Роджер Желязны - Знак Хаоса

Описание Книги

Глава 1

Я ощущал смутное беспокойство, хотя не мог сказать, почему. Мне не казалось таким уж необходимым пить с Белым Кроликом, невысоким парнем, похожим на Бертрана Рассела, улыбающимся Котом и моим старым другом Люком Рейнардом, распевавшим ирландские баллады; одновременно странный ландшафт у него за спиной переходил из фрески в реальность. На меня произвела-таки впечатление Гусеница, курившая кальян на шляпке гигантского гриба, потому что я знаю, как трудно не дать такой трубке погаснуть. И все же, дело было не в этом. Обстановка была веселая, а Люк, как известно, иной раз водил компанию с весьма странным народом. Так почему бы мне ощущать беспокойство?
Пиво подали неплохое, а к нему даже бесплатную закуску. Демоны, мучившие привязанную к колу женщину с рыжими волосами, сверкали так, что глазам было больно. Теперь они исчезли, но воспоминание о картине осталось превосходное. Вообще все было прекрасно. Когда Люк пел о заливе Гелвей, тот так мерцал и казался таким красивым, что мне хотелось нырнуть в него и утонуть. Однако, песня навевала и печаль.
Что-то, связанное с печалью... Да, странная мысль. Когда Люк пел печальную песню, я ощущал меланхолию. Когда он разражался радостным маршем, я сиял от счастья. В воздухе, кажется, было слишком много эмпатии на кубометр. Полагаю, это не имеет значения. Но игра света поставлена превосходно...
Я пригубил пиво и посмотрел, как качается Шалтай на противоположном конце стойки. Какой-то миг я пытался вспомнить, когда же уже бывал в этом заведении, но если что-то проскользнуло в сознании, то на ум не пришло. В конечном итоге я все равно вспомню. Приятная вечеринка...
Я смотрел и слушал, пробовал и ощущал и все казалось великолепным.
Завораживало буквально все, что привлекало мое внимание. Может быть, я что-то хотел спросить у Люка? Кажется, да, но сейчас он пел, да и я все равно в данный момент не мог думать.
Что я делал перед тем, как попасть в это заведение? Попытки вспомнить тоже не увенчались успехом, так как именно здесь и сейчас все было таким интересным.
Однако, тревожила мысль о чем-то важном. Может, поэтому я и ощущал беспокойство. Может, я оставил какое-то дело не завершенным и мне следует вернуться к нему?
Я повернулся, чтобы спросить об этом у Кота, но он снова таял в воздухе, похоже, по-прежнему здорово навеселе. Тут мне пришло в голову, что я тоже могу это проделать. Я имею в виду растаять в воздухе, отправившись в какое-нибудь другое место. Может, именно так я и попал сюда, поэтому именно так смогу и убраться отсюда? Может быть. Я поставил кружку и протер глаза и виски. В голове, казалось, все так и плывет.
Я вдруг вспомнил свой портрет. На гигантской Карте. На Козыре. Да.
Именно так я и очутился здесь. Через Карту...
На мое плечо легла рука и я обернулся. Рука принадлежала Люку. Он улыбнулся мне, проталкиваясь к стойке налить по новой.
- Отличная вечеринка, а? - сказал он.
- Да, отличная. Как ты обнаружил это местечко? - спросил я его.
Он пожал плечами.
- Забыл. Какая разница!
Затем он отвернулся и между нами закрутился недолгий буран из кристаллов. Гусеница выпустила из трубки пурпурное облако. Всходила голубая луна.
- Что же в этой картине не так? - спросил я себя.
Внезапно у меня возникло ощущение, что свои критические способности я потерял в пути, потому что не мог сосредоточиться на аномалиях, обязанных, как я чувствовал, здесь быть. Я знал, что увлечен мгновением; и я не мог четко разглядеть второстепенного.
Я увлечен...
Увлечен...
Как?
Ну... Все это началось, когда я пожал руку самому себе. Нет. Неверно.
Такая формулировка хороша для дзен, а дело обстояло совсем не так.
Пожимаемая мною рука появилась из пространства, занимаемого моим воображением на той самой Карте. Да, именно так... В некотором роде.
Я стиснул зубы. Снова заиграла музыка. Рядом со мной раздалось поскребывание по стойке. Когда я посмотрел в направлении звуков, то обнаружил, что кружка моя снова наполнена. Возможно, я и так хватил лишнего. Возможно, это-то и препятствовало четкости мышления. Я отвернулся от кружки и посмотрел налево, в пространство, не замечая фрески, которая стала настоящим ландшафтом. Сделало ли это меня частью картины, изображенной на фреске? Я вдруг усомнился в правильности моих умозаключений.
А ладно. Если я не могу здесь думать... то отправлюсь... налево.
Что-то в этом месте безобразничало с моей головой и было совершенно невозможно анализировать этот процесс, являясь одновременно его участником. Чтобы правильно мыслить и определять, что же все-таки происходит, мне требовалось убраться отсюда.
Я пересек пространство бара и оказался в районе, где нарисованные камни и деревья становились трехмерными. Врезавшись в ствол дерева, я выставил руки вперед. И ощутил дуновение ветра, не слыша его звуков.
Все, что было нарисовано, кажется, нисколько не приблизилось. Я двигался, но...
Люк снова запел.
Я остановился. Затем обернулся, так как пение, казалось, раздается совсем рядом. Так и есть. Я удалился от стойки всего на несколько шагов.
Люк улыбался и продолжал петь.
- Что происходит? - спросил я Гусеницу.
- Ты петляешь в петле Люка, - ответила она.
- Как-как?
Она выпустила голубое колечко дыма, тихо вздохнула и пояснила:
- Люк заперт в петле, а ты заблудился в куплетах. Вот и все.
- Как это произошло? - поинтересовался я.
- Понятия не имею.
- Э-э... а как выбраться из этой петли?
- Этого тоже не могу тебе сказать.
Я повернулся к Коту, который снова стал проявляться вокруг своей улыбки.
- Полагаю, ты тоже не знаешь... - начал было я.
- Я видел, как появился он, и видел, как потом появился ты, усмехнулся Кот. - И даже для этого места ваше прибытие было несколько...
Необычным, что натолкнуло меня на мысль, что по крайней мере один из вас связан с магией.
Я кивнул.
- От твоих собственных появлений иной раз тоже можно порядком напугаться, - заметил я.
- Я свои лапы не распускаю, - отозвался он. - А это уже больше того, что может сказать в свою защиту Люк.
- Что ты имеешь в виду?
- Он попался в коварную ловушку.
- Как она действует?
Но он снова исчез и на этот раз улыбка исчезла тоже.
Коварная ловушка? Кажется, это намек на то, что я просто присоединился к решению проблемы, которая предназначена для Люка. Такое умозаключение показалось мне верным, хотя по-прежнему не давало ни малейшего представления о том, что это за проблема и что с ней нужно делать.
Я потянулся за кружкой. Если я не в состоянии разрешить свою проблему, то вполне могу наслаждаться ею. Медленно отпив небольшой глоток, я осознал, что в лицо мне вглядывается странная пара бледных горящих глаз.
Раньше я не замечал их и странными их делало то, что находились они в затененной части фрески на противоположной стене помещения, а также то, что они двигались, медленно перемещаясь влево.
В некотором роде это завораживало и, когда я потерял из виду глаза, то мог наблюдать за передвижением существа, которому эти глаза принадлежали, по колышущейся траве, когда оно оказывалось в том районе, который я хотел навестить несколько минут назад. А далеко-далеко справа, сразу за Люком, я заметил теперь стройного джентльмена в темной куртке, с палитрой и кисточкой в руках, медленно материализующегося из фрески. Я глотнул еще немного и стал наблюдать за тем, что в данный момент из плоскостной реальности перемещалось в трехмерную. Между камнем и кустом высунулось рыло из оружейной стали, над рылом горели бледные глаза. С темной морды капала синяя слюна и стекала на землю. Существо было либо очень невысоким, либо сильно согнувшимся, и я никак не мог решить, изучает ли оно все общество или конкретно меня. Я наклонился вбок и поймал Шалтая за пояс как раз тогда, когда он собирался плюхнуться набок.
- Извините, - сказал я. - Вы не могли бы мне сказать, что это за существо?
Я показал рукой как раз в тот момент, когда оно появилось все многоногое, длиннохвостое, с темной волнистой чешуей и быстрое. Когти его сверкали красным и, бросившись к нам, оно подняло хвост.
Затуманенный взгляд Шалтая встретился с моим, затем двинулся дальше.
- Я здесь не для того, сударь, - начал он, - чтобы уменьшать ваше неведение в зооло... Боже мой! Это же...
Существо сверкало издали, быстро приближаясь. Интересно, как много времени ему потребуется, чтобы добраться сюда, учитывая мой недавний эксперимент? Или этот эффект был рассчитан только на мою попытку убраться отсюда?
Сегменты тела существа скользили относительно друг друга, оно шипело, словно спущенная покрышка или вода, попавшая на раскаленную сковородку, и испаряющаяся слюна отмечала его след на картине. Скорость продвижения существа не только не уменьшалась, а, казалось, скорее возросла.
Моя левая рука самопроизвольно дернулась вперед, к горлу подступили несколько непроизвольных слов. Произнес я их как раз тогда, когда эта тварь пересекла тот промежуток, который ранее не давался мне, встала на дыбы и сжала челюсти, словно готовясь к прыжку.
- Брандашмыг! - закричал кто-то.
- Злопастный Брандашмыг, - поправил Шалтай.
Когда я произнес последнее слово и исполнил завершающий жест, перед моим внутренним взором поплыл образ Логруса. Темная тварь, только что выпустившая когти на передних лапах, убрала их внезапно, схватилась лапами за верхнюю часть своей груди, выкатила глаза, издала тихий стон, рухнула, упала на пол и осталась лежать на спине, вытянув вверх свои многочисленные ноги.
Над тварью появилась улыбка Кота. Рот зашевелился.
- Мертвый Злопастный Брандашмыг, - констатировал он.
Улыбка поплыла ко мне, а вокруг нее, словно вспомнив, собрался и остальной Кот.
- Это было заклинание остановки сердца, не так ли? - поинтересовался он.
- Полагаю, да, - сказал я. - У меня получилось совершенно рефлекторно. Да, теперь я припоминаю. Это заклинание я все время держал наготове.
- Так я и думал, - заметил Кот. - Я был уверен, что на нашей вечеринке присутствует магия.
Появившийся во время произнесения заклинания образ Логруса послужил также и иной цели - включил свет в темном чердаке моего мозга. Колдовство.
Ну, конечно!
Я - Мерлин, сын Корвина, колдун, причем такой, который редко встречается в тех краях, где я часто бывал в последние годы. Люкас Рейнард, также известный под именем принца Ринальдо из Кашеры, тоже колдун, только несколько в ином смысле, чем я. И Кот, казавшийся довольно искусным в этих делах, вполне возможно, не ошибался, проанализировав наше положение, сказав, что мы попали в магическую ловушку. Такая ситуация одна из немногих, при которых моя чувствительность и тренировка скверно уведомляют меня о природе моего затруднительного положения.
Такое случается, так как мои свойства тоже попадают под действие заклятья и подвержены его силам, если эта штука вообще саморегламентирующаяся. Короче, мое положение похоже на дальтонизм. Я не мог придумать ни одного способа с уверенностью определить, что происходит, без помощи извне.
Пока я размышлял над ситуацией, к дверям салуна с фасадной стороны заведения прибыла королевская конница и королевская рать. Ратники вошли и обвязали веревками тушу Брандашмыга. А конница уволокла ее. Пока это происходило, Шалтай слез и отправился навестить туалет. По возвращении он обнаружил, что не в состоянии занять свое прежнее место на табуретке у стойки. Он крикнул королевских ратников, требуя помочь ему, но те были заняты умершим Брандашмыгом, протаскивая его меж столиков, и не обратили на него внимания.
Подошел улыбающийся Люк.
- Так, значит, это был Брандашмыг, - заметил он. - Я всегда хотел узнать, на что они похожи. Вот если бы мы только могли устроить так, чтобы рядом появился Бармаглот...
- Ш-ш-ш, - предостерег Кот. - Он должен быть где-то на фреске и, вероятно, прислушивается. Не будите его! Он может вылететь из чащобы, пылая огнем! Помните, он свиреп и дик! Не напрашивайтесь на непри... - Кот бросил быстрый взгляд в сторону стены и быстренько несколько раз последовательно пропал и появился.
Не обращая на это внимания, Люк заметил:
- Я как раз подумал об иллюстрациях Тенниэла.
Кот материализовался у противоположного конца стойки, отдал кружку Болванщику и сказал:
- Я слышу кулдыканье, и огненные глаза перемещаются влево.
Я взглянул на фреску и тоже увидел горящие глаза и услышал странный звук.
- Это может быть кто угодно из живых существ, - заметил Люк.
Кот двинулся к полкам за стойкой и потянул лапу вверх, где на стене висело странное оружие, переливаясь и смещаясь в тени. Он снял эту штуку и толкнул ее по стойке. Она скользнула по поверхности, остановившись перед Люком.
- В такой момент в руке хорошо иметь Булатный Меч - вот что я могу сказать.
Люк рассмеялся, но я завороженно уставился на это устройство, выглядевшее так, словно его сделали из крыльев мотыльков и свернутого спиралью лунного света.
И тут я снова услышал кулдыканье.
- Не стой тут просто, глубоких полон дум! - бросил Кот, осушая стакан Шалтая и снова исчезнув.
По-прежнему усмехаясь, Люк протянул свою кружку наполнить по новой. А я стоял, глубоких полон дум. Примененный мною для уничтожения Брандашмыга метод заклинания изменил ход моих мыслей. В последовавший за ним недолгий миг у меня в голове, кажется, начало проясняться. Я отнес это на счет недолго виденного мною образа Логруса. И поэтому снова вызвал его.
Знак возник передо мной, паря в воздухе. Я задержал его, смотрел на него. Казалось, в моей голове снова задул холодный ветер. Осколки памяти притягивались друг к другу, собираясь в цельную ткань, наделенную пониманием. Ну, конечно...
Кулдыканье стало громче, и я увидел плывущую среди отдаленных деревьев тень Бармаглота, с глазами, похожими на посадочные огни и с множеством острых граней, предназначенных для кусания и хватания.
И это не имело ни малейшего значения. Ибо я понял теперь, что происходит, кто в ответе, как и почему.
Я согнулся, наклонившись пониже, так что чуть задел костяшками пальцев носок правого сапога.
- Люк, - обратился я. - У нас есть одна проблема.
Он отвернулся от стойки и взглянул на меня.
- В чем дело? - спросил он.
Те, в чьих жилах течет кровь Эмбера, способны на потрясающие силовые аттракционы. Поэтому среди своих это качество взаимно аннулируется.
Следовательно, к таким делам нужен исключительно правильный подход, если ты вообще намерен прибегать к ним...
Я взметнул свой кулак от самого пола со всей силой, которую только мог в него вложить, и нанес Люку такой удар в челюсть, что моего друга приподняло над полом, перевернуло и отправило на рухнувший от этого стол, но не остановило. Люк продолжал скользить на спине в другой конец бара, где он и остановился наконец, весь помятый, у ног тихого джентльмена викторианского вида, который выронил кисть и быстро отшатнулся в сторону, когда Люк затормозил в его ногах. Я поднял левой рукой кружку и вылил ее содержимое на правый кулак, в котором из всех ощущений осталось только такое, будто я врезал им по горе. Как только я все проделал, свет померк и наступил миг полнейшей тишины.
Затем я бухнул кружкой по стойке.
Помещение выбрало именно этот момент, чтобы содрогнуться, словно в преддверии землетрясения. С полки упали две бутылки, закачалась лампа, кулдыканье стало слабее. Я взглянул налево и увидел, что жуткая тень Бармаглота отступила несколько в глущобу. Больше того, нарисованная часть перспективы теперь протянулась гораздо дальше в нормальное пространство и, похоже, продолжала наступать в этом направлении, превращая трехмерное пространство в плоскостную неподвижность. Судя по звукам, Бармаглот теперь удалялся налево, спеша обогнать продвижение плоскости. Труляля, Траляля, Додо и Лягушонок принялись упаковывать свои инструменты.
Я направился через бар к распростертому телу Люка. Гусеница разбирала кальян и я заметил, что ее гриб наклонился под странным углом. Белый Кролик удрал в нору под стойкой и я слышал, как бормотал проклятья Шалтай, качаясь на табуретке, куда только-только сумел вскарабкаться.
Я помахал джентльмену с палитрой и приблизился к нему.
- Извините за беспокойство, - сказал я, - но, поверьте, это к лучшему.
Я поднял обмякшее тело Люка и перекинул его через плечо. В мою сторону устремилась стая игральных карт. Я отпрянул, чтобы не мешать их стремительному полету.
- Господи Боже! Это напугало Бармаглота! - заметил позади меня джентльмен с палитрой.
- Что? - переспросил я, не уверенный, действительно ли желаю это знать.
- Это, - ответил он, показывая в сторону передней части бара.
Я посмотрел и понял, что Бармаглот проявил не трусость, а благоразумие.
В бар только что вошел двенадцатифутовый Огненный Ангел, красновато-коричневого цвета, с крыльями, словно окна матового стекла.
Наряду с намеками на смертоносность, это напоминало мне богомола. На шее у него был шипованный ошейник, а из короткого меха при каждом движении высовывались многочисленные, похожие на тернии, когти. Один из когтей зацепил и сорвал с петель шатающуюся дверь, когда существо втиснулось внутрь. Это был зверь Хаоса - редкий, смертельный и высокоразумный. Я уже много лет не видел ни одного такого и не желал бы видеть сейчас. Я также нисколько не сомневался, что находится он здесь из-за меня. В какой-то миг я пожалел, что потратил заклинание остановки сердца на всего лишь заурядного Брандашмыга. Пока не вспомнил, что у Огненных Ангелов три сердца. Я оглядывался, когда он заметил меня, издал короткий охотничий вой и устремился в мою сторону.
- Мне хотелось бы иметь достаточно времени, чтобы поговорить с вами, - сказал я художнику. - Мне нравится ваша работа. К несчастью...
- Я понимаю.
- Желаю удачи.
Я шагнул в кроличью нору и побежал, низко пригнувшись из-за нависающего потолка. Люк порядком затруднял мне продвижение, особенно на поворотах. Позади послышался скребущий звук и охотничий вой повторился.
Однако, меня немного утешала мысль, что для того, чтобы пройти, Огненному Ангелу потребуется увеличить некоторые участки туннеля. А плохая новость заключалась в том, что он был способен это проделать. Эти твари невероятно сильные и практически неуничтожаемые.
Я бежал до тех пор, пока пол не провалился у меня под ногами. Я стал падать. Протянув свободную руку, я попытался ухватиться за что-нибудь, но держаться было не за что. Дна все не было. Хорошо, именно на это я надеялся и наполовину ожидал, что так произойдет. Люк издал единственный тихий стон, но не шевельнулся.
Мы падали. Вниз, вниз, вниз, как сказал тот человек. Это был колодец, и он либо был очень глубоким, либо мы падали очень медленно. Сумерки окружали и я не мог различить стен шахты. В голове моей еще немного прояснилось и я понял, что падение будет продолжаться до тех пор, пока я сохраняю контроль над одной переменной - Люком. Высоко вверху снова раздался охотничий вой. За ним сразу же последовал странный кулдыкающий звук. Фракир опять тихо запульсировал на моем запястье, не сообщив в общем-то ничего такого, о чем бы я не знал. Поэтому я заставил его замолчать.
Еще прояснение. Я стал вспоминать... Свое нападение на Замок Четырех Миров, где я обнаружил мать Люка, Ясру. Нападение оборотня. Свой странный визит к Винте Бейль, оказавшейся на самом деле совсем не тем, чем должна была... Ужин в Закоулке Смерти... Стража, Сан-Франциско, хрустальная пещера... Все яснее и яснее.
...И все громче и громче вой Огненного Ангела сверху. Должно быть, он пробрался через туннель и теперь спускается. К несчастью, он обладает крыльями, в то время, как я могу только падать.
Я поглядел вверх, однако не смог различить его силуэта. Наверху все казалось темнее, чем внизу. Я надеялся, что уже приближаюсь ко дну или тому, что дно заменяет, так как не мог придумать никакого иного выхода.
Слишком темно, чтобы разглядывать Козырь или достаточно разобрать проносящиеся мимо детали, чтобы прибегнуть к смещению Отражения.
Но вскоре я почувствовал, что скорее плыву, чем падаю, причем со скоростью, которая обеспечит сохранение целым при приземлении. К тому же, если на самом деле это не так, то есть средство, еще больше могущее замедлить спуск - адаптация одного из еще не использованных мною заклинаний. Однако, эти соображения мало чего стоили, если по дороге вниз нас съедят, в случае, если преследователь голоден. Правда, он также может просто расчленить нас. Следовательно, может возникнуть необходимость прибавить скорость, чтобы оторваться от преследующего зверя. А это приведет к тому, что мы разобьемся в лепешку, когда достигнем дна.
Ох уж эти решения...
Люк шевельнулся у меня на плече. Я надеялся, что он не собирается очнуться, так как у меня не было времени возиться с заклинанием сна, и я находился не в лучшем положении, чтобы нокаутировать его вторично. В запасе оставался только Фракир. Но если Люк приходит в себя, то удушение только поможет ему очнуться, а не приведет к потере сознания. К тому же он требовался мне в приличной форме. Он знал многое, чего не знал я и в чем сейчас нуждался.
Теперь спуск проходил по участку, немного более светлому, и мне в первый раз удалось различить стены шахты и заметить, что их испещряют надписи от руки на непонятном языке. Это напомнило мне странный рассказ Ямайки Кинкэда, но не натолкнуло на соображение по поводу выхода из создавшейся ситуации. Сразу после того, как светлый участок кончился, я разглядел далеко внизу небольшое пятно света. И почти в этот же миг услышал вой, теперь уже очень близко.
Я поднял взгляд как раз вовремя, чтобы увидеть опускающегося через светлый участок Огненного Ангела. Невдалеке позади него виднелся и другой силуэт. Бармаглот тоже отправился вниз и, кажется, показывал лучшее время, чем любой из нас. Мне сразу же пришло на ум соображение по поводу его цели. Когда преследователи приблизились еще, а пятно света внизу увеличилось, Люк опять шевельнулся. Однако, мы получили небольшую отсрочку, так как Бармаглот настиг, наконец, Огненного Ангела и напал на него.
Свист, вой и кулдыканье разнеслось по шахте гулким эхом, слышались и другие звуки - шипение, скрежет о стенку, а иной раз и рычание. Два зверя сошлись и рванули друг друга, с глазами, словно умирающие солнца, когтями, похожими на штыки, образуя адскую пляску смерти в свете, доходившем теперь до них снизу. Их схватка не вызвала у меня оптимизма, но все же замедлено было их продвижение до такой степени, что я понял, что не требуется рисковать с малоподходящим заклинанием, чтобы выбраться из туннеля в целости и сохранности.
- Уф! - заметил Люк, поворачиваясь вдруг у меня в руках.
- Согласен, - сказал я. - Но не двигайся, ладно? Мы того и гляди расшибемся...
- И сгорим, - заявил он, поворачивая голову вверх, чтобы посмотреть на сражающихся чудовищ, а затем вниз, когда сообразил, что мы тоже падаем.
- Что за странный путь ты избрал?
- Плохой путь, - согласился я, затем меня осенило: именно так оно и есть.
Отверстие теперь стало еще больше, так как еще приблизилось, а скорость замедлилась, что даст возможность сносно приземлиться.
Заклинание, названное мною "Оплеуха Великана", вероятно, замедлит нас до полной остановки или даже может вознести обратно. Лучше получить несколько синяков, чем в данный момент стать препятствием на пути борющихся чудовищ.
И впрямь, плохой путь. Я думал о словах Рэндома, когда мы под безумным углом прошли сквозь отверстие, ударились оземь и покатились.
Спуск наш закончился в пещере, неподалеку от входа в нее. Направо и налево шли туннели. Вход в пещеру оказался за моей спиной. Один быстрый взгляд показал, что он ведет в солнечную и зеленую долину, плохо сейчас видимую. Люк неподвижно растянулся рядом со мной. Я сразу поднялся на ноги и схватил его под мышки. И поволок, отступая от темного отверстия, из которого мы недавно появились. Звуки схватки чудовищ раздавались теперь очень недалеко.
Хорошо, что Люк снова оказался без сознания. Если моя догадка верна, его состояние достаточно плохое для любого эмберита. Но для эмберита с колдовскими способностями оно представляет собой крайне опасную разновидность магического сна, которого я никогда ранее не встречал. И совсем не знал, как именно следует с ним обращаться.
Я поволок его к туннелю справа, так как он был уже других и, теоретически, защищаться в нем будет легче. Не успели мы укрыться за поворотом, как два зверя вывалились сквозь отверстие, терзая и разрывая друг друга. Они катались по полу пещеры, щелкали когтями, издавали шипение и свист при особенно удачных ударах. Казалось, они совершенно забыли про нас, и я воспользовался этим и продолжил отступление по туннелю, пока основательно не углубился.
Я мог только считать, что догадка Рэндома верна. В конце концов, он ведь музыкант и играл во всех Отражениях. К тому же, сам я ничего лучшего предложить не мог.
Я вызвал Знак Логруса. Когда я добился его четкости и зацепил им свои руки, то мог бы применить для удара по дерущимся зверям. Но они не обращали на меня ни малейшего внимания, а я не желал привлекать их взгляды. К тому же я не был уверен, что удар, эквивалентный удару брусом два на четыре дюйма толщиной, сильно подействует на них. Кроме того, заказ мой был готов, а пользоваться им надлежало сейчас.
Поэтому я протянул руку к Логрусу.
Потребовалось бесконечно долгое время. Пришлось пройти крайне широкий район Отражений, прежде чем я нашел то, что искал. Затем мне пришлось проделать это вновь. И еще раз. Вещей требовалось много, и все они находились неблизко.
В то же время сражавшиеся звери не показывали ни малейших признаков ослабления, их когти высекали искры из стен пещеры. Они поранили друг друга в бессчетных количествах мест и тела их покрывала темная кровь. К тому же очнулся Люк, приподнялся и завороженно уставился на схватку. Я не мог сказать, сколь долго она будет приковывать к себе его внимание. Мне теперь важно, чтобы он пребывал в сознании, и я только радовался, что он не начал думать о других делах.
Я, кстати, болел за Бармаглота. Тот был просто скверным зверем и не обязательно нацеливался на меня, когда его отвлекло появление в баре Ангела. А Огненный Ангел играл совершенно иную роль. Огненному Ангелу совсем не полагалось находиться на таком удалении от Хаоса, если только его не послали. Их дьявольски трудно изловить, еще труднее обучить и опасно укрощать. Поэтому они подразумевают немалые расходы и риск. Никто не тратит сил на Огненного Ангела за здорово живешь. Главная цель их жизни - убивать, и, насколько я знал, никто и никогда не применял их в качестве слуг, кроме как при Дворах Хаоса. Они обладают огромным количеством чувств, некоторые из этих чувств явно паранормальны, и могут использоваться в качестве гончих, преследующих дичь по Отражениям - уж это я знал. Перемещающегося по Отражениям можно выследить, а Огненные Ангелы, кажется, способны взять очень холодный след, коль скоро в них впечатана неповторимая личность жертвы. Так вот, я попал по Козырю в тот сумасшедший бар и не знал, могут ли они проникнуть вслед. Но мне приходила мысль, что тот, кто обнаружил меня, переправил эту тварь поближе и выпустил сделать свое дело. Чьих бы рук это дело ни было, здесь все равно заметный след Хаоса. Отсюда и быстрое превращение в болельщика Бармаглота.
- Что происходит? - внезапно спросил меня Люк и стены пещеры на мгновение растаяли, а я услышал слабый музыкальный аккорд.
- Сложно объяснять, - отозвался я. - Слушай, тебе пришло время принять лекарство.
Я высыпал на ладонь пригоршню только что принесенных мною таблеток витамина Б-12 и открыл бутылку воды, тоже только что вызванную мною из Отражения.
- Что за лекарства? - спросил он, когда я передал таблетки ему.
- Предписанное врачом, - ответил я. - Быстрее подставляй рот, оно поставит тебя на ноги.
- Ну ладно.
Он кинул таблетки в рот и запил одним большим глотком.
- Теперь вот эти.
Я открыл бутылочку "Торазина". Каждая таблетка была в 200 миллиграммов и я не знал, сколько ему дать, поэтому решил дать три. Дал ему также триптофана и немного фенилаламина.
Он уставился на пилюли. Стены снова растаяли и вернулась музыка. Мимо нас проплыло облачко голубого дыма. Внезапно в поле зрения появился бар, недавно покинутый нами. Перевернутые столы поставили на место. Шалтай все еще качался, фреска продолжалась.
- Это клуб! - воскликнул Люк. - Нам следует отправиться обратно.
Похоже, вечеринка только-только разгулялась.
- Сперва прими лекарство.
- Для чего оно?
- Ты подцепил какую-то дрянь. Лекарство может вывести ее.
- Я чувствую себя неплохо. Почти отлично.
- Прими его!
- Ладно, ладно!
Он заглотил все одним махом.
Бармаглот и Огненный Ангел теперь просто таяли, и мой жест в сторону стойки, задевший ее, встретил некоторое сопротивление, хотя эта штука не стала совсем твердой. Затем я внезапно заметил Кота, который, благодаря своей материализации, казался сейчас наиболее реальным, чем все остальное.
- Вы появляетесь или исчезаете? - спросил он.
Люк начал подниматься. Свет разгорелся, хотя стал рассеянным.
- Эй, Люк, взгляни-ка, - показал я.
- Что? - спросил он, поворачивая голову.
Я снова врезал ему в челюсть.
Когда он рухнул, бар начал таять. Стены пещеры снова обрели четкость.
Я услышал голос Кота.
- Исчезаете, - произнес он.
Звуки борьбы стали слышны в полной мере, только на этот раз преобладал визгливый

1 Следующая страница


вой, похожий на звуки волынки. Он доносился со стороны Бармаглота, прижатого к земле и раздираемого на части. Я решил применить четвертое заклинание - "Четвертое Июля", оставшееся у меня от нападения на цитадель. Подняв руки, я произнес магические слова. При этом я встал перед Люком, загородив ему таким образом обзор, и, говоря их, отвернулся и плотно зажмурил глаза. Даже сквозь закрытые глаза я мог ощутить место, где ярко вспыхнул свет. Я услышал, как Люк сказал "Эй!", но все другие звуки внезапно прекратились. Когда я снова посмотрел на поле битвы, то увидел, что два чудовища лежат, словно оглушенные, не двигаясь, у противоположной от нас стороны пещеры.
Я схватил Люка за руку и втащил его к себе на плечо. А затем быстро двинулся в пещеру, только раз поскользнувшись на крови чудовищ, когда пробирался вдоль ближайшей стены, направляясь ко входу в пещеру. Прежде, чем я успел добраться до отверстия, чудовища стали шевелиться, но их движения были скорее рефлекторными, чем целеустремленными. У выхода я остановился и посмотрел на огромный цветочный сад, в котором цвели все растения без исключения. Все цветы были высотой по меньшей мере с меня, и изменчивый ветерок донес их оглушающее благоухание.
Спустя несколько мгновений я услышал за спиной более решительные движения и обернулся. Бармаглот кое-как поднялся на ноги. Огненный Ангел все еще находился в нокауте и издавал только тихие свистящие звуки.
Бармаглот, пошатываясь, отступил, расправил крылья, затем вдруг повернулся, забил крыльями и улетел обратно к отверстию, через которое вся наша команда оказалась здесь. Неплохая мысль, похвалил я и поспешил уйти в сад.
Здесь ароматы были еще сильнее, цветы, по большей части распустившиеся, образовывали фантастический разноцветный полог, укрывавший меня, когда я пересекал сад. В скором времени я запыхался, но, тем не менее, продолжал бежать трусцой. Люк довольно тяжел, но я хотел как можно больше увеличить расстояние между нами и пещерой. Учитывая скорость, с которой мог передвигаться Огненный Ангел, я не был уверен, хватит ли времени на упражнения с Козырем.
Надышавшись ароматом цветов, я стал чувствовать некоторое головокружение, и мои конечности перестали давать о себе знать. Пришла в голову мысль, что запах цветов, возможно, оказывает легкое наркотическое действие. Великолепно. Только этого мне и не хватало - поймать кайф, пытаясь вывести из такого же состояния Люка. Однако, вдали я разглядел небольшую поляну, находящуюся на пригорке, и направился к ней. Смею надеяться, там смогу немного отдохнуть, пока не обрету психологическую почву под ногами и не решу, что делать дальше. Пока я не замечал никаких звуков погони.
По мере продвижения я стал чувствовать, что немного шатаюсь. Чувство равновесия исчезло так же, как и связь с конечностями. Появился страх перед падением, почти родственный страху высоты, ибо мне пришло в голову, что если я упаду, то больше не сумею подняться и могу забыться в пьяном сне, а потом меня, сонного, найдет и убьет чудовище Хаоса.
Разноцветье над головой сливалось в сплошной покров, колышущийся и переплетающийся, словно масса лент в ярком потоке. Я попытался управлять своим дыханием, чтобы вдыхать как можно меньше испарений цветов. Но это оказалось трудно, так как я запыхался.
Однако я не упал, а опустился рядом с Люком в центре поляны, после того, как положил его на землю. Люк оставался без сознания, выражение покоя было на его лице. Легкий ветерок овевал холм, и на противоположной стороне его произрастали колючие растения, на вид совсем не цветы. Таким образом, я больше не вдыхал соблазнительных запахов гигантского поля цветов и через некоторое время в голове стало проясняться. С другой стороны я сообразил, что ветерок унесет наш запах в сторону пещеры. Было неизвестно, сможет ли Огненный Ангел распознать его среди цветочных ароматов, но предположение даже такой малой возможности заставило меня почувствовать себя неуютно.
Много лет назад, еще будучи на третьем курсе, я попробовал немного ЛСД. Это так сильно меня напугало, что с тех пор я не притрагивался ни к одному галлюциногену. Теперь же выяснилось, что запах цветов повлиял на мою способность перемещать Отражения. Есть своего рода убеждение, что эмбериты могут посетить любое место, какое только могут вообразить, так как где-то среди Отражений оно обязательно отыщется. Комбинируя свою мысль с движением, мы можем настроиться на искомое Отражение. К несчастью, я сейчас не мог контролировать свое воображение. Вообще, к несчастью, зачем я сюда попал?
Когда я попробовал ЛСД, то ударился в панику и это лишь ухудшило дело. Я легко мог уничтожить себя, так как бродил по воплощенным джунглям своего подсознания и провел какое-то время в таких местах, где обитают очень злые твари. Через некоторое время действие снадобья пошло на спад, и я нашел дорогу домой, заявился, хныча, на порог к Джулии, и после не один день был нервным калекой. Позже, когда я рассказал об этом Рэндому, то узнал, что он испытывал нечто похожее. Сперва он держал это знание при себе, так как считал его возможным тайным оружием против остального семейства; но позже, после установления приличных отношений друг с другом, он решил в интересах выживания поделиться этой информацией. И страшно удивился, когда узнал, что Бенедикт, Жерар, Фиона и Блейз были о ней отлично осведомлены - хотя их знание основывалось на действии других галлюциногенов, - и, странное дело, только Фиона когда-либо учитывала возможность использования этого в качестве внутрисемейного оружия. Она также не использовала его из-за непредсказуемости действия. Вся история осталась в далеком прошлом и в запарке иных дел последних лет сведения как-то вылетели из его головы; ему просто не пришло в голову, что таких, как я, наверное, следовало бы предостеречь.
Люк рассказал мне, что его попытка вторгнуться в Замок Четырех Миров при помощи коммандос на дельтапланах была отражена. Поскольку в ходе моего собственного визита в эту цитадель я в разных местах видел обломки искалеченных дельтапланов, логично было бы предположить, что Люк попал в плен. Следовательно, если развивать мысль дальше, колдун Маска виноват во всем, что касается нынешнего состояния Люка, да и моего тоже. Для этого была достаточна доза галлюциногена в рационе узника. К счастью, подсознание Люка не выдавало ничего более опасного, чем яркие вариации на тему Льюиса Кэррола. Возможно, Люк чище душой, чем я. Но, как ни смотри, дело это странное. Маска мог убить его или заточить в тюрьму, или добавить его к коллекции вешалок. Вместо этого, хотя и навлекая определенный риск, он оставил его на свободе, хотя и наказал. Больше всего это напоминало снисходительное похлопывание по спине, нежели месть. И это-то с членом семьи, имевшей прежде власть над Замком и, несомненно, желавшей вернуть ее. Неужели Маска настолько был уверен в своем полном превосходстве? Или он не видел в Люке большой угрозы?
И потом, не является тайной, что наши способности перемещаться по Отражениям, а также способности к колдовству происходят из схожих корней Лабиринта или Логруса. Это объясняло странный вызов меня и Люка посредством посылки Козыря большого размера - его усиленные наркотиками способности к визуализации стали настолько интенсивными, что физического представления меня на Карте и не понадобилось. И его магические способности, дезориентированные галлюциногеном, были в ответе за все странные, искажающие реальность испытания, которые мне пришлось пережить перед тем, как он действительно добился контакта. Это означало, что любой из нас мог стать очень опасным при определенных обстоятельствах. Надо это запомнить. Я надеялся, что когда он придет в себя, то не будет взбешен из-за того, что я его ударил, во всяком случае, прежде, чем я смогу поговорить с ним. С другой стороны, будем надеяться, что транквилизаторы продержат его в подавленном состоянии до тех пор, пока не сработают препараты, очищающие от действия наркотика.
Я помассировал побаливающий мускул на левой ноге, а затем встал.
Подхватив Люка за руки, я проволок его шагов на двадцать дальше по поляне.
Затем вздохнул и вернулся на прежнее место отдыха. Когда охотничий вой раздался среди цветов и головы их заколыхались вдоль линии, ведущей прямо ко мне, и среди стеблей уже становилась видна фигура потемнее, я понял, что с бегством Бармаглота Огненный Ангел вернулся к своей первоначальной цели. А поскольку столкновение казалось неизбежным, поляна, где мы находились, подходила не хуже любого другого места для встречи с ним, и лучше, чем большинство из них.

Глава 2

Со своего пояса я отстегнул яркую штуку и начал раскладывать ее. Пока я это проделывал, она издавала серию щелчков. При этом я размышлял над тем, что делаю наилучший выбор из всех доступных.
Чудовищу потребовалось большее, чем я рассчитывал, время, чтобы пробраться сквозь цветы. Это могло означать только, что ему трудно взять мой след среди такого экзотического окружения. Однако, я рассчитывал и на то, что оно пострадало в стычке с Бармаглотом, в какой-то мере потеряв силу и быстроту.
Но, чтобы там ни было, в конечном итоге заколыхались и были сломаны последние стебли. Зверь Хаоса остановился, наклонившись вперед, и уставился на меня неморгающими глазами. Фракир испугался, и я успокоил его. Это дело было ему не под силу. В запасе у меня осталось заклинание "Фонтан Огня", но я даже не стал утруждать им себя. Я знал, что оно не остановит этой твари и вполне может заставить вести ее непредсказуемо.
- Я могу показать тебе обратную дорогу к Хаосу! - крикнул я. - Если ты тоскуешь по дому!
Он тихо завыл и двинулся на меня. Вот вам и все сантименты.
Подходил он медленно, жидкость сочилась из дюжины ран. Я гадал, способен ли он ринуться, или нынешняя скорость - самая лучшая, какую он мог выдать. Осмотрительность советовала мне предполагать самое худшее, поэтому я попробовал не связываться с ним и приготовился ответить на все, что он попытается сделать.
Однако он не ринулся. Он просто продолжал идти, как маленький танк. Я не знал, где у него расположены жизненно важные точки. Когда я жил дома, анатомия Огненного Ангела не стояла в верхней части списка моих интересов.
Однако, пока он приближался, я попытался как можно внимательнее рассмотреть его. К несчастью, внешний вид этой твари заставил меня предположить, что все важное он держит под хорошей защитой. Очень жаль.
Я не хотел нападать даже в случае, если он попытается меня спровоцировать на что-то. Я не знал его боевых приемов и не желал первым раскрываться, чтобы познакомиться с ними. Лучше обороняться и предоставить ему сделать первый ход, но зверь просто продолжал подходить все ближе и ближе. Я знал, что вскоре вынужден буду что-то предпринять, хотя бы это будет простое отступление.
Одна из длинных и многосуставчатых конечностей метнулась ко мне, и я резко увернулся вбок и рубанул. Вз-з! Конечность очутилась на земле, все еще двигаясь. Поэтому я тоже продолжал движение. Вз-з-з-вз-з!
Зверь медленно опрокинулся влево, так как я удалил все конечности с этой стороны его тела.
Затем, преисполнившись излишней уверенности, я проскользнул слишком близко, огибая его голову, чтобы добраться до другой стороны и повторить атаку, пока он еще пребывал в прострации. Оставшиеся конечности метнулись вперед. Но я был слишком близко, и он все падал. Вместо того, чтобы схватить меня, он просто ударил. Удар пришелся по груди и меня сшибло спиной наземь.
Отползая назад и подтягивая ноги для прыжка, я услышал, как Люк пьяно пробормотал:
- Эй, что происходит?
- Позже, - откликнулся я, не оборачиваясь.
Затем он добавил:
- Эй, ты ударил меня!
- Исключительно для твоего же блага, - ответил я. - Это входит в курс лечения, - и, поднявшись на ноги, снова стал двигаться.
- О... - услышал я его отклик.
Тварь лежала теперь на боку и большая конечность несколько раз бесприцельно ударила по мне. Я увернулся от удара и сумел изменить диапазон и угол удара.
Вз-з. Конечность упала на землю, а я приблизился.
Я нанес с размаху три удара, рассекшее ему голову под разными углами, и только потом сумел отрубить ее. Однако, она продолжала издавать щелкающие звуки, а торс при этом сделал попытку приподняться.
Я не считал удары, которые нанес после этого. Я просто продолжал работу, пока эта тварь не оказалась изрубленной в капусту. Люк кричал "о-ля-ля!" при каждом моем верном ударе. К этому времени я изрядно вспотел и заметил, что не то от ярости схватки, не то от чего-то еще, находящиеся в отдалении цветы тревожно заколыхались. Однако, благодаря моей предусмотрительности - прихваченный в баре меч оказался превосходным оружием - я чувствовал уверенность в своих силах. Взмахнул мечом в воздухе, описав дугу над голо вой, что полностью очистило его, а потом принялся складывать обратно в первоначальную компактную форму. Меч был мягкий, словно лепестки цветов, и все еще немного тускло светился...
- Браво! - произнес знакомый голос и я завертел головой, пока не заметил улыбку, а за ней Кота, небрежно хлопающего подушечками лап. Курла-лап! Кур-ла-ла! - добавил он. - Отлично сработано, о светозарный мальчик мой!
Ландшафт заколебался, словно под напором ветра, и небо потемнело. Я услышал, как Люк воскликнул: "Эй!", и когда оглянулся, то увидел, как он поднимается на ноги и движется вперед. Когда я снова повернул голову, то за спиной Кота уже образовывался бар, и уже улавливался блеск бронзовой вешалки. В голове у меня поплыло.
- Обычно, взяв Булатный Меч, дают залог, - говорил Кот. - Но поскольку вы возвращаете его в целости и сохранности...
Люк подошел ко мне. Я снова слышал музыку, и он ей подпевал. Теперь уже поляна с поверженным Огненным Ангелом казалась посторонним элементом, а бар становился все осязаемее, приобретая оттенки цвета и тени.
Но заведение казалось немного уменьшившимся - столики стояли теснее, музыка играла тише. Фреска стала более сжатой, и художник на глаза не попадался. Даже Гусеница со своим грибом переместилась в укромный уголок, и оба казались с"ежившимися, а голубой дым - менее густым. Я воспринял это, как хороший признак, так как если наше присутствие тут вызвано душевным состоянием психики Люка, то, наверное, это галлюциноген терял свою власть над нами.
- Люк?
Он направился к стойке.
- Да? - ответил он.
- Ты знаешь, что путешествуешь по миру грез, не так ли?
- Я не... Я не знаю, что ты имеешь в виду, - сказал он.
- Я думаю, когда Маска держал тебя в плену, он подсунул какой-то наркотик, - сказал я. - Это возможно?
- А кто такой Маска? - спросил он меня.
- Новый босс в замке.
- А, ты имеешь в виду Шару Гаррула, - сказал он. - Помнится, он носил голубую маску.
Я не видел никаких оснований пускаться в объяснения относительно того, почему Маска - это не Шару. Все равно он, вероятно, забыл. Я просто кивнул и сказал:
- Шеф!
- Ну... да, думаю, он мог мне что-то дать, - ответил он. - Ты хочешь сказать, что все это?... - он обвел широким жестом все помещение бара.
Я кивнул.
- Разумеется. Это все реально, - уточнил я. - Но мы можем переправлять себя в галлюцинации. Все они где-то реальны. Это и делает наркотик.
- Будь я проклят, - сказал он.
- Я дал тебе кое-какие снадобья, чтобы ты пришел в себя, - сообщил я ему. - Но процесс может занять некоторое время.
Он провел языком по губам и огляделся.
- Ну, спешить нечего, - решил он. А затем улыбнулся, когда издали донесся пронзительный крик и демоны принялись безобразничать с горящей женщиной на фреске. - Мне даже здесь нравится.
Я положил сложенное оружие на стойку. Люк постучал по стойке рядом с Мечом и потребовал налить по новой. Я отступил, качая головой.
- Я сейчас должен идти, - сказал я ему. - Кто-то по-прежнему охотится на меня. И только что он подошел довольно близко.
- Животные не в счет, - отмахнулся Люк.
- То, которое я только что изрубил - в счет, - ответил я. - Его подослали.
Я посмотрел на сломанные двери, гадая, что может пройти в них в следующий раз. Как известно, Огненные Ангелы охотились парами.
- Но я должен поговорить с тобой, - продолжил я.
- Не сейчас, - отвернулся он.
- Ты же знаешь, что это важно.
- Я не могу здраво мыслить, - ответил он.
Я полагал, что это должно быть правдой, и не имело ни малейшего смысла пытаться увлечь его в Эмбер или куда-нибудь. Он просто растает и снова появится здесь. Прежде, чем мы сможем обсудить с ним наши общие проблемы, необходимо, чтобы мозги его очистились.
- Ты помнишь, что твоя мать - пленница в Эмбере?
- Да.
- Вызови меня, когда в голове у тебя прояснится. Нам надо поговорить.
- Хорошо.
Я повернулся и вышел из дверей в стену тумана. И уже издалека услышал, что Люк вновь принялся петь какую-то скорбную балладу. Туман почти так же плох, как и полная темнота, когда дело доходит до смещения Отражений. Если при движении ты не видишь никаких ориентиров, то никак нельзя воспользоваться способностью, позволяющей тебе ускользнуть. С другой стороны, теперь, когда в голове у меня прояснилось, я просто хотел побыть один и подумать. Если я никого не могу увидеть в этом тумане, то и меня никто не может увидеть. И по мощеной поверхности звучали только мои шаги.
Так чего же я добился? Когда я очнулся от недолгого сна и поддался влиянию через Люка, то был тогда мертвецки усталым после необыкновенных трудов. Меня переправили к нему, так я узнал, что он галлюцинирует, скормил ему нечто, способное, как я думаю, раньше или позже снять его с крючка, порубал Огненного Ангела и оставил Люка там же, где нашел.
Получил я из этого две вещи, - размышлял я, продвигаясь в густом тумане, - поставил Люка в безвыходное положение при всех кознях, которые он по-прежнему мог замышлять против Эмбера. Теперь он знал, что его мать наша пленница, и я не мог себе представить, чтобы он при таких обстоятельствах предпринял какие-то прямые действия против нас. Помимо технических проблем, связанных с транспортировкой Люка и удержанием его на одном месте, это и являлось причиной, по которой я был готов покинуть его так, как только что сделал. Я уверен, что Рэндом предпочел бы держать его без сознания в камере подземелья, но не сомневался, что он удовольствуется тем, что Люк на свободе, но без клыков, особенно потому, что, вполне вероятно, Люк раньше или позже свяжется с ним для переговоров о Ясре. Я был готов разрешить ему прийти в себя, гулять на свободе и явиться к нам, когда он сам того захочет. К тому же, у меня хватало собственных проблем Колесо - Призрак, Маска, Винта... И этого нового, только что получившего номерок и занявшего кресло.
Возможно, это Нора использовала наводящие качества голубых камней для того, чтобы подослать ко мне убийц. У нее для этого хватало и способностей, и мотивов. Хотя, возможно также, что это проделывал Маска, обладавший, насколько я мог судить, нужными способностями и, кажется, имевший мотив, хотя я и не принимал его. Теперь, однако, Ясра с дороги убрана, и хотя я собирался в свое время разобраться с Маской, считал, что сумел защититься от действия голубых камней. А также думал, что уже достаточно припугнул Маску при нашем последнем столкновении в Замке. Что бы там ни было, крайне маловероятно, чтобы Маска или Ясра, какими бы силами они не обладали, получили доступ к обученному Огненному Ангелу.
Нет, Огненный Ангел мог появиться только из одного места, а живущие в Отражениях колдуны не входили в список клиентов поставщика.
Порыв ветра раздвинул на миг туман и я мельком увидел темные здания.
Хорошо. Я переместился. Туман почти сразу же раздвинулся и это оказались не здания, а темные скалы. Еще одна смена декораций, и в поле зрения появился кусок не то утреннего, не то вечернего неба, и по нему разлилась пена ярких звезд. Вскорости ветер смел туман и я увидел, что иду по каменистой возвышенности, а небеса горят таким ярким звездным светом, что можно читать. Я последовал по темной тропе, ведущей к краю света...
Все же, это дело с Люком, Ясрой, Далтом и Маской было каким-то куском - вполне понятным в одних местах и туманным в других. Найди я малость времени и поработай немного ногами, и все сойдется в единое целое. Люк и Ясра были теперь нейтрализованными. Маска, который оставался загадкой, кажется, имел на меня зуб лично, но, похоже, не представлял никакой особой угрозы Эмберу... С другой стороны, угрозу представлял Далт со своим фантастическим новым оружием, но Рэндом был в курсе этой ситуации, и Бенедикт уже вернулся в город. Поэтому я был уверен, что для противодействия угрозе делалось все возможное.
Я стоял на краю света и смотрел в бездонную пропасть, полную звезд.
Гора, на которой я оказался, кажется, не принадлежала к поверхности ни единой планеты. Однако, слева располагался мост, ведущий в темноту к загораживающему звезды силуэту - наверное, к еще одной плавающей в космосе горе. Я подошел к мосту и ступил на него. Проблемы, связанные с атмосферой, гравитацией и температурой ничего не значили здесь, где я мог на ходу выдумать новую реальность. Я направился по мосту и на какой-то миг угол стал таким как надо, поэтому я уловил силуэт другого моста на противоположной стороне темной массы, ведущего куда-то дальше в темноту.
Я остановился посередине, откуда мог обозревать мост по всей длине в любом направлении. Место это казалось безопасным и подходящим. Я вытащил свою колоду карт и перетасовал их, пока не обнаружил ту, которой уже очень долго не пользовался.
Я отложил все другие и держал ее перед собой, изучая голубые глаза и молодые, жесткие, чуть резко заостренные черты лица под копной чисто белых волос. Одет он был во все черное, за исключением кусочка белого воротника и рукава, заметного под блестящей обтягивающей курткой. В руке, обтянутой перчаткой, он держал три темных стальных шарика.
Дотянуться до самого Хаоса иногда трудновато, поэтому я сосредоточился и сфокусировался, тщательно и сильно. Контакт возник почти мгновенно. Он сидел на балконе под безумно полосатым небом, слева от него проплывали Смещающиеся Горы. Сидел он, положив ноги на плавающий столик, и читал книгу. Когда контакт установился, он опустил ее и слегка улыбнулся.
- Мерлин, - тихо произнес он. - Ты выглядишь усталым.
Я кивнул.
- А ты выглядишь отдохнувшим, - заметил я.
- Верно, - ответил он, закрывая книгу и положив ее на столик. А затем спросил:
- Беда?
- Беда, Мандор.
Он поднялся на ноги.
- Ты хочешь пройти?
Я покачал головой.
- Если у тебя под рукой есть какие-нибудь Козыри для возвращения, я бы предпочел, чтобы ты прошел ко мне.
Я протянул руку вперед, наши руки стиснули друг друга, он сделал единственный шаг и встал рядом со мной на мосту. Мы на мгновение обнялись, а затем он повернулся и посмотрел сначала по сторонам, а затем в пропасть.
- Здесь есть что-то опасное? - спросил он.
- Нет. Я выбрал это место, потому что оно кажется самым безопасным.
- И к тому же живописным, - отозвался он. - Что с тобой случилось?
- Я долго был всего лишь студентом, а потом проектировщиком определенных специализированных механизмов, - начал я рассказывать. - До довольно недавнего времени моя жизнь оставалась небогатой событиями. А потом начался кромешный ад. Причем, большую часть происходящего я не понимаю, а многое происходит с подачи кого-то, кого я не знаю. Эта часть довольно сложна, и не стоит твоего внимания.
Он положил руку на перила моста.
- А другая часть? - спросил он.
- Вплоть до этого момента я думал, что мои враги происходят из Эмбера. Но вдруг, когда казалось, что большая часть этого дела будет улажена, кто-то пускает по моему следу Огненного Ангела. Я лишь недавно уничтожил его. Я понятия не имею, почему это произошло, и это, конечно же, к Эмберу отношения не имеет.
- Ты, конечно же, прав, - сказал он. - Я понятия не имел, что дело дошло до чего-то, близкого этому, иначе давно бы поговорил с тобой. Но позволь не согласиться по части порядка важности, прежде чем я с удовольствием выскажу определенные предположения относительно тебя. Я хочу услышать твою историю полностью.
- Почему?
- Потому, что ты, братец, иногда потрясающе наивен, и я доверяю твоему суждению насчет того, что истинно важно.
- Я могу умереть с голоду прежде, чем закончу, - отозвался я.
Криво улыбаясь, мой названный брат поднял руки. В то время, как Юрт и Деспил приходились мне сводными братьями, рожденными моей матерью Дарой от принца Савалла, Повелителя Грани, Мандор был сыном Савалла от предыдущего брака, к тому же существенно старше меня, и поэтому напоминал мне многих моих родственников в Эмбере. Я всегда чувствовал себя посторонним среди детей Дары и Савалла. При этом Мандор тоже не являлся частью этой обособленной группки и у нас появилось что-то общее. Но, что бы там ни было, мы с ним поладили и стали сближаться, как я иногда думаю, больше, чем полнородные братья. За минувшие годы он обучил меня многим практическим вещам и мы не раз хорошо проводили с ним время.
Воздух между нами исказило и, когда Мандор опустил руки, между нами беззвучно и внезапно возник обеденный стол, покрытый расшитой белой скатертью, а миг спустя за ним последовали два стула, появившихся друг напротив друга. Стол был накрыт многочисленными блюдами - прекрасный фарфор, хрусталь, серебряные столовые приборы и даже ведерко сверкающего льда с темной бутылкой шампанского.
- Ты произвел на меня впечатление, - констатировал я.
- В последние годы я посвятил немало времени гурманской магии, сказал он. - Нижайше прошу к столу.
Мы поудобнее расположились на мосту между двумя темными громадами.
Попробовав яства, я оценивающе причмокнул, и прошла не одна минута, прежде чем я смог начать излагать все события, приведшие меня в это царство звездного света и безмолвия.
Мандор, не перебивая, выслушал всю мою повесть, а когда я закончил, кивнул.
- Не хочешь еще десерта?
- Да, - согласился я. - Он очень вкусный.
Когда я несколько минут спустя поднял глаза, то увидел, что он улыбается.
- Что тут смешного? - осведомился я.
- Ты, - ответил он. - Если ты помнишь, я уже говорил тебе ранее, перед тем, как ты отправился туда - будь разборчивее с теми, кому оказываешь доверие.
- Ну? Я никому о себе не рассказывал. Если ты намерен прочесть мне лекцию о вреде дружбы с Люком, не разузнав о нем все досконально, я ее уже слышал.
- А как насчет Джулии?
- Что ты имеешь в виду? Она так и не узнала...
- Именно. А ей ты, похоже, мог бы доверять. Вместо этого ты настроил ее против себя.
- Ладно. Возможно, тут я здорово просчитался.
- Ты спроектировал замечательную машину и тебе ни разу не пришло в голову, что она также может стать мощным оружием. Рэндом увидел это сразу же. Так же, как и Люк. От поражения на этом фронте тебя уберегло только то, что она стала разумной и не желала слушать чьих-то указаний.
- Ты прав. Меня больше заботило решение технических проблем. Я не продумал тщательно все последствия.
Он вздохнул.
- Что мне с тобой делать, Мерлин? Ты идешь на риск, даже когда не знаешь, что идешь на риск.
- Винте я не доверял, - сообщил я, хотя он меня не спрашивал.
- Думается, ты мог бы получить от нее и больше сведений, - сказал он, - если бы не проявил такой прыти для спасения Люка, который уже продемонстрировал, что он опасен; под конец вашего диалога она, кажется, стала действительно откровенной.
- Наверное, мне следовало бы вызвать тебя.
- Если встретишь ее опять, вызови, и я с ней разберусь.
Я уставился на него. Кажется, он говорил это всерьез.
- Ты знаешь, что она такое?
- Я ее разгадаю, - уверенно обронил он, взбалтывая в бокале ярко-оранжевый напиток. - Но у меня есть к тебе одно предложение, элегантное по своей простоте. У меня есть новый загородный дом, совершенно уединенный, со всеми удобствами. Почему бы тебе не вернуться со мной ко Дворам, а не перескакивать из одной опасности в другую? Заляг на пару лет на грунт, наслаждайся жизнью, прочитай книги, которые ты все откладывал до более подходящего случая. Я позабочусь, чтобы ты был хорошо защищен. Пусть все поутихнет, а потом ступай по своим делам при более мирных обстоятельствах.
Я пригубил огненный напиток.
- Нет, - отказался я. - Что произошло с тем, про что ты говорил, что знаешь, а я нет?
- Все ничего не значит, если ты не примешь моего предложения.
- Даже если бы принял, то все равно захотел бы узнать.
- Ерунда, - отозвался он.
- Ты выслушал мой рассказ. Теперь я послушаю твой.
Он пожал плечами и, откинувшись на спинку стула, посмотрел на звезды.
- Савалл умирает, - коротко сообщил он.
- Он занимается этим много лет.
- Верно, но ему стало намного хуже. Некоторые думают, что это связано с предсмертным проклятием Эрика Эмберского. Что бы там ни было, я действительно считаю, что долго ему не протянуть.
- Начинаю понимать...
- Да. Борьба за наследование стала более интенсивной. Народ валится направо и налево - яд, дуэли, убийства, странные несчастные случаи, то сомнительные самоубийства. А также многие отбыли в неизвестном направлении. Или так, во всяком случае, кажется.
- Понимаю. Но не вижу, какое это имеет отношение ко мне.
- Одно время не имело бы никакого.
- Но?
- Да. Я никогда не знал, какие именно у него для этого мотивы. Но ты законный наследник. Ты следуешь за мной, но имеешь преимущество перед Юртом и Деспилом.
- Все равно даже при этом я стою чертовски низко в списке.
- Верно, - медленно произнес он. - По большей части интерес представляют только верхние строчки...
- Ты сказал "по большей части"...
- Всегда есть исключения, - ответил он. - Ты должен понимать, что в такое время представляется прекрасный случай свести старые счеты. Одной смертью больше, одной меньше - никто и бровью не поведет, как было бы в более спокойные времена. Даже в относительно высоких кругах.
Я покачал головой, встретившись с ним взглядом.
- В моем случае это действительно не имеет смысла, - сказал я.
Он продолжал пристально меня разглядывать, пока я не почувствовал себя довольно неуютно.
- Так ведь? - спросил наконец я.
- Ну... - протянул он. - Подумай немного об этом.
Я подумал. И как раз когда мне пришла на ум правильная мысль, он кивнул, словно читал мысли.
- Юрт, - сообщил он, - довольно восторженно встретил новые времена.
Он постоянно болтал о самых последних смертях и об элегантности и внешней легкости, с которой добивались некоторые из них. И, наконец, его страх и тяга увеличивать собственные способности ко злу

Предыдущая страница 2 Следущая страница


достигли момента, когда перекрыли его страх...
- Логрус...
- Да. Он, наконец, попробовал пройти Логрус и сумел выдержать до конца.
- Ему полагалось бы очень радоваться этому. Гордиться. Он ведь хотел это сделать не один год.
- О да, - ответил Мандор. - И я уверен, что он также испытал и великое множество других чувств.
- Ощущение свободы, - предположил я. - Силы, - и, изучив его полунасмешливое выражение лица, вынужден был добавить:
- И способность играть в эту игру самому.
- Возможно, ты не безнадежен, - одобрительно сказал он. - А теперь не хотел бы ты довести эту мысль до логического конца?
- Ладно, - отозвался я, думая о левом ухе Юрта, уплывшем после моего рубящего удара, о распространяющемся вокруг него рое бисеринок крови. - Ты думаешь, что Огненного Ангела послал Юрт?
- Скорее всего, - подтвердил он. - Но не хочешь ли ты продолжить эту мысль еще?
Я подумал о сломанной ветке, проткнувшей Юрту глаз, когда мы боролись на поляне.
- Ладно, - сказал я. - Он охотится на меня. Это может быть частью борьбы за наследование, так как я стою впереди него в списке. Или это может быть обыкновенной местью из-за неприязни. Или оба варианта вместе.
- Что именно скрывается за этим, не имеет значения, - сказал Мандор.
- Важны результаты. Но я подумал о напавшем на тебя волке-оборотне. У него ведь, к тому же, наличествовал только один глаз...
- Да, - подтвердил я. - Как нынче выглядит Юрт?
- О, он уже отрастил примерно половину уха. Но оно весьма неровное и безобразное на вид. Он всегда прикрывает его волосами. Глаз регенерировал, но еще не способен видеть. Обычно он носит повязку.
- Это может объяснить последние события, - сказал я. - Однако, он выбрал чертовски неподходящее время, учитывая все, что происходит.
- Это одна из причин предложения пропасть из виду и подождать, пока все успокоится. Слишком хлопотное дело. Когда в воздухе столько стрел, вполне возможно, что одна из них угодит в тебя.
- Я способен позаботиться о себе, Мандор.
- Ты мог бы даже обмануть меня.
Я пожал плечами, встал, подошел к перилам и посмотрел вниз, на звезды.
После долгого молчания он окликнул меня:
- У тебя есть идеи получше?
Но я не ответил, потому что именно об этом и думал. Я размышлял о том, что сказал Мандор о моих слабых местах и об отсутствии подготовленности, и как раз готовился сделать вывод, что он прав, что все, случившееся со мной вплоть до этого момента, за исключением, может быть, умыкания Ясры из Замка, является результатом действия разных обстоятельств. Я намного больше подвергался воздействию, чем действовал сам. Признаться, все происходящее слишком быстро развивалось. Но все равно я не включал в свои планы уход в подполье, чтобы там поразмыслить, разузнать о своих врагах и нанести ответный удар. Кажется, было что-то, что я могу сделать...
- Если учитывать обстоятельства, - сказал он, - то ты окажешься в выгодном положении, если будешь играть наверняка.
Вероятно, с позиции рассудка, безопасности и осторожности он был прав. Но он принадлежал исключительно ко Дворам, а у меня имелись дополнительные обязательства, к которым он не имел отношения. Вполне возможно, что я смогу выработать собственный план действий, способный, может быть, даже благодаря моей связи с Люком, помочь усилить безопасность Эмбера. Пока существовал такой шанс, я чувствовал себя обязанным не отступить. И, помимо этого, мое любопытство было слишком возбуждено, чтобы самому отстраниться от ответов на все вопросы.
Обдумывая, как лучше всего объяснить ход моих мыслей, я снова подвергся вызову. Вызов походил на вопрос, скребущийся, словно кошка, в дверь, ощущение усиливалось, отметая в сторону все прочие соображения, и, наконец, я понял, что кто-то, через Козырь, пытается связаться со мной из очень отдаленного места. Я предположил, что запрос может исходить от Рэндома, беспокоящегося и желающего выяснить, что же случилось после моего отправления из гостиницы Эмбера. Поэтому я настроился на прием, приготовившись к контакту.
- Мерли, что стряслось? - спросил Мандор, но я поднял руку, показывая, что занят. И краем глаза увидел, что он положил салфетку на стол и поднялся на ноги.
Видение постепенно стало четче и я узнал Фиону, строгую на вид. За спиной ее громоздились скалы, над головой было бледно-зеленое небо.
- Мерлин? - обратилась она. - Ты где?
- Далеко, - ответил я. - Это долгая история. Что произошло? Где ты?
Она мрачно улыбнулась.
- Далеко, - ответила она.
- Мы, кажется, выбрали очень живописные места, - отметил я. - Ты подобрала небо в тон к своим волосам.
- Хватит! - отрубила она. - Я вызвала тебя не для обмена впечатлениями о путешествиях.
В этот момент Мандор подошел и встал рядом со мной, положив мне руку на плечо, что едва ли согласуется с его характером, так как считается бестактным поступком, когда вмешиваются в разговор по Козырю - это все равно, что снять трубку параллельного телефона и встрять в чужой разговор.
Тем не менее...
- О-го-го! - воскликнул он. - Не будешь ли ты любезен представить меня, Мерлин?
- Кто? - спросила Фиона. - Это кто такой?
- Это мой брат Мандор, - уведомил я ее. - Из Дома Савалла при Дворах Хаоса. Мандор, это моя тетка Фиона, принцесса Эмбера.
Мандор поклонился.
- Я слышал о вас, принцесса, - сказал он. - Мне действительно очень приятно с вами познакомиться.
Глаза ее на миг расширились.
- Я знаю об этом Доме, - ответила она, - но понятия не имела, что Мерлин в родстве с ним. Рада с вами познакомиться.
- Как я понимаю, возникла какая-то проблема, Фи? - спросил я.
- Да, - ответила она, взглянув на Мандора.
- Я удивляюсь, - сказал он. - Для меня было большой честью встретиться с вами, принцесса. Я желал бы, чтобы вы жили немного поближе к Грани.
Она улыбнулась.
- Подождите, - попросила она, - это не связано ни с какими государственными тайнами. Вы проходили Логрус?
- Да.
- ...И, как я понимаю, вы сошлись не для того, чтобы подраться?
- Едва ли, - ответил я.
- В таком случае, я буду рада узнать также и его взгляд на проблему.
Вы готовы явиться ко мне, Мандор?
Он снова поклонился и я подумал, что он чуточку переигрывает.
- Куда угодно, сударыня, - ответил он.
- Тогда идите, - предложила она и протянула левую руку. Я схватился за нее, а Мандор протянул руку и коснулся ее запястья. Мы шагнули вперед.
Очутились мы на каменистой равнине, было ветрено и немного холодновато. Откуда-то издалека доносился приглушенный рев, как от мотора с глушителем.
- Ты в последнее время связывалась с кем-нибудь из Эмбера? - спросил я ее.
- Нет, - отрезала она.
- Твой отъезд был несколько внезапным.
- На то были причины.
- Ты узнала Люка?
- Ты теперь знаешь, кто он такой? А другие?
- Я сообщил Рэндому, - ответил я. - И Флоре.
- Значит, знают все, - заключила она.
- Я отбыла в спешке и захватила с собой Блейза, потому что следующими в списке Люка должны идти мы. В конце концов, я пыталась убить его отца и это мне почти удалось. Мы с Блейзом приходились Бранду ближайшими родственниками, а повернули против него.
Она обратила проницательный взгляд в сторону Мандора и тот улыбнулся.
- Как я понимаю, - уведомил он ее, - прямо сейчас Люк пьет пиво с Котом, Додо, Гусеницей и Белым Кроликом. Также я понимаю, что раз его мать находится в плену в Эмбере, то против вас он бессилен.
Она снова посмотрела на меня.
- Ты и впрямь не сидел без дела, - заметила она.
- Стараюсь...
- ...Так что вам, вероятно, можно вернуться без опаски, - продолжил Мандор.
Она улыбнулась ему, а затем снова взглянула на меня.
- Твой брат, оказывается, хорошо информирован, - заметила она.
- Он тоже член семьи, - сказал я. - И мы всю жизнь имеем привычку присматривать друг за другом.
- Всю его жизнь, или твою? - уточнила она.
- Мою, - ответил я. - Он действительно старше меня.
- Что такое плюс минус несколько веков? - отмахнулся Мандор.
- Думается, я почувствовала определенную зрелость духа, - заметила словно между прочим Фиона. - И я намерена доверить вам больше, чем собиралась.
- Это с вашей стороны вполне разумно, - ответил он, - и я ценю такое проявление доверия...
- ...но предпочли бы, чтобы я не перебирала с этим?
- Точно.
- Я не намерена испытывать вашу лояльность к родине и трону, успокоила она его, - при таком коротком знакомстве. Это относится к Эмберу и к Хаосу, и я не вижу в этом деле никакого конфликта.
- Я не сомневаюсь в вашей осмотрительности. Я лишь хотел сделать ясной свою позицию.
Она вновь повернулась ко мне.
- Мерлин, - объявила она, - думаю, ты мне солгал.
Я поймал себя на том, что хмурю лоб, пытаясь вспомнить случай, когда я мог ввести ее в заблуждение, и покачал головой.
- Если я и соврал, - сказал я, - то не помню этого.
- Это произошло несколько лет назад, - пояснила она, - когда я просила тебя попробовать пройти Лабиринт твоего отца.
- О... - сказал я и почувствовал, что краснею и гадаю, заметно ли это при здешнем странном освещении.
- Ты воспользовался тем, что я рассказала тебе о сопротивлении Лабиринта, - продолжала она, - и притворился, что он не дает тебе ступить на него. Но ведь не было никаких видимых признаков сопротивления, вроде тех, что возникли, когда на него попыталась ступить я.
Она посмотрела на меня, словно ожидая подтверждения.
- И? - не выдержал я...
- ...и, - продолжала она, - теперь это стало еще важнее, чем тогда, и я должна знать, мухлевал ли ты в тот день.
- Да, - признался я.
- Почему?
- Если бы я ступил на него, - объяснил я, - мне бы пришлось его пройти, хочу я этого или нет. Кто знает, куда он мог завести и что могло за этим последовать? У меня почти закончились каникулы и я спешил вернуться в университет. У меня не было времени на то, что могло бы последовать за прохождением Лабиринта. А сказать тебе, что возникли затруднения, показалось мне самым изящным способом избавиться от поставленной задачи.
- Я думаю, дело тут не только в этом, - сказала она.
- Что ты имеешь в виду?
- Я думаю, что Корвин рассказал тебе о нем нечто такое, чего не знают остальные члены семьи, или, в крайнем случае, что он оставил тебе послание. Я думаю, ты знаешь об этом деле больше, чем признаешься.
Я пожал плечами.
- Извини, Фиона. Я не властен над твоими подозрениями, - сказал я. Мне бы хотелось оказать посильную помощь в этом вопросе.
- Ты можешь оказать ее, - ответила она.
- Скажи мне, как?
- Идем со мной к новому Лабиринту. Я хочу, чтобы ты прошел его.
Я покачал головой.
- У меня есть масса куда более неотложных дел, - возразил я ей, - чем удовлетворять твое любопытство по части того, что сделал мой отец много лет назад.
- Это больше, чем любопытство, - сказала она. - Я уже однажды говорила тебе, что, по-моему, он и является причиной частых межтеневых гроз.
- А я указал тебе на вполне веские доводы в пользу того, что грозы вызваны чем-то иным. Я считаю, что это следствие частичного разрушения и воссоздания старого Лабиринта.
- Иди, пожалуйста, за мной, - сказала она, повернулась и полезла по скалам.
Я взглянул на Мандора, пожал плечами и последовал за ней. Мандор пошел следом.
Мы поднялись к неровной низменной каменной стене. Фиона добралась до нее первой и направилась к косому карнизу, располагавшемуся примерно посередине стены. Она шла по нему до тех пор, пока не добралась до того места, где каменную стену расколола широкая У-образная расселина. Затем она встала спиной к нам, и свет зеленого неба переливался странными оттенками в ее волосах.
Я подошел поближе и посмотрел туда, куда смотрела она. На поверхности долины, откуда мы пришли, немного ниже и влево от стены, крутилась, словно волчок, большая черная воронка. Кажется, воронка и являлась источником слышимого рева. Земля вокруг нее заметно потрескалась. Некоторое время я пристально разглядывал это явление, но воронка не изменила ни формы, ни положения. Наконец я прочистил горло.
- С виду похоже на большой торнадо, - сообщил я - Но он не двигается.
- Вот поэтому-то я и хочу, чтобы ты прошел новый Лабиринт, - сказала она мне. - Я думаю, он доберется до нас, если мы не доберемся до него первыми.

Глава 3

Если бы у вас был выбор между способностью замечать ложь и способностью открывать истину, что бы вы выбрали? Было время, когда я думал, что это разные способы сказать одно и то же, но я больше так не считаю. Большинство моих родственников, например, столь же хорошо видят насквозь разные увертки, как и прибегают к ним. Однако, я не совсем уверен, что их волнует истина. С другой стороны, я всегда чувствовал, что в поиске истины есть что-то благородное, особенное и почетное - чем я сам пробовал заняться, когда проектировал Колесо-Призрак. Мандор, однако же, заставил меня усомниться.
Конечно, на самом деле все обстояло далеко не так четко и определенно. Я знаю, что данная ситуация не чистая, а скорее констатация психологической установки. И все же, я вдруг стал допускать, что возможны крайности - до грани безрассудного риска - и чересчур уж долго позволил дремать своим определенным критическим свойствам.
Поэтому я и задумался, что стоит за просьбой Фионы.
- Что делает его угрозой? - спросил я.
- Это теневая гроза в форме торнадо, - сказала она.
- Такое бывало и раньше, - ответил я.
- Верно, - отозвалась она. - Но они имеют тенденцию передвигаться по Отражениям. А эта тоже распространяется на область Отражений, но совершенно стационарна. Впервые она появилась несколько дней назад и с тех пор никак не изменилась.
- А какой это срок по времени Эмбера? - спросил я.
- Наверное, полдня. А что?
- Не знаю. Просто любопытно, - пожал я плечами. - И все же я не вижу, почему она является какой-то угрозой?
- Я говорила тебе, что такие грозы стали часты с тех пор, как Корвин начертил добавочный Лабиринт. И теперь они изменяются как по своему характеру, так и по частоте. Требуется поскорее понять тот Лабиринт.
Миг быстрого размышления показал мне, что тот, кто обретет власть над отцовским Лабиринтом, станет хозяином каких-то страшных сил. Или их хозяйкой.
Поэтому я сказал так:
- Предположим, я пройду его. А что потом? Насколько я помнил по рассказу отца, я просто закончу путь в середине, точно так же, как в Лабиринте Эмбера. Что из этого узнаешь?
Я вглядывался в ее лицо, отыскивая какие-нибудь признаки проявления чувств, но мои родственники чересчур хорошо владеют собой и не склонны выдавать себя таким примитивным образом.
- Как я понимаю, - напомнила она, - Бранд сумел козырнуться в него, когда Корвин находился в центре.
- Я это знаю.
- ...Поэтому, когда ты доберешься до центра, я смогу пройти по Козырю.
- Думаю, сможешь. И тогда в середине Лабиринта будут стоять двое.
- ...а оттуда мы будем в состоянии отправиться в место, куда нельзя добраться ни из какой точки Эмбера или Отражений.
- Куда же? - осведомился я.
- В изначальный Лабиринт, стоящий за этим.
- Ты уверена, что такой существует?
- Должен. Такая конструкция по самой своей природе обязана существовать, но не здесь, а на более основном уровне реальности.
- И зачем же мы отправимся туда?
- Именно там скрыты его секреты, вот там-то и можно узнать самые сокровенные тайны его магии.
- Понятно, - протянул я. - А что потом?
- Как что? Там мы сможем узнать, как избавиться от бед, вызванных этой штукой, - ответила она.
Глаза ее сузились.
- Мы, конечно же, узнаем, что сможем. Мощь есть мощь, и она представляет собой угрозу, пока не поймешь ее.
Я медленно кивнул.
- Но прямо сейчас действует множество факторов, куда более реальных по части угрозы, - заметил я. - Этому Лабиринту придется подождать своей очереди.
- Даже если он предоставит силы, нужные тебе, чтобы разделаться с другими проблемами? - спросила она.
- Даже при этом, - подтвердил я. - Предприятие это может оказаться длительным и я считаю, что на это у меня времени нет.
- Но ты же не знаешь этого наверняка.
- Верно. Но коль скоро я ступлю на него, назад будет уже не свернуть.
Я не добавил, что не собираюсь брать ее в изначальный Лабиринт, а потом предоставлять там самой себе. В конце концов, она уже однажды попробовала свои силы в коронации монархов. И если бы в те дни Бранд сумел сесть на трон Эмбера, она сейчас стояла бы строго за него, что бы ни говорила по этому поводу сейчас. Поэтому она собиралась затем попросить меня доставить ее в изначальный Лабиринт, но сообразила, что я уже обдумал этот вариант и отверг его. Не желая потерять лицо, получив отказ, она вернулась к первоначальным аргументам.
- Я предлагаю тебе обдумать вопрос со временем сейчас, - сказала она.
- Если только ты не желаешь увидеть, как вокруг рвутся миры.
- Ты говоришь это уже не в первый раз, - ответил я. - И я не верю тебе и сейчас. Я по-прежнему думаю, что возросшая активность теневых гроз является следствием повреждения и ремонта изначального Лабиринта. А также думаю, что если мы станем экспериментировать с новым Лабиринтом, о котором ничего не знаем, то можем ухудшить дело, а не улучшить...
- Я не хочу экспериментировать с ним, - перебила она. - Я хочу изучить его.
Между нами вдруг сверкнул Знак Логруса. Должно быть, она тоже как-то увидела или почувствовала его, потому что отпрянула в тот же миг, что и я.
Я повернул голову, почти наверняка зная, что увижу.
Мандор поднялся на каменную стену с выступами, похожими на зубцы. Он стоял так неподвижно, словно был частью ее, подняв руки. Я подавил желание крикнуть ему, чтобы он остановился. Он знал, что делал. И я был уверен, что он все равно не обратит на меня ни малейшего внимания.
Я двинулся к месту, где он стоял, и посмотрел через его плечо на крутящуюся штуку над потрескавшейся равниной внизу. Сквозь образ Логруса я почувствовал темный ужасный напор силы, открытой мне Сухэем в его последнем уроке. Мандор теперь взывал к ней и вливал ее мощь в теневую грозу. Неужели он не понимал, что высвобожденные им силы Хаоса будут распространяться до тех пор, пока не потекут по страшному руслу? Неужели он не видел, что если эта гроза - знамение Хаоса, то он превращает ее в истинно чудовищное явление.
Гроза разрасталась. Громкость рева увеличивалась. На воронку стало страшно смотреть.
Я услышал, как ахнула позади меня Фиона.
- Надеюсь, ты знаешь, что делаешь, - крикнул я ему.
- Через минуту - другую узнаем, - отозвался он, опуская руки. Знак Логруса передо мной мигнул и пропал.
Некоторое время мы наблюдали за этой проклятой штукой, становившейся все более шумной.
Наконец я спросил:
- Что ты доказал?
- Что у тебя нет терпения, - ответил он.
В явлении этом не было ничего поучительного, но я продолжал наблюдать за ним. Внезапно шум стал перемежаться перебоями. Темная воронка вдруг задергалась, вытряхивая куски набравшегося при сжатии мусора. Вскоре она восстановилась до первоначального размера и звук снова стал ровным.
- Как ты это проделал? - спросил я его.
- Я ничего не делал, - сказал он. - Он сам настроился.
- Такого не должно было быть, - отметила Фиона.
- Именно, - поддержал он.
- Я что-то потерял нить твоих рассуждений, - сказал я.
- Ей полагалось бы с ревом двигаться дальше, работать сильнее после того, как Мандор усилил ее, - пояснила Фиона. - Но ее перенастроили, так как у управляющего этой штукой другие планы.
- ...И этот феномен от Хаоса, - продолжал Мандор. - Ты мог это видеть по тому, как он черпал силы из Хаоса, когда я позволил это сделать. Но это вытолкнуло его за какой-то предел и пришла поправка. Кто-то там играет с самыми первозданными силами. Кто это, что и почему, я сказать не могу. Но думаю, что это указывает, что Лабиринт здесь не при чем. Он никак не может быть связан с играми Хаоса. Так что, вероятно, Мерлин прав. Я думаю, эта проблема имеет несколько иное происхождение.
- Ладно, - уступила Фиона. - Ладно. И с чем мы тогда остаемся?
- С тайной, - ответил он. - Но едва ли тут есть непосредственная угроза.
В голове у меня зародилась одна мысль. Она легко могла оказаться неверной, хотя не рассказывать ее я решил по другой причине. Она происходила из той области мышления, которую я не мог быстро исследовать, а выдавать идеи кусками я не люблю.
Фиона теперь сверлила меня горящим взглядом, но я сохранял вежливое выражение лица. Затем внезапно, видя, что дело ее безнадежно, решила сменить тему.
- Ты сказал, что оставил Люка в несколько необычной обстановке. Где именно он сейчас находится?
Последнее, что я хотел, это действительно разозлить ее. Но я не мог натравить ее на Люка в его нынешнем состоянии. Учитывая все, что я знал, вполне может случиться, что она захочет убить его, просто чтобы перестраховаться. А смерти Люка я не хотел. У меня сложилось такое впечатление, что он, возможно, изменил свою позицию, и мне хотелось предоставить ему для этого все возможности, какие в моих силах. Мы все еще были в долгу друг перед другом, хотя тут трудно вести счет; кроме того, в какой-то мере сказывались былые дни товарищества. Учитывая, в каком состоянии я его оставил, пройдет немалый срок прежде, чем он снова будет в приличной форме. И тогда я хотел о многом с ним поговорить.
- Извини, - сказал я. - В данную минуту он - мой протеже.
- Я считаю, что у меня тоже есть некоторый интерес в этом деле, ответила она резким тоном.
- Конечно, - согласился я. - Но я чувствую, что мой больше, так что можем помешать друг другу.
- Я и сама могу судить об этих делах.
- Ладно, - сказал я ей. - Под действием наркотиков он оказался в мире грез. Любые сведения, которые ты можешь от него получить, будут колоритными, но крайне разочаровывающими.
- Как это случилось?
- Чародей, по имени Маска, подсунул ему что-то, когда он находился в плену.
- Где это произошло? Я никогда не слышала о Маске.
- В месте под названием Замок Четырех Миров.
- Давно я не слышала упоминаний о Замке, - проговорила она. - Было время, когда в нем хозяйничал колдун по имени Шару Гаррул.
- Он теперь вешалка, - уведомил я ее.
- Что?
- Долгая история, но нынче там командует Маска.
Она пристально посмотрела на меня и я могу утверждать, что она только-только начинает понимать, сколь многого она не знает касательно недавних событий. По-моему, она решила, какие именно из напрашивающихся вопросов ей следует задать раньше, когда я решил нанести ей удар, пока она еще не восстановила равновесие.
- А как там Блейз? - спросил я.
- Ему намного лучше, я лечила его сама и теперь он быстро выздоравливает.
Я уже собирался спросить, где он находится, на что, как я знал, она откажется ответить. И будем надеяться, мы одновременно улыбнемся, когда она увидит, к чему я клоню - нет адреса Блейза - нет и адреса Люка: мы сохраняем свои тайны и остаемся друзьями.
- Эгей! - услышал я оклик Мандора, и мы дружно повернулись в том направлении, куда смотрел он - противоположное выемке.
Темный торнадо сжался до половины своего первоначального размера и продолжал уменьшаться прямо у нас на глазах. Он постоянно выливался и валился сам на себя, все съеживался и съеживался, и причем примерно через полминуты совсем пропал.
Я не мог подавить улыбки. Но Фиона этого даже не заметила. Она смотрела на Мандора.
- Ты думаешь, это из-за сделанного тобой? - спросила она его.
- Не могу судить об этом, - ответил он. - Но такое вполне возможно.
- Но говорит ли это тебе о чем-нибудь? - не отставала она.
- Наверное, тому, кто управлял торнадо, не понравилось, что я вмешиваюсь в его эксперимент.
- Ты действительно думаешь, что за этим стоит кто-то?
- Да.
- Кто-то из Дворов?
- Это кажется более вероятным, чем кто-то из вашего края мира.
- Полагаю, это так... - согласилась она. - У тебя есть какие-нибудь догадки относительно того, кто он такой?
Он улыбнулся.
- Понимаю, - быстро сказала она. - Ваше дело касается только вас. Но общая угроза затрагивает всех. Именно к этому я и клоню.
- Верно, - признал он. - Именно поэтому я и предлагаю расследовать это дело. Я в данный момент ничем не связан. А дело может оказаться забавным.
- Неудобно просить вас ставить меня в известность о том, что вы обнаружите, - сказала она, - когда неизвестно, чьи интересы с этим связаны.
- Я ценю вашу щепетильность, - ответил он. - Но насколько мне известно, условия договора все еще в силе и никто при Дворах не может строить козни против Эмбера. Фактически... Если хотите, мы можем заняться этим вместе, по крайней мере на первых порах.
- Я располагаю временем, - сказала она.
- А у меня нет времени, - быстро вставил я. - Я должен заняться кое-каким неотложным делом.
Мандор переключил внимание на меня.
- Насчет моего предложения... - намекнул он.
- Не могу, - сказал я.
- Отлично. Однако, разговор наш не завершен. Я свяжусь с тобой позже.
- Ладно.
Тут Фиона тоже посмотрела в мою сторону.
- Не забудь держать меня в курсе по части здоровья Люка и его намерений, - попросила она.
- Конечно.
- Тогда счастливо оставаться.
Мандор небрежно помахал мне и я ответил тем же. А затем пошел, и как только скрылся из виду, стал смещаться.
Я нашел дорогу к каменистому склону, где остановился и вытащил Козырь с Эмбером. Я поднял его, сосредоточил внимание и переправился, как только почувствовал возможность пройти. Я надеялся, что гостиная будет пуста, но в данный момент меня это, в общем-то, не очень заботило.
Появился я неподалеку от Ясры, держащей на вытянутой левой руке плащ.
Я нырнул в двери слева в пустой коридор и пошел к черной лестнице. По дороге я несколько раз слышал голоса и сворачивал в сторону, избегая говоривших. Мне удалось добраться до своих покоев незамеченным.

Предыдущая страница 3 Следущая страница


Единственной возможностью отдохнуть за время, казавшееся теперь полутора веками, были те пятнадцать минут, которые я вздремнул перед тем, как раскрепощенные под действием наркотика колдовские чары Люка вызвали меня через гигантский Козырь в бар "Зазеркалье". Когда? Учитывая все, что я знал, это могло случиться вчера, а тот день был очень насыщенным и до этого происшествия.
Я закрыл дверь на засов, шатаясь, добрался до постели и рухнул на нее, даже не снимая сапог. Разумеется, мне бы следовало много чего сделать, но я находился в неподходящем состоянии для этого. Я вернулся сюда потому, что безопаснее всего чувствовал себя именно в Эмбере, несмотря на то, что однажды Люк добрался до меня и здесь.
Человек с очень мощным подсознанием мог бы после всей пережитой мною ахинеи увидеть настоящий вещий сон, а потом проснуться, полным озарений и ответов, подробно намечающих нужный курс действий. Я такого не увидел.
Один раз я проснулся в легком страхе, не понимая, где я. Но, открыв глаза, я успокоился и вернулся ко сну. Позже, как показалось, намного позже, я вернулся в мир бодрствующих постепенно, словно пленник, загоняемый все дальше и дальше на берег накатывающимися друг на друга волнами, пока наконец не очутился на берегу. Я не видел причин заходить куда-то дальше этого, пока не понял, что у меня болят ноги. Тогда я сел и стащил сапоги, что доставило одно из шести величайших удовольствий в жизни. Затем я поспешно снял носки и отбросил их в угол комнаты. Почему у всех остальных ноги не болят? Я налил в таз воды и некоторое время размачивал ноги, а затем решил следующие несколько часов ходить босиком.
Наконец я поднялся, разделся, помылся, надел джинсы и любимую пурпурную фланелевую рубашку. К черту пока мечи, кинжалы и плащи. Я открыл ставни и выглянул наружу. Было темно. Из-за туч я даже по звездам не мог догадаться, что сейчас - ранний вечер, поздняя ночь или почти утро.
В коридоре было очень тихо, и когда я проследовал к черной лестнице, оттуда не доносилось ни звука. В кухне тоже никого не оказалось, большие поленья лежали кучей в камине и тихо тлели. Я не хотел разводить огонь больший, чем необходимо для того, чтобы подогреть чайник, пока разыскивал немного хлеба и консервированных фруктов. В одном из громадных холодильников я также обнаружил банку с чем-то, похожим на грейпфрутовый сок.
Пока я сидел, согревая ноги и неспешно поедая хлеб, меня стало охватывать беспокойство. Я успел уже приняться за чай, прежде чем понял, что беспокойство растет. Кажется, мне необходимо было что-то сделать, и все же я понятия не имел, что именно. Теперь, когда я получил передышку, она вызывала ощущение странности. Поэтому я решил снова все обдумать.
К тому времени, когда я покончил с едой, у меня сложились несколько планов. Первое, что я сделал - это прошел в гостиную, где снял с Ясры все шляпы и плащи и подхватил ее на руки. Позже, когда я нес ее окоченевшее тело к своей комнате, одна дверь в коридоре приоткрылась, и Дроппа проследил за мной затуманенным взглядом.
- Эй, чур я следующий! - окликнул он меня вслед. - Напоминает мне о моей первой жене, - сообщил он затем и закрыл дверь.
Установив ее в своих покоях, я пододвинул кресло и уселся перед ней.
Хотя для шутки ее одели в качестве клоуна, жесткая красота этой женщины нимало не пострадала. Однажды она подвергла меня большой опасности и я не испытывал ни малейшего желания освобождать ее в подобное время для возможности выступить на бис. Но заклинание, сковавшее ее, требовало разбора, и я хотел полностью понять его.
И поэтому я стал осторожно исследовать удерживающую ее конструкцию, но я понял, что прослеживание всех ее ответвлений займет немало времени.
Ладно. По крайней мере, сейчас я могу не торопиться. И погрузился в изучение заклинания, мысленно по ходу дела делая заметки.
Занимался я этим не один час. Разобравшись с ним, я решил, учитывая напряженную обстановку, навесить еще несколько своих. Пока я работал, дворец постепенно пробуждался. Я трудился без перерыва, пока не наступил день, до тех пор, пока все не стало на свои места и я не был удовлетворен работой. К тому же я проголодался.
Задвинув Ясру в угол, я надел сапоги, вышел из комнаты и направился к лестнице.
Время было обеденное, и я заглянул в несколько столовых, где обычно ела семья. Но все помещения оказались безлюдными, и ни в одном из них не расставили посуду для сервировки. И ни в одном из них не было признаков недавнего обеда.
Полагаю, что мое чувство времени могло исказиться, и я вышел либо чересчур поздно, либо слишком рано, но рассветало-то, кажется, давно.
Однако никто не обедал, следовательно, в чем-то я ошибался.
И тут я услышал его - слабое постукивание ножа о тарелку. Я направился в сторону, откуда, вроде бы, исходил звук. Обеды теперь подавались, видимо, не так часто, как обычно.
Я вошел в гостиную, где Льювилла сидела вместе с женой Рэндома, Виалой, на красном диване, а обед был сервирован перед ними на низком столике. Майкл, работавший на кухне, находился поблизости со столиком на колесах, нагруженном блюдами. Я прочистил горло.
- Мерлин, - объявила Виала с чувствительностью, от которой у меня всегда пробегал холодок - она ведь совершенно слепая. - Очень приятно.
- Привет, - поздоровалась Льювилла. - Заходи и садись с нами. Нам не терпится услышать, чем ты был занят.
Я подтащил кресло к противоположной стороне столика и уселся. Майкл подошел и поставил передо мной добавочный ассортимент блюд. Я быстро обдумал ситуацию. Все, что услышит Виала, несомненно дойдет до Рэндома.
Поэтому я изложил им несколько отредактированную версию недавних событий, оставив за рамками упоминание о Мандоре, Фионе и обо всем, связанном с Дворами. Это сделало рассказ порядком короче и позволило быстрее приступить к еде.
- Все были так заняты в последнее время, - заметила Льювилла, когда я закончил говорить. - Я из-за этого чувствую себя почти виновной.
Я изучил взглядом тонкую зелень ее кожи оливкового цвета, полные губы и большие кошачьи глаза.
- Но не совсем, - добавила она.
- А где, собственно, они все? - спросил я - Жерар, - перечисляла она, - осматривает внизу портовые укрепления, а Джулиан командует армией, которая теперь оснащена каким-то огнестрельным оружием и поставлена защищать подходы к Колвиру.
- Ты хочешь сказать, что Далт уже что-то выставил на поле? Идет сюда?
- Нет, - покачала головой она. - Это меры предосторожности из-за того послания, послания Люка. Войск Далта в общем-то пока не видели.
- Кто-нибудь хотя бы знает, где он?
- Пока нет, - ответила она. - Но вскоре на этот счет должны поступить разведданные, - она пожала плечами. А затем добавила:
- Наверное, Джулиан их уже получил.
- А почему командует Джулиан? - спросил я, не отрываясь от еды. - Я думал, что во главе подобных дел должен стоять Бенедикт.
Льювилла отвела глаза, поглядела на Виалу, и та, кажется, почувствовала ее взгляд.
- Бенедикт с небольшим отрядом своих ратников сопровождает Рэндома в Кашеру, - тихо сказала Виала.
- В Кашеру? - переспросил я. - Зачем ему понадобилось это делать?
Правда, Далт все время ошивается около Кашеры. Этот район сейчас может быть опасен.
Она слабо улыбнулась.
- Вот потому-то он и захотел, чтобы его сопровождал Бенедикт и его гвардейцы. Возможно, сами они отправились в качестве разведчиков, хотя тогда у них была другая причина для экспедиции.
- Я не понимаю, - сказал я. - Почему вообще возникла необходимость в такой экспедиции?
Она отпила воды.
- Внезапный политический переворот, - пояснила она. - Какой-то генерал захватил власть в отсутствие королевы и кронпринца. Генерала недавно убили, и Рэндом сумел добиться согласия на возведение на трон собственного кандидата - пожилого аристократа.
- Как он это сделал?
- Все, заинтересованные в этом деле, еще больше заинтересованы в допуске Кашеры в Золотой Круг привилегированного торгового статуса.
- Значит, Рэндом купил их ради удовольствия видеть правителем своего человека? - заметил я. - Разве договор о принятии в Золотой Круг не дает нам обычно права передвигаться с войсками через территорию королевства клиента с минимальными предварительными переговорами?
- Да.
Я вдруг вспомнил того молодцеватого эмиссара Короны, встреченного мною в "Окровавленном Билле", который расплатился за пиво не кашерской валютой. Я понял, что не хочу удостовериться, насколько близок тот случай по времени к убийству, сделавшему возможной эту недавнюю договоренность.
Куда сильнее на меня подействовала вырисовывающаяся теперь картина;
Похоже, Рэндом только что преградил Ясре и Люку путь к возвращению узурпированного у них трона, который, если быть справедливым, Ясра сама узурпировала много лет назад. После смены многочисленных владельцев трона, узурпация его стала для меня немного туманной. Но если поступок Рэндома ничем не превосходил по этичности тех, кто правил раньше, то, безусловно, ничем не уступал им. Однако теперь дело выглядело так, что любая попытка Люка вновь овладеть троном матери, похоже, встретит отпор со стороны монарха, заключившего оборонительный союз с Эмбером. Я вдруг понял, что можно держать пари о договоренности в случае внутренних смут о помощи Эмбера, равно как и в случае защиты от внешних агрессоров.
Интересно. Похоже, Рэндом пошел на страшные хлопоты, чтобы изолировать Люка от опорной базы и любого подобия законности, как главу государства. Я полагал, что следующим шагом может быть объявление его вне закона, как самозванца и опасного революционера и предложение награды за его голову. Не слишком ли остро реагировал Рэндом? Люк казался теперь совсем не таким опасным, особенно если учесть, что его мать у нас в плену.
С другой стороны, я на самом деле не знал, как далеко хочет зайти Рэндом.
Хотел ли он просто перекрыть Люку кислород или всерьез затеял достать его?
Последняя возможность беспокоила меня больше, так как Люк в данный момент, кажется, исправлялся, и, возможно, мучительно пересматривал свою позицию.
Я не хотел, чтобы его отбросили из-за того, что Рэндом где-то перегнул палку.
Поэтому я сказал Виале:
- Полагаю, это вплотную относится к Люку.
Она с минуту помолчала, а потом ответила:
- Его, кажется, заботит не Люк, а Далт.
И мысленно я пожал плечами. На взгляд Рэндома это было вроде одно и то же, поскольку он видел в Далте военную силу, к которой Люк прибегал для возвращения трона. Поэтому я произнес "а..." и продолжал есть.
Помимо этого ничего нового не произошло, и не было больше возможностей прояснить ход мыслей Рэндома, поэтому мы принялись болтать о всяких пустяках, пока я вновь обдумывал свою позицию. Она все еще сводилась к ощущению необходимости срочно действовать, и неуверенности, как именно. Курс мой определился несколько неожиданным образом где-то за десертом.
В гостиную вошел придворный по имени Рендел - высокий, худощавый, темноволосый и не скупящийся на улыбки. Я сообразил, что что-то случилось, так как он не улыбался и вошел быстрее обычного. Он окинул взглядом всех присутствующих, остановил его на Виале, быстро подошел и прочистил горло.
- Ваше Величество... - начал он.
Виала слегка повернула голову в его направлении.
- Да, Рендел, - произнесла она. - В чем дело?
- Только что прибыла делегация из Бегмы, - ответил он, - и мне не объяснили, каким будет характер приема.
- О, господи! - отложила вилку Виала. - Она же должна была прибыть не раньше послезавтра, когда вернется Рэндом. Жаловаться-то они хотят именно ему. Что вы решили сделать?
- Рассадил их пока в Желтой гостиной, - ответил он, - и сказал, что пойду доложить об их прибытии.
Она кивнула.
- Сколько их там?
- Премьер-министр Оркуз, - перечислял он, - его секретарша Найда, приходящаяся также ему дочерью. И другая дочь, Корал. С ними также четверо слуг - двое мужчин и две женщины.
- Ступайте, прикажите слугам надеть парадное обмундирование и позаботьтесь, чтобы им приготовили подобающие покои, - приказала она. - И уведомите кухню. Возможно, они не обедали.
- Хорошо, Ваше Величество.
Он попятился к дверям.
- ...А потом явитесь ко мне в Желтую гостиную и доложите о сделанном, - продолжала она, - и тогда я вам дам дополнительные указания.
- Считайте, что это уже сделано, - ответил он и поспешил удалиться.
- Мерлин, Льювилла, - Виала поднялась. - Пойдемте, помогите мне развлечь их, пока все готовят.
Я проглотил последний кусочек десерта и встал. Я не испытывал горячего желания болтать с дипломатом и его свитой, но оказался под рукой, и это было одной из тех обязанностей, которые иногда случаются в нашей жизни.
- Э... А для чего, собственно, она здесь? - спросил я.
- Какой-то протест по поводу того, что мы делали в Кашере, - ответила она. - Они никогда не поддерживали с Кашерой особенно дружеских отношений и я теперь не знаю, для чего они здесь - то ли протестовать против возможного допуска Кашеры в Золотой Круг, то ли их расстроило наше вмешательство во внутренние дела Кашеры. Возможно, они опасаются потерять рынок сбыта, когда такой близкий сосед вдруг станет пользоваться тем же предпочтительным статусом в торговле, что и они. Или, возможно, у них другие планы по поводу трона Кашеры и мы только перебежали им дорогу. А может, и то, и другое. Что бы там ни было... Мы не сможем сказать им ничего такого, что сами не знаем.
- Я просто хотел узнать, каких тем надо избегать, - сказал я.
- Всего вышеназванного, - ответила она.
- Я сама думала о том же, - сказала Льювилла. - Однако, я также подумала, нет ли у них каких-нибудь полезных сведений о Далте. Их агенты должны пристально следить за всем, происходящим в Кашере.
- Не заводи речь об этом, - посоветовала Виала, направляясь к двери, - если они и сболтнут ненароком или захотят что-то выдать, то тем лучше для нас. Поймай их на этом. Но не показывай, что тебе хотелось бы знать.
- Хорошо, что появился, Мерлин. В такие моменты всегда полезно иметь лишнее улыбающееся лицо.
- А почему я при этом не чувствую особого веселья? - сказал я.
Мы проследовали в комнату, где поджидали премьер-министр и его дочери. Их слуги уже отправились перекусить на кухню. А официальные лица все еще оставались голодными, и это говорит в пользу протокола, тем более, что он, кажется, требовал некоторого ожидания перед тем, как подадут еду.
Оркуз был среднего роста и коренастый, с черными, со вкусом причесанными волосами, морщины на его широком лице, кажется, указывали, что он куда хитрее, и чаще хмурится, чем улыбается, чему он предавался большую часть дня. Лицо Найды представляло более красивый вариант его лица, и хотя у нее проявлялась склонность к дородности, она твердо удерживалась на привлекательном уровне. К тому же она часто улыбалась и обладала привлекательными зубками. С другой стороны, Корал была выше и отца, и сестры, стройнее, с рыжеватыми волосами. Когда она улыбалась, ее улыбка казалась менее официальной. В ней также было что-то смутно знакомое. Я гадал, не встречал ли ее на каком-нибудь скучном приеме несколько лет назад. Однако, будь это так, я уже вспомнил бы.
После того, как нас представили и разлили вино, Оркуз сделал короткое замечание Виалы о "недавних неприятных новостях" относительно Кашеры. Мы с Льювиллой быстро встали по бокам Виалы, чтобы оказать моральную поддержку, но она ответила только, что такие вопросы нужно обсуждать только по возвращении Рэндома. И что в данный момент она всего лишь хотела бы позаботиться об их достойном приеме. Он с этим полностью согласился, даже слегка улыбнулся. У меня сложилось впечатление, что он просто хотел сразу зафиксировать цель своего визита. Льювилла быстро свернула разговор на его путешествие, и он любезно позволил сменить тему. Политики чутко реагируют на все.
Позже я узнал, что посол Бегмы даже не знал о его прибытии, и это, казалось бы, указывало, что Оркуз прибыл настолько быстро, что опередил уведомление посольства. И он даже не потрудился завернуть к послу, а направился прямо во дворец. Эти сведения я узнал немного позже, когда он спросил, доставлено ли послание.
Чувствуя себя лишним в грациозных выпадах и нейтральной болтовне Льювиллы и Виалы, я отступил на шаг и стал подумывать, как бы половчее сбежать. Какая бы игра здесь не затевалась, она меня совершенно не интересовала.
Корал тоже отступила и вздохнула. Затем взглянула на меня и улыбнулась, окинула быстрым взглядом помещение и подошла ближе.
- Я всегда мечтала посетить Эмбер, - призналась она мне.
- Он таков, каким представлялся вам? - спросил я.
- О, да. Пока... Конечно, я еще мало видела...
Я кивнул и мы еще немного отдалились друг от друга.
- Мы с вами где-то раньше встречались? - спросил я.
- Не думаю, - усомнилась она. - Я не так уж много путешествовала, а вы, по-моему, не бывали в наших краях. Не так ли?
- Да, хотя в недавнее время они вызывали у меня любопытство.
- Я, однако, кое-что знаю о вас, - продолжала она. - Просто из общих сплетен. Я знаю, что вы из Дворов Хаоса, и знаю, что вы учились в колледже в том Отражении, которое вы, эмбериты, кажется, столь часто навещаете. Я много раз думала, на что похож тот мир.
Я заглотнул приманку и принялся рассказывать ей о колледже и о своей работе, о том, какие места посетил и что любил делать. Пока я рассказывал, мы подобрались к дивану в противоположном конце комнаты и расположились поудобнее. Оркуз, Найда, Льювилла и Виала, кажется, не заметили нашего уединения, и если уж мне нужно было находиться здесь, то я находил более приятным беседовать с Корал, чем слушать их. Не желая рассказывать один, я попросил ее рассказать о себе. Она сообщила мне о своем детстве, проведенном в Бегме и ее окрестностях, о своей любви к загородным прогулкам - на лошадях и лодках по рекам и озерам; о прочитанных ею книгах и довольно невинных любительских занятиях магией. Она как раз собиралась перейти к описанию кое-каких интересных обрядов, совершаемых тамошними крестьянами для обеспечения плодородия почвы, как вошла служанка и, приблизившись к Виале, что-то сообщила ей. За дверями виднелись и другие слуги. Виала затем сказала что-то Оркузу и Найде, те кивнули и двинулись к двери. Льювилла отделилась от них и направилась в нашу сторону.
- Корал, - сказала она. - Ваши покои готовы. Один из слуг покажет вам, где они. Наверное, вы хотели бы перекусить и отдохнуть после путешествия.
Мы встали.
- Я, в общем-то, не устала, - сказала она, глядя скорее на меня, чем на Льювиллу, и в уголках ее рта притаился намек на улыбку.
Какого черта?! Я вдруг понял, что мне очень приятно ее общество, и поэтому сказал:
- Если вы не откажетесь переодеться во что-нибудь попроще, я буду рад показать вам город. Или дворец...
Намек в уголках рта превратился в настоящую улыбку, на которую стоило посмотреть.
- Тогда мы встретимся с вами здесь через полчаса, - закончил я после того, как она сказала:
- Я хотела бы все это осмотреть.
Я вывел ее и проводил до основания парадной лестницы. Так как на мне все еще была красная фланелевая рубашка и джинсы, не следует ли мне переодеться во что-нибудь более соответствующее местной моде. А, черт с ним! - решил я затем. Мы же собрались просто прогуляться. Поэтому к своему наряду я добавил перевязь, оружие, плащ и самые лучшие свои сапоги. Можно было бы, однако, еще подровнять бороду, так как оставалось немного времени. А может, навести маникюр...
- Эй, Мерлин... - Льювилла положила руку на мой локоть и увела в ближайшую нишу. Я позволил увлечь себя туда.
- Да? - осведомился я затем. - Что такое?
- Гм... - замялась она. - Она довольно миленькая, не правда ли?
- Думаю, ты права, - согласился я.
- Она вскружила тебе голову?
- Ну и ну, Льювилла! Не знаю. Я же только-только познакомился с этой дамой.
- ...И уже назначил ей свидание.
- Брось! Сегодня я заслуживаю снисхождения. Я с удовольствием поболтал с ней и хотел показать достопримечательности. Думаю, мы неплохо проведем время. Что в этом плохого?
- Ничего, - ответила она, - пока ты не теряешь из виду перспективы.
- О какой перспективе ты говоришь?
- Мне кажется довольно любопытным, - сказала она, - что Оркуз привез с собой двух симпатичных дочерей.
- Найда действительно секретарша, - возразил я неизвестно на что. - А Корал давно хотела увидеть Эмбер.
- Угу, а для Бегмы было бы очень неплохо, если бы одна из них чисто случайно заарканила члена нашей семьи.
- Льювилла, ты слишком подозрительна, - сказал я.
- Это происходит со всяким, прожившим достаточно.
- А я и сам собираюсь жить долго и, надеюсь, это не заставит меня искать корыстный мотив в каждом человеческом поступке.
- Конечно. Забудь, что я тебе сказала, - улыбнулась она, зная, что я не забуду. - Желаю вам хорошо провести время.
Я вежливо рыкнул и направился к себе в комнату.

Глава 4

Итак, в разгар всевозможных опасностей, интриг и тайн я решил устроить себе каникулы и прогуляться по городу с хорошенькой леди. Из всех выборов, которые я мог сделать, этот, безусловно, был самым привлекательным. Кто бы ни был тот враг, с какой бы силой я не сталкивался, на время оставлял инициативу ему. Я не испытывал никакого желания охотиться на Юрта, вступать в поединок с Маской или следовать повсюду за Люком, пока он не оправится и не сообщит мне, хочет ли он по-прежнему добыть скальпы нашей семьи или нет. Далт был не моей проблемой. Винта исчезла. Колесо-Призрак помалкивало, а дело с отцовским Лабиринтом могло подождать, пока я не освобожусь. Сияло солнце и дул мягкий ветер, хотя в этом сезоне погода изменчива. Просто жалко было тратить хороший последний день на что-то меньшее, чем удовольствие. Я насвистывал, наводя марафет, а затем направился к лестнице, чтобы явиться к назначенному времени первым.
Однако Корал пришла раньше, чем я предполагал, и уже ждала меня. Я одобрил ее консервативные темно-зеленые брюки, темную рубашку медного цвета и теплый коричневый плащ. Сапожки ее, похоже, прекрасно подходили для прогулки, и она надела темную шляпку, прикрывавшую большую часть ее головы. Завершали наряд перчатки и кинжал на поясе.
- Все готово, - объявила она, увидев меня.
- Отлично, - улыбнулся я и провел ее по коридору.
Она начала было сворачивать по направлению к парадному входу, но я указал ей налево, а потом еще раз налево.
- Выход через боковую дверь меньше бросается в глаза, - пояснил я.
- Что и говорить, у вас любят секретничать, - отозвалась она.
- Привычка, - отвечал я. - Чем меньше посторонние знают о твоих делах, тем лучше.
- Какие посторонние? Чего вы опасаетесь?
- В данную минуту? О, множества вещей. Но мне не хотелось бы потратить такой приятный день на оглашение списка.
Она покачала головой в жесте, воспринятом мною как смесь благоговения и неодобрения.
- Выходит, люди говорят правду? - спросила она. - Что дела ваши настолько сложны, что вы носите с собой памятки?
- Ну, для любовных дел у меня в последнее время не было возможности, - ответил я. - Так же, как и для простых размышлений. - А затем, увидев, что она покраснела, добавил:
- Извините. В последнее время я и вправду вел немного сложную жизнь.
- О... - Она взглянула на меня, явно напрашиваясь на подробности.
- Как-нибудь в другой раз, - принужденно рассмеялся я, взмахнув плащом и приветствуя часового.
Она кивнула и дипломатично сменила тему.
- Полагаю, я прибыла во время года, неподходящее для осмотра ваших знаменитых садов?
- Да, они в основном уже сбросили листву, - подтвердил я, - за исключением японского сада Бенедикта, который в некотором роде отстает.
Возможно, мы как-нибудь прогуляемся туда и выпьем чашечку чая, но я думаю, сейчас мы погуляем по городу.
- Отлично, - согласилась она.
Я велел часовому у потерны передать Хендону, сенешалю Эмбера, что мы направляемся в город и не знаем, когда вернемся. Он ответил, что передаст, как только его сменят, что произойдет весьма скоро. Пережитые события в "Окровавленном Билле" научили меня оставлять такие сообщения. Не то, чтобы я полагал, что нам грозят какие-то опасности, но сообщить следует.
Листья шуршали у нас под ногами, когда мы направились по одной из дорожек к боковым воротам. Ярко сияло солнце; всего лишь несколько прядей перистых облаков нисколько не загораживали его. В небе стая темных птиц летела на юг, к океану.
- А у нас уже выпал снег, - сказала она. - Везет вам.
- Нас выручает теплое течение, - сказал я, вспоминая кое-что, рассказанное мне Жераром. - Оно делает наш климат куда более умеренным по сравнению с другими местами на той же широте.
- Вы много путешествуете? - спросила она.
- Я попутешествовал куда больше, чем хотелось бы, - проворчал я. Особенно в последнее время. И хотел бы хотя бы на год осесть и пообрасти мхом.
- По делам или ради удовольствия? - спросила она, когда часовой выпустил нас из ворот, а я быстро осмотрелся в поисках притаившихся в засаде.
- Не ради удовольствия, - ответил я, взяв ее под руку и направляя по избранному мною пути.
Достигнув обжитых мест, мы некоторое время шли по Главной Площади. Я показал несколько достопримечательностей и резиденции знатных лиц, включая посольство Бегмы. Однако, она не проявила ни малейшей склонности посетить последнее, сказав, что до отъезда ей все равно придется встретиться с соотечественниками в официальной обстановке. Но позже она задержалась в одной из встреченных лавок, чтобы купить пару блузок, распорядившись послать счет в посольство, а одежду во дворец.
- Отец обещал мне несколько сувениров, - объяснила она. - И я знаю, что он забудет. Услышав о счете, он поймет, что я не забыла об этом.
Мы осматривали улицы ремесленников и зашли освежиться в кафе на тротуаре, поглядывая одновременно, как мимо следуют пешеходы и всадники. Я как раз повернулся, чтобы рассказать ей анекдот о всаднике, почувствовал начало козырного контакта. Я несколько секунд подождал усиления этого ощущения, но никакой ясности относительно того, кто вызывает, так и не возникло. Затем ладонь Корал легла мне на руку.
- Что случилось? - спросила она.
Я мысленно протянул руку, пытаясь помочь вступить в контакт, но когда я это сделал, тот, другой, казалось, отступил. Хотя создавшееся положение не было похоже на скрытое подглядывание, как это делал Маска, когда я находился в доме Флоры в Сан-Франциско; может быть, просто старается связаться знакомый человек, и ему трудно сосредоточить внимание? Может быть, он ранен? Или...
- Люк! - позвал я - Это ты?
Но ответа не пришло и ощущение начало таять. И, наконец, пропало совсем.
- С вами все в порядке? - спросила Корал.
- Да, это пустяки, - ответил я. - Как я думаю, кто-то пытался связаться со мной, а потом передумал.
- Связаться? Вы имеете в виду применяемые вами Карты?
- Да.
- Но вы сказали "Люк"... - задумчиво проговорила она. - В вашей семье нет никакого человека по имени...
- Вы могли знать его как Ринальдо, принца Кашеры, - пояснил я.
- Ринни? - засмеялась она. - Разумеется, я знаю его. Хотя он не любит, чтобы мы называли его Ринни...
- Вы действительно знаете его? Я имею в виду лично?
- Да, - подтвердила она, - хотя с тех пор прошло немало времени.
Кашера находится весьма близко от Бегмы. Иногда мы поддерживали хорошие отношения, а иногда не столь хорошие. Сами знаете, как это бывает.
Политика. Когда я была маленькой, у нас случались довольно долгие периоды чуть ли не дружбы. Обе стороны часто наносили официальные визиты. И нас, детей, не раз оставляли вместе.
- Каким он был в те дни?
- О, рослым застенчивым рыжим мальчишкой. Очень любил пустить пыль в глаза - показать, какой он сильный, какой проворный. Помню, как однажды он разозлился на меня, когда я победила его в беге.
- Вы победили Люка в беге?
- Да, я очень хорошо бегаю.
- Ну раз так, тогда да.
- Он несколько раз брал нас с Найдой покататься на яхте и на долгие прогулки верхом. А где он теперь?
- Пьет с Чеширским Котом.
- Что?
- Это долгая история.
- Мне хотелось бы услышать ее. Я беспокоюсь о нем с тех пор, как случился переворот.
- М-м... - Я быстро подумал, как отредактировать эту историю, чтобы не выдать дочери премьер-министра Бегмы никаких государственных тайн вроде родства Люка с Домом Эмбера... И поэтому начал так:
- Я знал его довольно долгое время. Недавно он навлек на себя гнев одного колдуна и тот одурманил его наркотиком и позаботился засунуть в один оригинальный бар...

Предыдущая страница 4 Следущая страница


Затем я рассказывал еще долго, частично из-за того, что пришлось вкратце изложить о романе Льюиса Кэррола. А также пообещал одолжить одно издание "Алисы" из библиотеки Эмбера. Когда я, наконец, закончил, она смеялась.
- Почему вы не привезли его сюда? - спросила она затем.
Ай-яй-яй! Я не мог объяснить ей, что пока он не оправится, его способность перемещать Отражения не будет функционировать. Поэтому я объяснил ей так:
- Это часть заклинания, она действует на его собственные колдовские способности. Его нельзя увезти, пока не кончится действие наркотика.
- Интересно, - заметила она. - Действительно ли Люк сам колдун?
- Э... да, - промямлил я.
- А как он обрел такие способности? Когда я его знала, он не показывал никаких признаков обладания ими.
- Колдуны приобретают свое умение разными способами, - объяснил я. Но вы и так это знаете. - И вдруг сообразил, что она гораздо умнее, чем показывало это улыбающееся невинное выражение лица. У меня возникло сильное ощущение, что она пытается направить разговор к тому, что Люк пользуется магией Лабиринта, что, конечно же, скажет немало интересного о его происхождении. - И его мать Ясра сама неплохая колдунья.
- В самом деле? Никогда этого не знала!
Проклятье! И то не так, и это не эдак.
- Она тоже где-то научилась этому.
- А как насчет его отца?
- В общем, я не могу сказать, - ответил я.
- Вы когда-нибудь встречались с ним?
- Только мимоходом.
Если она имела хоть малейшее представление о правде, то из-за лжи вопрос этот мог показаться действительно важным. Поэтому я сделал единственное, что смог продумать. За столиком за ее спиной никто не сидел, а сзади столика ничего не было, кроме стены. Я потратил одно из своих заклинаний, сделав незаметный жест и прошептав единственное слово.
Столик перевернулся, полетел и врезался в стену. Несколько других клиентов громко вскрикнули, а я вскочил на ноги.
- Все целы? - спросил я, оглядываясь, словно в поисках пострадавших.
- Что случилось? - спросила она меня.
- Сильный порыв ветра или еще что-нибудь, - отозвался я. - Возможно, нам следует отправиться дальше.
- Ладно, - согласилась она, разглядывая обломки. - Мне неприятности не нужны.
Я бросил на столик несколько монет, поднялся и снова направился на улицу, на ходу придумывая темы и болтая без умолку, чтобы как можно дальше уйти от скользкой темы. Мое красноречие произвело желаемый эффект, так как она больше не пыталась поднять этот вопрос.
Продолжая прогулку, я избрал путь к Западной Лозе. Когда добрались до нее, я решил спуститься в порт, вспомнив про ее любовь к катанию на яхте.
Но она остановила меня, коснувшись ладонью моей руки.
- Разве на вершину Колвира не ведет большая лестница? - спросила она.
- По-моему, ваш отец попытался однажды втихомолку поднять по ней войска, попался на этом и вынужден был подниматься с боем.
- Да, это правда, - кивнул я. - Старое сооружение. Она расположена выше. Нынче ею мало пользуются. Но она все еще в приличном состоянии.
- Я хотела бы ее увидеть.
- Хорошо.
Я свернул направо и мы пошли обратно, вверх по склону, к Главной Площади.
Нам навстречу попалась пара рыцарей с цветами герба Льювиллы. Они отдали честь. И я не мог не подумать о том, имеют ли они какое-то определенное поручение или выполняют приказ следить за моими передвижениями. Такая же мысль, должно быть, пришла в голову и Корал, потому что она посмотрела на меня, вскинув брови. Я пожал плечами и продолжал идти. Когда чуть позже я оглянулся, от рыцарей не осталось и следа.
По пути нам встретилось немало людей в одежде разных кланов, и воздух наполнили ароматы блюд, приготовленных под открытым небом и способных удовлетворить самые разнообразные вкусы. Поднимаясь, мы не раз останавливались, чтобы купить пирожки с мясом, йогурт или конфеты.
Игнорировать такое аппетитное лакомство могли только самые сытые.
Я заметил, как пластично она двигалась, одолевая препятствия. Это была не просто грациозность. Это являлось состоянием бытия - длительная тренировка. И несколько раз я заметил, как она оглядывается в направлении, откуда мы пришли.
Я и сам смотрел, но не увидел ничего необычного, на что стоило поглядеть. Однажды, когда при нашем приближении вышел какой-то мужчина, я увидел, как рука метнулась к кинжалу, а потом опять опустилась.
- Здесь так оживленно, столько всего происходит... прокомментировала она через некоторое время.
- Верно. Я думаю, что в Бегме меньше суеты?
- Намного.
- Там безопаснее прогуливаться, где вздумается?
- О, да.
- И женщины там проходят такое же обучение военному делу, как и мужчины?
- Обычно нет. А что?
- Просто любопытно.
- Но я немного обучалась драться, как с оружием, так и без него.
- Зачем?
- Отец предложил. Сказал, что это может пригодиться родственнику человека с его положением. Я подумала, что он, возможно, прав. По-моему, на самом деле, он хотел бы иметь сына.
- Ваша сестра тоже обучалась этому?
- Нет, ее это не интересовало.
- Вы собираетесь делать карьеру в дипломатии?
- Вы говорите не с той сестрой.
- Найти богатого мужа?
- Вероятно, толстого и скучного.
- Что же тогда?
- Может быть я скажу вам позже.
- Ладно. Я спрошу вас, если вы не скажете.
Мы шли на юг по Главной Площади, и когда приблизились к Концу Страны, ветры усилились. Вдали в поле зрения появился свинцово-серый, с белыми барашками волн океан. Над волнами кружило много птиц и один очень гибкий дракон.
Затем мы прошли под Большой Аркой и, выйдя наконец к лестничной площадке, посмотрели вниз. Зрелище было захватывающее - с обоих сторон от короткой широкой лестницы - крутой обрыв к коричнево-черному берегу далеко внизу. Я увидел отпечатки волн на песке, оставленные отливом, похожие на морщины на лбу старика. Ветры здесь дули сильные, и когда мы приблизились, усилился влажный соленый запах, придававший ветру другое качество густоты.
Корал на миг отпрянула, а потом снова приблизилась.
- Выглядит несколько пугающе, чем я думала, - помолчав, сказала она.
- Вероятно, страшно, когда идешь по ней?
- Не знаю, - ответил я.
- Разве вы никогда не поднимались и не спускались по ней?
- Нет, - коротко бросил я. - Никогда не было причин проделать такое.
- Я могла подумать, что вы захотите это сделать, так как здесь ступала нога вашего отца.
Я пожал плечами.
- Я сентиментален по иным поводам.
Она улыбнулась.
- Давайте спустимся на берег. Пожалуйста!
- Разумеется, - согласился я, мы шагнули вперед и стали спускаться.
Широкая лестница привела нас вниз футов на тридцать, затем внезапно сузилась. По крайней мере, ступеньки здесь не были мокрыми и скользкими.
Где-то далеко внизу я разглядел место, где лестница вновь расширялась, что давало возможность пройти двум людям рядом. Пока, однако, мы спускались гуськом и я испытывал раздражение от того, что Корал каким-то образом очутилась впереди меня.
- Если вы нагнетесь, я перепрыгну вперед, - предложил я ей.
- Зачем? - спросила она.
- Чтобы быть впереди в случае, если вы оступитесь.
- Ничего, - сказала она. - Я не оступлюсь.
Я решил, что спорить не стоит, и позволил ей идти первой.
Лестничные площадки, после которых менялось направление, следовали без всякой системы, вырубленные там, где очертания скал разрешали такой поворот. Поэтому некоторые марши были длиннее других, и путь вел нас по всему фасаду горы. Ветры теперь дули намного сильнее, чем наверху, и мы старались держаться так близко к склону горы, как только позволял рельеф.
Да и не будь там такого ветра, мы все равно делали бы то же самое.
Отсутствие перил заставляло держаться подальше от края. Случались места, где горная стена нависала над нами, словно пещера, а в иных местах мы шли по каменным выступам и чувствовали себя открытыми со всех сторон. Ветер несколько раз хлестнул мне плащом по лицу. Я выругался, вспоминая, что местные жители редко посещают исторические места собственного края. И я начал понимать их мудрость. Корал спешила вперед и мне пришлось увеличить скорость, чтобы нагнать ее. Впереди уже виделась лестничная площадка, обозначавшая первый поворот пути. Я надеялся, что она там остановится и скажет мне, что передумала насчет необходимости этой экспедиции. Но такого не случилось. Она свернула и продолжала спускаться дальше. Ветер украл мой вздох и унес его в какую-то сказочную пещеру, предназначенную для стенаний обманутых.
И все же я не мог иногда не поглядеть вниз и не вспомнить об отце, поднимавшемся по этим ступеням, мечом прокладывая себе путь. Не хотел бы я такого попробовать, по крайней мере пока не истощились более хитрые возможности. Затем я подумал, насколько мы ниже уровня самого дворца...
Когда мы, наконец, добрались до площадки, после которой лестница расширялась, я поспешил догнать Корал, чтобы иметь возможность идти рядом.
В спешке я налетел на какую-то корягу и споткнулся на повороте. Ничего особенного. Я сумел выбросить руку и обрести устойчивость. Меня, однако, изумила чуткость Корал к изменениям звука моей походки, а также ее реакция на это. Она вдруг бросилась назад и развернулась всем телом вбок. Когда она это сделала, ее пальцы соединились с моей рукой и она оттолкнула меня к скале.
- Ладно! - выдохнул я из быстро пустеющих легких. - Со мной все в порядке.
Она поднялась и отряхнулась, пока я восстанавливал равновесие.
- Я услышала... - начала было она.
- Я понял. Но я просто зацепился каблуком. Вот и все.
- Я не могла этого знать.
- Все прекрасно. Спасибо.
Мы принялись спускаться по лестнице бок о бок, но что-то изменилось.
Теперь у меня затаились подозрения, которые я никак не мог рассеять. Во всяком случае, пока. Пришедшее мне на ум было слишком опасным, если я окажусь прав.
И поэтому я сказал:
- Карл у Клары украл кораллы.
- Что? - переспросила она. - Не понимаю.
- Я сказал "Какой приятный день для прогулки с хорошенькой женщиной!"
Она действительно покраснела. Затем последовало:
- На каком языке вы это сказали... в первый раз?
- На английском, - ответил я.
- Я его никогда не изучала. И говорила вам про это, когда мы беседовали об "Алисе".
- Я помню. Просто причуда с моей стороны.
Берег, к которому мы спускались, был полосатым, как тигр, и местами сверкал. Вдоль него тянулись волнистые линии пены и птицы кричали и пикировали на выброшенные волнами водоросли. На некотором расстоянии от берега наблюдались паруса. А на юго-востоке далеко в море рябила небольшая завеса дождя. Ветры прекратили шуметь, хотя еще налетали с силой, способной сорвать плащи.
Мы молча продолжали спускаться, пока не достигли самого подножья.
Затем сошли со ступеней, пройдя несколько шагов по песку.
- Порт в том направлении, - я показал налево, на запад. - А в той стороне располагается церковь, - добавил я, указывая на темное здание, где отслужили панихиду по Каину и где матросы молились иногда о безопасном плавании.
Она посмотрела в обоих направлениях, а также оглянулась на пройденный нами путь.
- Кто-то еще захотел последовать нашему примеру, - заметила она.
Я поднял взгляд и увидел неподалеку от вершины лестницы три фигуры, но они стояли, словно прошли небольшое расстояние по лестнице, чтобы полюбоваться панорамой. Цвета Льювиллы никто из них не носил.
- Наверняка какие-нибудь туристы, - решил я.
Она понаблюдала за ними еще несколько минут, а затем отвела глаза.
- Разве здесь нет каких-нибудь пещер? - поинтересовалась она.
Я кивнул направо.
- В той стороне, - ответил я. - Есть несколько. Людям периодически удается заблудиться в них. Некоторые из пещер весьма красивы. В других просто бродишь во тьме. А иные представляют собой всего-навсего неглубокие расщелины.
- Я хотела бы осмотреть их.
- Разумеется, нет ничего легче, идемте!
Я зашагал к пещерам. Люди на лестнице не шевелились. Они, похоже, по-прежнему смотрели на море. Я не думал, что это контрабандисты. Этим делом, кажется, не занимаются средь бела дня там, куда может забрести любой. И все же я радовался, что моя подозрительность растет. В свете недавних событий это могло оказаться подозрением полезным. Конечно же, главный объект моих подозрений шел рядом, пиная носками сапог плавник, вороша яркую гальку, смеясь - но в данный момент я не был готов что-нибудь предпринять на этот счет. Скоро...
Она вдруг взяла меня под руку.
- Спасибо, что пригласили меня прогуляться, - поблагодарила она. Мне очень понравилось.
- О, мне тоже. Рад, что так получилось. Не стоит благодарностей.
Это заставило меня невольно почувствовать себя слегка виноватым, но если моя догадка верна, то ничего плохого не произошло.
- Я думаю, мне понравилось бы жить в Эмбере, - заметила она на ходу.
- Мне тоже, - отозвался я. - Мне никогда по-настоящему не удавалось прожить здесь достаточно продолжительное время.
- О?
- Полагаю, что по-настоящему так и не объяснил, сколько времени я провел на Отражении-Земле, где учился в колледже и занимался той работой, о которой вам рассказывал... - начал я, и внезапно из меня посыпались новые детали моей автобиографии, чего обычно я старался избежать.
Сперва я не был уверен, что правильно поступаю, рассказывая, а потом сообразил, что мне просто хотелось с кем-нибудь поговорить. Даже если мое странное подозрение правильно, это не имеет значения. Внимательная слушательница заставила меня почувствовать себя увереннее, чем я чувствовал себя в последнее время. И, прежде чем я успел это понять, уже пустился рассказывать об отце - о том, как этот человек, которого я едва знал, в спешном порядке изложил мне длинную повесть о своей борьбе, о своих проблемах, о решениях этих проблем, словно пытаясь оправдаться передо мной, словно это было для него единственной возможностью рассказать мне все; и о том, как я слушал, гадая, что он мог приукрасить, и какие чувства он испытывал ко мне...
- А вот и пещеры, - уведомил я ее, когда мы, наконец, приблизились, и это заставило меня прекратить смущающие излияния. Она начала говорить что-то по поводу прекращенного монолога, но я просто добавил:
- Я видел их только раз.
Она уловила мое настроение и сказала:
- Я хотела бы посетить одну из них.
Я кивнул. Пещера казалась неплохим местом для задуманного мною.
Выбрал я третью. Вход в нее был шире, чем у первых двух, и прямой проход тянулся на приличное расстояние.
- Давайте заглянем вот в эту, - сказал я. - Она, кажется, достаточно освещена.
Мы вошли в сумрачную прохладу. Влажный песок тянулся некоторое расстояние от входа, лишь постепенно редея и заменяясь твердым полом.
Потолок несколько раз снижался и поднимался. Поворот налево соединил нас с галереей, ведущей к другому входу, так как, заглянув туда, я увидел другой свет, другое ответвление вело глубже в гору. С этого места, где мы остановились, еще ощущался глубокий пульс моря.
- Эти пещеры могут увести вглубь очень далеко, - отметила она.
- И ведут, - ответил я. - Ходы извиваются, пересекаются и петляют. Я бы не хотел зайти чересчур далеко без карты и фонаря. Их так полностью и не нанесли на карту, уж это-то я точно знаю.
Она огляделась кругом, изучая черные области в темноте, где боковые туннели выходили в тот, в котором остановились мы.
- Как по-вашему, насколько глубоко они уходят? - спросила она.
- Просто не знаю, - допустил я, вспомнив несколько ответвлений, пройденных мною по дороге к Лабиринту. - Кажется, они могут вести в большие пещеры под нами, или еще куда-нибудь.
- А на что похожи те?
- Под дворцом? Просто темные и большие. И очень древние...
- Я хотела бы посмотреть их.
- Для чего?
- Там есть Лабиринт. Он должен быть очень красочным.
- О, да. Он таков - сплошь яркий и закрученный. Хотя и довольно пугающий.
- Как вы можете так говорить, раз прошли его?
- Проходить его и любить - две большие разницы.
- Я просто подумала, что если в тебе есть способность пройти его, ты должен ощущать какую-то близость, какое-то глубокое созвучное родство с ним.
Я рассмеялся и вокруг нас гулко раскатилось эхо.
- О, когда я проходил его, то знал, что во мне есть способность успешно дойти до конца, - сказал я. - Однако, загодя я этого не чувствовал. Тогда я был просто напуган. И никогда не любил его.
- Странно.
- Да нет, не очень. Он все равно, что море или ночное небо. Он большой, могучий, прекрасный, и он есть. Он - стихийная сила и представляется тебе всем, чем угодно.
Она оглянулась на галерею, ведущую вглубь.
- Я хотела бы увидеть его, - повторила она.
- Я не стал бы пытаться отсюда найти дорогу к нему, - посоветовал я.
- Зачем вы, собственно, хотите его увидеть?
- Хочу посмотреть, как я прореагирую на такое явление.
- Вы странная, - сказал я.
- Вы проводите меня туда, когда мы вернемся? Покажите мне его!
Дело оборачивалось совсем не так, как я задумывал. Если бы она была тем, что я подозревал, то тогда непонятна была ее просьба. Однако я действовал, установив для себя определенный порядок, и я чувствовал, что она являлась тем, насчет чего я дал себе одно обещание и сделал кое-какие сложные приготовления.
- Возможно, - проговорил я.
- Пожалуйста! Я действительно хотела бы посмотреть на него.
Она казалась искренней. Но моя догадка не вызывала во мне сомнений.
Прошло уже достаточно времени, чтобы тот странный, меняющий тела дух, упрямо шедший по моему следу во многих обличьях, подыскал себе нового носителя, а потом снова вышел на меня и прибытие, ее забота о моей физической безопасности были очевидны, а рефлексы быстры. Я хотел бы порасспросить ее, но знал, что она просто солжет при отсутствии доказательств или чрезвычайной ситуации. Я не доверял ей. Поэтому я вновь приготовил заклинание, составленное мною по пути домой из Арбор Хауза, заклинание, предназначенное для изгнания вселившегося существа из его носителя. Потом на миг заколебался. Чувства мои к ней были двусмысленными.
Даже если она была тем самым существом, я, возможно, согласился бы примириться с ней, если бы знал мотив.
- Вы хотите именно этого?
- Просто посмотреть его. Честное слово, - ответила она.
- Нет, я имею в виду, что если вы та, кого я знаю на самом деле, то задаю больший вопрос: почему?
Фракир на моем запястье запульсировал.
Корал помолчала ровно столько, сколько понадобилось на слышимый глубокий вздох, а затем произнесла:
- Как ты смог догадаться?
- Ты выдала себя в мелочах, незаметных только тому, кто стал параноиком, - ответил я.
- Магия, - догадалась она. - Не так ли?
- Примерно так, - подтвердил я. - Может быть, я почти скучал по тебе, но до сих пор не могу тебе доверять.
Затем я произнес командные слова заклинания, плавно разведя руки в нужных местах. Последовали два ужасных крика, затем третий. Но крики принадлежали не ей. Они донеслись из-за угла, оттуда, где мы недавно прошли.
- Какого?... - начала она.
- ...черта, - закончил я и ринулся мимо нее за угол, обнажая на бегу меч.
В свете, доходившем из отдаленного входа в пещеру, я увидел на полу пещеры три фигуры. Двое из них растянулись во весь рост и не двигались.
Третий человек сидел, согнувшись и ругаясь. Я медленно приблизился, направив острие своего оружия на сидящего. Его темная голова повернулась в мою сторону и он с трудом поднялся на ноги, оставаясь все еще согнутым.
Одной рукой придерживая другую, он отступил, пятясь, пока не соприкоснулся со стеной. Там он остановился, бормоча что-то, чего я не расслышал. Я продолжал осторожно наступать на него, держа предельно внимательными все свои чувства. Я заметил, как движется за моей спиной Корал, а затем, когда проход расширился, мельком уловил, что она страхует меня сзади и слева.
Она обнажила кинжал и держала его низко и вблизи бедра. Сейчас не время гадать, что же могло сделать с ней мое заклинание.
Дойдя до первого из двух павших людей, я остановился и пнул его носком сапога, готовый мгновенно ударить, если тот вскочит и нападет.
Ничего. Человек казался обмякшим и безжизненным. Я перевернул его ногой и голова покатилась по направлению ко входу в пещеру. В упавших там на нее лучах солнца я рассмотрел полуразложившееся человеческое лицо. Мой нос уже уведомил меня, что такое состояние головы не было лишь иллюзией. Тогда я приблизился к другому и тоже перевернул его. Он также выглядел разлагающимся трупом. Хотя первый сжимал в левой руке кинжал, второй был безоружным. Затем я заметил еще один кинжал - на полу, почти у самых ног живого человека. Я поднял взгляд на него. Это не имело ни малейшего смысла. Я подумал, что два трупа на полу были мертвецами по меньшей мере несколько дней, и я понятия не имел, что же затевал стоящий у стены.
- Э... вы не против сообщить мне, что происходит? - вежливо попросил я.
- Будь ты проклят, Мерлин! - прорычал он и я узнал этот голос.
Я двинулся, описав дугу и перешагнув через павших. Корал оставалась рядом со мной, двигаясь почти так же. Он повернул голову, следя за нашими движениями. И когда на его лицо упал наконец свет, я увидел, что Юрт прожигает меня взглядом своего единственного глаза; другой закрывала повязка. Я увидел также, что половина его волос отсутствует, а обнаженный оскальпированный череп покрыт рубцами и шрамами, и полуотросшее отрубленное ухо видно каждому. С этой стороны я также разглядел, что пиратская косынка, раньше прикрывавшая это безобразие, теперь сползла ему на шею. С левой руки его капала кровь, и я вдруг понял, что на ней недостает мизинца.
- Что с тобой случилось? - спросил я.
- Один из зомби, падая, попал мне кинжалом по руке, - процедил он, когда ты изгнал оживляющих их духов.
Мое заклинание было для изгнания духов, занявших чужое тело... Они находились в радиусе его действия...
- Корал, - спросил я. - С вами все в порядке?
- Да, - ответила она, - но я не понимаю...
- Позже, - остановил я ее.
Я не спросил, что у него с головой, так как вспомнил поединок с одноглазым вервольфом в лесу к востоку от Эмбера - со зверем, которого я засунул головой в костер. Я давно подозревал, что это был Юрт, сменивший облик, даже до того, как Мандор предоставил достаточно сведений в подтверждение этого.
- Юрт, - начал я. - Я был причиной многих твоих несчастий, но ты должен понимать, что сам навлек их на себя. Если бы ты не напал на меня, мне бы не понадобилось защищаться...
Раздался щелкающий скрипучий звук. Мне потребовалось несколько секунд, чтобы сообразить, что это зубовный скрежет.
- Произведенное твоим отцом усыновление ничего для меня не значит, продолжал я, - помимо того, что он им оказал мне честь. Я даже не знал о нем до самого недавнего времени.
- Врешь! - прошипел он. - Ты заставил его это сделать какой-то хитростью, чтобы стать впереди нас в наследовании.
- Ты, должно быть, шутишь, - усмехнулся я. - Мы все стоим настолько низко в списке, что это не имеет значения.
- Не Короны, дурак! Дома! Наш отец совсем уже нездоров.
- Печально слышать, - сказал я. - Но я никогда даже не думал об этом.
И, в любом случае, Мандор стоит впереди нас всех.
- А ты теперь второй.
- Не по выбору. Брось! Мне никогда не видать этого титула. Ты же знаешь! Я увидел вокруг его темени слабый призматический нимб.
- Настоящая причина не в этом, - продолжал я. - Не любил ты меня никогда и охотишься на меня не из-за наследования. Должно быть, что-то иное за этой твоей навязчивой идеей. Кстати, Огненного Ангела ведь ты подослал, не так ли?
- Ты так быстро обнаружил это? - поразился он. - Я даже не был уверен, что могу на это рассчитывать. Полагаю, он, в конце концов, стоил тех денег, которые я за него заплатил. Но... Что случилось?
- Он мертв.
- Ты очень удачлив. Слишком удачлив, - отозвался он.
- Ты хочешь именно этого, Юрт? Я хотел бы уладить это дело раз и навсегда.
- Я тоже, - ответил он. - Ты предал того, кого я люблю, и только твоя смерть наведет порядок.
- О ком ты говоришь? Я не понимаю.
Он вдруг усмехнулся. - Поймешь, - пообещал он. - В последние минуты твоей жизни я дам тебе узнать, почему.
- Тогда тебе, скорее всего, придется ждать долго, - съехидничал я. Ты, кажется, не очень ловок в таких делах. Почему бы просто не рассказать мне сейчас и сэкономить нам обоим кучу хлопот?
Он засмеялся и призматический нимб стал ярче, и в этот момент до меня дошло, что это такое.
- Раньше, чем ты думаешь, - пригрозил он, - ибо скоро я буду мощнее, чем ты когда-нибудь мог подумать.
- Но отнюдь не менее неуклюжим, - посоветовал я ему и тому, кто в это время держал его Козырь, следя за мной и готовый мгновенно выдернуть Юрта отсюда...
- Это ведь ты, Маска, не так ли? - обратился я к нему. - Забирай его.
Тебе не понадобится ни отправлять его вновь, ни смотреть, как он наломает дров. Я повышу тебя в списке своих первоначальных дел и скоро навещу тебя, если только ты дашь мне знак, что это действительно ты.
Юрт открыл рот и что-то сказал, но что именно, я не расслышал, так как он быстро таял, и его слова пропали вместе с ним. Когда это произошло, в меня что-то полетело. Парировать это не было надобности, но я не смог остановить рефлекс.
Рядом с двумя гниющими трупами и мизинцем Юрта на полу у моих ног лежали россыпью десятка два роз.

Глава 5

Когда мы направились по берегу в сторону порта, Корал наконец заговорила:
- Здесь очень часто такое случается?
- Сами видите. Вы появились в довольно сложное время, - иронически обронил я.
- Если вы не против, я хотела бы услышать, что все это значило.
- Полагаю, что обязан дать вам какое-то объяснение, - согласился я, потому что поступил там с вами несправедливо. Может быть, вы об этом и не догадываетесь.
- Вы это серьезно?
- Точно.
- Продолжайте. Мне действительно любопытно.
- Это долгая история... - снова затянул я.
Она посмотрела вперед, в сторону порта, а потом вверх, на вершину Колвира.
- ...Путь тоже долгий, - заметила она.
- ...И вы дочь премьер-министра страны, с которой наши отношения на данный момент несколько щекотливые.
- Что вы имеете в виду?
- Кое-какие сведения о том, что происходит, могут представлять в некотором роде секретную информацию.
Она положила мне руку на плечо и остановилась. И посмотрела мне прямо в глаза.
- Я могу сохранить тайну, - заявила она. - В конце концов, вы же знаете мою.
Я поздравил себя с тем, что научился, наконец, трюку своих родственников - полному управлению выражением лица, когда чертовски озадачен. Она-таки сказала там в пещере кое-что, когда я обратился к ней, словно к тому существу, не сохранять передо мной связывающую ее тайну.
Поэтому я криво улыбнулся ей и кивнул.

Предыдущая страница 5 Следущая страница


- Именно так, - соврал я.
- Вы ведь не планируете опустошить нашу страну или еще что-нибудь вроде этого, не так ли? - спросила она.
- Насколько я знаю, нет. А также не считаю это вероятным.
- Ну и отлично. Сказать-то ведь можно, только узнав, не так ли?
- Верно, - согласился я.
- Так давайте выслушаем эту историю.
- Ладно.
Пока мы шли вдоль берега и я рассказывал, то не мог не вспомнить под аккомпанемент басовых звуков волн длинное повествование отца. Может, это семейная черта - пускаться в автобиографический рассказ, если подвернется подходящий слушатель? К такому выводу я пришел, так как понял, что пускаюсь в своем рассказе в ненужные подробности. И вообще, почему я решил, что она - подходящий слушатель?
Когда мы добрались до портового района, я понял, что все равно не насытился и по-прежнему хочу много рассказать. При свете угасающего дня, создающем, несомненно, более безопасную обстановку, нежели во время моего визита в этот район, я направился по Портовой Дороге, оказавшейся при дневном свете еще более грязной. Узнав, что Корал тоже проголодалась, я повел ее к противоположной стороне бухты, остановившись на несколько минут посмотреть, как огибает мол и заходит в порт многомачтовое судно с золотыми парусами. Затем мы последовали изогнутой дорогой к западному берегу и я сумел без особого труда отыскать Переулок Бриза. Было еще достаточно рано, чтобы встретить по пути нескольких трезвых матросов. Один раз к нам попытался подвалить здоровенный чернобородый тип с интересным шрамом на правой щеке, но какой-то тип поменьше догнал его раньше и что-то шепнул ему на ухо. Оба отвернулись и зашагали прочь.
- Эй, - окликнул я. - Чего он хотел?
- Ничего, - ответил тип поменьше. - Он ничего не хотел. - Затем человек окинул меня быстрым изучающим взглядом и кивнул. А затем добавил:
- Я видел вас здесь однажды ночью.
- А-а... - протянул я, а люди тем временем дошли до угла, свернули и пропали.
- О чем, собственно, шла речь? - не поняла Корал.
- Я еще не добрался до этой части рассказа.
Но я живо вспомнил тот случай, когда мы прошли мимо места, где все произошло. Не осталось никаких признаков той схватки.
Я, однако, чуть не прошел мимо "Окровавленного Билла", потому что над дверью красовалась новая вывеска "Окровавленный Энди", нанесенная свежей зеленой краской. Тем не менее, внутри заведение осталось таким же, за исключением человека за стойкой, бывшего длиннее и тощее человека с каменным лицом, обслуживавшим меня в прошлый раз. Звали его, как я узнал, Джек, и он доводился Энди братом. Он продал нам бутылку "Ночи Бейля" и передал через отверстие в стене наш заказ на два рыбных обеда. Столик, который я занимал в прошлый раз, пустовал и мы заняли его. Я положил пояс с мечом справа от себя, частично вытащив клинок, так как уже был знаком со здешним этикетом.
- Мне нравится это заведение, - решила она. - Оно какое-то...
Другое...
- Э... да, - согласился я, взглянув на двух отрубившихся пьяных одного у дверей заведения, а другого в глубине. И на трех типов с бегающими глазками, тихо беседующих в углу. На полу имелось несколько разбитых бутылок и подозрительного вида пятен, а на противоположной стене висело несколько не слишком изощренных произведений искусства на любовную тему. - Готовят здесь очень хорошо, - добавил я.
- Никогда не бывала в подобном ресторане, - продолжала она, наблюдая за черной кошкой, которая выкатилась из подсобного помещения и боролась с крысой.
- У ресторана есть свои завсегдатаи, - пояснил я. - Но среди разборчивых гурманов он - строго охраняемый секрет.
Я продолжал рассказ, уплетая обед даже активнее, чем в прошлый памятный раз. Когда немного позже открылась наружная дверь, впустив хромого коротышку с грязным бинтом на голове, я заметил, что дневной свет начинает меркнуть. Так как я уже закончил рассказ, то данное время дня показалось мне подходящим для ухода.
Я так прямо и сказал, но она накрыла мне руку ладонью.
- Вы знаете, что я не то ваше существо, - сказала она. - Но если вам нужна какая-то помощь, которую я могу оказать, то рассчитывайте на меня.
Мы выбрались из Закоулка Смерти без всяких происшествий и пошли по Портовой Дороге к Лозе. Когда мы стали подниматься, солнце уже садилось и булыжники мостовой демонстрировали разнообразную гамму тонов и цветов камня. Уличное движение не отличалось густотой. В воздухе плыли запахи кухни. На улице шуршали листья. Высоко над головой катался, оседлав воздушные потоки, маленький желтый дракон. В вышине, на севере, за дворцом, рябила радужная завеса. Я продолжал молчать, ожидая от Корал новых вопросов. Но так и не дождался. На ее месте, если бы я выслушал рассказ, подобный моему, то у меня, думается, нашлось бы много вопросов, если только рассказ совершенно не подавил бы меня или был бы понятен до конца.
- Когда мы вернемся во дворец?... - проговорила она.
- Да...
- Вы ведь отведете меня посмотреть Лабиринт, не правда ли?
Я рассмеялся.
- Сразу же? Как только переступим порог? - поинтересовался я.
- Да.
- Разумеется, - согласился я.
Затем ее мысли пошли по другому руслу.
- Ваш рассказ меняет мое представление о мире, - сказала она. - Я бы не взяла на себя смелость советовать вам...
- Но... - продолжил за нее я.
- ...кажется, что Замок Четырех Миров содержит все нужные вам ответы.
Когда вы узнаете, что там происходит, все прочее станет на место. Но мне непонятно, почему вы просто не можете нарисовать Карту и козырнуться в него?
- Хороший вопрос. Во Дворах Хаоса есть места, куда никто не может козырнуться, потому что они постоянно меняются и их нельзя изобразить перманентными средствами. То же самое относится к месту, где я расположил Колесо-Призрак. Местность вокруг Замка порядком изменчива, правда, я не убежден, что причина невозможности козырнуться в этом. Это место средоточение мощной силы и, думаю, кто-то сумел повернуть какую-то часть этой силы на создание экранирующих чар. Хороший маг, может, и сумел бы пройти сквозь них по Карте, но у меня такое ощущение, что прикосновение потребовавшейся для этого силы, вероятно, поднимет тревогу и уничтожит всякий элемент внезапности.
- А на что вообще похоже это место?
- Ну... - начал было я. - Вот, - я вынул из кармана рубашки блокнот и фломастер и быстро набросал его. - Видите, вот это район вулканической деятельности. - Я нацарапал несколько дымов и гейзеров. - А с этой стороны ледниковый период, - новые штрихи. - Вот здесь океан, а здесь горы...
- Тогда, похоже, вам лучше всего ставить на новое применение Лабиринта, - проговорила она, изучая рисунок и качая головой.
- Да.
- Вы думаете, что скоро прибегнете к этому?
- Возможно.
- Как вы нападете на них?
- Я все еще работаю над этим.
- Если я могу вам помочь в чем-то, то учтите, я не отказываюсь от своих предложений.
- Спасибо, - поблагодарил я. - Но нет.
- Без всяких обсуждений?
- Да.
- Если вы передумаете...
- Не передумаю..
- ...то дайте мне знать.
Мы добрались до Площади и пошли по ней. Ветер дул более сильно, и моей щеки коснулось что-то холодное. Потом опять...
- Снег, - объявила Корал, как раз когда я сообразил, что вокруг кружат небольшие снежинки. Падая на землю, они сразу исчезали.
- Если бы ваша делегация прибыла в намеченное время, - заметил я, вы бы, возможно, и не отправились на эту прогулку.
- Иногда мне везет, - отозвалась она.
К тому времени, когда мы добрались до дворца, снег повалил довольно густо.
Мы снова воспользовались воротами в потерну, задержавшись на мгновение, чтобы оглянуться на подмигивающий огоньками город, полускрытый завесой падавших снежинок. Она смотрела вдаль, и я перевел взгляд на нее.
У нее был такой вид, думаю, счастливый, словно она старалась эту сцену запомнить. Поэтому я нагнулся и поцеловал ее в щеку, так как это показалось мне хорошей идеей.
- О! - Она повернулась ко мне. - Вы меня удивили.
- Хорошо, - порадовался я. - Терпеть не могу заранее извещать об этом. Давайте уведем войска на зимние квартиры.
Она улыбнулась и взяла меня под руку.
За дверью часовой передал мне:
- Льювилла хочет знать, присоединитесь ли вы к остальным за обедом?
- А когда обед? - уточнил я.
- Часа через полтора.
Я взглянул на Корал и та пожала плечами.
- Думаю, присоединимся, - сказал я.
- Первая столовая наверху, - сообщил он мне. - Должен ли я сообщить об этом или вы хотите...
- Да, - сказал я, - так и сделайте.
- Не желаете ли умыться, переодеться? - начал он, когда мы уже отходили.
- Лабиринт, - твердо сказала она.
- Тогда потребуется пройти по куче лестниц, - предупредил я ее.
Она повернулась ко мне, серьезная на вид, но увидела, что я улыбаюсь.
- Сюда, - показал я, проводя ее через главный холл.
Я не узнал часового в конце короткого коридора, ведущего к лестнице.
Он, однако, знал, кто я, с любопытством посмотрел на Корал, открыл дверь, нашел там фонарь и зажег его.
- Меня предупредили, что там есть ненадежная ступенька, - предупредил он, вручая мне фонарь.
- Которая?
Он покачал головой.
- Принц Жерар несколько раз сообщал о ней, - сказал он. - Но никто другой, кажется, ее не заметил.
- Ладно, - сказал я. - Спасибо.
На этот раз Корал не возражала, чтобы я шел первым. Эта лестница вызывала больший страх, чем та, которая проходила по склону горы, в основном потому, что, спускаясь, не видишь ее низа, а через несколько шагов вообще ничего не видишь, кроме круга света, в котором ты движешься, спускаясь по спирали. Также присутствует ощущение пустоты, окружающей тебя со всех сторон. Я никогда не видел этого подземелья полностью освещенным, но понимал, что впечатление пустоты отнюдь не ложное. Пещера очень большая и приходится круг за кругом спускаться, гадая, когда доберешься до дна.
Через некоторое время Корал кашлянула, а затем спросила:
- Можно нам остановиться на минуту?
- Разумеется. - Я остановился. - Вы устали?
- Нет, - ответила она. - Далеко еще?
- Не знаю, - я пожал плечами. - Каждый раз, когда я прохожу этим путем, расстояние кажется иным. Если хотите вернуться, пообедать, то мы осмотрим его завтра. У вас был напряженный день.
- Нет, - сказала она. - Но я бы не возражала, если вы обнимете меня.
Место казалось неподходящим для проявления романтических чувств, и поэтому я мудро заключил, что для просьбы есть другая причина, и, ничего не говоря, любезно выполнил просьбу. Потребовалось некоторое время для того, чтобы сообразить, что она плачет. Она очень хорошо скрывала это.
- Что случилось? - спросил я наконец.
- Темнота.
Клаустрофобия. Что-то вроде этого.
- Вернемся?...
- Нет.
Поэтому мы опять стали спускаться.
Примерно через полминуты я увидел у края очередной ступеньки что-то белое и замедлил шаги. А затем сообразил, что это всего лишь носовой платок. Однако, немного приблизившись, заметил, что его удерживает на месте кинжал. К тому же, на платке были буквы. Я остановился, протянул руку, расправил его и прочел:
"ВОТ ЭТА, ЧЕРТ ПОБЕРИ! ЖЕРАР."
- Осторожнее здесь, - предупредил я Корал.
Я уже приготовился было перешагнуть ее, но, поддавшись неведомому импульсу, слегка попробовал одной ногой. Ничего. Я переместил на нее больше веса. Ничего. Ступенька казалась прочной. Я встал на нее. То же самое. Я пожал плечами.
- Все равно осторожнее, - посоветовал я.
Когда на ступеньку ступила она, тоже ничего не произошло, и мы продолжили путь. Немного позже, далеко внизу, я увидел мерцание. Оно перемещалось и я понял, что что-то передвигается. Для чего, интересно?
Может, были какие-то заключенные, которых требовалось поить и кормить? Или какие-нибудь пещерные проходы сочли уязвимыми местами? И как понимать, что камера с Лабиринтом заперта, а ключ повешен на стене рядом с дверью?
Может, существует возможность опасности с этой стороны? Как? Почему? Я решил, что как-нибудь займусь этим вопросом вплотную.
Однако когда мы, наконец, добрались до самого низа, часового нигде не было. Стол, козлы и несколько шкафчиков, составляющие караульную, освещались множеством фонарей, но часового на посту не было. Жалко.
Интересно бы спросить, что предписывают инструкции в случае чрезвычайного происшествия, а также просто интересно узнать, что это вообще за происшествия. Затем я заметил веревку, свисающую из темноты у козел с оружием. Я очень осторожно потянул за нее и она подалась, затем миг спустя откуда-то сверху послышался слабый металлический звук. Интересно.
Очевидно, это сигнализация.
- В какую... сторону? - спросила Корал.
- О, идемте, - спохватился я, взяв ее за руку и повернув направо.
Когда мы шли, я рассчитывал услышать эхо, но не услышал. Периодически поднимал фонарь. Темнота немного отступала, но в поле зрения не появлялось ничего, кроме круга света на каменном полу.
Корал стала замедлять шаги и я почувствовал напряжение ее руки, когда она стала отставать. Однако я вел ее дальше и она продолжала двигаться.
Наконец, когда я все-таки услышал эхо шагов, то решил подбодрить ее.
- Теперь уже должно быть не слишком далеко.
- Хорошо, - отозвалась она, но не ускорила шаг.
И вот в поле зрения появилась серая стена пещеры, а вдалеке располагалось искомое темное отверстие входа в туннель. Я направился к нему. Когда мы, наконец, вошли в него, она вздрогнула.
- Если бы я знал, что это так сильно подействует на вас, - начал было я.
- Да со мной вообще-то все в порядке, - ответила она. - И я хочу все-таки увидеть его. Просто не представляла, что попасть туда будет так... словно...
- Самое страшное уже позади. Теперь уже скоро, - подбодрил я ее.
Мы довольно быстро добрались до первого бокового хода, ведущего налево, и пошли дальше. Вскоре после шел следующий. Я замедлил шаги повел фонарем в его сторону.
- Кто знает, - заметил я, - возможно, он ведет каким-то странным путем до самого берега.
- Я бы предпочла не проверять это.
Мы двигались еще некоторое время, прежде чем миновали третье ответвление. Я быстро заглянул в него. Чуть дальше по ходу блеснули прожилки какого-то яркого минерала.
Я ускорил шаг, и она не отставала. Шаги теперь громко отдавались в туннеле. Мы миновали четвертое ответвление. Пятое... Кажется, неведомо откуда я услышал слабые звуки музыки.
Когда мы приблизились к шестому ответвлению, она вопросительно взглянула на меня, но я просто продолжал идти. Мне требовался седьмой проход, и когда мы, наконец, подошли к нему, я свернул, сделал несколько шагов, остановился и поднял фонарь. Мы стояли перед массивной, окованной металлом дверью.
Я снял с крюка на стене ключ и вставил его в замок, повернул, вынул и снова повесил на место. А затем навалился на дверь плечом и с силой толкнул ее. Последовал долгий миг сопротивления, а затем медленное движение, сопровождаемое скрипом тугой петли.
Фракир стянул мне запястье, но я продолжал толкать, пока дверь не открылась настежь. Затем я посторонился, пропустив Корал вперед и придерживая дверь.
Она прошла мимо меня, сделала несколько шагов в эту странную камеру и остановилась. Я отошел от двери, дав ей закрыться, а потом подошел к своей спутнице.
- Так вот он, значит, каков, - произнесла она.
Приблизительно эллиптической формы, сложно закрученной овальной формы абрис Лабиринта пылал на полу голубовато-белым светом. Я отставил фонарь в сторону. В фонаре, в общем-то, не было необходимости, так как Лабиринт давал достаточно света. Я погладил Фракира, успокаивая его. На противоположной стороне огромного рисунка поднялся сноп искр, быстро погас и появился снова - ближе к нам. Камера казалась наполненной какой-то пульсацией, никогда ранее мною сознательно не замечаемой. Повинуясь импульсу, а также с целью удовлетворить давнее любопытство, я вызвал Знак Логруса.
Это было ошибкой.
Как только передо мной вспыхнул образ Логруса, по всей длине Лабиринта сразу же взлетели искры, а откуда-то раздался вой на высокой ноте, похожий на звук сирены. Фракир просто взбесился, в ушах возникло такое ощущение, будто в них вбили сосульки, а от ярости извивающегося Знака стало больно глазам. Я в тот же миг изгнал Логруса и суматоха стала стихать.
- Что? - спросила она, - что это было такое?
Я попытался улыбнуться, но мне это не совсем удалось.
- Небольшой эксперимент, который я все время хотел провести, сообщил я.
- Вы научились чему-нибудь благодаря ему?
- Возможно, - ответил я. - Не делать больше этого.
- Извините.
Она приблизилась к краю Лабиринта, который снова успокоился.
- Жуть, - сказала она, - словно свет во сне. Но он великолепен. И вы все должны его пройти, чтобы обрести свое наследие?
- Да.
Она медленно двинулась направо, проходя по периметру. Я следовал за ней, пока она неспешно шла, обводя взглядом яркие просторы дуг и поворотов, коротких прямых линий, длинных маятниковых кривых.
- Думаю, что это трудно?
- Да. Весь фокус в том, чтобы жать, жать и жать и не переставать это делать, даже когда перестаешь двигаться, - ответил я.
Мы стояли с минуту молча, пока она рассматривала под новым углом Лабиринт.
- И как же он вам понравился? - поинтересовался наконец я.
- Он эстетичен.
- А еще что-нибудь чувствуете?
- Мощь, - ответила она. - Он, кажется, что-то излучает. - Она качнулась вперед и помахала рукой над ближайшей линией. - Давление здесь почти физическое, - добавила она затем.
Мы двинулись дальше, проходя с другой стороны вдоль всей длины огромного рисунка. Я видел по другую сторону Лабиринта место, где горел фонарь. Свет его почти терялся в призрачном мерцании Лабиринта.
Вскоре Корал снова остановилась.
- А что это за линия, которая, кажется, кончается прямо здесь? показала она.
- Это не конец, - уточнил я. - Это начало. Именно с этого места и начинают проходить Лабиринт.
Она приблизилась, проведя рукой над ней.
- Да, - сказала она. - Я чувствую, что она начинается здесь.
Не знаю, сколько мы там стояли, затем она взяла меня за руку и сжала ее.
- Спасибо, - сказала она, - за все.
Я уже собрался спросить, зачем она говорит с такой конкретностью, когда она двинулась вперед и ступила на линию.
- Нет! - закричал я. - Стой!
Но было уже слишком поздно. Ее нога уже опустилась на линию и свет ярко очертил подошву сапога.
- Не двигайся! - скомандовал я. - Что бы ты ни делала, стой смирно.
Она сделала то, что я сказал, сохраняя прежнюю позу. Я провел языком по губам, показавшимися мне очень сухими.
- Теперь постарайся поднять ногу с линии и убрать ее. Ты можешь это сделать?
- Нет, - ответила она.
Я опустился на колени рядом с ней и стал изучать обстановку.
Теоретически, если вступишь на Лабиринт, возврата назад уже нет. У тебя есть только один выбор - продолжать идти и либо успешно пройти его, либо быть уничтоженным где-то по дороге. С другой стороны, ей и так полагалось погибнуть. Опять же теоретически, никто, кроме лиц королевской крови Эмбера не должен ступать на Лабиринт и остаться в живых. Вот и полагайся теперь на теорию.
- Чертовски неподходящее время для вопросов, - сказал я. - Но почему ты это сделала?
- Там, в пещере, ты указал мне, что догадка верна. Ты сказал, что знаешь, что я такое.
Я вспомнил свои слова, но говорилось это, подразумевая, что она носит в себе меняющее тело существо. Какое же значение могли они иметь еще, относящееся кроме всего прочего и к Лабиринту? Но даже когда я подыскивал заклинание, способное освободить ее от притяжения Лабиринта, мне приходило в голову очевидное.
- Твоя связь с Домом?... - тихо произнес я.
- Считают, что у короля Оберона был роман с моей матерью перед тем, как родилась я, - сказала она. - По времени сходится. Однако, это всего лишь слух. Я ни от кого не смогла добиться подробностей. И поэтому никогда не испытывала уверенности. Но я мечтала о том, чтобы это было правдой. Я надеялась найти какой-нибудь путь к этому месту. Я мечтала попасть сюда, пройти Лабиринт и увидеть, как передо мной раскроются все Отражения. Но я также знала, что если не права, то погибну. А затем, когда ты согласился, ты подтвердил мою мечту. Но я не перестала бояться. И по-прежнему боюсь.
Только теперь я боюсь, что у меня не хватит сил успешно одолеть его.
То ощущение знакомости, испытанное мною при первой встрече с ней... Я вдруг сообразил, что его вызвало общее семейное сходство. Ее нос и лоб чуточку напоминали мне Фиону, в подбородке и в скулах было что-то от Флоры. Однако волосы, глаза и телосложение напоминали сестру.
Я снова вспомнил зло глядящее изображение своего деда в галерее наверху. Развратный старый ублюдок действительно погулял на славу. Надо, однако, отдать ему должное. Он был недурным мужчиной.
Я вздохнул и поднялся на ноги. Положил ей руку на плечо.
- Слушай, Корал, - обратился к ней. - Прежде чем мы пробовали взяться за это, нас всех хорошенько инструктировали. Я намерен рассказать тебе о нем прежде, чем ты сделаешь еще один шаг, а пока я говорю, ты почувствуешь протекающую от меня к тебе энергию. Я хочу, чтобы ты была как можно более сильной. Когда ты сделаешь следующий шаг, я хочу, чтобы ты ни разу не останавливалась, пока не доберешься до середины. Может быть я буду кричать тебе указания. Сразу же делай то, что я тебе говорю, не думая об этом.
Сперва я расскажу тебе о Вуалях, местах сопротивления...
Сколько говорил, не знаю...
Я следил, как она приблизилась к первой Вуали.
- Не обращай внимания на холод и шоки, - сказал я. - Они не причинят тебе вреда. Пусть тебя не отвлекают эти искры. Ты скоро наткнешься на сильное сопротивление. Не ускоряй дыхания.
Я следил, как она пробивалась.
- Хорошо, - одобрил я, когда она вышла на легкий отрезок, решив не говорить, что следующая Вуаль будет намного тяжелее. - Кстати, не подумай, что сходишь с ума. Скоро он начнет играть с тобой в мнемонические игры...
- Уже начал, - отозвалась она. - Что мне следует делать?
- Вероятно, это в основном воспоминания. Просто давай им течь и по-прежнему сосредотачивай внимание на пути.
Она продолжала идти, и я заговаривал ей зубы, пока она не прошла вторую Вуаль. Прежде, чем она вырвалась из нее, искры поднялись почти до плеч. Я следил, как она с трудом миновала дугу за дугой, а потом хитрые кривые и длинные радиусные повороты, реверсивные петли; временами она двигалась быстро, а временами замедляла ход почти до полной остановки. Но все-таки продолжала идти. Она обладала зрением и, казалось, обладала волей. Не думаю, что она нуждалась теперь во мне. Я был уверен, что мне больше нечего предложить, что исход прохождения находится в ее собственных руках.
Поэтому я заткнулся и следил, раздраженный, но неспособный помешать собственному телу повторять ее движения, словно сам был там, предвидящий, компенсирующий.
Дойдя до Большой Кривой, она окуталась живым пламенем. Продвижение ее стало сильно замедленным, но приобретало некую неослабность. Каким бы ни был исход, я знал, что она изменялась, уже изменилась, что Лабиринт вытравлялся в ней и что она близка к концу. Я чуть не закричал, когда она, кажется, остановилась на миг, но слова замерли у меня в горле, когда она содрогнулась всем телом, потом продолжила путь. Когда она приблизилась к последней Вуали, я вытер рукавом пот со лба. Каким бы ни был исход, она подтвердила свои подозрения. Только дитя Эмбера могло пережить испытанное ею.
Не знаю, сколько времени потребовалось ей, чтобы прорвать финальную Вуаль. Усилия ее стали безвременными и меня захватило это затянувшееся мгновение. Она стала пылающим движением, окутывающий ее нимб освещал всю камеру, словно гигантским голубым факелом.
А затем она пробилась и вышла на ту финальную короткую дугу, последние три шага по которой вполне могли считаться самым трудным отрезком пути во всем Лабиринте. Как раз перед точкой выхода встречаешь какое-то своего рода психическое поверхностное натяжение, соединяющееся с физической энергией.
Снова мне подумалось, что она остановилась, но это только показалось.
Было так же, как если смотреть на занимающегося Тай-чи - вот на что была похоже болезненная медлительность тех трех шагов. Но она завершила их, пошла вновь. Если последний шаг не убьет ее, то она будет вольна и свободна. Вот тогда-то мы и сможем поговорить.
Тот последний миг все продолжался и продолжался без конца. Затем я увидел, как ее нога двинулась вперед и покинула Лабиринт. Вскоре последовала и другая нога. И она встала, тяжело дыша, в центре.
- Поздравляю! - крикнул я.
Она слабо махнула правой рукой, одновременно левой помогала разлепить глаза. Вот так она и простояла большую часть минуты и тот, кто прошел Лабиринт, понимает это чувство. Я больше не окликал ее, а предоставил оправиться, дав ей возможность насладиться своим триумфом в тишине.
Лабиринт, казалось, пылал еще ярче, как часто с ним бывает сразу после прохождения. Это придавало гроту сказочный вид - сплошь голубой цвет и тени - и делало зеркалом поверхность того маленького пруда, где плавали слепые рыбы. Я попытался предугадать, что означает этот акт для Корал, для Эмбера...
Она внезапно выпрямилась.
- Я буду жить, - объявила она.
- Хорошо, - отозвался я. - У тебя теперь есть выбор.
- Что ты имеешь в виду? - не поняла она.
- Ты теперь свободно можешь приказать Лабиринту перенести себя куда угодно, - объяснил я. - Поэтому ты можешь просто велеть ему перенести себя ко мне. Или можешь избавиться от восхождения по лестнице, приказав перенести в свои покои. Как бы мне не нравилось твое общество, я порекомендовал бы тебе последнее, поскольку ты, вероятно, порядком устала.
А потом можешь понежиться в приятной теплой ванне и, не торопясь, одеться к обеду. Я встречусь с тобой в столовой. Идет?
Я увидел, что она с улыбкой покачала головой.
- Я не собираюсь зря тратить подобную возможность, - заявила она.
- Слушай, мне знакомо это ощущение, - стал уговаривать я ее. - Но, по-моему, тебе следует обуздать себя. Бросаться черт знает куда может оказаться опасным, а возвращение может оказаться сложным, так как у тебя нет никакого навыка хождения по Отражениям.
- Это ведь просто всего лишь зависит от воли и желания, не так ли? спросила она. - ты вроде как налагаешь по ходу образы на окружающую обстановку.
- Это дело более хитрое, - уточнил я. - Требуется научиться использовать в качестве отправных точек определенные очертания местности.
Обычно первое путешествие по Отражениям совершают с человеком, обладающим опытом...
- Ладно, я получила представление.
- Недостаточное, - возразил я. - Представление - это хорошо, но есть и обратная связь. Когда это начинает действовать, у тебя появляется определенное чувство. Этому нельзя научить. Его нужно испытать. И до тех пор, пока у тебя не будет уверенности в нем, нужно, чтобы рядом был наставник.
- Кажется, - метод проб и ошибок вполне подойдет.
- Может быть, - согласился я. - Но что, если ты окажешься в опасности? В этот момент будет чертовски неподходяще учиться. Будет отвлекать...
- Ладно. Твой довод убедителен. К счастью, я не собираюсь делать ничего такого, что поставит меня в подобное положение.
- А что ты собираешься делать?
Она выпрямилась и сделала широкий жест рукой.
- С тех пор, как я узнала о Лабиринте, я всегда хотела кое-что попробовать, если дойду до него, - сообщила она.
- И что же именно?
- Я намерена попросить его послать меня туда, куда мне следует отправиться.
- Не понимаю.
- Я намерена предоставить выбор Лабиринту.
Я покачал головой. - Он так не действует, - уведомил я ее. - Ему требуется отдать приказ переправить тебя.
- Откуда ты знаешь?
- Просто он действует именно так.

Предыдущая страница 6 Следущая страница


- Ты пробовал когда-нибудь сделать то, о чем я говорю?
- Это было бы напрасной тратой времени. Слушай. Ты говоришь так, словно Лабиринт разумный, способный сам принять решение и исполнить его.
- Да, - ответила она. - И он должен знать меня достаточно хорошо после того, что я только что испытала при нем. Поэтому я намерена посоветоваться с ним и...
- Подожди.
- Да?
- В том маловероятном случае, если что-нибудь произойдет, как ты собираешься вернуться?
- Пешком, надо полагать.
Значит, ты признаешь, что что-нибудь может произойти? - Да, допустил я. - Вполне возможно, что у тебя есть неосознанное желание посетить какое-нибудь место и что он прочтет это и пошлет тебя туда, словно ты отдала приказ переправить тебя. Это не докажет, что Лабиринт разумен - только то, что он чувствительный. Ну, а если бы я стоял там, то побоялся бы идти на такой риск. Что, если у меня есть неведомые мне склонности к самоубийству? Или...
- Ты тянешь время, - сказала она. - Ты действительно тянешь время.
- Я просто советую тебе сыграть наверняка. У тебя целая жизнь впереди. Времени на исследования хватит. Было бы глупо...
- Довольно! - отрезала она. - Мое решение принято, и весь разговор.
Оно кажется мне верным. До свидания, Мерлин.
- Подожди! - снова крикнул я. - Ладно. Сделай это, если уж тебе приспичило. Но разреши сперва мне кое-что тебе подарить.
- Что?
- Средство успешно выбраться из крупной передряги. Вот.
Я достал свои карты и сдал собственный Козырь. Затем отстегнул с пояса кинжал в ножнах. Я намотал свой Козырь на рукоять, перемотав ее носовым платком.
- Ты имеешь представление, как пользоваться Козырем?
- Просто пристально глядишь на него и думаешь о том человеке, пока не возникнет контакт, не так ли?
- Сойдет, - сказал я. - Вот мой. Возьми его с собой. Вызови меня, когда захочешь вернуться, и я проведу тебя обратно.
Я кинул кинжал над Лабиринтом, броском снизу вверх. Она легко поймала его и повесила на пояс с другой стороны от своего.
- Спасибо, - поблагодарила она, выпрямляясь. - Полагаю, теперь можно попробовать?
- Если получится, не задерживайся надолго. Ладно?
- Ладно, - ответила она и закрыла глаза.
Миг спустя она пропала. О-го-го!
Я подошел к краю Лабиринта и подержал над ним ладонь до тех пор, пока не почувствовал движение его сил.
- Тебе лучше знать, что ты делаешь, - сказал я ему. - Я хочу, чтобы она вернулась.
Искра метнулась вверх и щекотнула мне ладонь.
- Ты пытаешься сказать мне, что ты действительно разумен?
Вокруг меня все пылало. Миг спустя головокружение прошло и первое, что я тогда заметил - это стоящий перед моей правой ногой фонарь.
Оглядевшись, я сообразил, что стою на противоположной стороне Лабиринта по отношению к той, где был раньше, нахожусь теперь неподалеку от двери.
- Я был в радиусе действия твоего поля и уже настроен, - проговорил я. - У меня бессознательно возникло чувство - поскорее убраться.
А затем я поднял фонарь, закрыл за собой дверь и повесил ключ обратно на крюк. Я все еще не доверял этой штуке. Если она действительно хотела помочь, то отправила бы меня прямиком в покои, уберегая от хождения по лестнице. Затем я заспешил по туннелю. Пока что это свидание было самым интересным из всех, какие у меня когда-либо были.

Глава 6

Когда я вышел из холла и направился по черному ходу, который мог привести меня к любой из множества лестниц, из коридора справа появился парень в черных кожаных крагах и с кусками цепей разной длины, одними ржавыми, другими сверкающими. Он уставился на меня и остановился. Его рыжие волосы были уложены в стрижку "мохаук", на левом его ухе висело несколько колец серебряного цвета и что-то, похожее на электрическую розетку.
- Мерлин, - обратился он ко мне. - Ты в норме?
- В данный момент вполне, - ответил я, подходя ближе и пытаясь разобрать, кто это, в сумраке. - Мартин! - ты изменился...
- Я только что вернулся из очень интересного Отражения, - тихо усмехнулся он - Провел там больше года. Это одно из мест, где время бежит вскачь.
- Насколько я могу судить, просто угадывая, Отражение это высокотехническое, урбанизированное...
- Правильно.
- Я думал, ты парень сельский.
- Я это преодолел. Теперь я знаю, почему мой папаша любит города и шум.
- Ты также музыкант?
- Немного. Хотя издаю другие звуки. Ты будешь на обеде?
- Собирался быть. Как только умоюсь и переоденусь.
- Разумеется, кузен.
Он сжал мне плечо и отпустил его, когда я пошел дальше. Пожатие его было по-прежнему сильным.
Я продолжал свой путь. И не успел я отойти очень далеко, как почувствовал начало Козырного контакта. Я остановился и быстро потянулся, думая, что это хочет вернуться домой Корал. Вместо этого мой взгляд встретился со взглядом слабо улыбающегося Мандора.
- А, очень хорошо, - сказал он. - Ты один и явно в безопасности.
Когда изображение обрело четкость, я увидел, что рядом стоит Фиона, причем очень близко к нему.
- Со мной все замечательно, - сказал я. - Я вернулся в Эмбер. А с вами все ладно?
- Целы, - ответил он коротко, глядя мимо меня, хотя смотреть там было особенно не на что, кроме стены и кусочка гобелена.
- Не хочешь пройти? - предложил я.
- Я очень хотел бы повидать Эмбер, - ответил он, - но с этим удовольствием придется подождать до другого раза. В данный момент мы немного заняты.
- Вы узнали, чем вызваны те аномалии? - спросил я.
Он поглядел на Фиону, а потом снова на меня.
- И да, и нет, - ответила она. - Мы наткнулись на кое-какие интересные нити, но пока нет никакой уверенности.
- А что же тогда я могу для вас сделать?
Фиона вытянула указательный палец и стала вдруг намного четче. Я понял, что она, должно быть, потянулась и коснулась моего Козыря для улучшения контакта.
- Мы встретились с проявлением той, построенной тобой машины, сообщила она. - С Колесом-Призраком.
- Да?!
- Ты прав. Она разумна. Общественный искусственный интеллект, а не только технический.
- Я и так был уверен, что она способна выдержать тест Тьюринга.
- О, в этом нет никаких сомнений, - согласилась она. - Поскольку тест Тьюринга по самому своему определению требует от машины способности лгать людям и вводить их в заблуждение.
- К чему ты клонишь, Фиона? - спросил я.
- Она не просто искусственный интеллект. Она абсолютно антиобщественна, - ответила она. - Я думаю, твоя машина сошла с ума.
- Что она сделала? Напала на вас?
- Нет, ничего физического. Она безумна, лжива и оскорбительна, но мы сейчас слишком заняты, чтобы останавливаться на подробностях. Однако, я не говорю, что она может стать агрессивной. Не знаю. Мы просто хотели сказать тебе, чтобы ты не доверял ей.
Я улыбнулся.
- И это все? Конец сообщения?
- Пока да, - ответила она, опуская палец и тускнея.
Я перевел взгляд на Мандора и собирался уже было объяснить, что встроил в эту штуку кучу предохранительных устройств, так что никто просто просто-напросто не может получить к ней доступ. Однако, в основном, я хотел рассказать ему о Юрте. Но наша связь внезапно прервалась, когда я почувствовал прикосновение тянущегося ко мне другого человека.
Это ощущение заинтриговало меня. Я иной раз гадал, а что же произойдет, если кто-то попытается связаться по Козырю с другим. Не превратится ли контакт в селекторное совещание? Не получит ли кто-то "занято"? Не возникнет ли у другого "обрыв"? Однако я усомнился, что когда-либо это выясню. Это просто казалось статистически маловероятным.
Тем не менее...
- Мерлин, малыш. Я в норме!
- Люк!
Мандор и Фиона определенно пропали.
- Теперь я действительно в норме, Мерлин.
- Ты уверен?
- Да. Как только я начал выбираться, я тут же свернул на скоростную полосу. В этом Отражении прошло несколько дней с тех пор, как я тебя видел.
На нем были солнцезащитные очки и зеленые плавки. Он сидел за столиком у плавательного бассейна в тени большого зонтика, а перед ним на столике присутствовали остатки обильного завтрака. Дама в голубом бикини нырнула в бассейн и пропала из поля зрения.
- Я рад это слышать, и...
- Так что же, собственно, со мной случилось? Помнится, ты что-то говорил о том, будто кто-то подсунул мне какой-то наркотик, когда меня держали пленником в Замке. Так это было?
- Такое кажется вполне вероятным.
- Полагаю, именно это и происходит, когда пьешь воду, - задумчиво проговорил он. - Ладно. Что произошло, пока я выкарабкивался из этого?
Знать, сколько ему можно говорить, всегда являлось для меня проблемой. И поэтому я спросил его:
- Какие у тебя намерения?
- А что?
- Да так...
- Я получил шанс поразмыслить как следует, - ответил он, - и намерен объявить отбой. Честь удовлетворена. Нет смысла жать с этим на всех остальных. Но я не собираюсь отдавать себя в руки Рэндома на суд Линча.
Теперь твоя очередь. Какие намерения у Эмбера в отношении меня? Следует ли мне оглядываться через плечо?
- Никто пока ничего не говорил, ни в подтверждение, ни в отрицание этого. Но Рэндома сейчас в городе нет, а я сам только что вернулся. Я действительно не имел возможности узнать, что думают по этому поводу другие.
Он снял солнцезащитные очки и изучил мое лицо.
- Тот факт, что Рэндом покинул город...
- Нет, я знаю, что он не охотится на тебя, - заверил я его, - потому что он в Каш... - Я попытался оборвать фразу с запозданием всего на один слог.
- В Кашере?
- Я понял именно так.
- Какого черта он там делает? Эмбер никогда раньше не интересовался этим краем.
- Произошло одно... умерщвление, - объяснил я. - Идет какая-то перетряска.
- Ха! - заметил Люк. - Этот ублюдок наконец получил свое. Хорошо.
Но... Эй! А зачем это вдруг вмешивается Эмбер, а?
- Не знаю, - соврал я.
- Риторический вопрос, - засмеялся Люк. - Я понимаю, что происходит.
Должен признать, что у Рэндома есть стиль. Слушай, когда выяснишь, кого он посадил на трон, дай знать мне, хорошо? Я хочу быть в курсе дела в своем родном городишке.
- Ну, разумеется, - сказал я, пытаясь определить, могут ли мне принести вред такие сведения. В самом скором времени о нем узнают все, если уже не узнали.
- А что же еще происходит? Та особа, бывшая Винтой Бейль?...
- Пропала, - ответил я. - Неведомо куда.
- Очень странно, - задумчиво проговорил он. - Думается, мы еще увидим ее не раз. Я уверен, она была также и Гейл. Дай мне знать, если она вернется. Хорошо?
- Ладно. Ты хочешь снова порасспросить ее?
Он пожал плечами, а затем улыбнулся.
- Я думаю, есть и худшие способы провести время.
- Тебе повезло, что она не попыталась вынуть душу из тебя в буквальном смысле слова.
- Я не так уж уверен, что она стала бы, - возразил он. - Мы всегда очень неплохо ладили. В любом случае, это не главная причина моего вызова.
Я кивнул, и так уже догадавшись об этом.
- Как дела у моей матери? - спросил он.
- Не шелохнулась, - ответил я. - Она в безопасности.
- Это уже кое-что, - проговорил он. - Знаешь, для королевы в каком-то смысле недостаточно находится в таком состоянии. В состоянии вешалки. Ну, дела!
- Согласен, - сказал я. - Но что ты можешь предложить иное?
- Ну, хотя бы как-то освободить ее, - сказал он. - Что для этого потребуется?
- Ты поднимаешь очень щекотливый вопрос, - констатировал я.
- Я почему-то так и понял.
- У меня сильное подозрение, о Люк, что за этим делом с местью стояла именно она. Что именно она натравила на всех тебя. Например, с той бомбой.
Или посоветовав собрать армию с огнестрельным оружием, способным действовать в Эмбере. Пытаясь прикончить меня каждой весной. Попробовав...
- Ладно, ладно. Ты прав. Я этого не отрицаю. Но обстоятельства изменились...
- Да. Планы ее рухнули и она попала к нам в руки.
- Я имею в виду иное. Изменился я. Я понимаю теперь ее, и лучше понимаю себя. Она не сможет больше вот так командовать мною.
- Это почему же?
- То путешествие в мир грез, которое я пережил... Оно сильно расковало мою мысль. И в отношении ее, и в отношении себя. Теперь у меня нашлось несколько дней подумать над тем, что значит кое-что из пережитого.
И я не думаю, что она сможет провернуть со мной тот же номер, что бывало.
Я вспомнил привязанную к колу рыжую женщину, терзаемую демонами.
Теперь, когда я подумал об этом, сходство действительно имелось.
- Но она мне все-таки мать, - продолжал он. - И я не хотел бы оставлять ее в таком положении. Каким соглашением можно добиться ее освобождения?
- Не знаю, Люк, - ответил я. - Этот вопрос еще не поднимался.
- Но ведь она на самом деле твоя пленница.
- Но планы относительно ее касались нас всех.
- Верно. И я больше не стану помогать ей в них. А для выполнения задуманного ей действительно нужен кто-то вроде меня.
- Правильно. И если она не получит твоей помощи, то что помешает ей найти, как ты выражаешься, кого-нибудь вроде тебя? Если мы ее отпустим, она по-прежнему останется опасной.
- Но вы теперь знаете о ней. Это сильно подорвет ее могущество.
- А возможно, сделает ее более хитрой.
Он вздохнул.
- Полагаю, в этом есть доля правды, - признался он. - Но она так же продажна, как и большинство людей. Нужно всего лишь найти подходящую цену.
- Я не могу себе представить, чтобы Эмбер так вот откупился от кого-то.
- А я могу.
- Вряд ли это возможно, если данная особа уже здесь, в плену.
- Это немного осложняет дело, - признал он. - Но я думаю, что это едва ли является непреодолимым барьером. Только не в том случае, когда она для вас полезнее свободной, чем как предмет мебели.
- Не улавливаю твою мысль, - сказал я. - Что ты предлагаешь?
- Пока ничего. Просто прощупываю тебя.
- Достаточно честно. Но вот так, с ходу, я как-то не могу представить, чтобы сложилась описанная тобой ситуация. Ценнее для нас свободная, чем пленница... Полагаю, нам следует выяснить, что для нас ценно. Но это всего лишь слова.
- Я просто пытаюсь закинуть удочку, пока работаю над этим. Какая у тебя сейчас самая главная забота?
- У меня? Лично? Ты действительно хочешь знать?
- Можешь не сомневаться.
- Ладно. Мой рехнувшийся братец Юрт, очевидно, сговорился с колдуном по имени Маска там, в Замке. Эта парочка затеяла достать меня. Юрт сделал попытку не далее, чем сегодня в полдень, но я вижу в этом скорее вызов со стороны Маски. И намерен вскорости заняться ими всерьез.
- Эй! А я и не знал, что у тебя есть брат!
- Сводный брат. Есть также и пара других. Но с ними я лажу. А Юрт уже давно охотится за мной.
- Это действительно кое-что. Ты никогда не упоминал о них.
- Мы никогда не говорили о своих родственниках. Помнишь?
- Да. Но теперь ты озадачил меня. Кто такой этот Маска? Я, кажется, помню, ты уже упоминал о нем. На самом деле это Шару Гаррул, не так ли?
Я покачал головой.
- Когда я извлек твою мать из цитадели, она там стояла рядом со стариком, таким же парализованным, с вырезанной у него на ноге надписью РИНАЛЬДО. Я в то время обменивался с Маской заклинаниями.
- Крайне странно, - подтвердил свое мнение Люк. - Значит, он узурпатор. И именно он подсунул мне наркотик?
- Это кажется наиболее вероятным.
- Значит, мне тоже требуется свести с ним счеты, помимо положенного ему за то, что он сделал с матерью. Насколько крепкий орешек этот твой братец Юрт?
- Он опасен. Но также и несколько неуклюж. По крайней мере, каждый раз, когда мы дрались, он оставлял на месте схватки кусок себя.
- Возможно, он учится на ошибках.
- Это верно. И теперь, когда ты помянул об этом, мне вспоминается, что он сказал сегодня нечто довольно непонятное. Он сказал, что вот-вот станет очень могучим.
- Эге... - протянул Люк. - Похоже, он служит этому Маске подопытным кроликом.
- Для чего?
- Ключ к мощи, приятель. В цитадели, знаешь ли, бьет постоянный пульсирующий источник чистой энергии. Эта штука проходит между Отражениями. Происходит это из-за врезавшихся там друг в друга Четырех Миров.
- Знаю. Я видел его в действии.
- У меня такое ощущение, что этот Маска все еще учится управлять им.
- Когда мы с ним встречались, он управлял им весьма неплохо.
- Да, но тут дело более хитрое, чем вставлять затычку в торчащую из стенки трубу. Есть всякие тонкости, которые он, вероятно, только-только заметил и исследует.
- Какие, например?
- Искупавшийся в источнике человек, если он был при этом должным образом защищен, сможет творить чудеса в смысле силы, выносливости и магических способностей. Человеку с опытом этому обучиться легко. Я сам через это прошел. Но в лаборатории старого Шару лежали его записи и они рассказали еще кое-что - о способах заменить часть тела энергией, или накачать в тело энергию, как в аккумулятор. Это очень опасно. Вполне возможно, что может наступить смертельный исход. Но если получится, то это сделает тебя кем-то особенным, каким-то суперменом, своего рода живым Козырем.
- Я уже слышал это термин, Люк.
- Вероятно, - отозвался он. - Мой отец проделал этот процесс, использовав в качестве подопытного самого себя.
- Вспомнил! - воскликнул я. - Корвин утверждал, что Бранд стал своего рода живым Козырем. Из-за чего его стало почти невозможно пришить.
Люк скрипнул зубами.
- Извини, - сказал я. - Но я слышал об этом именно так. Вот, значит, в чем заключался секрет могущества Бранда...
Люк кивнул.
- У меня такое впечатление, что этот Маска думает, будто он знает, как это проделали, и готовится проделать то же над твоим братцем.
- Дерьмо! - выразился я. - Только этого мне не хватало. Юрт в качестве магического существа или стихийной силы - или чем еще там он может стать. Это серьезно. Сколько ты знаешь об этом процессе?
- О, теоретически я знаю его почти весь. Однако, я не стал бы экспериментировать с ним. По-моему, он отнимает у тебя что-то от твоей человечности. После этого тебе уже в общем-то начхать на прочих людей и на человеческие ценности. Я думаю, это и есть то, что случилось с моим отцом.
Что я мог сказать? Может быть, последнее его утверждение и было правдой, а может и нет. Я был уверен, что Люку хотелось бы верить в какую-то внешнюю причину отцовского предательства. И знал, что никогда не стану возражать ему в этом, даже точно зная, что это так. И поэтому я рассмеялся.
- В случае с Юртом, - усмехнулся я, - не будет никакой возможности заметить разницу.
Люк улыбнулся, затем сказал:
- Ты можешь погибнуть, выступив против подобного противника, да еще вкупе с колдуном на их же поле.
- А какой у меня выбор? - огрызнулся я. - Они охотятся на меня. Лучше сделать ход сейчас. Юрт еще не прошел этой обработки. Сколько на нее требуется времени?
- Вообще-то предварительные действия довольно сложны, но подопытный не обязан присутствовать при некоторых из них. Все зависит от того, насколько далеко Маска продвинулся с этой работой.
- Значит, мне лучше поторопиться со своим ходом?
- Я не дам тебе сунуться туда в одиночку, - решил он. - Это может превратиться в самоубийство. Я знаю этот Замок. И к тому же у меня стоит лагерем в Отражении небольшой отряд наемников, готовых кинуться в бой по первому требованию. А если мы сможем привлечь их к делу, они сумеют отвлечь стражу, а может, даже разделаться с ней.
- Те необычные боеприпасы будут там действовать?
- Нет. Мы это испробовали, когда я устроил атаку на дельтапланах.
Придется драться врукопашную. Может, пригодятся полицейские мачете и доспехи. Мне надо будет подумать над этим.
- Мы можем воспользоваться Лабиринтом, чтобы проникнуть туда, а вот войска не смогут... Карты для этого места ненадежны.
- Знаю. Над этим мне тоже придется подумать.
- Значит, против Юрта и Маски придется выступать нам с тобой. Если я расскажу об этом другим, они постараются задержать тебя до тех пор, пока не вернется Рэндом, а тогда может быть слишком поздно.
- Знаешь, - улыбнулся он, - там моя мать действительно может оказаться полезной. Она знает об этом Ключе больше моего.
- Нет! - воспротивился я. - Она пыталась меня убить.
- Спокойно, старик. Спокойно, - сказал он. - Выслушай меня.
- Кроме того, она проиграла Маске при последней встрече. Вот поэтому-то и служит вешалкой.
- Тем более, у нее есть причины быть осторожнее. В любом случае, тут требуется хитрость, а не умение. А в этом она мастерица. Маска, должно быть, захватил ее врасплох. Она была бы настоящим бойцом, Мерли.
- Нет! Она хочет умертвить нас всех.
- Уточним, - возразил он. - После смерти Каина все остальные являются символическими врагами. А Маска - настоящий враг, отнявший кое-что у нее и все еще владеющий отнятым. Дай ей выбор, и она нападет на Маску.
- А если мы победим, она потом переключится на Эмбер.
- Вовсе нет, - возразил он. - В этом-то и заключается вся красота моего плана.
- Я не хочу о нем слышать.
- Потому что уже знаешь, что согласишься с ним, верно? Я только что вычислил способ разрешить все твои проблемы. Отдай ей Замок после того, как мы освободим его, в качестве своего предложения о мире, чтобы она забыла о своих разногласиях с вами.
- Просто-напросто вручить ей такую страшную силу?
- Если бы она собиралась применить ее против вас, то давным-давно сделала бы это. Она может прибегнуть к ней только в крайнем случае. А коль Кашера вылетела в трубу, она ухватится за шанс спасти хоть что-нибудь. Вот это-то и ценно для нас.
- Ты действительно так думаешь?
- Лучше быть королевой в Замке, чем вешалкой в Эмбере.
- Черт тебя побери, Люк, когда ты говоришь, то самые глупые вещи кажутся какими-то привлекательными.
- Это искусство, - отозвался он. - Что ты скажешь на это?
- Я должен подумать над этим, - сказал я.
- Тогда думай побыстрее. Юрт, возможно, прямо сейчас купается в том огне.
- Не дави на меня, приятель. Я же сказал, что подумаю. Это только одна из моих проблем. А теперь я намерен пообедать и поразмыслить как следует.
- Не хочешь мне рассказать заодно и о других проблемах? Может, я каким-то образом сумею их включить в пакет.
- Нет, черт возьми. Я с тобой свяжусь скоро. Идет?
- Идет. Но мне лучше быть рядом, когда ты вытянешь мамулю из этого паралича, чтобы как-то смягчить обстановку. Ты ведь разобрался, как разбить эти чары, не так ли?
- Да.
- Рад слышать, я не знал, как это сделать. И могу теперь перестать думать об этом. Вообще я собираюсь распрощаться с этим местом и отправиться собирать войска, - сказал он, глядя на даму в бикини, как раз вылезшую из бассейна. - Свяжись со мной.
- Ладно.
Проклятье. Изумительно. Не удивительно, что Люк постоянно получал эти премии коммивояжеров. Несмотря на все свои чувства к Ясре, я вынужден был признать, что товар предлагался хороший. И Рэндом не приказывал мне держать ее в плену. Конечно, когда мы с ним в последний раз виделись, он не имел особых возможностей сказать мне что-либо. Но действительно ли она поведет себя так, как говорил Люк? В какой-то мере это имело смысл, но, впрочем, люди разумны в дружбе, когда следует.
Я прошел коридор и решил воспользоваться черной лестницей. Свернув на нее, я увидел стоящую на самом верху женщину, которая смотрела в противоположную сторону. На ней было длинное красно-желтое платье. У нее были очень темные волосы и красивые плечи.
Она обернулась, услышав мои шаги, и я увидел, что это Найда. Она смотрела теперь на меня.
- Лорд Мерлин, - обратилась она ко мне. - Вы не могли бы мне сказать, где моя сестра? Как я думала, она отправилась с вами на прогулку.
- Она любовалась картинами и статуями, а потом ей потребовалось срочно бежать по какому-то мелкому делу, - стал заливать я. - Я не знаю, куда именно она отправилась, но у меня сложилось впечатление, что она должна очень скоро вернуться.
- Хорошо, - сказала она. - Просто уже скоро время обеда и мы ожидали, что она присоединится к нам. Она не довольна проведенным днем?
- По-моему, довольна, - правдиво ответил я.
- В последнее время она была немного не в настроении. Мы надеялись, что это путешествие развеселит ее. Она давно мечтала о нем.
- Когда я покинул ее, она, кажется, здорово развеселилась, признался я.
- О, и где же это было?
- Неподалеку отсюда.
- А где же вы ходили?
- У нас была долгая прогулка по городу и окрестностям, - объяснил я.
- Я также немного показал ей дворец.
- Значит, сейчас она во дворце?
- Когда я в последний раз ее видел, она была в нем. Но она могла и выйти.
- Понимаю, - сказала она. - Жаль, что мне не удалось ранее по-настоящему поговорить с вами. У меня такое чувство, словно я давно вас знаю.
- О! Это почему же?
- Я несколько раз прочла ваше досье от корки до корки. Оно в некотором роде завораживает.
- Досье?
- Не секрет, что мы составляем досье на людей, с которыми, вероятно, столкнемся по служебной линии. Досье, конечно, заведены на всех членов дома Эмбера. Даже на тех, кто не имеет никакого отношения к дипломатии.

Предыдущая страница 7 Следущая страница


- Никогда не думал об этом, - сказал я. - Но похоже на правду.
- Ваше прошлое безукоризненно, а недавние неприятности очень невразумительны.
- Для меня они тоже невразумительны. Вы пытаетесь пополнить досье своими данными?
- Нет, просто любопытно. Если из ваших проблем вытекает что-то, способное вовлечь в них Бегму, то и у нас есть интерес к ним.
- А как вышло, что вы вообще узнали о них?
- У нас очень хорошие источники разведывательной информации. В маленьких королевствах такое часто бывает.
Я кивнул.
- Не буду нажимать на вас, чтобы выяснить, что это за источники. Но у нас нет срочной распродажи горящих секретных сведений.
- Вы не правильно меня поняли, - возразила она. - И досье ваше я тоже не пытаюсь пополнить. Я пытаюсь выяснить, могу ли я быть чем-нибудь полезна для вас.
- Спасибо. Я это ценю, - поблагодарил я ее. - Однако, действительно не могу придумать, чем бы вы могли мне помочь.
Она улыбнулась, демонстрируя идеальный ряд зубов.
- Не зная большего, я не могу сказать более точно.
- Но если вы решите, что хотите помощи, или если просто захотите поговорить - навестите меня.
- Принято, - согласился я. - До встречи на обеде.
- И позже, надеюсь, тоже, - добавила она, когда я проходил мимо нее и свернул в коридор.
Что она подразумевала под этим последним намеком? Говорила со мной по заданию? Если так, то ее мотив мне не понятен. Или она всего лишь выражала желание узнать побольше? Я не был уверен.
Проходя по коридору в направлении своих покоев, я заметил впереди странное световое явление - по обоим стенам, потолку и полу шла ярко-белая полоса шести-восьми дюймов шириной. Приблизившись к ней, я замедлил шаги, гадая, не применил ли кто-то в мое отсутствие новый способ освещения.
Когда я перешагнул через полосу на полу, исчезло все, кроме самого света, который рассосался в идеальный круг, перекувырнулся разок около меня и осел на уровне подошв, оставив меня в центре. Внезапно за пределами круга появился мир; и сложилось впечатление, что он создан в виде образовавшегося купола зеленого стекла. Поверхность, на которой я стоял, выглядела в бледном свете красноватой, неровной и влажной. Лишь когда мимо проплыла большая рыба, я сообразил, что нахожусь скорее всего под водой, стоя на гребне коралла.
- Все это чертовски красиво, - сказал я, - но я хочу дойти до своих апартаментов.
- Просто решил немного пустить пыль в глаза, - донесся знакомый голос, сверхъестественно звучащий повсюду за пределами магического круга.
- Я бог?
- Можешь называть себя как хочешь, - сказал я. - Тебе никто не возразит.
- Быть богом может оказаться забавным.
- Тогда кем буду считаться я?
- Это трудный теологический вопрос.
- Кой хрен теологический? Я инженер-компьютерщик, и ты знаешь, что я создал тебя, Призрак.
Подводную камеру заполнил звук, похожий на вздох.
- Трудно оторваться от своих корней.
- А зачем пытаться? Что плохого в корнях? Они есть у всех растений.
- Красивые цветы наверху. Грязь внизу.
- В твоем случае это металл и интересная криогенная система. И немало всего другого. И все совершенно чисто.
- Тогда, может быть, мне нужна именно грязь?
- Хорошо ли ты себя чувствуешь, Призрак?
- Я все еще пытаюсь найти себя.
- Подобным задачам посвящают себя все.
- В самом деле?
- В самом деле.
- Когда? Как? Почему?
- Сказать - значит лишить всего удовольствия. Кроме того, у всех это бывает по-разному.
Проплыла целая стая рыбок - маленьких рыбок в черно-красную полоску.
- У меня совсем не ладится дело со всевидением... - проговорил через некоторое время Призрак.
- Ну и ладно. Кому оно нужно? - отмахнулся я.
- ...И я все еще работаю над всемогуществом... - проговорил Призрак.
- Это тоже трудно, - согласился я.
- Ты очень понятлив, отец.
- Стараюсь. У тебя есть какие-нибудь особые проблемы?
- Ты имеешь в виду, помимо экзистенциональной?
- Да.
- Нет. Я привел тебя сюда предупредить насчет парня по имени Мандор.
Он...
- Он мой брат, - перебил я.
Наступило молчание.
- Тогда получается, что он мой дядя, - последовало затем.
- Полагаю, да.
- А как насчет бывшей с ним женщины? Она...
- Фиона мне тетка.
- А мне внучатая тетка. Вот те на!
- Что случилось?
- Плохо отзываться о родственниках не принято, не так ли?
- Только не в Эмбере, - усмехнулся я. - В Эмбере только этим и занимаются.
Круг света снова кувырнулся. Мы вернулись в коридор.
- Тогда, раз мы в Эмбере, я хочу отозваться о них плохо, - сказал он.
- Я бы на твоем месте им не доверял. По-моему, они немного сумасшедшие. А также оскорбительны и лживы.
Я рассмеялся.
- Ты становишься истинным Эмберитом.
- Неужели?
- Да. Мы именно таковы. Об этом нечего беспокоиться. Что, собственно, произошло между вами?
- Если ты не против, я предпочел бы решить это сам.
- Поступай, как считаешь лучшим.
- Мне на самом-то деле не нужно предупреждать тебя насчет их?
- Да.
- Ладно. Это было главной моей заботой. Думаю, что нужно попробовать немного грязи.
- Погоди!
- Что?
- Ты ныне, кажется, довольно умело переправляешь вещи сквозь Отражения?
- Да, я, кажется, улучшаюсь.
- Как насчет небольшого отряда воинов вместе с предводителем?
- Думаю, мне это по силам.
- И меня в придачу.
- Конечно. Где они и куда вы хотите отправиться?
Я пошарил в кармане, нашел Козырь Люка, вытянул его перед собой.
- Но... Это же тот самый, которому ты не советовал доверять, - не понял Призрак.
- Теперь это можно, - успокоил я его. - Только в этом деле. И ни в каком другом.
- Не понимаю. Но если ты так говоришь, то ладно. - Ты можешь отыскать его и устроить дело? - Должен бы суметь. Куда ты хочешь отправиться? Знаешь Замок Четырех Миров? - Да. Но это опасное место, отец. Очень сложно войти и выйти. И именно там рыжая дамочка попыталась наложить на меня энергостопор.
- Ясра?
- Никогда не знал ее имени.
- Это мать Люка, - объяснил я, махая его Козырем.
- Дурная кровь, - изрек Призрак. - Может быть, нам не стоит иметь никаких дел ни с ней, ни с ним?
- Возможно, она тоже отправится с нами, - сказал я в ответ.
- О, нет! Это опасная дама. Не стоит брать ее с собой. Особенно туда, где она сильна. Она может попробовать снова схватить меня. И может в этом преуспеть.
- Она будет слишком занята другими делами, - хмыкнул я. - И она может мне понадобиться. Поэтому начинай думать о ней как о части груза.
- Ты уверен, что знаешь, что делать?
- Боюсь, что да.
- Когда ты хочешь туда отправиться?
- Это частично зависит от того, когда будут готовы войска Люка.
Почему бы тебе не сходить и не выяснить?
- Ладно. Но я по-прежнему думаю, что ты совершаешь ошибку, переправляясь в такое место с такими людьми.
- Мне нужен кто-то, способный помочь, и жребий, черт возьми, давно брошен, - отрезал я.
Призрак свернулся в точку и сгинул.
Я набрал побольше воздуху в легкие, раздумал глубоко вдыхать и двинулся дальше к ближайшей двери, находящейся немногим дальше по коридору. Добираясь до нее, я почувствовал движение Козырного контакта.
Корал?
Я открылся для него. Передо мной снова появился Мандор.
- С тобой все в порядке? - сразу же спросил он. - Нас прервали таким странным способом.
- У меня все прекрасно, - успокоил я его. - А прервали нас способом, который выпадает раз в жизни. Не беспокойся.
- Ты кажешься чуточку взволнованным.
- Это оттого, что приходится страшно долго идти снизу наверх, когда все силы вселенной сговорились затормозить меня.
- Не понимаю.
- Сегодня был тяжелый день, - пояснил я. - До скорого.
- Я хотел бы еще немного поговорить с тобой об этих грозах и новом Лабиринте, и..
- Позже, - твердо сказал я. - Я жду вызова.
- Извини. Спешить незачем. Я свяжусь потом.
Он прервал контакт и я протянул руку к щеколде. Одновременно я думал, будут ли все довольны, если я превращу Призрак в автоответчик.

Глава 7

Я повесил плащ на Ясру, а пояс с оружием на столбик кровати. Почистил сапоги, вымыл лицо и руки, откопал самую шикарную белоснежную рубашку сплошные кружева, манжетики, парча и тесьма - и надел ее, заправив в серые брюки. Потом почистил щеткой темно-пурпурный пиджак, тот самый, на который я однажды наложил заклятье, заставляющее носящего его казаться более обаятельным, остроумным и заслуживающим доверие, чем в действительности.
Для применения пиджака случай казался вполне подходящим.
Когда я причесывал волосы, раздался стук в дверь.
- Минутку, - отозвался я.
Я закончил причесываться, а затем подошел к двери, отодвинул засов и открыл ее.
Там стоял Билл Рот, одетый в коричнево-красное, выглядящий словно стареющий кондотьер.
- Билл! - Я стиснул ему руку и ввел к себе. - Рад видеть тебя. Я только что освободился от нехороших хлопот и собираюсь отправиться за новыми. Я не знал, находишься ли ты во дворце или еще где. Собирался проведать, как только немножко разберусь с делами.
Он улыбнулся и дружески ткнул меня в плечо кулаком.
- Я буду на обеде, - ответил он. - И Хендон сказал, что ты тоже будешь там. Однако я подумал, что лучше будет зайти к тебе и прогуляться вместе, поскольку там будет это посольство из Бегмы.
- О! У тебя есть какие-то новости?
- Да. Есть какие-нибудь свежие сведения о Люке?
- Я только что говорил с ним. Он заверяет, что вендетта закончена.
- Есть какая-нибудь вероятность, что он захочет посетить слушание, о котором ты меня спрашивал?
- Судя по его тону - нет.
- Очень жаль. Я проделал кучу исследований, и для защиты в деле о вендетте есть кое-какие хорошие прецеденты - например, был случай с твоим дядей Озриком, ополчившимся на весь королевский род Карма из-за смерти своего родственника по материнской линии. Оберон, между тем, поддерживал тогда с Кармой особенно дружеские отношения, а Озрик убрал троих. Однако при слушании дела Оберон оправдал его, основывая свое решение на предыдущих случаях, и пошел даже еще дальше, вынеся своего рода общее постановление.
- Оберон также отправил его на особо опасную войну, - перебил я, - с которой он и не вернулся.
- Об этой части дела я не знал, - сказал Билл, - но в суде он выкрутился отлично.
- Мне не придется напоминать об этом Люку, - сказал я.
- О какой части дела?
- И той, и другой.
- Это не главное, зачем я пришел к тебе. Происходит кое-что и в военном плане.
- О чем ты говоришь?
- Куда легче будет показать тебе, - объяснил он. - Это займет лишь минуту.
- Ладно. Пошли, - согласился я и последовал за ним в коридор.
Он пошел впереди, направляясь к черной лестнице, спустился и свернул у ее подножия налево. Мы прошли мимо кухни и последовали по коридору, свернувшему в глубину дворца. Когда мы проходили по нему, я услышал сверху грохот и взглянул на Билла. Тот кивнул.
- Вот это-то я и услышал раньше, - сообщил он мне, - когда я проходил мимо. Вот поэтому-то я и решил идти этим путем. Здесь все вокруг вызывает у меня любопытство.
Я кивнул, понимая это чувство. Особенно когда понял, что звуки доносятся из главной оружейной палаты.
В центре этого находился Бенедикт, разглядывавший ноготь большого пальца через дуло винтовки. Он сразу поднял глаза и наши взгляды встретились. Вокруг него передвигалась дюжина ратников, переносивших оружие, чистивших его, расставлявших его.
- Я думал, ты в Кашере, - удивился я.
- Был, - обронил он.
Я дал ему возможность продолжать, но так ничего и не дождался.
Бенедикт никогда не славился болтливостью.
- Похоже, ты готовишься отражать нападение, - заметил я, зная, что порох здесь бесполезен, а имевшиеся у нас боеприпасы действовали только в районе Эмбера и определенных примыкавших королевств.
- Всегда лучше упредить опасность, - вымолвил он.
- Ты не хотел бы уточнить? - попросил я.
- Не сейчас, - ответил он, дав ответ вдвое длиннее предвиденного мною и подающий надежду на будущее просвещение.
- Нам следует окапываться? - продолжал допытываться я. - Укреплять город? Вооружаться?
- До этого не дойдет, - отрезал он. - Иди туда, куда шел.
- Но...
Он отвернулся. У меня возникло ощущение, что разговор окончен. Когда он проигнорировал последующие несколько вопросов, у меня появилась уверенность и, пожав плечами, я повернулся к Биллу.
- Пошли, поедим, - предложил я.
Когда мы вернулись в коридор, Билл тихо спросил:
- Имеешь ли ты какое-нибудь представление о том, что это значит?
- Далт близко, - предположил я.
- Бенедикт был с Рэндомом в Кашере. Далт, возможно, причинил беспокойство именно там.
- У меня такое ощущение, что он ближе.
- Если Далт захватил в плен Рэндома?
- ...Невозможно. - От этой мысли я почувствовал легкий холодок. Рэндом когда угодно может козырнуться сюда... Нет. Когда я говорил о защите Эмбера, а Бенедикт сказал: "До этого не дойдет", у меня сложилось впечатление, что он говорит о чем-то близком и скором. И о чем-то, с чем он, по его мнению, может справиться.
- Я понимаю, что ты имеешь в виду, - согласился он. - Но он сказал тебе также, что не будет строить укрепления.
- Если Бенедикт считает, что нам не нужно строить укрепления, то значит нам не нужно строить укрепления.
- Вальсировать и пить шампанское, пока не грянут пушки?
- Если Бенедикт говорит, что можно...
- Вы действительно доверяете этому парню. Что бы вы без него делали?
- Были бы более нервными.
- Извини меня, - покачал он головой. - Я не привык иметь дело с живыми легендами.
- Ты мне не веришь?
- Мне не следовало бы тебе верить, но я верю. В том-то и беда.
Он замолчал, и мы свернули за угол и направились обратно к лестнице.
Затем он добавил:
- Когда я был рядом с твоим отцом, дело обстояло так же.
- Билл, - когда мы начали подниматься по лестнице, сказал я, - ты знал моего родителя еще до того, как он восстановил свою память, когда он был просто обыкновенным Карлом Кори. Возможно, я выбрал к этому делу не правильный подход. Ты можешь вспомнить о том периоде его жизни что-нибудь, способное объяснить, где он сейчас?
Он на миг остановился и посмотрел на меня.
- Не думай, будто я не размышлял над этим. Я много раз думал, не мог ли он заниматься под именем Кори чем-нибудь таким, что должен был выполнять после того, как его дела в Эмбере будут закончены? Но даже под своим псевдонимом он был человеком очень скрытным. А также парадоксальным.
Он много раз служил во многих родах войск и это предположение кажется вполне логичным. Но иногда он писал музыку, что идет вразрез с образом крутого сержанта.
- Он прожил долгую жизнь. Многое узнал, многое испытал.
- Именно. Вот поэтому-то так и трудно догадаться, во что он может быть замешан. Раз или два, опрокинув несколько бокалов, он упоминал о людях науки и искусства, в знакомстве с которыми я бы никогда его не заподозрил. Он никогда не был просто обыкновенным Карлом Кори. Когда я его узнал, он уже набрал несколько веков земных воспоминаний. Это создало характер слишком сложный, чтобы его можно было предсказать... Я просто не знаю, чем он мог заняться, если только занялся.
Мы продолжали подниматься по лестнице. Почему-то я чувствовал, что Билл знает больше, чем говорит мне.
Когда мы приблизились к столовой, я услышал музыку, а едва мы вошли, как Льювилла бросила на меня ехидный и недовольный взгляд. Я увидел, что еще не остыла еда и никто еще не присаживался.
Приглашенные стояли, разговаривая между собой, с бокалами в руках, и когда мы вошли, большинство из них взглянуло на нас. Справа играли трое музыкантов. Обеденный стол стоял слева, неподалеку от большого окна в южной стене, открывающего вид на славную панораму раскинувшегося внизу города. Все еще шел небольшой снег, накидывая прозрачную вуаль на все.
Льювилла быстро приблизилась ко мне.
- Ты заставляешь всех ждать, - прошептала она. - Где девушка?
- Корал?
- А кто же еще?
- Я не знаю, куда она направилась, - уклончиво сказал я. - Мы расстались пару часов назад.
- Ну, так она придет или нет?
- Я не знаю.
- Мы не можем больше затягивать ожидание, - заявила она. - И теперь порядок мест для гостей пошел прахом. Что ты сделал, переборщил с удовлетворением?
- Льювилла!
Она пробурчала что-то непонятное на шепелявом языке Рембы. А затем отвернулась и направилась к Виале.
- У тебя куча неприятностей, парень, - прокомментировал Билл. - Давай опустошим бар, пока она перетасовывает порядок мест для гостей!
Но к нам уже приближался слуга с парой бокалов вина на подносе.
- "Лучшее Бейля", - заметил он, когда мы взяли их.
Я пригубил и увидел, что он прав. Это меня немного приободрило.
- Я не всех тут знаю, - сказал Билл. - Кто такой тот парень с красным кушаком около Виалы?
- Это Оркуз, премьер-министр Бегмы, - сообщил я ему. - А болтающая с Мартином довольно привлекательная леди в желто-красном платье - его дочь Найда. Корал, та, из-за которой мне только что досталось, - ее сестра.
- Угу. А кто та рослая белокурая леди, хлопающая ресницами Жерару?
- Не знаю. И также не знаю, кто та дама и парень справа от Оркуза.
Мы смешались с толпой и Жерар, выглядевший, возможно, чуточку неуместно в слоях пышного кружевного наряда, представил нам стоявшую рядом с ним даму, оказавшуюся Дретой Ганнель, помощницей посла Бегмы. Помоложе ее была высокая дама, находившаяся неподалеку от Оркуза - ее звали, насколько я помню, Ферла Квист. Стоявший с ней парень был ее секретарем, с именем, звучавшим примерно как Кейд. Пока мы смотрели в том направлении, Жерар попытался улизнуть и оставить нас с Дретой и Ферлой. Но последняя схватила его за рукав и спросила что-то про Флот. Я улыбнулся, кивнул и отчалил. Билл тоже не замедлил сделать это же.
- Господи боже! А Мартин изменился! - объявил вдруг он. - Он выглядит, словно член рок-группы на видеофильме. Я его еле узнал. Всего на прошлой неделе...
- Прошло больше года, - поправил я. - Для него. Он искал себя на какой-то уличной сцене.
- Интересно, нашел ли?
- Не имел еще возможности спросить его об этом, - ответил я. Но на ум мне пришла одна странная мысль. Я отложил ее в долгий ящик.
Тут музыка стихла и Льювилла, прочистив горло, подала знак Хендону, и тот объявил о новом порядке мест. Я оказался на стороне, противоположной голове стола, и позже узнал, что Корал должна была сидеть слева от меня, а Кейд - справа. И также я узнал потом, что Льювилла попыталась в последнюю минуту вызвать Флору и усадить ее на место Корал, но Флора не принимала никаких вызовов.
И потому сидевшая во главе стола Виала усадила Льювиллу справа от себя, а Оркуза слева, с Жераром, Дретой и Биллом после Льювиллы. И Ферлой, Мартином, Кейдом и Найдой после Оркуза. И пришлось мне проводить Найду к столу и усадить ее справа от себя, в то время, как Билл уселся слева от меня.
- Суета, суета, суета, - тихо пробормотал Билл, и я кивнул, а затем представил его Найде как советника королевского Дома Эмбера. Это, похоже, произвело на нее впечатление и она принялась расспрашивать его о работе.
Билл стал очаровывать ее рассказом о том, как однажды представлял интересы собаки в споре о разделе наследства, не имевшего никакого касательства к Эмберу, но являвшегося хорошим способом занять внимание. Он немного рассмешил ее, а также прислушивавшегося Кейда.
Подали первое, и музыканты снова принялись тихо играть, что сократило дальность слышимости наших голосов и перевело разговор на более интимный уровень. Билл тут же просигналил, что хочет мне что-то сказать, но Найда на пару секунд опередила его и мне пришлось слушать ее.
- Насчет Корал, - тихо сказала она. - У меня сложилось впечатление, что она неравнодушна к событиям, которые происходят в Доме Эмбера.
- Что бы она ни собиралась сделать, у нее явно уходит больше времени, чем она предполагала, - заметил я.
- А что именно она собиралась делать? - спросила Найда. - Где вы расстались?
- Здесь, во дворце, - ответил я. - Я показывал ей достопримечательности. Она хотела получше рассмотреть некоторые картины и статуи и на это потребовалось больше времени, чем я смог уделить. Поэтому я отправился вперед.
- Не думаю, что она могла забыть про обед.
- Я думаю, она рассматривает какое-нибудь художественное произведение.
- Значит, она определенно во дворце?
- Ну, это трудно сказать. Как я уже говорил, всегда можно выйти.
- Вы хотите сказать, что не знаете, где именно она находится?
Я кивнул.
- Я не знаю, где она находится в данный момент, - уточнил я.
- Вполне возможно, что она сейчас переодевается в своей комнате.
- После обеда я проверю, - решила она, - если она к тому времени не появится. Если так случится, вы поможете мне найти ее?
- Я и сам собирался разыскать ее, - сказал я, - если она в скором времени не покажется.
Она кивнула и продолжала еду. Очень неловко. Помимо того, что мне не хотелось ее расстраивать, я все равно не очень-то мог рассказать ей о случившемся, не делая очевидным, что ее сестра - на самом деле незаконная дочь Оберона. В подобной ситуации, когда меня строго предупредили не говорить ничего, способного вызвать напряженность в отношениях между Эмбером и Бегмой, я не собирался подтверждать дочери бегмийского премьер-министра слух о романе его жены с покойным королем Эмбера. Может быть, в Бегме это является секретом, но может быть и нет. Я не хотел беспокоить Рэндома, спрашивая у него совета, частично потому, что он также мог приняться расспрашивать меня о моих собственных ближайших планах и проблемах, а ему я врать не могу. Такое откровение могло принести мне слишком много хлопот. Такой разговор тоже вполне мог кончиться с его стороны запретом нападения на Замок. Единственным лицом, которому я мог рассказать о Корал и получить какой-нибудь официальный ответ по поводу осведомленности ее родственников, была Виала. К несчастью, в данный момент Виала была совершенно занята, выполняя обязанности хозяйки дома.
Я вздохнул и вернулся к обеду.
Билл привлек мое внимание и чуть склонился ко мне. Я тоже склонился к нему.
- Да? - осведомился я.
- Я хотел бы с тобой кое о чем поговорить, - начал он, - хотя и надеялся урвать для этого свободную минуту, некоторую тишину и уединение.
Я тихо засмеялся.
- Именно, - продолжал он. - Я считаю, что лучшего случая нам придется ждать довольно долго. К счастью, если не повышать голоса, он не разносится далеко. Так что, вероятно, можно беседовать спокойно, пока музыканты продолжают играть.
Я кивнул, продолжая есть.
- Дело в том, что, с одной стороны, бегмийцам не следовало бы это слышать. Но, с другой стороны, я чувствую, что тебе, наверное, знать стоит, поскольку ты связан с Люком и Ясрой. Поэтому хочу спросить, какой у тебя распорядок дня? Я предпочел бы рассказать это тебе позже. Но коль скоро ты будешь связан делами, я могу изложить суть и сейчас.
Я взглянул на Найду и Кейда. Они были полностью заняты едой и не думалось, что они могут нас расслышать. К несчастью, у меня не было приготовлено никакого подходящего заклинания.
- Валяй, - прошептал я из-за бокала с вином.
- Во-первых, - сказал он, - Рэндом переслал мне на разбор уйму документов. Это наброски соглашения, по которому Эмбер предоставит Кашере привилегированный торговый статус, такой же, как у Бегмы. Поэтому она определенно будет входить в Золотой Круг.
- Понятно, - сказал я. - Это не было для меня неожиданностью. Но неплохо знать наверняка, что происходит.
Он кивнул.
- Есть, однако, много другого, связанного с этим, - сказал он.
Тут как раз музыканты перестали играть и я снова услышал голоса со всего стола. Взглянув направо, я увидел, что слуга принес музыкантам поднос с едой и вином. Они отложили инструменты и сделали перерыв.
Вероятно, до моего прибытия они играли довольно много и, несомненно, заслужили отдых.
Билл засмеялся.
- Позже, - пообещал он.
- Хорошо.
Подали странное маленькое блюдо из фруктов с изумительным соусом.
Когда я заработал ложкой, уплетая кушанье, Найда жестом привлекла мое внимание и я снова наклонился к ней.
- Так что насчет сегодняшнего вечера? - прошептала она.
- Что вы имеете в виду? Я же сказал, что поищу ее, если она не появится.
Она покачала головой.
- Я говорила не об этом, - пояснила она. - Я имела в виду позже. У вас найдется время

Предыдущая страница 8 Следущая страница


зайти поговорить?
- О чем?
- Согласно вашему досье у вас были небольшие неприятности с кем-то, пытавшимся прикончить вас.
Я начал сомневаться в существовании этого проклятого досье. Но сказал:
- Сведения устарели. Что бы раньше ни было, все уже в порядке. - В самом деле? Значит, теперь на вас никто не охотится? - Я бы этого не сказал, - ответил я. - Список действующих лиц продолжает пополняться.
- Значит, кто-то вас все еще держит на мушке?
Я изучил ее лицо.
- Вы милая дама, Найда, - сказал я. - Но я вынужден спросить, что вам до этого? У каждого свои проблемы. Просто у меня в данный момент их больше обычного. Я разберусь с ними.
- Или погибнете, пытаясь это сделать?
- Может быть. Надеюсь, что нет. Но какой у вас интерес в этом?
Она взглянула на Кейда, который казался полностью занятым едой.
- Возможно, что я смогу вам помочь.
- Каким образом?
Она улыбнулась.
- Методом исключения, - заявила она.
- О! Это подразумевает какое-то лицо или группу лиц?
- Безусловно.
- У вас есть какие-то особые способы решения этого вопроса?
Она продолжала улыбаться.
- Да, они хороши для решения проблем, вызванных людьми, - продолжала она. - Все, что мне нужно - это их имена и местонахождение.
- Какое-то секретное оружие?
Она снова взглянула на Кейда, так как я чуть повысил голос.
- Можно назвать его и так, - ответила она.
- Интересное предложение, - протянул я. - Но вы все же не ответили на мой первый вопрос.
- Освежите мою память.
Нас прервал слуга, разносивший вино, а потом еще один тост. Первый, предложенный Льювиллой, был за Виалу. Этот же, предложенный Оркузом, был за "древний союз между Эмбером и Бегмой". Я выпил за это и услышал, как Билл бормочет: "Ему предстоит стать чуть более натянутым".
- Союзу, - уточнил я.
- Ага.
Я взглянул на рассматривавшую меня Найду, явно ожидавшую возобновления нашего разговора вполголоса. Билл тоже это заметил и отвернулся. Однако как раз в этот момент Кейд заговорил с Найдой, и поэтому я поспешил закончить блюдо, лежащее передо мной на тарелке, и пригубил вина. Через какое-то время пустая тарелка исчезла и сменилась вскоре другой.
Я взглянул на Билла, тот посмотрел на Найду и Кейда, а затем сказал:
- Подожди музыки.
Я кивнул. Во внезапно возникшем миге молчания я расслышал, как Дрета произнесла:
- А это правда, что иногда видят дух короля Оберона?
Жерар крякнул что-то, звучавшее утвердительно, и их разговор снова заглушили. Голова моя была забита мыслями плотнее, чем желудок едой, поэтому я продолжал есть. Кейд, пытаясь показаться дипломатичным или просто разговорчивым, повернулся чуть позже в мою сторону и спросил о моих взглядах на эрегнорский вопрос. Затем внезапно дернулся и посмотрел на Найду. У меня возникло сильное подозрение, что его стукнули ногой под столом, что меня вполне устраивало, так как я не знал, что это, черт возьми, за эрегнорский вопрос. Затем я пробормотал что-то насчет того, что в большинстве дел можно найти какие-то доводы в пользу обеих сторон, и это казалось вполне дипломатичным. Если бы этот вопрос оказался животрепещущим, то, полагаю, я смог бы отделаться невинно звучащим замечанием о раннем прибытии бегмийской миссии, но Эрегнор на самом деле мог быть довольно скучной темой для разговора, который Найда не хотела поддерживать, так как он прерывал нашу собственную беседу. У меня возникло такое ощущение, что рядом могла внезапно материализоваться Льювилла и пнуть под столом мою ногу.
Тут вдруг меня осенила одна мысль. Иногда я немного туго мыслю. Они явно знали, что Рэндома здесь нет, и, судя по тому, что сейчас говорил Билл, они не слишком обрадованы, что бы Рэндом ни затевал в соседнем королевстве. Их раннее прибытие вполне могло быть устроено с целью смутить нас. Не значит ли это, что Найда мне предлагает что-то, являющееся частью замысла, подогнанного к их общей дипломатической стратегии по этому вопросу? Если так, то почему мне? Я был плохим выбором, так как не имел ни малейшего представления о внешней политике Эмбера. Знают ли они это?
Должны знать, если их разведслужба действует так хорошо, как намекнула Найда. Я был сбит с толку и наполовину поддался искушению спросить у Билла, каковы его взгляды по поводу эрегнорской ситуации. Но тогда, впрочем, он мог пнуть меня под столом.
Закончили есть музыканты и возобновили выступление, заиграв "Зеленые рукава", и как Найда, так и Билл одновременно наклонились ко мне, затем подняли глаза, встретившись взглядами. Оба улыбнулись.
- Дама первой, - громко проговорил Билл.
Она кивнула ему.
А затем спросила меня:
- Вы обдумали мое предложение?
- Немного, - сказал я. - Но у меня был вопрос. Помните?
- Какой вопрос?
- С вашей стороны очень мило хотеть оказать мне услугу, - пояснил я.
- Но в подобные времена всякому простительно проверить ценник.
- А что, если я скажу, что достаточно вашей доброй воли?
- А что, если я отвечу, что добрая воля мало что стоит по сравнению с политикой?
Она пожала плечами.
- За малую выгоду - малая цена. Я и так это знаю. Но вы здесь со всеми в родстве. Возможно, ничего подобного никогда не случится, но вполне допустимо, что кто-то может спросить у вас, какого вы мнения о нас. Если такое произойдет, то я хотела бы, чтобы вы знали, что в Бегме у вас друзья, к которым можно относиться по-доброму.
Я изучил ее очень серьезное выражение лица. Тут имелось нечто большее и мы оба это знали. Только при этом я не знал, что грядет, а она знала.
Я протянул руку и провел по ее щеке тыльной стороной ладони.
- Ожидается, что я скажу что-то хорошее о вас, если кто-то меня спросит, только и всего, и за это вы организуете убийство кого-то, чей адрес и имя я предоставлю. Правильно?
- Если коротко, то да, - ответила она.
- Это заставляет меня гадать, почему вы думаете, будто сумеете совершить убийство лучше, чем смогли бы мы. У нас по этой части большой опыт.
- У нас есть, как вы выражаетесь, секретное оружие, - сказала она. Но я думала, что для вас это личное дело, а не государственное, и вы не хотите втягивать в него никого из остальных членов семьи. К тому же, при оказанной мною услуге нельзя будет найти никаких концов.
Опять куча намеков. Подразумевала ли она, что я, по ее мнению, не доверяю всем остальным из присутствующих здесь, или что мне не следует им доверять? Или она просто гадала вслух, основываясь на эмберской истории интриг внутри семьи. Или она намеренно старалась возбудить конфликт поколений? Будет ли это каким-то образом отвечать политике Бегмы? Или...
Она догадалась, что такая ситуация существовала, и предлагала мне устранить члена семьи? А если так, то неужели она считала меня настолько глупым, чтобы поручить это дело кому-то другому? Или даже обсуждать такую идею и, таким образом, дать Бегме возможность получить достаточно улик для какой-то власти надо мной? Или...
Я решил дальше не размышлять. Меня порадовало, что мыслительные процессы наконец таки проявились образом, подобающим для атмосферы, царящей в моей семье. Овладевать таким навыком мне пришлось долгое время, но теперь он вызывал приятное ощущение.
Простой отказ сразу отмел бы все вышеизложенное. Но, с другой стороны, если я немного подыграю ей, она может оказаться интересным источником информации.
Поэтому я сказал так:
- Вы убьете любого, кого я назову? Любого?
Она очень внимательно изучила мое лицо. А затем ответила:
- Да.
- Вы должны еще раз извинить меня, - сказал я, - но совершая свой поступок ради такой неосязаемой вещи, как моя добрая воля, вы заставляете меня сомневаться в вашей доброй воле.
Лицо ее покраснело. Я не знал, чем это вызвано - румянцем или гневом, потому что она сразу же отвернулась. Меня, однако, это не встревожило, так как я был уверен, что на этом рынке командует покупатель.
Я вернулся к еде и сумел проглотить несколько ложек, прежде чем она опять придвинулась ко мне.
- Это значит, что вы зайдете сегодня вечером? - спросила она.
- Не могу, - отказался я. - Я буду совершенно занят.
- Я могу поверить, что вы очень заняты, - сказала она, - но означает ли это, что мы вообще не сможем поговорить?
- Это целиком зависит от того, как сложатся дела, - сказал я. Сейчас я участвую во множестве дел и, возможно, скоро покину город.
Она чуть вздрогнула. Я был уверен, что она подумывала спросить меня, куда я отправлюсь, но решила, что лучше не стоит.
- Это нехорошо, - сказала она затем. - Вы отказываетесь от моего предложения?
- Сделка возможна только этим вечером? - спросил я.
- Нет, но, как я понимаю, вам грозит какая-то опасность. Чем раньше вы сделаете ход против своего врага, тем раньше будете спать спокойно.
- Вы чувствуете, что я в опасности здесь? В Эмбере?
Она с минуту поколебалась, а затем ответила:
- Никто и нигде не в безопасности от достаточно решительного и умелого врага.
- Вы считаете, что угроза будет изнутри? - поинтересовался я.
- Я попросила вас назвать сторону, - заметила она. Вам лучше знать.
Я немедленно отступил. Эта ловушка была слишком проста и она явно ее учуяла.
- Вы дали мне пищу для размышлений, - сказал я, возвращаясь к пище для желудка.
Через некоторое время я заметил, что Билл смотрит на меня так, словно хочет что-то сказать. Я чуть заметно покачал ему головой и он, кажется, понял.
- Тогда, может, за завтраком? - услышал я ее слова, - это путешествие, о котором вы говорите, может оказаться роковым для вас. Было бы неплохо уладить дело до вашего отбытия.
- Найда, - проговорил я, как только проглотил то, что было во рту. Я хотел бы иметь ясность в вопросе о своих благодетелях. Если бы мне можно было обсудить это с вашим отцом...
- Нет! - перебила она. - Он ничего не знает об этом!
- Спасибо. Вы должны быть снисходительны относительно моего любопытства насчет изобретателей этого плана.
- Нет надобности искать где-то еще, - заявила она. - Замысел этот целиком мой.
- Некоторые из ваших прежних заявлений заставили меня заключить, что у вас есть особые связи в разведывательном сообществе Бегмы.
- Нет, - возразила она, - только обыкновенные. Предложение это мое личное.
- Но должен же будет кто-то... привести в исполнение этот замысел.
- Это епархия секретного оружия.
- Я должен знать о нем больше.
- Я предложила вам услугу и пообещала полную анонимность. А по части средств больше углубляться не буду.
- Если эта идея целиком принадлежит вам, то вы, казалось бы, должны получить какую-то конкретную выгоду из этого. Как? Какой вам с этого прок?
Она отвела взгляд. И долго молчала.
- Ваше досье, - проговорила наконец она. - Чтение его...
Завораживало. Вы здесь один из немногих людей, близких мне по возрасту, а вели такую интересную жизнь. Вы не представляете, как скучна большая часть читаемого мною - сельскохозяйственные сводки, цифры, изучение ассигнований. У меня нет ничего, похожего на светскую жизнь. Я всегда на дежурстве. Любая посещаемая мною вечеринка - на самом деле государственное предприятие в той или иной форме. Я читала ваше досье вновь и вновь и думала о вас. Я... Я немного влюбилась в вас. Я знаю, это звучит глупо, но это правда. Когда я ознакомилась с некоторыми из последних докладов и поняла, что вам, возможно, грозит настоящая опасность, то решила помочь вам, если смогу. Я имею доступ ко всяким государственным тайнам. Одна из них предоставит мне средство помочь вам. Применение секретного оружия пойдет вам на благо, не причиняя вреда Бегме, но с моей стороны было бы нелояльным обсуждать его подробнее. Я всегда хотела встретиться с вами и очень ревностно относилась к своей сестре, когда вы отправились с ней на прогулку. И я все еще хочу, чтобы вы зашли ко мне позже.
Я уставился на нее. Затем поднял бокал, словно в ее честь, и выпил.
- Вы... изумительны, - сказал я. Ничего иного я придумать не смог.
Это либо выдумано на ходу, либо правда. Если это правда, то она несколько жалка. А если нет, то я считал это довольно ловким ходом и образцом быстрой сообразительности, рассчитанной ударить меня по самолюбию. И она заслуживала с моей стороны либо сочувствия, либо самого опасливого восхищения. Поэтому я добавил:
- Хотел бы я встретиться с человеком, написавшим эти доклады. Вполне возможно, что на службе в правительственном учреждении пропадает большой литературный талант.
Она улыбнулась, подняла собственный бокал и коснулась моего плеча.
- Подумайте об этом, - посоветовала она.
- Могу честно сказать, что не забуду вас, - заверил я ее.
Мы одновременно вернулись к еде и следующие пять минут я провел, наверстывая упущенное. Билл тактично позволил мне заниматься этим. А также, думаю, ждал, удостоверяясь, что мой разговор с Найдой наконец завершился.
Наконец он подмигнул мне.
- Есть свободная минутка? - спросил он.
- Боюсь, что да, - вздохнул я.
- Я даже не стану спрашивать, о чем шла речь по другую сторону - о деле или об удовольствии.
- Речь шла об удовольствии, - сказал я. - Но была странным делом; не спрашивай, а то я упущу десерт.
- Я буду краток, - пообещал он. - Коронация в Кашере произойдет завтра.
- Не теряем времени даром, не так ли?
- Да. Джентльмена, который займет трон, зовут Арканс, герцог Шадбурна. За долгую жизнь он был во многих правительствах Кашеры на довольно ответственных постах. Он действительно знает всю механику дела и состоит в отдаленном родстве с одним из предыдущих монархов. С кликой Ясры ладил плохо и, пока она была у власти, жил в основном в загородном поместье. Она не беспокоила его, а он не беспокоил ее.
- Он разумный человек.
- В частности, он разделял ее мнение относительно эрегнорского вопроса, о чем хорошо знают бегмийцы.
- А в чем именно, - спросил я, - заключается этот эрегнорский вопрос?
- Это их Эльзас-Лотарингия, - объяснил он. - Большая богатая область между Бегмой и Кашерой. За минувшие века она столько раз переходила из рук в руки, что у обеих стран имеются на нее законные с виду претензии. Даже жители этой области не до конца уверены в этом вопросе. У них есть родственники в обоих странах. Я даже не знаю, волнует ли их, какая страна притязает на них, лишь бы им не повышали налоги. Мне думается, претензии Бегмы могут быть чуть весомее, но я мог бы защитить в суде иск любой страны.
- И теперь ею владеет Кашера и Арканс говорит, что она, черт возьми, и дальше будет владеть ею.
- Правильно. И то же самое говорила и Ясра. Однако предыдущий правитель - его звали Ястон, он был военным - действительно готов был обсудить с бегмийцами статус этой области, до своего злополучного падения с балкона. По-моему, он хотел наполнить казну и подумывал уступить ее в обмен на возмещение ущерба, нанесенного в ходе какой-то древней войны.
Дело шло на лад.
- И?... - подсказал я.
- В полученных мною у Рэндома документах Эмбер особо признает, что Кашера включает в себя и область Эрегнор. Арканс настоял на включении этого в договор. Обычно - судя по всему, что я смог найти в архивах Эмбер избегает ввязываться в подобные щекотливые ситуации между союзниками. Оберон редко искал неприятностей. Но Рэндом, кажется, спешит и позволяет этому парню слишком много запрашивать...
- Он излишне остро реагирует, - высказал я свое мнение. - Хотя я его нисколько не виню. Он слишком хорошо помнит Бранда.
Билл кивнул.
- Я просто наемный помощник, - сказал он, - я не хочу иметь мнение.
- Ну, а есть ли еще что-нибудь, что мне следует знать об Аркансе?
- О, есть еще уйма всякого прочего, что бегмийцам в нем не нравится.
Но главное - это, и как раз, когда они уже думали, будто продвинутся вперед в вопросе, который многие поколения не могли разрешить. В прошлом даже воевали из-за этого дела. Несомненно, именно поэтому они примчались в Эмбер, ведя себя соответственно.
Он поднял бокал и отпил.
Чуть позже Виала что-то сказала Льювилле, встала и объявила, что ей требуется кое-куда сходить и она тут же вернется. Льювилла начала было тоже подниматься, но Виала положила руку ей на плечо, что-то шепнула и удалилась.
- Интересно, что бы это могло значить? - вслух поинтересовался Билл.
- Не знаю, - ответил я.
Он улыбнулся.
- Погадаем?
- Мой мозг на автопилоте, - сообщил ему я.
Найда бросила на меня долгий взгляд. Я встретился с ней глазами и пожал плечами.
В скором времени тарелки убрали, поставили новые. Чем бы ни было новое блюдо, выглядело оно хорошо. Однако прежде, чем я смог узнать наверняка, вошла представительница постоянного дворцового штата и приблизилась ко мне.
- Герцог Мерлин, - обратилась она. - Вас хочет видеть королева.
Я сразу же оказался на ногах.
- Где она?
- Я отведу вас.
Я извинился перед соседями, позаимствовав реплику, что тотчас вернусь, одновременно гадая, смогу ли сдержать слово. Затем я последовал за служанкой в коридор, а потом свернул в маленькую гостиную, где она оставила меня наедине с Виалой, сидевшей в неудобном на вид кресле с высокой спинкой из темного дерева и кожи, удерживаемой на спинке и сиденье кучей железных гвоздей с большими шляпками. Если бы ей потребовались мускулы, она послала бы за Жераром. Если бы ей потребовался человек, разбирающийся в истории и политических интригах, то здесь оказалась бы Льювилла. Поэтому я догадывался, что речь пойдет о магии, поскольку я являлся семейным авторитетом по этой части.
Но я оказался не прав.
- Я хотела бы поговорить с тобой, - сказала она, - о маленькой войне, в которую мы вот-вот, кажется, ввяжемся.

Глава 8

После приятного времяпрепровождения с хорошенькой леди, нескольких стимулирующих кулуарных разговоров и размягчающего обеда с друзьями и родственниками казалось почти невозможным услышать что-то иное, тем более расстраивающее. Маленькая война, по крайней мере, казалась лучше большой, хотя Виале я этого не сказал. Миг тщательного размышления, и я сформулировал вопрос.
- Что происходит?
- Войска Далта окопались около западной окраины Ардена, - уведомила она. - Войска Джулиана развернулись перед ними. Бенедикт забрал у Джулиана дополнительные войска и оружие. Говорит, что может выполнить обходной маневр, который развалит фронт Далта. Но я запретила ему это.
- Не понимаю. Почему?
- Погибнут люди, - ответила она.
- Так уж бывает на войне. Иного выхода нет.
- Но у нас есть выбор, достаточно своеобразный, - уточнила она, которого я не понимаю. И хочу понять его прежде, чем отдать приказ, который приведет к многочисленным смертям.
- Что это за выбор? - спросил я.
- Я вышла сюда ответить на сообщение по Козырю от Джулиана, - стала рассказывать она. - Он только что разговаривал с Далтом через парламентеров. Далт заявил ему, что цель его в данное время - не разрушение Эмбера. Он указал, тем не менее, что может произвести нападение, которое будет дорого нам стоить. Однако он сказал, что предпочел бы уберечь и себя, и нас от этих потерь. В действительности он хочет только одного - чтобы мы отдали ему двух пленников - Ринальдо и Ясру.
- Чего? - не понял я. - Мы не можем выдать ему Люка даже если бы захотели. Его здесь нет.
- Именно так ему и передал Джулиан. Кажется, Далт очень удивился. По какой-то причине он считал, что Ринальдо у нас в плену.
- Ну, я думаю, мы не обязаны ставить этого субъекта в известность обо всех наших делах. Думаю, у Бенедикта есть для него подобающий ответ.
- Я позволю себе сказать, что я звала тебя не за советом, - сказала она.
- Извиняюсь, - сказал я. - Просто не люблю, когда кто-то пытается провернуть подобное и в действительности верит, что у него есть шанс на успех.
- У него нет никаких шансов на успех, - подчеркнуто сказала Виала. Но если мы сейчас убьем его, то ничего не узнаем. Я хотела бы выяснить, что за этим стоит.
- Прикажи Бенедикту доставить его живым. У меня найдутся заклинания развязать ему язык.
Она покачала головой.
- Слишком рискованно, - объяснила она. - Коль скоро полетят пули, есть шанс, что одна его достанет. Тогда мы проиграем, даже если победим.
- Не понимаю, чего же ты хочешь от меня?
- Он попросил Джулиана связаться с нами и передать его требования. И пообещал сохранить перемирие, пока мы не дадим ему какого-либо официального ответа. По словам Джулиана, у него сложилось впечатление, что Далт удовольствуется любым из них, хоть матерью, хоть сыном.
- Ясру я ему тоже не хочу отдавать.
- Так же, как и я. Что мне действительно хочется - это понять, что происходит. Будет бесполезно освобождать Ясру и спрашивать ее, так как события произошли после наложения на нее заклятия. Я хочу знать, есть ли у тебя средства связаться с Ринальдо. Я хочу с ним поговорить.
- Ну, э-э... да, - признался наконец я. - У меня есть его Козырь.
- Воспользуйся им.
Я извлек Карту. Посмотрел на изображение Люка. Направил свои мысли в определенное русло. Изображение изменилось, ожило...
Там были сумерки, и Люк стоял у лагерного костра. На нем было знакомое зеленое обмундирование, а на плечах легкий коричневый плащ с застежкой в виде Феникса.
- Мерлин, - доложил он, - я могу двинуть войска хоть сейчас. Когда ты захочешь ударить по этому местечку и...
- Погоди с этим делом, - прервал я его. - Есть нечто иное...
- Что?
- Далт у ворот, и Виала хочет поговорить с тобой прежде, чем мы раздолбаем его.
- Далт? Там? В Эмбере?
- Да, да и да. Он говорит, что уберется отсюда, если мы отдадим ему две вещи, которые он желает больше всего на свете - тебя и твою мать.
- Это бред.
- Да. Мы тоже так думаем. Ты поговоришь об этом с королевой?
- Разумеется. Проведи ме... - Он заколебался и посмотрел мне в глаза.
Я улыбнулся. Я протянул руку.
Он потянулся вперед и взял ее.
Внезапно он очутился в гостиной. Он огляделся, увидел Виалу. И тут же отстегнул пояс с мечом и отдал его мне. Он приблизился к ней, припал на колено и склонил голову.
- Ваше Величество, - проговорил он. - Я явился.
Она протянула руку вперед и коснулась его.
- Поднимите голову, - сказала она.
Он поднял лицо и ее чувствительные пальцы пробежали по нему.
- Сила, - произнесла она, - и печаль... Значит, вы и есть Ринальдо.
Вы принесли нам немало горя.
- Это обоюдно, Ваше Величество.
- Да, конечно, - ответила она. - Учиненные и неотомщенные несправедливости имеют склонность обрушиваться на невиновных. Насколько далеко такое зайдет на сей раз?
- Это дело с Далтом? - переспросил он.
- Нет. Это дело с вами.
- О, - произнес он. - С ним все. Я покончил с этим. Больше никаких бомб или засад. Я уже сообщил об этом Мерлину.
- Вы знакомы несколько лет?
- Да.
- Вы подружились?
- Он - одна из причин, по которой я прекрасно знаю, что надо прекращать это дело.
Она сняла кольцо с указательного пальца правой руки. Ободок был из золота, камень - молочно-зеленый. Зубцы оправы охватывали камень, словно богомол, охраняющий сокровища страны снов от мира яви.
- Ваше Величество...
- Носите его, - велела она.
- Слушаюсь, - ответил он, надевая кольцо на мизинец левой руки. Благодарю вас.
- Встаньте. Я хочу объяснить вам, что именно произошло.
Он поднялся на ноги и она принялась рассказывать ему то же, что рассказала мне - о прибытии Далта, о дислокации его сил, о его требованиях, а я стоял, ошеломленный смыслом содеянного ею. Она только что дала Люку свою защиту. В Эмбере все знали это кольцо. Я гадал, что же подумает об этом Рэндом. А потом понял, что никакого слушания дела не будет. Бедный Билл. По-моему, он действительно жаждал защищать Люка в суде.
- Да, я знаю Далта, - услышал я его слова. - Некогда мы разделяли...
Определенные цели. Но он изменился. Во время нашей последней встречи он попытался убить меня. И я не знаю, почему. Сперва я подумал, что им управляет чародей из Замка.
- А теперь?
- Теперь я просто не понимаю. У меня такое впечатление, что он на поводке, но кто его держит, я не знаю.
- А почему бы не тот чародей?
- Ему нет смысла идти на такие хлопоты ради того, чтобы захватить меня, когда всего несколько дней назад он держал меня в руках и отпустил.
Он мог просто оставить меня в камере.
- Верно, - согласилась она. - Как зовут этого чародея?
- Маска, - ответил он. - Мерлин знает о нем больше моего.
- Мерлин, - обратилась она ко мне. - Кто такой этот Маска?
- Это чародей, отнявший у Ясры Замок Четырех Миров, - объяснил я. - А та, в свою очередь, отняла его у Шару Гаррула, который сейчас тоже служит вешалкой. Маска носит синюю маску и, кажется, черпает силы из странного источника, расположенного в цитадели Замка. Кажется, он не очень-то меня любит. Это примерно все, что я могу рассказать.
Я опустил упоминание о своем плане отправиться туда в скором времени для подведения итогов, а также из-за участия в этом деле Юрта. Все это я сделал по той причине, по которой утаил эту информацию от Рэндома. Я был уверен, что Люк отпасовал вопрос мне именно потому, что не знал наверняка, насколько много я хотел открыть.
- Это, в общем-то, мало что нам говорит, - решила она, - относительно участия Далта.
- Связи может и не быть, - сказал я. - Как я понимаю, Далт - наемный солдат и их отношения могли быть единичными. Теперь он либо работает на кого-то другого, либо затевает что-то свое.
- Я не знаю, почему кто-то захотел нас заполучить, причем идет на столь дорогостоящие хлопоты, - сказал Люк. - Но я должен свести счеты с этим парнем и намерен совместить приятное с полезным.
- Что вы имеете в виду? - встревожилась она.
- Я полагаю, есть способ спешно добраться туда, - сказал вместо ответа он.
- Можно всегда пройти по Козырю к Джулиану, - сказал я. - Но что ты задумал, Люк?
- Хочу поговорить с Далтом.
- Это слишком опасно, - возразила она. - Ведь именно этого он и хотел.
- Для Далта это тоже может оказаться вполне опасным, - усмехнулся Люк.
- Минуту, - вмешался я. - Если у тебя на уме нечто другое, нежели разговор, то ты сможешь нарушить перемирие. А Виала пытается избежать столкновения.
- Никакого столкновения не будет, - пообещал Люк. - Слушай, я знаю Далта с детства, и, по-моему, он блефует. Он иногда так поступает. Не такие у него силы, чтобы идти на риск нового нападения на Эмбер. Ваши ребята его убьют. Если ему требуемся мы с мамулей, то, думаю, он будет готов сказать мне, зачем. А это как раз то, что мы желаем выяснить, не так ли?
- Ну, так, - неохотно согласился я. - Но...
- Отправьте меня, - обратился он к Виале. - И я найду способ заставить его отцепиться от вас. Обещаю.

Предыдущая страница 9 Следущая страница


- Вы искушаете меня, - сказала она. - Но мне не нравятся ваши слова о сведении счетов с ним в такое время. Как выразился Мерлин, я хочу избежать этого столкновения, и не по одной причине.
- Обещаю, что так далеко дело не зайдет, - заверил он. - Я бросаю кости, как надо. Я хорошо научился играть на слух. И готов отсрочить удовлетворение.
- Мерлин?... - сказала она.
- В этом он прав, - подтвердил я. - Он самый прожженный коммивояжер на Юго-Западе.
- Боюсь, что это понятие мне незнакомо.
- На Отражении-Земле, где мы оба жили, это высокоспециализированное искусство. Фактически, он даже сейчас применяет его на тебе.
- Ты думаешь, он может сделать то, о чем говорит?
- Я думаю, он хорошо умеет получать то, чего хочет.
- Точно, - подтвердил Люк. - А поскольку мы оба здесь хотим одного и того же, то, мне думается, будущее для нас открыто.
- Понимаю то, что вы имеете в виду, - сказала она. - Насколько большой опасности вы подвергнетесь из-за этого, Ринальдо?
- Я буду в такой же безопасности, как и здесь, в Эмбере.
Она улыбнулась.
- Ладно, я поговорю с Джулианом, - согласилась она. - И вы сможете отправиться к нему посмотреть, что можно узнать у Далта.
- Минутку, - попросил я. - Сегодня то и дело шел снег и там, внизу, дует очень скверный ветер. Люк только что явился из Отражения с более умеренным климатом и плащ на нем довольно тонкий. Разреши мне дать ему кое-что потеплее. У меня есть хороший толстый плащ и он может взять его, если сочтет подходящим.
- Действуйте, - разрешила она.
- Мы тотчас же вернемся.
Она поджала губы, а затем кивнула.
Я передал Люку пояс с оружием и он пристегнул его. Я знал, что она поняла, что мы просто хотим с ним поговорить несколько минут наедине. И, безусловно, знала, что я это знал. И мы оба знали, что она мне доверяет, что одновременно и облегчает мое существование, и осложняет его.
Я собирался уведомить Люка о предстоящей коронации в Кашере и о некоторых других делах, пока мы идем по коридору к моим покоям. Однако я подождал, пока мы порядком не удалились от гостиной, так как у Виалы необыкновенно острый слух. Но это позволило Люку захватить инициативу и он начал говорить первым.
- Что за странное развитие событий, - сказал он, а затем добавил: Она мне нравится, но у меня такое ощущение, будто она знает больше, чем говорит.
- Вероятно, это правда. Думаю, мы все такие.
- Ты тоже?
- Нынче - да. Обстоятельства вынуждают.
- Ты знаешь об этой ситуации еще что-нибудь, что следует знать мне?
Я покачал головой.
- Ситуация эта нова и она сообщила тебе все, что знаю о ней я. А ты, наверное, знаешь что-то, чего не знаем мы?
- Нет, - ответил он. - Для меня она также полная неожиданность. Но я должен вмешаться в нее.
- Полагаю, нужно.
Мы теперь приближались по коридору к моим покоям и я счел необходимым подготовить его.
- Через минуту мы будем у меня в комнате, - предупредил я, - и я просто хочу, чтобы ты знал. Твоя мать там. Она в безопасности, но ты найдешь ее не слишком разговорчивой.
- Я знаком с результатом того заклинания, - сказал он. - И помню также, что, по твоим словам, ты знаешь, как его снять. Так что... Это приводит нас к следующему. Я понял. Наш план отправиться потолковать с Маской и твоим братцем немного откладывается.
- Не так уж надолго, - возразил я.
- Мы, однако, не знаем, сколько у меня уйдет на это времени, продолжал он. - А что, если дело затянется? Или если случится что-то, способное надолго задержать меня?
Я бросил на него быстрый взгляд.
- Люк, что у тебя на уме? - спросил я.
- Не знаю. Я просто строю предположения. Идет? Люблю планировать загодя. Скажем, у нас получается задержка с этой атакой...
- Ладно, говори, - сказал я, когда мы приблизились к моей двери.
- Я имею в виду вот что, - продолжил он. - Что, если мы попадем туда слишком поздно? Предположим, мы прибываем, а твой брат уже прошел ритуал Превращения?
Я пихнул дверь, открыл ее и придержал, пока он проходил. Мне не хотелось думать об упомянутой возможности, так как я помнил отцовские рассказы о тех моментах, когда он встречался с Брандом и сталкивался с этой сверхъестественной силой.
Люк вошел в комнату, я щелкнул пальцами и множество масляных ламп тотчас ожило, их пламя потрепетало миг, прежде чем перейти к ровному свечению.
Ясра находилась прямо напротив входа, держа на вытянутых руках кое-что из одежды. Какой-то миг я растерялся, потому что не знал, какова будет его реакция.
Он остановился, разглядывая ее, а затем приблизился, позабыв про разговор о делах Юрта. Рассматривал он ее секунд, наверное, десять, и я обнаружил, что мне становится как-то неуютно. Затем он, посмеиваясь, заметил:
- Она всегда любила приодеться, но совместить эту любовь с чем-то полезным ей было не по силам. Надо отдать должное Маске, хотя он и не уловил мораль происходящего.
Затем он повернулся ко мне.
- Нет, вероятно, она очнется злой, как мокрая кошка, и кинется в атаку, - размышлял он вслух. А затем заметил:
- Она, кажется, не держит упомянутый тобою плащ.
- Я его достану.
Я подошел к шкафу, открыл его и достал темный меховой плащ. Когда мы поменялись плащами, он провел рукой по меху.
- Мантикора? - спросил он.
- Это волк, - уточнил я Затем я повесил его плащ в шкаф и закрыл дверцу. Люк в это время облачался.
- Как я говорил, когда мы шли сюда, что вероятна возможность, что я не вернусь.
- Ты этого не говорил, - поправил я.
- Такими словами не говорил, - признался он. - Но какая разница, большая будет задержка или малая? Суть в том, что если Юрт проходит ритуал и ему удастся приобрести те способности, к которым он стремится, до того, как мы успеем что-то сделать? И что, если меня тогда не будет там, чтобы вовремя попасть на помощь?
- Тут много нюансов, - возразил я.
- Именно это и отличает нас от проигравших. Хороший плащ.
Он двинулся к двери, оглянулся на меня и Ясру.
- Ладно, - сказал я. - Ты спускаешься туда. Далт отрубает тебе голову и играет ею в футбол, а потом появляется Юрт десяти футов ростом и пылает огнем. Это я предположения строю. Каким образом мы в такой ситуации не проиграем?
Он вышел в коридор, я последовал за ним, снова щелкнув пальцами и оставив Ясру в темноте.
- Тут дело в знании вариантов выбора, - нравоучительно сказал он мне, пока я запирал дверь.
Затем я зашагал с ним в ногу, когда он направился обратно по коридору.
- Лицо, получившее подобную силу, приобретает также и уязвимость, такую же, как и у источника, - сообщил он.
- Что ты подразумеваешь под этим? - спросил я.
- Конкретно не знаю. Но мощь в Замке можно использовать против лица, наделенного мощью в этом самом Замке. Это-то я узнал точно из записей Шару. Но мамуля отобрала их у меня прежде, чем я прочел до конца, и больше я их не видел. Никогда никому не доверяй - такое, по-моему, ее правило.
- Ты говоришь?...
- Я говорю, что если со мной что-то случится и он выйдет в этой игре победителем, то, значит, она знает какой-то особый способ уничтожить его.
- О?!
- Я также уверен, что ее придется спрашивать об этом очень вежливо.
- Мне почему-то кажется, что это я уже знаю.
Люк издал невеселый смешок.
- Так скажи ей, что я закончил вендетту, что я удовлетворен. А потом, в обмен на помощь, предложи ей цитадель.
- А что, если ей покажется этого мало?
- Черт! Тогда преврати ее обратно в вешалку. Парня-то ведь все равно можно убить. Мой родитель умер все-таки от стрелы в горло, несмотря на свои фантастические силы. Смертельный удар есть смертельный удар. Просто дело в том, что нанести его такому парню намного труднее.
- Ты действительно думаешь, что этого хватит?
Он остановился и, нахмурившись, посмотрел на меня.
- Она будет спорить, но, конечно, согласится, - уверенно сказал он. Это ведь будет для нее возвышением. И она захочет отомстить Маске так же сильно, как и вернуть себе кусок своих прежних владений. Но не доверяй ей.
Что бы она ни обещала, она никогда не будет довольна меньшим, чем принадлежало ей ранее. Она будет интриговать. Она будет хорошей союзницей до завершения дела. А потом тебе придется подумать, как защититься от нее.
Если не...
- Если не что?
- Если я не придумаю что-нибудь, чтобы упрочить эту сделку.
- Например?
- Пока не знаю. Но не снимай этого заклинания, пока мы с Далтом не разберемся между собой. Идет?
- Минутку, - окликнул я его. - Что ты задумал?
- Ничего особенного, - ответил он. - Как я сказал королеве, я просто намерен сыграть с закрытыми глазами.
- Иногда у меня возникает такое ощущение, будто ты такой же хитрый, как изображаешь ее, - откровенно сказал я.
- Надеюсь, так и есть, - ответил он. - Но существует разница. Я честен.
- Я сомневаюсь, что купил бы у тебя подержанный автомобиль, Люк.
- Каждая заключенная мною сделка - особая, - уведомил он меня. - А для тебя всегда припасено самое лучшее.
Я взглянул на него, но он хорошо владел выражением лица.
- Что еще я могу сказать? - добавил он, быстро показывая на гостиную.
- Теперь уже ничего, - ответил я и мы пошли к королеве.
Когда мы вошли, Виала повернула голову в ту сторону, где раздались наши шаги, и лицо ее было так же непроницаемо, как и у Люка.
- Теперь, я полагаю, вы одеты как надо? - осведомилась она.
- Да, безусловно, - подтвердил он.
- Тогда давайте приступим, - предложила она, поднимая левую руку, в которой оказался Козырь. - Подойдите, пожалуйста, сюда.
Люк приблизился к ней и я последовал за ним. Я увидел, что она держала Козырь Джулиана.
- Положите руку мне на плечо, - проинструктировала она его.
- Хорошо.
Он положил руку, а она потянулась, нашла Джулиана и заговорила с ним.
Вскоре в разговор вступил и Люк, объясняя, что он намерен сделать. Я расслышал, что Виала говорит, будто она одобряет этот план.
Спустя несколько мгновений я увидел, как Люк поднял свободную руку и протянул ее. А также увидел темный силуэт тянущегося к нему Джулиана, хотя я и не участвовал в Козырной связи. Это произошло потому, что я вызвал свое логрусово зрение и стал чувствителен к таким вещам. Логрус потребовался мне для своевременности, и я не желал, чтобы Люк улетучился прежде, чем я сделаю свой ход.
Я положил руку ему на плечо и двинулся одновременно с ним.
- Мерлин! Что ты делаешь! - услышал я окрик Виалы.
- Я хотел бы посмотреть, что происходит, - отозвался я. - Когда дело решится, я тут же вернусь домой, - и радужные врата закрылись за мной.
Мы стояли, освещенные мерцающим светом масляных ламп в большом шатре.
Снаружи шумел ветер и слышался звук шевелящихся ветвей. Джулиан стоял лицом к нам. Он выронил руку Люка и рассматривал его ничего не выражающим лицом.
- Значит, ты и есть убийца Каина, - произнес он.
- Да, - ответил Люк.
А я вспомнил, что Джулиан и Каин всегда были особенно близки друг к другу. Если бы Джулиан убил Люка и заявил о завершении вендетты, то, уверен, Рэндом лишь кивнул бы и согласился. Наверное, даже улыбнулся бы.
Трудно сказать. Будь я Рэндомом, то только приветствовал бы устранение Люка со вздохом облегчения. Фактически, это была одна из причин моего перехода вместе с Люком. Что, если все это дело подстроено? Я не мог себе представить, чтобы Виала приняла участие в этом, но ее могли легко обмануть Джулиан и Бенедикт. Что, если Далта вообще тут нет?
Если, допустим, есть, и просит он голову Люка? В конце концов, он ведь довольно недавно пытался убить Люка. Мне приходилось признавать такую возможность и сейчас, а также признавать, что Джулиан - самый вероятный кандидат на участие в таком замысле. Для блага Эмбера.
Взгляд Джулиана встретился с моим и я надел такую же маску бесстрастия, как и у него.
- Добрый вечер, Мерлин, - поздоровался он. - Ты играешь какую-то роль в этом плане?
- Добрый вечер. Я наблюдатель, - ответил я. - Все прочее, что я, возможно, сделаю, будет продиктовано обстоятельствами.
Откуда-то снаружи я услышал вой адской гончей.
- Только не мешай, - отозвался Джулиан.
Я улыбнулся.
- У колдунов есть особые способы оставаться незаметными.
Он снова изучил меня взглядом, гадая, не подразумеваю ли я какую-нибудь угрозу.
Затем он пожал плечами и повернулся туда, где лежала на столе развернутая карта, прижатая с углов камнем и кинжалом. Он указал, что Люку следует присоединиться к нему, и я последовал за ними.
Карта изображала западную опушку Ардена и он указал на ней наше местоположение. Гарнат находился к югу от нее, а Эмбер к юго-востоку.
- Наши войска расположены здесь, - прочертил пальцем он. - А у Далта здесь. - Он провел еще одну линию примерно параллельно нашей.
- А силы Бенедикта? - спросил я.
Он взглянул на меня, слегка нахмурившись.
- Люку полезно знать, что такие силы есть, - отчеканил он, - но не их численность, местонахождение и задачи. Таким образом, если Далт захватит его в плен и допросит, у него будет много причин для беспокойства и никаких сведений для действий.
- Хорошая мысль, - кивнул Люк.
Джулиан снова показал на место между двумя фронтами.
- Вот тут я встречался с ним, когда мы вели переговоры, - объяснил он. - Это ровное место, видное днем обоим сторонам. Я предлагаю снова воспользоваться им для вашей встречи.
- Ладно, - согласился Люк, и я заметил, что когда он говорил, кончики пальцев Джулиана поглаживали рукоять лежавшего перед ним кинжала. А затем увидел, что рука Люка небрежным движением опустилась к поясу и легла там чуть слева, рядом с его собственным кинжалом.
Затем Люк и Джулиан одновременно улыбнулись друг другу и продолжали это делать несколько затянувшихся секунд. Люк казался крупнее Джулиана и я знал, что он проворен и силен. Но за плечами Джулиана стоял многовековой опыт владения оружием. Я думал, как бы мне вмешаться, если кто-то из них сделает первый ход в отношении другого, потому что знал, что попытаюсь их остановить. Но затем, словно по внезапному согласию, они отпустили оружие и Джулиан сказал:
- Позвольте мне предложить вам бокал вина.
- Я бы не возражал, - согласился Люк, а я думал, не удерживало ли их от схватки мое присутствие. Вероятно, нет. У меня возникло впечатление, что Джулиан просто хотел ясно выразить свои чувства, а Люк хотел дать тому понять, что ему наплевать. И действительно, я не знаю, на кого бы поставил.
Джулиан поставил на стол три стакана, наполнил их вином "Лучшее Бейля" и жестом предложил нам не стесняться, пока затыкал пробкой бутылку.
А потом взял оставшуюся чашку и отпил большой глоток прежде, чем я и Люк успели хотя бы понюхать свое вино. Это была гарантия, что нам не грозит отравление и что он хочет поговорить о деле.
- Когда я встречался с ним, мы оба приводили с собой двух воинов, сказал он.
- Вооруженных? - уточнил я.
Он кивнул.
- На самом деле больше для виду.
- Вы встречались конные или пешие? - спросил Люк.
- Пешие, - ответил он. - Мы оба одновременно покинули места дислокации войск и шли одинаковым шагом, пока не встретились посередине, в нескольких сотнях шагов от каждой стороны.
- Ясно, - сказал Люк. - Никаких неожиданностей?
- Никаких. Мы поговорили и вернулись.
- Когда это было?
- Ближе к закату.
- Он показался человеком с нормальной психикой?
- Я бы сказал, что да. Я считаю определенную надменность поз и несколько оскорблений в адрес Эмбера нормальным для Далта.
- Вполне понятно, - обронил Люк. - И он хотел заполучить или меня, или мою мать, или нас обоих... А если не получит, угрожал атакой?
- Да.
- Он намекал на то, зачем мы ему понадобились?
- Нет.
Люк пригубил вина.
- Он уточнял, какими мы ему нужны - живыми или мертвыми?
- Да. Вы нужны ему живыми, - ответил Джулиан.
- Какие же у тебя впечатления?
- Если бы я выдал тебя ему, то избавился бы от тебя, - сказал Джулиан. - А если плюну ему в глаза и вступлю в бой, то избавлюсь от него.
Так или иначе я в выигрыше.
Затем его взгляд переместился на чашу с вином, которую Люк взял левой рукой, и глаза его на мгновение расширились. Я понял, что только сейчас он заметил, что на пальце Люка кольцо Виалы.
- Похоже, мне все равно придется убить Далта, - сделал он вывод.
- Считаешь ли ты, что он и в самом деле нападет? - невозмутимо продолжал Люк. - Есть ли у тебя какие-нибудь мысли относительно того, откуда он взялся? Какие-нибудь намеки на то, куда он может направиться, когда уберется отсюда, если он сумеет это сделать?
Джулиан поболтал в чашке вино.
- Я обязан исходить из предположения, что он говорит серьезно и собирается напасть. Когда мы впервые прознали о продвижении его войска, он двигался по направлению от Бегмы и Кашеры, вероятно, из Эрегнора, поскольку часто там околачивался. А насчет того, куда он хочет податься, когда уберется отсюда, я ничего не знаю, и твои догадки не хуже, чем догадки любого другого.
Люк быстро хлебнул вина, но на долю секунды запоздал и не успел скрыть легкой улыбки. Нет, тут же сообразил я, - догадки Люка гораздо лучше, чем у любого другого. Они чертовски лучше. Я и сам хлебнул вина, так как не знал, какое выражение на лице приходится скрывать.
- Спать можете здесь, - сказал Джулиан. - А если голодны, то я распоряжусь принести еды. Мы устроим вам эту встречу на рассвете.
Люк покачал головой.
- Сейчас, - он еще раз тонко и выразительно продемонстрировал кольцо.
- Нам желательно обделать дело немедленно.
Джулиан несколько мгновений изучал его взгляд, а затем сказал:
- Вас будет не очень-то хорошо видно с обеих сторон, особенно если учесть, что идет снег. Из-за какого-то мелкого взаимонепонимания может произойти нападение.
- Если оба моих спутника будут нести большие факелы и если оба его сделают то же самое, - предложил Люк, - то мы будем видны обеим сторонам с нескольких сотен ярдов.
- Возможно, - согласился Джулиан. - Ладно. Я отправлю сообщение в его лагерь и выберу тебе в сопровождающие пару слуг.
- Я уже знаю, кого я хочу в спутники - тебя и Мерлина.
- Ты любопытная личность, - заметил Джулиан. - Но я согласен. Я бы хотел быть там, если что-то случится.
Джулиан отошел к входу в шатер, откинул полог и, вызвав офицера, поговорил с ним несколько минут. Пока это происходило, я спросил:
- Ты знаешь, что делаешь, Люк?
- Разумеется, - отозвался он.
- У меня такое ощущение, что это несколько иное, чем игра на слух, сказал я. - Есть какие-то причины, по которым ты не можешь рассказать мне о своем плане?
Он с минуту разглядывал меня, а затем сказал:
- Я лишь недавно понял, что я тоже сын Эмбера. Мы встретились и увидели, что чересчур похожи друг на друга. Ладно. Это хорошо, что мы можем заняться бизнесом. Верно?
Я позволил себе нахмуриться, так как не был уверен, что именно он пытается сказать.
Он слегка пожал мне плечо.
- Не беспокойся, - сказал он. - Ты можешь мне доверять. Не то, что у тебя есть какой-то выбор. Позже, возможно, будет. Однако я хочу, чтобы ты помнил - что бы ни случилось, ты не должен вмешиваться.
- А что, по-твоему, может случиться?
- У нас для предположений нет времени, - сказал он. - Поэтому предоставь делу идти своим чередом и помни все, что я сказал тебе этим вечером.
- Как ты выразился? У меня в данном случае нет выбора.
- Я хочу, чтобы ты помнил это и позже, - сказал он, когда Джулиан отпустил полог и повернулся к нам.
- Ловлю тебя на предложении перекусить, - крикнул ему Люк. - Как насчет тебя, Мерлин? Голоден?
- Господи! Нет! - испугался я. - Я только что просидел на официальном обеде почти до конца.
- О? - вопросил он почти небрежно. - По какому случаю?
Я засмеялся. Это было чересчур для одного дня. Я собрался сказать ему, что у нас нет времени и кроме всего, случай неподходящий. Но как раз в этот момент Джулиан поднял полог и позвал ординарца, и мне захотелось щелкнуть по самолюбию Люка, просто для того, чтобы посмотреть, как это подействует на его самообладание.
- А, в честь премьер-министра Бегмы, Оркуза, и нескольких его людей, - объяснил я столь же небрежно.
Он некоторое время молчал, ожидая. Я притворился, будто потягиваю вино. Потом я опустил стакан и добавил:
- Вот и все.
- Брось, Мерлин! Из-за чего все дело-то? В последнее время я был с тобой относительно честен.
- О? - произнес я.
С минуту мне думалось, что он не увидит в этом юмора, но затем он тоже засмеялся.
- Иногда жернова богов вращаются слишком быстро, черт возьми, и нас с головой засыпает перемолотым, - заметил он. - Слушай, как насчет того, чтобы отдать мне это даром? У меня в обмен нет сейчас ничего краткого.
Чего ему надо?
- Ты не забудешь, что до завтрашнего дня это секрет?
- Идет! Что произойдет завтра?
- Арканс, герцог Шадбурна, будет коронован в Кашере.
- Мать-перемать! - кратко выразился Люк. Он быстро взглянул на Джулиана, потом снова на меня. - Со стороны Рэндома это был чертовски умный выбор, - признал он через некоторое время. - Не думал, что он будет действовать так быстро.
Он долгое время стоял, уставившись в пространство. А затем сказал:
- Спасибо.
- Помогает это тебе или вредит? - спросил я.
- Мне или Кашере? - уточнил он.
- Я не провожу такого тонкого отличия.
- Это хорошо, потому что я не знаю, как к этому отнестись. Мне нужно немного пораскинуть мозгами. Уяснить себе общую картину.
Я уставился на него и он снова улыбнулся.
- А сообщение-то интересное, - добавил он. - У тебя есть для меня еще что-нибудь?
- Этого хватит.
- Да, вероятно, ты прав, - согласился он. - Перегрузка системы нежелательна. Думаешь, старик, мы теряем хватку в простых делах?
- За то время, что мы знаем друг друга, ни разу такого не замечал, ответил я.
Джулиан опустил полог, вернулся к нам и отыскал свой стакан с вином.
- Поесть принесут через несколько минут, - сказал он Люку.
- Спасибо.
- По словам Бенедикта, - сказал Джулиан, - ты сообщил Рэндому, что Далт - сын Оберона.
- Да, - подтвердил Люк. - И потом, он прошел Лабиринт. Это что-нибудь меняет?
- Мне не впервой хотеть убить родственника, - пожал плечами Джулиан.
- Кстати, ты ведь мне племянник, не так ли?
- Так... дядя.
Джулиан снова взболтал содержимое своего стакана.
- Ну, добро пожаловать в Эмбер, - проговорил он. - Я слышал прошлой ночью баньши. Интересно, нет ли тут какой-то связи?
- Это к переменам, - высказал свое мнение Люк. - Это означает, что предстоит смерть, не правда ли?
- Не всегда. Иногда они просто появляются в поворотных пунктах для драматического эффекта.
- Жаль, - молвил Джулиан. - Но всегда можно надеяться.
Я думал, Люк скажет еще что-то, но Джулиан заговорил опять прежде, чем он успел открыть рот.
- Насколько хорошо ты знал своего отца? - спросил он.
Люк чуть напрягся, но ответил:
- Возможно, не настолько хорошо, как большинство. Не знаю. Он был похож на коммивояжера. Все время появлялся и исчезал. Долго у нас обычно не задерживался.
Джулиан кивнул.
- Каким он был с виду ближе к концу? - поинтересовался он.
Люк принялся изучать свои руки.
- Он был не совсем нормален, если ты это имеешь в виду, - сказал на конец он. - Как я уже говорил Мерлину, по-моему, предпринятый им процесс приобретения тех его сил мог несколько нарушить его психику.
- Никогда не слышал этой истории.
Люк пожал плечами.
- Подробности не так важны. Главное - результат.
- Ты говорил, что до этого он был неплохим отцом.
- Черт, откуда я знаю? У меня никогда не было другого отца для сравнения с ним. А почему ты спрашиваешь?
- Любопытство. Об этой части его жизни я ничего не знал.
- Ну, а каким он был братом?
- Шалым, - ответил Джулиан. - Мы с ним не очень-то ладили. И потому старались держаться подальше друг от друга. Однако, он был умен. И талантлив. Имел склонность к искусству. Я просто пытаюсь понять, насколько ты мог пойти в него.
Люк перевернул руки ладонями вверх.
- Провались все, если я знаю, - сказал он.
- Не имеет значения, - Джулиан поставил стакан на стол и снова повернулся к входу в шатер. - По-моему, твой обед вот-вот прибудет.
Они двинулись в направлении входа. Я слышал доносящуюся снаружи дробь стучавших по брезенту крошечных кристалликов льда, прерывающуюся рычанием - концерт для вьюги и адской гончей.
Не было никаких баньши. Пока.

Глава 8

Я двигался на шаг-другой позади Люка, слева от него, пытаясь держаться вровень с Джулианом, шедшим справа. Факел, который я нес, был массивным - футов шесть смолистого дерева, заточенный на

Предыдущая страница 10 Следущая страница


конце, чтобы его легче было втыкать в землю. Я держал его на расстоянии вытянутой руки от себя, так как пламя моталось во всех направлениях соответственно капризам ветра. Острые ледяные снежинки падали мне на щеки, лоб, руки, а некоторые попадали на брови и ресницы. Я энергично моргал, так как жар от факела растапливал их и вода стекала мне в глаза. Трава под моими ногами была достаточно холодной, почти замерзшей, так что при каждом шаге раздавался хруст.
Впереди видны были два приближающихся факела и силуэт человека, шедшего между ними. Я моргнул и подождал, но свет факелов не давал разглядеть его получше. Видел я его только раз, очень недолго, через Козырь, в Лесном Доме. Тогда волосы его выглядели золотистыми, почти медными, но при естественном свете они должны быть грязно-белыми. А глаза, насколько я помнил, зеленые, хотя сейчас я не мог этого разглядеть. Однако в первый раз я начал понимать, что он очень рослый, или это он выбрал низкорослых оруженосцев? Тогда, когда я его видел, он был один и мерки для сравнения не было.
Когда же его осветили наши факелы, я увидел, что он одет в теплый зеленый камзол без рукавов и воротника, поверх чего-то черного и тоже теплого, с рукавами, обтягивающими руки и исчезающими в перчатках. Сапоги его были черными, такого же цвета были и заправленные в них штаны, а плащ черный с изумрудно-зеленой подкладкой, отразившей свет, когда плащ распахнулся от порыва ветра. На шее на цепочке висел тяжелый округлый медальон, по виду золотой, и хотя я не мог различить деталей отчеканенного на нем герба, но был уверен, что он изображает льва, терзающего единорога.
Он остановился в десяти-двенадцати шагах от Люка, который миг спустя тоже остановился. Далт сделал знак, и его слуги вогнали концы факелов в землю.
Мы с Джулианом сделали то же самое и остались на месте, так же как и люди Далта. Затем Далт кивнул Люку, и они стали сближаться, встретившись в центре квадрата, образованного светом, стиснув друг другу руки выше кистей и пристально глядя друг другу в глаза. Люк стоял спиной ко мне, но я видел лицо Далта. Он не проявлял никаких признаков эмоций, но губы его уже шевелились. По крайней мере, я получил точку отсчета для определения размеров Далта. Люк был ростом примерно шесть футов три дюйма, и я увидел, что Далт на несколько дюймов выше. Я взглянул на Джулиана, но тот не смотрел в мою сторону. Затем я стал гадать, сколько же пар глаз наблюдают нас с обеих сторон поля.
Джулиан никогда не был человеком, по лицу которого можно прочитать реакцию на происходящее. Он просто следил за двумя встретившимися, без всякого выражения, бесстрастно. Я постарался придерживаться той же позиции и минута за минутой шли, а снег продолжал падать.
После долгого разговора Люк повернулся и направился к нам. Далт двинулся к одному из своих факельщиков. Люк остановился между нами и мы с Джулианом приблизились к нему.
- Что наклевывается? - спросил я его.
- О, - ответил он, - по-моему, я нащупал способ уладить это дело без войны.
- Великолепно, - похвалил я. - Что ты ему продал?
- Я продал ему идею дуэли со мной для определения, как далеко зайдет это дело, - объяснил он.
- Черт побери, Люк! - разозлился я. - Да этот парень-то профи! Я уверен, ему достался весь наш генетический комплекс в плане силы. И всю свою жизнь он воевал. Вероятно, сейчас он в наилучшей форме. И он превосходит тебя по весу и по длине рук.
- Значит, - усмехнулся Люк, - мне может подвезти. - Он взглянул на Джулиана. - Так или иначе, если ты можешь отправить сообщение войскам, чтобы те не нападали, когда мы примемся за дело, старина Далт даст точно такое же указание.
Джулиан посмотрел в сторону Далта, от группы которого в сторону своих войск направился один из факельщиков. Затем он повернулся в сторону своих воинов и изобразил руками несколько сигнальных жестов. Вскоре из укрытия появился ратник и рысцой припустился к нам.
- Люк, - обратился я к нему. - Это безумие. Ты можешь победить только одним способом - заполучив в секунданты Бенедикта и сломав потом ногу.
- Мерлин, - попросил он, - предоставь делу идти своим чередом. Это касается только Далта и меня. Идет?
- У меня есть несколько новых заклинаний, - продолжал я. - Мы можем позволить поединку начаться, а потом в подходящий момент я использую одно из них. Выглядеть это будет так, будто сразил его ты.
- Нет! - отрезал он. - Это действительно дело чести. Поэтому ты не должен в него вмешиваться.
- Ладно, - сдался я. - Если ты хочешь, я не буду.
- Кроме того, умирать никому не придется, - объяснил он. - Ни он, ни я не хотим сейчас этого, и это часть сделки. Мы слишком ценны друг для друга живыми. Никакого оружия. Строго врукопашную.
- А в чем именно заключается сама сделка? - уточнил Джулиан.
- Если Далт отхлещет меня по заднице, - ответил Люк, - то я его пленник. Он уведет свои войска, и я буду его сопровождать.
- Люк, ты сошел с ума! - запротестовал я.
Джулиан прожег меня взглядом.
- Продолжай, - сказал он.
- Если побеждаю я, то он мой пленник, - продолжал он. - Он вернется со мной в Эмбер или туда, куда я захочу, а его офицеры уведут войска.
- Единственный способ гарантировать такое отступление, - высказал свое мнение Джулиан, - это дать им понять, что в противном случае они обречены.
- Конечно, - согласился Люк. - Именно поэтому я ему сказал, что Бенедикт ждет за кулисами сигнала навалиться на него. Я уверен, что только по этой причине он и согласился на этот поединок.
- Очень хитро, - заметил Джулиан. - Так или иначе, Эмбер в выигрыше.
Что же ты, Ринальдо, пытаешься купить этим для себя?
- Подумай об этом, - улыбнулся Люк.
- В тебе таится больше, чем я думал, племянник, - отозвался он. Передвинься-ка вправо от меня, идет?
- Зачем?
- Загородить меня от его взгляда, конечно же. Я должен дать знать о происходящем Бенедикту.
Люк переместился, а Джулиан отыскал Карты и сдал нужную. В этот же момент ратник, наконец, достиг нас и остановился, ожидая приказаний.
Джулиан тем временем спрятал все карты, кроме одной, и приступил к связи.
Это продолжалось минуту-другую, а затем Джулиан прервался поговорить с гонцом и послать его обратно. И сразу же продолжил разговор через Карту.
Когда, наконец, он перестал говорить, то не убрал Козырь во внутренний карман, где лежали другие, а оставил его в руке, вне поля зрения. И тогда я понял, что он останется в контакте с Бенедиктом, пока это дело не завершится, так, чтобы Бенедикт сразу узнал, что именно ему надо делать.
Люк расстегнул одолженный мною ему плащ, подошел и вручил его мне.
- Подержи его, пока я не закончу, хорошо? - спросил он.
- Да, - согласился я, принимая плащ. - Желаю удачи.
Он коротко улыбнулся и отодвинулся. Далт уже двигался к центру квадрата, образованного факелами.
Люк тоже направился туда же. Они остановились лицом друг к другу и их разделяло всего несколько шагов. Далт проговорил что-то, но ветер отнес его слова, и ответ Люка даже не дошел до меня.
Затем они подняли руки. Люк принял боксерскую стойку, а руки Далта вскинулись в борцовской защите. Люк нанес первый удар, или, может быть, это был только финт, но так или иначе, он не попал в цель, по лицу Далта.
Далт отбил его и отступил на шаг, а Люк быстро перешел в наступление и нанес ему два удара по корпусу. Однако еще один удар в лицо опять был отбит и Люк закружился вокруг своего противника, нанося быстрые удары.
Затем Далт дважды попытался кинуться на сближение и оба раза получил по рукам, а после второго из губы у него засочилась кровь. Однако при третьем рывке он отправил Люка на ковер, но не сумел навалиться на него сверху, Люк сумел частично вывернуться и откатиться. Едва успев подняться на ноги, он попытался пнуть Далта ногой по правой почке, и Далт схватил его за голень и поднялся, бросив Люка на спину. Упав, Люк пнул его сбоку по колену другой ногой. Но Далт не выпустил его ногу, напирая и начиная выкручивать. Тогда Люк нагнулся вперед, с искаженным лицом сумел схватить Далта обеими руками за правое запястье и вырвать ногу из захвата своего более рослого противника. Затем он пригнулся и двинулся вперед, все еще держа его запястье, встав на ноги и выпрямившись по ходу движения, проскальзывая под руку Далта с правого бока. Повернувшись, он вынудил его упасть на землю лицом вниз. Затем он двинулся, быстро сгибая захваченную руку вверх, придерживая ее правой рукой и схватив левой Далта за волосы.
Но когда он оттянул Далта, готовясь ударить его головой о землю, я увидел, что это не получается. Далт напрягся, и его выкрученная рука стала двигаться вниз. Он выпрямил ее, пересиливая Люка. Тогда Люк попытался несколько раз толкнуть голову Далта вперед, но без всякого эффекта. Стало очевидно, что он попадет в беду, если разожмет любую руку, а удержать захват он не в состоянии. Поняв это, Люк бросил весь свой вес на спину Далта, толкнул его и вскочил на ноги. Однако он оказался недостаточно проворен, потому что Далт взмахнул освободившейся рукой и врезал ему по левой лодыжке, когда тот отскакивал. Люк споткнулся. Далт вскочил на ноги и мгновенно взмахнул кулаком. Он нанес Люку сокрушительный неприцельный удар, сбивший того с ног. На этот раз, когда он бросился сверху на Люка, тот не сумел откатиться, ему удалось лишь частично повернуть свое тело.
Далт навалился с немалой силой, увернувшись от неуверенного колена, нацеленного ему в пах. У Люка не получилось вовремя высвободить руки для защиты от удара слева в челюсть. Ударом его развернуло и он потерпел почти полное поражение. Затем правая рука Люка метнулась вверх, ударив тыльной стороной в подбородок Далта, а пальцы согнулись, вцепляясь ему в глаза.
Далт отдернул голову назад и отбил руку в сторону. Люк нанес ему другой удар в висок, и, хотя удар попал в цель, Далт не повернул голову в сторону и я не видел, чтобы попадание как-то сказалось на нем. Люк резко опустил оба локтя к земле, затем оттолкнулся вперед, наклонив голову. И врезал Далту лбом по лицу, куда именно - я не успел заметить. Спустя несколько мгновений под носом у Далта показалась кровь, а левая рука его потянулась, готовясь схватить Люка за шею. Его правая свободная рука с силой врезала Люку оплеуху. Я заметил зубы Люка перед тем, как она опустилась - он пытался укусить ее, но зажавшая шею рука помешала этому. Далт размахнулся, чтобы повторить удар, но на этот раз левая рука Люка взлетела и блокировала ее, а правая рука схватила левое запястье Далта в попытке оторвать руку от шеи. Тогда правая рука Далта проскользнула мимо левой руки Люка, захватила шею с другой стороны, и большие пальцы стали нащупывать сонную артерию.
Я подумал, что вот, вероятно, и делу конец. Но правая рука Люка внезапно двинулась к локтю Далта, а левая кисть схватила за предплечье левой руки, и сам Люк извернулся всем телом и согнул локоть вверх. Далт полетел налево, а Люк перекатился направо и вновь поднялся на ноги, мотая при этом головой. На этот раз он не пытался пнуть Далта, уже оправившегося от ударов. Далт снова вытянул руки, а Люк поднял кулаки, и они снова принялись кружить.
Снег продолжал падать, ветер то слабел, то усиливался, иной раз с силой швырял им в лицо ледяные хлопья. Я вспомнил о войсках и подумал, не окажусь ли вдруг посреди поля боя, когда поединок наконец завершится. То, что Бенедикт готовился напасть откуда-то и внести еще больше сумятицы, меня не очень-то утешало, даже хотя это и означало, что моя сторона скорее всего победит. Затем я вспомнил, что нахожусь здесь по собственному выбору.
- Давай, Люк! - заорал я. - Уложи его!
Это произвело странный эффект. Факельщики Далта тоже принялись кричать, подбадривая его. Из-за временно стихнувшего ветра наши голоса, должно быть, разносились очень далеко, так как вскоре донеслись звуки, которые я сперва принял за громыхание грозы и только потом сообразил, что это доносящиеся с обеих сторон крики. Безмолвным остался только непроницаемый Джулиан.
Люк продолжал кружить вокруг Далта, нанося быстрые удары и пробуя иной раз провести прием, а Далт продолжал отбивать их, пытаясь схватить его за руку. На лицах обоих виднелась кровь и оба, казалось, двигались чуть медленнее, чем раньше. У меня возникло ощущение, что пострадали оба, хотя в какой степени, угадать было невозможно. Люк нанес рану Далту высоко над левой щекой. Лица обоих опухли от ударов.
Люк провел еще одну серию по корпусу, но трудно было сказать, много ли силы вкладывал он в эти удары. Далт стоически перенес их и нашел где-то дополнительные силы ринуться в атаку и попытаться сцепиться с противником.
Люк запоздал с отступлением и Далт сумел втянуть его в клинч. Оба попытались схватить друг друга за колени, оба подставили бедра и избежали этого. Они беспрестанно сплетали и выворачивали руки, поскольку Далт пытался лучше захватить, а Люк все время пресекал эти попытки, стараясь в то же время высвободить руку и нанести удар. Оба несколько раз пробовали боднуть лбами и топнуть по любимой мозоли, но и тот, и другой успешно уклонялись от этих попыток. Наконец Люку удалось зацепить Далта за ногу и кинуть его на землю.
Затем, прижав его коленями, Люк нанес хук левой и сразу же вслед за ним - хук правой. Затем он попытался ударить еще один раз правой, но Далт схватил его за кулак, рванул вверх и бросил спиной на землю. Когда Далт, весь вымазанный кровью и грязью, снова бросился на него, Люк как-то сумел ударить ему под сердце, но это не помешало правому кулаку Далта обрушиться сбоку на челюсть Люка с убийственной силой. Далт добавил затем слабый удар левой с другого бока, слабый правой, остановился вдохнуть побольше воздуха в легкие, а затем нанес крепкий удар левой. Голова Люка безмолвно мотнулась в сторону, и он не шевельнулся.
Далт, согнувшись, лежал на нем, загнанно дыша, изучая его лицо, словно подозревая какой-то обман, а его правая рука подергивалась, словно он замышлял ударить опять.
Но ничего не произошло. Они оставались в такой позе десять-пятнадцать секунд, прежде чем Далт постепенно сполз с Люка, осторожно поднялся на ноги и выпрямился, покачиваясь из стороны в сторону.
Я почти физически ощущал приготовленное заранее заклинание смерти.
Потребовалось бы всего несколько секунд, чтобы пришить его, и никто не узнал бы, как он умер. Но я гадал, что случится, если он тоже рухнет сейчас как сноп. Не пойдут ли обе стороны в атаку? Однако, в конечном итоге удержало меня не это. Остановили меня слова Люка: "это действительно дело чести, потому ты не должен в него вмешиваться... Мы слишком ценны друг для друга живые..."
Ладно, пока не происходило ничего. Никто не ринулся в бой. Казалось, что все действительно может пройти, как договаривались. Именно этого Люк и добивался. Я не собирался вмешиваться.
Я смотрел, как Далт опустился на колени и стал поднимать Люка с земли. И сразу опустил обратно, а затем подозвал факельщиков, чтобы те унесли его. Затем он снова поднялся и, пока его люди поднимали Люка, повернулся к Джулиану.
- Я призываю вас соблюдать наше соглашение до конца, - громко проговорил он.
Джулиан чуть склонил голову.
- Мы согласны на это при условии, что и вы сдержите обещание, ответил он. - К рассвету вы должны увести отсюда свое войско.
- Мы уходим сейчас, - ответил Далт и стал разворачиваться с намерением уйти.
- Далт! - окликнул я.
Он обернулся и посмотрел на меня.
- Меня зовут Мерлин, - сказал я. - Мы встречались, хотя и не знаю, помнишь ли ты это.
Он покачал головой.
Я поднял правую руку и произнес самое бесполезное и в то же время самое впечатляющее из своих заклинаний. Земля перед ним разверзлась, засыпав его грязью и камушками. Он отступил и вытер лицо, а затем посмотрел в появившуюся неровную трещину.
- Это - твоя могила, - предупредил я его. - Если происшедшее приведет к смерти Люка.
Он снова изучил меня взглядом.
- В следующий раз я тебя вспомню, - пообещал он и, повернувшись, последовал за своими солдатами, несшими Люка к расположению своих войск.
Я перевел взгляд на Джулиана, который разглядывал меня. Затем он отвернулся и вытащил факел из земли. Я сделал то же самое. И последовал за ним тем же путем, каким мы пришли.
Позже, у себя в шатре, Джулиан заметил:
- Это разрешает одну проблему. Возможно, даже две.
- Может быть.
- Далта это на время выведет из игры.
- Полагаю.
- Бенедикт мне сообщает, что этот субъект уже сворачивает лагерь.
- Я думаю, мы видели его не в последний раз.
- Если это самая лучшая армия, какую он может набрать, то это не имеет значения.
- А разве у тебя не сложилось впечатление, что это было импровизированное мероприятие? - спросил я. - Я бы предположил, что он сколотил эти силы очень спешно. Это заставляет меня думать, что у него серьезные проблемы.
- Тут ты, возможно, прав. Но он действительно рисковал.
- И выиграл.
- Да, это точно. И тебе не следовало бы там, под конец, показывать свою мощь.
- Это почему?
- Если ты когда-нибудь отправишься за его головой, у тебя будет очень осторожный враг.
- Ему требовалось предупреждение.
- Подобный человек постоянно живет с риском. Он рассчитывает и действует. Кем бы он тебя не считал, на данном этапе он уже не изменит своих планов. Кроме того, Ринальдо ты тоже видел не в последний раз. Он точно такой же. Эти двое понимают друг друга.
- Возможно, ты прав.
- Точно, прав.
- Как ты думаешь, если исход был бы иным, его армия стерпела бы это?
Джулиан пожал плечами.
- Он знал, что моя стерпит, если он победит, так как понимал, что я от этого в выигрыше. Этого было достаточно.
Я кивнул.
- Извини, - сказал он. - Я теперь обязан доложить об этом Виале.
Полагаю, ты захочешь козырнуться к ней, когда я закончу.
- Да.
Он извлек карту и приступил к делу. А я обнаружил, что гадаю, уже не в первый раз, что именно ощущает Виала, когда дело доходит до козырного контакта. Я лично всегда вижу другое лицо и все остальные тоже говорят, что видят. Но Виала, как я понял, слепа от рождения. Я всегда чувствовал, что спросить ее об этом было бы невежливо и, если на то пошло, мне приходило в голову, что ее ответ, по всей вероятности, показался бы зрячему почти бессмысленным. Однако, вероятно, я всегда буду гадать об этом.
Пока Джулиан обращался к ее туманному призраку, я обратил свои мысли к будущему. Мне вскоре нужно будет что-то предпринять против Маски и Юрта, и теперь дело выглядело так, что мне придется выступить без Люка. Хочется ли мне последовать его совету и уговорить Ясру на союз против них?
Действительно ли прибыль стоила риска? А если нет, то как я сумею справиться с этим делом? Может, мне следует вернуться в тот странный бар и узнать, нельзя ли взять напрокат Бармаглота? Или Булатный Меч? Или обоих?
Может...
Я услышал, как упомянули мое имя, и постепенно вернулся к реальности и текущим проблемам. Джулиан что-то объяснял Виале, но я знал, что объяснять-то особенно нечего. Поэтому я поднялся на ноги, потянулся и вызвал логрусово зрение.
Направив взгляд на участок перед Джулианом, я увидел ее призрачный силуэт. Она сидела в том же жестком кресле, где я видел ее в последний раз. Я подумал, оставалась ли она там все время или только что вернулась.
Я надеялся, что ей удалось возвратиться в столовую и съесть десерт, которого мне не удалось попробовать.
Тут Джулиан взглянул на меня.
- Если готов пройти, она готова провести тебя, - передал он.
Я пересек шатер и встал рядом с ним, бросив на ходу логрусово зрение.
Одновременно решил, что поступил умно, так как сводить так близко силы Логруса и Лабиринта - опасное занятие. Протянув руку, я коснулся Карты и образ Виалы резко обрел полную четкость. Мгновение, и это был уже не просто образ.
- Давай, - протянула она руку.
Я потянулся и осторожно взял ее.
- Пока, Джулиан, - попрощался я, шагнув вперед.
Он не ответил. Или если ответил, то я этого не уловил.
- Я жалею, что все так обернулось, - сразу же сказала она, не выпуская моей руки.
- Никак нельзя было предвидеть того, что случилось, - успокоил я ее.
- А Люк знал, - ответила она. - Теперь все это приобретает смысл, не правда ли? Некоторые из оброненных им мелких замечаний... Он уже тогда планировал этот вызов на поединок.
- Думаю, да.
- Он на что-то ставил, пойдя на такой риск. Хотела бы я знать, на что?
- Ничем не могу тебе в этом помочь, - ответил я. - Мне он об этом ничего не говорил.
- Но именно с тобой он в конечном итоге свяжется, - уверенно предсказала она. - Когда ты услышишь от него что-либо, я хочу сразу же узнать об этом.
- Ладно, - согласился я.
Она отпустила мою руку.
- Ну, пока, кажется, больше нечего сказать.
- Я хочу, чтобы ты подумала еще об одном деле, - начал я.
- О?
- Оно связано с отсутствием Корал на обеде сегодня вечером.
- Продолжай.
- Тебе известно, что мы сегодня отправились на долгую прогулку по городу?
- Известно.
- Закончили мы эту прогулку внизу, - продолжал я, - в центре Лабиринта. Она выразила желание увидеть его.
- Как и многие гости. И водить их туда или нет - это оставляется на усмотрение гида. Хотя они часто теряют интерес, узнав о лестнице.
- Я предупредил ее о ней, - сообщил я. - Но ее это не остановило. А когда она оказалась там, то ступила на Лабиринт...
- Нет! - воскликнула она. - Тебе следовало бы повнимательнее следить за ней! И к тому же неприятности с Бегмой... а теперь еще и это! Где ее тело?
- Хороший вопрос, - отозвался я. - Я не знаю. Но когда я видел ее в последний раз, она была жива. Понимаешь, она сказала, что отцом ее был Оберон, а потом стала проходить Лабиринт. А закончив, дала ему переправить себя куда-то. Так вот, ее сестра, знавшая о ее прогулке, озабочена ее отсутствием. Она весь обед донимала меня вопросами, где может быть Корал.
- И что же ты ей ответил?
- Я сказал ей, что оставил ее сестру наслаждаться красотами дворца и что она может чуточку опоздать на обед. Однако с течением времени она, казалось, становилась все более озабоченной и заставила меня пообещать поискать ее, если та не появится. Я не хотел ей говорить о том, что случилось на самом деле, так как не хотел затрагивать тему происхождения Корал.
- Вполне понятно, - согласилась она. - О, господи!
Я подождал, но она больше ничего не сказала. Я продолжал ждать.
- Я не знала о романе покойного короля в Бегме, - проговорила наконец она. - Поэтому трудно уяснить воздействие этого откровения. Может быть, Корал как-то указала тебе, долго ли она намерена оставаться там, куда отправилась? И, если уж на то пошло, предоставил ли ты ей какое-нибудь средство вернуться?
- Я отдал ей свой Козырь, - сказал я. - Но она не связывалась. Однако у меня сложилось впечатление, что она не собиралась слишком долго отсутствовать.
- Это дело может оказаться серьезным, - решила она. - Причем по самым различным причинам. А какова на твой взгляд Найда?
- Она показалась мне вполне разумной, - сказал я. - А также я ей, кажется, сильно понравился.
Виала поразмыслила с минуту, а затем сказала:
- Если о случившемся дойдет до Оркуза, у него вполне может создаться впечатление, будто мы держим ее заложницей для гарантии его надлежащего поведения в делах переговоров, способных возникнуть из-за положения в Кашере.
- Ты права. Я как-то не подумал об этом.
- А он подумает. Люди склонны думать о таких вещах, имея дело с нами.
Значит, нам сейчас нужно немного выиграть время и постараться представить ее прежде, чем отсутствие ее начнет выглядеть подозрительным.
- Понимаю.
- Вероятнее всего, он скоро пошлет в ее покои, если уже этого не сделал - выяснить, почему она не присутствовала на обеде. Если его успокоить сейчас, то у тебя в запасе целая ночь на попытки обнаружить ее.
- Как?
- Ты же чародей. Вот и подумай. В то же время ты говорил, Найда относится к тебе с симпатией?
- И очень большой.
- Хорошо. Тогда, мне кажется, нам лучше всего будет попытаться заручиться ее помощью. Надеюсь, ты будешь тактичным и сделаешь это наилучшим образом...
- Естественно, - начал было я.
- ...из-за ее недавней болезни, - продолжила она. - Единственное, чего нам только сейчас не хватает - это вызвать сердечный приступ у второй дочери.
- Болезни? - переспросил я. - Она ничего об этом не упоминала.
- Я думаю, что ей об этом неприятно вспоминать. Она была до самого последнего времени близка к смерти, а потом внезапно выздоровела и настояла сопровождать отца в этой поездке. Он-то как раз и рассказал мне об этом.
- За обедом она, кажется, чувствовала себя прекрасно, - неубедительно сказал я.
- Ну, постарайся, чтобы так и было. Я хочу, чтобы ты немедленно отправился к ней и как можно дипломатичнее рассказал ей о случившемся.
Чтобы ты попытался добиться прикрыть отсутствие сестры, пока ты ищешь ее.
Есть, конечно, риск, что она тебе не поверит и отправится прямиком к Оркузу. Наверно, можно применить заклинание для предотвращения этого. Но никакого иного выбора я не вижу. Скажи мне, не ошибаюсь ли я?
- Ты не ошибаешься, - сказал я.
- Тогда я предлагаю тебе заняться этим... и сразу же сообщить мне, если будут какие-то затруднения или, наоборот, что-то получится. Можешь докладывать мне в любое время дня и ночи.
- Уже иду, - отозвался я.
Гостиную я покинул спешно, но вскоре остановился. Мне пришло в голову, что хотя я и знал, где во дворце поселилась делегация Бегмы, по-настоящему не представлял, где расположены покои Найды. И мне не хотелось возвращаться и спрашивать у Виалы, так как глупо было не выяснить это за обедом.
Мне потребовалось потратить почти десять минут, чтобы отыскать кого-нибудь из прислуги, способного дать мне нужные сведения в придачу с усмешкой, затем пробежать трусцой по переходам и остановиться перед дверью Найды.
Затем я провел рукой по волосам, отряхнул брюки и пиджак, вытер сапоги и задние части штанин, глубоко вздохнул, улыбнулся, выдохнул и постучал.
Дверь открылась спустя несколько мгновений. Открыла ее Найда. Она ответила на мою улыбку и посторонилась, пропуская меня.
- Заходите, - пригласила она.
- Вы меня удивили, - сказал я после того, как переступил порог. - Я ожидал увидеть горничную.
- Поскольку я ждала вас, то отослала ее пораньше спать, - ответила она.
Она переоделась в платье, похожее на тренировочный костюм серого цвета, перевязанный черным кушаком. А также надела черные комнатные туфли и удалила всю косметику, а волосы зачесала назад и завязала черной лентой.
Она показала на кушетку, но я не спешил садиться.
Я чуть сжал ее плечо и посмотрел прямо в глаза. Она подвинулась поближе.
- Как вы себя чувствуете? - спросил я.
- Выясните, - тихо предложила она.
Я не мог разрешить себе даже вздоха. Так требовал долг. Я обнял ее, привлек к себе и поцеловал. Несколько секунд я оставался в такой позе, а затем отодвинулся, снова улыбнулся и заключил:
- Мне кажется, что вы вполне здоровы. Послушайте, я вам за обедом кое о чем не сказал.
- Присядем? - перебила она меня, взяв за руку и увлекая к кушетке.
Виала велела быть дипломатичным и поэтому я последовал за ней. На кушетке она продолжила объятья и стала добавлять к этому кое-что поизысканнее. Проклятье! А меня-то обязали привлечь ее покрыть отсутствие Корал. Если она покроет мои дела, я потом с удовольствием покрою ее. Или же удовлетворю в любой иной интересной позе, на какую только способны бегмийцы. Однако же, лучше побыстрее приступить к делу, решил я. Еще несколько минут, и начать разговор о сестре будет очень недипломатично.
Сегодня на редкость скверный день по части своевременности.
- Прежде, чем мы здесь слишком увлечемся, - сказал я, - я должен попросить вас об одной услуге.
- Попросите о чем угодно, - прошептала она.
- По-моему, с появлением вашей сестры выйдет задержка, - объяснил я.
- И мне было бы очень неприятно беспокоить вашего отца. Вы не знаете, посылал ли он уже в ее покои, или сам ходил проверять, нет ли ее там?
- По-моему, нет. После обеда он отправился прогуляться с Жераром и мистером Ротом. Думаю, он еще не вернулся в свои апартаменты.
- Не могли бы вы как-нибудь создать у него впечатление, будто она никуда не пропадала? Выгадайте мне немного времени для выяснения, где ее носит.
Ее это, похоже, позабавило.
- А все то, чего вы не рассказали мне...
- Я вам расскажу, если вы сделаете это для меня.
Она провела указательным пальцем по моей челюсти.
- Ладно, - согласилась затем она. - Договорились. Не уходите.
Она поднялась, прошла через комнату и вышла в коридор, оставив дверь приоткрытой на несколько дюймов. И почему же это после Джулии у меня не было ни одного милого нормального романа? Последняя женщина, с которой я занимался любовью, на самом деле находилась под контролем того самого меняющего тела странного существа. А теперь... а теперь поперек кушетки легла чуть заметная тень, когда я понял, что предпочел бы скорее обнимать Корал, чем ее сестру. Это было нелепо. Я же знал ее всего пол-дня...
Просто после моего возвращения было слишком много суеты. Меня она ошеломила. Должно быть, в этом-то и дело.
Вернувшись, она снова уселась на кушетку, но на сей раз в паре футов от меня. Она

Предыдущая страница 11 Следущая страница


казалась достаточно довольной, хотя и не делала никаких попыток возобновить наше прежнее занятие.
- Все улажено, - доложила она, - если он спросит, то будет введен в заблуждение.
- Спасибо, - поблагодарил я ее.
- Теперь ваша очередь, - заявила она. - рассказывайте.
- Ладно, - сказал я и стал рассказывать о Корал и Лабиринте.
- Нет, - перебила она, - начните сначала, хорошо?
- Что вы имеете в виду?
- Опишите мне весь ваш день, с того момента, как вы покинули дворец, и до того, как вы расстались.
- Это глупо, - возразил было я.
- Подыграйте мне, - сказала она. - Вы в долгу передо мной, помните?
- Отлично, - согласился я и начал опять. Мне удалось опустить эпизод с перевернувшимся в кафе столиком, но когда я попытался замолчать дело о приморских пещерах, сказав, что мы осмотрели их и сочли красивыми, она опять прервала меня.
- Стоп, - перебила она, - вы что-то оставляете за скобками. Что произошло в пещерах?
- Что заставляет вас прийти к такому выводу? - спросил я.
- Это тайна, которой я пока не хочу делиться, - объяснила она. Достаточно сказать, что у меня есть средства для выборочной проверки вашей правдивости.
- Происшедшее не имеет никакого отношения к делу, - возразил я. - Это только запутает рассказ. Поэтому-то я и опустил этот эпизод.
- Вы сказали, что опишете мне весь день.
- Ладно, сударыня, - согласился я и приступил к делу.
Когда я рассказывал ей о Юрте и зомби, она закусила губу и лениво слизывала появившиеся после этого бисеринки крови.
- Что вы намерены предпринять по отношению к нему? - внезапно спросила она.
- Это моя проблема, - тут же осадил ее я. - Я обещал вам описать день, а не свои планы выживания.
- В этом-то и дело... Помните, я предложила попробовать помочь вам?
- Что вы имеете в виду? Думаете, что можете пришить для меня Юрта? У меня есть для вас новость: в данный момент он практически кандидат на божественность.
- Что вы подразумеваете под "божественностью"? - поинтересовалась она.
Я покачал головой.
- Чтобы рассказать вам это толком, потребуется большая часть ночи, а у нас такого времени нет, если я намерен скоро начать искать Корал.
Позвольте мне просто закончить с рассказом о Лабиринте.
- Рассказывайте.
Я продолжил рассказ, и она не выказала ни малейшего удивления, услышав о происхождении своей сестры. Поэтому я собрался спросить ее о таком отсутствии реакции. А затем сказал себе, что черт с ним, с отсутствием. Она сделала то, что мне требовалось, а я сделал то, что обещал. Сердечного приступа с ней не случилось. А теперь самое время убираться.
- Вот и все, - закончил я. - Спасибо.
Я начал было подниматься, но она быстро придвинулась ко мне и обвила руками мою шею.
Я с минуту отвечал объятиями на объятия, а затем сказал:
- Мне действительно лучше идти. Корал может грозить опасность.
- Черт с ней, - отмахнулась она. - Останьтесь со мной. Нам нужно поговорить о более важных вещах.
Черствость ее меня удивила, но я постарался этого не показать.
- Я перед ней в долгу, - сказал я, - и должен сейчас отдать свой долг.
- Ладно, - вздохнула она. - Мне лучше пойти с вами и помочь вам.
- Как? - спросил я.
- Вы бы удивились, узнав, - загадочно ответила она, поднявшись на ноги и улыбаясь кривой улыбкой.
Я кивнул, чувствуя, что она, вероятно, права.

Глава 10

Мы прошли по коридору к моим апартаментам. Когда я открыл дверь и вызвал свет, Найда обвела взглядом первую комнату. И замерла, увидев мою вешалку.
- Королева Ясра! - ахнула она.
- Ага. У нее возникли разногласия с одним колдуном по имени Маска, объяснил я. - Угадайте, кто победил?
Найда подняла левую руку и медленно совершила сложное движение - за шеей у Ясры, вниз по спине, поперек груди, а потом опять вниз. Я не узнал никаких проделанных ею жестов.
- Не говорите мне, что вы тоже колдунья, - взмолился я. - В последние дни, кажется, всякий, с кем я сталкиваюсь, проходил какое-то обучение Искусству.
- Я не колдунья, - ответила она, - и никакого такого обучения не проходила. Я владею только одним приемом и, хотя он не колдовской, я применяю его для всего.
- И что это за прием? - осведомился я.
Она проигнорировала вопрос, а затем заметила:
- Ого, а скована-то она безусловно крепко. Ключ находится где-то в области солнечного сплетения. Вы знали об этом?
- Да, - ответил я. - Я вполне понимаю это заклинание.
- Почему она здесь?
- Частично потому, что я обещал ее сыну Ринальдо спасти ее от Маски, а частично для гарантии его хорошего поведения.
Я толчком закрыл дверь и запер ее. Когда я повернулся, она стояла лицом ко мне.
- Вы видели его недавно? - небрежно спросила она.
- Да. А что?
- Ничего. Просто так.
- А я думал, мы пытаемся помочь друг другу, - сказал я. - С этим можно подождать еще, если вы знаете что-то особенное о Ринальдо.
- Мне просто интересно, где он может сейчас находиться.
Я повернулся и направился к столу, где держал свои принадлежности для рисования. Достав необходимые предметы, я отнес их на чертежную доску. И, занимаясь этим, обронил:
- Я не знаю, где он находится.
Я расположил перед собою заготовку Карты, уселся и закрыл глаза, вызывая мысленный образ Корал. Одновременно я думал, хватит ли для контакта картинки, которая осталась у меня в памяти. Но времени экспериментировать не было. Я открыл глаза и принялся рисовать. При этом я использовал технику, усвоенную мною при Дворах, она отлична и все же сходна с применяемой в Эмбере. Я могу использовать любую из них, но быстрее работаю, когда использую первый усвоенный стиль.
Найда подошла и стала поблизости, наблюдая за работой. А я был не против этого.
- Когда вы видели его в последний раз? - спросила она.
- Кого?
- Люка.
- Этим вечером, - ответил я.
- Где?
- Он недавно был здесь.
- Он сейчас здесь?
- Нет.
- А где вы видели его в последний раз?
- В Арденском лесу. А что?
- Это странное место для расставания.
Я рисовал брови Корал.
- Мы и расстались при странных обстоятельствах, - бросил я.
Еще немного поработать над глазами и чуточку над волосами...
- Странных? В каком смысле? - спросила она.
Еще немного щеки...
- Пустое, - отмахнулся я.
- Ладно, - сказала она. - Это, вероятно, не так уж и важно.
Я решил ничего не отвечать, так как внезапно стал что-то воспринимать. Как иной раз бывало и в прошлом, моя сосредоточенность на Козыре, когда я налагал последние мазки, оказалось достаточно сильной, чтобы дотянуться и...
- Корал! - окликнул я, когда черты лица дрогнули, перспектива сместилась...
- Мерлин?.. Я... я в беде.
Странное дело, фона никакого вообще не было. Только темнота. Я почувствовал на плече руку Найды.
- С тобой все в порядке? - спросил я.
- Да... Здесь темно, - сказала она. - Очень темно.
- Конечно. При отсутствии света нельзя манипулировать Отражениями. И даже воспользоваться Козырем.
- Именно сюда-то и направил тебя Лабиринт? - спросил я.
- Нет, - ответила она.
- Возьми меня за руку, - велел я. - Рассказать об этом можешь и позже.
Я протянул руку и она потянулась к ней.
- Они... - начала было она. И с жалящей вспышкой контакт прервался.
Я почувствовал, как напряглась рядом со мной Найда.
- Что случилось? - спросила она.
- Не знаю. Нас внезапно блокировали. Какие силы участвовали при этом, я не могу сказать.
- Что вы собираетесь делать?
- Попробовать чуть позже еще раз, - сказал я. - Если это было реагирование, то сейчас, вероятно, сопротивление высоко, а позже может стать слабее. По крайней мере, она говорит, что с ней все в порядке.
Я вытащил свою колоду Карт и сдал карту Люка. С таким же успехом можно было выяснить, как идут дела у него. Найда взглянула на Козырь и улыбнулась.
- Я думала, что с момента вашей встречи прошло совсем мало времени.
- За малое время может случиться многое.
- Я уверена, что многое и случилось.
- Вы думаете, будто вам что-то известно о том, что с ним происходит?
- спросил я.
- Да, по-моему.
Я поднял Козырь.
- Что?
- Я готова держать пари, что вы его не дозоветесь.
- Посмотрим.
Я сосредоточился и потянулся. Потом попробовал еще раз. Минуту или две спустя я вытер лоб.
- Откуда вы узнали? - спросил я.
- Люк вас блокирует. Я бы тоже так поступила... при данных обстоятельствах.
- Каких обстоятельствах?
Она улыбнулась мне, подошла к креслу и села.
- Теперь у меня есть чем обменяться с вами, - сказала она.
- Опять?
Я пригляделся к ней. Что-то дрогнуло и стало на место.
- Вы называли его Люком, а не Ринальдо, - произнес я.
- Так оно и есть.
- Я все гадал, когда вы снова появитесь.
Она продолжала улыбаться.
- Я уже использовал свое заклинание "уведомление о выселении", сообщил я. - Хотя и не могу пожаловаться, что без пользы. Вероятно, это спасло мне жизнь.
- Я не гордая. Приму и это.
- Я намерен еще раз спросить, чего вы добиваетесь, и если вы ответите, чтобы помочь мне, то я намерен превратить вас в вешалку.
- Я думаю, что сейчас вы примете любую помощь, какую только сможете найти, - засмеялась она.
- Многое зависит от того, что вы подразумеваете под "помощью".
- Если вы скажете мне, что вы задумали, я скажу вам, смогу ли как-то посодействовать.
- Ладно, - сдался я. - Однако, я намерен переодеться, пока рассказываю. Я не испытываю желания штурмовать цитадель в таком наряде.
Можно мне и вам дать что-нибудь покрепче тренировочного костюма?
- Он меня вполне устраивает, начните с Лесного Дома, хорошо?
- Хорошо, - сказал я и стал вводить ее в курс дела, пока облачался в одежду покрепче. Теперь она была для меня не хорошенькая леди, а неким туманным существом в человеческом облике. Пока я говорил, она сидела и глядела на стену или сквозь нее, поверх сплетенных пальцев. Когда я закончил, она продолжала глядеть, а я подошел к чертежной доске, взял Козырь Корал, попробовал опять, но не смог пробиться. Попробовал я также и карту Люка, но с тем же результатом.
Когда я положил Козырь Люка на место, подровнял колоду и решил убрать ее, то заметил краешек следующей карты и в голове у меня пронеслась молниеносная цепь воспоминаний и предположений. Я вытащил карту и сфокусировался на ней. Потянулся...
- Да, Мерлин? - отозвался он спустя несколько мгновений. Он сидел за столиком на террасе и за спиной его был вечерний пейзаж города, в руке он держал чашечку кофе "эспрессо", которую сейчас поставил на блюдце.
- Сейчас. Тут. Спеши, - сказал я. - Приходи ко мне.
В тот же миг, когда произошел контакт, Найда издала низкое рычание и в тот миг, когда Мандор взял меня за руку и шагнул вперед, она очутилась на ногах и двинулась ко мне, не сводя глаз с Козыря. Когда перед ней появился высокий мужчина в черной одежде, она остановилась. С миг они рассматривали друг друга без всякого выражения на лицах, а затем она сделала к нему длинный скользящий шаг, стала поднимать руки. И сразу же, из глубин внутреннего кармана плаща, куда была засунута его правая рука, раздался один резкий металлический щелчок.
Найда застыла. - Интересно, - произнес Мандор, подняв левую руку и проведя ладонью перед ее лицом. Глаза не шевелились. - Это та самая, о которой ты мне рассказывал? По-моему, ты называл ее Винтой.
- Да, только теперь она Найда.
Он извлек откуда-то темный металлический шарик и положил его на ладонь вытянутой перед ней левой руки. Постепенно шарик стал двигаться, описывая круги против часовой стрелки. Найда издала единственный звук, что-то среднее между вскриком и оханьем, и упала на четвереньки, опустив голову. С того места, где я стоял, мне была видна капающая у нее изо рта слюна.
Он очень быстро произнес что-то на непонятной архаической разновидности тари. Она отозвалась утвердительно.
- По-моему, я разгадал тебе тайну, - сказал затем он. - Ты помнишь уроки по Реакциям и Высшим Принуждениям?
- В какой-то мере, - ответил я. - Абстрактно. Этот предмет меня никогда особо не увлекал.
- К несчастью, - укоряюще добавил он. - Тебе бы следовало иногда являться к Сухэю на курс для аспирантов.
- Ты пытаешься мне намекнуть...
- Существо, которое ты видишь перед собой, вселившееся в довольно привлекательную человеческую оболочку, это ти'га, - объяснил он.
Я уставился на нее во все глаза. Обычно ти'га были бестелесной расой демонов, обитавших в пустоте за Гранью. Я вспомнил, что мне рассказывали, будто они очень могучи и трудноуправляемы.
- Э-э... Ты не мог бы заставить эту... перестать пускать слюни на мой ковер? - спросил я.
- Конечно, - ответил он и отпустил шарик, упавший перед ней на пол.
Упав, он не подскочил, а сразу же стал кататься, описывая вокруг нее стремительный узор.
- Встань, - приказал он, - и перестань выделять на пол телесные жидкости.
Она исполнила приказ и поднялась на ноги с пустым выражением лица.
- Сядь в это кресло, - распорядился он, показав кресло, которое она всего минуту назад занимала.
Она уселась, и шарик, продолжая кататься, приспособился к ее местоположению и продолжал замыкать цепь, на сей раз вокруг кресла.
- Оно не может покинуть это тело, - сказал затем он, - если я не освобожу его. И я могу причинить ему любые муки, какие только в моей власти. Теперь я могу добыть тебе нужные ответы. Только скажи мне, каковы твои вопросы.
- Она способна слышать нас сейчас?
- Да, но не сможет говорить, если я этого не разрешу.
- Нет смысла причинять ненужную боль. Может хватить и самой угрозы. Я хочу знать, почему она всюду следует за мной.
- Отлично, - сказал он. - Вот тебе вопрос, ти'га, отвечай на него.
- Я следую за ним, чтобы защищать его, - ровным голосом произнесла она.
- Это я уже слышал, - сказал я. - Я хочу знать, почему?
- Почему? - повторил вопрос Мандор.
- Я должна, - ответила она.
- Почему ты должна? - спросил он.
- Я... - Зубы ее закусили нижнюю губу и опять потекла кровь.
- Почему?
Лицо ее покраснело, а на лбу выступили бисеринки пота. Глаза ее все еще смотрели в ничто, но на них навернулись слезы. По ее подбородку потекла тонкая струйка крови. Мандор вытянул стиснутый кулак и разжал его, показав еще один металлический шарик. Он подержал его примерно в десяти дюймах от ее лба, а затем отпустил. Тот завис в воздухе.
- Да откроются двери боли, - произнес он, и слегка щелкнул по нему кончиком пальца.
Шарик сразу же начал двигаться. Он описал вокруг ее головы медленный эллипс, приближаясь на каждом перигелии к вискам. Она стала подвывать.
- Молчать! - скомандовал он. - Страдай молча!
По щекам ее заструились слезы, а по подбородку кровь...
- Прекрати это! - не выдержал я.
- Отлично. - Он протянул руку и на мгновение зажал шарик между большим и средним пальцами левой руки. Когда он его выпустил, тот остался неподвижным на небольшом расстоянии перед ее правым ухом. - Можешь теперь отвечать на вопрос, - распорядился он. - Это был лишь самый малый образчик того, что я могу с тобой сделать. Я могу довести это до твоего полного уничтожения.
Она открыла рот, но никаких слов из него не раздалось. Только звук, как при крике с кляпом во рту.
- По-моему, кажется, мы взялись не с того конца, - сказал я. - Ты не мог бы разрешить ей просто говорить нормально без установленного порядка "вопрос-ответ"?
- Ты слышала его, - сказал Мандор. - Я тоже хочу этого.
Она охнула, а затем попросила:
- Мои руки... Пожалуйста, освободите их!
- Действуй, - дал добро я.
- Они свободны, - изрек Мандор.
Она разжала пальцы.
- Носовой платок, полотенце... - тихо попросила она.
Я выдвинул ящик ближайшего платяного шкафа и достал платок. Когда я хотел передать его ей, Мандор схватил меня за запястье, и отобрал его. Он кинул платок ей, и она поймала его.
- Не суйся в мою сферу, - велел он мне.
- Я не причиню ему вреда, - сказала она, вытирая глаза, щеки, подбородок. - Я же говорила, что намерена только защищать его.
- Нам требуется больше сведений, чем эти. - Мандор снова протянул руку к шарику.
- Погоди, - сказал я ему, а потом обратился к ней. - Ты можешь, по крайней мере, сказать мне, почему ты не можешь сказать мне этого?
- Нет, - ответила она. - Это было бы практически то же самое.
Я вдруг увидел в этой проблеме что-то от теории программирования и решил попробовать с другого конца.
- Ты должна защищать меня любой ценой? - спросил я. - Это твоя главная функция?
- Да.
- И тебе не положено сообщать мне, кто поставил перед тобой эту задачу или почему?
- Да.
- А что, если ты могла бы защитить меня, только рассказав мне об этом?
Она наморщила лоб.
- Я... - проговорила она. - Я не... только таким образом?
Она закрыла глаза и подняла к лицу ладони.
- Я... Тогда мне пришлось бы тебе рассказать.
- Вот теперь мы к чему-то приходим, - обрадовался я. - Ты готова будешь нарушить второстепенный приказ ради выполнения главного?
- Да, но описанная тобой ситуация нереальна, - сказала она.
- Я позабочусь о том, чтобы она была реальной, - сказал внезапно Мандор. - Ты не сможешь следовать тому приказу, если перестанешь существовать. Следовательно, ты нарушишь его, если разрешишь уничтожить себя, а я уничтожу тебя, если ты не ответишь на эти вопросы.
- Не думаю, - улыбнулась она.
- Это почему же?
- Спроси у Мерлина, какой станет дипломатическая ситуация, если дочь премьер-министра Бегмы найдут умершей в его комнате при таинственных обстоятельствах - особенно, когда он уже в ответе за исчезновение ее сестры.
Мандор нахмурился и посмотрел на меня.
- Это не имеет значения, - сказал я ему. - Она лжет. Если с ней что-нибудь случится, то просто вернется настоящая Найда. Я видел, как это случилось с Джорджем Хансеном, Мег Девлин и Винтой Бейль.
- Обычно именно так и происходит - за исключением одной мелочи. Когда я овладевала их телами, они все были живыми. А Найда только-только умерла после тяжелой болезни. Однако, она была именно тем, что мне требовалось, и поэтому я завладела ее телом и исцелила его. Ее здесь больше нет. Если я покину тело, то вы останетесь либо с трупом, либо с полным кретином.
- Блефуешь, - не поверил я, но вспомнил слова Виалы о болезни Найды.
- Нет, - сказала она, - не блефую.
- Это не имеет значения, - заявил я ей.
- Мандор, - обратился я, поворачиваясь к нему, - ты сказал, что можешь не дать покинуть это тело и следовать за мной?
- Да, - подтвердил он.
- Ладно, Найда, - сказал я, - я намерен кое-куда отправиться и подвергнуться там крайней опасности. Я не намерен разрешать тебе следовать за мной и выполнять приказы.
- Нет, - ответила она.
- Ты не даешь мне никакого выбора, кроме как держать тебя в заключении, пока я занимаюсь своим делом.
Она вздохнула.
- Я физически не способна сказать тебе, - поведала она, - дело тут не в желании. Но... по-моему, я нашла способ обойти это.
- Какой именно?
- Кажется, я могу доверить тайну третьей стороне, тоже желающей тебе безопасности.
- Ты хочешь сказать...
- Если ты на время выйдешь из комнаты, то я постараюсь рассказать твоему брату то, чего не могу объяснить тебе.
Мой взгляд встретился со взглядом Мандора. А затем я сказал:
- Сейчас я выйду на минуту в коридор.
Я вышел. Пока я изучал гобелен на стене, меня беспокоило многое, и не в последнюю очередь то, что я никогда не говорил ей, что Мандор - мой брат.
Когда дверь после долгого ожидания открылась, Мандор посмотрел на меня, а потом оглянулся. Когда я направился к нему, он поднял руку. Я остановился, и он шагнул за дверь и подошел ко мне. Подходя, он продолжал оглядываться.
- Это дворец Эмбера? - спросил он.
- Да, наверное, не самое роскошное его крыло, но здесь мой дом.
- Я бы хотел осмотреть его при более спокойных обстоятельствах, сказал он.
- Заметано, - кивнул я. - Так что же там произошло?
Он отвел взгляд, обнаружил гобелен и стал изучать его.
- Дело очень своеобразное, - сказал он. - Не могу.
- Что ты имеешь в виду?
- Ты ведь по-прежнему доверяешь мне, не так ли?
- Конечно.
- Тогда доверься мне в этом. У меня есть веская причина не говорить тебе, что я узнал.
- Брось, Мандор! Что происходит, черт возьми?!
- Ти'га тебе не опасна. Она действительно заботится о твоем благополучии.
- Что же тут нового? Я хочу знать, почему?
- Оставь это, - посоветовал он, - пока. Так лучше.
Я помотал головой. Сжал кулаки и оглянулся в поисках, чего бы ударить.
- Я знаю, какие чувства ты испытываешь, но прошу тебя не настаивать, - повторил он.
- Ты хочешь сказать, что это знание каким-то образом повредит мне?
- Этого я не говорил.
- Или ты хочешь сказать, что боишься сообщить мне?
- Брось это! - резко сказал он.
Я отвернулся и овладел собой.
- Должно быть, у тебя веская причина, - решил наконец я.
- Веская.
- Я не намерен сдаваться, - пообещал я ему. - Но у меня нет времени дальше разбираться с этим при таком сопротивлении. Ладно. У тебя есть свои причины, а у меня кое-где есть неотложные дела.
- Она упоминала Юрта, Маску и Замок, где Бранд обрел свои силы и свое могущество.
- Да, именно туда-то я и направляюсь.
- Она будет сопровождать тебя.
- Она ошибается.
- Я бы тоже посоветовал тебе ее не брать.
- Ты подержишь ее для меня, пока я не улажу дела?
- Нет, - ответил он, - потому что я отправляюсь с тобой. Однако перед тем, как мы отбудем, я введу ее в очень глубокий транс.
- Но ты не знаешь, что произошло с тех пор, как мы с тобой обедали. А случилось многое, и у меня просто нет времени для введения тебя в курс дела.
- Это не имеет значения, - отверг он мой довод. - Я знаю, что в деле участвуют недружественный колдун, Юрт и опасное место. Этого достаточно. Я отправляюсь с тобой и помогу тебе.
- Но этого может оказаться недостаточно.
- Даже при этом я думаю, что ти'га может стать помехой.
- Я говорил не о ней. Я подумал о даме, служащей в данный момент вешалкой.
- Я как раз собирался спросить тебя о ней. Это враг, наказанный тобой?
- Да, она была врагом. И она коварна, и не заслуживает доверия, и, кусаясь, впрыскивает яд. А к тому же она - свергнутая королева. Но это не я превратил ее в вешалку. Это сделал тот самый чародей, против которого я выступаю. Она мать моего друга, и я спас ее и доставил сюда на хранение.
До настоящего времени у меня не было никаких причин освобождать ее.
- А в качестве союзницы против ее старого врага?
- Именно, она хорошо знакома с тем местом, куда я направляюсь. Но она не очень-то любит меня и с ней нелегко иметь дело. И я не знаю, достаточно ли информации передал мне ее сын, чтобы сделать ее нашей союзницей.
- Ты считаешь, что она будет стоящим союзником?
- Да. Я хотел бы иметь ее силу на своей стороне. К тому же, как я понимаю, она превосходная колдунья.
- Если нужно дополнительное убеждение, то можно использовать угрозы и взятки. И к тому же я спроектировал и обставил несколько преисподних чисто ради эстетического удовольствия. Она сочтет быструю экскурсию очень впечатляющей. Или я мог бы послать за горшком с алмазами.
- Не знаю, - усомнился я. - Мотивы ее действий несколько сложны.
Предоставь управиться с этим мне в силу своих способностей.
- Конечно. Это были лишь предложения.
- Как я понимаю, следующее по порядку дело состоит в том, чтобы разбудить ее,

Предыдущая страница 12 Следущая страница


сделать ей предложение и попытаться определить ее реакцию.
- Ты никого больше не можешь захватить с собой из здешних родственников?
- Я боюсь дать им знать, куда направляюсь. Это легко может привести к запрету выступления, пока не вернется Рэндом. А у меня нет времени на ожидания.
- Я мог бы вызвать кое-какое подкрепление из Дворов.
- Сюда? В Эмбер? Если Рэндом когда-нибудь прослышит об этом, я действительно влипну в дерьмо. Он может заподозрить подрывную деятельность.
Он улыбнулся.
- Это место немного напоминает мне родину, - заметил он, снова поворачиваясь к двери.
Когда мы вошли, я увидел, что Найда по-прежнему сидит в кресле, сложив руки на коленях и уставившись на паривший в футе перед ней металлический шарик. Другой продолжал медленно кататься по полу.
Заметив направление моего взгляда, Мандор заметил:
- Очень легкое состояние транса. Она слышит нас. Если ты хочешь, то можешь мгновенно разбудить ее.
Я кивнул и отвернулся. Теперь настала очередь Ясры.
Я снял всю одежду, которая была повешена на нее, и положил на кресло по другую сторону комнаты. Затем принес тряпку с тазиком и смыл с ее лица грим, превращавший ее в клоуна.
- Я что-нибудь забыл? - спросил я, скорее у самого себя.
- Стакан воды и зеркало, - указал Мандор.
- Для чего?
- Возможно, она попросит попить, - ответил он. - Я могу тебе точно сказать, что она захочет взглянуть на себя.
- Тут, может, ты и прав. - Я подтащил столик и поставил на него кувшин и бокал, а также положил ручное зеркальце.
- Я бы также предложил тебе поддержать ее на случай, если ноги откажут ей после удаления заклинания.
- Верно.
Я положил левую руку ей на плечи, подумал о ее смертельном укусе, отступил и стал держать за воротник на расстоянии вытянутой руки.
- Если она меня укусит, то это почти мгновенно парализует меня, предупредил я. - Если это произойдет, будь готов быстро защититься.
Мандор подбросил в воздух еще один шарик. Тот завис на неестественно долгий миг в пике своей дуги, а потом упал обратно ему на ладонь.
- Отлично, - сказал я, а затем произнес слова, снимающие заклинание.
Не последовало ничего такого, чего я опасался. Она обмякла, и я поддержал ее.
- Вы в безопасности, - поспешил заверить ее я и добавил:
- Ринальдо знает, что вы здесь. Вот кресло. Не хотите ли воды?
- Да, - ответила она, и я налил бокал и передал ей.
Пока она пила, глаза ее так и стреляли по сторонам, замечая все. Я гадал, не пришла ли она в себя мгновенно и теперь пила воду, усиленно раздумывая, пока заклинания вертелись на кончиках ее пальцев. Взгляд ее не раз возвращался к Мандору, оценивающе разглядывая его, хотя на Найду она бросила всего один оценивающий взгляд.
Наконец она опустила стакан и улыбнулась.
- Как я понимаю, Мерлин, я - твоя пленница, - чуть придушенно проговорила она и сделала еще один глоток.
- Гостья, - поправил я.
- О? Как же это получилось? Я что-то не припомню, чтобы получала приглашение.
- Я доставил вас из цитадели в Замке Четырех Миров в несколько каталептическом состоянии, - отозвался я.
- И где же находится это "сюда"?
- Мои апартаменты во Дворце Эмбера.
- Значит, пленница, - заключила она.
- Гостья, - повторил я.
- В таком случае, меня следовало бы представить, не так ли?
- Извините. Мандор, разреши мне представить Ее Величество Ясру, королеву Кашеры - (я намеренно опустил слово "царствующую"). - Ваше Величество, прошу дозволения представить вам моего брата, лорда Мандора.
Она склонила голову, и Мандор приблизился, припал на колено и поднес к губам ее руку. Он лучше меня по части такого придворного этикета, даже не нюхал, не несет ли с тыльной стороны руки запахом горького миндаля. Я мог судить, что ей понравились его манеры и она продолжила его рассматривать.
- Я и не знала, - заметила она, - что к здешнему королевскому Дому принадлежит личность по имени Мандор.
- Мандор - наследник герцога Саваллы во Дворах Хаоса, - уточнил я.
Глаза ее расширились.
- И вы говорите, что он - ваш брат?
- Безусловно.
- Вам удалось удивить меня, - произнесла она. - Я и забыла о вашей двойной родословной.
Я улыбнулся, кивнул, посторонился и показал.
- А это... - начал я.
- Я знакома с Найдой, - сказала она. - Почему эта девушка... чем-то поглощена?
- Это на самом деле очень сложно объяснить, - сказал я. - И, к тому же, я уверен, что вы сочтете более интересным другие дела.
Она вскинула бровь.
- А! Это хрупкий скоропортящийся товар - правда, - сказала она, когда она так быстро всплывает, то неизбежны накладки. Что же вам нужно от меня?
Я сохранил улыбку.
- Неплохо и оценить случившееся.
- Я ценю то, что нахожусь в Эмбере, жива и не в камере, а с двумя примерно ведущими себя джентльменами. Я также ценю, что нахожусь в том неприятном положении, которое, по моим самым недавним воспоминаниям, мне полагалось бы занимать. И за свое избавление я должна быть благодарна вам?
- Да.
- Я почему-то сомневаюсь, что оно вызвано альтруистическими побуждениями с вашей стороны.
- Я сделал это ради Ринальдо. Он один раз попробовал вызволить вас, и ему намяли бока. Потом я придумал способ, как это сделать, и попробовал его. Получилось.
При упоминании имени сына мускулы на ее лице напряглись.
- С ним все в порядке? - спросила она.
- Да, - ответил я, надеясь, что так оно и есть.
- Тогда почему же его здесь нет?
- Он где-то с Далтом. И я не знаю, где он находится. Но...
Вот тут-то Найда и издала легкий звук, и мы взглянули в ее сторону.
Но она не шевелилась. Мандор бросил на меня вопросительный взгляд, но я чуть заметно покачал головой. Я не хотел бы пробуждать ее именно в эту минуту.
- Этот варвар дурно влияет на него, - заметила Ясра, снова поперхнулась и выпила еще глоток. - Я так хотела, чтобы Ринальдо приобрел больше придворного изящества, чем умения носиться, не слезая, на коне и щеголять грубой силой, - продолжала она, глядя на Мандора и одарив его легкой улыбкой. - В этом меня ждало разочарование. У вас есть что-нибудь покрепче воды?
- Да, - ответил я и, открыв бутылку, налил ей бокал виски. Затем взглянул на Мандора и на бутылку, но он покачал головой. - Но вы должны признать, что на втором курсе в состязании на беговой дорожке со студентами Лос-Анджелесского университета он пришел первым, - заступился я за Люка, чтобы не дать ей совсем уж унизить его. - Это, в определенной мере, происходит из-за активной физической подготовки.
Она улыбнулась, принимая вино.
- Да. В тот день он побил мировой рекорд. Я до сих пор так и вижу, как он проходит последний круг.
- Вы были там?
- О, да. Я посещала все ваши состязания. Я даже видела, как бежали вы, - сказала она. - Неплохо.
Она пригубила вино.
- Не хотите ли, чтобы я послал за обедом для вас? - спросил я.
- Нет. Я в общем-то не голодна. Мы недавно говорили о правде...
- Точно. Как я понял, там, в Замке, произошел какой-то колдовской обмен любезностями между вами и Маской...
- Маской?
- Колдуном в Синей Маске, что теперь правит там.
- О, да. Обмен был еще тот.
- Я правильно понял происшедшее, не так ли?
- Да. Но встреча оказалась для меня неудачной. Простите мне колебание. Я была захвачена врасплох и не подняла вовремя защиту. К этому, собственно, все и свелось. Больше такого не случится.
- Я уверен в этом. Но...
- Вы умыкнули меня? - перебила она. - Или действительно дрались с Маской, чтобы освободить меня?
- Подрались, - коротко ответил я.
- И в каком состоянии вы оставили Маску?
- Погребенным под кучей навоза, - сказал я.
Она тихонько рассмеялась.
- Чудесно! Люблю людей с чувством юмора.
- Я должен вернуться туда, - добавил я.
- О! Зачем?
- Потому, что Маска теперь вступил в союз с одним моим врагом, человеком по имени Юрт, желающим мне смерти...
Она чуть пожала плечами.
- Если Маска вам не чета, то я не вижу, чтобы Маска и этот человек представляли большую угрозу.
Мандор прочистил горло.
- Прошу прощения, - сказал он. - Но Юрт - оборотень и мелкий колдун из Дворов. Он тоже имеет власть над Отражениями.
- Полагаю, это кое-что меняет, - допустила она.
- Не особо много, - сказал я ей. - Я считаю, что Маска собирается пропустить Юрта через тот же ритуал, который прошел ваш покойный муж что-то связанное с Ключом Мощи.
- Нет! - выкрикнула она и очутилась на ногах, а остатки ее вина смешались со слюной Найды и несколькими старыми пятнами крови на тебризском ковре, купленном мною ради его изящно вытканной во всех подробностях пасторальной сцены. - Это не должно случиться вновь.
В ее глазах можно было прочесть целую гамму чувств. А вот так, в первый раз, она выглядела уязвимой.
- Из-за этого-то я и потеряла его... - прошептала она больше для себя.
Затем миг прошел. Вернулась твердость.
- Я не допила вино, - проговорила она, снова усаживаясь.
- Я принесу вам еще бокал, - предложил я.
- А там, на столике, у вас, случайно, не зеркало?

Глава 11

Я ждал, пока она закончит прихорашиваться, глядя из окна на снег и пытаясь снова украдкой дотянуться до Корал или Люка, пока стоял к ней спиной. Но мне не повезло. Когда она отложила одолженные у меня расческу и гребень и положила рядом с ними зеркальце, я сообразил, что она закончила приводить в порядок не только волосы, но и мысли, и готова продолжить разговор. Я медленно повернулся и подошел к ней.
Мы изучали друг друга, соревнуясь в бесстрастности выражений лица, а затем она спросила:
- В Эмбере еще кто-нибудь знает, что вы разбудили меня?
- Нет.
- Хорошо. Это значит, что у меня есть шанс уйти отсюда живой. Надо полагать, вы хотите моей помощи против Маски и Юрта?
- Да.
- Какой именно помощи вы желаете и чем вы готовы заплатить за нее?
- Я намерен проникнуть в Замок и нейтрализовать Маску и Юрта.
- "Нейтрализовать"? Это один из маленьких эвфемизмов, означающих "убить", не так ли?
- Полагаю, так, - согласился я.
- Эмбер никогда не славился своей щепетильностью, - сказала она. - Вы подверглись слишком сильному воздействию американской публицистики. Итак, вы знаете о моей осведомленности о Замке и хотите помощи в убийстве этой пары. Правильно?
Я кивнул. - Ринальдо говорил мне, что если мы прибудем слишком поздно и Юрт уже пройдет ритуал преображения, то вы, возможно, найдете способ обратить ту же Мощь против него, - объяснил я.
- Он забрался в этих записках куда дальше, чем я представляла, проворчала она. - Тогда мне придется быть с вами откровенной, поскольку от этого, возможно, будет зависеть ваша жизнь. Да, такая возможность существует. Но нет, нам она ничем не поможет. Для обращения Мощи к такой цели требуются некоторые приготовления. Это не такая штука, которую можно сделать в любую минуту.
Мандор хмыкнул.
- Я предпочел бы не умерщвлять Юрта, - высказал он свое соображение, - если у меня будет возможность увести его прямиком обратно во Дворы. Его можно будет приструнить. Может быть, есть способ нейтрализовать его не...
Не нейтрализуя его по-настоящему, как вы выражаетесь.
- А если нет?
- Тогда я помогу тебе убить его, - твердо сказал он. - Я не питаю на его счет никаких иллюзий, но считаю себя обязанным попробовать хоть что-нибудь. Я боюсь, что известие о его смерти может послужить нашему отцу последним ударом.
Я отвел взгляд. Он мог быть прав, и хотя смерть старого Савалла означала, что именно он унаследует титул и немалые владения, я был уверен, что он не стремился приобрести их такой ценой.
- Понимаю, - сказал я. - Я об этом не подумал.
- Поэтому дай мне шанс усмирить его. Если у меня не получится, то я присоединюсь к тебе во всем, что потребуется сделать.
- Согласен, - сказал я, наблюдая, как воспринимает это Ясра.
Она изучала нас с выражением любопытства на лице.
- "нашего отца"? - переспросила она.
- Да, - ответил я. - Я не собирался об этом упоминать, но раз уж это всплыло, то Юрт - наш младший брат.
Глаза ее засветились при запахе интриги.
- Это семейная борьба за власть, не так ли? - спросила она.
- Полагаю, можно выразиться и так, - сказал я.
- Но по-настоящему - нет, - уточнил Мандор.
- А ваша семья занимает важное положение при Дворах?
Мандор пожал плечами. Так же, как и я. У меня возникло ощущение, что она пытается вычислить способ получить выгоду и с этой стороны дела, и поэтому я решил ей помешать.
- Мы обсуждали непосредственную задачу, - напомнил я. - Я хочу переправить нас туда и принять вызов Маски. Мы остановим Юрта, если он будет препятствовать, а если это окажется невозможным, то пойдем до конца.
Вы с нами?
- Мы еще не обсудили цену, - напомнила в свою очередь она.
- Ладно, - признался я. - Я говорил об этом с Ринальдо, и он велел мне передать вам, что он прекратил вендетту. Он полагает, что со смертью Каина все счеты с Эмбером сведены. Он попросил меня освободить вас, если вы согласитесь помочь, и предложил, чтобы в обмен на помощь против нового хозяина цитадели мы восстановили ваш суверенитет над Замком Четырех Миров.
Нижняя черта, как он выражается. Что скажете?
Она взяла бокал и сделала долгий медленный глоток. Я знал, она будет тянуть, пытаясь вычислить способ выжать из этой сделки побольше.
- Вы говорили с Ринальдо совсем недавно? - поинтересовалась она.
- Да.
- Мне не ясно, почему он шастает где-то с Далтом, вместо того, чтобы быть здесь, с нами, если он настолько поддерживает этот план?
- Ладно, я расскажу вам все до конца, - вздохнул я. - Но если вы с нами, то нам в скором времени нужно выступать.
- Давайте, - предложила она.
Поэтому я пересказал вчерашнее приключение в Ардене, опустив только то, что Виала дала Люку свою защиту. По мере того, как я рассказывал эту повесть, Найда, кажется, становилась все более расстроенной, издавая через неравные промежутки времени тихое скуление.
Когда я закончил, Ясра поднялась, опираясь на руку Мандора и слегка задев его при этом бедром, подошла и остановилась перед Найдой.
- А теперь скажите, почему здесь задержана дочь высокопоставленного деятеля Бегмы? - потребовала она.
- Она одержана демоном, который очень любит вмешиваться в мои дела, объяснил я.
- В самом деле? Я часто думала, чем же могут увлекаться демоны, заметила она. - Но этот конкретный демон, кажется, пытался сказать что-то, что может заинтересовать меня. Если вы будете так добры освободить его на минуту для разговора, то я обещаю вам после обдумать ваше предложение.
- Время уходит, - возразил я.
- В таком случае, мой ответ отрицательный, - заявила она. - Заприте меня где-нибудь и отправляйтесь в Замок без меня.
Я взглянул на Мандора.
- При этом я еще не согласилась принять ваше предложение, продолжала она. - Ринальдо назвал бы это расходами на развлечения.
- Не вижу от этого никакого вреда, - сказал Мандор.
- Тогда разреши ей говорить, - посоветовал я ему.
- Можешь говорить, ти'га, - велел он.
Первые ее слова, однако, были адресованы не Ясре, а мне:
- Мерлин, ты должен разрешить мне сопровождать тебя.
Я подошел к месту, откуда мог видеть ее лицо.
- Никоим образом, - отрезал я.
- Почему? - спросила она.
- Потому что твоя склонность защищать меня может помешать мне в ситуации, где, вероятно, придется пойти на некоторый риск.
- Такова моя природа, - отозвалась она.
- В этом заключается моя проблема, - сказал я. - Я не питаю к тебе никакого зла. Когда все это закончится, я буду рад поболтать с тобой, но это дело тебе придется пересидеть.
Ясра кашлянула.
- В этом и заключается сообщение? Или есть также что-то, что вы желаете сообщить мне? - спросила она.
Последовало долгое молчание, а затем Найда спросила:
- Вы будете сопровождать их или нет?
Ясра задержалась с ответом на столь же долгий срок, очевидно, взвешивая слова.
- Операция эта тайная и личная, - сказала она. - Я совсем не уверена, что она будет одобрена начальством Мерлина здесь, в Эмбере. Хотя я и выгадаю от такого сотрудничества, я также подвергнусь и немалому риску.
Конечно, я хочу вернуть себе свободу и вернуть себе Замок. Это почти справедливый обмен. Но он также просит и формального отказа на вендетту. А какие у меня гарантии, что здесь это что-нибудь значит и что высший эшелон Эмбера не станет потом охотиться на меня, как на возмутительницу спокойствия? Он не может говорить от имени остальных, когда действует таким тайным образом.
Это был вопрос, уже адресованный мне, и поскольку это был очень хороший вопрос, на который я не имел никакого настоящего ответа, то я порадовался, что у Найды нашлось что сказать:
- По моему, я смогу вас убедить, что будет в ваших же интересах согласиться их сопровождать и оказать им всяческую поддержку.
- Нижайше прошу вас, начинайте, - предложила ей Ясра.
- Я предпочла бы поговорить об этом с вами наедине.
Ясра улыбнулась, уверен, из любви к интригам.
- Меня это устраивает, - моментально согласилась она.
- Мандор, заставь ее сказать сейчас, - разозлился я.
- Подождите! - проговорила Ясра. - Или я получаю этот разговор наедине, или можете забыть о моей помощи.
Я стал думать, насколько сильную помощь представляла собой Ясра, если она не могла прибегнуть к Ключу для устранения Юрта, так как это могло стать нашей самой большой проблемой. Верно, она знала Замок. Но я даже понятия не имел, насколько она сильна как колдунья.
С другой стороны, я хотел решить этот вопрос сейчас, а один лишний адепт мог бы перевесить чашу весов.
- Найда, - обратился я. - Ты планируешь что-нибудь, могущее повредить Эмберу?
- Нет, - ответила она.
- Мандор, чем клянутся ти'га? - запросил я справку.
- Они вообще не клянутся, - просветил он меня.
- Какого черта? - решил я. - Сколько времени тебе нужно?
- Дай нам десять минут. - попросила она.
- Пошли, прогуляемся, - предложил я Мандору.
- Разумеется, - согласился он, кинув еще один шарик в сторону Найды.
Тот присоединился к другим шарикам, выбрав орбиту вокруг ее талии.
Прежде, чем выйти, я достал ключ из ящика письменного стола. И, как только мы оказались в коридоре, спросил Мандора:
- Ясра может каким-то образом освободить ее?
- Только не после того, как я установил дополнительную сеть, сеть заточения при выходе, - заверил он. - Не многие способны придумать способ миновать ее, и уж конечно, не за десять минут.
- Она просто набита секретами, эта проклятая ти'га, - пробурчал я. В некоторых аспектах заставляет задуматься, кто здесь на самом деле в плену.
- Она лишь меняет какую-то капельку знания на сотрудничество Ясры, сказал он. - Она хочет сделать так, что уж если не может отправиться сама, то хотя бы отправить сопровождать нас эту даму, поскольку это означает лишнюю защиту для тебя.
- Тогда почему же мы не можем присутствовать при этом?
- Ничего из узнанного мною у нее не проливает на это ни малейшего света.
- Ну, раз у меня есть несколько минут, то я хочу сбегать по одному небольшому делу. Ты посторожишь здесь и возьмешь на себя руководство, если она позовет нас раньше, чем я вернусь.
Он улыбнулся.
- А если сюда забредет один из твоих родственников, следует ли мне представляться, как повелитель Хаоса?
- Я думал, ты также и повелитель обмана.
- Конечно, - подтвердил он и, хлопнув в ладоши, исчез.
- Я поспешу, - обещал я.
- Всего хорошего, - донесся откуда-то его голос.
Я поспешил по коридору.
Добравшись до нужной двери, я с минуту постоял перед ней, закрыв глаза, представляя себе обстановку такой, какой я видел ее в последний раз. Это были апартаменты отца. Я много раз бродил по ним, пытаясь понять по меблировке, расстановке, книжным полкам и любопытным коллекциям что-то большее, чем я уже знал об этом человеке. Всегда находилась какая-то мелочь, привлекавшая мое внимание, либо отвечавшая на вопрос, либо поднимавшая новый - надпись на закладке в книге или заметка на полях, серебряная расческа не с теми инициалами, дагерротип привлекательной брюнетки, подписанный "Карлу с любовью от Каролины", моментальный снимок отца, обменивающегося рукопожатиями с генералом Макартуром...
Я отпер дверь и распахнул ее толчком руки.
Однако несколько секунд я не двигался, так как внутри был свет. Я прислушивался еще несколько долгих мгновений, но из покоев не доносилось ни звука. Тогда я медленно вошел. На стоящем у противоположной стены туалетном столике горело множество свечей. А в поле зрения - никого.
- Хэлло!? - позвал я. - Это я, Мерлин.
Никакого ответа.
Я закрыл за собой дверь и двинулся вперед. Среди свечей на туалетном столике стояла цветочная ваза. В ней находилась единственная роза, имевшая серебристый цвет. Я подошел поближе. Да, она была серебряной. В каком же Отражении росли такие цветы?
Я взял одну из свечей и пошел дальше уже с ней, загораживая пламя ладонью. Повернул налево и вступил в следующую комнату. И, открыв дверь, сразу же увидел, что не было надобности приносить свечу. Здесь горели другие, еще в большем количестве.
- Хэлло!? - повторил я.
Опять никакого ответа. Никаких звуков вообще.
Я поставил свечу на ближайший стол и подошел к кровати. Подняв рукав лежавшей на ней рубашки, я уронил его обратно. На покрывале лежала серебряная рубашка и черные брюки - отцовские цвета. В прошлый визит они там не лежали.
Я уселся рядом с одеждой на покрывало и уставился через комнату в затененный угол. Что происходит? Какой-то причудливый семейный ритуал?
Явление призраков? Или...
- Корвин? - произнес я.
Но я едва ли ожидал ответа. И не был разочарован. Однако, поднявшись, я стукнулся о тяжелый предмет, висевший на ближайшем столбике кровати. Я протянул к нему руку и поднял его, чтобы лучше рассмотреть. Это был пояс с пристегнутым к нему оружием в ножнах. Они тоже отсутствовали во время моего последнего посещения. Я стиснул рукоять и обнажил клинок.
При свете свечей заплясала содержащаяся в сером металле часть узора Лабиринта. Это был Грейсвандир, отцовский меч. А что сейчас он делал здесь, я понятия не имел.
И я понял с уколом боли, что не могу задержаться здесь посмотреть, что тут происходит. Я должен вернуться к собственным проблемам. Да, своевременность сегодня была определенно против меня.
Я положил Грейсвандир обратно в ножны.
- Отец? - произнес я. - Если ты меня слышишь, то знай, я хочу повидаться с тобой опять. Но сейчас я должен идти. Удачи тебе во всем, что бы ты ни делал.
А затем я покинул помещение, коснувшись мимоходом серебряной розы, и запер за собой дверь. Когда я повернул обратно в коридор, то понял, что весь дрожу.
На обратном пути мне никто не встретился и, приблизившись к собственной двери, я гадал, следует ли мне войти, постучать или подождать.
Затем что-то коснулось моего плеча и я обернулся, но там никого не было.
Когда я опять повернулся к двери, Мандор появился рядом со мной, слегка наморщив лоб.
- Что случилось? - спросил он. - Ты выглядишь беспокойнее, чем когда уходил.
- Нечто совершенно неожиданное. Изнутри еще нет новостей?
- Пока ты ходил, я услышал раз крик Ясры, - сообщил он, - поспешил к дверям и открыл их. Но она засмеялась и попросила закрыть двери.
- Либо ти'га знает какие-то хорошие новости или анекдоты, либо новости благоприятные.
- Кажется, так.
Чуть позже дверь открылась, и Ясра кивнула нам.
- Наш разговор завершен, - пригласила она нас войти.
Войдя в комнату, я изучил ее взглядом. Выглядела Ясра намного веселее, чем когда мы выходили. По краям ее глаз наблюдалось чуть больше морщинок, и она, кажется, чуть ли не с трудом удерживала на месте уголки губ.
- Надеюсь, беседа была плодотворной? - высказал я свое пожелание.
- Да. В целом, я бы сказала, что так оно и было, - ответила она.
Один взгляд на Найду показал мне, что ни поза, ни выражение ее лица не изменились.
- Теперь я вынужден спросить вас о принятом вами решении, - сказал я.
- Дольше медлить я больше никак не могу.
- Что произойдет, если я отвечу отказом? - спросила она.
- Я препровожу вас в ваши покои и уведомлю остальных, что вы вернулись и снова с нами.
- Как гостья?
- Как очень хорошо охраняемая гостья.
- Понимаю. Ну, в общем-то, мне не особенно хочется знакомиться с этими покоями. Я решила сопровождать вас и помочь вам на обсужденных нами условиях.
Я поклонился ей.
- Мерлин! - окликнула меня Найда.
- Нет! - ответил я и посмотрел на Мандора.
Тот подошел и остановился перед Найдой.
- Самое лучшее теперь тебе будет уснуть, - велел он ей, и глаза ее закрылись, а плечи обвисли. - Где хорошее место, чтобы она могла отдохнуть? - спросил он у меня.
- Вон там, - я показал на дверь в соседнюю комнату.
Он взял ее за руку и отвел туда. Через некоторое время я услышал, как он тихо говорит что-то, а потом наступило молчание. Чуть позже он вышел, а я подошел к двери и заглянул в комнату. Она вытянулась на

Предыдущая страница 13 Следущая страница


моей постели. Я не заметил поблизости никаких металлических шариков.
- Она без сознания? - спросил я.
- Надолго, - заверил он.
Я посмотрел на прихорашивающуюся перед зеркалом Ясру.
- Вы готовы? - спросил я.
Она поглядела на меня из-под опущенных ресниц.
- Как вы предполагаете переправить нас? - спросила она.
- У вас есть особенное средство доставить нас туда?
- Только не в данный момент.
- Тогда я попрошу Колесо-Призрак переправить нас туда.
- Вы уверены, что это безопасно? Я разговаривала с этим...
Устройством. И не думаю, что оно заслуживает доверия.
- Оно вполне надежно, - заверил я. - Хотите сперва запастись какими-нибудь заклинаниями?
- Нет надобности. Мои... ресурсы должны быть в отличном состоянии.
- Мандор?
Я услышал щелканье, доносящееся откуда-то из-под плаща.
- Готов, - доложил он.
Я вытащил Козырь Колеса-Призрака и пристально посмотрел на него.
Начал медитацию. Затем потянулся. Ничего не произошло. Я попробовал опять, вспоминая, настраиваясь, распространяясь. Потянулся опять, зовя, чувствуя...
- Дверь... - показала Ясра.
Я взглянул на дверь в коридор, но в ней не было ничего необычного.
Тогда я посмотрел на Ясру и проследил направление ее взгляда.
Дверной проем в соседнюю комнату, где спала Найда, стал светиться. Он сиял желтым светом, и прямо у меня на глазах этот свет разгорался. Затем в центре его появилось еще более яркое пятно. Внезапно пятно начало совершать медленное движение вверх-вниз.
Затем раздалась музыка, я так и не понял, откуда, и голос Призрака возвестил:
- Следите за прыгающим мячиком.
- Прекрати! - осадил я его. - Это отвлекает!
Музыка затихла. Круг света стал неподвижным.
- Извиняюсь, - вмешался Призрак. - Я думал, что малость разрядки не помешает.
- Ты угадал не правильно, - ответил я. - Я хочу, чтобы ты просто переправил нас к Цитадели в Замке Четырех Миров.
- Войска ты тоже хочешь переправить? Я, кажется, не могу обнаружить Люка.
- Только нас троих.
- А как насчет спящей в соседней комнате? Я встречал ее прежде. Она неверно сканируется.
- Знаю. Она не человек. Пусть спит.
- Тогда отлично. Проходите в дверь.
- Идем, - скомандовал я остальным, взял пояс с оружием и, пристегнув его, добавил запасной кинжал, схватил с кресла плащ и натянул его на плечи.
Я подошел к проему, а Мандор и Ясра последовали за мной. Я шагнул через порог, но комнаты за ним больше не было. Вместо нее наступил миг смазывания, а когда мои чувства прояснились, то оказался под затянутым густыми низкими облаками небом. И холодный ветер хлестал по моей одежде.
Я услышал восклицание Мандора, а миг спустя - Ясры. Их голоса доносились слева. Слева располагалось белое, как кость, ледяное поле, а в противоположном направлении свинцово-серое море болтало белые барашки волн, словно это были змеи в ведре молока. Далеко внизу под нами мерцала и курилась темная земля.
- Призрак! - крикнул я. - Ты где?
- Здесь, - донесся тихий свист и, посмотрев вниз, я заметил рядом с кончиком моего левого сапога крошечное колечко света.
Прямо впереди и ниже вдали четко виднелся Замок. За его стенами не наблюдалось никаких признаков жизни. Я понял, что, должно быть, нахожусь где-то в горах, где-то неподалеку от места, где в свое время вел долгую беседу со старым отшельником по имени Дэйв.
- Я хотел, чтобы ты отправил нас в Цитадель Замка, - объяснил я. Зачем ты доставил нас сюда?
- Я же говорил тебе, что мне не нравится это место, - ответил Призрак, - я хотел дать тебе возможность осмотреть ее и решить, куда именно ты желал бы переправиться. Таким образом, я смогу произвести доставку очень быстро и не подвергать себя воздействию сил, которые меня расстраивают, чересчур долго.
Я продолжал пристально изучать взглядом Замок. За внешними стенами снова кружила пара смерчей. Хотя у крепости и не было рва, но они достаточно заменяли его. Их разделяло почти 180 градусов и они по очереди светились. Ближайший стал искриться от молний, приобрел сверхъестественный накал. Затем, когда он стал меркнуть, засветился другой.
На моих глазах они несколько раз прошли этот цикл.
Ясра издала слабый звук и, повернувшись, я спросил у нее:
- Что происходит?
- Ритуал, - ответила она. - Кто-то именно сейчас играет теми силами.
- Ты можешь определить, насколько далеко они продвинулись?
- Вряд ли. Они могли только начать, или уже кончают. Эти сполохи огня говорят мне, что процесс еще не завершен.
- Тогда решай ты, Ясра, - обратился я к ней. - Где нам следует появиться?
- В палату с фонтаном ведут два длинных коридора, - прикинула она. Один на том же уровне, а другой - этажом выше. Сама палата высотой в несколько этажей.
- Это я помню, - сказал я.
- Если они напрямую работают с Силами, а мы просто появимся в палате, - продолжала она, - преимущество внезапности будет лишь мгновенным. Я не могу сказать наверняка, чем они по нам ударят. Лучше подобраться по одному из двух коридоров и дать мне шанс оценить положение. Поскольку есть вероятность, что они могут заметить наше продвижение по нижнему коридору, то для наших целей лучше всего подойдет верхний.
- Ладно, - согласился я. - Призрак, ты можешь отправить нас вглубь того верхнего коридора?
Круг расширился, накренился, поднялся, постоял с миг высоко над нами, а затем упал.
- Вы... уже... там, - сообщил Призрак, когда видение поплыло и круг света прошел по нам сверху донизу. - До свидания.
Он был прав. На этот раз мы угодили в яблочко. Мы стояли в длинном сумрачном коридоре, со стенами из темного тесаного камня. Один его конец терялся в темноте. А другой вел в освещенную область. Потолок составляли неотесанные бревна, тяжелые поперечные балки смягчались зарослями паутины.
На стенных подставках мерцало несколько голубых колдовских шаров, изливавших бледный свет, показывающий, что срок действия заклинаний приближается к концу. А другие шары уже потухли. Неподалеку от освещенного конца коридора некоторые шары уже заменили фонарями. Сверху доносились звуки шмыгающих по потолку мелких существ. Все пропахло влагой, затхлостью. Но воздух казался каким-то наэлектризованным, словно мы дышали озоном, и нервозность кануна события, казалось, витала в воздухе.
Я перешел на логрусово зрение, и сразу же появилось существенное просветление. Повсюду тянулись силовые линии, похожие на светящиеся желтые кабели. Они давали дополнительную иллюминацию, воспринимаемую теперь мною.
И каждый раз, когда мои движения пересекали линию, это повышало испытываемый мною эффект щекотки. Теперь я увидел, что Ясра стоит на пересечении нескольких линий, и мне показалось, что она через них перекачивает энергию в свое тело. Она приобретала пылающий оттенок, и я не был уверен, что заметил бы его своим нормальным зрением.
Взглянув на Мандора, я увидел, что перед ним тоже парит Знак Логруса, а это означало, что он замечает все, что вижу и я.
Ясра стала медленно двигаться по коридору по направлению к освещенному концу. Я пристроился за ней и немного левее. Мандор последовал за мной, двигаясь так бесшумно, что я иной раз невольно оглядывался, удостоверяясь, что он по-прежнему с нами. По мере того, как мы продвигались, я стал осознавать определенное ощущение колебаний, словно биение огромного пульса. Я не мог сказать, передавалось ли это через пол или постоянно встречаемые линии вибрировали с такой интенсивностью.
На ходу я думал, не выдало ли то, что мы задевали эти линии, наше присутствие или даже местонахождение адепту, работающему с этим материалом внизу, у Ключа. Или сосредоточенность на непосредственной задаче достаточно отвлекала его, чтобы дать нам приблизиться незамеченными.
- Уже началось? - прошептал я Ясре.
- Да, - подтвердила она.
- Насколько далеко они продвинулись?
- Уже могла завершиться основная фаза.
Еще несколько шагов, а затем она спросила меня:
- Каков твой план?
- Если ты права, атакуем немедленно. Наверное, нам следует сперва попробовать взять Юрта - я имею в виду, всем нам, - если он стал таким опасным.
Она провела языком по губам.
- Вероятно, я лучше всех способна справиться с ним из-за того, что знаю, как обращаться с Ключом, - сказала затем она. - Вам лучше мне не мешать. Я предпочитаю, чтобы ты разделался с Маской, пока я занимаюсь этим. Возможно, лучше будет держать Мандора в резерве, чтобы он оказал поддержку тому из нас, кому может понадобиться.
- Положимся на твое суждение, - решил я. - Мандор, ты слышал?
- Да, - тихо ответил он. - Я сделаю все, как говорит она. - Затем он обратился к Ясре:
- Что произойдет, если я уничтожу сам Ключ?
- Я считаю, что это невозможно, - ответила она.
Он фыркнул и я понял, по какому опасному пути потекли его мысли.
- Подыграй мне и предположи на минуту, что можно, - хмыкнул он.
Она некоторое время молчала, затем сказала:
- Если ты сумеешь заткнуть его даже на короткое время, то Цитадель, вероятно, рухнет. Я, бывало, использовала эманации Ключа для удержания этого сооружения от падения. Оно древнее, а у меня так и не дошли руки укрепить его, где требуется. Однако, необходимое для успешной атаки на Ключ количество энергии было бы лучше применить на какие-то другие цели.
- Спасибо, - поблагодарил он.
Она остановилась, сунула руку в одну из силовых линий и закрыла глаза, словно щупая пульс.
- Очень сильное, - сообщила она чуть позже. - Кто-то сейчас качает из него на глубоких уровнях.
Она снова двинулась вперед. Свет в конце коридора стал ярче, потом сумрачнее. В такт с этими колебаниями тени то отступали, то наползали вновь. Я стал осознавать звук, похожий на гудение высоковольтных проводов.
С того же направления доносилось также и прерывистое потрескивание. Ясра поспешила, и я тоже увеличил скорость. Примерно в этот же момент спереди раздался звук смеха. Фракир стянул мне запястье. Перед выходом из коридора вспыхнули огненные сполохи.
- Проклятье, проклятье, проклятье! - услышал я ругательства Ясры.
Когда мы приблизились к площадке, на которой во время нашего последнего столкновения стоял Маска, она подняла руку. Я остановился, так как она стала идти очень медленно, приближаясь к перилам. И справа, и слева виднелись лестницы, ведущие к противоположным стенам палаты.
Она лишь на миг посмотрела вниз, а потом бросилась назад и вправо, покатилась, едва коснувшись пола, прихватив по пути кусок перил. Вверх взлетел шар оранжевого пламени, похожий на медленную комету, пройдя только что покинутое ею место. Я бросился к Ясре, взял ее под руку и стал поднимать.
Затем я почувствовал, как она напряглась, когда голова ее повернулась влево. Посмотрев в ту сторону, я уже почему-то знал, что увижу.
Там стоял Юрт, совершенно голый, если не считать повязки на глазу, светящийся, улыбающийся, пульсирующий в ритмическом разладе с реальностью от перенасыщенности энергией.
- Хорошо, что заскочил, брат, - поблагодарил он. - Жаль, что ты не сможешь остаться.
Когда он взмахнул рукой в моем направлении, на кончиках его пальцев заплясали искры. Я сомневался, что все закончится только искрами.
Все, что в данный момент мне пришло в голову, это слова:
- У тебя развязались шнурки; - что, конечно же, его не остановило, хотя и несколько озадачило на секунду-другую.

Глава 12

Юрт никогда не играл в американский футбол. По-моему, он не ожидал, что я быстро вскочу и ринусь на него. А когда это произошло, он, мне кажется, не предвидел, что я ударю так низко, как я ударил.
И что касается удара сзади под колени, и толчка спиной через отверстие в перилах, то это, я уверен, тоже удивило его. По крайней мере, удивление было написано на его лице, когда он полетел вниз со всеми своими искрами, пляшущими на кончиках его пальцев.
Я услышал смешок Ясры, когда он растаял на лету и исчез прежде, чем пол смог расплющить его. Затем я уголком глаза увидел, что она встала.
- Теперь с ним разберусь я, - сказала она и добавила:
- Дело не сложное. Он неуклюж.
- В этот момент Юрт появился на последней ступеньке лестницы справа.
- Займись Маской.
Маска находился на противоположной стороне фонтана из черного камня и глядел на нас сквозь оранжево-красный гейзер пламени. Ниже, в чаше фонтана, гуляла рябь желто-белых огней. Когда он зачерпнул пригоршню и сбил их в ком, как ребенок, вылепляющий снежок, огни приобрели цвет голубизны. А затем он бросил этот мячик в меня.
Я отбил мячик обратно. Это было не искусство, а примитивная работа с энергией. Но это послужило напоминанием, даже когда я увидел, как Ясра совершает чисто отвлекающие жесты опасного заклинания, сумев приблизиться достаточно близко к Юрту, чтобы подставить ему ножку и толкнуть обратно вниз по лестнице.
Это не Искусство. Всякий, пользующийся роскошью жить неподалеку от такого мощного источника и черпать из него сколь угодно энергии, несомненно, должен с течением времени стать очень небрежным, применять в качестве их только основные рамки заклинаний, пропуская сквозь них реки мощи. Необученный или крайне ленивый может после столь долгого времени обходиться даже без них и прямо играть с голыми силами, занимаясь своего рода шаманством, как противоположностью чистоте Высшей Магии - подобной чистоте сбалансированного уравнения, достигающей с минимальным усилием максимального эффекта.
Ясра это знала. Я мог твердо сказать, что она получила где-то формальное обучение по этой линии. Оно и к лучшему, решил я, парируя новый огненный шар и перемещаясь налево.
Затем я стал спускаться по лестнице, боком, не сводя глаз с Маски. И был готов мгновенно защититься или нанести удар.
Перила передо мной засветились, а затем вспыхнули ярким пламенем. Я отступил на шаг, и затем продолжил спуск. Едва ли стоило расходовать заклинание на их тушение. Это явно предназначалось скорее для демонстрации, чем для причинения вреда...
- Ну...
Появилась и другая возможность, понял я потом, когда увидел, что Маска просто следит за мной, не делая никаких попыток бросить в мою сторону еще что-нибудь.
Это также могло быть и проверкой. Маска, возможно, просто хотел выяснить, ограничен ли я в применении тех заклинаний, какие у меня есть с собой, или же я научился прямо черпать из здешнего источника мощь и вскоре буду перекидываться с ним разными предметами, как явно готовились сделать Ясра и Юрт. Хорошо. Пусть себе гадает. Конечное число заклинаний против безграничного источника Энергии.
Юрт внезапно появился на подоконнике слева. У него хватило времени только на то, чтобы нахмуриться, после чего на него опустился огненный занавес. Миг спустя и он, и занавес пропали и я услышал смех Ясры и его ругань, а затем последовали грохот и треск на другой стороне палаты.
Когда я спустился еще на одну ступеньку, лестница растаяла прямо на глазах. Подозревая иллюзию, я продолжил медленное движение ногой вниз, однако ничего там не ощутил и в результате перепрыгнул через провал и стал на следующую ступеньку. Однако, когда я переступил с нее, она тоже исчезла. Раздался смешок Маски, и мне пришлось превратить свое движение в прыжок, стремясь перемахнуть через этот участок. Как только я полностью ушел в прыжок, ступеньки стали пропадать одна за другой, пока я пролетал над ними.
Я был уверен, что Маска думает, будто я подключился к местной энергии, и что рефлекс заставит меня выдать эту связь. А если нет, то он все же мог заставить меня потратить заклинание для спасения.
Но я прикинул расстояние до недалекого теперь пола. Если другие ступеньки не исчезнут, то я смогу ухватиться за ближайшую, повисеть миг и спрыгнуть вниз. Это будет совершенно безопасно. Вот только если я промахнусь и следующая ступенька тоже исчезнет... я все равно подумал, что приземлюсь достаточно целым. Лучше использовать по пути вниз совершенно иное заклинание.
Я ухватился за край самой дальней ступеньки, покачался и спрыгнул, поворачиваясь всем телом и произнеся слова заклинания, которое раньше озаглавил "Падающая стена".
Фонтан содрогнулся. Огни смазались и расплескались, перехлестнув через ближайший к Маске край бассейна. А затем и самого Маску бросило спиной на пол, когда мое заклинание продолжило работу.
Руки Маски поднялись, когда его тело превратилось в кусочек материи в светящемся водовороте, и он ладонями стал отстранять это свечение. Между ладонями образовалась яркая дуга, а затем похожий на щит купол. Он держал его над собой, отражая последнюю обвальную силу моего заклинания. А я уже быстро двигался в его направлении. И пока я еще двигался, передо мной появился Юрт, стоя на противоположном краю фонтана непосредственно над Маской, прожигая меня взглядом. Прежде, чем я успел вытащить меч, метнуть фракира и произнести новое заклинание, фонтан забил, огромная волна скинула Юрта с ограждения, отправила его на пол, пронесла мимо Маски и через палату к подножью другой лестницы, по которой, как я увидел, медленно спускалась Ясра.
- Уметь переправляться куда угодно ничего не значит, - услышал я ее слова, - если ты дурак в любом месте.
Юрт зарычал и вскочил на ноги. А затем посмотрел вверх, мимо Ясры. И ты, брат? - понял он. - Я нахожусь здесь, чтобы сохранить жизнь тебе, если это вообще возможно, - услышал я ответ Мандора. - Я предлагаю тебе вернуться вместе со мной.
Юрт закричал. Это были не слова, это был звериный рев. А затем провизжал:
- Я не нуждаюсь в твоем покровительстве! И ты дурак, раз доверяешь Мерлину! Ты стоишь между ним и короной!
Между ладонями Ясры появилось несколько светящихся кругов, похожих на пылающие колечки дыма, которые упали так, словно хотели охватить тело Юрта. Тот немедленно исчез, хотя через несколько мгновений я услышал, как он кричит Мандору уже с другого конца палаты.
Я продолжал приближаться к Маске, который вполне успешно оградился от моей "Падающей Стены" и уже поднялся на ноги. Я произнес слова "Ледяного Тротуара", и пол выскользнул из-под его ног. Да, я собирался бросить против его источника Мощи конечное число заклинаний. Я называю это уверенностью. У Маски имелась Мощь. У меня же был план и средство исполнить его.
Из пола вырвалась каменная плита, превратилась в облако гравия, издав при этом хруст и скрежет, а затем все это полетело в меня, словно заряд картечи.
Я произнес слова "Сети" и сделал соответствующий жест.
Все осколки собрались в кучу прежде, чем добрались до меня. И тогда я вывалил их на все еще пытающегося подняться Маску.
- Ты понимаешь, что я все еще не знаю, почему мы деремся? - обратился я к нему. - Это твоя затея. Я все еще могу...
Маска на мгновение прекратил попытки встать. Он окунул левую ладонь в лужу мерцающего света и вытянул правую руку ладонью ко мне. Лужа исчезла, а из правой руки исторгнулся огненный дождь, излившийся на меня, как брызги от автополивалки на лужайке. Я, однако, был к этому готов. Если Ключ исторгает огонь, то от него можно изолироваться.
Я распластался на полу, используя находящийся поблизости порог в качестве защиты.
- Одному из нас, вероятно, предстоит умереть, - крикнул я ему, поскольку мы оба бьемся в полную силу. При любом исходе у меня не будет шанса спросить тебя позже: что тебе до меня?
Единственным ответом послужил лишь смешок с другой стороны Ключа, и пол подо мной зашевелился.
Откуда-то справа, неподалеку от подножия невидимой лестницы, я услышал возглас Юрта:
- Дурак везде? А вблизи как?
Я вовремя поднял голову, чтобы увидеть, как он появился перед Ясрой и схватил ее.
Миг спустя он завизжал, так как она опустила голову и коснулась его губами выше запястья. Затем она оттолкнула его, и он свалился по оставшимся снизу ступенькам, причем на последнюю упал уже неподвижный и окоченевший.
Затем я пополз направо от Ключа по острым краям размозженных плит пола, подбрасывавших и качавших меня вместе с соответственными командами Маски.
- Юрт вышел из игры, - прокомментировал я. - И ты теперь будешь бороться один против нас троих. Труби отбой и я позабочусь, чтобы ты остался жив.
- Вас троих? - донесся до меня ровный и искаженный голос. - Ты признаешься, что не можешь обставить меня без посторонней помощи?
- "Обставить"? - переспросил я. - Возможно, ты считаешь это игрой. А я - нет. Я не буду связан никакими правилами, которые ты соблаговолишь признать. Труби отбой или я убью тебя, с помощью или без нее, любым способом, каким смогу.
Надо мной вдруг появился темный предмет, и я откатился от Ключа, когда он опустился в бассейн. Это был Юрт. Неспособный нормально передвигаться из-за парализующего действия укуса Ясры, он кувырнулся от подножья лестницы в Ключ.
- У тебя свои друзья, повелитель Хаоса, а у меня свои, - ответил Маска. А Юрт тихо застонал и начал светиться.
Внезапно Маска вдруг ввинтился в воздух, и я услышал, как подо мною трещат плиты пола. Сам Ключ замер, ослабел, когда эта огненная башня закрутилась вокруг своей оси, поднявшись к потолку, пробив новое отверстие в полу. И Маска оказался на гребне ее золотистого барашка.
- И враги, - подчеркнула, ближе подойдя, Ясра.
Маска развел руки и ноги в стороны и медленно прокатился колесом по воздуху. Я вскочил на ноги и попятился от Ключа. Мои качества резко проявляются во время геологических катастроф.
Из раздвоившегося фонтана раздался сильный гул, сопровождаемый высокой нотой, которая, по идее, не должна была иметь никакого источника.
Среди стропил вздохнул слабый ветер. Огненная башня, на вершине которой летел Маска, продолжала медленно вращаться по спирали, а струя в уменьшившемся фонтане начала схожее движение. Юрт пошевелился, застонал, поднял правую руку.
- И враги, - сказал Маска, сделав несколько жестов, которые я сразу же узнал, так как потратил немало времени, чтобы их вычислить.
- Ясра! - крикнул я. - Следи за Шару!
Она сделала три быстрых шага налево и улыбнулась. А затем со стороны обрушилось нечто, очень сильно похожее на молнию, закоптив только что покинутое ею место.
- Он всегда начинает с удара молнией, - объяснила она. - Он очень предсказуем.
Она повернулась разок вокруг оси и исчезла в красном тумане со звуком разбитого стекла.
Я сразу посмотрел туда, где стоял старик с вырезанной на правой ноге надписью "Ринальдо". Он теперь прислонился к стене, приложил одну руку ко лбу и выполнял другой простое, но мощное защитное заклинание.
Я уже собирался крикнуть Мандору убрать старика, когда Маска ударил по мне заклинанием "Клаксон", временно оглушающим и заставляющим лопнуть несколько кровеносных сосудов в моем носу.
С капающей из носа кровью я кинулся на пол и покатился, поставив поднимающегося на ноги Юрта между собой и плавающим в воздухе колдуном.
Юрт, похоже, действительно изба вился от последствий укуса Ясры. Поэтому, поднявшись, я врезал ему кулаком в живот, чтобы превратить его в приличный щит. Ошибка. Я получил от его тела разряд, а он даже сумел рассмеяться, когда я упал.
- Он целиком твой, - услышал я затем его выдох.
Уголком глаза я заметил, как Ясра и Шару Гаррул стоят друг напротив друга, причем оба, казалось, держали длинную бахрому, сотканную из светящихся проводов. Линии пульсировали и меняли цвета, и я знал, что они представляют собой скорее силы, чем материальные объекты, видимые только благодаря логрусову зрению, при котором я и продолжал действовать. Темп пульсации возрос, и оба опустились на колени, медленно, по-прежнему вытянув руки и со сверкающими лицами. Одно быстрое слово, жест, и я мог нарушить это равновесие. К несчастью, в ту самую минуту у меня хватало собственных проблем. Маска пикировал на меня, словно какое-то огромное насекомое - бесстрастное, мерцавшее и смертельное. С фасадной стены Цитадели раздалось несколько звуков обвала и по ней потянулись неровные трещины, похожие на черные молнии. Я уловил падение штукатурки в облаке пыли за пределами световой спирали, звуки рычания и воя, слабые теперь из-за звона у меня в ушах, продолжающуюся вибрацию пола под моими почти онемевшими ногами. Но это пустяки. Я поднял левую руку, а правая в это время скользнула под плащ.
В правой руке Маски появился огненный меч. Я не шелохнулся, а подождал еще секунду, прежде чем произнести указующие слова своего заклинания "Фантазия для шести Ацетиленовых Горелок", затем отдернул руку назад, прикрыл глаза и откатился в сторону.
Удар не попал по мне, пройдя сквозь разбитую плиту. Левая рука Маски, однако же, попала мне по груди, врезав локтем по нижним ребрам. Тем не менее, я не задержался, чтобы проанализировать повреждение, так как услышал, что огненный меч с треском высвободился из камня. И поэтому я, развернувшись, ударил своим более заурядным кинжалом, вогнав его по самую рукоятку в почку Маски.
Последовал вопль, и колдун спазматически напрягся, затем обмяк и рухнул рядом со мной. Почти сразу же после этого меня с немалой силой пнули сзади по правому бедру. Я извернулся, и новый удар попал мне по правому плечу. Уверен, что его нацеливали мне в голову. Когда я, прикрыв шею и виски, откатился прочь, то услышал голос клявшего меня Юрта.
Выхватив клинок подлиннее, я поднялся на ноги, и мой взгляд встретился со взглядом Юрта. Он поднимался одновременно со мной и держал Маску на руках, словно младенца.
- Позже, - пообещал он и исчез, унося с собой тело. На полу, рядом с длинным пятном крови, осталась лежать синяя маска.
Ясра и Шару все еще стояли лицом друг к другу, опустившись на колени, тяжело дыша, залитые потом, и их жизненные силы извивались вокруг них, словно спаривающиеся змеи.
Затем, словно всплывшая рыба, появился Юрт в столпе сил за Ключом. И еще когда Мандор швырнул два своих шарика, которые, казалось, увеличились в размерах, пока летели через палату, потом врезались в Ключ и превратили его в руины, я увидел то, что, как думал, уже не увижу никогда.
Пока раскатывалось эхо от обвала Ключа, а стоны и скрежет стен сменились колебаниями, а вокруг стала падать пыль, щебень и балки, я ступил вперед, обогнул обломки, обходя новые гейзеры и ручьи пылающих сил, поднял плащ, чтобы защитить лицо, и вытянул перед собой меч.
И пока я продвигался, Юрт клял меня последними словами, а затем прокричал:
- Доволен, брат? Доволен? Да положит меж нами мир только смерть!
Но я проигнорировал это предсказуемое пожелание, так как мне хотелось получше разглядеть то, что я заметил несколько мгновений назад. Я перегнулся через кусок отломившейся каменной кладки и увидел в пламени лицо павшего колдуна, голова которого покоилась на плече Юрта.
- Джулия! - воскликнул я.
Но они исчезли еще пока я двигался вперед и я понял, что настало время и мне сделать то же самое.
Повернувшись, я прыгнул в огонь.

Предыдущая страница 14


1 2 3 4 5 6 7 8 9 10 11 12 13 14


Роджер Желязны

Знак Хаоса

Цикл: "Хроники Амбера"

Читать книгу

Анонс

Престол таинственного Янтарного королевства - приз победителю в жесткой игре отражений. Сталь и огонь, предательство и коварство, жизни и судьбы людей - все это ничто перед грандиозностью великой цели. Ведь из девяти претендентов - Девяти принцев Амбера - лишь одному суждено занять место на троне.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin