Роджер Желязны, Роберт Шекли - Пьеса должна продолжаться (Театр одного демона)

1 Роджер Желязны, Роберт Шекли

ЧАСТЬ 1

Глава 1

Илит порадовалась тому, что выбрала удачный денек для путешествия. Спустившись с небес, она очутилась на маленьком кладбище в старой Англии, графстве Йорк. Был конец мая. Солнце сияло так, как оно сияет только в безоблачный и тихий майский день, и все вокруг, казалось, впитывало его живительные лучи. Щедрость солнца славил разноголосый птичий гам: множество птиц, прыгавших, перелетавших с одной замшелой ветки на другую, возившихся в невысоких кустах, копошившихся на могилах, где пробивалась зеленая трава, трещали, стрекотали, щебетали, звенели и свистели, изо всех сил стараясь перекричать друг друга. Но что радовало Илит больше всего – больше пения птиц, больше этого весеннего праздника света и тепла – это примерное поведение двенадцати юных херувимчиков, находившихся под ее опекой. Небесные создания вели себя на редкость тихо. Даже для ангелов.
Детки мирно играли в сторонке – дружно, не ссорясь, никого не исключая из игры, – и Илит уже облегченно вздохнула, намереваясь немного отдохнуть после неблизкого перелета из Рая Небесного в рай земной, как вдруг прямо перед нею, в десяти шагах, сверкнул огонь и заклубился едкий адский дым. Когда облако дыма рассеялось, она увидела невысокого рыжего демона, чем-то напоминавшего Братца Лиса из известной сказки.
– Аззи! – воскликнула Илит. – Что ты здесь делаешь?
– Я взял отгул, – сказал Аззи. – Захотелось немного отдохнуть от гадких дел, прогуляться по святым местам. В конце концов, однообразие надоедает. Вот я и решил сменить обстановку.
– А свои убеждения ты, случайно, не решил сменить? – колко спросила Илит.
– Нет, не в пример некоторым, – ответил Аззи, намекая на темное прошлое Илит, начинавшей свою духовную карьеру в роли ведьмы. – Что за славные у тебя детки, – прибавил он, указывая на очаровательных малюток-ангелочков.
– Да, и к тому же, как видишь, они ведут себя ужасно хорошо, – не преминула заметить Илит.
– Что же в этом удивительного? Ангельское поведение для ангела – все равно что чертовщина для черта.
Тем временем юные херувимы, оставив тихие игры, затеяли шумную возню среди надгробий. В тишине кладбища их тоненькие, приторно-сладкие голоса были далеко слышны:
– Смотри, смотри, что я нашел! Это могила св. Ательстана Медоуста![1 - В оригинале – непереводимая игра слов: St. Athelstan the Mealymouthed (Св. Ательстан Медоуст). Слово mealymouthed имеет в английском языке два значения: 1. сладкоречивый; 2. боящийся высказаться прямо, откровенно.] – Ну и что! А я нашла могилу святой Анны – Главы Покаянной. Это очень известная святая, гораздо более известная, чем твой Медоуст!
Златокудрые, белокожие, курносые ангелочки с пухлыми розовыми щеками, казалось, сошли с какой-нибудь глянцевой рождественской открытки. На первый взгляд они отличались друг от друга не более, чем горошины из одного стручка: широко раскрытые голубые глаза, крупные шелковистые локоны, падающие на плечи по моде того столетия. У каждого за спиной имелась пара крылышек, покрытых нежными перышками, еще не успевшими истрепаться под ветрами Неба и Земли. Однако крылья их сейчас были спрятаны под широкими белыми и розовыми ангельскими одеяниями и замаскированы отделкой из кружев. Не то чтобы вся эта милая компания путешествовала инкогнито – им нечего было таиться, ведь в 1324 году мало кто из людей удивился бы, увидев ангела. Однако у детей Эфира существовало неписаное правило прятать свои крылья, сходя с небес на землю.
Да, на Земле в тот момент, когда Илит опустилась на дорожку старого английского кладбища, шел 1324 год. В те времена мир людской посещало множество гостей из потустороннего мира – как званых, так и незваных. Ангелы и демоны, сатиры и нимфы, обосновавшиеся здесь на правах старинных знакомых, божества давно забытых религий, Бог знает какими ветрами занесенные в чужие края, причудливые порождения фантазии – смешные и страшные, уродливые и красивые, разные бесплотные создания, происхождение которых было столь же туманно, как и принимаемые ими формы, наполняли земные города и села, леса и парки, реки и озера. В эту пеструю эпоху, названную впоследствии Возрождением, общество отличалось известной широтой взглядов и терпимостью.
– И что же ты делаешь здесь, Илит? – спросил Аззи.
Прелестная брюнетка объяснила ему, что она привела этих невинных отроков и отроковиц на экскурсию по известнейшим гробницам Англии. Экскурсия входила в план обучения Закону Божьему – лекции этим юным созданиям уже читали, зачеты почти все сданы, а практика должна была начаться только летом. Илит была ярой сторонницей воспитания молодежи в страхе божьем – возможно, здесь сказывалось ее бурное прошлое (ведьма, состоявшая на службе у Темных Сил, она перешла на сторону Добра, полюбив Ангела Гавриила). Дети должны получить блестящие знания, чтобы впоследствии самые сложные и каверзные людские вопросы не смогли смутить их или поставить в тупик.
То местечко на севере Англии, с которого небесные гости начали свою экскурсию, – Юдоль Страдания, не слишком широко известная в те времена – как раз подходило для таких целей. Здесь нельзя было найти клочка земли, в которой не лежал бы прах какого-нибудь святого или кости мученика, пострадавшего за веру. Юные ангелы и ангелицы погрузились в созерцание надгробных камней, сосредоточенно разбирая надписи на староанглийском языке и увлеченно обсуждая свои маленькие открытия.
– Так вот, оказывается, где похоронена Св. Цецилия Опрометчивая, – прозвенел тоненький голосок. – Я недавно говорила с нею – еще когда мы были там, на небесах. Она попросила меня помолиться у ее могилы.
Аззи повернулся к Илит:
– Похоже, дети не слишком нуждаются в твоем надзоре. Почему бы тебе не прогуляться вместе со мною? Пообедаем вместе…
Когда-то очень давно Илит и Аззи были близки – в те времена оба они были молоды и служили Темным Силам. Лукавый демон, подававший большие надежды, легко вскружил голову хорошенькой ведьмочке. Да, были когда-то времена…
Она сделала несколько шагов в направлении, указанном Аззи, – к дубу, широко раскинувшему свои мощные ветви, – и во мгновение ока перенеслась в совершенно другой мир. Теперь вместо дуба перед ней были пальмы, а вместо правильных рядов могильных камней, кое-где начавших зарастать мхом, до самого горизонта раскинулась морская гладь. Солнце – огромный оранжевый шар – висело над морем. На узком песчаном берегу не было ни души. У самой кромки воды стоял роскошный шатер. Полог у входа был откинут, и Илит могла видеть стол, накрытый с восточной пышностью. Каких только яств здесь не было! Столетние вина в серебряных узких кувшинах стояли на парчовой скатерти. Спелые плоды, казалось, вобрали в себя золотистые лучи, которыми щедро одарило их тропическое солнце. Чуть поодаль возвышалось широкое ложе. Пуховые подушки и шелковые одеяла лежали на нем горой. За занавеской хор сатиров исполнял куплеты любовного содержания.
– Приляг, – пригласил Аззи свою бывшую подружку, обняв ее за плечи и подведя к ложу. – Я угощу тебя вином, фруктами и охлажденным шербетом. Ты когда-нибудь пробовала охлажденный шербет с виноградом? Ну, а потом мы с тобой займемся тем, что, как мне кажется, когда-то доставляло тебе удовольствие… Я соскучился по тебе. Я так давно не был с тобой, Илит.
– Полегче, приятель! – воскликнула бывшая ведьма, отталкивая Аззи, охваченного любовным пылом. – Ты меня не за ту принимаешь! Ты что, забыл, что я ангел?
– Нет, моя крошка, – ухмыльнулся Аззи. – Ну как же я мог такое забыть! Я просто подумал, что ты хочешь немного расслабиться. Сделать паузу, так сказать.
– Но у нас есть строгие законы, которые не позволено нарушать.
– Вот как? А твоя маленькая интрижка с доктором Фаустом? Как на это смотрит ваша суровая мораль?
– Это была моя ошибка, – вздохнула Илит. – Я была так молода и неопытна в то время… я позволила своим чувствам взять верх над рассудком. Но впоследствии я раскаялась. Теперь со мной все в порядке. Я вновь стала самой собой, прежней Илит, и веду правильную жизнь.
– Да, конечно. Если не считать того, что из-за этой истории вы с Гавриилом расстались.
– Почему же? Мы до сих пор видимся… и довольно часто… Интересно, как тебе удалось пронюхать…
– Не огорчайся. Я не хотел тебя обидеть. Знаешь пословицу: «добрая слава лежит, а худая далеко бежит». Во всех трактирах Лимба только об этом и говорят! Вообще, если хочешь знать обо всем, что происходит между Землей и Небом, то лучшей информационной службы, чем заурядный кабачок где-нибудь на окраине Лимба, не найти.
– Мне кажется, ты лукавишь, дружок. Моя личная жизнь… Неужели сплетникам Лимба больше не о чем почесать языки?
– Должен вам сказать, что когда-то вы были порядочной чертовкой, мадам. И мы довольно весело проводили время. В те времена ты не чуралась моего общества, Илит. Помнишь, как нам было здорово вдвоем?
– Ах, Аззи, ты невыносим. Если ты хочешь соблазнить меня, тебе бы следовало говорить мне комплименты: как хорошо я выгляжу, насколько я привлекательна… и все такое прочее. А ты битый час расточаешь похвалы самому себе.
– А ты, между прочим, и вправду недурно выглядишь. Не знаю, как насчет «всего прочего», но вид у тебя, прямо скажем, весьма аппетитный, – и Аззи окинул бывшую ведьму взглядом, отдающим должное ее прелестям.
– А ты, между прочим, ничуть не изменился. Все так же остришь… – Илит, прищурившись, поглядела в морскую даль. – Что ж, Аззи, благодарю тебя за эту роскошную иллюзию. Ты не пожалел времени и сил, создавая ее. Но мне пора. Меня ждут дети.
И, повернувшись спиной к морскому берегу, солнцу и теплому песку, Илит сделала несколько шагов. Через мгновение она уже вновь стояла на посыпанной песком дорожке тихого английского кладбища. Она явилась как раз вовремя: отроковица Эрмита вцепилась в волосы отрока Димитрия, и если бы не вмешательство Илит, юная дева добралась бы и до ушей бедняги.
Вслед за Илит на кладбище объявился Аззи. Казалось, он был не слишком огорчен только что полученным отказом.
– И все-таки, Аззи… – нерешительно начала Илит. – Не думаю, чтобы только ради меня ты решил проделать такой длинный путь из Ада в подлунный мир. Но если ты явился сюда не за мной, то за чем же? Что ты вообще здесь делаешь, позволь узнать?
– Я просто наслаждаюсь покоем, – невесело усмехнулся Аззи в ответ. – Видишь ли, я оказался не у дел. Я явился сюда затем, чтобы составить план дальнейших действий.
– Сюда? В Англию?
– Да, в Средневековье. Это один из моих самых любимых периодов в истории человечества.
– Как же это ты оказался не у дел? Я думала, Силы Зла по заслугам оценили талант, с каким ты провел интригу в истории с доктором Фаустом.
– О! будь добра, не напоминай мне об этой ужасной истории!
– Ужасной? Но почему же?
– Как это часто случается, победу одержал один, а лавры достались другому. После того, как Мефистофель чуть было все не испортил… Эти тупоголовые болваны у нас в Аду ведут себя так, словно до конца света еще не один миллиард лет и впереди у них вечность. До них никак не доходит, что не так-то просто им будет удерживать власть над умами людей. Скоро они совсем выйдут из моды и в лучшем случае будут пылиться на полках музеев, а в худшем – попадут к старьевщику, как никому не нужная ветошь.
– Что ты говоришь, Аззи! Такого быть не может! Ведь Зло бессмертно. Если оно исчезнет, что же тогда случится с Добром?
– Добро постигнет та же участь.
– Но это же невозможно! – воскликнула Илит. – Человечество не сможет обойтись без Добра и Зла!
– Были времена, когда человечество прекрасно обходилось без них, моя дорогая, – философски заметил Аззи. – Припомни: ни древние греки, ни римляне не имели такого понятия, как Абсолют. И это отнюдь не мешало им жить. Многие мыслители считают античность Золотым веком человечества и черпают свою мудрость из этого неиссякаемого источника…
– Я в этом не уверена, – отвечала Илит. – Но даже если и так, я не думаю, чтобы подобный возврат к прошлому был возможен. Человечеству нужна мораль. Люди не смогут существовать в обществе, лишенном твердых нравственных устоев.
– Почему же? – парировал Аззи. – Ведь Добро и Зло – это не хлеб насущный, без которого смертным и вправду пришлось бы нелегко.
– Не хлебом единым… – начала было Илит торжественно, но умолкла под насмешливым взглядом Аззи. Подумав секунду, она тихо спросила: – Так значит, твоя цель – уничтожить Добро и Зло, Аззи? Построить свой мир, мир по ту сторону Добра и Зла?
– Конечно же, нет! Зло – это моя работа, Илит, моя профессия, и я считаю себя профессионалом высокого уровня. Я верю в силу Зла. Я редко делюсь своими мыслями с окружающими, но тебе, Илит, я могу раскрыть свою душу. Я действительно кое-что задумал. Я хочу совершить нечто выдающееся. В конце концов, я же демон. Я хочу учинить Великое Злодейство, чтобы снова вернуть человечество на старый путь Добра и Зла. Как говорится, время собирать камни и время разбрасывать камни.
– Пока мне ясно только одно: от скромности ты не умрешь, – сказала Илит.
– Ах, как бы мне хотелось, чтобы Ананке смотрела на вещи моими глазами, – продолжал Аззи, не обратив внимания на реплику Илит. – Но эта глупая старуха так упряма! Она и слышать не хочет ни о каких других теориях, кроме своей диалектики!
Аззи жаловался на воплощение Судьбы, которой подчинялись и боги, и смертные. Этот закон, оставшийся в силе с древнейших времен, в разные времена вызывал много споров и недоразумений. Возможно, Ананке была бы лучшей правительницей, если бы не непредсказуемость ее поступков – чисто женская черта.
– Что ж, Аззи, – сказала Илит, – желаю тебе успеха. Мне пора возвращаться к своим делам.
– Как тебе только не надоедает возиться с этой мелюзгой? – спросил ее Аззи.
– Тебе этого не понять. Путь на небеса предполагает долгое нравственное самосовершенствование, и мы умеем многое такое, что не по плечу Темным Силам. Тот секрет, о котором ты спрашиваешь, очень прост: мы заставляем себя полюбить то, что нам волей-неволей приходится делать. Однако это еще только полдела на пути превращения в ангела.
– Любопытно, какова же вторая половина?
– Нужно распрощаться со всеми своими старыми дружками. Особенно с теми, кто знается с нечистой силой. Или сам является воплощением этой силы. Прощай, Аззи. Желаю тебе всего самого наилучшего.

Глава 2

Переодетый торговцем, Аззи отправился в ближайший городок. На улицах, обычно тихих и сонных, сейчас было полно народу. Нарядно одетые горожане спешили в центр, на рыночную площадь. Аззи решил разузнать, что за праздник отмечают сегодня в городе, и, смешавшись с людскими толпами, оказался в самой гуще событий.
На рыночной площади шла подготовка к театральному представлению. На грубо сколоченных деревянных подмостках было устроено подобие сцены; пара дровяных козел и несколько скамеек заменяли декорации. Аззи решил посмотреть представление: до недавнего времени только избранная публика могла позволить себе наслаждаться театральным искусством. Пьесы для народа стали играть сравнительно недавно.
Поскольку театральная публика в те времена была крайне неприхотлива, театр сильно напоминал дешевый балаган. Для новичка это было весьма любопытное зрелище. Все было упрощено до крайности. Декорации отсутствовали, не говоря уже о костюмах. Перед началом пьесы актеры выходили на подмостки и объявляли зрителям, кого они будут изображать по ходу действия. Например, актриса, которая должна была играть королеву, взобравшись на подмостки, заявляла: «Я королева». Если же действие пьесы происходило, скажем, на берегу лесного озера, то зрителей просили представить себе и озеро, и лес, отражающийся в темном зеркале вод. Такая практика, несомненно, давала простор зрительскому воображению, а также позволяла уменьшить расходы на постановку спектакля.
Аззи, успевший побывать на своем веку во всех театрах от античных до современных, присутствовавший почти на всех премьерах лучших спектаклей, в том числе и на премьерах трагедий Софокла, и считавший себя знатоком театрального искусства, глядел на эту примитивную сцену с любопытством. Название пьесы и имя автора почти ничего ему не говорили. К тому же это была пьеса нового, только начинающего зарождаться жанра – реалистического, а Аззи давно взял за правило никогда не проходить мимо чего-нибудь нового. И он стал внимательно смотреть и слушать.
Двое актеров, изображавших супружескую пару, вели диалог.
– Ну как, Ной, что слышно новенького? – визгливым голосом недовольной домохозяйки спрашивала актриса, игравшая жену Ноя.
– Женщина, мне только что было дано Божественное Откровение.
– Ну, это не ново, – презрительно отозвалась жена Ноева. – Все, на что ты способен, Ной, – это с утра до ночи шататься по пустыне в ожидании очередного Божественного Откровения. Так, дети?
– Так, мама, – поддакнул Иафет.
– Точно! – сказал Хам.
– Абсолютно верно, – сказал Сим.
– Господь Бог говорил со мной, – продолжал Ной, не обращая внимания на реплики домочадцев. – Он велел мне взять ковчег, который я только что построил, и повести всех на борт этого ковчега, ибо Он намерен ниспослать на землю ужасающий ливень, так что будет настоящий потоп.
– Откуда ты об этом узнал? – недоверчиво спросила его жена.
– Я слышал глас Божий так же ясно, как слышу тебя сейчас.
– Опять эти таинственные голоса! Они слышатся тебе повсюду! – раздраженно начала жена Ноева. – Уж не думаешь ли ты, что я с детьми полезу в этот дурацкий ковчег? Сам ты можешь делать, что тебе вздумается, но нас с детьми в эту историю не впутывай!
– Твоя правда, там будет несколько тесновато. Особенно после того, как мы возьмем в ковчег всяких тварей. Но не стоит тревожиться. Господь в своей доброте позаботится о нас.
– Тварей? – госпожа Ной была несколько озадачена. – Каких еще тварей?
– Ну, животных… Зверей там… разных. Так велит Господь. Нужно спасти от Потопа не только людей, но и животных. Для под-дер-жания э-ко-ло-ги-че-ско-го равновесия.
– Каких еще животных? Домашних?
– Нет, Господь велит нам взять с собой не только ручных животных.
– А кого же?
– Ну… всех.
– Всех? И сколько же зверей ты собираешься взять?
– Каждой твари по паре. Самца и самку.
– По паре? Ты хочешь сказать, что возьмешь в ковчег по паре всех зверей, какие только существуют на свете?
– Да. Так мне было сказано.
– И крыс?
– Да, и крыс тоже. Одну пару.
– И носорогов тоже?
– Конечно. Я понимаю, что там будет немного тесновато. Ну, ничего… в тесноте, да не в обиде.
– А как насчет слонов?
– И слонов тоже придется взять. Слона и слониху. Как-нибудь поместятся…
– А… моржей?
– И моржей. Я же сказал, что Бог приказал мне! Его инструкции на сей счет были вполне ясными: возьми, говорит, каждой твари по паре…
На этот раз жена ничего не ответила Ною. Она только смерила его взглядом, который был красноречивее всяких слов. В нем можно было прочитать: «Ох уж этот старый Ной! Опять где-то напился, вот и несет Бог весть что».
Аззи перевел взгляд со сцены в зрительный зал. Похоже, публика принимала пьесу весьма благосклонно. В импровизированном театре собралось около сотни человек. Они сидели на скамейках, вольно развалясь, и внимательно следили за ходом действия. Реплики жены Ноя вызывали у них бурный восторг. Они хохотали, стучали кулаками по скамьям, топали ногами, выражая актрисе, игравшей роль жены Ноя, свое одобрение. Это были в основном простые люди – провинциалы, вчерашние крестьяне, перебравшиеся в город, – и многие из них в первый раз попали в театр. Возможно, именно отсутствие вкуса у зрителей помешало полному провалу этой пьесы, не вошедшей в классический репертуар.
Аззи сидел справа от сцены, в некоем подобии ложи, устроенном специально для благородной публики. Эти места, конечно, располагались ниже сцены, но ряды кресел «ложи» порядком возвышались над скамейками партера, чтобы благородная публика не чувствовала себя поставленной на одну доску с чернью. По правде сказать, Аззи больше занимала другая сцена: со своего места он мог прекрасно видеть, как актрисы, игравшие роли невесток Ноя, переодевались перед выходом на сцену. Публика, сидевшая в партере, хохотавшая над глупейшими ужимками актеров и ковырявшая в зубах грязными пальцами, слегка раздражала его, равно как и наивная пьеса «Ной», которую он смотрел. Воспитанный на высокой греческой трагедии, Аззи не любил пьес, в конце которых зрителю обязательно преподносилась мораль.
А действие на сцене разворачивалось. Ной все-таки затащил свою семью в ковчег. Начался ливень. Ввиду полного отсутствия сценической техники дождь изображал мальчик-прислужник, взобравшийся на высокую лестницу с большой лейкой и ливший из нее воду на сцену, крича при этом: «Потоп начался! Потоп начался!» Как и вся пьеса, этот сценический прием был жалкой пародией на Всемирный Потоп, когда сорок дней и сорок ночей бушевал свирепый ураган и волны носили Ковчег – маленький островок жизни – по бескрайней водной пустыне.
Во время короткой паузы Аззи обернулся к своему соседу по ложе – прилично одетому мужчине средних лет:
– Итак, мораль ясна: слушайся Бога, и все у тебя пойдет как по маслу. Что за банальность! И как все это непохоже на то, чему мы волей-неволей становимся свидетелями в обычной жизни! Ведь согласитесь, реальная жизнь намного сложнее, и события в ней переплетаются столь причудливо, что, казалось бы, великие начинания в итоге кончаются ничем, а самые незначительные происшествия приводят к драмам мирового масштаба. Короче, бытие и его тайна не укладываются в тесные рамки причин и следствий, как некогда сказал один мудрец.
– В том, что вы сказали, есть определенный смысл, – ответил сосед Аззи, – и сразу ясно, что вы человек неглупый и наблюдательный. Но заметьте, сударь, что пьесы подобного сорта и не претендуют на адекватное изображение действительности. Их цель – показать, как человеку следует вести себя в различных обстоятельствах.
– Разумеется, сударь, – сказал Аззи. – Но ведь это же просто открытая пропаганда. Согласитесь, сударь, что вам было бы куда приятнее посмотреть пьесу, менее щедро приправленную моралью. Ведь гораздо занятнее следить за событиями, когда не знаешь наверняка, чем кончится дело, нежели пребывать в твердой уверенности, что в конце Добро восторжествует и порок будет наказан.
– Что ж, если такая пьеса когда-нибудь пойдет в театре, то, я полагаю, это внесет свежую струю, – согласился собеседник рыжего демона. – Но сомневаюсь, чтобы наши клерикально настроенные писаки были способны создать такое философское произведение. Впрочем, если вы желаете поговорить о театре вообще и о пьесе в частности, не составите ли вы мне компанию за кружкой эля после того, как спектакль кончится?
– С удовольствием, – улыбнулся Аззи. – Я Аззи Эльбуб, джентльмен по роду занятий.
– А я Питер Вестфал, – представился новый знакомый Аззи. – Я торгую зерном. Держу лавку у церкви св. Георгия, в Филде. Но мне кажется, что актеры готовы продолжать…
Представление снова началось, и Аззи, зевая, едва досидел до его конца. Затем, как и было условлено, Аззи пошел вместе с Питером Вестфалом и несколькими его приятелями, тоже смотревшими пьесу, в трактир «Пестрая корова», расположенный на Холбек-лэйн, недалеко от центральной улицы города. Хозяин принес кружки с пенящимся элем, и Аззи заказал на всех жареную баранину с картофелем.
Аззи пристально разглядывал своего нового знакомого, стараясь при этом казаться рассеянным и непринужденно болтать, переводя разговор с предмета на предмет (что свойственно как демонам, так и разведчикам всех времен). Кружка доброго эля как нельзя более располагает к тому, чтобы лучше узнать человека. Питер Вестфал был человеком средних лет, сангвинического темперамента; он успел обзавестись лысиной и солидным брюшком – внешними атрибутами преуспевающего коммерсанта, – но при всем при том оставался весьма бодрым и полным оптимизма. Манеры его были довольно приятными, а по походке Аззи безошибочно распознал в нем подагрика. Из слов, оброненных им в ходе беседы, выяснилось, что детские годы он провел в одном из монастырей в Бургундии, где получил довольно приличное образование. По тому, как Питер Вестфал отказался от мясной пищи, Аззи угадал в нем вегетарианца, члена тайного братства Сторонников Очищения Души посредством Очищения Желудка. (Эта ересь только начинала распространяться в Европе в те времена.) Аззи, конечно, менее всего заботила чистота души Питера Вестфала и его принадлежность к какому-либо из религиозных течений; он просто чисто автоматически отмечал про себя такие мелочи – привычка, выработавшаяся у него уже давно. Он собирал и хранил информацию, как скряга собирает и хранит серебряные и золотые монеты, с той только разницей, что Аззи надеялся пустить свои «капиталы» в оборот и ждал подходящего момента.
Разговор тем временем сам собой перешел на сегодняшнюю пьесу.
В ответ на реплику Аззи, нашедшего пьесу не слишком оригинальной, Вестфал изрек: – Но она и не претендует на оригинальность, поймите, сударь! Это просто нравоучительная история, рассказанная нам в назидание…
– Нравоучительная история? Рассказанная в назидание? – с иронией переспросил Аззи. – Что ж, давайте посмотрим, какого рода назидание в ней преподнесено, так сказать. Терпи – и все образуется само собой, так? Небеса наградят тебя за твое терпение. Но мы же знаем, – тут Аззи усмехнулся, – что скорее смажут то колесо, которое громче всех скрипит. Если ни на что не жаловаться, то вряд ли дождешься перемен в своей судьбе. Между прочим, в этой пьесе Бог, хоть он и не появляется на сцене ни разу, изображается жутким тираном. Будь я на месте героев пьесы, я бы боролся против такой тирании! В конце концов, кто сказал, что Бог всегда прав? Неужели у человека не может быть собственной воли? Ведь рассудок дан ему, чтобы он жил своим умом! Если бы я был драматургом, я придумал бы кое-что поинтереснее занудной морали…
Вестфал расценил эти слова Аззи как вызов и собирался было вступить с ним в жаркий спор, но, подумав немного, решил промолчать. От таких слов и впрямь веяло ересью, если не попахивало серой, однако благоразумнее всего в данной ситуации было не ввязываться в дискуссию. Приметив повелительные манеры этого заносчивого молодого джентльмена (по крайней мере, за джентльмена этот господин себя выдавал), Вестфал решил, что он, должно быть, переодетый агент Церкви, которому вменено в обязанность вызывать на откровенность доверчивых простаков. Тайные агенты Церкви совали свой нос повсюду, и чаще всего они выдавали себя именно за лиц дворянского происхождения – ведь благородные господа пользовались большей свободой по сравнению с простыми горожанами. Поэтому торговец зерном Питер Вестфал счел за лучшее перевести разговор на другую тему, а вскоре и откланялся, сославшись на поздний час и обилие дел, которые предстоит сделать завтра.
Питер Вестфал и его друзья отправились по домам, но Аззи еще долго сидел за столиком в «Пестрой корове», размышляя, что ему делать дальше.
Можно, конечно, немного поволочиться за Илит. Аззи показалось, что при определенном стечении обстоятельств он может рассчитывать на успех. Однако в конечном итоге Аззи решил осуществить свой первоначальный план – совершить путешествие на Континент. Идея разыграть пьесу самому, пришедшая Аззи в голову за кружкой эля, начинала ему все больше нравиться. Его пьеса не будет идти ни в какое сравнение с этими нравоучительными историями, навевающими смертную тоску на людей со вкусом. Эта пьеса будет самой безнравственной из всех когда-либо сочиненных в подлунном мире!

Глава 3

Идея постановки пьесы, в которой привычная мораль будет перевернута с ног на голову, запала в душу Аззи. Приходится признать: под маской нигилиста и циника, которую положено носить всякому порядочному демону, скрывался романтик. Аззи не отказался от честолюбивых мечтаний юности. Он жаждал подвигов. Он верил в удачу и ждал своего звездного часа, время от времени пускаясь в различные авантюры; примером тому могли служить две истории – с Прекрасным Принцем и с доктором Фаустом. Теперь он решил, что пришла пора удивить мир, и вынашивал новый план.
Пьеса! Безнравственная пьеса! Такая пьеса, которая разрушит все привычные представления о человеческом уделе и повернет колесо Фортуны в сторону Темных Сил.
Уж конечно, такую задачу никак не назовешь легкой. Ему придется крутиться как белке в колесе, чтобы осуществить свой план. Однако он имел на примете нужного человека, который мог бы помочь ему справиться с ролью режиссера-постановщика Безнравственной Пьесы: Пьетро Аретино, считавшегося одним из самых замечательных драматургов и поэтов эпохи Ренессанса. Если удастся уговорить Аретино…
Примерно к полуночи у Аззи сложился окончательный план. Да, он отважится сделать это! Выйдя из трактира, Аззи решительно направился к городским воротам и вскоре оказался среди полей, под открытым небом. Была тихая, теплая, благоуханная майская ночь. В небе сияли звезды. Богобоязненные жители города и ближних деревень давно спали сном праведников. Оглянувшись по сторонам и уверившись в том, что поблизости нет ни души – как богобоязенной, так и не очень – Аззи обнажился до пояса, побросав дорогую одежду на землю. Рыжий демон был великолепно сложен, как, впрочем, и все сверхъестественные существа, пользующиеся услугами многочисленных тренажерных залов, шейпинг-центров и салонов красоты Преисподней за весьма умеренную (по меркам высшей касты – касты демонов, разумеется) плату. В подобных заведениях мастера обычно хорошо знали свое дело, девизом которого являлось «В здоровом теле Злой Дух». Созданиям Тьмы обыкновенно не приходилось жаловаться на несовершенство своих форм – в особенности на избыточный вес, свойственный скорее Созданиям Света.
Итак, обнажившись до пояса, Аззи снял повязку из мягкой ткани, которой были связаны за спиной его демонические крылья, похожие на крылья гигантской летучей мыши. С самого начала у демонов было заведено как можно тщательнее прятать свои крылья, находясь в людском обществе. Нужно отдать должное чудесам изобретательности, проявленной здесь демонами: на какие только уловки не пускались выходцы из Преисподней, чтобы смертные не обнаружили у них за спиной двух черных перепончатых крыльев!
Расправив крылья, Аззи вздохнул полной грудью. Какое же это чудесное ощущение – вновь развернуть два крыла! Связав свою одежду мягкими полосками материи, еще недавно стягивавшими его крылья, Аззи закрепил узелок у себя за спиной. Это, конечно, был не самый удобный способ транспортировки багажа, и Аззи терял на нем кучу денег – во время полетов они все время вываливались у него из карманов. Однако за всякое удовольствие приходится платить, в том числе и за полет. Потерянные деньги вполне компенсировало восхитительное ощущение полета.
После короткого разбега Аззи подпрыгнул – и полетел, постепенно набирая высоту.
Скользя над землей, он одновременно совершал путешествие во времени, продвигаясь вперед вдоль временной оси. Терпкий запах проносящегося времени щекотал его ноздри.
Вот его тень мелькнула над Ла-Маншем. Аззи взял курс на юго-восток. Прохладный, пахнущий морем ветер подхватил его и домчал до берегов Франции в рекордно короткий срок.
Утро застало его над землями Швейцарии, и он начал плавно набирать высоту, как только на горизонте показались Альпы. Вон и давний знакомый – перевал Большой Сен-Бернар, а вскоре Аззи уже пересек границу Северной Италии. Воздух здесь был гораздо более теплым; даже Аззи, летевший на большой высоте, заметил это.
Италия! Аззи любил этот край, а Возрождение, в которое он перенесся, было его любимой эпохой. Демоны, как и многие другие сверхъестественные существа, обладают практически безграничными возможностями перемещаться из столетия в столетие; они не привязаны ко времени, как смертные, населяющие Подлунный мир. Однако у каждого демона есть свой «дом» во времени и пространстве, где он чувствует себя наиболее комфортно. Аззи считал себя демоном эпохи Возрождения. Пролетая над Италией, он снизился, чтобы получше разглядеть знакомый пейзаж внизу. Его тень скользила то по густой зелени виноградников, то по возделанным полям, то по зеленым вершинам холмов.
Аззи совершил плавный разворот на восток, ловя восходящие воздушные потоки, и, вновь набрав высоту, помчался туда, где вдалеке берег и море сливались друг с другом, где плескались волны Адриатики. Вскоре он уже был в предместьях Венеции.
Лучи заходящего солнца ласкали стены величественного старого города; каналы, казалось, были наполнены расплавленным золотом. В сгущающихся сумерках Аззи еще мог разглядеть гондолы, бесшумно скользящие по поверхности вод Большого канала. На корме каждой из этих легких лодочек горел фонарик.

Глава 4

А тем временем в английском городке Йорке, недавно покинутом демоном Аззи, происходили весьма примечательные события.
Старая, согнутая служанка Мег еще не закончила прибирать общий зал в «Пестрой корове», когда в трактир вошел Питер Вестфал: после вчерашнего вечера, проведенного с друзьями, у него болела голова, и он решил освежиться изрядной порцией эля.
– Мастер Питер, – прошамкала служанка, – не вы ль обронили вчера вечером одну вещицу? Я нашла ее под тем столом, где вы вчера пировали с вашими благородными друзьями.
И Мег подала Питеру Вестфалу мешочек из тонкой, искусно выделанной замши. В мешочке лежал какой-то предмет.
– Да-да, конечно, – поспешно ответил Вестфал, пряча мешочек в карман широких штанов. Порывшись в кошельке, он достал фартинг и вручил монету старухе. – Вот тебе, милая, за труды. Можешь пропустить кружку-другую пива.
Вернувшись к себе домой, на Роттен-лэйн, Питер Вестфал забрался на чердак. Это было довольно просторное помещение, освещавшееся через окна на потолке. Тут стояли три массивных дубовых стола, заваленных различными алхимическими принадлежностями. Питер Вестфал, следуя моде тех времен, иногда занимался оккультными науками – алхимией и магией.
Опустившись в кресло, Питер Вестфал осторожно развязал тесемку замшевого мешочка. Пошарив внутри короткими, толстыми пальцами, он нащупал какой-то небольшой твердый предмет. Сердце его забилось сильнее. Он осторожно ухватил этот предмет двумя пальцами и вытащил из мешочка.
Перед ним лежал гладкий камень золотистого цвета. Повертев его в руках, Вестфал обнаружил, что на одной из сторон камня была выгравирована арабская буква «алеф».
Питер Вестфал сразу догадался, что камень этот совсем не простой. С помощью таких камней можно было вызывать духов, получать эликсир жизни, переноситься в иные миры и совершать другие магические обряды, о которых Вестфал наслушался таких удивительных историй, что вряд ли мог различить, где кончается правда и начинается вымысел. Такие камни давали своему владельцу большую власть над миром. Кто владел им раньше? Питер Вестфал почти не сомневался, что камень выпал из кармана того самого рыжего молодца, что так смело высказывался вчера вечером за кружкой эля в трактире.
Питер Вестфал вздохнул и задумался. Вне всякого сомнения, камень принадлежал этому рыжему. Если бы владелец чудесного камня потребовал его назад, Питер, само собой разумеется, отдал бы его. Нехорошо присваивать чужие вещи, особенно те, которые имеют отношение к магии. Питер еще раз вздохнул и, ухватив камень двумя пальцами, хотел положить его обратно в замшевый мешочек.
А до того, как камень попал в руки этого рыжего, он мог принадлежать могущественнейшему из магов…
И тут мысли Вестфала понеслись в бешеном темпе, обгоняя одна другую. Голова его закружилась, словно от чаши крепкого вина. Всю жизнь он мечтал завладеть таким талисманом. Сам он был слабоват в магии, и без талисмана его алхимические опыты проходили не слишком удачно. Но теперь, когда судьба предоставила ему такой уникальный случай… Он всего лишь раз воспользуется камнем… Нет, два… Нет, три… ну, в общем, несколько раз. Вряд ли владелец камня станет сердиться на него за это. Он же вовсе не собирается насовсем оставлять у себя камень…
Вестфал взял в руки камень:
– Ну-ка, покажи, на что ты способен. Я знаю, что многие талисманы работают только после того, как над ними произнесешь заклинания, но если ты и вправду тот, за кого я тебя принимаю, ты исполнишь мое желание и без пустых формальностей. Достаточно только отдать тебе ясное приказание. Ну-ка, доставь мне сюда какого-нибудь духа, который мог бы исполнить мои желанья, да поживее!
Питеру Вестфалу показалось, что камень издал глубокий вздох, как живое существо, пробуждающееся после долгого сна. Он засветился изнутри – сначала слабо, чуть заметно, затем разгораясь все ярче и ярче. Черный знак «алеф», выгравированный на верхней стороне камня, засиял золотистым светом, затем окрасился в бардовый цвет. Волшебный камень задрожал и начал пульсировать, словно какая-то сила, заключенная внутри него, рвалась наружу. Затем послышался глухой шум, похожий на рокот подземных вод…
На чердаке заметно потемнело, но камень сиял все ярче, словно вбирая в себя солнечные лучи. Внезапно поднялся ветер. Пыль, обрывки бумажек и прочий мусор, валявшийся на полу, закружились в небольшом смерче. Питер следил за всеми этими чудесами, раскрыв от изумления рот. Заметив, что смерч вращается против часовой стрелки, он бессознательно сложил пальцы в фигуру, которой суеверные люди обычно оберегают себя от дурного глаза. Шум, похожий на рокот водопада, постепенно заменился громким мычанием. Из центра маленького смерча, все кружившего по чердаку, вдруг повалил зеленый дым. Питер Вестфал, не готовый к таким чудесам, зажмурился, замахал руками и закашлялся. А когда он, наконец, прокашлявшись, осмелился приоткрыть глаза, перед ним стояла женщина неземной красоты. Длинная юбка с завышенной линией талии подчеркивала гордую осанку. Под ее мягко спадающими складками разгоряченному воображению Питера Вестфала представились самые стройные в мире ножки. Блузка огненного цвета, очень шедшего этой смуглой незнакомке, была расшита золотыми драконами. Венец из радужных самоцветов красовался на ее пышных темных кудрях.
«Царица души моей…» – хотел было вымолвить Питер Вестфал, но вместо приветственной речи с уст его слетело лишь нечленораздельное утробное мычание, отдаленно напоминающее тот рев, который он слышал перед появлением смуглой красавицы.
Женщина не на шутку рассердилась.
– Ну и что все это должно означать, милостивый государь? – строго спросила Илит (это была, конечно, она). Волшебный камень, принадлежавший Аззи, вызвал именно ее – ведь сам Аззи думал об Илит перед тем, как талисман потерялся. Волшебный камень еще хранил настроение своего прежнего хозяина. Теперь Илит оказалась на каком-то грязном и пыльном чердаке наедине с лысеющим толстяком, который глядел на нее, раскрыв от изумления рот.

1 Следующая страница


Пьеса должна продолжаться (Театр одного демона) 2

– Ну, я вас заколдовал… Вызвал, то есть. И теперь вы должны выполнять мои желания. Ведь так? – с надеждой спросил Питер Вестфал.
– Не так, – ответила Илит. – Я свободный дух – ангел или ведьма, смотря по желанию, а не раб этого камня. И, значит, я отнюдь не обязана выполнять ваши желания. В следующий раз, когда будете совершать магические обряды или вызывать духов, я советую вам быть более внимательным. Волшебные камни – аппаратура достаточно сложная, требующая большой осторожности при работе с ней. Это вам, милый мой, не волшебные палочки!
– Ох, извините, пожалуйста, – пробормотал смущенный Вестфал. – Я…
Но Илит не стала дослушивать его оправдания. Она просто бесследно растаяла в воздухе.
Питер Вестфал повернулся к талисману, мирно лежавшему на столе.
– Ну-ка, попробуем еще раз, – сказал он камню. – Но на сей раз, дружок, будь более осторожным в выборе.
Камень слегка поежился, словно ему было неприятно получить выговор. Затем он издал чистый, мелодичный звук, похожий на пение флейты. Звук повторился еще раз. Свет опять померк, а когда мрак рассеялся, возле стола появилось облако зеленоватого дыма, постепенно начавшее принимать очертания мужской фигуры, склонившейся над чем-то, что могло быть тяжелым фолиантом или ретортой для алхимических опытов. Костюм нового гостя Питера Вестфала представлял собой нечто среднее между классической одеждой эпохи эллинизма, мантией сэра Мерлина[2 - Сэр Мерлин – знаменитый придворный маг короля Артура.] и костюмом балаганного фокусника, а голову венчал остроконечный черный колпак, расшитый золотыми звездами и непонятными символами. Чтобы дорисовать портрет загадочного незнакомца, добавим, что он носил бороду и на носу у него были очки, сидевшие довольно криво и ежесекундно грозившие свалиться на пол.
– В чем дело? – недовольно спросил он. – Я, кажется, просил не беспокоить меня до конца эксперимента! Устроили тут, понимаешь, проходной двор из научной лаборатории! Работать не дают спокойно! – И, взглянув, на Питера Вестфала, прибавил: – Кто вы и что вам нужно?
– Я Питер Вестфал, – представился тот. – Я вас заклял при помощи этого волшебного камня.
– Вы – меня – закляли? – не без иронии переспросил бородатый незнакомец. – При помощи этой вот штучки? Ну-ка, ну-ка, дайте взглянуть… – Он склонился над лежащим на столе камнем и забормотал себе под нос: – Так-так. Камушек этот, как видно, из земли Египетской. Мне кажется, я его уже где-то видел, только не припомню, где и при каких обстоятельствах. Царь Соломон в свое время использовал подобные штучки для заклятия злых духов. Он ведь был страстный коллекционер всяких редкостей. И тонкий ценитель, да… Я ведь знал его довольно близко. Вот и говорил ему тогда за чашей вина… Но я думал, что все духи уже давно выпущены на волю… Интересно, как вам попала в руки эта игрушка?
Подбородок Питера Вестфала потяжелел. Он выпятил нижнюю губу и сказал:
– Это не имеет значения. Камень у меня – и все. Теперь вы находитесь в моей власти и должны выполнять мои желания!
– Да что вы говорите! – издевательски протянул бородатый знакомец царя Соломона. – Это мы еще посмотрим! – прибавил он, начиная расти в вышину на глазах изумленного Питера Вестфала. Увеличившись в размерах почти вдвое, он грозной тенью начал надвигаться на Питера. Тому было некуда отступать. В порыве отчаянья Вестфал схватил со стола волшебный камень и крепко сжал его в кулаке. Незнакомец болезненно вскрикнул.
– Полегче, полегче! – буркнул он, отступив на шаг. – Соблюдайте правила хорошего тона, равно как и законы гостеприимства, мой дорогой заклинатель духов.
– Вот так-то лучше, – заметил Питер. – На всякий случай держитесь подальше от меня. Станьте вон там, в углу, и не двигайтесь с места… Так, значит, этот волшебный камень все-таки дает мне власть над вами!
– Боюсь, что так, – признался незнакомец. – Черт побери! Не знаю, как подобная вещь могла случиться! Прямо чертовщина какая-то! Я ведь был когда-то богом у древних греков. А теперь я практикующий маг, величайший алхимик на земле. Я Гермес Трисмегист.[3 - Гермес Трисмегист (Гермес Трисмегистус), что в переводе означает Гермес Трижды Великий – персонаж средневекового фольклора, заимствованный из античности.]
– Что ж, Гермес, на сей раз вы попались! – сказал Питер.
– Увы! Похоже, что я и в самом деле попался, – согласился древний бог. – Но откройте мне, по крайней мере, кто вы такой? Во всяком случае, не маг – это ясно, – Гермес огляделся вокруг. – И уж конечно, вы не из могущественных царей земных. Это место не похоже на царский дворец. Скорее всего, вы простой смертный, так сказать, обыватель. Я угадал?
– Я торговец зерном, – ответил Вестфал.
– И каким же образом вам удалось завладеть волшебным талисманом?
– Это вас не касается.
– Вероятно, вы нашли эту безделушку в шкатулке покойной бабушки, оставившей вам наследство, – ехидно продолжал Гермес, словно не замечая, как неохотно отвечал Питер Вестфал, его новый хозяин, на подобные вопросы.
– Кажется, я уже сказал вам: вас не касается, где и при каких обстоятельствах волшебный камень попал ко мне! – воскликнул Вестфал, потеряв терпение. В припадке гнева он непроизвольно сжал кулаки, в одном из которых был могущественный талисман.
Гермес скорчился от боли.
– Полегче! – завопил он. – Ну вот, так уже лучше, – прибавил он, вздохнув всей грудью, когда Питер разжал пальцы. Однако для того, чтобы окончательно успокоиться и взять себя в руки, Гермесу пришлось сотворить небольшое заклинание и прибегнуть к системе, практикуемой индийскими йогами. Ярость клокотала в нем, словно вода в кипящем чайнике, однако в данной ситуации бесполезно было метать громы и молнии. Древний талисман действительно давал этому смертному, этому ничтожеству, этому невежде, столь мало сведущему в тайных науках, практически неограниченную власть над ним, величайшим магом древности. Интересно, как древняя реликвия очутилась в столь недостойных руках? Наверняка смертный приобрел ее нечестным путем. Он даже не знает, как обращаться с волшебными камнями! Скорее всего, он попросту стянул эту красивую вещицу у того, кто знает толк в чародействе и волшебстве…
– Мастер Вестфал, – сказал Гермес, – я признаю вашу власть надо мной. Я должен вам повиноваться – тут уж ничего не поделаешь. Назовите же мне свое желание, и не будем более тратить время попусту.
Вестфал усмехнулся:
– Давно бы так! Ну, перво-наперво я хочу получить мешок золотых монет – таких, чтобы их принимали повсюду. Вполне подойдет английское, французское или испанское золото – его берут весьма охотно. Только итальянских монет мне не приносите – итальянцы обрубают края у своих монет. Эти мошенники всегда придумают какую-нибудь хитрость. А еще я хочу собаку. Настоящую овчарку. С отличной родословной. Достойную самого короля. Вот, собственно, два моих желания. Этого, пожалуй, достаточно для начала. Я сообщу вам остальные желания позже.
– Постойте, – сказал озадаченный Гермес. – Сколько ваших желаний я должен буду исполнить?
– Столько, сколько я захочу! Вы должны исполнять все мои желания! – воскликнул Вестфал. – Ведь у меня волшебный камень, не забывайте! – и Питер Вестфал потряс рукой, в которой держал талисман. Гермес поморщился от боли.
– Полегче, уважаемый! Я достану вам то, о чем вы просите. Я вернусь через день или два! – и Гермес Трисмегист бесследно растворился в воздухе.
Для Гермеса не составило особого труда исполнить просьбы пожилого торговца зерном. В глубокой пещере, расположенной неподалеку от Рейна и надежно укрытой от человеческих глаз, у него хранились огромные мешки, туго набитые золотыми монетами. Их сторожили гномы, оставшиеся не у дел с тех пор, как Сумерки Богов опустились на Землю. Раздобыть овчарку было не намного сложнее, чем золото. Гермес просто похитил у какого-то крестьянина лохматого дворового пса, мирно дремавшего в своей конуре на соломе, – это была первая собака, которая попалась ему на глаза – и, сочинив украденному псу фальшивую родословную, вернулся обратно в Йорк, на чердак, где ожидал его Питер Вестфал.

Глава 5

– Хороший, хороший песик, умница, – сказал Питер Вестфал, увидев собаку. – Ну-ка, иди на место!
Дворовый пес – совсем еще молодой, недавно вышедший из щенячьего возраста – посмотрел на своего нового хозяина и громко залаял.
– Мне кажется, его не слишком-то хорошо выдрессировали, – заявил Питер Вестфал недовольным тоном.
– Когда мы с вами договаривались насчет собаки, вы ни слова не сказали о том, что она должна быть выдрессированной, – резонно заметил Гермес.
– А как насчет родословной? – спросил Питер.
– О! Родословная у него длиннее, чем у самого короля! Вот, держите, – и Гермес протянул Вестфалу свиток пергамента с большой восковой печатью.
– Симпатичный песик, – сказал Питер Вестфал. – Он мне нравится. А где золото?
Гермес молча кивнул на мешки.
Запустив руки в кучу золота, Питер Вестфал набрал полные пригоршни монет и, пропуская их по одной меж пальцами, услаждал свой слух тихим звоном, когда они падали обратно в мешок.
– И монеты мне тоже нравятся, – сказал он наконец.
– Я рад, что смог оказаться вам полезен, – Гермес улыбнулся одними губами. – Теперь, когда я исполнил ваши желания, вы можете отпустить меня, просто приказав волшебному камню…
– Нет! – отрезал Вестфал. – Я не отпущу вас. Вы и дальше будете исполнять мои желания. Ведь вы исполнили только первые два.
– Так дело не пойдет! – запротестовал Гермес. – Вы не имеете права задерживать меня! В конце концов, у меня куча своих дел, и мне некогда заниматься вашими!
– Спокойнее, мой дорогой Трисмегист! Если вы будете вести себя хорошо и исполнять все, что бы я вам ни приказал, я, возможно, и отпущу вас на свободу… когда-нибудь.
– Но это уже переходит всякие границы! – возмутился Гермес. – Я мог бы исполнить одно-два ваших желания исключительно из уважения к вашему волшебному камню (который вы наверняка стащили у какого-нибудь рассеянного мага), но не надо же злоупотреблять властью, которую дает вам этот талисман! Это же чистейшая эксплуатация! Нарушение всех моральных норм!
– Что поделаешь. Магия – она затем и дается, чтобы использовать других людей в своих целях, – поучительно заметил Вестфал.
– На вашем месте, однако, я не стал бы искушать судьбу, – сказал Гермес. – Вы не отдаете себе отчета в том, что делаете. Боюсь, вы играете с огнем, сами того не зная.
– Довольно! Хватит с меня ваших поучений, – грубо оборвал его Питер. – Слушайте меня внимательно, Гермес. Чуть раньше – до того, как мне удалось вызвать вас при помощи магических сил, которыми я владею, – тут он несколько раз подбросил в руке волшебный камень, заставив Гермеса корчиться от боли – талисман привел сюда другого духа. Женщину. Очень красивую и молодую. Вы знаете ее?
Гермес Трисмегист сосредоточенно сдвинул брови и закрыл глаза. Несколько минут он стоял неподвижно, целиком погрузившись в размышления. Наконец он открыл глаза и произнес глухим, загробным голосом, слегка подвывая, словно плохой актер при декламации стихов:
– Мое шестое чувство подсказывает мне, что перед тем, как вы вызвали меня к себе при помощи… гм… этого египетского талисмана, здесь действительно побывал женский дух. Она ангел, бывшая ведьма. Зовут ее Илит.
– Как вам удалось это узнать? – спросил Вестфал. В голосе его звучало неподдельное восхищение подобным талантом.
– Пустяки. Я просто обладаю провидческим даром, вот и все, – просто ответил Гермес. – Если хотите, – прибавил он вкрадчиво, – я и вас могу научить нехитрым приемам ясновидения – после того, как вы меня отпустите.
– Нет-нет, – живо ответил Вестфал. – Я этого не хочу. Доставьте ко мне эту женщину – как, вы говорите, ее зовут? Илит? Так вот, перенесите ее сюда, в мой дом – это все, что мне от вас нужно… пока.
Брови Гермеса взлетели вверх; несколько секунд он внимательно смотрел на своего повелителя. Он никак не ожидал, что дело примет такой оборот.
– Я сомневаюсь, что Илит примет ваше приглашение.
– Мне нет никакого дела до того, примет она его или нет. Она должна быть здесь – и точка! Увидев ее в первый раз, я весь загорелся, и этот огонь может погасить только та, которая его зажгла. Я хочу ее, слышите?
Гермес усмехнулся в бороду. Он знал, что Илит всегда была сильной духом женщиной, а в последнее время она всерьез увлекалась новомодными феминистскими теориями, настолько популярными в Мире Духов, что даже в Подлунном Мире у феминисток появились подражатели.
– Похоже, эта девочка пользуется колоссальным успехом. Интересно, как ей понравится это новое приключение? – пробормотал Гермес себе под нос, а вслух прибавил только: – Гм…
– Конечно, поначалу ей придется нелегко, – продолжал тем временем Питер, – но, думаю, она вскоре привыкнет ко мне. Я хочу обладать ею – как обыкновенный мужчина обладает обыкновенной женщиной… ну, вы понимаете.
– Не думаю, чтобы Илит прельстила подобная перспектива, – сказал Гермес. – Она девушка с характером и вряд ли согласится на это.
– Я уже сказал, что мне плевать, согласится она или нет. В конце концов, я как-нибудь сумею уломать ее.
– Видите ли… Я не смогу заставить ее полюбить вас, – покачал головой Гермес. – Хотя я и великий маг, мои возможности далеко не беспредельны. Так что я должен вас огорчить: есть три вещи в Подлунном Мире, в тайны которых мне не удалось проникнуть, и, следовательно, над которыми я не властен. Одна из них – это женская душа.
– Вам незачем заставлять ее любить меня. Вам нужно только доставить ее ко мне и отдать в мою полную власть. А уж как мы с нею поладим – это вас не касается.
Гермес помолчал немного, очевидно, размышляя, затем сказал:
– Вестфал, я должен объясниться с вами откровенно. Обладание волшебным камнем пошло вам во вред. Мне кажется, у вас закружилась голова от нежданно свалившегося на вас счастья. Вы потеряли способность трезво рассуждать, обычно свойственную людям вашего возраста и вашей профессии. То, что вы задумали насчет Илит, не кончится для вас добром, поверьте мне.
– Молчите! Делайте, что вам говорят!
Заглянув в огромные, сияющие глаза Вестфала, Гермес понял, что спорить бесполезно. Он пожал плечами:
– Что ж, будь по-вашему. Я умываю руки.
И он бесшумно растаял в воздухе, удивляясь, как это смертным не надоедает искать приключений на свою голову, а потом расхлебывать те беды, в которые они попадают по собственной неосторожности. Одновременно у него начал складываться план, суливший немалые выгоды как ему, так и всем богам-олимпийцам, изгнанным из реального мира с окончанием античной эпохи и заключенным в области виртуального пространства, имеющей поэтическое название Ностальгия. Но сначала он должен был исполнить желание Вестфала – привести к нему Илит. Это было нелегкой задачей.

Глава 6

Гермес перенесся в одно из своих самых любимых мест – в старое святилище, построенное на острове Делос в Эгейском море. В течение нескольких тысячелетий здесь не угасал священный огонь. Жрецы преданно служили ему, и дым от жертвенных курильниц поднимался к небу. Сидя на берегу моря, плещущего пенными волнами, он предавался размышлениям.
Хотя Гермес входил в сонм богов-олимпийцев, он не разделил печальной участи остальных античных божеств, сошедших со сцены вскоре после того, как погиб Александр Великий и поднялась Византия, давшая первые ростки унылого рационализма. Античные боги не смогли прижиться в новом, изменившемся мире; когда же возникла новая религия, это окончательно низвергло их с высот Олимпа. Покинутые своими прежними почитателями, лишенные былой славы, объявленные вымышленными, несуществующими богами, Зевс и Гера, Арес и Афродита, и бог огня Гефест, и совоокая Афина, и Артемида-охотница, и веселый Дионис, и остальные божества были вынуждены покинуть Подлунный Мир, и с этих пор влачили жалкое призрачное существование где-то на задворках Вселенной, в виртуальном пространстве, названном Ностальгией, словно в насмешку над прежним могуществом древних божеств. Это была юдоль печали, весьма напоминавшая греческим богам мрачное царство Аида.
Лишь одному из двенадцати бессмертных богов удалось избежать ухода из Подлунного Мира, да и то лишь благодаря одному из своих многочисленных хобби. Этим счастливчиком оказался Гермес, прославившийся как весьма искусный маг. Люди всех времен и народов питали живой интерес к чародейству и волшебству. Гермес, обладавший огромным талантом в этой области, вскоре прославился как самый выдающийся из магов. Благодаря ему магия начала формироваться как отдельное направление человеческой деятельности. Он первым перевел магию на научную основу. Один из его фундаментальных трудов в этой области, Corpus Hermeticum, ошибочно приписываемый Корнелию Агриппе, стал настольной книгой всех магов эпохи Возрождения. Можно сказать, что Гермес оставался полноправным божеством на протяжении всей этой эпохи. Однако Гермес прославился не только среди астрологов, алхимиков и магов. Обладая редким талантом по части розыска пропавших вещей, он оказался весьма полезен и простым смертным. Его почитали также как покровителя медицины – ведь на некоторых изображениях он держал кадуцей – сувенир, который он прихватил с собой из Древнего Египта (в те далекие времена он уже пользовался широкой популярностью; египтяне звали его Тот).
Гермес слыл добродушным и приветливым божеством; к тому же, не в пример остальным богам, он был весьма демократичен и не заставлял своих почитателей лезть из кожи вон только затем, чтобы обратить на себя его божественное внимание. Маги всех времен и народов вызывали его, и он охотно общался с этими учеными мужами. До сих пор, однако, ему не приходилось сталкиваться с откровенной непочтительностью смертных. Ведь в ученых кругах Гермес пользовался огромным авторитетом, и маги, время от времени вызывавшие Гермеса, чтобы поговорить с ним на научные темы, всегда были вежливы и предупредительны. Случай с Питером Вестфалом был первым в многолетней практике Гермеса. До сих пор никто еще не осмеливался применить грубую силу, чтобы заставить величайшего из магов делать что-либо независимо от того, нравится это ему или нет. И, конечно, подобное обхождение весьма раздражало Гермеса. Беда была в том, что он не знал, как ему выйти из того ужасного положения, в которое он попал из-за нелепой случайности – древнего талисмана, попавшего в руки невежды.
Сидя под высоким дубом и глядя на волны, набегавшие на песок, Гермес предавался размышлениям, когда его внимание привлек звук, похожий на тихий шелест листвы, но странным образом сложившийся в слова земной речи. Кто-то позвал его, обратившись к нему со словами:
– Похоже, у тебя неприятности, мой мальчик?
– Это ты, Зевс? – спросил Гермес.
– Я, сынок, – отозвался все тот же тихий шелестящий шепот. – Я здесь – хотя не телом, а только духом, в качестве некой невидимой, бесплотной божественной субстанции. Настоящий же Зевс находится в виртуальном пространстве. Все наши там – за исключением тебя, разумеется.
– Разве я виноват в том, что меня оставили в Подлунном Мире? Я тоже многое потерял. Мне пришлось расстаться почти со всем, к чему я привык, пришлось бросить большинство своих прежних занятий и начать новую жизнь. Теперь они величают меня Гермесом Трисмегистом…
– Брось, сынок. Никто тебя не винит. Я просто констатировал факт.
– Я все-таки не могу понять, каким образом тебе удается присутствовать здесь, – сказал Гермес. – Даже в качестве бесплотной божественной субстанции.
– На то есть особое произволение. Я могу объявиться везде, где растет хотя бы один дуб.[4 - Дуб – дерево, считавшееся посвященным Зевсу. В греческом эпосе существует множество легенд о посылаемых Зевсом знамениях, которые так или иначе были связаны с дубом.] Это не так уж плохо – ведь таким образом я поддерживаю связь с современностью, хотя бы и одностороннюю. А дубы в наше время растут практически повсюду, где живут люди. Но я вижу, ты чем-то расстроен, мой мальчик. Доверься своему старику-отцу.
Некоторое время Гермес сидел молча, опустив глаза. Он не доверял Зевсу, как, впрочем, и все боги Олимпа. Слишком свежи были в их памяти прошлые подвиги Зевса, убившего своего отца Крона, чтобы занять его престол, и взявшего в жены родную сестру Геру. Конечно, Крона трудно было назвать любящим отцом и просвещенным правителем – о нет, это был беспощадный тиран, пожиравший собственных детей из боязни, что они могут вырасти и отнять у него власть над миром. Однако то, что Зевс сделал со старым Кроном, по современным законам вполне можно было отнести к преступлениям, совершенным с особым цинизмом и жестокостью. Зевс оскопил старика, затем расчленил безжизненное тело и побросал его части в океан. Боги-олимпийцы знали, что Зевс, взявший власть в свои руки после того, как Крон был свергнут с престола, боится, как бы его не постигла такая же участь. Царь богов и людей был необычайно подозрителен, хитер и коварен, и потому каждый из небожителей тысячу раз подумал бы, прежде чем доверить ему какую-то важную тайну. Гермесу, конечно, все это было известно. Но было известно ему и то, что немногие могли потягаться с Зевсом по части умения решать сложнейшие проблемы, так что заручиться его поддержкой было бы весьма неплохо…
– Я должен признаться, отец, что попал во власть смертного, – сказал наконец Гермес.
– Ну и ну! Как же это могло случиться?
– Ты помнишь те могущественные талисманы, при помощи которых царь Соломон заклинал духов, а некоторых даже загонял в бутылки?
– Да.
– Так вот, все мы ошибались, когда думали, что этих талисманов уже давно не существует в природе.
И Гермес рассказал Зевсу о том, как благодаря силе волшебного камня ему пришлось стать слугою Вестфала.
– Что же мне теперь делать? – спросил он, кончив свой рассказ.
Листья дуба зашелестели: Зевс размышлял.
– Что ж, сынок, надо признаться, этот смертный крепко оседлал тебя. В настоящий момент почти ничего нельзя сделать. Продолжай работать на него, но держи ушки на макушке. Если подвернется удобный случай, хватайся за него. Действуй быстро и решительно.
– Ну, этому меня учить не надо, – в голосе Гермеса послышались нотки разочарования. – Ты говоришь со мной так, будто я новичок.
– Это потому, что я знаю о твоих колебаниях, сынок. Ты хорошо поладил с современными людьми, усвоив их идеи насчет магии и всего прочего. Ты служишь им, сынок, сам не замечая этого. Им и их магии, которой они повально увлечены. Ну, а магия, должен тебе сказать, – это всего лишь ловкость рук. Поэтому произошло то, что должно было произойти: теперь смертные распоряжаются тобой, словно ты не бог, а мальчик на побегушках.
– Перестань! Лучше скажи, как мне добраться до той женщины, которую у меня потребовал Вестфал, – до Илит?
– Ну, это самое простое из того, что тебе предстоит сделать, – ответил Зевс. – Отправляйся к своей сестре Афродите и попроси ее одолжить тебе на время ящик Пандоры. Ей он все равно не нужен – в последнее время она использует его как ларчик для драгоценностей. А ведь ящик Пандоры – превосходная ловушка для духов!
– Ловушка для духов! Это как раз то, что мне нужно. Но… как ею пользоваться? И что мне делать дальше?
– Это уж ты решай сам, сынок. Ведь ты великий маг и мудрец.
Через некоторое время после этого разговора Гермес появился на маленьком тихом кладбище, откуда Илит собиралась уводить своих питомцев-ангелов. Гермес был одет как старомодный, добропорядочный джентльмен. В руках он держал небольшой сверток, перевязанный бечевкой. Подойдя к Илит, он тихо сказал, предусмотрительно изменив голос, чтобы она не смогла его узнать:
– Мисс Илит! Ваш друг просил передать вам вот это.
– Аззи решил сделать мне подарок? – обрадовалась Илит. – Как мило с его стороны!
И она тут же развернула сверток и достала то, что сперва показалось ей очень красивой шкатулкой. Не долго думая, она открыла ящик Пандоры – и…
На крышке ящика, на первый взгляд казавшегося ларчиком для драгоценностей, было зеркало, сверкавшее и переливавшееся различными цветами. Взглянув в него, Илит поняла, какую ошибку она совершила. И как только она могла не заметить ловушки! Проклятье! Это было волшебное зеркало, обладавшее огромной гипнотической силой. В те времена, когда Илит еще служила силам Тьмы, она не раз видела подобные зеркала в древнем Вавилоне и в Египте. Притягивая к себе взоры духов и смертных, словно гигантский магнит, оно парализовало их волю. Душа, полная ужаса, выпархивала из тела и летела в бездонный колодец, по сторонам которого извивались разноцветные огненные змейки. Илит быстро закрыла глаза, сопротивляясь мощному гипнотическому полю, но было уже поздно. Ее рот широко раскрылся, душа вылетела оттуда, словно нежная бабочка с полупрозрачными радужными крылышками, и опустилась в ящик Пандоры. Тотчас же крышка ящика захлопнулась, и бездыханное тело Илит упало на землю. Гермес ловко подхватил ее, чтобы она не ударилась при падении, и бережно опустил на траву. Со стороны это выглядело так, словно вежливый пожилой джентльмен склонился над упавшей в обморок молоденькой красавицей, пытаясь привести ее в чувство. Однако Гермес и не думал помогать Илит прийти в себя. Бережно завернув ящик Пандоры в оберточную бумагу и для пущей надежности крепко перевязав его затканной золотом лентой, он подозвал двух землекопов, с утра работавших на кладбище и присевших отдохнуть на одно из старых надгробий в тени ивы. Дав землекопам несколько мелких серебряных монет, он попросил их помочь ему донести бесчувственное тело до дома, где жил Вестфал. Два землекопа, вначале подозрительно поглядывавшие на пожилого джентльмена, были вполне удовлетворены его щедростью и весьма правдоподобными объяснениями, которые изобретательный Гермес не замедлил им дать. Он сказал им, что сам он врач и хочет как можно скорее доставить к опытному астрологу эту несчастную молодую женщину, ибо ей угрожает серьезная опасность из-за неудачного расположения звезд, столь пагубно отразившегося на состоянии ее здоровья. Услышав эти ученые речи, землекопы отбросили все сомнения относительно пожилого господина. Они подняли бесчувственное тело и понесли его в направлении, указанном хитроумным похитителем. В конце концов, помогая врачу, они совершают благое дело!

Глава 7

Питер Вестфал сидел дома один, ожидая Гермеса и не зная, чем заняться со скуки. Он недоумевал, почему его божественный слуга отсутствует так долго. Уже не раз рука его тянулась к волшебному камню, но в конце концов он решил, что похитить женщину вообще-то наверняка не так уж и просто, в особенности женщину, обладающую всеми способностями, которыми обычно обладают могучие духи – жители небесных сфер. Раздумывая об этом, он удивлялся сам себе. Как он мог отдать Гермесу такой приказ? Ведь обычно Питер Вестфал был добропорядочным обывателем, неспособным на подобные выходки. Он чувствовал, что его поступками управляют какие-то могучие силы – не магия, нет, но нечто более глубокое, чем магия. Питер решил, что, возможно, он вошел в ментальный контакт с неким духом из вышних сфер, указавшим Питеру на эту женщину, – и вот, подчиняясь велению свыше, он потребовал у Гермеса доставить к нему Илит.
День тянулся невыносимо долго. Устав ждать, Вестфал, нашел в буфете кусок заветрившегося сыра и горбушку хлеба, слегка попорченную мышами. Решив немного расширить меню, он начал разогревать вчерашний суп на маленьком очаге, который обычно служил для алхимических опытов. Затем он решил выпить вина, чтобы хоть как-то скоротать время до появления Гермеса. Осушив большую кружку, он захмелел и задремал в кресле, стоявшем возле очага. Разбудил его негромкий звук, словно кто-то тихонько хлопнул в ладоши над его ухом. Вестфал подскочил, словно ужаленный. Он хорошо помнил этот звук, обыкновенно сопровождавший появление в земном мире сверхъестественных существ. И действительно, посреди комнаты появилось темное облако дыма.
– Та женщина!.. – воскликнул Питер Вестфал, вскакивая с кресла. Сон тотчас слетел с него. – Она с вами?
– Я сделал все, что от меня зависело, – ответил Гермес, выходя из облака и отряхивая одежду, словно дым мог ее запачкать. Сейчас он был одет так же, как и при первой встрече с Питером Вестфалом, – даже самый тонкий знаток затруднился бы определить, к какой эпохе какая часть его костюма принадлежит. Под мышкой Гермес нес довольно вместительную резную деревянную шкатулку.
– Что это там у вас? – спросил озадаченный Вестфал.
В тот же момент на лестнице послышались шаги двух пар ног, обутых в тяжелые, грубые башмаки. Затем кто-то крикнул:
– Эй, кто-нибудь, придержите дверь!
Вестфал встал и пошел открывать дверь, ведущую на чердак. Вошли двое здоровенных мужчин, – землекопов, если судить по их одежде, перепачканной глиной. Они несли женщину с бледным как мел лицом, находившуюся, по-видимому, в глубоком обмороке.
– Ну, и куда нам ее положить? – обратился к Питеру Вестфалу тот, что держал женщину под мышки.
Вестфал оглядел свой пыльный чердак.
– Положите ее вот на этот диванчик. Осторожнее! – вырвалось у него, когда двое неуклюжих носильщиков свалили бесчувственное тело на диван, словно мешок с мукой.
Гермес дал еще несколько монет обоим землекопам и проводил их до дверей.
– Ну вот, свое дело я сделал, – сказал он Питеру Вестфалу, вернувшись на чердак. – Она в полной вашей власти. Точнее, ее тело. Но я советую вам не перегибать палку и не предпринимать никаких решительных действий без согласия самой хозяйки… ну, вы меня понимаете.
– Но как же я получу ее согласие? – спросил Вестфал. – Где она сама? Ее сознание, я имею в виду?
– Если вы имеете в виду ее душу, – невозмутимо ответил Гермес, – то душа этой женщины находится в шкатулке, которую я принес. Вот она.
И Гермес поставил ящик Пандоры на один из трех столов, стоявших на чердаке в доме Питера Вестфала.
– Если вы откроете этот ящик, – продолжал Гермес, – ее душа, вырвавшись на свободу, снова войдет в ее тело. Но я бы на вашем месте не делал этого – по крайней мере, сейчас. Видите ли, для того, чтобы доставить Илит сюда, мне пришлось прибегнуть к одной хитрости – добром она ни за что не согласилась бы явиться. Я полагаю, что эта женщина должна быть… гм… сердита, мягко говоря.
От изумления Вестфал широко раскрыл рот.
– Ее душа – вот здесь, в этом деревянном ящике? – спросил он, беря в руки резную шкатулку, сплошь выложенную изнутри серебром, чтобы душа не могла вырваться наружу. – Не может того быть!
И он потряс шкатулку, словно дитя погремушку. Внутри нее что-то зашуршало, затем до ушей Вестфала донеслась отборнейшая брань, правда, слегка приглушенная стенками ящика Пандоры, слабо пропускавшими звук.
– За что боролись, на то и напоролись, – философски заметил Гермес.
– И что теперь мне делать? – Питер Вестфал растерянно поглядел на Гермеса.
Тот пожал плечами:
– Это уж вам самому решать.
Питер Вестфал осторожно поскреб ногтем ящик Пандоры, затем робко постучал по крышке:
– Мисс Илит! Вы здесь? Ответьте мне!
– Ты можешь поспорить на что угодно, что я здесь, грязная ты скотина! – донесся приглушенный голос Илит. – Погоди, дай мне только выбраться из этого проклятого ящика! Уж я с тобой разделаюсь!
Побледневший Вестфал обеими руками прижал крышку, словно боясь, что душа Илит сдвинет ее и ускользнет из ящика.
– Ой, – только и сказал он. И, поглядев на Гермеса, прибавил: – Ой-ой-ой.
Гермес снова пожал плечами.
– Ка-ажется, леди се-ердится? – слегка заикаясь, произнес Питер.
– Это вы мне говорите? – не без иронии ответил Гермес.
– Но что же мне теперь с нею делать? – Питер Вестфал выглядел весьма жалко.
– А я думал, что у вас уже есть определенные планы насчет этой женщины, – сказал Гермес. – В конце концов, вы сами приказали мне доставить ее сюда.
– Ну… я не совсем так это себе представлял…
– Я бы на вашем месте попробовал как-нибудь договориться с ней, – посоветовал Гермес. – Ведь так или иначе вам придется это сделать.
– А может, отложить это? – в голосе Вестфала прозвучала тоска. – Ну, скажем, я положу эту шкатулку в какое-нибудь укромное место, например, в чулан. Пускай она полежит там некоторое время…
– Не советую вам этого делать! – покачал головой Гермес.
– Почему?
– Потому что за ящиком Пандоры нужен глаз да глаз! Стенки ящика, правда, герметичны и достаточно прочны, но ведь абсолютной изоляции не существует, и, следовательно, никто не может дать вам стопроцентной гарантии. Практика показывает, что, когда этот ящик оставляют без присмотра на долгое время, то, что находится внутри, может выбраться наружу.
– Так нечестно! – возмутился Вестфал. – Я совсем не то имел в виду, когда приказывал вам доставить ко мне эту женщину!
– Неважно, что вы имели в виду, любезнейший, – сухо ответил Гермес. – Когда человек сообщает свое желание духу, чтобы тот выполнил его, не имеет никакого значения, что при этом человек думает. Мы не принимаем мысленных заявок. Волеизъявление должно произойти по крайней мере в устной форме. Поэтому будет исполнено только то, что клиент скажет. Произнесет вслух. Я честно исполнил все то, что вы мне приказали. Я ведь предупреждал вас, что ваши желания могут завести вас слишком далеко, что вы играете с огнем и можете сильно обжечься, если и дальше будете столь неразумны и неосмотрительны в своих поступках. Но вы не пожелали меня слушать. Ответственность за случившееся целиком ложится на вас. А сейчас разрешите мне откланяться и пожелать вам всего самого наилучшего.
И Гермес стал готовиться к переходу в иное измерение, где, по рассказам побывавших в нем, обитают духи.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны, Роберт Шекли

– Вы, кажется, забыли, что волшебный камень все еще у меня! – крикнул Вестфал в отчаянии. – С его помощью я в любой момент могу вызвать вас сюда!
– Вот этого, – сказал Гермес мягко, – я вам делать ни в коем случае не советую.
И он исчез, даже не кивнув Вестфалу головою на прощание.
– Ну и ну, – пробормотал Вестфал, глядя на то место, где еще секунду назад стоял Гермес.
Подождав, пока уляжется пыль, вызванная легким движением воздуха, возникшим в тот момент, когда Гермес покинул комнату, Питер Вестфал повернулся к ящику Пандоры.
– Мисс Илит, – жалобно проговорил он, – давайте договоримся по-хорошему.
– Как это?
– Ну, давайте поговорим. Обсудим наше с вами положение, так сказать.
– Открой крышку и выпусти меня. Уж я тебе задам!
Голос Илит из-под крышки ящика Пандоры прозвучал столь зловеще, что Питер Вестфал вздрогнул.
– Ну уж нет, – пробормотал он себе под нос. – Не на дурака напала! Мы подождем немного – может быть, мне в голову придет удачная мысль.
Стараясь не обращать внимания на проклятья, которыми осыпала его Илит, Питер отошел в другой конец комнаты, устало опустился в кресло и, обхватив голову руками, стал думать. При этом он не сводил глаз с ящика Пандоры, стоявшего на столе.
Проходили дни, тянулись недели. Ящик Пандоры стоял на тумбочке у изголовья кровати Питера Вестфала. Сам Питер вконец извелся, наблюдая за этим ящиком. Сон бежал от него. Едва он засыпал, как тотчас же вскакивал на постели с приглушенным воплем. Ему снилось, что крышка ящика Пандоры приоткрывается – и… В этот момент он просыпался. Десятки раз на дню Питер Вестфал брал ящик в руки и хорошенько тряс его, чтобы убедиться, что душа Илит не сумела каким-то непостижимым образом выбраться оттуда.
Однажды, проснувшись после очередного кошмара, Питер Вестфал решил действовать. Подойдя к ящику, он постучал по крышке:
– Мисс Илит!
– Что вам? – послышался приглушенный голос.
– Давайте забудем то небольшое недоразумение, которое меж нами произошло. Я хочу договориться по-хорошему. Я готов выпустить вас, если только мне гарантируют личную безопасность. Неприкосновенность, так сказать. Мои условия таковы: я освобождаю вас, а вы тотчас же покидаете мой дом и не имеете ко мне никаких претензий в будущем.
– Нет, – коротко ответила Илит.
– Но почему? Что вы имеете в виду? Чего хотите?
– Отмщения. Вы жестоко ошибаетесь, любезнейший, если считаете, что все это так просто сойдет вам с рук.
– Но что вы собираетесь делать, если я выпущу вас из этого ящика?
– Говоря по правде, я еще точно не знаю.
– Но, по крайней мере, вы не убьете меня?
– Вот за это я поручиться никак не могу. Мне кажется, я вполне могла бы вас убить.
Переговоры зашли в тупик.

Глава 8

Пьетро Аретино был удивлен, когда увидел рыжеволосого демона на пороге своего дома поздним весенним вечером 1524 года. Однако его удивление было не настолько сильно, чтобы забыть обычаи гостеприимства. В 1524 году гости из вышних сфер нередко посещали дома смертных. И Пьетро, взявший за жизненное правило ничем не выдавать своих чувств, улыбнулся своему гостю.
Пьетро был довольно крупным мужчиной. Спутанные пряди рыжих волос падали на высокий лоб. Ему было тридцать два года, и по крайней мере половину из них он провел так, как обычно проводят свою жизнь поэты. К тридцати двум годам он прославился как поэт и драматург. Его стихи, полные непристойностей, однако носившие печать высокого поэтического мастерства благодаря выдающемуся чувству гармонии и ритма их автора, были положены на музыку бродячими певцами. Эти песенки распевали в трактирах по всей Европе. Ни у кого не было столь острого языка, столь живого и проницательного ума и столь опытного глаза, подмечающего все людские пороки, как у Пьетро Аретино.
Маэстро Пьетро мог бы жить припеваючи только на щедрые подарки от сильных мира сего – герцогов, прелатов, знатных вельмож, охотно расстававшихся с десятком-другим золотых монет в качестве выкупа за свою репутацию. «Пожалуйста, возьмите это, Аретино, будьте добры. Я восхищен вашим гением. Мы все пленники вашего таланта, но если вы задумаете написать новый пасквиль, то – сами понимаете – мне бы не хотелось, чтобы мое имя хоть как-то упоминалось в нем. В моем лице вы можете обрести надежного друга и покровителя», – такие неискренние излияния Пьетро приходилось выслушивать достаточно часто, чтобы они успели ему порядком надоесть.
Открывая дверь, Аретино подумал, что вот еще один посланец от какой-нибудь важной персоны стучится к нему. В тот день он рано отпустил слугу, отпросившегося на свадьбу к племяннице, и остался дома один – а значит, и дверь Пьетро пришлось открывать самому. Спускаясь по лестнице, он ухмылялся, представляя себе того, кто сейчас переминается с ноги на ногу у его порога. Однако он был весьма озадачен, увидев вместо склонившегося в почтительном поклоне слуги высокого рыжеволосого господина с горящими, словно угли, глазами. Человек ненаблюдательный мог бы принять этого высокого незнакомца за обычного смертного, но Пьетро Аретино был не таков. С детства его воображение пленяли образы созданий Света и Тьмы, и сейчас в этой длинной и тонкой фигуре, появившейся на его пороге в закатный час, Пьетро внутренним чутьем угадал одно из тех существ, о которых он много слышал, но до сих пор не встречал.
– Добрый вечер, сударь, – приветливо обратился к незваному гостю Пьетро. Он решил быть вежливым с незнакомцем – по крайней мере до тех пор, пока окончательно не выяснит, с кем имеет дело. – Что привело вас ко мне? Должен признаться, ваше лицо мне незнакомо…
– Неудивительно, – ответил ему Аззи с улыбкой, – что мое лицо вам незнакомо. Ведь вы видите меня впервые. А вот у меня такое чувство, как будто я уже давно знаю вас, и тому виною ваши замечательные стихи. В них мораль отлично уживается со смехом, что придает им особую, чарующую прелесть.
– Вы это хорошо сказали, сударь, – Пьетро был весьма польщен. – Однако большинство людей, их читавших, говорят, что мои стихи не имеют ничего общего с моралью.
– Все они заблуждаются или лукавят, – сказал Аззи. – Насмехаться над человеческими слабостями и показывать вещи в их истинном свете, как вы, несомненно, делаете, дорогой мастер, – это значит навлечь на себя немилость святош. Ведь они всячески стараются показать в столь невыигрышном свете то, чему вы отдаете должное.
– О! Сударь, вы столь явно высказываетесь в защиту того, что люди обычно называют злом или пороком – смотря по тому, насколько широко они мыслят…
– Ах, во всем мире люди идут на преступления и нарушают десять заповедей с не меньшей готовностью, чем они восходят на костры во имя Истины. Это ли не доказывает, какой силой над их умами обладает Зло? Семь смертных грехов давно стали спутниками человека. Смертные предаются Лени куда чаще и охотнее, чем вступают на тернистый путь, ведущий к благочестию.
– Я полностью с вами согласен, сударь! – воскликнул Аретино. – Но позвольте, что ж мы стоим здесь, на крыльце, перешептываясь, словно две старые сплетницы? Зайдите в мой дом, прошу вас. И разрешите мне угостить вас великолепным тосканским вином, которое я недавно привез из тех мест, где его готовят.
И Аззи переступил порог дома Аретино. Этот дом – или, вернее сказать, небольшой дворец – был роскошно обставлен. Пол устилали толстые восточные ковры, присланные поэту самим венецианским дожем.[5 - Дож – правитель Венеции, сохранившей статус вольного города.] В серебряных подсвечниках горели высокие восковые свечи; колеблющееся пламя бросало причудливые тени на гладкую кремовую поверхность стен. Аретино провел Аззи в небольшую гостиную, украшенную коврами и гобеленами по моде того времени. Маленькая курильница, поставленная в углу, быстро наполнила воздух ароматом сжигаемых на ней благовоний. Хозяин жестом пригласил Аззи устраиваться поудобнее, и поднес ему кубок превосходного красного вина.
– А теперь, сударь, – сказал Аретино после того, как они осушили кубки за здоровье друг друга, – разрешите спросить, чем я могу быть вам полезен.
– Точнее, – улыбнулся Аззи, – чем я могу быть полезен вам, мой друг. Ведь вы – первый поэт в Европе, в то время как я – всего лишь скромный почитатель вашего таланта, в некотором роде меценат, покровительствующий тем, кто отдал свою жизнь служению прекрасному. Я должен открыть вам свой секрет: я задумал одну вещь, имеющую прямое отношение к театру…
– Вы не могли бы рассказать подробнее, сударь? Какого рода вещь вы задумали?
– Ну, мне бы хотелось поставить пьесу.
– Прекрасная идея! – воскликнул Пьетро. – У меня как раз готово несколько новых безделок, которыми я забавлялся на досуге. Все они как нельзя лучше подойдут для вашего театра. Хотите, я покажу вам их? Черт, куда только запропастились эти рукописи…
Но Аззи остановил его:
– Мой дорогой мастер, я не сомневаюсь, что те пьесы, которые вы хотите показать мне, – шедевры, достойные того, чтобы быть представленными самой взыскательной публике. Но мне от вас нужно совсем другое. Мне хочется, чтобы вы написали совершенно новую пьесу, в основу которой легла бы идея, давно вынашиваемая мной.
– Понятно, – Аретино был разочарован. На своем веку он повидал немало господ, желающих воплотить свой замысел в художественном произведении. Однако большинству таких непризнанных гениев не хватало таланта и трудолюбия, чтобы самим написать хоть несколько строк. Они предпочитали взвалить всю скучную работу на других – профессиональных поэтов, писателей, драматургов. Они пользовались плодами чужого труда, делая заказы на пьесы прославленным мастерам так же легко, как если бы речь шла, например, о паре новых башмаков, заказываемых сапожнику, или о модном платье, пошитом у портного. Однако он не стал показывать свое недовольство гостю, а просто прибавил вслух: – В таком случае, не расскажете ли вы мне, сударь, несколько подробнее о своем замысле?
– В основу моей пьесы я хочу положить простую жизненную правду, – сказал Аззи, – правду, которой, однако, постоянно пренебрегали все известные мне драматурги. Большинство из них не поднимается выше обыкновенных банальностей, превращая драматическое произведение в скучный урок, где мораль, уже успевшая порядком надоесть зрителю, подносится в готовом виде на неизменном фарфоровом блюдечке с золотой каемкой. Вот и проповедуют, что, мол, всякий порок в итоге будет наказан, а добродетель вознаграждена: под лежачий камень вода не течет, жадность до добра не доводит, с милым рай и в шалаше, терпенье и труд все перетрут, и тому подобное. Так повелось со времен Аристотеля, и теперь множество писателей и поэтов идет по проторенной дорожке. Чтобы хоть как-то привлечь внимание зрителя, они пускаются на всевозможные хитрости, соревнуясь друг с другом в том, кто ловчее надует аудиторию, всегда готовую простодушно проглотить приманку. И нужно сказать, что до сих пор они неплохо справлялись с этим делом. Многие их крылатые фразы стали пословицами и поговорками, на которых держится народная мудрость, чаще именуемая у нас общественным мнением. Однако люди наблюдательные и не лишенные здравого смысла прекрасно знают, что в жизни редко бывает так, как написано в книгах или показано на сцене. Помимо художественной правды существует еще одна правда – правда жизни, но вот об этом вся пишущая братия как раз предпочитает помалкивать.
– Так значит, сударь, вы хотите опровергнуть законы морали?
– Ну да, конечно! Хоть смертные и держатся за них крепко, как утопающий за соломинку, я хочу найти способ освободить их от глупейших предрассудков. Я хочу показать им жизненную правду. Задуманная мною пьеса сильно отличается от детского лепета так называемых добродетельных людей. По моему замыслу, семь смертных грехов не только не станут препятствием на пути к блаженству, но как раз наоборот – если не помогут его достичь, то уж, во всяком случае, никак не помешают. Одним словом, Аретино, я собираюсь ставить Безнравственную Пьесу.
– Что за благородный замысел! – воскликнул Аретино. – Меня восхищает ваша попытка противостоять потокам сладенькой водички, льющейся на нас с небес, всей этой дешевой пропаганде, цель которой – наставить нас на тот путь, что объявляется истинным. Но позвольте вам заметить, сударь, что если мы попробуем разыграть такую пьесу, лицемерный гнев государства и церкви падет на наши головы. И потом, где мы найдем труппу, способную сыграть такую пьесу? И как мы укроемся от всевидящего ока церкви, легко проникающего за кулисы?
– Не беспокойтесь, дорогой мастер, – улыбнулся Аззи. – Для постановки моей пьесы не нужна сцена, не нужны актеры. И зрительный зал и публика тоже не нужны. Моя пьеса пойдет как бы сама собой. Действие будет разворачиваться в привычных условиях, а актерами будут самые обыкновенные люди, мыслящие и чувствующие, а не изображающие чувства. Мы ничего не будем придумывать заранее. Мы дадим своим актерам только самые общие указания и предоставим им позаботиться о деталях, а уж как они поведут себя в той или иной ситуации, будет зависеть только от них самих.
– Но как же быть с моралью вашей Безнравственной Пьесы? – удивился Аретино. – Ведь для того, чтобы вывести подобающую мораль, нужно заранее знать, чем все закончится.
– У меня есть несколько идей на сей счет, – сказал Аззи, – и я непременно поделюсь с вами своими планами после того, как мы договоримся. Пока же я ограничусь только намеком. Видите ли, я до известной степени могу управлять сложной механикой причинно-следственных связей в Подлунном мире.
– Однако для того, чтобы сделать подобное утверждение, сударь, необходимо быть посланцем Небес или Ада – одним словом, принадлежать к миру сверхъестественного, – заметил Аретино.
– Сядьте ближе, – сказал Аззи, – и слушайте меня внимательно.
Аретино, немного смущенный повелительным тоном Аззи, придвинул свое кресло поближе к креслу гостя.
– Я, кажется, забыл представиться, – продолжал Аззи, – и хочу исправить свою ошибку. Я Аззи Эльбуб, демон благородного происхождения, и я к вашим услугам, Аретино.
Тут Аззи сделал небрежный жест рукой, и тотчас вокруг кончиков его пальцев заплясала голубоватая молния, извиваясь, словно змея.
Глаза Аретино расширились.
– Черная магия! – прошептал он.
– Я вынужден прибегнуть к подобным фокусам лишь для того, чтобы вы сразу поняли, с кем имеете дело, – сказал Аззи.
Сцепив пальцы обеих рук, он сотворил один за одним шесть крупных изумрудов. Разложив их рядышком на низком столике, где стоял серебряный кувшин с вином, Аззи несколько секунд сосредоточенно смотрел на драгоценные камни. Затем одним быстрым взмахом руки он сгреб их в кучу и превратил в один большой изумруд – самый большой из всех, когда-либо существовавших в мире.
– Изумительно! – прошептал Аретино.
– Конечно, через некоторое время этот камень возвратится в свое первозданное состояние – то есть примет ту форму, которую он имел до своего превращения, – сказал Аззи, – однако и то, чего мне удалось добиться, не так уж плохо, не правда ли?
– Восхитительно! – сказал Аретино. – А могли бы вы научить этому фокусу… кого-нибудь другого?
– Только другого демона, друг мой, – ответил Аззи. – Я вижу, вы разочарованы? Полно, не стоит горевать, друг мой. Я все-таки могу много, очень много для вас сделать. Заключите со мной договор, Аретино, и ваши труды будут щедро оплачены. Ручаюсь, что награда превзойдет все ваши ожидания. Примите во внимание еще и то, что помимо материального вознаграждения вас ждет высочайшая награда – неувядаемая слава автора новой легенды, которой будет суждено пережить века. Ваша пьеса может стать провозвестником новой эпохи. Ведь в конце концов на Земле настанет такое время, когда уйдут в прошлое лицемерие и фальшь – они просто не будут нужны. И вы, дорогой мастер, будете в числе тех, кто закладывал камень в фундамент этого нового общества, свободного от старых предрассудков.
Нужно отдать должное Аззи: этот хитрый демон не скупился на сценические эффекты, когда хотел уговорить кого-то. Пока он произносил свою речь, его глаза сверкали из-под густых бровей ярче, чем только что сотворенный им изумруд.
Предложение Аззи настолько вскружило голову Пьетро Аретино, что он покачнулся на своем стуле и, наверное, упал бы под стол, не подоспей Аззи на выручку. Протянув длинную худую руку, сплошь покрытую нежными рыжими волосками, демон подхватил падающий стул Пьетро Аретино и вновь поставил его на место, избавив таким образом прославленного поэта от огромной шишки на лбу.
– Я весьма польщен тем, – сказал Аретино, собравшись с духом, – что вы обратились ко мне со своим предложением создать пьесу, которая должна перевернуть весь мир вверх тормашками. Должен вам сказать, ваша милость Демон, что я целиком разделяю ваши взгляды и готов верой и правдой служить вам. Однако все не столь просто. На такого заказчика, как вы, я должен работать с полной отдачей. Мне предстоит создать лучшее произведение в моей жизни. Дайте мне неделю, сударь, чтобы я смог обдумать замысел Безнравственной Пьесы, который видится мне пока еще слишком расплывчато. Мне нужно также перечитать много старинных легенд из числа тех, которые почти полностью преданы забвению. Ведь известно же, что новое – это хорошо забытое старое. В основу вашей пьесы я хочу положить одно из таких полузабытых древних сказаний. Поэтому я прошу у вас немного времени. За это время я должен буду подобрать легенду, подходящую к вашему замыслу, которая затронет мое сердце более остальных. Давайте встретимся… скажем, через неделю, на том же месте, то есть у меня. Вы не возражаете?
– Договорились, – ответил Аззи. – Ей-богу, Аретино, мне нравится, что вы так серьезно подходите к поставленной задаче. Я готов подождать неделю. До встречи!
И, щелкнув пальцами, Аззи растаял в воздухе, оставив изумленного Аретино одного в комнате. Если бы не кувшин, соседствующий с двумя недопитыми кубками на низеньком столике, поэт мог бы подумать, что визит рыжего демона ему пригрезился.

ЧАСТЬ 2

Глава 1

Покидая Землю, чтобы отправиться в Царство Тьмы, демон использует такие силы природы, в тайны которых смертные начали проникать лишь недавно. Нужно сказать, что все достижения земных ученых в области физики элементарных частиц – лишь бледная тень подлинного могущества, которым обладают существа из Вышних Сфер. Вскоре после разговора с Аретино Аззи поглядел на звездное небо и улыбнулся светилам, словно старым знакомым. Он щелкнул пальцами – мода на заклинания, срабатывающие при щелканье пальцами, еще не прошла с тех времен, как Мефистофель вел непростую игру с лже-Фаустом, и Аззи решил сотворить себе модное заклинание на все случаи жизни – и почувствовал, как неодолимая сила увлекает его ввысь, в бескрайнее черное небо, усыпанное крупными алмазами звезд. Аззи мчался как метеор; его сходство с крупным метеором довершал огненный след, который оставлял за собой рыжий демон.
С шумом и громом промчался он сквозь невидимую оболочку, отделяющую Мир Небесный от мира земного – ту самую сферу, которую ученые древности полагали сделанной из хрусталя. Развив субсветовую скорость,[6 - Субсветовая скорость – скорость, близкая к скорости света.] Аззи почувствовал, как увеличивается его масса[7 - Для справки: m* = m0 /(1-v2/c2), где m* – масса тела, движущегося с субсветовой скоростью, m0 – масса тела в собственной системе отсчета, т.е. в такой системе, где данное тело является неподвижным, v – скорость, с которой движется тело, c – скорость света.Собственно говоря, здесь правильнее было бы воспользоваться не общей теорией относительности, а специальной теорией относительности.] – ведь принцип относительности Эйнштейна верен даже для не совсем материальных объектов, какими, строго говоря, являются демоны. Звезды тревожно перемигивались друг с другом, наблюдая за полетом Аззи. Космический холод пробирал Аззи до костей. Его рыжие брови побелели от инея, а под носом выросла длинная сосулька. Однако Аззи, упорно стремившийся к своей цели, не обращал на эти мелкие неприятности никакого внимания. Он несся очертя голову, и ничто не могло заставить его свернуть с выбранного пути.
Чтобы поставить Безнравственную Пьесу, Аззи нужны были деньги. Ведь и автору, и актерам нужно платить, и платить весьма щедро. Однако главную статью расхода составляла даже не зарплата всех участников проекта Аззи. Огромные суммы придется потратить на разные чудеса и сказочные приключения, которыми Аззи собирался украсить путь к счастью своих наемных работников. Ведь смертные – словно дети. Они буквально помешаны на чудесах, и, чтобы заставить их работать на совесть, придется придать действию некоторую театральность.
Где же взять необходимую сумму? Аззи вспомнил, что еще до начала истории с доктором Фаустом он стал лауреатом премии За Самую Выдающуюся Пакость Года. Однако денег он до сих пор не получал.
В конце концов он набрал скорость, достаточную для перехода в мир иной. Внезапно Аззи ощутил, что жуткий вес, который он приобрел, перестал давить на него всей своей тяжестью. Гравитация исчезла, и Аззи поплыл в невесомости в сияющей пустоте, где уже не существовало материальных космических тел, состоящих из атомов и более мелких частиц. Он перешел незримую черту, отделяющую реальный мир от мира незримого.
Наконец он очутился в таком месте, которое было смутно знакомо ему. Размытые, блеклые цвета, нечеткие контуры предметов говорили о том, что он близок к своей цели. Он был дома, в своем Аду!
Прямо перед ним возвышались мрачные стены столицы Царства Тьмы, сложенные из черного камня. Несведущий гость из Подлунного мира, Бог знает каким ветром занесенный в эти края, мог бы принять этот город за древний Вавилон. И неудивительно: вавилоняне, имевшие весьма тесные связи и контакты с силами Тьмы, построили свой город по образу и подобию столицы Преисподней.
В сторожевых башенках у самых ворот, к которым подошел Аззи, несли караул демоны-часовые из числа Внутренней Охраны Особо Плохих Объектов. Аззи достал пропуск и помахал им перед свиным рылом одного из демонов, стоявшего ближе всех остальных. Огромные ворота, окованные железом, раскрылись перед Аззи, и он вошел в город.
Миновав «спальные районы», имевшие довольно унылый вид, Аззи очутился в деловом центре города. Несмотря на ранний час, здесь царила суета. Обитатели Преисподней спешили куда-то с крайне озабоченным видом, входили или выходили из дверей многочисленных частных контор и государственных учреждений. Аззи шел по узкой улочке, где великолепные новые здания солидных фирм соседствовали с трехэтажными домиками – конторами мелких предпринимателей. Пройдя мимо здания Департамента Коммунальных Услуг, Аззи повернул направо, нырнув под арку, и очутился в тупике. Здания, отведенные под различные Канцелярии и Управления, окружили его плотным кольцом. Отыскав среди этих гнезд бюрократии нужное ему учреждение, Аззи толкнул тяжелую входную дверь и слился с неиссякающим потоком исчадий ада – демонов, чертей, вампиров и прочей нечисти, текущим по бесконечным длинным коридорам, пропахшим мышами и плесенью. Здесь и там мелькали пестрые кимоно суккубов[8 - Суккуб – дьявол в образе женщины, соблазняющей мужчин во сне с целью погубить их.] – вездесущих, несмотря на рвение Полиции Нравов, всегда готовых обслужить высокопоставленных клиентов во время обеденного перерыва. Молодые чертики в голубых униформах торчали на лестничных площадках у окон с сигаретками в руках, обмениваясь последними новостями и поглядывая на проходящих мимо ведьмочек-секретарш.
Аззи не было дела ни до разношерстной толпы в коридоре, ни до скучающих сплетников, куривших на лестницах, где висели таблички «Курить воспрещается». Он направился прямо в бухгалтерию.
У дверей бухгалтерии выстроилась длиннейшая очередь – пожалуй, самая длинная из всех очередей в этом здании. Аззи отметил, что ни в одной из других очередей он не видел такого тоскливого выражения на лицах ожидавших. Большинство их были вконец опустившимися типами, оборванными и тощими, как сама Смерть. Все, что им оставалось в их долгой жизни, – это покорно ждать, пока кто-то из мелких служащих не соблаговолит их выслушать.
Когда Аззи вошел в длинный и мрачный коридор, ведущий к дверям бухгалтерии, очередь лениво повернула головы и поглядела на новичка мутными глазами. Однако Аззи не стал выяснять, кто здесь последний, отнюдь не собираясь занимать место в хвосте этой длинной очереди. Вынув из внутреннего кармана жилета Удостоверение на Право Внеочередного Обслуживания – красную книжечку в солидном кожаном переплете с золотым тиснением – он развернул его и крепко зажал в руке, подняв высоко над головой. Это удостоверение, выданное Аззи еще тогда, когда он работал под началом самого Асмодея и ходил в любимчиках у этого Князя Тьмы, давало предъявителю право буквально везде проходить вне очереди. Очередь оживилась и загудела. Уворачиваясь от цепких лап, тянувшихся к нему, Аззи протолкался к самым дверям бухгалтерии. Ловко проскользнув под локтем здоровенного гоблина, загородившего ему дорогу, Аззи толкнул дверь, обитую человеческой кожей, и очутился в огромном мрачном зале с высоким закопченным потолком.
Клерк, восседавший за конторкой в Отделении Просроченных Платежей и общавшийся с посетителями через крохотное окошечко в массивной перегородке из пуленепробиваемого стекла, оказался классическим типом банковского служащего Преисподней. Метис, у которого мать была чертовкой, а отец – гоблином, уроженец Трансильвании, он сумел, несмотря ни на что, выбиться в люди, и, очевидно, очень гордился этим. Внешность у этого субъекта была довольно невыразительная: длинный, вечно мокрый нос, красные слезящиеся глазки, гнилые зубы и дыхание настолько зловонное, что даже обитатели Ада морщились и старались поскорее отвернуться. Как всякий банковский служащий, он не забивал голову делами и старался посвящать работе как можно меньше времени, экономя свои силы и средства Центрального Банка Преисподней. Мастер по части всевозможных отказов, он, даже не взглянув в бумаги, просунутые ему в окошечко, заявил, что Аззи неправильно заполнил бланк получателя, представил не все документы, которые необходимы для оформления официального разрешения на изъятие некоторой суммы из Центрального Банка, и что даже если все его бумаги в порядке, то это, очевидно, не те бумаги. Не вступая в долгий спор с клерком, Аззи достал документ, подтверждающий правильность заполнения бумаг, заверенный лично Вельзевулом. Этот документ гласил, что все бумаги подателя сего, включая банковские счета и ордера на разовые выплаты всевозможных сумм, в полном порядке, а если даже и не в полном порядке, то это не имеет никакого значения, и что суммы, указанные в ордерах, счетах и прочих документах, предъявляемых подателем сего, должны быть выплачены немедленно в соответствии с Личным Указом Его Превосходительства. Отпечатанный на лучшей гербовой бумаге, документ был украшен печатями всех форм и размеров и одной-единственной подписью в правом нижнем углу: Вельзевул.
Этот документ, а особенно подпись, произвели сильное впечатление на клерка-метиса. Однако он был не из тех, кто сдается без борьбы. С минуту он молча разглядывал поданный Аззи лист бумаги, почесывая кончик длинного носа, густо усыпанного прыщами и бородавками, затем прогнусавил, что он всего лишь помощник младшего бухгалтера и не обладает достаточной компетенцией, чтобы вести столь сложное дело. Пускай господин Аззи Эльбуб пройдет в другой конец зала, затем направо по коридору, поднимется на четвертый этаж, пятая дверь слева…
Но Аззи не собирался этого делать. С очаровательной улыбкой, показавшей бедному банковскому служащему все тридцать три белых острых зуба демона благородного происхождения, он достал еще одну бумагу – Приказ Действовать Немедленно. Этот приказ гласил, что никакие отговорки и оправдания не могут служить поводом для задержки выплаты причитающихся предъявителю сего сумм и что клерки, допустившие задержку выплаты вышеупомянутых сумм, будут подвергнуты денежному штрафу в размере причитающейся предъявителю сего суммы с начислением процентов, компенсирующих стоимость банковских услуг по хранению этой суммы в течение бесконечного срока. Означенный штраф будет вычтен из жалованья клерка, виновного в задержке выплаты причитающейся предъявителю сего суммы.
Этот Приказ, который Аззи попросту стащил в канцелярии Сатаны, где подобные бланки выдавались только узкому кругу лиц, приближенных к Повелителю Преисподней, побудил ленивого клерка к реальным действиям. С пронзительным воплем: «Нет! Я не хочу, чтобы эта сумма была выплачена из моего кармана! Подождите всего лишь секунду… И куда это запропастилась моя печать?» – клерк-метис начал рыться в письменном столе и, наконец достав из одного ящика массивную печать, оттиснул на приходно-расходном ордере Аззи огненно-красными буквами: «ВНИМАНИЕ! СРОЧНЫЙ ПЛАТЕЖ! НЕМЕДЛЕННО ВЫПЛАТИТЬ УКАЗАННУЮ СУММУ!».
– Спуститесь этажом ниже, господин Эльбуб, и предъявите этот ордер в кассе, – сказал клерк. – А теперь, сделайте милость, оставьте меня в покое. Вы испортили мне весь день.
Аззи повернулся, и тотчас же за его спиной захлопнулось окошечко конторки. Он усмехнулся: на тот случай, если ему откажут в немедленной выплате денег, у него в арсенале имелось не одно средство борьбы с бюрократией и, пожалуй, посильнее тех, что он уже использовал. Однако дальше все прошло на удивление гладко. Когда Аззи предъявил свой ордер в кассе, клерк, только взглянув на ярко-красный оттиск, немедленно выложил перед Аззи несколько мешков, туго набитых золотом. Это была премия Аззи.

Глава 2

Путешествие в Преисподнюю и возвращение обратно заняло у Аззи шесть дней по земному счету времени. За это время весна уже окончательно вступила в свои права, и в Венеции пышно расцвели сады. Сильный западный ветер, дувший несколько дней подряд, унес густой зловонный туман, висевший над городом, – главную причину мора, часто свирепствовавшего в те времена и уносившего сотни жизней по всей Европе.
В пору цветения, под щедрым весенним солнцем Венеция казалась земным раем. В парках, аллеях и рощах, во всех укромных уголках можно было встретить влюбленные парочки. Пышно одетые дамы в сопровождении нарядных кавалеров прогуливались по главным улицам. Горожане наслаждались жизнью. Ни в какое другое время года на улицах не было слышно столько музыки и звонких голосов.
Аззи, прибывший в Венецию как раз в разгар этого стихийного праздника, решил заглянуть в Арсенал перед тем, как явиться к Пьетро Аретино. У него оставался еще целый свободный день до назначенного часа встречи со знаменитым поэтом. Арсенал, одна из самых крупных верфей в Европе, давно манил к себе Аззи. Разумеется, Аззи, европейски образованный демон, вращавшийся в высшем свете, не в первый раз был в Венеции, но раньше у него просто не хватало времени на осмотр местных достопримечательностей.
Свернув в узенькую улочку, ведущую к Арсеналу, Аззи чуть было не столкнулся с высоким голубоглазым блондином, бодрым шагом идущим навстречу демону. Прохожий пристально вгляделся в Аззи и дружески хлопнул его по плечу:
– Аззи! Ведь это ты, дружище! Вот так встреча!
Это был Ангел Гавриил собственной персоной. Благодаря капризам Фортуны, Аззи, служителя Темных Сил, и небожителя Гавриила связывало очень многое. Оба они в прошлом оказались одними из главных действующих лиц на исторической арене, когда началась Первая Тысячелетняя Война меж силами Света и Тьмы. Позже, когда Война закончилась и Ананке подвела ее итоги, Аззи и Гавриил даже подружились – ну, может быть, не совсем подружились, однако все-таки они были гораздо ближе друг другу, чем просто знакомые. Еще их объединяла несчастная любовь к роковой женщине – черноглазой красавице Илит.
В первый момент Аззи подумал, что Ангел Гавриил находится здесь не случайно, а по поручению одной высокопоставленной особы, занимающей важный пост на Небесах – самого Архангела Михаила. В последнее время Силы Добра не гнушались такими средствами, как тайное наблюдение, то есть подслушивание и подсматривание, вот Аззи и пришло в голову, что его небесный приятель может следить за ним по приказу начальства, стараясь выведать его, Аззи, планы. Поэтому он решил быть предельно осторожным и ни единым словом не выдать того, что в настоящий момент было у него на уме.
– Вот уж никак не ожидал встретить тебя здесь, в Венеции, Аззи, – сказал Гавриил, широко улыбаясь.
– Я взял недельный отпуск на службе, – ответил Аззи. – Ад, кончено, веселое место, но он в конце концов надоедает, и если время от времени не совершать кругосветные путешествия, то и в аду можно сбеситься со скуки. Сейчас я в Венеции – проездом, разумеется, – и должен сказать, что это одно из приятнейших мест, которые мне довелось посетить.
– Я был очень рад увидеть тебя, – сказал Гавриил, все так же улыбаясь, – но извини, мне пора. Я проводил здесь выходные вместе с группой ангелов. А с восходом вечерней звезды мы должны вернуться на Небеса. Староста нашей группы, Ангел Израфель, ждет меня.
– Что ж, доброго пути на Небеса, – пожелал Аззи.
И старые приятели расстались. Подозрения Аззи насчет Гавриила рассеялись, однако демон все же не мог понять, что могло привести его небесного знакомца в Венецию в это время.

Глава 3

Гаврил любил возвращаться с Земли на Небеса. Он любил эти идиллические места, чем-то напоминавшие пасторали старинных итальянских живописцев – любил маленькие белые домики, утопавшие в густой зелени, пышные луга, и мягкую, теплую атмосферу – атмосферу Добра. Конечно, не везде Небеса выглядели как картинка из рекламного журнала, однако здесь, на Западе, в лучшей части Рая, где жили Архангелы и находились летние дворцы Небесных Красавиц, они выглядели именно так. Небесные Красавицы, все как одна высокие, стройные, светловолосые и голубоглазые, оставили бы далеко позади любую земную топ-модель – как по сексапильности, так и по умению очаровывать публику и привлекать к себе внимание. Только в отличие от большинства земных красоток они обладали незаурядным умом и провидческим даром, делавшим их неотразимыми. Посвящая свою жизнь одной задаче – вселять любовь в сердца ангелов и служить постоянным источником вдохновения для поэтических натур, – эти царицы Неба жили, не зная забот и огорчений, всегда окруженные толпой вечно юных поклонников, сгорающих от любви к ним.
Один только Ангел Гавриил не был очарован холодной красотой светлооких красавиц. Его избранницей стала черноволосая Илит, бывшая ведьма, столь непохожая на остальных обитательниц Рая. Ее репутация была более чем скандальной: ведь в древние времена Илит, служившая Подземным Божествам, была гетерой в Афинах и блудницей в Вавилоне. Возможно, именно это и привлекло к ней Ангела Гавриила, воодушевленного идеей обращения грешницы на путь истинный. Гавриил был влюблен, как мальчик. Об Илит же ничего определенного сказать было нельзя. Иногда ему казалось, что она любит его, иногда – нет.
Ангел Гавриил отправился в восточную часть Рая, где жила Илит, кратчайшим путем. Ему очень хотелось увидеть ее хотя бы на миг. В конце концов, что в этом дурного, если ангел навестит свою старую знакомую? Он просто узнает, как у нее идут дела, и, если она пожелает его выслушать, расскажет о своем путешествии в Венецию. Однако Илит дома не оказалось. Один из новообращенных Духов природы – возможно, бывший леший или домовой, – принятый на Небеса в качестве херувима, подстригал траву на лужайке перед домиком Илит – такое наказание он придумал себе за один недавно совершенный мелкий проступок. Он сообщил Гавриилу, что Илит нет дома уже давно – она отправилась на Землю, на экскурсию по святым местам с группой молодых ангелов, изучающих Закон Божий.
– Правда? – огорчился Гавриил. – А вы случайно не знаете, в какое время они отправились?
– Я слышал, что эту эпоху называют Ренессанс, – ответил Дух земли.
Гавриил учтиво поблагодарил его за информацию и ушел от дома Илит в задумчивости. Ведь Аззи выбрал для своего кругосветного путешествия ту же самую эпоху. Было ли это простым совпадением или же за этим что-то скрывалось? Гавриил не был подозрительным, скорее наоборот, он был чересчур доверчив – даже для ангела. Но горький жизненный опыт подсказывал ему, что все остальные не столь прямодушны и открыты, как он. Особенно Аззи. Скрытность была его второй натурой, иногда полностью заслонявшей первую, которую, возможно, он и пытался скрыть. А Илит? Гавриил сомневался в ее беззаветной преданности идеалам Добра, хотя она и не упускала ни малейшей возможности сделать Доброе Дело. Он, конечно, не думал, что она свернет с пути, открывшегося перед нею с тех пор, как она стала служить Светлым Силам, однако она еще не обрела достаточной твердости, дающей силы устоять перед любым искушением. Возможно, она не устояла перед соблазном повидаться со старым дружком – или, что более вероятно, сам Аззи искал встреч с Илит. Если так, то, очевидно, не случайно оба они выбрали для путешествий одно и то же время – они просто назначили свидание. Или же все-таки это простое совпадение?
На пути от дома Илит к усадьбе «В Тени Оливы» – владениям Архангела Михаила – Ангел Гавриил раздумывал над этим. Вскоре впереди показался белый дом с колоннами, стоявший на вершине холма. Сам Михаил стоял на лужайке перед домом, подрезая розовые кусты. Он засучил рукава своего белоснежного одеяния, открыв смуглые мускулистые руки.
– О! С благополучным возвращением тебя, Гавриил! – воскликнул хозяин усадьбы, отложив садовые ножницы и утирая со лба пот – сладкий пот честного трудолюбца, не чурающегося физического труда. – Хорошо ли провел выходные?
– Благослови Господь вашу работу, сэр. Благодарю вас за вашу заботу, сэр, я провел несколько незабываемых, восхитительных дней. Вы же знаете, как я люблю путешествовать. Должен сказать вам, сэр, что во время поездки я не просто глядел по сторонам, но постарался расширить свои познания в области изящных искусств. Разумеется, к вящей славе Божией.[9 - К вящей славе Божией – девиз иезуитов.]
– Разумеется, – повторил Архангел Михаил, кивнув головою.
– Знаете, сэр, кого я встретил во время поездки? Аззи Эльбуба.
– Старину Аззи? – переспросил Михаил, задумчиво поглаживая подбородок. – Так-так. Ну, и какую же новую чертовщину он там затевает?
Архангел Михаил помнил Аззи с тех времен, когда он и демон Мефистофель были назначены Верховными Главнокомандующими Сил Света и Тьмы во Второй Тысячелетней Войне, а проще говоря – в истории с доктором Фаустом.
– По правде говоря, сэр, он далек от всяческих козней. Так, по крайней мере, он утверждает. Он сказал мне, что проводит отпуск в кругосветном путешествии, хотя я полагаю, что он увивается за ангелом Илит. Вам должно быть известно, сэр что она сейчас на Земле. Потому-то он и выбрал именно это время.
– Может быть и так, – задумчиво произнес Архангел Михаил. – А может быть иначе. Одно ясно: он что-то замышляет.
– Что же именно он замышляет, сэр? – спросил ангел Гавриил с живостью.
– У меня есть несколько гипотез на сей счет, – неопределенно отвечал Архангел Михаил. – Мне нужно будет тщательно их взвесить. А теперь, мой друг, если ты действительно хорошо отдохнул, не пора ли приняться за дело? У нас накопилось много корреспонденции, ее нужно разобрать.
Архангел Михаил во многом был педантом: он отвечал на каждое из огромного количества писем, поступавших к нему со всех концов света – как из Подлунного мира, так и из Рая.
– Я сейчас займусь корреспонденцией, сэр, – ответил Ангел Гавриил и направился в свой маленький кабинетик, расположенный в северном крыле особняка. Раньше это крыло называлось домиком для слуг, но впоследствии было переименовано в Комнаты для Не Очень Важных Гостей.

ЧАСТЬ 3

Глава 1

Сидя в ящике Пандоры, Илит просто не находила себе места. Кроме обычных неудобств, которые вынужден терпеть каждый заключенный, она испытывала адские муки оскорбленной гордости. По правде говоря, никто не смел так подшучивать над нею еще со времен Приама, царя Трои. Приам грозился поймать ее и запереть в деревянный ящик с каким-то секретом, придуманным лично им. Но где ему было поймать ее! Она не пошла в ловушку, словно глупая мышь в мышеловку. Прошли года, миновало несколько столетий. Где сейчас Троя? Ее разрушили до основания. И где сейчас царь Приам? Он погиб вместе со своим городом. А Илит жива и здорова – отчасти потому, что не совала свою хорошенькую головку в разные хитрые деревянные ящики…
Это тебе достойное наказание за твою гордыню, одернула себя Илит. Не надо быть о себе слишком высокого мнения, чтобы, потеряв всякую осторожность, не попасть в беду. Она всегда считала себя осмотрительной и осторожной, не в пример другим девушкам. И что же? Она в ловушке. Попалась самым глупейшим образом!
Илит предавалась меланхолии, когда ящик вдруг осветился изнутри мягким золотистым светом. Свет становился все ярче, и вот в туманной мгле постепенно стал вырисовываться прекрасный пейзаж. Перед Илит расстилался зеленый луг, справа была роща, а далеко впереди, у самого горизонта, синели горные вершины. Где-то негромко пела свирель.
Илит услышала, как кто-то окликнул ее. Голос явно принадлежал мужчине:
– Илит, ты здесь? Ты попала в беду? Позволь, я помогу тебе.
Свет в ящике Пандоры стал еще ярче.
– Кто говорит со мной? – спросила Илит.
– Я, Зевс, – послышался все тот же голос, доносившийся будто бы издалека. – Как видишь, у меня еще хватает сил на такие фокусы, хотя я и не обладаю прежней мощью. Но ты так и не сказала мне, что ты здесь делаешь.
– Вот, сижу в ящике, – пожаловалась Илит. – Кто-то похитил меня и держит взаперти.
Илит всего лишь раз встречалась с Зевсом лично. Это было в римскую эпоху, когда греческие боги снова обрели власть над миром – правда, ненадолго. Тогда Илит просила у него место какого-нибудь второстепенного божества или Духа природы – например, нимфы или дриады. Зевс обещал подумать. Больше они не встречались, и Илит уже успела забыть об этом.
– А почему он держит тебя взаперти? – спросил Зевс.
– Он боится, что я его убью. Что ж, пожалуй, так оно и будет!
Зевс вздохнул:
– Ты совсем как моя дочь, стрелометательница Артемида. Такая же упрямая. Но почему бы тебе не сыграть с ним маленькую шутку?
– Сыграть с ним шутку? Что ты имеешь в виду?
– Например, внушить ему мысль, что тебе понравилось сидеть в этом ящике и ты ни за что на свете не согласишься выйти оттуда.
– Он не поверит мне.
– А ты попробуй. Те, кто похищает молоденьких женщин и держит их под замком – всякие террористы и тому подобное, – они же все как один чокнутые. Ну, придумай, сочини что-нибудь.
– Ты хочешь сказать – солги?
– Да, именно это я и хочу сказать.
– Но ведь лгать нехорошо! Так порядочные духи не поступают!
– Но ведь ты всегда можешь впоследствии очиститься от своего греха, или, как теперь у вас говорят, искупить его. Я, по крайней мере, часто так делал, когда нарушал мной же самим установленные законы и правила. В конце концов, на карту поставлена твоя свобода!
– Нам не позволено лгать, – заявила Илит, но уже не столь категорично, как вначале.
– Так значит, мы договорились, слышишь, Илит? Попробуй поговорить с этим жалким смертным. Заставь его посмотреть на вещи твоими глазами. Если это не поможет, прибегни к хитрости, к обману. В конце концов, мир прекрасен, и он стоит того, чтобы снова его увидеть ценой одной лишь маленькой лжи. Ты даже не совершишь большого греха – ты всего лишь ответишь хитростью на его хитрость: ведь он первый обманом заманил тебя в ловушку. Подумай, Илит! Ты так молода и хороша собой, что держать тебя в этом противном ящике – просто преступление!

Предыдущая страница 3 Следующая страница


Пьеса должна продолжаться (Театр одного демона) 4

В сотый раз проиграв все варианты предстоящего разговора с противным толстым торговцем, Илит критически оглядела себя в магическом зеркале. Глаза умело подведены, волосы уложены. Правда, лицо выглядит намного бледнее, чем обычно, но это пустяки. Если ее план удастся, на ее щеках вновь заиграет здоровый румянец.
– Вестфал! – позвала Илит. – Вы здесь, Вестфал?
– Да, я здесь, – ответил из дальнего угла комнаты бедняга, уже третью ночь подряд не смыкавший глаз.
– А почему вы здесь? Разве вам не нужно ходить на работу, заниматься делами?
– Конечно, нужно! – жалобно ответил Вестфал. – Из-за этой дурацкой истории я терплю серьезные убытки. Я же не могу оставить вас здесь одну без присмотра. Потому-то я и не спускаю глаз с крышки этого ящика.
– Но почему?
– Потому что стоит мне на несколько часов оставить вас одну – и вы обязательно выберетесь из ящика. Или заколдуете меня…
– Ну, заколдовать вас, положим, я могла бы в любой момент, – сказала Илит кокетливо, изо всех сил стараясь, чтобы ее голос звучал естественно. – Но я не хочу этого делать. Неужели вы принимаете меня за злую колдунью, Вестфал?
– Ох, после всего, что вы мне тут наговорили, я решил, что разумнее всего будет приготовиться к самому худшему.
– Вы меня огорчаете, Вестфал, – вздохнула Илит. – Подумайте сами, какой женщине понравится, если ее оторвут от привычных дел, запихают в ящик и отнесут куда-то, словно мертвый груз. А ведь мы, колдуньи, мало чем отличаемся от простых женщин – особенно когда это касается чувств. Мы всего лишь женщины, Вестфал, даже самые ангелоподобные из нас. И мы хотим, чтобы с нами обращались, как с настоящими леди, черт побери!
– Да-да, теперь я это очень хорошо понимаю, – ответил Вестфал. – Но, к сожалению, уже поздно, и невозможно что-либо изменить.
– Ну, лучше уж поздно, чем никогда, – голос Илит был сладким, как патока. – А вот насчет перемен… Откройте-ка крышку, и я думаю, мы сумеем договориться. Вы нравитесь мне, Вестфал.
– Правда? – воскликнул тот.
– Ну, конечно, даю честное ангельское слово – ведь я еще и ангел, дорогой Питер. Так вот, я даю вам свое честное ангельское слово, что я пальцем вас не трону, если вы откроете крышку.
Вестфал подошел к туалетному столику и, набрав в грудь побольше воздуха для храбрости, чуть-чуть приоткрыл крышку…
Словно черный вихрь пронесся по комнате. Казалось, само солнце померкло и земля вздрогнула – это Илит вырвалась на свободу из своей тесной тюрьмы. Жуткие тени замелькали по стенам – это Илит начала творить страшные заклинания, призывая на помощь Гекату, древнюю богиню колдовства. Питер Вестфал почувствовал, как волосы у него на голове встали дыбом от ужаса.
– Вы обещали, что не тронете меня! – сдавленно крикнул он.
Внезапно наступила тишина, и комната опустела. Вестфал отправился в забытый Богом уголок в самой глухой части Лимба, а Илит поднялась в воздух, чтобы явиться с докладом к Архангелу Михаилу. Ящик Пандоры так и остался стоять на туалетном столике возле кровати Питера Вестфала. Крышка его была откинута, и волшебное зеркало слабо мерцало в полутьме.

Глава 2

Аззи постучался в дверь Аретино ровно через неделю после того, как они расстались – минута в минуту. Аретино провел гостя в верхний этаж, в маленькую гостиную, где они опустились в мягкие кресла, обитые парчой. Аретино приготовил дорогое вино для своего гостя. Слуга принес легкую закуску к вину.
Некоторое время почетный гость и хозяин сидели молча, любуясь видом, открывавшимся из высокого окна. Голубые сумерки опустились на город, придавая знакомым улицам и площадям таинственный, почти сказочный вид. Сквозь приоткрытое окно до Аззи и Пьетро Аретино доносились голоса подгулявших студентов, горланящих какую-то смешную песенку. Человек и демон не прерывали молчания, слушая, как грубые голоса выводят замысловатые рулады.
Аззи переживал один из величайших моментов своей жизни, его душу переполняли радостные предчувствия. Вот-вот свершится то, чего он ждал всю жизнь: он начнет одно из тех великих дел, которые коренным образом изменяют ход истории. Он станет истинным вершителем судеб всего мира. Достаточно ему сказать лишь слово – и, кажется, сам земной шар начнет вертеться в обратную сторону! Это сладостное чувство опьяняло Аззи сильнее, чем самое крепкое вино. Он всегда хотел быть лидером, выделяться из толпы. Теперь его мечты осуществятся: наконец-то он будет определять ход событий, а не подчиняться им!
Сладкие мечты о будущем господстве над миром настолько увлекли Аззи, что он забыл обо всех остальных делах, забыл о Пьетро Аретино, терпеливо ждущем его дальнейших указаний, да и вообще о том, где он сейчас находится. Наконец, очнувшись от грез, Аззи извинился перед хозяином за столь долгое молчание:
– Вам могло показаться, любезный Аретино, что я несколько небрежно отнесся к огромной работе, проделанной вами за эту неделю. Прошу извинить меня: обдумывая наши совместные планы, я позволил мечтам увести меня слишком далеко… Но я опять прошу меня извинить: я сказал наши совместные планы, не удосужившись выслушать ваш окончательный ответ, согласны ли вы сотрудничать со мной? Быть может, мой замысел кажется вам слишком ничтожным, чтобы согласиться на подобное сотрудничество?
– Отнюдь, сударь. Как раз наоборот, это самая выдающаяся затея из всех, в которых мне приходилось участвовать, и, кажется, вы сделали правильный выбор, заказав Безнравственную Пьесу мне, а не кому-нибудь другому, – ответил поэт и драматург. – А сейчас не угодно ли вам будет послушать древнюю легенду, которую я собираюсь положить в основу вашей пьесы?
– Легенду? – спросил Аззи. – Что ж, я с удовольствием ее послушаю. Может оказаться, что я ее знаю – я ведь любитель древних легенд.
– Это очень старая легенда. В ней есть и Бог, и Адам, и Люцифер.
– Ба! Знакомые все лица! Начинайте, Пьетро, прошу вас!
Аретино откинулся на спинку кресла и, отпив несколько глотков вина из своего бокала, начал свой рассказ.
Адам лежал на мягкой траве Эдема, в тени, у чистого ручья, прикрыв глаза, когда Бог явился ему и строго спросил:
– Адам! Чем это ты занимался?
– Я? – довольно натурально удивился Адам. – Я – ничего… Я просто лежал в тени и предавался неге.
– Я знаю, что ты предавался неге, – сказал Бог еще более строгим тоном. – Я ведь постоянно слежу за тобой, за всеми твоими делами, и Я все вижу. Ведь ты – Мое творение, и Я обязан наблюдать за твоим развитием. Я спрашиваю, что ты делал перед тем, как лечь в тени и предаться неге?
– Не помню.
– И все-таки попытайся припомнить. Ты ведь был с Евой, правильно?
– А, ну конечно, я был с ней. А что, разве в этом есть что-либо предосудительное? Ведь она моя жена, и вполне естественно, что я…
– Не пытайся сбить Меня с толку, Адам! Ты прекрасно знаешь, что никто не собирается осуждать тебя за то, что ты проводишь время вместе с Евой, своей женой. Я просто хочу, чтобы ты рассказал мне, что ты делал до того, как предаться неге. Ты разговаривал с Евой? Отвечай!
– Ну, хорошо, я разговаривал с ней – если, конечно, это можно назвать разговором. Она опять пересказывала мне то, что поведали ей птицы небесные – ведь больше с ней ни о чем невозможно поговорить. Она все время говорит на каком-то птичьем языке. Я давно хотел спросить Тебя… Как ты думаешь, с ней все в порядке? То есть я хочу сказать, она в своем уме? Я обращаюсь с этим вопросом к Тебе, потому что Ты должен лучше меня разбираться в подобных вещах. В конце концов, Ева – единственная женщина, с которой мне приходилось общаться, и мне не с кем ее сравнивать. У меня нет даже матери… Нет, Ты не подумай, я не жалуюсь. Но эти постоянные разговоры о птицах… Она не умолкает ни на секунду и трещит, как сорока!
– Гм… Видишь ли, Ева так чиста и невинна… Разве это так плохо?
– Нет, это совсем не так плохо.
– В чем дело, Адам? Я чем-то тебя обидел?
– Не говори глупостей! Как Ты можешь обидеть меня, если Ты – Бог?
– Хорошо. А чем еще ты занимался с Евой, кроме разговоров?
Адам покачал головой:
– Откровенно говоря, Тебе вряд ли будет приятно это слышать. Это слишком непристойно для ушей Бога.
– Я не имел в виду секс, – сказал Бог презрительно.
– Послушай, если Ты и вправду такой всевидящий и всезнающий, зачем же Ты спрашиваешь меня, что я делал, а что я не делал?
– Я пытаюсь установить истину.
Адам что-то тихо пробормотал себе под нос.
– Что ты сказал? – спросил его Бог.
– Я не понимаю, за что Ты так сердишься на меня. В конце концов, Ты создал меня по Своему образу и подобию. А раз так, чего же Ты хочешь?
– Ах, так? Значит, ты считаешь, что если Я создал тебя по Моему образу и подобию, это может оправдывать все твои дурные поступки?
– Ну, я думал, что Ты…
– Я дал тебе все, чего только можно было пожелать. Я вдохнул в тебя жизнь. Я наделил тебя разумом, развитым воображением, памятью, литературным вкусом, большими способностями в различных видах спорта, артистизмом, способностью складывать и вычитать числа и еще доброй сотней других, не менее важных и полезных способностей. Я придал тебе вполне благообразный вид. Благодаря Мне у тебя есть все – прелестная жена, хорошая пища, мягкий климат в той области, где ты живешь. Я мог бы снабдить тебя всего одним пальцем, и ты бы никогда не выучился считать даже до двух. Вместо этого Я дал тебе целых десять пальцев на руках и еще десять на ногах, так что ты можешь считать практически до бесконечности. Я все для тебя сделал! И взамен Я просил тебя только об одном – чтобы ты пользовался только тем, чем Я разрешил тебе пользоваться, и не смел прикасаться к тому, что Я запретил тебе трогать. Ты помнишь этот уговор или нет?
– Да, помню, – пробормотал Адам.
– Вспомни, о чем мы с тобой говорили в тот день. Я показал тебе вон то дерево, которое мы называем Древом Жизни, – на нем еще висело крупное красное яблоко – и сказал тебе: «Адам, сделай одолжение, не вкушай плода с этого дерева». И ты ответил мне: «Хорошо, Господи, я и без яблок отлично обойдусь, ведь у меня есть и морковь, и репа, и свекла, и картофель, и даже огурцы – питательные, полезные для здоровья овощи». Но вчера, когда ты был вместе с Евой, вы все-таки вкусили плод запретного дерева! Вы съели яблоко!
– Яблоко? – переспросил Адам удивленно.
– Не притворяйся, Адам! Ты отлично знаешь, что такое яблоки! – сказал Бог. – Они большие, круглые, и сладкие на вкус. Только вот ты не должен знать, каковы они на вкус, потому что я запретил тебе есть яблоки.
– Не понимаю, почему мне можно есть овощи и даже некоторые фрукты и ягоды, а к яблокам я не должен и прикасаться.
– Я уже объяснял тебе это. Если бы ты слушал более внимательно, ты бы не задавал Мне таких глупых вопросов. Потому что, вкусив этого плода, ты познаешь Добро и Зло.
– А что плохого в познании Добра и Зла? – спросил Адам.
– Видишь ли, с одной стороны, всякое знание есть благо, – ответил Бог. – Но с другой стороны, знание может обернуться бедой, если оно попадет в руки человека, не владеющего инструментом диалектики и поэтому не способного оценить всю сложность заключенных в этом знании противоречий. Знание, полученное слишком рано, может нанести непоправимый вред тому, кто будет им обладать. Вы с Евой пока еще не были готовы принять это знание. Наблюдая за вашим развитием, я постепенно готовил вас к тому моменту, когда вы сможете вкусить плод познания Добра и Зла без ущерба для себя. Но она соблазнила тебя, уговорила тебя вкусить от запретного плода, ведь так было дело?
– Не совсем, – ответил Адам. – Эта мысль и раньше приходила мне в голову. Вообще, это была моя собственная идея. Ева не виновата. Ее мысли заняты только птицами.
– Но это она первой заговорила о том, чтобы вам обоим отведать запретного плода, так?
– Может, и так. Ну и что? Я слышал, что ты не очень рассердишься на нас, если мы с Евой откусим по кусочку яблока.
– От кого ты это слышал?
– Точно не помню. Может быть, от птиц, а может, от пчел – их здесь великое множество, всех разве упомнишь! Но раз уж мне и Еве было уготовано вкусить от этого плода, велика ли разница, если мы попробовали кусочек чуть раньше, чем этого от нас ожидали? Если яблоко положено на каминную полку, то в одном из актов кто-нибудь непременно должен его съесть – так ведь гласит закон Необходимости в применении к классической драме, если я не ошибаюсь? Не можем же мы целую вечность оставаться в Райском Саду! Разве я не прав?
– Ты, конечно, прав, – ответил Бог, гневно глядя на Свое творение, – но ты еще не знаешь, до какой степени ты прав. Ты сей же час покинешь Райский Сад, слышишь? Сомневаюсь, чтобы тебе когда-нибудь удалось вернуться обратно. Я изгоняю тебя из Эдема, где ты мог вести безмятежное существование!
И Бог изгнал Адама и Еву из Рая, послав ангела с огненным мечом выполнить эту миссию. Так Адам и Ева стали первыми людьми, имевшими дело с участковым миллионером, явившимся выселять их как проживающих без прописки. Изгнанные из Эдема мужчина и женщина в последний раз оглянулись на райский уголок, который они считали своим родным домом, и побрели прочь. Много дорог им пришлось исходить, переходя с места на место, однако где бы они ни жили, ни одно из этих мест они не могли назвать своим домом.
Только оказавшись за пределами Эдема, Адам и Ева заметили, что оба они наги.
– Эй, ты, божья корова! – сказал Адам Еве. – Да ты же совершенно голая!
– Ты тоже! – ответила Адаму обиженная подруга.
Они проявили сильнейшее любопытство к таким частям их тел, которые обычно не принято показывать в обществе, и, кажется, обнаружили много забавного, потому что долго смеялись друг над другом. Так родился сексуальный юмор.
Вдоволь насмеявшись, Адам рассудительно заметил:
– Не лучше ли будет, если мы чем-нибудь прикроем все эти висящие штучки – надеюсь, ты понимаешь, о чем я говорю?
– Понимаю, – кивнула Ева. – Странно, что мы не додумались до этого раньше, правда?
– Немудрено! Раньше ты думала только о своих птицах, – сказал Адам.
– Действительно. Я сама не знаю, почему так получалось, – согласилась Ева.
Так, разговаривая, они прошли еще немного по дороге, ведущей из Рая. Перед ними расстилался незнакомый пейзаж. Всмотревшись вдаль, Адам спросил:
– Интересно, что это такое там впереди?
Ева посмотрела туда, куда указывал пальцем Адам, и сказала:
– Если только это не обман зрения, я вижу там… людей.
– Но ведь этого не может быть! Мы единственные люди на Земле! – воскликнул Адам.
– Мы думали, что мы единственные, – возразила Ева, – но оказалось, что это не так. Помнишь, как мы с тобой рассуждали, есть ли еще во Вселенной существа, похожие на нас?
– Да, – сказал Адам, – теперь я вспомнил. Мы пришли к мысли, что Бог должен был бы создать других людей, чтобы нам было с кем общаться. Ведь если ты умеешь творить людей, то вряд ли остановишься на первых опытных образцах.
– Ты должен это помнить, – сказала Ева.
– Но мне как-то не верилось, что Он действительно сделает это, – в голосе Адама звучала горечь. – Я думал, мы будем единственными людьми на Земле.
Бог действовал быстро. Он задумал сурово покарать тех, кто посмел Его ослушаться. С самого начала Адам и Ева были единственными людьми на Земле. Но после того, как первые люди нарушили божественную волю, Бог создал других людей в наказание первым. Адаму и Еве оставалось только удивляться Божественному промыслу – они так и не смогли понять, зачем Богу понадобилось заселять Землю.
Широкая дорога, по которой шли Адам и Ева, скоро привела их к городу.
– Как называется это место? – спросил Адам у первого прохожего, попавшегося им на пути.
– Это Не самое лучшее место на Земле, – ответил тот.
– Что за странное название! – удивился Адам. – Что оно означает?
– Только Эдем может называться Лучшим местом на Земле, – ответил прохожий, – но если забыть об Эдеме, это воистину райский уголок.
– А откуда вы знаете об Эдеме? – спросил Адам. – Я что-то не встречал вас там.
Прохожий как-то странно поглядел на Адама, затем сказал:
– Но ведь каждому известно, что лучше Эдема ничего быть не может. Не обязательно самому побывать в Эдеме, чтобы узнать эту очевидную истину.
Адам и Ева поселились в этом городе. Вскоре они коротко сошлись со своим соседом, демоном по имени Гордон Люцифер. Люцифер был ловким и предприимчивым малым. Он открыл первую юридическую контору и стал заниматься частной практикой.
Как-то раз, заглянув к своему соседу, Адам сказал:
– Нам с Евой нужен толковый адвокат. Сдается мне, нас здорово одурачили. Мы были незаконно изгнаны из Рая. Во-первых, мы не получали предуведомления о выселении. Во-вторых, наше дело не рассматривалось в суде, и, само собой разумеется, у нас не было адвоката.
– Вы правильно сделали, что обратились ко мне, – сказал Гордон Люцифер, проведя гостя в свой кабинет. – Все будет правильно, на этом построен мир, – таков девиз Сил Тьмы, компании, на которую я работаю. О, нет, я отнюдь не хочу сказать этим, что Тот, о ком вы сейчас говорили, поступает неправильно. У Бога всегда благие намерения, но… вы, конечно, не раз слыхали, куда ведет дорога, вымощенная благими намерениями. Думаю, я сумею выиграть ваше дело. Я намерен обратиться с жалобой к Ананке. Этой влиятельной особе одинаково подчиняются как Силы Света, так и Силы Тьмы, и пути ее еще более неисповедимы, чем пути Господни.
Ананке, Безликая Богиня, как ее называли в древние времена, приняла Люцифера в комнате, служившей ей одновременно и гостиной, и рабочим кабинетом, и комнатой отдыха, стены которой были сложены из серых туч, окна глядели на безбрежный Океан Времени, а белоснежные занавески колыхал Ветер Вечности.
Внимательно выслушав жалобу Люцифера, Ананке не стала откладывать дело в ящик своего письменного стола и тут же объявила свое решение. Ее приговор гласил, что Адам был незаконно изгнан из Эдема и ему должно быть позволено вернуться на прежнее место жительства. Воодушевленный Адам поблагодарил всех, кто принимал в нем участие, сказал Еве, что скоро вернется, и отправился на поиски потерянного Рая. Но тщетно искал он дорогу, ведущую в Рай: Бог окутал Землю кромешною мглою, так что Адам видел не дальше своего носа. Адам снова обратился за помощью к Гордону Люциферу. Тот, покачав головой, решил связаться с начальством и передать дело в высшую инстанцию.
Сам Сатана, начальник Люцифера, внимательно выслушал своего подчиненного.
– Это несправедливо, – сказал он, когда Гордон изложил ему дело Адама. – Мне это дело кажется крайне запутанным и спорным. Однако я кое-что могу сделать для твоего клиента. Вот, держи это. Здесь семь золотых подсвечников. Они волшебные. При правильном обращении с ними эти безделушки могут помочь твоему подзащитному найти обратную дорогу в Эдем.
И Адам снова отправился на поиски, держа в руке один из волшебных золотых подсвечников. Шесть оставшихся подсвечников были аккуратно уложены в кожаную сумку, которую Адам повесил через плечо. Свеча, зажженная в подсвечнике, горела призрачным голубоватым пламенем. Все предметы вокруг приобрели неестественно резкие очертания. Адаму показалось, что зрение его стало во много раз острее благодаря волшебному светочу, который он нес перед собой, и он смело зашагал вперед.
Он шел и шел, и волшебный подсвечник с зажженной свечой помогал ему не сбиться с дороги, рассеивая сгустившийся над миром мрак. Благодаря этому чудесному дару сверхъестественных сил Адам мог одновременно видеть и то, что было впереди, и то, что оставалось позади него, и то, что находилось справа и слева. Прошагав изрядное количество миль по дороге, затем по бездорожью, потом еще немного по лесной чаще, а потом по тропинке, бегущей вдоль реки, Адам наконец вышел к беседке, увитой плющом. Возле беседки был небольшой бассейн, выложенный мрамором. Это место показалось ему знакомым. Ну конечно, он часто отдыхал здесь, когда вел прежнюю беззаботную жизнь в Эдеме! Адам остановился, чтобы хорошенько оглядеться кругом, но волшебный светоч, озарявший его путь, вдруг погас.
– А, провались ты в преисподнюю! – выругался Адам. (В те времена люди еще не были столь изобретательны по части ругательств, как в наш век, и дотошный читатель может быть уверен в том, что Адам не употребил более крепкого словца не потому, что был так хорошо воспитан, а просто потому, что не знал подобных слов.) Вытащив из сумки другой подсвечник, он поднял его высоко над головой.
Как и в первый раз, свеча в золотом подсвечнике загорелась сама собой и горела на удивление ровным голубоватым пламенем, пока Адам шел дальше через поля и луга, через горы и овраги. Наконец он очутился на берегу моря. Вдали виднелся зеленый остров, судя по всему, необитаемый. Теплый ветерок, прилетевший с моря, ласково взъерошил волосы Адама, и Адам вздрогнул, почувствовав в этом нежном прикосновении частичку того блаженства, которого он лишился с тех пор, как его изгнали из Рая. Он остановился как вкопанный – и тут свеча в золотом подсвечнике погасла.
Он упрямо продолжал свой путь, вытащив новый подсвечник из своей сумки, и снова с ним повторилась та же история. Тьма, посланная Богом на Землю, мешала Адаму найти правильный путь. Тьма сыграла с ним злую шутку: как только ему казалось, что он отыскал потерянный Рай, и он останавливался, свеча в его руке гасла: он принимал за настоящий Рай нетронутый уголок природы, лишь отдаленно напоминавший Райский Сад или заповедные Райские Кущи. Наконец погасла последняя из семи свечей, данных Адаму Сатаной, и Адам очутился там, откуда он начал свой путь. Волей-неволей ему пришлось остаться здесь навсегда.
После того, как Адам потерпел неудачу в седьмой раз, Ананке отменила свое прежнее решение и постановила, что Адам ни при каких обстоятельствах не может вернуться обратно в Эдем. Судебное разъяснение по делу Адама гласило, что изгнание вышепоименованного Адама из Рая явилось первым звеном в цепочке необратимых событий, из которых складывается ход мировой истории, и нити жизни Адама и его жены Евы уже вплелись в ткань Бытия. То, что, несмотря на помощь семи золотых подсвечников, Адам не смог найти дорогу в потерянный Рай, доказывает волю Космического Провидения. Очевидно, в самом начале, при программировании Кармы, или чуть позже, при трансляции готовой программы, была допущена какая-то ошибка, ставшая главной причиной драмы, пережитой первыми людьми. В конце концов Адам был официально признан первой жертвой Божественного Промысла, однако потерянного Рая это ему не вернуло.

Глава 3

На этом Аретино закончил свой рассказ.
Некоторое время они с Аззи сидели молча. Стемнело, и свечи в фигурных подсвечниках догорели почти до конца. Наконец Аззи, до сих пор сидевший в кресле неподвижно, словно восковая фигура, пошевелился и спросил у Пьетро:
– Интересно, откуда взялась эта легенда?
– Малоизвестная басенка. Скорее всего, выдумка гностиков, – пожал плечами драматург.
– Однако я впервые услышал ее от вас, – сказал Аззи, – хотя демоны обычно лучше разбираются в теологии и смежных с нею дисциплинах, чем поэты. Послушайте, а вы, случайно, не сами сочинили эту историю?
– Если даже я и сам ее сочинил, – резонно заметил Аретино, – разве она стала от этого хуже?
– Ни в коем случае! – ответил Аззи. – В конце концов, откуда бы ни взялась эта легенда, она мне нравится. Итак, мы набираем семь добровольцев и вручаем им семь золотых подсвечников. Каждый из этих волшебных подсвечников поможет исполнить заветное желание его обладателя.
– Подождите минутку, – перебил его Аретино, – разве я сказал, что волшебные золотые подсвечники на самом деле существовали? Скорее всего, это просто выдумка. Ведь в легендах часто встречаются выдумки, похожие на правду. Но даже если на свете действительно существуют волшебные золотые подсвечники, обладают ли они достаточной волшебной силой, чтобы выполнять заветные желания?
– А, пустяки! – улыбнулся Аззи. – Мне нравится легенда, которую вы рассказали, и поверьте, Аретино, мы обязательно поставим пьесу по ее мотивам. Если это всего лишь красивая выдумка и никаких золотых подсвечников на самом деле не было, мы изготовим их сами, вот и все. Если же легенда говорит правду и Адам действительно держал в руках волшебные подсвечники, то не могли же они пропасть бесследно! Волшебные предметы так просто не исчезают. Подсвечники наверняка лежат в каком-нибудь тайнике и ждут своего часа. Я обязательно разыщу их. Если же мои поиски окажутся тщетными, я обязательно придумаю что-нибудь еще.
– А как быть с актерами? То есть с людьми, которым вы вручите волшебные подсвечники? – спросил Аретино.
– Об актерах не беспокойтесь, – сказал Аззи. – Я сам подберу их. Каждому из этих избранных я дам золотой подсвечник, а вместе с подсвечником – шанс исполнить свое самое заветное желание. Актеру – или актрисе – останется только взять подсвечник и ни о чем больше не беспокоиться. Все остальное получится само собой. Разумеется, не без помощи магии.
– А какими качествами должны обладать эти избранные? Наверняка они должны быть выдающимися людьми.
– Нет, дорогой мой мастер. Я не требую от них каких-то выдающихся способностей. Все, что мне нужно, – это найти семерых, у каждого из которых есть одно заветное желание. Думаю, что это будет не так уж трудно сделать.
– И вы ничего не потребуете от них в обмен на исполнение заветного желания? Вы не поставите никаких дополнительных условий – скажем, чтобы ваши кандидаты обладали такими чертами характера, как упорство и настойчивость, чтобы поведение их было безупречным?
– Нет. Напротив, я преследую прямо противоположную цель. Я хочу доказать, что любой смертный может достичь вершины блаженства, не прилагая к этому абсолютно никаких усилий.
– Довольно необычный замысел, – сказал Аретино. – Таким образом, вы докажете, что случай и удача целиком определяют судьбу человека.
– Конечно! Такова позиция Сил Тьмы – лови удачу, не упускай свой шанс. А что вы об этом думаете, Аретино?
– Только слабые люди надеются на удачу, – пожал плечами Аретино.
– Значит, моя пьеса будет иметь колоссальный успех, – обрадовался Аззи.
– Если вы стремитесь к тому, чтобы стяжать громкую славу, – холодно заметил Аретино, – то я могу гарантировать ее вам. Что ж, я не возражаю. В конце концов, служу ли я Силам Света или Темным Силам, все, что я пишу для них, – это чистейшая пропаганда. В требованиях, которые они предъявляют к создаваемой пьесе, всегда чувствуется какая-то односторонность, и в результате произведение получается несколько однобоким. Мне всегда кажется, что я что-то упускаю, жертвую чем-то важным в угоду заказчику… Но, впрочем, какое мне до всего этого дело? Я пишу пьесу, вы платите мне за нее – и только. Я всего лишь наемный работник. Если вы закажете мне пьесу, в которой на красных камнях будут цвести зеленые цветы, я напишу ее – если мне за это заплатят, разумеется. Однако для меня сейчас главный вопрос – понравилась ли вам моя легенда?
– Очень понравилась! – воскликнул Аззи. – Я думаю, что нам с вами стоит начать работать над пьесой сегодня же. Сейчас. Сию минуту!
– Для начала, – сказал Аретино, – нам нужно выбрать театр, в котором мы будем разыгрывать вашу пьесу. У каждого театра есть свои особенности, которые я, как всякий опытный драматург, должен учитывать при работе над пьесой. А актеры, занятые в главных ролях? Вы уже имеете кого-нибудь на примете? Если нет, то я могу порекомендовать вам отличную труппу, которую я давно знаю.
Откинувшись на спинку кресла, Аззи громко расхохотался, показав белые острые зубы. Языки пламени, пляшущие в камине, бросали красные отсветы на его лицо, ставшее в эти мгновения еще более похожим на лисью морду. Откинув со лба прядь рыжих волос, демон сказал:
– Я вижу, вы меня не поняли, Пьетро. Очевидно, я не сумел толково объяснить вам свой замысел. Я не хочу ставить обычную пьесу – как предназначенную для узкого круга избранных, так и рассчитанную на широкую публику. Мне не понадобятся ни театральная сцена, ни жеманные актеры, которых чуть-чуть подпорченный грим или развившийся локон на парике волнует гораздо больше, чем текст пьесы. Большое вам спасибо за участие, Аретино, но, думаю, ваша труппа мне не подойдет. Ваши знакомые актеры, сколь блестящей ни была бы их игра, всего лишь разыгрывают пьесу, тогда как мне требуется, чтобы участники моей драмы на самом деле переживали происходящие в ней события. Поэтому я подберу для этих ролей обыкновенных людей, мужчин и женщин, и устрою их судьбы в соответствии с замыслом своей пьесы. Мне не нужны грубо нарисованные декорации – своей сценой я сделаю весь мир! События в Истории с семью золотыми подсвечниками будут развиваться естественным образом, и мы увидим, какие приключения выпадут на долю каждого из обладателей волшебных подсвечников. Вполне естественно, что у каждого будет своя судьба, и таким образом у нас получится семь различных историй, связанных лишь общей фабулой. Как видите, это нечто вроде «Декамерона» или «Кентерберийских рассказов», только наша пьеса, несомненно, окажется неизмеримо выше по мастерству исполнения – ведь она выйдет из-под вашего пера, мой дорогой мастер, – тут Пьетро Аретино счел уместным отвесить легкий поклон. – Для чистоты эксперимента я намерен свести до минимума число зрителей: пьеса будет разыграна только для двух лиц – вас и меня, и мы будем наблюдать за актерами, но так, чтобы они об этом не подозревали.
– Что касается меня, – сказал Аретино, – то вы можете быть спокойны: я постараюсь ничем не выдать своего присутствия в зрительном зале.
Аретино хлопнул в ладоши, и через минуту или две заспанный слуга внес серебряное блюдо с сухим печеньем. Аззи взял одно печенье, чтобы не обидеть хозяина, хотя он и не любил людской еды: для демона не может быть ничего вкуснее и питательнее вяленых пальчиков детоубийц, или рагу из ребрышек молоденьких распутниц, или, на худой конец, подрумяненного бока погрязшего в грехах монаха – особенно если в списке грехов этого монаха чревоугодие занимало не последнее место. Во время своих довольно частых командировок и частных поездок в Подлунный мир Аззи с тоской вспоминал Преисподнюю, свой родной дом, где в любом кабачке на обед вам могли подать если не плов из нежного молодого монашка, то, по крайней мере, голову висельника с гарниром из отборных могильных червей.
После того, как с легкой закуской было покончено, Аретино зевнул, потянулся, затем поднялся со своего кресла и прошел в соседнюю комнату, чтобы ополоснуть лицо и руки в тазу с холодной водой, специально приготовленном предусмотрительным слугою. Вернувшись в гостиную, Аретино принес с полдюжины новых свечей и заменил догоравшие, еле теплившиеся в массивных серебряных подсвечниках свечи, при которых они Аззи начинали свой долгий разговор. Новые свечи отличного белого воска горели ровно и ярко, и Аретино наблюдал, как в черных, продолговатых, как у кошки, зрачках Аззи отражаются золотые язычки пламени. Несмотря на внешнюю сдержанность и холодность, глаза у демона так и сверкали, а с волос слетали голубые электрические искры, хорошо заметные в полутьме – один из вернейших признаков того, что демон находится в состоянии сильнейшего нервного возбуждения.
Аретино снова занял свое место напротив Аззи и спросил:
– Если весь мир будет служить театральной сценой для вашей пьесы, где вы собираетесь разместить публику?
Аззи улыбнулся:
– Зрители? Боюсь, что они еще не родились на свет. Видите ли, мой дорогой мастер, нам с вами предстоит создать пьесу, рассчитанную на грядущие поколения.
Аретино задумался. В конце концов, воспринимать реализм в искусстве для человека эпохи Возрождения – задача не из легких.
– Так, значит, на самом деле я буду писать совсем не пьесу? – спросил он наконец.
– Ну, можно сказать и так, – уклончиво ответил рыжий демон, – хотя определенный сценический элемент в вашем произведении все-таки должен присутствовать. Как я уже говорил, наши актеры сами позаботятся о том, что им делать. Но вы будете посвящены во все их замыслы, вы будете незаметно наблюдать за всеми их действиями, за всеми реакциями на происходящие события. Это будет немного похоже на то, как если бы вы сидели в закрытой ложе и смотрели спектакль из-за приспущенных занавесок. Вы услышите все диалоги и монологи, вы не пропустите ни одного выхода, ни одной сцены. А затем, дорогой мой мастер, вы сочините пьесу по мотивам этого сыгранного только для нас с вами спектакля – пьесу, которая войдет в Вечность. Став очевидцем событий, вы расскажете о них далеким потомкам. Так, мой милый Пьетро, и рождаются мифы и складываются легенды.
– Прекрасный замысел, – сказал Аретино, внимательно слушавший демона. – Мне не хотелось бы вас критиковать, но мне кажется, что при реализации этого плана у нас возникнут некоторые затруднения.
– Какие же?
– Я представляю себе это так, что, получив золотые подсвечники, наши актеры, независимо от того, кто они и откуда, непременно должны явиться в Венецию.
– Здесь у меня нет никаких возражений, – согласился Аззи. – И я хочу заказать вам пьесу, в основу которой будет положена легенда о семи золотых подсвечниках. Вот, – Аззи достал увесистый кожаный кошель, туго набитый золотыми монетами, – я хотел предложить вам это в качестве аванса. Надеюсь, сумма окажется достаточной для того, чтобы вы приняли мое предложение и приступили к работе. В дальнейшем я буду регулярно выплачивать вам еще большие суммы. Я хочу, чтобы вы как можно скорее представили мне сюжет пьесы. Вам не нужно заботиться о таких мелочах, как диалоги. Наши актеры позаботятся об этом сами. В ваши обязанности будет входить общее руководство и наблюдение за развитием действия – мне бы не хотелось, чтобы наши актеры слишком сильно отклонялись от сюжета. Вы будете выступать в качестве помощника главного режиссера и сопродюсера. Главным режиссером и продюсером, разумеется, буду я. И еще, Аретино, в нашем с вами контракте не предусматривается эксклюзивное право на использование представленного вами материала. Проще говоря, вы можете взять сюжет с семью золотыми подсвечниками и переделать его, как вам будет угодно, если вдруг когда-нибудь вы захотите создать свою собственную пьесу. Ну, что вы на это скажете?
– Скажу, что мне это по душе, сударь. Одна только вещь остается для меня непонятной. Если вы собираетесь перенести точную копию Венеции куда-то в мир иной, то как я смогу следить за ходом событий, если я не обладаю способностью совершать путешествия во времени, а мои возможности перемещения в пространстве сильно ограничены и кажутся просто смешными по сравнению с волшебной мощью, которой обладает демон?

Предыдущая страница 4 Следующая страница


5 Роджер Желязны, Роберт Шекли

– Вы правы, – сказал Аззи, – я как-то не подумал об этом. Что ж, при помощи заклинаний и волшебных талисманов я могу дать вам возможность мгновенно перемещаться во времени и пространстве, с одним только условием, что вы будете использовать эту возможность только по служебной надобности, то есть только тогда, когда ваши функции помощника главного режиссера и сопродюсера потребуют от вас совершать подобные путешествия.
– Еще меня волнует такой вопрос: что станет с Венецией после того, как наш спектакль закончится?
– Вы имеете в виду – с проекцией Венеции на один из параллельных миров? Что ж, после окончания нашего спектакля эту проекцию придется свернуть, а проще говоря – уничтожить.
– А люди, которые живут в городе… Точнее, их двойники, перенесенные в шестое измерение… Что с ними будет?
– Да, как раз о них-то я и забыл, – признался демон. Аззи отнюдь не был гуманистом, он исходил из чисто меркантильных соображений: ведь для уничтожения одного килограмма живой материи в виртуальном пространстве требовалось в сотни раз больше энергии, чем для переброски одного килограмма груза – как живого, так и неживого – из одного измерения в другое. Соответственно и транспортные расходы были гораздо меньшими, чем та сумма, которую пришлось бы выложить за утилизацию отработанного материала, производимую прямо на месте. – Что ж, тогда мы просто создадим еще одну ветвь альтернативной истории, вернув Венецию обратно, на то же самое место, в тот же самый век. С этого момента легенда о семи подсвечниках перестанет быть нашим частным делом, она станет частью всемирной истории.
– Мой господин и повелитель, я счастлив, что мне оказана столь великая честь. Самому великому Данте не выпадало подобной удачи.
– Вот и отлично. Тогда принимайтесь за работу, мой дорогой, – сказал Аззи. – Набросайте мне сценарий пьесы с Семью Золотыми Подсвечниками. Я скоро навещу вас. А сейчас меня ждут еще кое-какие дела.
И с этими словами Аззи исчез, не успел удивленный Пьетро Аретино и глазом моргнуть.
Некоторое время Аретино сидел молча, изумленно глядя на кресло, в котором только что сидел его гость. Затем медленно подошел к креслу и пощупал руками мягкий атлас сиденья, словно желая удостовериться, что зрение не подводит его. Кресло действительно было пустым.
Однако кошель с золотом, приятно оттягивавший карман драматурга, не исчез. Только он да еще два бокала, стоявшие рядышком на низком столике у камина, напоминали Пьетро Аретино о визите демона.

ЧАСТЬ 4

Глава 1

Аззи покинул дом Аретино в прекрасном расположении духа: как-никак, дело его продвигалось. Древняя легенда о семи золотых подсвечниках, данных Адаму Сатаной, не выходила из головы у Аззи. Легенда ему очень нравилась, однако чем больше он думал о том, какая чудесная пьеса должна получиться из этой легенды, тем больше им овладевало тягостное предчувствие. Аззи привык доверять своим предчувствиям: ведь способности к предсказанию будущего у демонов развиты весьма высоко. Что-то было не так в этой весьма непростой истории с семью подсвечниками, но что именно было не так, в настоящий момент Аззи сказать не мог.
Чтобы не спеша обдумать все это, Аззи решил прогуляться по городу. Погода еще не успела испортиться, и прогулка обещала быть весьма приятной. Легкие белые облака бежали по небесной лазури; они напоминали корабли, идущие под полными парусами. Венеция жила своей обычной жизнью, и горожане стремились максимально использовать теплые погожие весенние деньки. Одни трудились от зари до зари, другие наслаждались жизнью, но и те и другие, казалось, не давали себе ни минуты передышки.
Аззи шел по улице, наблюдая за жизнью города, становясь свидетелем уличных сценок, типичных для крупных торговых портов. Вот баржи, доверху нагруженные различными товарами, плыли по Большому каналу. Следом за ними скользила похоронная ладья, черная с серебром, украшенная траурными венками и гирляндами из живых цветов. Гроб, утопавший в свежесрезанных весенних цветах, был установлен на специальном возвышении на носу ладьи; за гробом, сбившись в кучу, словно стадо овец, стояли участники траурной церемонии. Гудели церковные колокола. На улице было много народу. Люди гуляли, любуясь открывавшимся отсюда видом на Большой канал, или стояли на тротуарах, разглядывая прохожих, или просто спешили по своим делам. Аззи рассеянно оглядывался по сторонам. Вот куда-то быстрым шагом прошел молодой человек в костюме шута; бубенчики дурацкого колпака звенели в такт его шагам. Аззи подумал, что, скорее всего, это актер, получивший роль в театре, расположенном неподалеку отсюда. Группа монахинь переходили улицу в нескольких десятках шагов впереди Аззи. На голове у каждой монахини был весьма замысловатый головной убор, издалека напоминавший крылья больших белых птиц. Ветер играл легкой белой тканью, так что сходство с птицами было почти полным; Аззи даже показалось, что, подуй ветер чуть сильнее, монахини взлетели бы в небеса, куда они, несомненно, стремились попасть, и закружились бы над каналом, присоединившись к многочисленным чайкам, чьи резкие крики не мог заглушить плеск волн о доски причала и прочий портовый шум. Демон подошел поближе к причалу, и здесь его внимание привлекла высокая фигура человека, сидевшего на швартовой тумбе спиной к Аззи. Очевидно, это был начинающий художник: в руке он держал блокнот для эскизов, рядом лежали цветные мелки. На нем была просторная блуза из белого атласа и широкополая белая панама, довольно низко надвинутая на лоб – очевидно, чтобы защитить лицо от солнечных лучей.
Аззи направился прямо к художнику.
– Вот мы и снова встретились, – сказал он.
Ангел Гавриил – это был он – оторвался от своего занятия, оглянулся и, увидев Аззи, раскрыл от удивления рот.
Аззи же, обойдя вокруг тумбы, заглянул в блокнот своего приятеля, увлеченного рисованием.
– Как я понимаю, ты хотел нарисовать канал и гондолы?
– Да… А что, разве не похоже?
– Ну… Догадаться в общем-то можно, но если ты когда-нибудь решишься выставить свою работу в картинной галерее, то, боюсь, тебе придется стоять рядом и объяснять посетителям, что же именно тут изображено.
– Так я и думал… Ах, из меня ведь, в принципе, мог бы выйти не такой уж плохой художник, но вот перспектива мне никогда не давалась.
Аззи скосил глаза на рисунок:
– Не обижайся, я ведь пошутил. Для начинающего художника ты рисуешь вполне прилично… Никак не ожидал, что встречу тебя здесь, Гавриил, – прибавил Аззи после короткой паузы. – Я думал, ты уже давно вознесся на Небеса.
– Я действительно вознесся, – ответил Гавриил прямодушно, глядя на Аззи своими чистыми и кроткими голубыми глазами. – Но потом Архангел Михаил отправил меня обратно, чтобы я мог еще немного поупражняться в рисовании и заодно побольше узнать об итальянской живописи. Кстати, он передавал тебе большой привет. А как у тебя идут дела, милый друг? Как поживает твой приятель Аретино?
Ни один мускул не дрогнул в лице Аззи, но в глазах у него загорелся огонек.
– Почему ты думаешь, что он мой приятель?
– Просто как-то раз я случайно увидел, что ты выходишь из дверей его дома. Он ведь знаменитый поэт, хотя на Небесах его стихи ценят не слишком высоко из-за всех тех вольностей, которые он себе позволяет. Впрочем, и в Подлунном Мире у него дурная репутация. Ведь в 1523 году он был назван в числе десяти самых закоренелых грешников.
Аззи хмыкнул:
– Моралисты всегда готовы забросать камнями писателя или поэта, который стремится показать жизнь такой, какова она на самом деле, нисколько не приукрашивая действительность и не предаваясь пустым фантазиям. Я давний поклонник творчества Аретино. И раз уж меня занесло в эти края, я подумал, что неплохо было бы нанести маэстро визит и лично поблагодарить его за громадное удовольствие, которое мне доставили его стихи и проза. Вот и все.
Гавриил слегка удивился. С чего это Аззи вдруг начал оправдываться? Гавриилу и в голову не приходило допытываться, зачем Аззи навещал Пьетро Аретино, прославленного поэта и драматурга. Он случайно вспомнил о том, что видел Аззи у дверей его дома, и упомянул об этом в разговоре – просто к слову пришлось. Но теперь, когда Аззи повел себя так странно, Гавриил начал кое о чем догадываться – впрочем, пока еще весьма смутно. Нет, Гавриил, конечно, был выше всяческих подозрений, хотя Архангел Михаил и намекнул ему весьма прозрачно, что, возможно, Аззи неспроста проводит отпуск в Венеции: здесь явно затевается какая-то интрига. Но ведь Аззи был другом Гавриила несмотря на то, что они служили в разных ведомствах и находились, так сказать, по разные стороны окопов; а Гавриил никогда бы не опустился до подозрений в адрес своего друга. К чести Гавриила нужно сказать, что он никогда не думал об Аззи плохо, хоть Аззи и являлся олицетворением Сил Зла.
Гавриилу пришло в голову, что Аззи действительно что-то задумал и не хочет, чтобы кто-нибудь, даже его друзья, узнали о его планах. И тут в голову Гавриилу пришла другая мысль: очевидно, кто-то должен выяснить, что затевает Аззи. И третьей мыслью голубоглазого ангела с таким ясным, кротким и ласковым взором было, что этим кем-то, скорее всего, придется стать ему.
Аззи и Гавриил распрощались очень тепло, пообещав друг другу вскоре встретиться и даже пообедать вместе. Аззи пошел дальше по улице; Гавриил провожал демона взглядом, пока тот не скрылся из вида, затем снова занялся своими рисунками.
Гавриил вернулся в гостиницу, где он остановился, еще до наступления сумерек. Тяжеловесное, лишенное всяческих архитектурных украшений четырехэтажное здание гостиницы больше напоминало казенный дом, чем частный пансион. Соседские дома так тесно прилепились к нему, что оно казалось сдавленным с обоих боков. В этой отнюдь не шикарной гостинице в настоящий момент жило с полдюжины ангелов. Хозяин этого заведения, некто синьор Амацци, очень набожный и благочестивый человек, хотя, пожалуй, слишком хмурый и неприветливый для человека его профессии, существенно снижал цены на комнаты для всех, кто хоть как-нибудь был связан с религией. Поэтому посланцы Небес предпочитали останавливаться у него, когда посещали Подлунный Мир. Соседи синьора Амацци, люди в общем-то незлобивые, но, как и все соседи, обожавшие совать нос в чужие дела, а затем распускать по городу нелепые слухи, утверждали, что у синьора Амацци установились особые контакты с Вышними Сферами и что подобные связи, используемые с целью получения прибыли, должны были бы облагаться налогом. В одном только не сходились болтливые кумушки: одни были абсолютно уверены, что синьору Амацци доподлинно известно, кем на самом деле являются тихие благообразные юноши, приехавшие будто бы из далеких северных стран, но разговаривавшие по-итальянски без малейшего акцента, другие же заявляли, что синьор Амацци просто повторяет шутку папы Григория, не веря в сверхъестественную природу своих гостей, однако пытаясь заставить поверить в нее всех остальных.
Когда Гавриил переступил порог гостиницы, синьор Амацци, как обычно, находился за своей конторкой. Услышав звук открываемой двери, он поднял глаза от толстого гроссбуха и, подавая молодому человеку ключ от комнаты, тихо промолвил:
– Вас ожидают в зале для приема гостей. Спуститесь туда.
– Гость! Ко мне! – искренне обрадовался Гавриил. – Вот так сюрприз!
И он побежал вниз по лестнице, перепрыгивая через две ступеньки, словно школьник, услышавший звонок и торопящийся занять свое место за партой до того, как в классную комнату войдет строгий учитель.
Помещение, которое хозяин торжественно назвал залой, лишь отдаленно напоминало гостиную – прежде всего потому, что находилось оно в полуподвале, и прохладный сумрак, царивший здесь даже самым ясным летним днем, делал его похожим скорее на какой-нибудь небогатый товарный склад или на храм древнего подземного божества. Однако посланцы небес не возражали против этой узкой и темной конуры потому, что косые лучи света, падавшего из узких окон, проделанных под самым потолком, напоминали им церковь. Единственными предметами обстановки, придававшими комнате жилой вид, были старенький диван и несколько плетеных кресел.
В одном из кресел, к которому был вплотную придвинут низенький столик, сидел Архангел Михаил и рассеянно перелистывал рекламный папирус туристического агентства, приглашающего дорогих гостей из Горних Стран в увлекательное путешествие по древнему Египту. Подняв голову и увидев входящего Ангела Гавриила, предводитель небесного воинства отложил в сторону папирус.
– А, вот и ты, Гавриил, – сказал он. – Я как раз заглянул сюда, чтобы проведать тебя. Ну, как дела?
– О, сэр… Большая честь для меня, сэр. Дела мои в полном порядке. Вот только в живописи я пока продвигаюсь очень медленно. Видите ли, сэр, я до сих пор не научился передавать перспективу, – и Гавриил подал Архангелу Михаилу свой блокнот для эскизов.
– Что ж, продолжай начатое дело, не останавливайся на полпути, – сказал Михаил, рассеянно взглянув на хаотическое смешение разноцветных линий в блокноте. – Это хорошо, что ты так серьезно интересуешься искусством. У нас на Небесах собрана богатейшая коллекция работ прославленных мастеров и малоизвестных авторов. Будучи знатоком живописи, ты мог бы совершить благое дело – помочь оценить стоимость этой коллекции… Кстати, я хотел тебя спросить, не встречал ли ты где-нибудь поблизости своего знакомого, демона Аззи?
– Да, сэр, я встретил его, когда заканчивал последнюю свою зарисовку. А еще раньше я видел, как он выходил из дворца, принадлежащего Пьетро Аретино, автору многих непристойных стихов и сочинителю безнравственных пьес.
– Ах, вот как… Ну, и какова же, по-твоему, была цель его визита к Аретино? Неужели он явился туда только для того, чтобы засвидетельствовать свое почтение выдающемуся поэту и драматургу?
– Да, именно так он и объяснил мне цель своего визита. И, по правде говоря, сэр, мне бы очень хотелось верить его словам. Я и поверил бы, если бы не одно обстоятельство, смутившее меня. Когда я справился у него о здоровье почтенного мастера Аретино, он первым начал разговор о цели своего визита – я даже не успел задать ему этот вопрос… Мне, конечно, и в голову не пришло бы в чем-либо обвинять его, и, смею полагать, я вел себя вполне корректно. Однако у него был такой вид… такой вид… ну, словно он оправдывается передо мной. О, я, конечно, далек от подозрений, когда речь идет об Аззи – он все-таки друг мне, хотя и демон, но, согласитесь, это так странно, так непохоже на него…
– Что ж, подобная щепетильность в вопросах доверия и дружбы делает тебе честь, – сказал архангел Михаил. – Это доказывает, что ты уже вполне оперившийся Ангел. Но подумай-ка вот о чем. Аззи – демон, а значит, вероломство и коварство – его природные черты. Увертки и козни – его каждодневное ремесло. Служение делу Зла, стремление подчинить весь мир Темным Силам – та цель, которой он отдает все свои силы. Таким образом, обвинять его в злодейских замыслах значит просто воздавать ему должное. Так что, если Аззи что-то задумал, добра от его затей не жди! Вот только что же именно у него на уме?
– Не имею ни малейшего представления, сэр, – ответил Гавриил, глядя голубыми очами в угольно-черные глаза Архангела Михаила.
– Так. Думаю, нам надлежит это выяснить. Аззи входит в большую политику, начинает приобретать все больший вес, и нам следует к нему присмотреться. Его имя дважды было названо среди героев Тысячелетних Войн: в первый раз наш бравый демон отличился в сказке о Прекрасном Принце, а во второй раз чуть не испортил мне игру против Мефистофеля в трагедии доктора Фауста. Кстати, по последнему делу – я имею в виду эту злосчастную фаустовскую тему – Ананке так и не вынесла окончательного приговора. Повторное слушание отложено на неопределенный срок. Я полагаю, Аззи высоко взлетел и занимает теперь одно из кресел в Центральном Совете Злодеев. Если кто совращает людей с пути истинного – во всем этом виноват наш общий знакомый рыжий демон! Его когтистая лапа тянется очень далеко!
– Неужели наш старина Аззи действительно такая важная птица? – глаза Гавриила расширились от удивления.
– Видно сокола по полету, – загадочно ответил Михаил. – Что ж, по крайней мере, я понял, что теперь следует предпринять: проведать, каким ветром принесло Аззи к дверям маэстро Аретино. Что нужно нашему демону от этого лукавого рифмоплета?
– Не могу знать, сэр, – вздохнул Гавриил.
– Так узнай. Ты, мой мальчик, как мне кажется, справишься с этим лучше, чем кто бы то ни было.
– Кто? Я? – растерялся Ангел Гавриил. – О, прошу вас, сэр, увольте меня от этого. Ведь Аззи стреляный воробей, а я… согласитесь, я несколько простоват для подобных интриг. Он раскусит меня раньше, чем я заведу с ним разговор на эту тему.
– Да, твои наивность и простодушие стали притчей во языцех даже среди Ангелов. Здесь ты прав, мой дорогой, но только наполовину. Раз уж ты оказался в нужном месте и в нужное время, придется тебе заняться разведывательной деятельностью. Мы не можем тратить огромные суммы на заграничные командировки профессиональных разведчиков, которые, к слову сказать, быстро перенимают ужасные земные манеры… Слушай меня и запоминай. Вместо того, чтобы расспрашивать самого Аззи, прибегни к обходному маневру. Пойди тем же самым путем, каким пошел этот сын Тьмы. Сходи к Аретино, сведи с ним знакомство. Для начала скажи ему, что ты горячий поклонник его поэзии. Тебе во что бы то ни стало нужно проникнуть к нему в дом. А когда ты попадешь туда, смотри по сторонам, да гляди в оба, не зевай! Примечай все, что может приблизить нас к разгадке планов Аззи. Если не увидишь ничего особенного, не сочти за труд расспросить самого хозяина. Но, конечно, не задавай прямых вопросов вроде: «Не заходил ли к вам вчера один из моих друзей, рыжий демон по имени Аззи? Вы меня крайне обяжете, сударь, если передадите мне содержание вашего разговора с этим демоном». Действуй тоньше, артистичнее. Не бойся импровизировать. Пригласи его пообедать в какой-нибудь уютный ресторанчик. Все затраты, разумеется, мы тебе компенсируем. Проведем по статье «Научные исследования Земли с Неба». Вопросы есть?
– Так точно, ваше архангельское высочество. У меня есть еще один вопрос… Аззи мне друг, а я буду шпионить за ним. Не будет ли это предосудительно с точки зрения морали?
– Мне кажется, что не будет, – ответил Архангел Михаил после долгой паузы. – Если рассмотреть вопрос с точки зрения здравого смысла, то можно построить следующую логическую цепочку: невозможно предать врага, предать можно только друга; без предательства невозможно откровение сокрытого; Аззи мне друг, следовательно…
Гавриил ответил Архангелу Михаилу вежливым поклоном в знак согласия. Теперь он отринул все свои колебания. И только по прошествии некоторого времени он вспомнил, что Михаил дал ему весьма уклончивый ответ. Но данного слова обратно не возьмешь, да и ни к чему было рассуждать обо всем этом. Если с точки зрения морали предать друга было не слишком предосудительным, то неподчинение старшим по званию, а тем более невыполнение приказа Архангела грозило молодому Ангелу весьма печальными последствиями…

Глава 2

На следующий день, едва пробило полдень, Гавриил стучался в дверь Аретино.
Из-за закрытых дверей доносился приглушенный шум – звуки музыки, голоса, смех, но хозяева открывать не торопились. Гавриил снова постучал, на сей раз погромче. Дверь наконец отворилась. На пороге стоял лакей; вид у него был такой, словно ему приходилось заниматься несколькими делами одновременно. Парик с развившимися прядями съехал набок, руки он для пущей солидности заложил за спину, но краешек зажатой в кулаке салфетки или полотенца выглядывал из-за полы сюртука.
– Мне хотелось бы видеть мсье Аретино, – сказал Гавриил.
– Ох, господин хороший, я боюсь, хозяин сейчас не сможет к вам выйти. – Лакей развел руками, и салфетка (только теперь стало ясно, что это была именно салфетка) показалась из-за спины. Он сконфуженно скомкал ее и добавил: – У нас тут такое творится… Может быть, вы заглянете как-нибудь в другой раз?
– Нет. Мне непременно нужно видеть его сегодня, – ответил Гавриил, сам удивившись, откуда у него взялась подобная настойчивость. Впрочем, подумав немного, он нашел вполне разумное объяснение своей смелости: ведь он явился сюда по заданию Архангела Михаила, а Его Архангельство ясно дал понять, что дело предстоит серьезное и с исполнителя будут спрашивать весьма строго.
Лакей, несколько смущенный напористостью стоявшего перед ним незнакомца с упрямым выражением лица и неземным светом в голубых глазах, отступил на несколько шагов, давая дорогу незваному гостю. Поколебавшись несколько секунд, он провел Гавриила в гостиную:
– Будьте добры, подождите здесь несколько минут. Я спрошу хозяина, сможет ли он принять вас.
Чтобы как-нибудь скоротать время, Гавриил отошел в сторонку и стал вертеться взад-вперед на каблуках – старый трюк, которому он научился еще в незапамятные времена. Он быстро оглядел комнату. На низеньком столике лежали листы рукописи. Гавриил подошел поближе, но смог разобрать только два слова. Эти слова были: «Отец Адам». Не помня себя, Гавриил кинулся на рукопись, словно коршун на цыпленка.
Тут за дверью послышался какой-то непонятный шум, и в комнату вошло несколько человек. Боясь, как бы его не поймали с поличным, Ангел Гавриил отскочил от столика, словно ошпаренный. Однако бояться ему было нечего: вошедшие оказались всего-навсего музыкантами. Сняв темные фраки, они остались в одних рубашках и спускались по лестнице с верхнего этажа, наигрывая на своих инструментах отнюдь не церковные гимны – легкие мелодии, под которые ноги сами пускались в пляс.
Музыканты прошли мимо Гавриила, как мимо пустого места, не удостоив ангела даже взглядом. Не успели музыканты исчезнуть в дальней комнате, откуда доносились пронзительные взвизгивания, смех и звуки шумной возни, как Гавриил опять вернулся к столь заинтересовавшей его рукописи. Отыскав глазами начало, он стал читать: «Отец Адам, изгнанный из Эдема за то, что отведал плода с Древа Познания…»
Но ему снова помешали – на этот раз взрывы громкого девичьего смеха.
Подняв глаза от рукописи, Гавриил увидел, как в комнату вбежали две юные прелестницы – блондинка и брюнетка, являвшие собою очаровательный контраст. Темные волосы одной в беспорядке рассыпались по плечам, а растрепавшиеся светлые локоны другой, напротив, были завязаны в подобие узла на затылке. На обеих девушках были одинаковые длинные блузы из тончайшей шелковой ткани; их одежды развевались, когда одна из них, играючи, погналась за другой. Гавриил заливался румянцем, как только в пылу погони низко обнажались белоснежные груди или из-под высоко взлетевшего подола выглядывали розоватые коленки.
Заметив, что они не одни в комнате, шалуньи прекратили свою игру и подошли к Ангелу Гавриилу.
– Эй, – дерзко сказала блондинка, и в ее певучем голоске отчетливо прозвучал французский акцент. – Эй, ты не видел его здесь?
– Кого? – спросил Гавриил, весьма смущенный видом их ничем не прикрытых прелестей.
– Ну, этого гадкого Пьетро! Он ведь обещал потанцевать со мной и Фифи.
– Нет, я его не видел, – ответил Гавриил, подавляя в себе сильное желание перекреститься. Лишь мысль о том, что дамам это может показаться неучтивым, удержала его руку.
– Ах, он должно быть, спрятался где-то здесь, – игриво продолжала блондинка. – Пойдем, Фифи, устроим на него настоящую облаву. Мы найдем его и накажем!
И красотка подарила Гавриилу такой взгляд, что беднягу охватила дрожь.
– Пойдем с нами, – предложила она, подавая ему свою белую ручку.
Гавриил отпрянул от нее, словно это была змея, и потряс головой:
– Нет, нет. Мне… Мне велено подождать здесь.
Француженка по-птичьи склонила набок свою хорошенькую головку:
– А ты всегда делаешь только то, что тебе велят? Фи, как это скучно!
И, смеясь и щебеча, девушки выпорхнули из гостиной. Когда их голоса затихли где-то в длинном коридоре, Гавриил вытер со лба обильный пот и попытался сосредоточиться на рукописи, лежавшей на столике. На этот раз ему удалось прочитать название: «Легенда о семи золотых подсвечниках». Но тут опять послышался звук шагов, и Гавриил поспешил убраться от стола.
В гостиную, пошатываясь, вошел Аретино, держа в руке полупустой бурдюк с вином. Камзол его был расстегнут, чулки спущены, на тонкой полотняной рубашке краснели винные пятна. Под глазами залегли глубокие тени. Однако взгляд Аретино, пронзительный и цепкий, не помутнел от выпитого вина. Это были глаза человека, много повидавшего в жизни и стремившегося повидать еще больше.
Не без некоторого труда добравшись до того угла комнаты, где стоял Ангел Гавриил, он остановился напротив Гавриила и несколько мгновений молча смотрел на непрошеного гостя.
– Кто вы такой, черт возьми? – спросил он наконец.
– Студент, – не без робости ответил Гавриил, с трудом сдержав желание перекреститься при упоминании о черте. – Я простой студент из Германии, студент филологического факультета. Я приехал сюда, в Венецию, чтобы лицезреть великого Аретино, молва о котором разнеслась по всей Европе. Я восхищаюсь вашим талантом – нет, лучше сказать, вашим гением, дорогой мастер. Я хотел бы пригласить вас на скромный обед, за которым я мог бы поговорить с вами о поэзии и литературе. Беседа с вами стала бы для меня выдающейся минутой жизни, воспоминание о которой я увез бы с собой в Германию.
Гавриил отнюдь не был льстецом, но непривычная обстановка, в которую он попал, и переживания последних минут произвели неожиданную метаморфозу со скромным, застенчивым Гавриилом. Впрочем, Гавриил вращался в различных кругах, в том числе и в довольно высоких, и мог при случае сказать комплимент. Ему оставалось только надеяться, что Аретино не относился к числу людей, ненавидящих лесть и льстецов, и что он ничуть не переборщил по части фимиама. Однако Аретино отнесся к его восторженным излияниям довольно благосклонно. Возможно, в том было повинно выпитое им вино.
– Хм, – сказал он. – Вам и вправду нравятся мои безделки?
– О, дорогой мастер, я восхищаюсь вами, вы – мой кумир, нет, лучше сказать – мое божество.
– Что ж, мой мальчик, раз тебе нравятся мои стихи, значит, по крайней мере, у тебя есть вкус, – сказал Аретино, борясь с отрыжкой. – Я бы с удовольствием пообедал с тобою и поговорил бы тоже с не меньшим удовольствием, но… как-нибудь в другой раз, ладно? Честно говоря, мы тут празднуем… отмечаем новую пьесу, которую мне заказали… Черт побери, а где мои гости? Куда все подевались? Небось уже разбились на парочки и разошлись по спальням. Ну что ж, раз так, то я от них не отстану!
Аретино повернулся и сделал несколько нетвердых шагов к двери.
– Одну минуточку, дорогой маэстро! Могу ли я поинтересоваться, что за новый божественный замысел созрел у вас? Поклонники ждут с нетерпением!
Аретино остановился в дверях. Подумав с минутку, он вернулся в комнату и забрал рукопись со столика. Засунув бумаги под мышку, он пробормотал себе под нос:
– Нет, нет. Этого никто не должен знать. Я поклялся хранить тайну. Но когда пьеса будет написана… О, я удивлю этот мир! Масштабы моего нового произведения… Но ни слова больше. Я обещал хранить тайну.
С этими словами он вышел из комнаты, стараясь держаться прямо и гордо.

Глава 3

Добыв, таким образом, вполне определенную информацию, Ангел Гавриил тотчас же вознесся на небеса, сразу же попав в ту загородную местность, где у Архангела Михаила был трехэтажный каменный особняк. Он влетел в комнату как раз тогда, когда Михаил разбирал свою коллекцию марок, склонившись с лупой в руках над резным столиком розового дерева. Марки, подхваченные сквозняком, закружились, словно бабочки. Гавриил ловко схватил одну, которая уже собиралась упорхнуть в приоткрытое окно, – это оказался Кейптаунский Треугольник. На всякий случай придавив злосчастную марку тяжелым пресс-папье, Гавриил смущенно пробормотал:
– Я очень извиняюсь…
– Просто будь сдержаннее в следующий раз, – произнес Михаил недовольным тоном. – Ты даже не представляешь себе, как трудно бывает иной раз вывезти из Подлунного Мира редкие экземпляры, и на сколько глупейших вопросов приходится при этом отвечать. Ну, какие у нас новости? Как я понимаю, твои поиски увенчались успехом?
Гавриил, слегка путаясь от волнения, рассказал Архангелу Михаилу о рукописи, найденной им в доме у Аретино, и о первых строчках, которые ему удалось прочитать.
– Аретино устроил пирушку по случаю получения нового заказа как раз в тот день, когда я нанес ему визит. Судя по всему, ему неплохо заплатили.
– «Семь золотых подсвечников», – задумчиво произнес Архангел Михаил. – Мне это название ничего не говорит. Пойдем-ка сядем за компьютер – может быть, он даст нам ключ к разгадке. По милости Всерайского департамента по допущению Наиболее Привлекательных Ересей на Небеса у нас наконец-то появился доступ к глобальной земно-небесной сети.
Гавриил прошел следом за своим начальником по просторному и светлому коридору в рабочий кабинет, где за рядом офисных шкафов, оформленных в готическом стиле, на огромном дубовом письменном столе опалесцировал огромный экран нового суперсовременного компьютера. Опустившись в просторное кожаное кресло, архангел водрузил на кончик носа очки в роговой оправе. Пальцы его забарабанили по клавиатуре со скоростью, которая сделала бы честь любому выдающемуся земному пианисту. Он вводил пароли, дожидался ответа – и снова нажимал на клавиши, затем, получив доступ к базе данных, ввел ключевые слова и откинулся на спинку кресла в ожидании результатов.
Данные строчка за строчкой замелькали по экрану. Гавриил, стоявший рядом, часто-часто заморгал глазами: он не мог считывать информацию с дисплея с такой скоростью, как его начальник. Для Архангела Михаила же это, наоборот, было привычным делом. Бегая глазами по строчкам, он то хмурил брови, то довольно кивал, и наконец, когда последняя строчка пробежала по экрану, он выключил дисплей и оглянулся на подопечного, замершего за спинкой его кресла.
По поводу применения компьютеров в Небесных Сферах велись долгие дебаты. Главным аргументом в пользу этих последних изобретений техники было то, что по своей внутренней сущности они мало чем отличались от глиняных табличек, на которых в древности писали заостренными палочками. Глиняные же таблички были рекомендованы к употреблению в Высших Сферах: они были практически вечными, и потому Скрижали было решено изготовить из подобного материала. Компьютеры, не слишком далеко ушедшие от примитивных технологий письма, имели перед глиняными табличками по крайней мере одно бесспорное преимущество: они занимали меньше места. Хранение глиняных табличек было сопряжено с дополнительными трудностями; в огромных хранилищах, доверху забитых записями, приходилось укреплять полы и стены, чтобы они не рухнули под страшной тяжестью. Конечно, неоднократно раздавались голоса, призывавшие перейти от глиняных табличек к более прогрессивным технологиям – папирусным свиткам, однако папирус не отличался долговечностью и вдобавок требовал особых условий хранения.
– Что выдал компьютер? – спросил Гавриил с нескрываемым любопытством.
– Похоже, это древняя гностическая легенда о Сатане, давшем Адаму семь волшебных золотых подсвечников, с помощью которых он мог попасть обратно в Эдем.
– И что, ему это удалось? – полюбопытствовал Гавриил.
– Ты что, с луны свалился? Нет, конечно! – ответил Михаил. – Сам подумай, если бы он все-таки попал туда, неужели бы ты до сих пор не узнал об этом? История всего человечества основана на том простом факте, что Адаму так и не удалось войти в потерянный рай. Люди до сих пор тоскуют об Эдеме, куда им никогда более не попасть.
– Да, сэр. Я как-то не подумал…
– Да… – размышлял вслух Архангел Михаил. – Значит, Враг пытается играть с этой древнейшей из легенд, написанной еще в те времена, когда могучие Духи и люди жили в одном мире, управляемом едиными законами… Эти сведения представляют для нас величайший интерес. Семь золотых подсвечников!
– А существовали ли они на самом деле? – задал вопрос Гавриил.
– Может быть, да, но скорее всего, нет.
– Если так, нам не о чем беспокоиться. Ведь подсвечников нет, значит, они ничем не могут быть опасны для нас.
– Я бы на твоем месте не был столь спокоен, – усмехнулся Михаил. – Мифы – вещь весьма опасная. Если волшебные золотые подсвечники все-таки существуют, то, попав в худые руки, они могут наделать немало бед. Риск слишком велик, и у меня нет иного выхода, кроме как предположить, что золотые подсвечники существовали – до тех пор, разумеется, пока не будет доказано обратное. Нам следует быть начеку…
– Да, сэр. Но что Аззи собирается делать с этими подсвечниками?
– Это пока еще скрыто от меня, – покачал головой Архангел. – Однако долго морочить нам голову этому хитрому лису не удастся. Я займусь этим делом сам. Лично.
– А что мне делать, сэр? – спросил Гавриил. – Отправляться обратно в Венецию шпионить за Аззи?
Архангел кивнул:
– Именно так. Кажется, ты начинаешь кое-что соображать.
И Гавриил снова спустился на Землю. Но, сколько бы времени и сил он ни тратил на розыски Аззи, ему так и не удалось напасть на след рыжего демона. Аззи попросту покинул Венецию.

Глава 4

Аззи в буквальном смысле слова выдернули из Венеции и отозвали обратно в Ад. Когда демон, окончательно придя в себя после головокружительного полета, огляделся кругом, он понял, что находится в прихожей самого Сатаны, в загородном домике, где адский босс любил заниматься делами, требующими не спешки, а вдумчивого подхода. Голова у Аззи еще слегка кружилась, в глазах было темно, а в ушах нестерпимо звенело.
В дверях появился молодой демон в скромной голубой униформе и скромном однотонном галстучке.
– Его превосходительство готов принять вас.
И Аззи тотчас очутился во внутренних покоях. Сатанинская приемная была оформлена в том стиле, в котором отделывались гостиные элегантнейших домов на Лонг-Айленде. На первый взгляд, в этом обыкновенном загородном доме не было ничего сатанинского – кубки гольф-клуба, охотничьи трофеи, строгие старинные гравюры с изображениями псовой и соколиной охоты, запах старой дорогой кожи.
Конечно, у Сатаны имелся полный набор дьявольских приспособлений. Орудия пыток, записи черных месс, маски ужаса – все эти изысканные дорогие безделушки, выдававшие страстного коллекционера, хранились в другой половине дома, куда обычно приглашали гостей. Аззи же провели в западное крыло, отведенное хозяином для деловых встреч.
Сатана – а точнее, одна из личин, которые он мог с легкостью менять, когда и как ему заблагорассудится, – был мал ростом. Высокий лоб казался еще более высоким из-за того, что Сатана начинал лысеть. У него было узкое, бледное лицо с правильными мелкими чертами. Имидж этакого невзрачного джентльмена – заурядного выпускника Оксфорда или Кембриджа – как нельзя лучше дополняли очки, сидевшие высоко на переносице. Казалось, Сатана вообще очень мало заботился о том, как он выглядит – это объяснялось его чисто аристократической нелюбовью ко всему показному и претенциозному. Одет он был просто – в желтый халат. На шее был повязан кашемировый платок.
– Ах, Аззи! Давно не виделись! – приветствовал Сатана молодого демона. – Мне кажется, не один век прошел с тех пор, как я вел в вашем университете этику Зла. Как быстро летит время!
– Да, сэр, то были золотые времена, – вежливо ответил Аззи. Он всегда восхищался своим учителем. Сатана был одним из светил теории Злодейства и кумиром золотой молодежи Ада, достойным примером для подражания.
– Ну, что ж, – сказал Сатана, – перейдем к делу. Ходят слухи, что ты задумал поставить пьесу. Так ли это?
– Да, сэр, это правда, – подтвердил Аззи. Он был уверен, что его бывший учитель не будет возражать против такого проявления инициативы с его стороны. Ведь Сатана всегда советовал молодым демонам не сидеть сложа руки, а использовать каждую возможность творить зло, выходя на поверхность земли.
– Идея поставить безнравственную пьесу пришла мне в голову во время спектакля, на котором я присутствовал. Это театральное действо было превращено в сплошное нравоучение, и я подумал, как хорошо было бы сделать все наоборот. Видите ли, сэр, наши небесные конкуренты все время пытаются доказать, что единственный путь к успеху лежит через добродетель и разумное поведение. Это чистейшая пропаганда, и на самом деле все совсем не так. Вот я и решил показать им, как это бывает на самом деле.
Сатана рассмеялся, но очень невесело:
– Что ж, я горжусь тобой, мой мальчик, однако лично я не стал бы делать столь далеко идущих выводов. Ведь Добро не всегда противоположно Злу. Если ты помнишь, я упоминал об этом парадоксе в своих лекциях по инфернальной логике.
– Да, сэр. Но разрешите обратить ваше внимание на то, что я не собираюсь попросту заменить Добро Злом и таким образом вывести противоположную мораль. Я хочу заставить моих актеров поработать для того, чтобы получить желаемую награду. Однако они получат ее совсем не за то, что вступили на путь Зла.
– Правильно, – одобрил Сатана. – К слову сказать, наши оппоненты придерживаются противоположной точки зрения. Я же всегда говорил, что это твое личное дело, хороший ты или плохой, и твой жизненный успех отнюдь не связан со служением одной из этих могущественных сил. Каждый выбирает для себя, по какой дороге идти.
– Конечно, сэр. Однако я вижу эту проблему несколько по-иному. Я хочу сказать, разве мне нельзя поставить пьесу, которая выставляла бы Зло в выигрышном свете?
– Разумеется, можно! Но почему бы не пойти еще дальше? Почему бы не показать смертным, что со злом прекрасно уживаются такие вещи, как ум и изящество? Почему бы не сказать им, что Зло вполне современно?
– Разве?.. О, да, сэр, разумеется, вы правы! Я как-то не задумывался над этим. Я просто хотел поставить безнравственную пьесу. Попросту говоря, фарс. Мне показалось, что это будет забавно. В конце концов, там, на Небесах, все настроены так серьезно…
– Надеюсь, ты не считаешь, что мы здесь, в Преисподней, настроены чересчур легкомысленно? – перебил Сатана. – Если это так, то ты сильно ошибаешься.
– О, нет, сэр, я совсем не то имел в виду!
– Знаешь, я бы на твоем месте трижды подумал, прежде чем браться за эту затею. Не хочу принуждать тебя, просто даю совет не играть в подобные игры. Послушай, почему бы тебе не подождать немного? Я бы нашел тебе другое дело…
– Но свернуть этот проект уже невозможно, сэр. Он находится в работе. Я нанял людей. Я связал себя определенными обещаниями. Мне отнюдь не хотелось бы идти на попятный. Конечно, если только мне не прикажут…
– Ну что ты, конечно, нет, – усмехнулся Сатана. – Я ни в коем случае не стану препятствовать твоей дальнейшей работе над этим проектом. Да надо мной просто смеяться станут, если я запрещу своему демону ставить пьесу в защиту Зла! Но помни: с этой минуты ты несешь полную ответственность за все последствия своей довольно глупой затеи. Так что действуй на свой страх и риск. Правда, мы советуем тебе отложить окончательное решение и подумать еще немного.
Аззи был настолько потрясен только что услышанным, что покинул резиденцию Сатаны, даже не спросив, правду ли говорит старинная легенда о семи золотых подсвечниках или же это только красивая выдумка. Но к чести нашего демона нужно сказать, что он нисколько не колебался и не думал отказываться от своей затеи. Он решил отправиться к тому, кто мог бы помочь добыть семь золотых подсвечников – неважно, существовали они на самом деле или нет.

Глава 5

Предыдущая страница 5 Следующая страница


Пьеса должна продолжаться (Театр одного демона) 6

Аззи покинул приемную Сатаны с твердым намерением выяснить, существовали ли на самом деле семь золотых подсвечников или же это всего лишь красивая выдумка. И на тот, и на другой случай у него уже имелся достаточно четкий план: если подсвечники – не вымысел, то он, конечно, использует их в качестве реквизита для своей пьесы, поставленной в назидание смертным и могучим духам, если же в материальном мире никаких волшебных подсвечников нет, то Аззи найдет искусного мастера, способного изготовить их по чертежу.
Однако чутье подсказывало демону, что подсвечники в действительности существовали.
Каждый чертенок в преисподней знает, что если тебе как можно скорее нужно получить ответ на трудный вопрос, следует обращаться к Человеку – Корнелию Агриппе. Ему не было равных в минувшие времена, хотя с началом эпохи Возрождения его земная слава несколько поблекла и репутация уже не была столь блестящей. Корнелий Агриппа, выдающийся маг, отгородился от мира идеальной сферой, имеющей не вполне материальную, но и не совсем духовную природу – сферой, созданной им самим и вызывавшей среди исследователей тех времен долгие споры относительно материала, из которого она была изготовлена. Самое забавное было то, что и сам Корнелий Агриппа не смог бы разрешить их спор, обратись они к нему с вопросом о природе сего загадочного объекта. Эта сфера возникла внезапно в результате одного из многочисленных экспериментов Корнелия Агриппы, однако вследствие природной рассеянности он никак не мог вспомнить, откуда она взялась, а за недостатком времени никак не мог проникнуть в тайну ее сотворения. Но что более всего огорчало великого мага, так это невозможность вписать окружавшую его сферу в построенную им систему мироздания.
Система, построенная им после глубоких размышлений, была довольно проста и основывалась на вполне очевидном утверждении, что все компоненты Космоса тесно связаны между собой и, следовательно, могут взаимопревращаться. Однако применение этой универсальной теории превращений на практике оказалось делом гораздо более сложным, чем предполагалось вначале. Корнелий Агриппа, проявлявший логический склад ума, когда речь шла о теории, на практике предпочитал действовать вслепую. Воздействуя на множество веществ и предметов при помощи других предметов и веществ, он приходил к совершенно неожиданным результатам. Вероятно, он никак не мог учесть воздействие случайного фактора, зачастую проваливавшего самый блестящий из экспериментов бедного ученого. К чести сего ученого мужа нужно сказать, что иногда результаты его опытов все-таки укладывались в имевшуюся у него картину мира, но чаще Корнелий Агриппа попросту творил чудеса, сам удивляясь, как такое могло получиться.
Аззи проник сквозь полуматериальную светящуюся сферу, окружавшую старинный дом с островерхой крышей, где жил маг, и объявился в рабочем кабинете Корнелия Агриппы.
Великий магистр Белой и Черной магии был одет в подобающую его сану длинную мантию и высокий колпак, к которому зачем-то была прикреплена оловянная пряжка. Внешне ничем не примечательный сухонький человечек неопределенного возраста, Корнелий Агриппа, как полагается всякому древнему философу, носил окладистую бороду и усы. Однако прическа у него была весьма странная: подражая хасидским раввинам, с которыми он любил поговорить о жизни в адских притонах, Корнелий Агриппа отпустил себе пейсы, смешно торчавшие из-под колпака.
– Аззи! Рад тебя видеть! – воскликнул маг, оторвавшись от пузатой колбы с бурлящей в ней жидкостью. – Ты как раз вовремя, потому что мне ужасно не хватает лишней пары рук. Ну-ка подержи вот это. Знаешь, я нахожусь на пороге великого открытия. Мне почти удалось превратить золото в черный дым.
– В черный дым? – переспросил Аззи, с опаской принимая колбу из рук мага. – А зачем?
– Как зачем? Чтобы потом превратить черный дым обратно в золото.
– Странно. Если тебе нужно золото, зачем же превращать его во что-то, а затем это что-то превращать обратно в золото?
В колбе, которую держал Аззи, забулькало, прозрачная жидкость слегка помутнела, сначала окрасившись в грязновато-зеленый, затем в охристый цвет, и начала густеть.
– Что это? – спросил Аззи, наблюдая за переливами цвета кипящей массы.
– Лекарство от насморка, – ответил Корнелий Агриппа.
– Что я слышу! – изумился Аззи. – Неужели вам, с вашим выдающимся интеллектом, не жаль размениваться на подобные пустяки?
– Ну, я просто стараюсь не отстать от жизни, – пожал плечами маг. – Для волшебника практика значит очень много. Если в ходе важнейшего эксперимента у тебя получится, скажем, средство для выведения тараканов, ты вполне можешь заняться этим на досуге. Иногда на этом можно создать весьма прибыльный бизнес. Вот, например, мой последний замысел – Великое Превращение Грязи в Золото. Я уже почти осуществил его, превращая золото в грязь путем последовательных трансформаций. Схема проста: я беру кусок чистого золота, превращаю его в черный дым, затем осаждаю полученную субстанцию и превращаю ее в жидкую грязь, затем упариваю эту грязь до нужной консистенции, и – пожалуйста – получается великолепная густая грязь, грязь самого высокого качества! Таким образом, ты видишь, проблема в принципе решена, и остается пустяк – осуществить обратное превращение грязи в золото.
– Сколько же золота можно получить, обладая секретом подобного превращения! – вздохнул Аззи, думая о том, сколько грязи ему довелось видеть в своей жизни.
– Много, – согласился Корнелий Агриппа. – Именно это меня и привлекает. Я хочу поставить алхимию на службу человечеству. А людям нужно золото. Да, кстати, если уж мы заговорили о службе, чем я могу быть полезен тебе?
– Ну, вообще-то у меня есть один забавный пустячок, – сказал Аззи довольно небрежным тоном. Меня интересуют семь золотых подсвечников, которые Сатана дал праотцу Адаму, чтобы помочь бедняге найти дорогу в потерянный Рай. Не слыхали ли вы об этом чего-нибудь, уважаемый мастер?
– Кажется, слышал. Ну-ка, где моя сова?
Большая полярная сова, во время разговора неподвижно сидевшая на шкафу, почти под самым потолком, захлопала крыльями и слетела вниз.
– Сова, сова, принеси-ка мне словарь, – проговорил маг нараспев.
Сделав широкий круг по комнате, сова вылетела в раскрытое окно. Агриппа несколько озадаченно поглядел ей вслед, затем снова забегал вокруг стола, заставленного алхимической посудой.
– Подай-ка вот это сюда! – приказал он Аззи, заметив, что тот все еще держит в руках колбу с мутноватой кашицеобразной субстанцией. – Чудесно! Если эта штука не будет излечивать насморк, то вполне сгодится от чесотки. Вообще, очень скоро я синтезирую универсальное лекарство. Панацею. Ну, а теперь посмотрим, что там у нас творится с грязью.
Он заглянул в маленький горн, где плавилось золото, и нахмурился:
– Так и есть! Передержал. Получилось чересчур густо. Придется восстанавливать по памяти. Я ведь придерживаюсь теории взаимосвязи всего со всем Вселенной, и значит, если что-либо было придумано, это никак не может быть утрачено. Впрочем, с этим будет слишком много возни. Лучше начать все сначала. А, вот и моя сова! Привет, сова! Где мой словарь?
Сова, державшая в клюве толстый свиток пергамента, перевязанный ленточкой, опустилась на плечо мага. Агриппа осторожно вынул свиток у нее из клюва, и сова вернулась на свое любимое место на высоком шкафу под крутым сводом потолка. Глаза Агриппы тем временем забегали по строчкам.
– К… кобры яд… так… М… мышь, летучая… О… оборотень, соответствует древненемецкому «вервольф»… – бормотал он себе под нос. – Посмотрим, что у нас на «П». Парки, или Властительницы судьбы… Так-так… повешенного, язык. Не то. Посмотрим дальше. Подсвечники, золотые, семь штук… Ага! Нашел! Нашел! – воскликнул Агриппа, потрясая пергаментом и теряя при этом очки. – Семь золотых подсвечников и в самом деле существовали! Сейчас они хранятся вместе с остальными малоизвестными древними легендами в замке Крак Геррениум, последнем оплоте манихеев.
– А где это? – спросил Аззи.
– В Лимбе, к югу от нулевого меридиана Чистилища. Знаешь туда дорогу?
– Конечно, – ответил Аззи. – Огромное спасибо вам за помощь!
И он вихрем помчался прочь, впопыхах сметя со стола краем своего плаща одну-две колбы с остатками выпаренной грязи на донышке.

Глава 6

А тем временем Гавриил все еще оставался в Венеции и старался не пропустить возвращения Аззи, раз уж он прозевал его отлет. Он нанял квартирку неподалеку от особняка Аретино – крохотную и скромную, однако ангелу, как аскету, большего и не нужно было. Еще Гавриил нанял служанку по имени Агата, бойкую старушку со впалым беззубым ртом и круглыми черными глазками, так и шнырявшими по сторонам. Эта старуха стряпала ему – пекла простой честный хлеб грубого помола, который Гавриил, как настоящий ангел, предпочитал всяким сдобным булкам и рогаликам. Она отмывала его кисти от краски, когда он возвращался с этюдов, обстирывала его и всячески заботилась о нем.
Помощь доброй старушки не ограничивалась одним домашним хозяйством. Если бы Гавриил полагался только на свои собственные силы, он, несомненно, пропустил бы возвращение Аззи, ярким метеором сверкнувшего в небе и приземлившегося прямо на крыльце своего приятеля-драматурга. Но вместе с ним круглосуточные наблюдения вели домочадцы Агаты. Престарелый отец служанки, Менелай, первым заметил необычайно яркую зарницу в западном полушарии небесной сферы и сообщил об этом дочери. Засветив лампу, Агата темными коридорами прошла к комнате, которую занимал Гавриил, и, постучавшись, приоткрыла дверь:
– Господин! Тот, кого вы ожидаете, только что прибыл в Венецию.
– Наконец-то! – вскричал Ангел Гавриил.
Он заметался по комнате, стараясь подыскать подходящую одежду. Сорвав с вешалки свой самый темный плащ (нужно сказать, что даже самые темные одежды, которые носил служитель Светлых Сил, были не темнее крыльев светло-серого ночного мотылька), Гавриил выскользнул из дома.
Решив прибегнуть к хитрости, о которой он успел немало наслушаться за время своего пребывания на земле, Гавриил начал взбираться по стене особняка Аретино, держась за стебли плюща, густо разросшегося перед домом и поднимавшегося почти до самой крыши. Добравшись до маленького балкончика, он притаился в тени колонны, решив немного передохнуть. Из комнаты до него доносились обрывки разговора; один голос несомненно принадлежал его знакомому рыжему демону, но слов Гавриил не мог разобрать.
На счастье, мимо пролетал маленький светлячок. Услышав тоненький голос, произнесший прямо у него над ухом: «Могу ли я чем-нибудь вам помочь, сударь?», Гавриил обернулся и увидел мерцающую светлую точку, кружащуюся над его головой.
– Можешь, – обрадовался Ангел. – Мне необходимо знать, о чем они там говорят.
– Положитесь на меня. Я все узнаю.
И светлячок полетел прямо к приоткрытой оконной раме, проник в узкую щель и очутился в комнате, где Аззи и Аретино вели разговор. Однако помощник посланца небес несколько опоздал, и ему удалось подслушать лишь конец разговора.
– Не знаю, что ты там придумал, Аретино, но мы непременно попробуем это. Начнем сию же минуту!
Затем сверкнуло ослепительно-яркое пламя, раздался грохот, повалил черный дым, и Аззи бесследно исчез. Очевидно, он прихватил с собою Пьетро Аретино, так как, когда дым немного рассеялся, хозяина особняка в комнате не оказалось.
Светлячок вернулся на балкон и поведал Ангелу Гавриилу обо всем, что он слышал и видел. Гавриил, как можно догадаться, ничего не понял, однако из последней фразы Аззи он сделал вывод, что ситуация заметно усложняется.
А вот что происходило в доме Аретино за несколько минут до того, как светлячок проник в кабинет, где беседовали демон и человек.
– Я явился прямо сюда, чтобы сообщить вам одну новость. Подсвечники нашлись!
– Вы нашли их? И где же они?
– Ну, если верить Корнелию Агриппе, то они находятся в одном замке в Лимбе. Я как раз намерен слетать за ними. А когда я получу золотые подсвечники, я сделаю их призами в нашей маленькой лотерее, которая изменит существующий мир.
– Призами? В лотерее?
– Да ну же, Аретино, очнитесь! Вы прекрасно понимаете, о чем идет речь. Вы придумали эти подсвечники – а точнее, соткали собственный рассказ по мотивам старой легенды. Подсвечников семь – значит, нам потребуется семь действующих лиц. По правде сказать, им не придется особенно утруждаться. Все, что они должны будут сделать, – это завладеть семью волшебными подсвечниками. Подсвечники исполнят их самые сокровенные желания. Ну, как вам это нравится?
– Мне? Очень нравится, – ответил Аретино без малейшего раздумья. – О чем я всегда мечтал – это чтобы мои самые заветные желания исполнились сами собою. Как было бы здорово найти волшебный предмет, сжать его в руке, загадать желание – и чтобы оно исполнилось.
– И, заметьте, вы получаете этот предмет не потому, что заслуживаете его, – веско добавил Аззи, – а потому, что случайно стали его обладателем. Так обычно и делаются подобные дела. По крайней мере, в моей пьесе. Я объясню добровольцам, которые будут участвовать в моем представлении, что им нужно лишь найти подсвечники. Остальное устроится само собой. В основном.
Брови Аретино чуть приподнялись, затем он кивнул, пробормотав себе под нос:
– Да. По крайней мере, в основном… Но как они найдут волшебные подсвечники?
– При помощи магии, разумеется. Для каждого из них я подготовлю стандартные заклинания и волшебные талисманы, которые приведут их к подсвечникам.
– Мне нравится эта идея, – сказал Аретино. – Так, значит, мы отправляемся в Лимб? Далеко это?
– По человеческим меркам путь неблизкий, – ответил Аззи. – Но мы доберемся туда очень быстро. Вам, как драматургу, будет интересно посмотреть на Преддверие Ада, как обычно именуют Лимб поэты. Ни одному из смертных еще не удавалось попасть туда и невредимым вернуться обратно в Подлунный мир… никому, кроме Данте. Ну, что, маэстро, отважитесь ли вы на столь рискованное путешествие?
– Я отдал бы за него все, что имею, – ответил поэт.
– Тогда в путь! – сказал Аззи.
Аретино был разочарован, увидев тоскливый серенький пейзаж Лимба. Он ожидал ярких красок – багрового света адского пламени, черного цвета выгоревшей дотла земли, он жаждал сильных ощущений. Но вместо адских вихрей и пламени Преисподней перед ним расстилалась голая каменистая пустыня. Кое-где росли чахлые кустики. Аретино не мог достоверно определить, что это за растения – они напоминали ему все земные кустарники вместе. Цвета здесь были какие-то блеклые: серо-желтый песок, серые камни, серенькое небо над головой. На горизонте сквозь дымку угадывались неясные очертания то ли высоких холмов, то ли гор, то ли просто далеких грозовых туч, нависших низко над землею. Оглядевшись, Аретино заметил вдалеке небольшую рощицу, имевшую столь же унылый вид, как и все кругом. Аретино подумал, что он ни за что на свете не смог бы определить, какое время года на дворе. В Лимбе было не жарко, но и не холодно. Листьев на деревьях почти не было, но чахлая травка возле небольших лужиц стоячей воды поднялась в полный рост. В воздухе не чувствовалось ни малейшего дыхания ветерка.
Внимание Аретино привлекло маленькое черное пятнышко, появившееся на горизонте как раз в той стороне, куда они с Аззи ехали на вороных конях. Над их головами бесшумно пронеслось несколько летучих мышей. Из-под копыт лошадей с негромким писком разбегались грызуны и прочие мелкие твари.

Глава 7

Над воротами замка Крак Геррениум было начертано: «Оставь свои предрассудки всяк сюда входящий».
Из замка доносились звуки музыки. Мелодия была довольно живой, но в ней иногда проскальзывали траурные нотки. Аретино не дрогнул – поэты обычно ничего не боятся, имея под боком знакомого демона. В этом случае, как говорится, им сам черт не брат: ведь сам демон куда страшнее окружающего их мира.
Из-под низкой арки вышел, чуть пригнувшись, высокий широкоплечий мужчина в плаще, накинутом поверх расшитого камзола и перевязи. На ногах у него были остроносые сандалии.[10 - В античном театре остроносые сандалии (котурны) обычно носили актеры, исполнявшие трагические роли.] Лицо этого незнакомца привлекло внимание Аретино: волевой подбородок и высокий гордый лоб говорили о сильном характере, а живые темные глаза, казалось, пронизывали человека насквозь. Мужчина шагнул им навстречу и поклонился:
– Я Фат. Назовите мне ваши имена.
– Так это замок Фата, – вполголоса произнес Аретино. – Очень красиво.
– Я знал, что он вам понравится, – улыбнулся Аззи. – На земле о вас говорили, что вы гоняетесь за новизной.
– Я в основном ищу новизну в людях, а не в вещах, – отпарировал Аретино.
Тем временем Фат, пристально вглядевшись в лица демона и человека, стоящих перед ним, сказал:
– Добрый день, демон! Я вижу, ты привел с собой друга.
– Это Пьетро Аретино, – представил своего спутника Аззи. – Он из рода людского.
– Очень рад.
– Мы отважились явиться к тебе с просьбой и надеемся, что ты не откажешься ее исполнить.
Фат улыбнулся и пригласил гостей пройти в замок. Тут же, как по волшебству (а, собственно, без волшебства в этом замке не делалось ни одно дело), появился столик с вином и заморскими сластями. Возле столика стояли три стула на изящно выгнутых ножках.
– Прошу вас, угощайтесь, а потом побеседуем, – пригласил гостей Фат.
Аззи поблагодарил хозяина легким поклоном и первым сел за стол.
Потягивая старое вино, они вели светскую беседу. Фат хлопнул в ладоши, и в зал выбежали искусные фокусники, жонглеры и музыканты. Музыканты играли на струнах человеческой души, а жонглеры, будучи из породы ловкачей, перебрасывались исками и репрессалиями, в то время как фокусники творили чудеса с разными документами и официальными актами. Аззи восхищался их мастерством.
Наконец Фат сказал:
– Довольно тешить себя иллюзиями. По-моему, мы достаточно насмотрелись. Прейдем к делу. Чем я могу быть вам полезен?
– Дошло до меня, – начал Аззи, – о могущественный владыка, что в подвалах своих хранишь ты множество редких и весьма занятных вещей.
– Это действительно так, – подтвердил Фат. – Какова бы ни была судьба каждой вещи, в конце концов все они попадают ко мне, и я помещаю их в хранилище. В большинстве своем это просто старый хлам, но порой среди него попадаются забавные вещицы. И, конечно, у каждой из этих безделушек своя собственная судьба, обязательно связанная с какой-нибудь легендой. Большинство таких легенд – явный вымысел, но иногда бывают и правдивые. Впрочем, мне все равно. Я не делаю различий между правдой и выдумкой, между ясным и темным, между тайным и явным. Поведай же мне, какое сокровище вы ищете?
– Нам нужны семь золотых подсвечников, которые Сатана дал Адаму.
– Да, я знаю о них. У меня есть несколько неплохих гравюр с изображением этих подсвечников, и я охотно могу дать вам полюбоваться ими.
– Благодарю, но нам нужны сами подсвечники, а не их подобия, – сказал Аззи.
– А что ты собираешься с ними делать? – спросил Фат.
– Дорогой мой Фат, я собираюсь творить великие дела, и семь золотых подсвечников будут играть ключевую роль в разворачивающейся драме. Но я не спросил тебя, быть может, они нужны тебе самому?
– Нет, семь золотых подсвечников мне ни к чему, – сказал Фат. – Я с удовольствием отдам их тебе.
– Я задумал дать семь подсвечников смертным – на время, разумеется, – чтобы они смогли исполнить свои заветные желания.
– Замысел твой велик и благороден, – похвалил Фат. – Жаль, что не все в вашем мире способны на столь широкий жест. Не посвятишь ли ты меня в подробности своего плана? Каким образом ты собираешься исполнять заветные желания смертных?
– При помощи магии, разумеется, – сказал Аззи.
– При помощи магии! – воскликнул Фат. – Прекрасно! Если в это дело вмешается магия, из него почти наверняка что-нибудь выйдет.
– Да, – согласился Аззи. – Этим магия и хороша. А теперь, если, конечно, ты не возражаешь, о могущественный владыка, мы заберем подсвечники и отправимся обратно в Подлунный мир.

Глава 8

Спрятав волшебные золотые подсвечники в глубокой пещере на берегу Рейна, Аззи перенес Пьетро Аретино обратно в Венецию, а сам отправился запасаться магическими принадлежностями, необходимыми ему для постановки Безнравственной Пьесы. В подобное путешествие лучше было отправляться налегке, а смертный, хоть и держался молодцом, все-таки являлся обузой для демона.
Воспользовавшись сезонным билетом на Секретный Адский Путь, Аззи сел на поезд прямого сообщения между Небесной Твердью и рекой Стиксом. Он вышел на Центральном вокзале, где на огромном дьявольском табло красными огоньками загорались строчки с информацией об отправляющихся поездах. Длиннейшие составы с прицепленными к ним паровозами стояли на запасных путях. На ступеньках пассажирских вагонов стояли кондукторы, равнодушно оглядывая толпы людей и скопления грохочущих металлических чудовищ и лениво дожевывая свой бутерброд.
– Могу ли я быть вам чем-нибудь полезен, сэр?
К Аззи подошел носильщик – гоблин из числа тех, что вечно крутятся на вокзалах в надежде разжиться парой-другой монет. Опустив в карман мелочь, гоблин помог Аззи добраться до нужного ему поезда и поднес полупустой чемоданчик, который Аззи на всякий случай взял с собой.
Благодаря помощи носильщика у Аззи осталось достаточно времени, чтобы посидеть за чашечкой ароматного кофе в вагоне-ресторане. Наконец паровоз фыркнул и потащил состав через выжженные солнцем равнины Злодеии к Складищенску, куда направлялся Аззи.
Не прошло и часа, как Аззи уже стоял на перроне Складищенска, провожая взглядом уходящий поезд. Прямо перед Аззи возник типичный пейзаж Адской глубинки: низкие невзрачные домишки, пыльные улицы, всевозможные притоны и киоски, торгующие теплым пивом и пирожками с тухлятиной. А за этим маленьким городком располагались собственно склады – огромный комплекс банков и товарных складов, снабжавший жителей Преисподней всем необходимым для их темных делишек.
Складские помещения, как во многих современных городах, располагались без всякого порядка, лепились друг к другу, доходя до самого берега реки. Все нечистоты, текущие по сточным канавам, дренажным и водопроводным трубам, сбрасывались прямо в Стикс. Местные власти давно должны были бы принять меры против подобного варварства, если бы эти сточные воды странным образом не способствовали очищению реки, до того загрязненной и отравленной, что вода из городской канализации разбавляла эту мутную зловонную жижу свежей струей.
Проблуждав с полчаса среди беспорядочного нагромождения металлических ангаров, деревянных сараев и каменных домов с крохотными узкими окошками, забранными решеткой, Аззи наконец набрел на тот склад, где хранилось все необходимое для чародейства и волшебства. Рекламный щит, вывешенный на стене, гласил, что только здесь клиенту гарантирован полный ассортимент волшебных талисманов. Недолго думая, Аззи вошел внутрь и оказался в довольно тесном помещении, где за столиком сидел служащий – длинноносый гоблин, с головой ушедший в комиксы, лежащие перед ним. Заметив посетителя, гоблин на секунду оторвал свой взгляд от картинки с Дэвилмэном, парящим над Нью-Злодейским небоскребом, и прогнусавил:
– Талисманы нужны? Какие? И для каких целей?
– Мне нужно привести семь человек к семи золотым подсвечникам.
– Ясненько, – сказал клерк. – И чего вы ждете от этих талисманов? Простейшие талисманы обычно ограничиваются тем, что указывают дорогу. Талисман представляет собой свиток пергамента, глиняный черепок со странного вида надписью или обрывок кожи, покрытый убористыми письменами. Такие талисманы нередко лежат в бабушкиных сундуках, на дне пересохших колодцев, на чердаках домов, где обитают привидения. На них обычно пишут: «выйди на перекресток двух дорог, сверни направо и иди дальше, пока не увидишь большую сову». Это одно из наиболее часто встречающихся предписаний.
Аззи покачал головой:
– Не слишком-то верный способ. Мне нужны талисманы, которые прямиком приведут смертных к семи золотым подсвечникам, спрятанным в надежном месте. В реальном мире, разумеется.
– В том мире, который вы считаете реальным, – уточнил клерк. – Так, значит, вам нужно средство, способное не только указать путь к заветной цели тому, кто его найдет, но и дать этому счастливчику способ достичь ее.
– Точно так, – кивнул Аззи.
– А ваши люди умеют обращаться с талисманами? Я имею в виду, если им в руки попадет талисман, смогут ли они сами догадаться, как заставить эту штуку работать?
– Боюсь, что нет, – признался Аззи.
– Так я и думал. Должен вас предупредить, что несоблюдение техники безопасности при работе с талисманами может привести к весьма серьезным последствиям. Может, поставим защиту от дурака на случай неправильного обращения с талисманом?
– Но это будет стоить дороже?
– Естественно.
– Тогда не надо никакой защиты. Придется пойти на риск. В конце концов, кто не рискует, тот не пьет шампанского.
– Итак, если я правильно вас понял, вам нужно что-то вроде портативного кладоискателя со встроенным индикатором направления. Что ж, я одобряю ваш выбор. Такие кладоискатели надежны, не занимают много места и удобны в работе. С их помощью, находясь в любой точке земного шара, вы довольно легко сможете отыскать то место, где спрятан ближайший клад. Вам просто нужно включить прибор в режим поиска и идти куда глаза глядят. Если вы находитесь на правильном пути, индикатор вашего кладоискателя начинает мигать, или попискивать, или пощелкивать, или еще как-нибудь оповещать вас о том, что сокровище близко. Кстати, могу рекомендовать вам последнюю модель портативного кладоискателя «Разбогатей-со-мной – 666». Три шестерки – счастливое число, говорят…
– Благодарю вас, кладоискатель мне не нужен. Что же касается индикатора… Идея неплохая, но для моих целей этого будет мало. Мне нужна практически стопроцентная гарантия, что обладатели талисманов доберутся до золотых подсвечников.
– О, в таком случае вам нужны половинные талисманы.
– Это что-то новенькое? Я никогда о них не слышал.
– Импортные. Халдейские. Сплит-система. Низкие цены при высоком качестве. Идея такова: чародей (в данном случае это вы) берет талисман – например, кусок пергамента – и разрывает его на две части. Одну половинку он прячет в надежном месте. Другую отдает своему клиенту, отправляющемуся на поиски приключений. Предположим теперь, что клиент чародея попал в беду. Например, он находится в самой гуще кровопролитнейшей битвы. Но при помощи половинного талисмана он может спастись. Он достает половинку талисмана, произносит заклинание или включает ее магический заряд каким-то другим образом, и вторая половинка – та, что была спрятана где-то далеко, в укромном уголке, – начинает притягивать первую, в результате чего первая половинка талисмана в мгновение ока переносится ко второй. Рекомендую вам взять именно эти талисманы. Они незаменимы там, где требуется очень быстрая транспортировка грузов среднего веса на далекие расстояния.
– Вот это мне подойдет, – сказал Аззи. – Я положу половинки талисманов возле семи золотых подсвечников, а другие половинки я отдам людям, которые будут участвовать в моем проекте. При помощи этих талисманов они перенесутся в нужное место.
– Все будет в точности так, как вы пожелаете. Осталось уточнить только одну небольшую деталь: будете ли вы заказывать волшебных коней?
– Волшебных коней? Зачем мне волшебные кони? Разве без них нельзя обойтись?
– Ну, если вы собираетесь устраивать что-то вроде скромной сельской вечеринки, то вполне можете обойтись и без волшебных коней. Но если вы собираетесь привлечь широкую аудиторию, то волшебные кони придадут вашему шоу блеск. Конечно, с волшебными конями хлопот будет несколько больше…
– Надеюсь, что не намного больше? – спросил Аззи. – Не знаю, насколько опытными окажутся мои клиенты. Ведь они простые смертные, понимаете? От такого у них и голова может кругом пойти.
– Понимаю. Сделаем все в лучшем виде, но так, чтобы головы у ваших смертных не кружились. В принципе, волшебными конями не так уж сложно править. Зато как шикарно они смотрятся!
– Хорошо. Запишите на мой счет семь волшебных коней.
– Сейчас запишем, – клерк взял ручку и начал что-то быстро писать на бланке счета. – А какими именно волшебными свойствами должны обладать эти волшебные кони?
– То есть как – какими свойствами?
– Ну, например, должны ли они обладать огромной выносливостью или отличаться чистотой кровей? Как насчет экстерьера – вам нужны кони, способные затмить блеском и красотой коней, впряженных в небесную колесницу Гелиоса, или подойдут более скромные животинки? Нужно ли, чтобы волшебные кони умели говорить? Летать? Превращаться в какое-либо другое животное?
– Как, разве за все эти качества нужно платить отдельно? Наверное, это недешево обойдется!
– Вы же знаете наш главный адский принцип, не так ли? Вы получите все, что пожелаете, только вам придется за это заплатить.
– Тогда, пожалуй, я возьму самых обычных, просто волшебных, без всяких дополнительных волшебных свойств. Но хотелось бы все-таки получить что-нибудь посимпатичнее Конька-горбунка или Сивки-бурки.
– Отлично. Какие-нибудь препятствия на пути к подсвечникам заказывать будете?
– Нет-нет, что вы! Боюсь, моим смертным их не одолеть. Им бы и без всяких трудностей справиться…
– Хорошо. Теперь осталось определить калибр вашего талисмана.
– Калибр?.. А разве они бывают разных калибров? Я что-то раньше о таком не слышал.
– У нас новый порядок. Теперь для каждого калибра талисманов ввели свои формы заказов.
– Но я понятия не имею, какой калибр мне нужен!
– Вот выясните, а потом поговорим.
Аззи понял, что дело не обойдется без взятки. Сунув клерку несколько золотых, он сказал:
– Не могли бы вы мне помочь с подбором калибра? Каждый из талисманов должен обладать достаточной мощностью, чтобы перенести одного смертного в параллельный мир, созданный как отражение существующей реальности, и доставить его в нужное место в определенный срок.
– Гм… переброска груза в иное измерение и транспортировка на конечное расстояние… На это потребуется уйма энергии! Почти девяносто девять процентов мощности расходуется на путешествие в мир иной, и только один процент – на дальнейшие приключения… Я бы рекомендовал вам приобрести универсальные талисманы, а не половинные. Половинные вряд ли потянут такую мощность. Впрочем, нужно посмотреть… А сколько весят ваши смертные?
– Не знаю… – растерялся Аззи. – Честно говоря, я еще ни разу с ними не встречался. Видите ли, мой проект находится в начальной стадии, и я еще не успел проработать детали. Но я думаю, что каждый из них весит не более… э-э-э… скажем, ста двадцати килограммов.
– Ста двадцати килограммов? Боюсь, это несколько усложняет задачу. Не могли бы вы указать верхний предел с большей точностью? Дело в том, что для грузов весом более ста килограммов калибр заклинания удваивается.
– Хорошо, пускай будет сто килограммов. Не думаю, что мне удастся найти богатырей, которые весят больше. На всякий случай я оговорю это в контракте, который я буду заключать со смертными, чтобы потом ко мне не предъявляли никаких претензий.
– Как вам угодно, – клерк-гоблин быстро нарисовал на листочке бумаги столбик цифр. – Что ж, подведем некоторый итог. Как я понимаю, вам нужны семь универсальных талисманов, каждый из которых обладает способностью перенести простого смертного весом не более ста килограммов (включая ручную кладь) в параллельный мир, созданный как отражение существующей реальности, и доставить его в нужное место в определенный срок. Это у нас получается сорок пятый калибр. А какую марку вы предпочитаете?
– А у вас что, разные есть? – удивился Аззи.
– Уж поверьте, у нас ассортимент не хуже, чем в любой другой конторе. Могу вам порекомендовать «Дурилку II». «Мечта идиота-24» – тоже неплохая модель.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны, Роберт Шекли

– Ну, давайте какую-нибудь из них.
– Нет, уж марку вы должны выбрать сами. Я не обязан все за вас делать!
– Я выбираю «Мечту идиота».
– К сожалению, сейчас на складе нет ни одной «Мечты идиота». Но на будущей неделе мы ожидаем новую поставку…
– Тогда я возьму «Дурилки».
– Ладно. Пожалуйста, заполните бланк заказа в двух экземплярах. Здесь распишитесь, здесь и здесь. Здесь поставьте инициалы. Здесь напишите свое имя полностью. Так. Ну, вот, получите ваши талисманы.
И гоблин вручил Аззи маленький бумажный пакет. Открыв его, Аззи с любопытством заглянул внутрь.
– Они похожи на маленькие серебряные ключики.
– Так выглядят «Дурилки». «Мечты идиота» немного другие.
– Но работают они так же хорошо?
– Говорят, даже лучше.
– Спасибо! – и Аззи растаял в воздухе. На душе у него было легко и радостно, несмотря на то, что впереди у него была утомительная обратная дорога на Землю. Наконец-то у него есть все, что необходимо для постановки Безнравственной Пьесы. Легенда. Сценарий. Подсвечники. Талисманы. Оставалось только найти актеров. Но это уже были приятные хлопоты, и Аззи собирался совместить полезное с приятным.

ЧАСТЬ 5

Глава 1

Ясным июньским утром на проселочную дорогу, уходящую на юг от Парижа, свернула карета, запряженная четверкой лошадей. Оставив широкую аллею, обсаженную каштанами, карета, покачиваясь, покатилась по неровной колее. Воздух был свеж и прохладен, и утреннюю тишину нарушал только стук копыт, поскрипывание колес да стрекот кузнечиков. Щелкнув бичом, возница прикрикнул на лошадей, и копыта застучали быстрее.
Карета была большая, выкрашенная желтым и красным; на козлах рядом с кучером восседали два лакея. За первой каретой ехала вторая, а за ней скакали несколько всадников и тянулся маленький караван из двенадцати мулов, несущих поклажу.
Первая карета везла шестерых пассажиров. Двое из них – хорошенький мальчик лет десяти и его сестра, очаровательная юная особа лет четырнадцати с роскошными рыжими кудрями и дерзким выражением прелестного личика, – расположились на заднем сиденье, а четверо взрослых – на переднем, сидя очень тесно друг к дружке, толкаясь и чуть не стукаясь лбами, когда карету подбрасывало на очередной выбоине дороги.
Между тем карету сильно закачало, и она накренилась вбок. Сторонний наблюдатель, окажись он в тот момент рядом, смог бы заметить, что правое переднее колесо готово соскочить с оси. Это и произошло через несколько минут. По счастью, кучер успел придержать лошадей.
Передний всадник, тучный мужчина с красным лицом, остановил своего коня у дверцы кареты:
– Эй! У вас все целы?
– Все в порядке, сударь, – ответил мальчик, сидевший у окна.
Всадник подъехал поближе, заглянул в окошко кареты и отвесил учтивый поклон сидевшим в ней взрослым. Взгляд его остановился на рыжеволосой Киске. Всадник буквально пожирал глазами юную леди.
– Я сэр Оливер Деннинг из Тьюксбери, – представился он.
– Меня зовут мисс Карлайл, – ответила она своим певучим голоском, жеманно растягивая гласные. – А это мой брат Квентин. Вы тоже паломник, сударь?
– Да, – ответил тот, краснея еще больше – так, что затылок у него побагровел. – Если все вы, глубокоуважаемые дамы и господа, изволите выйти из кареты, мой слуга Ватт попробует починить сломанное колесо.
И сэр Оливер кивнул в сторону малого, стоявшего в стороне – низенького темноволосого валлийца.
– Мы вам очень признательны, сударь, – проворковала Киска.
– Не стоит благодарности. А пока Ватт будет заниматься колесом, мы вполне можем отдохнуть и перекусить где-нибудь неподалеку на травке.
За все время разговора сэр Оливер не удостоил даже взглядом остальных пассажиров кареты, так что было совершенно непонятно, относится ли его приглашение исключительно к милой барышне или к ее спутникам также.
Сэр Оливер приметил Киску еще до того, как у кареты соскочило колесо – вероятнее всего, в тот момент, когда она поправляла кружевную косынку на груди. Водопад рыжих кудрей, обрамлявших свежее личико, и тоненький стан сразили сэра Оливера наповал. Впрочем, не он первый попал под воздействие ее чар. Мужчины, даже суровые, закаленные в боях воины, теряли головы, стоило им увидеть Киску.
Они расположились на солнечной полянке неподалеку от кареты, которую чинил слуга Ватт. Сэр Оливер достал из седельной сумки походное одеяло, от которого слегка попахивало лошадью – запах был слабый, и, пожалуй, приятный. Сэр Оливер, очевидно, не раз участвовал в походах, потому что в его седельной сумке нашлось все, что необходимо уставшему путнику на привале: сносная провизия и даже нехитрая посуда.
– Как приятно посидеть вот так на травке, – сказал сэр Оливер, расположившись на одеяле и держа в руке подрумяненную ножку цыпленка. – Это напоминает мне старые добрые дни последней итальянской кампании. Я имел честь служить под началом сэра Джона Хоуквуда. В том походе мы часто делали привалы под открытым небом.
– Надеюсь, сударь, вы повидали много сражений? – спросил Квентин, скорее из вежливости, чем из любопытства: его почему-то не покидала уверенность, что если этот пузатый краснолицый обжора и участвовал в военных походах, то прошел весь свой боевой путь в обозе, в интедантской повозке.
– Сражений? Да уж достаточно, – самодовольно усмехнулся сэр Оливер и пустился в длинный, никому, кроме него самого, не интересный рассказ о боях под Пизой. Он рассказывал об этом малозначительном событии таким высокопарным слогом, словно описывал воинские подвиги короля Артура. Потом он перешел к описанию других битв. Если верить сэру Оливеру, он проливал свою кровь у стен чуть ли не всех итальянских городов.
Однако Квентин не очень-то верил ему. Он помнил, как однажды присутствовал при взрослом разговоре, и его отец сказал, что война в Италии похожа на торги: сначала произносятся зажигательные речи, потом заинтересованные стороны ведут тайные переговоры, и в зависимости от исхода этих переговоров либо город сдается, либо осада снимается. Еще отец говорил, что французы – вот те действительно настоящие воины и дерутся насмерть, а итальянцы и наемники только играют в войну и размахивают мечами и копьями. Но сэр Оливер почему-то ни словом не обмолвился о французах, зато его рассказ пестрел какими-то Колоннами, Борджия, Медичи и прочими иностранными именами, незнакомыми Квентину. Сэр Оливер тем временем настроился на патетический лад; слогом, достойным Гомера, он воспевал схватки на копьях и мечах, ночные дозоры в южной Италии, где конные отряды до сих пор подвергаются внезапным набегам сарацинов, и расписывал опасности, подстерегающие воинов под каменными стенами осажденных городов, когда внезапно на головы солдат, штурмующих крепость, льются потоки кипящего масла или расплавленного свинца.
Сэр Оливер был низенький лысеющий господин с козлиной бородкой. Фигура его напоминала пузатый бочонок, а красный цвет лица выдавал любителя вин. Во время разговора он вскидывал голову, и его бороденка смешно тряслась. Собираясь поведать очередную геройскую подробность своей биографии, он долго откашливался, прочищая горло. Киска, которой этот самовлюбленный болтун уже успел порядком надоесть, передразнивала его столь уморительно, что Квентин с трудом сдерживал смех.
Наконец Ватт доложил, что карета готова. Сэр Оливер отпустил слугу и выслушал многочисленные изъявления благодарности с подобающей суровому воину скромностью. В ответ он сказал, что, поскольку все они держат путь в Венецию, то им еще предстоит провести вместе немало времени. Очевидно, он был уверен, что общество столь великолепного кавалера и прославленного воина будет приятно всем. Киска, мило улыбнувшись, ответила, что ему всегда будут рады – ведь колесо может снова соскочить. Сэр Оливер не понял шутки и заверил прелестную барышню, что всегда будет рад помочь ей. Ему и в голову не пришло, что надрывный кашель, разобравший всю компанию после этого, мог быть вызван не крошкой, попавшей не в то горло, а какой-то другой, более сложной причиной.
Чуть позже компанию путешественников нагнала монахиня, которая должна была ехать вместе с ними с самого начала путешествия, но опоздала к месту встречи. Дама сидела верхом на гнедой кобыле, следом за ней ехал слуга на муле, державший на руке охотничьего сокола. Карета остановилась, и пассажиры, посовещавшись, подвинулись, освобождая для нее одно место.
Мать Иоанна была настоятельницей монастыря урсулинок, расположенного неподалеку от английского города Грейвлайна. Едва успев устроиться на сиденье кареты, она начала рассказывать о себе. Фамилия ее была Мортимер, и она состояла в близком родстве со шропширскими Мортимерами. Лицо у нее было некрасивое, с крупными чертами и выдающимися скулами. Темный загар выдавал в ней страстную любительницу охоты. И действительно, она ни на минуту не разлучалась со своим соколом, на каждой остановке снимала с головы птицы клобучок и отправляла ее за дичью. Сокол обычно возвращался с какой-нибудь безобидной маленькой зверушкой – полевкой или сурком, – окровавленной и истерзанной. Мать Иоанна хлопала в ладоши и говорила:
– Отлично, мисс Быстринка!
Быстринкой она называла своего сокола, прибавляя к имени птицы столько ласковых имен и разных сладеньких словечек, что Квентина, не терпевшего женского сюсюканья, начал разбирать смех, и мальчик с трудом удерживался, чтобы не прыснуть. Наконец пассажиры, которым также надоели излияния аббатисы и которых к тому же сильно раздражал ее высокий, резкий голос, решительно выступили против того, чтобы сокол находился в карете. Мисс Быстринке пришлось переместиться на запятки, где ехал слуга. Расставшись со своей любимицей, мать Иоанна заметно приуныла, однако через несколько минут, заметив оленя на лесной опушке, вновь воспрянула духом. Она предложила остановиться, чтобы загнать дичь, но и от этой идеи ей пришлось отказаться: единственной собакой, сопровождавшей путешественников, была комнатная болонка одной из дам, которая не смогла бы справиться не то что с оленем, но и с простой крысой.
Разочарованная аббатиса нашла утешение в светской болтовне. Путешественники узнали, что мать Иоанна не просто леди Мортимер, а старшая сестра той самой девицы Мортимер, которая составила блестящую партию с маркизом Сен-Бо. Сама же она стала настоятельницей монастыря потому, что не хотела выходить замуж (или потому, как шепнула Киска на ухо Квентину, что, несмотря на ее знатность и богатство, не нашлось такого дурака, который захотел бы на ней жениться). Уговорив родителей выхлопотать для нее место настоятельницы монастыря, она приняла постриг и стала аббатисой. Поджав губы, старая дева с гордым видом заявила, что вполне довольна своей участью, ведь Грейвлайн окружают густые леса, где можно отлично поохотиться. К тому же монахини в ее монастыре – дамы благородного происхождения, так что каждый вечер за чашкой чая собирается весьма приятная компания.
Так прошел этот долгий, долгий день.

Глава 2

Сэр Оливер откинулся назад в седле, оглядываясь по сторонам. Они все еще ехали по открытой местности. Слева уже много миль тянулись невысокие холмы, справа сверкала серебром быстрая речушка. Впереди виднелись небольшие рощицы, а на самом горизонте темнел лес.
Но кое-что заинтересовало сэра Оливера гораздо более, чем открывавшийся пейзаж. На склоне одного из холмов показалось красное пятнышко и стало перемещаться как раз по направлению к дороге, по которой они ехали. Сэр Оливер рассчитал, что встречный путник выедет на дорогу примерно в полумиле от того места, где они остановились сейчас.
Мать Иоанна подъехала к сэру Оливеру на своей отлично выезженной гнедой.
– В чем дело? – спросила она своим резким голосом, в котором даже при обычном разговоре звучали повелительные нотки. – Почему мы стоим?
– Хочу осмотреться, – ответил сэр Оливер, которого слегка раздражали резкий тон и повелительные манеры этой старой девы. – Прежде чем ехать дальше, неплохо было бы узнать, что там впереди.
– И какого лешего вы хотите там разглядеть?
– Лешие меня не волнуют. Меня больше беспокоят разбойники. Говорят, они появляются в этих краях.
– У нас есть охрана, – заявила мать-настоятельница. – Четверо арбалетчиков, которые пока что даром едят наш хлеб.
– Я не очень-то доверяю этим людям, – возразил сэр Оливер. – Вот увидите: при малейшей опасности они удерут от нас. И если нам действительно что-то угрожает, я предпочел бы подготовиться к неприятной встрече.
– Это просто смешно, – не сдавалась мать Иоанна. – Уж если нам суждено встретиться с разбойниками, то не вам отвести от нас такую беду. Целая разбойничья шайка может скрываться вон в том лесу впереди, и мы не заметим их – пока они сами того не захотят, разумеется.
– Все равно мне нужно наблюдать за дорогой, – сказал сэр Оливер. – Вон там, впереди, показался всадник. Он скачет нам навстречу.
Иоанна стала всматриваться в дорогу. Она была близорука и не сразу смогла разглядеть впереди на дороге всадника в красном плаще.
– Откуда появился этот человек? – спросила она у сэра Оливера.
– Не знаю. Но он скачет нам навстречу, это очевидно.
Действительно, красная точка быстро увеличивалась в размерах. Сэр Оливер сделал знак остальным подъехать ближе. Путники собрались в одну тесную группу. Все напряженно всматривались вдаль, стараясь угадать, чем может кончиться для них эта нежданная встреча.
Сэр Оливер, как старый вояка, критически оглядел свой маленький отряд. Не так уж мало народу, решил он. Силы кавалерии представляли две кареты, четыре запасных лошади и двенадцать мулов. Здесь можно было рассчитывать на тридцать человек, не считая дам. Примерно половина из них присоединилась к компании богомольцев в Париже, где паломники останавливались, чтобы закупить провизию. Там же, в Париже, они наняли охрану – четырех арбалетчиков, старых ветеранов, участвовавших в войнах с итальянцами. Командовал ими сержант Патрик, заявивший, что без него и его людей путешественникам ни за что не проехать через юг Франции, где леса кишат разбойниками и дикими зверями.
По дороге, однако, путники успели переругаться. Во время остановки в Париже они целый вечер проспорили, как ехать дальше. Одни считали, что лучше избрать самый легкий путь – через центральные провинции Франции, где дороги были в отличном состоянии, а горы и темные леса оставались в стороне, не пугая путешественников своей неприступностью. Однако на этих дорогах было неспокойно. Даже английским поданным не следовало бы туда соваться.
Большинство выступало за то, чтобы двинуться через Бургундию и дальше по западному берегу Роны, через густые леса Лангедока, чтобы добраться до Русильона. Наконец после долгих дебатов, они выбрали именно этот путь. Пока еще с ними не случалось неприятных происшествий, однако вся компания держалась настороженно – ведь в чужих краях опасность чудится за каждым кустом.
По дороге во весь опор скакал одинокий всадник. Багряный плащ развевался за его плечами, открывая алый костюм для верховой езды. Ноги его были обуты в сапоги из мягкой кожи. На левое ухо был лихо заломлен зеленый бархатный берет с орлиным пером. Всадник был весьма худ и высок ростом и великолепно держался в седле. Подъехав ближе, незнакомец резко осадил своего коня.
– Приветствую вас! – крикнул Аззи путникам, собравшимся тесной группой и внимательно глядевшим на него. – Я Антонио Креспи, венецианский торговец тканями. Я разъезжаю по Европе, продаю золотую парчу. В этих краях на нее большой спрос, особенно на севере. Если благородные дамы и господа желают взглянуть на образцы, я охотно удовлетворю их любопытство.
Товаром такого сорта Аззи запасся заранее у одного из венецианских купцов. После встречи с Аззи купец отправился домой без своей роскошной парчи, но с карманами, туго набитыми звонкими золотыми монетами.
Кинув на Аззи подозрительный взгляд, сэр Оливер спросил, не будет ли любезен синьор Антонио объяснить, откуда он выехал на большую дорогу. Словно из-под земли вырос, прибавил сэр Оливер про себя. С очаровательной улыбкой, сверкнув всеми тридцатью двумя белыми зубами, Антонио объяснил, что проехал лесной тропинкой, известной ему с незапамятных времен. Ведь он часто ездит по делам в Париж и хорошо знает здешние места, вот и решил срезать несколько миль.
– Сударь, – закончил свою речь рыжий демон, – если мое общество не будет вам неприятно, я хотел бы присоединиться к вам. Путешествуя в одиночку, путник почти всегда экономит время, но и приятная компания в дороге имеет свои положительные стороны. Тем более в этих краях, где, как слышно, пошаливают разбойники. Когда рядом с тобой надежный человек, чувствуешь себя гораздо увереннее. Поверьте, сударь, я могу пригодиться вам в дороге. Как я уже имел честь вам сообщить, я в этих краях не впервые и знаю здешние тропы. Знаю, где могут встретиться разбойники. А если понадобится, я буду сражаться плечом к плечу с остальными, защищая жизнь и честь прекрасных дам (тут Аззи отвесил легкий поклон в сторону двух карет, из окошек которых выглядывали миловидные головки). К слову сказать, я неплохо владею оружием. Запас провизии у меня с собой достаточный, так что я не буду вам в тягость.
Оливер переглянулся с матерью Иоанной:
– Что вы думаете, мать Иоанна? Примем его в нашу компанию?
Мать Иоанна смерила Аззи оценивающим взглядом. Аззи, которого за всю его долгую жизнь демона представительницы прекрасного пола одаривали разными взглядами – ласковыми, пламенными, полными страсти и даже такими, которые испепелили бы обыкновенного смертного на месте, – спокойно встретил его. Как и подобает воспитанному джентльмену, он несколько секунд смотрел в круглые совиные глаза монахини, затем, приподняв свой берет и отвесив вежливый поклон, отвел взгляд и принял одну из тех непринужденных и изящных поз, которые принимают все демоны и галантные кавалеры, стараясь произвести впечатление. Если даже ему не разрешат присоединиться к этой компании, он проявит дьявольскую изобретательность, чтобы в конце концов добиться своего. В аду учат и не таким проделкам!
Наконец мать Иоанна раскрыла плотно сжатые губы, сказав коротко:
– Я не возражаю.
Они подъехали ближе к каретам и фургонам, выстроившимся вдоль дороги, и сэр Оливер представил нового попутчика. Снова тронулись в путь, и Аззи, как человек, хорошо знающий местность, занял место во главе процессии. Сэр Оливер поехал рядом.
– Что там, впереди? – спросил он у мнимого торговца тканями.
– Скоро начнется лес, – ответил Аззи. – Он тянется миль на пятьдесят. Сегодня нам придется ночевать где-нибудь под сенью густого дуба, – прибавил он с улыбкой. – О разбойниках в здешних краях не слышали примерно с год или даже больше, так что, надеюсь, эту ночь мы проведем спокойно. А к завтрашнему вечеру мы должны добраться до большака, где стоит весьма приличный трактир. Там можно немного отдохнуть. Содержат это заведение монахи, и кухня там неплохая.
Последняя новость особенно понравилась сэру Оливеру и матери Иоанне, высоко ценившими добрую трапезу, тепло очага и тонкие льняные простыни.
Никому из путников ни разу за весь день не пришлось пожалеть о том, что они приняли Антонио Креспи в свою компанию. Молодой рыжеволосый торговец был занятным собеседником, умеющим развеять дорожную скуку. Его рассказы отличались оригинальностью. В основном это были придворные сплетни, приправленные пикантными подробностями, до которых все путешественники, даже дамы, оказались большими охотниками. Но иногда новый попутчик рассказывал истории, похожие на волшебные сказки, в которых наравне со смертными действовали черти, ведьмы и прочие духи, которые, по слухам, отнюдь не обходили Венецию стороной.
За разговорами еще один долгий день показался не столь уж долгим. Солнце совершало свой привычный путь по небосклону, равнодушно взирая желтым оком на землю, дремлющую в жаркой истоме. Воздушные белые облака, словно легкие парусники, плыли к заветной небесной Гавани Всех Ветров. В верхушках деревьев шумел ветер. Путники медленным шагом двигались по заброшенной лесной дороге, достаточно широкой, чтобы на ней могли разъехаться две повозки, но недостаточно ровной, чтобы дамы в карете могли устроиться со всеми удобствами.
Тихо, необычно тихо было в лесу в этот день. Тишину нарушало только позвякивание конской упряжи, да иногда кто-нибудь из ветеранов-арбалетчиков запевал удалую песню – но тут же умолкал, сам не зная почему. Наконец солнце начало клониться к западу. Тени удлинились, и в воздухе повеяло вечерней прохладой.
Процессия все дальше углублялась в густую чащу. Путники в каретах задремали, головы всадников склонились к лошадиным гривам, пальцы сами собой разжимались, выпуская поводья. Сонную дрему развеяло одно небольшое происшествие: из кустов прямо на дорогу выскочила лань и, мелькнув бело-коричневым боком, метнулась туда, где темнел хвойный подлесок, – только сучья затрещали. Мать Иоанна встрепенулась в седле, однако даже у нее не хватило сил для погони. Лес околдовал всех, навеял волшебные грезы. Не хотелось нарушать его величавую, вечную тишину.
Так они ехали, пока не начало смеркаться. Заметив небольшую полянку, Аззи пригласил своих уставших спутников остановиться здесь на ночь – ведь дальше начинается самый трудный участок пути. Им предстоит ехать по буреломам и бездорожью. На этот раз споров не возникло – путешественники были рады долгожданному отдыху.
Слуги расседлали усталых коней, обтерли и напоили их у ручья, который журчал в низине неподалеку от места их стоянки. Взрослые начали хлопотать, устраиваясь на ночлег, а дети, целый день смирно просидевшие на жестких сиденьях карет, затеяли на поляне веселую возню. Киска и здесь была первой, проявляя большую изобретательность по части игр и всяческих проказ.
Аззи и сэр Оливер подошли к самому краю поляны, где лежал поваленный дуб. В том месте, где мощные корни были вывернуты из земли, образовалась неглубокая яма. Лучшего места для костра нельзя придумать – со всех сторон пламя будет защищено от ветра. Набрав хвороста, они сложили его в этот приготовленный самой природой очаг. Сэр Оливер достал огниво и кремень. Он отнюдь не был мастером по части разведения костров, однако просить помощи Антонио ему не хотелось. Сэр Оливер неловко ударил кресалом о кремень и высек первую искру.
Искры падали на сухой трут, но тотчас же гасли, будто заколдованные. Да еще ветер, словно посланный им на беду из самой Преисподней, зашелестел в траве, задувая едва успевавшее вспыхнуть пламя. Сэр Оливер продолжал свою упрямую борьбу с ветром, но так и не смог добыть огня.
Поднявшись с колен и разогнув ноющую спину, он помянул недобрым словом проклятый кремень с огнивом, а заодно и чертов ветер. Аззи сделал шаг к куче хвороста, лежащего в яме:
– Разрешите мне попробовать?
– Пожалуйста, – сказал сэр Оливер почти с облегчением, протягивая ему огниво.
Но Аззи не взял огнива. Он просто потер указательный палец правой руки о ладонь левой и направил палец на сухие ветки, собранные кучей. Из-под ногтя указательного пальца Аззи выскочила голубая молния и ударила прямо в хворост, сразу вспыхнувший ярким пламенем.
Раскрыв от изумления рот, сэр Оливер глядел на весело пляшущие багровые языки. Ветер, не справившись с огнем, добытым при помощи чуда, тотчас утих. Можно было подумать, что этот худощавый венецианец, стоявший у костра и глядевший на пламя, обладал такой сверхъестественной силой, что мог управлять погодой.
Сэр Оливер хотел что-то сказать – и не смог. Язык не повиновался ему.
– Простите, – вежливо сказал Аззи, повернувшись к лицом к онемевшему от изумления сэру Оливеру. – Я не хотел вас напугать. Это обычный фокус, которому я научился, странствуя по Востоку.
Только сейчас сэр Оливер заметил, что в глазах у того, кто выдает себя за Антонио Креспи, венецианского торговца тканями, горят зловещие красные огоньки, хотя, возможно, это были просто отблески пламени.
Аззи повернулся и пошел обратно к каретам.

Глава 3

Тем временем мать Иоанна пыталась поставить шатер. Эта любительница ночевок в лесу таскала с собою походный шатер всякий раз, как отправлялась на богомолье. Конструкция была весьма незамысловатой: на два бамбуковых колышка натягивалось выцветшее зеленое полотно. Мать Иоанна, конечно, справилась бы с таким пустяковым делом за несколько минут, если бы растяжки не перепутались в дороге. Мать Иоанна сражалась с упрямым узлом, пытаясь найти хотя бы один кончик, за который можно было ухватиться.
– Сам черт не распутает этот проклятый узел! – воскликнула она, потеряв терпение.
– Сам черт не распутает, говорите вы? – спросил Аззи, подходя ближе. В голосе его звучали иронические нотки. – Что ж, посмотрим. Разрешите мне попробовать?
Со скептической ухмылкой мать Иоанна вручила ему огромный ком спутанных веревок, отдаленно напоминавший козлиную голову.
Аззи повертел ком в руках, затем поднял указательный палец и тихонько подул на него. Его палец тотчас же стал канареечно-желтым, а ноготь на нем необычайно вытянулся, превратившись в острый изогнутый стальной коготь. Аззи пару раз ковырнул этим когтем тугой узел, над которым так долго билась мать Иоанна, и тотчас же по веревкам, словно ток по проводам, побежали зеленые искры. Там, где искры встречались друг с другом, на секунду вспыхивало белое пламя и раздавался сухой треск. Наконец искры пропали, и Аззи подбросил комок в воздух. Мать Иоанна попыталась поймать его, но в этот момент веревки распутались сами собою и упали на траву. Монахиня наклонилась и подняла с земли то, что еще минуту назад было гордиевым узлом.
– Как вы… – пролепетала она.
– Факирский трюк, которому меня научили на восточном базаре, – объяснил Аззи и широко улыбнулся, показав белые острые зубы.
Мать Иоанна посмотрела на него – и замерла, словно громом пораженная: в глазах у мнимого венецианца плясали красные огоньки.
Когда Аззи отвернулся и, насвистывая, пошел прочь, мать Иоанна облегченно вздохнула.
Поздним вечером все собрались у костра – все, кроме Аззи, отправившегося побродить по лесу перед сном. Оливер и мать Иоанна сели в стороне – представляем читателю догадаться, о чем, а вернее, о ком они собирались поговорить.
– Наш новый попутчик… – нерешительно начал сэр Оливер. – Что вы о нем думаете?
– Он меня сильно напужал, – призналась мать Иоанна, не заметив, что употребила простонародное словечко, которое часто слышала в детстве от своей старой няни.
– Да, – сказал Оливер. – Вам не кажется, что дело тут нечисто?
– Ну конечно! – с жаром воскликнула мать Иоанна, которой не терпелось поведать кому-нибудь о странном фокусе с узлом. – Между прочим, всего лишь час тому назад произошел один случай, заставивший меня серьезно задуматься…
– Я тоже могу кое-что рассказать вам! – подхватил сэр Оливер. – Совсем недавно я пытался развести костер, но у меня ничего не получалось. Так вот, этот синьор Антонио зажег огонь с первой попытки, но как!.. Указательным пальцем!
– Указательным пальцем… и чем еще? – спросила мать Иоанна таким тоном, что даже самому невнимательному собеседнику стало бы ясно: она также может кое-что рассказать об этом подозрительном типе.
– В том-то и дело, что ничем. Он просто направил указательный палец на кучу хвороста, и пламя вспыхнуло само собой. Он говорит, это старый факирский трюк, которому его научили на Востоке. Но я лично считаю, что здесь дело не обошлось без магии!
С минуту мать Иоанна молча смотрела на сэра Оливера, а затем рассказала про то, как Аззи распутал узел.
– Согласитесь, это уже выходит за всякие рамки, – сказал сэр Оливер.
– Да, конечно.
– И совсем это не обычные фокусы, которым можно научиться на восточном базаре.
– Несомненно, – кивнула мать Иоанна. – И есть еще одна весьма подозрительная деталь, которая поможет нам вывести его на чистую воду. Вы заметили, что в глазах у этого Антонио горят красные огоньки?
– Как я мог забыть об этом! – вскричал сэр Оливер. – Если я не ошибаюсь, красные огоньки в глазах служат одним из признаков, по которому определяют демона, скрывающегося среди людей?
– Да, – сказала мать Иоанна. – Я читала об этом в «Практическом руководстве по изгнанию демонов и прочей нечистой силы».
И в это самое мгновенье из кустов, обступивших поляну плотным кольцом, показался Аззи. Насвистывая какой-то незатейливый мотивчик, он вышел к костру, неся на плече только что убитого молодого оленя.
– Я буду рад, если благородные дамы и господа позволят мне угостить их сегодня ужином. Быть может, кто-либо из слуг позаботится о жарком из оленины? Я бы хотел пойти к ручью. После охоты на оленя полезно немного освежиться.

Глава 4

На следующее утро путешественники проснулись рано, еще до рассвета. Когда первые лучи солнца стали пробиваться сквозь густую листву, они уже уложили вещи, наскоро позавтракали и свернули лагерь. Этот день прошел столь же однообразно, как и предыдущий: извилистыми тропинками пробирались они через лес, поминутно оглядываясь по сторонам – не мелькнет ли за деревьями кожаная куртка разбойника, не послышится ли грозное рычание дикого зверя? Но все обошлось на удивление благополучно: никого страшнее комаров они не повстречали.
Когда день перевалил на вторую половину, сэр Оливер и мать Иоанна, словно сговорившись, начали ежеминутно привставать на стременах, надеясь приметить хоть малейший просвет меж деревьями. Оно и понятно: странный случайный попутчик, взявшийся провести их через лес одному ему знакомой дорогой, обещал, что к вечеру они доберутся до трактира.
И вот как раз в тот момент, когда благородный рыцарь и честная монахиня уже потеряли последнее терпенье и стали бросать на Аззи косые взгляды, красноречиво говорившие о том, какого мнения они оба придерживаются об этом бессовестном обманщике, за очередным поворотом их ждал сюрприз: на широкой поляне стоял каменный двухэтажный дом с примыкающими к нему пристройками – большим деревянным сараем, просторным хлевом и загоном для скота. Вывеска над дверью указывала на то, что это трактир.
Брат Франциск, бывший здесь за хозяина, встречал гостей у порога. Он радушно приветствовал уставших путников, мечтавших о горячей воде, чистой постели и ночлеге под крышей.
Аззи пропустил своих спутников вперед. Входя в трактир самым последним, он вручил брату Франциску увесистый мешочек с серебром:
– Вот вам вознаграждение за аренду помещения.
И, сам засмеявшись своему каламбуру, Аззи как-то странно поглядел на брата Франциска. Тот отшатнулся, словно увидел привидение.
– Прошу прощения, сударь, – пролепетал он, запинаясь. – Быть может, я обознался, но мне кажется, что я вас где-то видел.
– Вполне возможно. Мы могли случайно встретиться в Венеции, – ответил Аззи, обнажая в улыбке острые белые клыки.
– Нет, это было не в Венеции, а во Франции. Да-да, теперь я припоминаю: ведь мы познакомились при весьма странных обстоятельствах. Случилось великое чудо – мертвый воскрес…
Аззи хорошо помнил тот случай, о котором рассказывал брат Франциск, – ведь он имел самое прямое отношение к чудесному воскресению из мертвых, – однако хитрый демон отнюдь не собирался признаваться трактирщику в умении творить подобные чудеса. Деликатно улыбнувшись, он покачал головой.
После этого краткого разговора брат Франциск был необычайно задумчив и рассеян. Показывая новым постояльцам комнаты и выслушивая их пожелания насчет обеда, бедный монах путал слова и заикался, чего за ним сроду не замечалось. Искоса поглядывая на Аззи, в тот момент непринужденно беседовавшего с двумя дамами, брат Франциск потихоньку плевал через левое плечо и творил крестное знамение – разумеется, когда думал, что на него никто не смотрит.
Когда Аззи попросил трактирщика отвести ему отдельную маленькую комнатку во втором этаже, брат Франциск тут же согласился; однако, проводив Аззи наверх, бедный доминиканец, казалось, окончательно потерял рассудок. Спустившись с крутой деревянной лестницы, он встал посреди просторного каминного зала, где были накрыты столики для постояльцев, поднес к самым глазам ладонь с лежащими на ней серебряными монетами и начал пристально их разглядывать, что-то тихонько бормоча себе под нос. Наконец он сделал несколько нерешительных шагов к сэру Оливеру и матери Иоанне.
– Скажите… – произнес он заплетающимся языком, – этот самый… ваш попутчик… вы давно с ним знакомы?
– Нет, не очень, – осторожно ответил сэр Оливер. – А в чем, собственно, дело? Он слишком мало заплатил вам за стол и кров?
– Нет-нет, нет. Как раз наоборот.
– То есть как?
– Ну… я спросил с него шесть сантимов за комнату в верхнем этаже, и он согласился. Он заплатил сразу – вытащил из кармана несколько мелких медных монет и протянул их мне. Но только я хотел взять деньги, как он сжал кулак, сказав при этом «черт побери, я мог бы быть более щедрым», затем подул на свой указательный палец и ткнул им в монетки, зажатые в кулаке. Так что же вы думаете? Когда он снова раскрыл ладонь, все монеты были серебряными!
– Серебряными! Вы уверены в этом? – воскликнула мать Иоанна.
– Ну, конечно. Самое настоящее серебро. Вот, взгляните сами.
И брат Франциск протянул матери Иоанне серебряный сантим. Та отпрянула, словно увидела змею.
Мать Иоанну и сэра Оливера ждал еще один неприятный сюрприз. Вскоре после весьма необычного разговора с трактирщиком они решили распорядиться, чтобы завтрак утром им подали прямо в постель. Однако выслушать их просьбы было некому: брат Франциск как сквозь землю провалился. В конце концов, обшарив весь дом, они обнаружили записку, приколотую к двери кладовой. «Благородные дамы и господа!»– писал брат Франциск. – «Надеюсь, вы извините меня за то, что я был вынужден покинуть вас. Я неожиданно вспомнил об одном очень важном деле, которое я должен обсудить с аббатом Сен-Бернарского монастыря. Да хранит вас Господь. Я буду молиться за вас».
– Ну и ну! – промолвил сэр Оливер, покачав головой, и, повернувшись к матери Иоанне, прибавил: – Что вы об этом думаете?
Монахиня поджала губы:
– Он перепугался до смерти и поэтому сбежал.
– Если он думает, что Антонио демон, почему он нам ни слова об этом не сказал?
– Очевидно, он решил, что мы действуем заодно с этим Антонио, раз уж мы путешествуем в его компании. – Немного помолчав, она добавила: – Нам тоже следует быть начеку.
Остаток вечера воин и монахиня провели у камина. Сэр Оливер ворошил догоравшие поленья, и в языках пламени ему чудились мерзкие рожи, кривлявшиеся и дразнившие его. Мать Иоанна дрожала всем телом, несмотря на то, что сидела у огня, а сквозняков в комнате не было.
Мать Иоанна первой потеряла терпение:

Предыдущая страница 7 Следующая страница


Пьеса должна продолжаться (Театр одного демона) 8

– Так дольше продолжаться не может. Нужно что-то делать.
Сэр Оливер отвел взгляд от языков пламени:
– Да, конечно. Но что?
– Если он и в самом деле демон, нам перво-наперво следует позаботиться о собственной безопасности.
– Да, но как мы можем узнать наверняка, демон он или просто чудак, решивший сыграть с нами скверную шутку?
– Нужно пойти к нему и спросить напрямик, кто он такой, – заявила мать Иоанна.
– Что ж, вы можете сделать это прямо сейчас. Лично я буду вам очень признателен, – сказал сэр Оливер.
Лицо матери Иоанны, и без того напоминавшее своим удлиненным овалом лошадиную морду, вытянулось еще больше:
– Когда я предлагала спросить об этом у него, я вовсе не имела в виду, что собираюсь заниматься этим сама. Вы кажетесь мне более подходящим человеком для такого дела. В конце концов, вы ведь воин, вы привыкли смотреть в лицо опасности. Вот и поговорите с ним как мужчина с мужчиной.
Сэр Оливер наморщил лоб.
– Мне кажется, он может обидеться, – сказал он после минутного размышления. – А я не хочу ссориться с ним, кем бы он ни был – демоном или обыкновенным смертным.
– Этот Антонио не человек!
– Человек он или нет, вряд ли ему понравится, если кто-то будет задавать ему странные вопросы.
Мать Иоанна упрямо поджала губы:
– Я знаю одно: кто-то обязательно должен поговорить с ним.
– Согласен. Ну и что дальше?
– И если в вас есть хоть капля мужества, вы не можете отказаться…
– Ну, хорошо, я поговорю с ним.
– Я уверена, что он на самом деле демон, – сказала мать Иоанна тоном, не допускающим возражений. – Уж я в подобных вещах кое-что смыслю. Вы заметили эти красные огоньки у него в глазах? А со спины вы его не разглядывали? Я лично глядела очень внимательно. Могу побиться об заклад, что у него есть хвост!
– Демон среди нас! – прошептал сэр Оливер. – Настоящий демон!.. Если это так, мы должны его убить.
– Вы сказали убить? – переспросила мать Иоанна. – А мы это сможем? Убить демона не так-то легко…
– Вам лучше знать, как это сделать. Вы же говорите, что разбираетесь в этих делах.
– Ну… да… немного. Правда, мне ни разу не приходилось встречаться с демоном лицом к лицу. Наш орден брезгует иметь дело со слугами Сатаны. Но я слышала достаточно много историй о том, как заклинают духов и изгоняют бесов. Знающие люди говорили мне, что демон практически неуязвим. Так что если вам удалось его убить, то почти наверняка этот бедняга на самом деле был простым смертным, у которого в глазах горели красные огоньки.
– Да, в хорошенькую историю мы попали, – мрачно заметил сэр Оливер. – И что вы предлагаете делать дальше?
– Ну, наш первейший долг – предупредить всех о грозящей им опасности. Нам нужно собраться вместе и хорошенько все обдумать. Я лично считаю, что каждый должен пожертвовать для общего дела какую-нибудь святую реликвию из тех, что они взяли с собой на богомолье, – крест, ладонку или освященные четки. Эти предметы помогут нам одержать верх над нечистым духом и низвергнуть его в адские глубины, из которых он вышел.
– Мне кажется, нечистому духу это не очень-то по вкусу придется, – сказал сэр Оливер.
– Это уж его личные трудности, – отрезала мать Иоанна. – Изгонять бесов – наша священная обязанность и первейший долг.
– Да, конечно, – согласился сэр Оливер. Но в глубине души он сомневался в том, что мать Иоанна поступает правильно, объявляя войну их случайному попутчику, которого они встретили по дороге на богомолье.
Как ни странно, все остальные выслушали взволнованный рассказ матери Иоанны довольно спокойно и ничуть не удивились, узнав, что по всем приметам Антонио Креспи – демон. В те времена люди встречались со сверхъестественным буквально на каждом шагу. Слухи о вещих голосах, которые можно было услышать на могилах известных святых, о чудотворных иконах, о знамениях, посылаемых небесами, о явлениях ангелов молящимся праведникам, о проделках чертей и ведьм наводнили Европу. Никто не удивился бы, если бы кто-то сказал, что его сварливая соседка – ведьма, а приятель, с которым он, бывает, засиживается в трактире за стаканчиком винца, – оборотень, знающийся с нечистой силой.

Глава 5

Они ждали довольно долго, но Аззи все не выходил из своей комнатки во втором этаже. В конце концов они решили послать кого-нибудь наверх, чтобы вызвать Антонио Креспи для серьезного разговора. Кинули жребий; идти выпало Киске.
Киска поднималась по лестнице медленнее, чем обычно. Подойдя к двери Антонио, она осторожно постучала.
Дверь тотчас распахнулась; на пороге стоял рыжий демон. Одет он был роскошно: алый бархатный сюртук, изумрудно-зеленый жилет, ослепительной белизны сорочка, отделанная тонким кружевом. Каким-то чудом Аззи удалось соорудить аккуратную прическу из своей непокорной рыжей шевелюры. Одним словом, вид у него был такой, будто он собирался на прием к какой-нибудь очень важной персоне.
– Они хотят говорить с вами, – тихо сказала Киска, указывая рукою на лестницу, ведущую вниз, в общий зал.
– Хорошо. Я ждал этого, – ответил Аззи.
Он поправил прядь волос, падавшую ему на лоб, одернул сюртук, разок-другой повернулся перед зеркалом и начал спускаться по лестнице следом за присмиревшей Киской.
Благородные дамы и господа собрались в общей зале перед камином. Простолюдинов и слуг никто на собрание не пригласил – те сидели на конюшне, довольствуясь объедками, оставшимися от господского ужина.
Как только Аззи вошел в зал, сэр Оливер поднялся со своего места и, почтительно поклонившись, произнес:
– Сударь, я надеюсь, вы извините нашу нескромность, каковая отчасти объясняется волнением и тревогой. Как было бы прекрасно, если бы вы смогли разрешить это… гм… это недоразумение…
– Я слушаю вас, – сказал Аззи. – Позвольте узнать, в чем дело?
– Сударь, – продолжал сэр Оливер, покраснев, – я воин и всегда говорю прямо, я не мастер делать тонкие намеки и играть словами. Я хочу спросить вас: вы, случайно, не демон?
– Да, я демон, – просто ответил Аззи.
Тишину в зале нарушил полувздох-полустон, вырвавшийся у всех собравшихся разом.
– Ну, знаете, – сказал сэр Оливер, – такого я не ожидал. Вы ведь просто пошутили, правда? Прошу вас, скажите, что это только шутка!
– Но я действительно демон. Я полагаю, что дал вам достаточно серьезные доказательства моих сверхъестественных возможностей, недоступных простому смертному. Неужели вы были столь рассеянны, что проглядели их, или настолько наивны, что поверили моим неправдоподобным объяснениям насчет факирских трюков и прочей чепухи? Ведь я делал это нарочно, чтобы избавить вас от скучных трудов выявления моей настоящей природы – занятия долгого и кропотливого. Так значит, все мои старания были напрасны?
– Нет, не напрасны, – ответил сэр Оливер, пристально глядя на мать Иоанну. Та молча кивнула головой.
– Прекрасно. Теперь, по крайней мере, вы знаете, с кем имеете дело.
– Благодарю вас, сударь. Теперь разрешите спросить вас, не будете ли вы столь любезны покинуть наше общество и дать нам возможность спокойно продолжать наш путь?
– Ну уж нет, – усмехнулся Аззи, – не будьте столь наивны. Я потратил слишком много сил и времени, чтобы организовать эту вашу увеселительную прогулку, и не собираюсь уходить только потому, что кто-то боится чертей. Я хочу сделать вам всем одно предложение.
– О Боже! – патетически воскликнул сэр Оливер. – Сделка с дьяволом!
– Не стройте из себя шута, – строго сказал Аззи, – лучше молчите и слушайте, что я вам скажу. Вас ведь никто насильно не заставляет заключать со мной сделку. Если вам не понравится мое предложение, мы попросту разойдемся в разные стороны, только и всего.
– А вы нас не обманете?
– Даю вам слово Князя Тьмы, что нет!
Аззи отнюдь не носил титула Князя Тьмы, да и вообще он был не слишком высокого происхождения, но ведь когда общаешься с благородными господами, иногда бывает полезно пустить пыль в глаза.
– Что ж, полагаю, не будет большой беды, если мы вас выслушаем, – сказал сэр Оливер после недолгого размышления.

Глава 6

И Аззи заговорил сильным, звенящим от возбуждения голосом:
– Дамы и господа, я на самом деле демон. Надеюсь, вы окажетесь выше глупых предрассудков и не изгоните меня. Я взываю к вашему разуму. Ведь что такое демон? Он часть той силы, что вечно хочет зла,[11 - И.-В. Гете, «Фауст».] это правда. Но что такое зло? Если рассматривать вещи с точки зрения вечности, Зло – это одна из могущественных сил, участвующих в космогоническом процессе. Оно противостоит Добру и с самого сотворения мира ведет с ним давний, непрекращающийся спор. В вашем мире Зло принято отождествлять с Тьмой, а Добро – со Светом, подчеркивая тем самым борьбу этих двух противоположностей. Но в этой борьбе обнаруживает себя и их единство. Подумайте сами, дамы и господа, что стало бы делать Добро в мире, где нет места Злу? Как проявился бы Свет, если бы не было Тьмы? И разве сможем мы отличить хорошее от плохого, если все плохое просто перестанет существовать? Рассуждая философски, мы должны признать, что Зло необходимо для того, чтобы дать человеку свободу выбора. Ведь если Зло исчезнет и останется лишь Добро (как, несомненно, хотелось бы многим из собравшихся здесь), дальнейший прогресс станет невозможен. Мир застынет в мертвом покое. Человеку уже не суждено будет идти трудной дорогой нравственного самосовершенствования. Придет царство посредственности, ибо люди перестанут стремиться к лучшему.
Аззи спросил вина, отпил несколько глотков и продолжал:
– Признав необходимость существования двух полюсов – Добра и Зла, – меж которыми заключена Вселенная, вы неизбежно должны прийти к выводу, что ни одна из сторон не может бесконечно побеждать. Ведь иначе невозможно противостояние двух великих сил. Добро и Зло обречены вести нескончаемый спор, и так будет продолжаться вечно, пока существует этот мир. Обратившись к старым, как сама вечность, законам классической драмы, мы обнаружим, что Добро и Зло там обладают одинаковой властью над душами людей. Ни одной из сил не дается ни малейшего преимущества: ведь если исход поединка меж Светом и Тьмою известен заранее, то такая пьеса становится неинтересной и, как правило, бывает обречена на провал.
Итак, выявив истинную роль Зла в космогоническом процессе, мы переходим к следующему вопросу. Если нам пришлось смириться с существованием Тьмы хотя бы как противоположности Свету, если мы принимаем в свой мир Зло как антипод Добра, то мы волей-неволей должны признать право на существование за теми, кто служит Злому Делу. Нельзя же, в конце концов, мыслить настолько узко, чтобы позволить эмоциям, основанным на личных симпатиях, одержать верх над разумом. Нельзя допустить, чтобы явная пропаганда, проводимая ярыми сторонниками Добра, повлияла на свободу вашего выбора. Почему Добру отдается столь явное преимущество? Почему Зло признается чем-то аморальным и незаконным? Ведь мы, создания Тьмы, отнюдь не призываем вас тотчас же вступить на стезю Зла; мы просим лишь выслушать нас.
Что же из всего этого следует, господа, позвольте вас спросить? Из этого следует, что Зло – если, конечно, отбросить предвзятое к нему отношение – ничуть не менее почтенно, чем Добро, и даже имеет свои привлекательные стороны. Недаром ведь говорится: не так страшен черт, как его малюют. Многие находят удовольствие в том, чтобы творить Зло, и в этом нет ничего постыдного. Еще раз повторю: раз уж Зло неизбежно, то и те, кто служит ему, должны иметь право на существование.
Однако многие, выбирая свой путь, опасаются, что служение Злу влечет за собой неизбежное наказание. Вот еще одно заблуждение, в которое вас ввела пропагандистская кампания в пользу Добра. На самом же деле все обстоит не совсем так, как люди обычно себе это представляют. Ведь если выбор, который делает человек, решая, какой из двух могущественных сил служить, должен оставаться абсолютно свободным, ни о каком наказании не может быть и речи!
Аззи сделал еще один глоток из бокала и оглядел притихшую аудиторию. Безусловно, ему удалось-таки завладеть их вниманием!
– Теперь я хочу перейти к делу. Дамы и господа! Выслушайте мое предложение. Я – Аззи Эльбуб, демон достаточно древнего происхождения. Я люблю театр и часто выступаю в роли антрепренера. Вот и сейчас я задумал поставить пьесу. Мне нужны актеры. Семеро добровольцев – людей смелых и верящих в удачу – могут получить роли в моей пьесе. Каждая роль будет несложной, однако скучать вам не придется. Я обещаю вам сказочные приключения. Игра доставит вам удовольствие, как если бы вы веселились на новогоднем карнавале. А в награду за все ваши труды я обещаю исполнить ваши самые заветные желания, самые дерзкие мечты. Таков мой замысел – доказать всему миру, что человек может получить все, что угодно, не пожертвовав ради этого ничем. Разве это не прекрасная мысль? Мне кажется, многим она придется по вкусу. Согласитесь, что способ, предлагаемый моими оппонентами, – тяжелый труд и суровая дисциплина, вырабатывающие в человеке качества, которые в будущем, возможно (подчеркиваю: возможно) приведут к успеху – хотя и имеет свои положительные стороны, все же требует слишком больших затрат сил и времени. А у меня все это вы можете получить практически задаром! Так обдумайте же мое предложение хорошенько, уважаемые дамы и господа! Да, еще одна маленькая деталь, о которой я забыл упомянуть. Вам отнюдь не придется продавать свою душу за все обещанные мною блага, как думает большинство из вас. Подобные сделки давно вышли из моды, так как души ценятся уже не столь высоко. Обещав исполнить ваши желания, я просто назвал размер вашего актерского гонорара.
Сейчас я удалюсь в свою комнату, чтобы те, кого заинтересовало мое предложение, могли спокойно все обдумать. Те, кто решится его принять, пускай поднимутся ко мне. Мы переговорим все с глазу на глаз и сформулируем окончательные условия нашего договора.
И, отвесив изящный поклон, Аззи поднялся по лестнице на второй этаж. Налив себе бокал вина, он уселся в кресло перед камином в ожидании гостей.
Ему не пришлось слишком долго ждать.

Глава 7

Аззи сидел в комнате, рассеянно прислушиваясь к жужжанию голосов, доносившихся снизу, из общей залы, и читая старинный роман из числа тех, что веками пылятся на полках адских библиотек. Несмотря на свои ультрасовременные взгляды и цепкую деловую хватку, Аззи любил классику. В глубине души он был демоном довольно мягким, склонным к сентиментальности.
От чтения его оторвал негромкий стук в дверь.
– Войдите, – сказал Аззи.
Дверь отворилась. На пороге стоял сэр Оливер. Он не был вооружен, и кольчуги, которую он из осторожности всегда носил под кафтаном, на нем тоже не было. Сэр Оливер сообразил, что и кинжал, и кольчуга не смогут послужить ему надежной защитой от выходца из ада.
– Надеюсь, я не потревожил вас… – начал сэр Оливер издалека.
– Нет-нет, нисколько. Прошу вас, садитесь вот сюда. Придвиньте кресло поближе. Вам так удобно? Не выпьете ли вина? Итак, чем еще могу вам служить?
– Ну… я, собственно… я насчет вашего предложения…
– И как вы его находите? Звучит заманчиво, не так ли?
– О, да. Если я правильно все понял, вы искали добровольцев для участия в спектакле и в качестве награды за труды предлагали исполнить самое заветное желание.
– Совершенно верно.
– Вы говорили, что самый обыкновенный человек может получить все это. И работа будет не слишком сложная… и не требующая специальной подготовки…
– Вы абсолютно правы. Я ищу людей ничем не выдающихся и не блещущих особыми талантами. Судите сами, если у человека есть большие способности и он упорно идет к поставленной цели, разве мое предложение покажется ему таким уж заманчивым? Он и без меня со всем управится.
– Очень точное замечание, – согласился сэр Оливер.
– Я рад, что вы того же мнения. Итак, чем могу быть вам полезен?
– Ну, я хотел бы стяжать славу великого воина. Чтобы обо мне слагали легенды. Как о моем тезке, жившем во времена Карла Великого, о том самом Оливере, который сражался плечом к плечу с самим Роландом.
– Хорошо, – кивнул Аззи. – Прошу вас, продолжайте.
– Я хотел бы стать полководцем и одержать выдающуюся победу над врагом, численно превосходящим мои войска. Но при этом мне не хотелось бы подвергать свою жизнь опасности…
Аззи вынул из кармана кусок качественного пергамента и сделал пометку: «Не подверг. св. жизнь опасн.».
– Я жажду славы, – продолжал сэр Оливер, – я хотел бы стать таким же знаменитым, как Александр Македонский или Юлий Цезарь. Еще я хочу командовать отрядом воинов, отчаянных бойцов, способных побеждать не числом, а уменьем. Мои воины должны биться свирепо, как львы, и стоять за меня насмерть.
Аззи записал на следующей строчке: «cвиреп. как львы. Стоять насмерть» и подчеркнул «свиреп.» просто потому, что оно стояло первым.
– Само собой разумеется, я должен превосходить их всех в силе, ловкости и умении владеть оружием. Вы, дорогой мой демон, должны будете как-нибудь это устроить. Только учтите, что упражняться по десять часов в сутки с копьем и мечом я не согласен. Я считаю подобный труд занятием крайне неблагодарным. И еще я хочу в жены настоящую принцессу – молодую, красивую и прекрасно воспитанную. В наше время… знаете… барышни часто забывают о хороших манерах. Так вот, я хочу, чтобы моя будущая жена была скромной и кроткой. Ведь ей придется воспитывать моих сыновей, а мальчикам нужна хорошая мать. Ну, еще, пожалуй, приличное королевство, чтобы отдыхать после ратных подвигов. Когда я вполне наслажусь победами, одержанными на поле боя, вы должны будете сделать меня королем. В своем королевстве я хотел бы прожить покойно и счастливо до глубокой старости. Последнее особенно важно. Я не хочу невзгод и огорчений на старости лет.
Аззи нацарапал на кусочке пергамента: «жить спок. и счастл. до глубок. старости», но подчеркивать ничего не стал.
– Вот мои самые скромные пожелания, – закончил сэр Оливер. – Надеюсь, вы сможете их выполнить?
Аззи еще раз просмотрел заметки, которые он делал во время разговора с сэром Оливером:
«Не подверг. св. жизнь опасн.»
«cвиреп. как львы. Стоять насмерть»
«жить спок. и счастл. до глубок. старости».
Он пожал плечами:
– Видите ли, сэр Оливер, я могу сделать для вас далеко не все, о чем вы просите. Вовсе не потому, что я сильно стеснен в средствах – о нет, мои возможности практически безграничны. Но на практическое воплощение в жизнь того, о чем вы мечтаете, уйдет очень много времени и сил, не говоря уже о колдовских чарах. А я не могу заниматься только вами одним. Мне нужно думать и о других участниках пьесы. Нет, дорогой мой, всех ваших желаний я, конечно, не исполню, но кое-что для вас сделаю. Я подберу для вас подходящий вариант, при котором вы, практически ничем не рискуя и не прикладывая особых усилий, сможете многого достичь. Вы прославитесь и станете богатым человеком, это я вам обещаю. Что же касается остального, то придется вам самому потрудиться ради осуществления заветной мечты.
– Что ж, я согласен, – сказал сэр Оливер после непродолжительного раздумья. – Жаль, конечно, что нельзя получить все сразу. Но и то, что вы обещаете, тоже неплохо для начала. Если я стану прославленным героем, то об остальном вполне смогу и сам позаботиться. Я принимаю ваше предложение, дорогой мой демон! Должен вам сказать, что я всегда относился ко Злу с гораздо большей симпатией, чем мои товарищи, с которыми мы отправились в Венецию на богомолье. Да и вообще, имея дело с Дьяволом, живешь куда веселее, чем с его слишком серьезным Оппонентом, пребывающим на Небесах.
– Я понимаю ваше стремление сделать мне приятное, – улыбнулся Аззи, – однако я не намерен выслушивать подобные замечания в адрес нашего уважаемого Оппонента. Мы, служители Добра и Зла, тесно сотрудничаем и не позволяем распускать клевету друг о друге. Ведь Добро и Зло – две стороны бытия, и они оба должны существовать во Вселенной.
– Но я не собираюсь распускать клевету ни об одной из сторон. Я признаю равные права на существование за Добром и за Злом, и я ничего не имею против Добра.
– Хорошо. Надеюсь, вы не обиделись на меня за мое замечание. Итак, приступаем к сотрудничеству прямо сейчас?
– Да, повелитель. Но, кажется, мы забыли об одной формальности. Мне, наверное, нужно расписаться кровью на пергаменте?
– Отнюдь, – покачал головой Аззи. – Формальности для меня значат очень мало. Мне вполне достаточно вашего устного согласия. Кроме того, смертные обычно расписываются кровью в договоре о передаче своей души Дьяволу в обмен на предоставляемые им жизненные блага. Я же отнюдь не претендую на вашу душу. Я уже говорил вам об этом.
– И что же я должен делать теперь?
– Возьмите вот это, – Аззи порылся в кармане и достал маленький серебряный ключик. Сэр Оливер взял ключик и залюбовался изящной работой серебряных дел мастера.
– К какой двери подходит этот ключ, сэр Демон?
– Ни к какой. Это «Дурилка», универсальный талисман. Спрячьте его подальше – положите во внутренний карман или зашейте в пояс, – и пусть себе лежит. Продолжайте свое путешествие в Венецию. И вот в один прекрасный миг – может быть, он наступит через час, а может быть, через несколько дней – вам будет подан знак. Вы услышите звук гонга. Это значит, что талисман сработал. Вам нужно будет просто вытащить его из кармана, и он сам поведет вас куда нужно. Хотя талисман жестко запрограммирован на то, чтобы доставить своего обладателя в заранее условленное место, некоторые предосторожности никогда не помешают. Я хочу, чтобы вы знали, куда вы в конце концов должны попасть. Талисман должен вывести вас к оседланной лошади. В одной из седельных сумок вы найдете золотой подсвечник. Я понятно объясняю?
– Да, вполне, – сказал сэр Оливер. – Найду золотой подсвечник.
– Обнаружив золотой подсвечник, вы должны взять его и отправиться в Венецию – если, конечно, к этому времени вы уже не будете там, – продолжал Аззи. – Вскоре после этого, уже в Венеции, вы обнаружите, что ваше заветное желание исполнилось. Далее вы станете действовать по своему усмотрению, так же как и шестеро других актеров, принимающих участие в пьесе. А когда представление завершится, мы устроим пышный праздник. Вот, собственно, и все. После этого наш с вами договор заканчивается, и вы можете считать себя совершенно свободным и жить, где и как вам захочется.
– Мне это по душе, – объявил сэр Оливер. – Однако хотелось бы знать, где здесь кроется подвох.
– Подвох? Но здесь нет никакого подвоха.
– Что-то не верится. В подобных делах обязательно должен быть подвох.
– Интересно, где это вы сумели приобрести столь солидный опыт, позволяющий вам судить, что бывает и чего не бывает в волшебных сказках? Я вас в последний раз спрашиваю, согласны вы или нет?!
– Да, я согласен. Я согласен, – сказал сэр Оливер. – Только ведь предосторожности в любом деле не помешают. Вот я и хочу узнать подробнее, во что вы меня втягиваете. Ведь вокруг так много обмана, что перестаешь верить людям. Я не понимаю, зачем нужны какие-то серебряные ключики и волшебные кони. Неужели вы не можете прямо доставить меня к тому месту, где меня будет ждать золотой подсвечник?
– Да просто потому, что тогда и пьесы никакой не получится! Ведь между тем моментом, когда ваш талисман сработает, и мигом вашего величайшего триумфа у вас будет множество приключений!
– Надеюсь, не слишком опасных? И трудностей там никаких не будет?
– Или вы принимаете мое предложение и делаете то, что от вас требуется, или немедленно отдаете мне ключ! – крикнул Аззи, теряя терпение. – Повторяю вам, если вы в чем-либо сомневаетесь, лучше отдайте ключ обратно! Я очень строго спрошу с вас, если вы провалите роль.
– О, не извольте беспокоиться, – сказал Оливер, крепко сжимая ключ, словно боясь, что демон сейчас отнимет у него талисман.
– В таком случае, как я уже сказал вам, дальнейшие инструкции вы получите позже.
– Но вы могли бы хоть намекнуть мне, что мне придется делать.
– Возможно, вам придется принимать ответственные решения.
– Принимать ответственные решения? Ох, боюсь, что мне это не слишком понравится. Впрочем, ничего. Не обращайте внимания. Так значит, я должен делать, что будет велено, и все кончится для меня хорошо?
– Именно это я и пытаюсь вам втолковать. Исполнять свои обязанности по мере сил – вот единственное, чего может требовать Зло от человека. На большее оно не претендует.
– Отлично, – сказал сэр Оливер. – Я могу идти?
– Спокойной ночи, – ответил Аззи.

ЧАСТЬ 6

Глава 1

Освободившись наконец из ящика Пандоры, Илит отправилась с докладом к Архангелу Михаилу. Михаил разбирал деловые бумаги в своем рабочем кабинете в Доме Святых, официальном учреждении, построенном в престижном Западнорайском районе. На столе перед архангелом высилась груда длинных пергаментных распечаток. Рабочий день уже давно закончился, все ангелы и архангелы давно разошлись по домам. Но в кабинете Михаила ярко горели все свечи: архангел читал донесения своих многочисленных агентов, приходившие со всех концов света. Новости, которые он получал, были весьма тревожными.
Михаил поднял голову на звук шагов входящей в кабинет Илит:
– Привет, привет, душенька. Что-нибудь случилось? Ты сегодня какая-то растрепанная.
– Да, сэр. Я попала в одну переделку…
– Да? Странно, что я об этом ничего не знал. Ну-ка, расскажи, в чем дело.
– В общем-то ничего особенного. Один глупый смертный вызвал меня по ошибке, затем Гермес запер меня в ящике Пандоры, и в конце концов я вышла оттуда с помощью Зевса.
– Зевса? А что, этот старик все еще пытается проявить себя? Я думал, он навсегда нашел себе пристанище в Ностальгии.
– Он и доныне обитает там, сэр, но он сумел спроецироваться в ящик Пандоры и дал мне дельный совет, как оттуда выбраться.
– Да, конечно. Я и забыл, что старые боги умеют проделывать такие штучки. Но что стало с группой юных ангелов, которых мы поручили твоим заботам, отправляя тебя на экскурсию по святым местам Старой Англии? Надеюсь, с детьми все в порядке? Кто за ними присматривает?
– Как только мне удалось выбраться из этого ужасного ящика, я поручила детей заботам Пресвятой Богородицы и тотчас явилась к вам с докладом.
– Как! Самой Пресвятой Богородицы!.. Неужели она согласилась работать воспитательницей в детском саду?
– Она была рада сойти со своего золотого трона, на котором восседала в величии и славе, и заняться чем-нибудь полезным. Она сказала, что многочасовое неподвижное сидение на месте очень утомляет ее. Смешно, не правда ли, что традиции и различные обряды связывают нас по рукам и ногам, не давая заниматься любимым делом?
– Ну, ладно. Раз она не имеет ничего против такой работы, значит, все хорошо. У меня есть для тебя новое задание.
– Отлично! Мне очень нравится организовывать экскурсии по святым местам.
– Экскурсии? Нет, душечка, на этот раз тебя ждет дело гораздо более сложное, чем работа гида, – сказал архангел Михаил. – Речь пойдет об Аззи…
– А! – вырвалось у Илит.
– Похоже, твой старый приятель опять что-то затеял. Он замешан в каких-то темных делишках…
– В темных делишках? – удивилась Илит. – Это странно. Я встретила его во время экскурсии по святым местам Старой Англии. Мне показалось, он остепенился. По крайней мере, в мыслях у него не было ничего дурного. Он как раз собирался посмотреть новую пьесу – вполне пристойную пьесу нравоучительного содержания…
– Что ж, видимо, эта нравоучительная пьеса навела его совсем на иные мысли, – сказал Михаил. – Мой наблюдатель принес такие новости: Аззи подрядил этого прихвостня Сатаны, Пьетро Аретино. Учитывая склонность Аззи к неожиданным поступкам, я предпочитаю быть в курсе того, что он затевает.
– Я понимаю, – кивнула Илит. – Но стоит ли так беспокоиться, если речь идет всего-навсего о пьесе, о театральной постановке?
– Дело в том, что он затеял совсем не обычную пьесу, – возразил архангел. – Вспомни-ка о его прошлых подвигах. История с Прекрасным Принцем, история с доктором Фаустом… Эта его новая попытка, душечка моя, представляет собой ни много ни мало как новую попытку перевернуть вверх тормашками весь мир, начать новую Войну меж силами Света и Тьмы. Случись это, и мы снова будем поставлены перед выбором: победить или умереть. И это после того, как мы затратили столько времени и сил на переговоры и добились-таки относительного спокойствия и стабильности ценой многочисленных уступок!.. Нет, я отнюдь не обвиняю Аззи, ведь у меня нет непреложных доказательств его участия во всем этом. Пока до меня доходили только слухи, но эти слухи чересчур тревожны, чтобы я не принял никаких мер предосторожности. Мы уже внедрили наших сотрудников в ряды врага. Скрывая свой истинный облик под маской вероотступников, они добывают для нас бесценную информацию. Так вот, Илит, я хочу, чтобы ты отправилась туда и… немного осмотрелась.
– Говоря «осмотрелась», вы, конечно, думаете про себя «шпионила»? – усмехнулась Илит. – А кого вы имеете в виду, говоря «мы»?

Предыдущая страница 8 Следующая страница


9 Роджер Желязны, Роберт Шекли

– Себя и Всевышнего, разумеется. Все, о чем я тебя прошу, я прошу от Его имени, разумеется.
– Вы всегда всех просите от Его имени! – голос Илит зазвенел, как натянутая струна. – Хотелось бы знать, если это действительно так нужно Всевышнему, почему Он сам не обратится ко мне?
– Многие из нас задают себе точно такой же вопрос: почему они не слышат гласа Божьего? – ответил Михаил смиренно. – В том числе и я. Ответ же очень прост: тайна сия велика есть, и не нам рассуждать о том, почему это так.
– Но почему?
– Потому, что некоторые вещи нельзя проверить, нельзя услышать, увидеть или пощупать руками. В них можно только верить. Но вернемся к нашим делам. Сейчас важнее всего узнать, что намеревается делать Аззи. Он сейчас находится на полпути в Венецию, в компании паломников-англичан, отправившихся в далекое путешествие к святым местам. Так вот, тебе предстоит догнать их и следовать за ними до самой Венеции, зорко следя за каждым из участников этого святого похода. Аззи тоже должен быть там. Учти, что тебе предстоит объяснить, как ты там оказалась. Придумай что-нибудь как можно более правдоподобное. Если только я не ошибаюсь, наш молодой демон не сможет скрыть от тебя свои планы – тем более, что он уже начал воплощать их в жизнь. Должно быть, начало его проекта было весьма успешным.
– Хорошо, сэр. Я отправляюсь сей же час.
– Будь так добра, поторопись. И действуй по обстоятельствам. Если тебе покажется, что Аззи Эльбуб в очередной раз хочет совлечь человечество с пути истинного, я думаю, ты не сочтешь большим грехом вставить ему палки в колеса, дождавшись подходящего случая.
– Что до этого, вы уж будьте покойны, – сказала Илит зловещим тоном.

Глава 2

В маленькой комнатке рядом с кухней Квентин и Киска лежали на низких кроватях, наблюдая за пляшущими на потолке тенями.
– Этот самый Антонио, он и вправду настоящий демон, как ты думаешь? – спросил Квентин. Он был еще слишком мал и не мог судить о том, что бывает, а чего не бывает на самом деле.
– Думаю, что да, – ответила Киска.
Весь вечер девочка была необычно тиха и задумчива. Она сосредоточенно размышляла о том, чего бы ей хотелось больше всего на свете. Первое, что пришло ей в голову, были белокурые волосы, как у ее брата. Длинные, шелковистые, вьющиеся, но только с льняным оттенком, а не с золотисто-рыжим, до смерти ей надоевшим. Правда, остальные девчонки просто с ума сходили по этому рыжеватому оттенку… Однако стоило ли объявлять такой пустяк своим заветным желанием? Неужели она не в состоянии придумать что-нибудь более серьезное? Немного устыдившись скудости своих запросов, Киска глубоко задумалась. Она даже начала прислушиваться к тому, что говорил ее младший брат, раскрывавший в этот вечер тайны своего сердца.
– Первое, что я попрошу у демона, – это настоящего боевого коня. И пусть этот конь будет принадлежать только мне! И еще настоящий меч. Мой меч!.. Папа говорит, мне еще рано иметь свой собственный меч, потому что даже если он закажет оружейниику настоящий меч для меня, я через год-другой вырасту, и этот меч станет мне мал. Ну, какой тогда прок от богатства, если не можешь покупать вещи, из которых ты потом вырастешь?
– В этом ты прав, – сказала Киска, очевидно, вспомнив, как выпрашивала у матери новое нарядное платье. – Так, значит, ты хочешь получить настоящий меч. А еще что?
– Ну, от собственного королевства я, пожалуй, откажусь, – задумчиво продолжал тот. – Королевство, конечно, вещь неплохая, но уж больно много с ним хлопот. Пожалуй, король Артур прожил бы свою жизнь намного счастливее, не будь он королем. Как ты думаешь?
– Может быть, – согласилась Киска.
– Мне больше нравится быть странствующим рыцарем.
– Как сэр Ланселот? Но ведь он тоже не был счастлив.
– Да, он не был счастлив, но лишь потому, что беднягу угораздило влюбиться в королеву, хотя вокруг было столько прекрасных дам. Почему он не выбрал одну из них? И вообще, разве рыцарю обязательно нужно в кого-то влюбляться? По-моему, лучше посвятить целую жизнь поискам новых приключений, как сэр Гавейн. Он много путешествовал, влюблялся бессчетное число раз, сражался на поединках чуть ли не каждый день, несколько раз был ранен, завоевывал несметные сокровища – и терял их столь же легко, как и приобретал. Это куда лучше, чем быть знатным господином или даже королем. Приобретешь огромное богатство, а потом не знаешь, куда его девать.
– Все равно как если бы тебе покупали самые лучшие игрушки и разрешали с ними играть, а убирать их не заставляли?
– Ну… примерно так.
– Неплохо. Чего еще тебе хотелось бы?
– Какое-нибудь животное, которое можно приручить и все время держать при себе, – ответил Квентин, ни на секунду не задумавшись. – Только не простое, а волшебное. Например, льва, который любил бы только меня одного и разрывал бы на клочки всех, кто мне не нравится.
– Ну, это уж слишком! – возмутилась Киска.
– Я хотел сказать, что мой лев… он разрывал бы только тех, кого я ему прикажу разорвать. Но я, конечно, не прикажу. Я лучше сам перебью всех врагов в жестокой схватке, из которой выйду весь израненный. А потом мама перевяжет мне раны…
– Но ведь мамы обычно не перевязывают раны героев, – сказала Киска.
– А мне раны будет перевязывать мама, – упорствовал Квентин. – Это мое приключение, и я сам назначаю здесь правила!
– Жаль только, что ты еще слишком маленький, чтобы иметь дело с демонами, – ехидно заметила Киска.
– Маленький? Не знаю, – Квентин сел на постели. Вид у него был весьма серьезный: кажется, шутку сестры он принял за чистую монету. – Вот возьму и пойду туда прямо сейчас…
– Квентин! Не смей! – крикнула Киска, подумав со сладким замиранием сердца, что если Квентин все-таки пойдет в комнату Антонио, то и ей тоже придется идти вместе с ним, а может быть, даже загадывать желание – ведь не может же она оставить Квентина одного. Рядом с ним обязательно должен быть кто-то из старших, чтобы следить за поведением мальчика.
Как и следовало ожидать, замечание сестры не заставило Квентина отказаться от мысли заключить сделку с нечистым духом. Он начал натягивать на себя одежду, лежавшую у изголовья кровати. Нижняя губа его дрожала – ведь Квентин был послушным мальчиком, и ему было горько перечить старшим. Однако он упрямо продолжал бороться с непослушными пуговицами и шнурками, никак не желавшими застегиваться и завязываться в темноте.
И вдруг в самом темном углу комнаты сверкнула ослепительная вспышка. Квентин и Киска тотчас же бросились на свои кровати и зарылись головами в подушки. Повалил густой черный дым, заставивший детей кашлять и чихать, а когда дым немного рассеялся, удивленные Киска и Квентин увидели высокую и стройную темноволосую женщину.
– Откуда вы? – спросил незнакомку Квентин. – Я не видел вас среди наших спутников. Значит, вы появились здесь только что. Как это у вас получилось?
– Я живу здесь неподалеку, – ответила та. – Я принесла яйца на продажу проезжающим мимо господам. Меня зовут Илит.
Дети назвали ей свои имена, после чего между Квентином, Киской и Илит завязался довольно живой разговор. Через пять минут Илит уже знала, что некто Антонио обещал исполнить самые заветные желания семи добровольцев, согласившихся участвовать в его пьесе. По описанию внешности Илит угадала во мнимом Антонио своего давнего знакомого Аззи.
– Я тоже решил пойти к нему и загадать желание, – признался Квентин.
– Ты никуда не пойдешь! – заявила Илит твердо.
Это остановило Квентина, почти совсем одетого для позднего визита к мнимому синьору Антонио.
– Почему? – спросил Квентин и сел на свою постель, по-видимому, решив отложить свое рандеву с демоном.
– Потому, что воспитанные дети так себя не ведут. Они не бегают по ночам к нечистым духам, чтобы загадывать желания.
– Но ведь другие пойдут к нему, – возразил Квентин. – И тогда самые интересные приключения достанутся им, а я… я останусь сидеть дома…
– Не думаю, что на долю тех, кто пойдет к демону, выпадет что-то действительно интересное. Возможно, они получат кое-что от демона, но впоследствии заплатят сторицей за то, что получили.
– Откуда вы знаете? – удивился Квентин.
– Поверь мне, уж я-то знаю. Ну, а теперь, дети, если вы ляжете в постель и будете вести себя тихо, я расскажу вам сказку.

Глава 3

Илит рассказала Квентину и Киске сказку о ягнятах, мирно играющих на лугах ее родной Греции. Дети вскоре заснули. Подоткнув им одеяла и задув свечу, Илит выскользнула из комнаты. Пройдя по коридору, она попала на кухню, где слуги, ужиная объедками с господского стола, обсуждали события этого дня.
– Этот господин, он что, взаправду демон? – спрашивала рябая девица у рыжеватого парня по имени Мортон Корнглоу, служившего у сэра Оливера.
– Ну а кто ж он еще, по-твоему? – отвечал тот, смеясь и показывая крепкие белые зубы. Молодому человеку шел двадцать третий год, и он лелеял в душе честолюбивые замыслы, никак не соответствовавшие тому скромному положению, которое он занимал.
Илит присела рядом со слугами.
– А что он обещает, этот демон? – спросила она как бы невзначай.
Корнглоу напустил на себя важный вид и сказал:
– Мой господин поведал мне, что ему предстоит путешествие в волшебную страну, чтобы там он мог совершить выдающиеся подвиги, и в награду за это ему обещали исполнить его самое заветное желание, – он сделал многозначительную паузу. – А когда я поднялся в его комнату в следующий раз, моего господина там уже не было. Он исчез. Представляете?
– Может быть, он просто вышел прогуляться, подышать свежим воздухом перед сном, – усомнилась Илит.
– Ну, нет. Если б это было так, он должен был спуститься по лестнице и пройти мимо нас. А мы не видели, чтобы по коридору кто-нибудь проходил. Он уж далеко, в тех волшебных краях, куда его перенес демон. Я и сам подумываю зайти к нему. Уж больно по душе мне пришлось его предложение.
– Да ты что! – воскликнула служанка, глядя на молодого парня с восхищением.
– А что я, хуже остальных, что ли? Я точно так же, как и всякий другой, могу принять участие в пьесе, которую ставит этот демон.
Илит пристально посмотрела на Корнглоу:
– В пьесе? В какой пьесе?
– Мой господин сказал, что демон собирается поставить пьесу. Ну, как в театре, только там все будет происходить на самом деле, – ответил Корнглоу. – Мы должны будем делать то же, что и всегда, а когда пьеса закончится, нас наградят по-царски. Вот это жизнь, представляете!
Илит вскочила со своего места, словно ее шилом укололи:
– Простите, но я должна идти, – пробормотала она и направилась прямо к двери трактира, распахнула ее и шагнула в ночную тьму.
– Куда это она в такую темень одна-то направилась? – спросила служанка.
– Видно, на свидание к черту: он ей не то кум, не то сват, но уж непременно родня, – сверкнул зубами Корнглоу. – В такую темень да в такой глуши только волки воют.
В это время Илит, стоявшая у крыльца трактира, готовилась отправиться обратно на небеса.
– Безнравственная Пьеса! – бормотала она себе под нос, расправляя крылья, чтобы воспарить над землей. – Значит, он все-таки решился ее ставить – втихомолку! Ну, дружок, погоди, узнает об этом Михаил!

Глава 4

– Ставит безнравственную пьесу? – переспросил Михаил.
– Похоже, что так, сэр.
– Каков нахал!
– Да, сэр.
– Немедленно отправляйся обратно и следи за этой пьесой. Мы не можем допустить такого безобразия. Ты должна остановить его. При первой же возможности – действуй! Но не забывай об осторожности. Не оставляй улик. Не делай ничего такого, что могло бы скомпрометировать нас. Надеюсь, ты меня поняла?
– Я поняла вас, сэр.
– Тогда отправляйся. Может быть, чуть позже я пришлю Ангела Гавриила тебе на помощь.
– Это было бы замечательно, сударь, – сказала Илит слегка дрогнувшим голосом. Хотя они с Гавриилом уже давно перестали любить друг друга, память о прошлом иногда тревожила Илит.
Вслед за Гавриилом она припомнила Аззи, своего бывшего поклонника. С Аззи она узнала, что такое страсть.
Илит встряхнула головой, отгоняя от себя растревожившие душу воспоминания. С такими мыслями нельзя было служить силам Добра.

Глава 5

Отпустив Корнглоу, сэр Оливер тяжело опустился на край своего ночного ложа. Лоб его был нахмурен, в углах рта залегли глубокие складки: рыцарь думал о своем дерзком поступке, совершенном всего каких-нибудь полчаса тому назад. Он был немного растерян и порядком напуган; да и кто не испытывал бы подобных чувств, поговорив с демоном с глазу на глаз и заключив с ним соглашение? Стоила ли игра свеч? Не скрывался ли здесь какой-то подвох? И все-таки предложение синьора Антонио, мнимого купца из Венеции, было слишком заманчиво, чтобы так просто от него отказаться. Несмотря на все утверждения церковников, что дьявол подстерегает смертных на каждом шагу и только и ждет удобного случая, чтобы соблазнить их и совратить с пути истинного, сэр Оливер смутно чувствовал, что выпавший ему шанс – довольно редкий случай, которым можно и нужно воспользоваться. Во всяком случае, до сих пор ни самого сэра Оливера, ни кого-нибудь из его знакомых дьявол не искушал, предлагая столь выгодные условия сделки.
Оливеру нравилось предложение Аззи. С раннего детства он мечтал сделать что-то выдающееся, значительное, эпохальное, не затрачивая при этом слишком много усилий. Однако мечту свою он до сих пор держал в тайне: люди не поняли бы его, вздумай он рассказать кому-нибудь об этом.
Несмотря на поздний час, ему не хотелось спать. Налив себе вина, он пил его маленькими глотками, заедая бисквитами, припрятанными еще с обеда. Он как раз вытаскивал из кармана очередной бисквит, когда взгляд его упал на стену напротив.
Рука его дрогнула, и вино пролилось на постель. Он глядел на дверь в стене – обыкновенную дубовую дверь. Но сэр Оливер мог поклясться, что еще утром этой двери в его комнате не было.
Чуть пошатываясь, он подошел к двери и ощупал ее, почувствовал под ладонью гладкую прохладную поверхность. Может быть, он просто не замечал эту дверь до сих пор? Невероятно. Он подергал за ручку – дверь не подалась.
Убедившись в том, что дверь заперта, сэр Оливер вздохнул с облегчением. Он снова сел на свою залитую вином постель и стал разглядывать таинственную дверь. И тут взгляд его упал на замочную скважину, черневшую пониже ручки.
Голова у сэра Оливера закружилась. Повинуясь какому-то наитию свыше, он поднялся, вынул из кармана полученный от Аззи серебряный ключик и, подойдя к двери, вставил ключик в скважину и слегка повернул его – просто чтобы посмотреть, что из этого выйдет.
Ключ повернулся легко, и замок чуть слышно щелкнул.
Сэр Оливер тихонько нажал на ручку. Дверь бесшумно приоткрылась. Сэр Оливер вынул ключик из замочной скважины и положил обратно в карман.
Открыв дверь пошире, он осторожно заглянул внутрь. За волшебной дверью оказался длинный темный коридор или тайный ход. Невозможно было сказать, куда вел этот коридор, потому что противоположного его конца не было видно во мраке; однако сэр Оливер был почему-то уверен, что вел он отнюдь не в один из погребов трактира и не в какое-нибудь укромное местечко в лесу, плотной стеной обступившем постоялый двор. Шестое чувство подсказало сэру Оливеру, что коридор этот вел куда-то в другой мир, может быть, даже в иную Вселенную. Сейчас ему предстояло шагнуть в эту пугающую неизвестность…
Страшно!..
Зато награда, ожидающая его в конце пути, превосходит все ожидания!
Стремясь угадать будущее, ждущее его за этой дверью, он жадно всматривался в темноту, и вот ему представилась такая картина: он увидел рыцаря в доспехах, верхом на белом коне, въезжающего в город под приветственные крики собравшейся у ворот огромной толпы. Сэр Оливер знал, что этим рыцарем был он сам, и это ему кричали «виват!» и бросали цветы. За ним ехал отряд конников, отчаянных храбрецов, коим не было равных в кровавых битвах, но как же далеко этим героям было до их предводителя, гордо восседавшего на своем белоснежном жеребце!..
– Вот это да! – прошептал сэр Оливер, отирая рукой холодный пот со лба.
Он сделал шаг вперед и очутился за дверью. Не то чтобы он отважился пойти туда, куда вел этот казавшийся бесконечным коридор – нет, это был всего лишь первый робкий шаг: так мальчик, решив искупаться, сперва осторожно пробует воду ногой. Но в тот самый момент, когда он переступил порог, дверь с негромким стуком сама собой захлопнулась за ним!
Сэр Оливер почувствовал, как душа у него уходит в пятки, однако открыть дверь и вернуться назад он даже не попробовал. Внутренний голос говорил ему, что так и должно было случиться. Редко когда герои отправляются на поиски приключений без вмешательства каких-то таинственных сил, которые принято называть волей провидения или рукой судьбы. Обычно им бывает нужен какой-то внешний толчок, после чего они начинают действовать почти самостоятельно.
Он зашагал навстречу своей судьбе – сперва очень медленно и осторожно, потом все смелее и смелее.

Глава 6

В коридоре было достаточно света, чтобы не споткнуться. Глаза сэра Оливера постепенно привыкли к полумраку. Коридор уже не казался ему таким скучным и унылым. Со стен и потолка начали спускаться живые ветви деревьев, источавшие свежий аромат. Пол под ногами становился все более и более неровным; раза два сэр Оливер натыкался на что-то, смутно напоминавшее узловатые корни старого дуба. Наконец коридор превратился в лесную тропинку: деревья обступили ее плотной стеной, сомкнув над головою сэра Оливера свои кроны.
Лесная дорога вскоре вывела сэра Оливера на широкий луг, а за лугом темнели воды озера. В самом центре его был небольшой островок, на котором возвышался сказочный замок. Озеро служило естественной защитой для замка; легкий подъемный мост позволял перейти на островок. Сейчас мост был опущен, и сэр Оливер решил быть начеку: вдруг из ворот замка навстречу непрошеному гостю стрелой вылетит отряд неприятельских всадников? Что делать тогда ему, одинокому рыцарю, отправившемуся на поиски приключений без коня и доспехов?
Он медленно прошел через весь луг, но вражеские всадники, которых он так боялся, так и не появились из ворот.
В конце концов желание устроиться на ночлег в уютной постели, в комнате с камином пересилило страх перед неизвестностью. Сэр Оливер постоял некоторое время неподвижно, вслушиваясь в тишину ночи, нарушаемую только стрекотанием кузнечиков, затем все-таки решился войти в замок.
Он прошел по подъемному мосту и очутился в кольце внешней стены, окружавшей замок. Пройдя через маленький чистый дворик, вымощенный булыжником, он увидел прямо перед собой узкую дверь, ведущую во внутренние покои. Сэр Оливер толкнул эту дверь – она отворилась с легким скрипом.
Миновав холл, он попал в роскошно обставленную залу. В очаге весело трещал огонь; какая-то дама сидела у огня в низком деревянном кресле. Увидав сэра Оливера, она тотчас же поднялась ему навстречу.
– Добро пожаловать в замок, рыцарь, – произнесла она низким, не лишенным приятности голосом. – Мое имя Эльвира – пишется через Э – и я прошу тебя стать гостем в этом замке. Муж мой сейчас на войне – разит врагов, но законы гостеприимства велят мне принять тебя как подобает твоему сану и предоставить стол и кров. Я приглашаю тебя отужинать со мною, а затем тебя проводят в отдельные покои. Завтрак тебе подадут в постель.
– С удовольствием принимаю ваше приглашение, высокородная госпожа, – ответил сэр Оливер, поклонившись так низко, насколько это позволяла его полнота. – Но раз уж вы так добры, позвольте задать вам один вопрос: вы, случайно, не держите волшебных коней в своем замке? Дело в том, что одно из этих благородных животных предназначалось специально для меня…
– Волшебных коней? – переспросила дама. – А какой масти должен быть ваш волшебный конь?
Сэр Оливер слегка смутился:
– Я, право, затрудняюсь ответить… Ведь я его еще не видел. Когда я отправлялся на поиски приключений, мне было сказано, что впереди меня будет ждать волшебный конь, который перенесет меня к золотому подсвечнику. После этого… Ах, прошу меня извинить, я и сам толком не понимаю, что будет дальше. Полагаю, что мне будет дарован титул военачальника, и я встану во главе большого войска… А вы, сударыня, ведь вы кое-что об этом знаете, не так ли?
– Прошу прощения, сударь, но я не посвящена в дела подобного рода.
Сказав это, она улыбнулась. Зубки у нее были прелестные, волосы густые и шелковистые, губы полные и румяные, а стан приятно округлый. Сэр Оливер охотно последовал за ней во внутренние покои.
Они прошли через несколько парадных зал, убранных в черно-красной цветовой гамме и заставленных старинным серебром, что придавало им вид весьма торжественный и мрачный. На стенах висело оружие, у дверей, словно часовые на посту, на специальных подставках стояли рыцарские доспехи. Благородные предки в латах и украшенных перьями шлемах сурово взирали с портретов, украшавших длинные узкие коридоры.
Так, пройдя почти через все внутренние покои дворца (сэр Оливер, в привычку которого входило считать комнаты в трактирах, где он останавливался на ночлег, насчитал целых шесть просторных зал), они оказались в седьмой по счету, сравнительно небольшой зале, служившей, очевидно, для дружеских пиров. В центре стоял стол, покрытый белоснежной скатертью, с двумя серебряными приборами. Огонь в камине весело потрескивал.
– О, это просто замечательно! – воскликнул сэр Оливер, потирая руки. На столе стояли его любимые закуски – гусиный паштет и варенье из крыжовника, яйца и мягкий белый хлеб. Богатый выбор вин обещал веселый ужин. Стол, богато уставленный всякой снедью, но накрытый для двоих, навел сэра Оливера на мысль, что он отнюдь не был нежданным гостем, и к его появлению в этом замке заранее готовились.
– Прошу к столу, благородный рыцарь, – сказала Эльвира, указывая сэру Оливеру на его место. – Располагайтесь, как вам удобно, и чувствуйте себя как дома.
В тот самый миг из коридора в залу вошел белый пушистый котенок. Эльвира поманила его, и он, резвясь и играя со всем, что попадалось ему на пути, подбежал к креслу хозяйки. С легкой улыбкой на губах Эльвира наклонилась, чтобы погладить котенка, и наш бравый воин, решив воспользоваться удобным случаем, поменял местами тарелки: свою тарелку он поставил перед Эльвирой, а ее тарелку – перед собой. Поскольку два прибора, стоявших на столе, были очень похожими, сэр Оливер полагал, что его хитрость не разгадают. Единственным отличием было то, что на тарелке сэра Оливера лежали две редиски, на тарелке хозяйки замка – одна. Кинув быстрый взгляд на Эльвиру, все еще забавлявшуюся с котенком, сэр Оливер быстро переложил одну редиску со своей тарелки на ее тарелку. Когда Эльвира выпрямилась, она, казалось, ничего не заметила – по крайней мере, не подала виду.
Они приступили к трапезе. Эльвира налила бургундского в два серебряных кубка и, улыбаясь, протянула один кубок рыцарю.
Оливер принял кубок, но пить из него не стал. Он ждал подходящего момента, когда внимание дамы снова будет чем-нибудь отвлечено, чтобы и с кубками проделать то же самое, что он недавно проделал с тарелками. И его терпение вскоре было вознаграждено: английская гончая, бродившая по замку и случайно вбежавшая в залу, стала ластиться к хозяйке, выпрашивая лакомый кусочек со стола. Пока Эльвира занималась собакой, ничто не мешало сэру Оливеру тихонько поменять местами кубки, да так ловко, что она опять ничего не заметила.
Радуясь, что ему удалась эта маленькая хитрость, сэр Оливер приналег на бургундское и гусиный паштет. Он орудовал вилкой с такой яростью, словно держал в руках пику и сражался как минимум с дюжиной разъяренных врагов. (К слову сказать, пиршественный стол был, пожалуй, единственным местом, где сэр Оливер не имел достойных соперников.) Он урчал от удовольствия, поглощая горы закусок и запивая их огромными глотками вина. Закуски и впрямь были восхитительны: нежнейший паштет таял во рту, хлеб был мягким и пышным, а варенье из крыжовника – не слишком кислым и не слишком сладким, как он любил.
Однако вскоре сэра Оливера стало клонить в сон. Сначала он подумал, что выпил слишком много вина, потому что у него закружилась голова и зазвенело в ушах, но вскоре перед глазами у него поплыли радужные круги – верный признак того, что в пищу или вино было подмешано какое-то зелье. Силы начали покидать сэра Оливера, он вцепился слабеющими пальцами в скатерть, чувствуя, что теряет сознание.
– Вам плохо, благородный рыцарь? – нежным голосом спросила хозяйка замка, когда сэр Оливер начал потихоньку сползать с кресла под стол.
– Просто минутная слабость… – ответил тот, широко зевнув.
Эльвира внимательно поглядела на два прибора, стоявшие на столе один напротив другого.
– Вы поменяли местами тарелки! – воскликнула она, заметив отпечаток грязного большого пальца на своей тарелке – неопровержимую улику против сэра Оливера.
– Я не хотел вас обидеть, – сказал сэр Оливер. – Это просто обычай, принятый в наших краях… А вы, наверное, принимаете снотворное?
– Да, мой лекарь дал мне достаточно сильное снадобье. Оно так хорошо помогает от бессонницы… Без него я ужасно мучаюсь, ворочаюсь в постели до утра и никак не могу заснуть… А днем у меня делается мигрень…
– О, прошу прощения, что нечаянно принял ваше лекарство, сударыня… Будьте добры, скажите, долго ли продолжается его действие?
Эльвира что-то ответила, но сэр Оливер уже не расслышал ответа. Ему показалось, что его с головой накрыло толстым ватным одеялом. Руки и ноги словно налились свинцом, и сэр Оливер не в силах был пальцем пошевелить. Угасающее сознание еще продолжало отчаянно бороться с тьмой, наползавшей на него отовсюду, но вскоре принуждено было сдаться, побежденное сильнейшей дозой опиума. Сэр Оливер провалился в кромешную темноту, словно в бездонный колодец.
А когда он очнулся, то с удивлением обнаружил, что находится в совершенно незнакомом месте. Дамы, угощавшей его ужином, нигде не было – должно быть, она исчезла, как умеют исчезать только феи и хозяйки волшебных замков. Но справедливости ради нужно сказать, что замок тоже исчез вместе с нею.

Глава 7

Вернувшись в трактир, где остановились паломники, Илит обнаружила, что там царит легкая паника. Сэр Оливер исчез при обстоятельствах более чем странных – ночью, никого не предупредив, не оставив за собою никаких следов. Его слуга, Мортон Корнглоу, не мог толком объяснить, куда девался его хозяин, однако заявлял, что здесь никак не обошлось без колдовства.
Илит принялась действовать, не теряя ни секунды. Она поднялась в комнату сэра Оливера и оглядела ее с вниманием, достойным профессионального сыщика. Слабый запах синильной кислоты, оставшийся в комнате, говорил о том, что в течение суток здесь кто-то пользовался талисманом типа «Дурилка».
Этого Илит было вполне достаточно, чтобы напасть на след. Дождавшись, когда все, наконец, выйдут из комнаты, она немедленно начала творить собственное заклинание. Все необходимые ингредиенты были у нее с собой, поскольку, даже став ангелом, она не расставалась со своим старым походным сундучком колдуньи, верой и правдой служившим ей еще в те времена, когда она была ведьмой. На заклинание ушло не более двух минут, и вот она, приняв форму легкого облачка, уже летела над лесом, через который недавно прошагал сэр Оливер.
По следам, оставленным рыцарем, она проследила весь его путь до замка Эльвиры. Илит знала Эльвиру еще со старых времен: та была ведьмой, как сама Илит когда-то, только еще более закоренелой грешницей – на нее не действовали никакие увещевания, никакие доводы в пользу Добра. Илит подумала, что Эльвира вполне могла согласиться помочь Аззи в его кознях и проделках.
Пора было заняться предсказанием ближайшего будущего. В походном сундучке Илит имелось все необходимое для подобного рода предсказаний, и она, достав волшебное зеркало и две свечи, поставила свечи по обеим сторонам зеркала, зажгла их и заглянула в темное стекло, казавшееся провалом в мрачную бездну.
То, что она увидела, не удивило ее. Она оказалась права в своих догадках. Аззи устроил все так, чтобы его герой как можно скорее достиг своей цели. Сейчас сэр Оливер ужинает с Эльвирой. Дальше ему предстоит одолеть довольно длинную дорогу. Выйдя из леса, он должен будет продолжать свой путь дальше, до южного склона Альп, находящегося на территории Италии.
Само собой разумеется, что остановить его будет проще всего в лесу. Значит, нужно успеть поставить ловушку, пока он не выйдет из леса. Технически это будет совсем несложно. Но что делать дальше? Ей во что бы то ни стало нужно остановить его, не причинив ему при этом никакого вреда.
– Придумала! – воскликнула Илит после минутного размышления. Убрав обратно в сундучок волшебное зеркало и свечи, она вызвала ифрита – одного из своих давних знакомых.
Ифрит появился – огромный, черный и страшный. Его глаза сверкали из-под насупленных лохматых бровей. Илит вкратце изложила ему свой план относительно сэра Оливера.
– Его нужно остановить во что бы то ни стало! – объявила она.
Бывший злой джинн, перешедший на сторону добра, шмыгнул носом и спросил:
– Пристукнуть его, что ли?
Из всех созданий, отрекшихся от служения Злым силам, ифриты наиболее трудно поддавались перевоспитанию: очевидно, инстинкт разрушения был у них слишком силен, и даже метод прямого воздействия на подсознание, который служители Добра применяли с целью исправления инфернальной психики, не всегда давал положительные результаты. Однако большинство умов на Небесах было настроено уже не так консервативно, как раньше. Начиналась эпоха либерализма, и даже самые строгие защитники морали были склонны прощать многие грехи тем, кто, вступив на путь служения Добру, руководствовался благими намерениями в своих далеко не всегда безупречных поступках.
– Ну, это уж слишком, – ответила Илит ифриту. – Говоря остановить, я отнюдь не имела в виду применение грубой силы. Я придумала кое-что получше. Знаешь ли ты, где находится тот кусок невидимой ограды в виде силового поля, который мы получили от халдейских магов?
– Да, мэм. Об этом много судачили в свое время. Наконец его признали аномалией и определили в одно из хранилищ, в котором оно и находится по сей день.
– Узнай, в каком хранилище оно находится и непременно достань хоть немного такого ограждения. А вот тебе подробная письменная инструкция – здесь сказано, что делать дальше.

Глава 8

Оливер с трудом приподнялся, чтобы оглядеться, – и тут же схватился за голову, скорчив жуткую гримасу. Казалось, что в висках у него стучит тяжелейший молот, и каждый удар отзывался в голове страшной болью.
– Уф… Интересно, что все это значит? – пробормотал он, оглядываясь по сторонам. Чувствовал он себя прескверно, но всего ужаснее было то, что он не имел ни малейшего представления о том, где он сейчас находится.
Собравшись с силами, он встал на ноги и огляделся по сторонам. Место было совершенно незнакомое, и к тому же весьма странное: повсюду, куда ни глянь, была какая-то серая мгла, скрывавшая горизонт. Было достаточно светло, однако он мог видеть не далее, чем на какой-нибудь десяток шагов вокруг себя.
За спиной у сэра Оливера послышалось хлопанье крыльев. На его плечо уселась сова и уставилась на него подслеповатым взглядом немигающих желтых глаз, словно так же, как и он, была удивлена тем, что почти ничего кругом не видит.
– Может быть, ты знаешь, где мы находимся? – спросил у совы сэр Оливер.

Предыдущая страница 9 Следующая страница


Пьеса должна продолжаться (Театр одного демона) 10

Сова наклонила голову набок и ответила:
– Трудно сказать. Одно ясно: ты в ловушке, старина. Выбраться отсюда будет нелегко.
– Почему?
– Да потому, что кто-то воздвиг кругом невидимую ограду, пока ты спал. Проще говоря, место это заколдовано.
Сэр Оливер не очень-то верил в колдовство, а особенно во всякие невидимые ограды. Поэтому он бодро зашагал вперед, но, не пройдя и двух десятков шагов, наткнулся на невидимое, но тем не менее непреодолимое препятствие. В первое мгновение сэр Оливер испугался: то, что скрывалось за серой мглой, мешая ему двигаться дальше, не имело ни определенной формы, ни размеров, не было ни холодным, ни горячим, ни твердым, ни мягким на ощупь. Его вообще нельзя было потрогать. Это не было похоже ни на что, с чем он сталкивался в своей жизни. Однако это неощутимое нечто все-таки преграждало ему путь. Выставив вперед руки с растопыренными пальцами, сэр Оливер медленно обошел по кругу весь крохотный клочок земли, по краям которого стояла невидимая ограда, но не нашел ни малейшей лазейки, через которую можно было бы выбраться наружу.
Он повернулся к сове, внимательно следившей за его действиями, и сообщил ей, что выхода, по-видимому, нет.
– Конечно, нет. Это же тупиковый путь.
– Тупиковый путь? Но куда он ведет?
– Как – куда? В тупик, разумеется.
– В тупик? Но мне никак нельзя попадать в тупик. Мне нужно найти волшебного коня…
– Боюсь, что здесь ты его не найдешь, – заметила сова.
– Но моя конечная цель – вовсе не конь, а волшебный золотой подсвечник.
– Золотой подсвечник? Это мне нравится. Золотой подсвечник – это очень хорошо, но у меня его нет.
– Ну, на самый крайний случай подошло бы даже волшебное кольцо.
Сова встрепенулась и захлопала крыльями:
– О! Кольцо! Кольцо у меня есть!
Она взъерошила клювом перья и, вытащив золотое кольцо с крупным сапфиром, отдала его сэру Оливеру. Тот повертел его в пальцах, любуясь камнем. Ему даже почудилось, что в глубине сапфира движутся какие-то неясные тени.
– Не гляди на него так долго, – сказала сова. – Лучше начинай творить заклинания. Волшебное кольцо – не красивая безделушка, а рабочий инструмент!
– Какой инструмент? Что я должен делать с этим кольцом? – воскликнул сэр Оливер.
– Разве тебя не научили, как с ним обращаться?
– Нет.
– Ну, что ж, в таком случае они допустили грубейшее нарушение правил, не предоставив тебе полной информации. Я думаю, у тебя есть все основания для того, чтобы подать жалобу.
Сэр Оливер растерянно оглянулся кругом. Жалобу подавать было некому. Разве что сове…
– Иди ты к черту со своими советами, – сказал он, начиная сердиться. – Как же я теперь смогу совершать славные подвиги, если в самом начале угодил в ловушку?
Сова снова взъерошила клювом перья и достала маленькую колоду карт, как фокусник в цирке достает из шляпы кролика.
– Можем сыграть партию-другую в дурачка. Это здорово успокаивает нервы. Вот увидишь, время пролетит совершенно незаметно! Ты в какого больше любишь играть – в простого или в переводного? А может, сыграем в двадцать одно? Или разложим пасьянс?
– Вот еще, – буркнул сэр Оливер. – Я с пернатыми не играю.
Сова ничего не ответила, просто начала тасовать карты, да так ловко, что ей позавидовал бы самый заядлый картежник. Склонив голову набок, она лукаво поглядела на сэра Оливера, и ему даже показалось, что сова подмигнула ему.
– Ну, ладно, – вздохнул сэр Оливер. – Давай сыграем.
Игра в дурака и раскладывание пасьянсов были его любимым занятием. Они часто помогали кое-как скоротать время. Вот только партнеры для партии в дурака находились довольно редко…
– Твой ход, – сказала сова.

Глава 9

А в это время в трактире – в том самом трактире, откуда всего несколько часов назад вышел через волшебную дверь сэр Оливер, – Аззи, сидя за столом в своей комнате на втором этаже, решил узнать, как продвигаются дела с постановкой безнравственной пьесы. Аззи достал хрустальный шар, который древние колдуны использовали для предсказания будущего и провидения того, что происходит на другом краю земли, протер шар носовым платком и стал не отрываясь глядеть в него. Однако поверхность шара оставалась тусклой; лишь отражение колеблющегося пламени свечей, стоявших на столе, порой зажигало в его глубине золотистые искры. Аззи недоуменно повертел волшебный шар в руках – и тут только вспомнил, что забыл произнести фразу, заставляющую шар показать то, что хочет увидеть его владелец.
– Покажи, чем занят сейчас сэр Оливер, – скороговоркой пробормотал Аззи.
Хрустальный шар вспыхнул изнутри голубоватым светом, и его поверхность постепенно начала проясняться. Аззи снова начал пристально вглядываться в глубину шара. Наконец его взору предстала такая картина: сидя прямо на земле в каком-то странном месте, то ли окутанном плотным туманом, то ли окруженном серой стеной, сэр Оливер играл в подкидного дурака с говорящей совой.
– Что это?.. Как такое могло случиться? – удивился Аззи.
Нужно было принимать срочные меры. Аззи решил позвать Аретино на подмогу. Сейчас Аретино был нужен ему, как никто другой.
Аззи трижды хлопнул в ладоши:
– Где мой курьер?
Дверь в комнату тихонько отворилась, и на пороге показалась маленькая тонкая фигурка.
– Нужно как можно скорее передать эту записку Аретино, – сказал Аззи, склоняясь над куском пергамента, на котором он стал вычерчивать какие-то письмена своим острым ногтем. – Отправляйтесь прямо сейчас, да смотрите, не мешкайте в дороге.
Аззи сложил записку вдвое и не глядя ее протянул курьеру.
– Где мне искать этого Аретино? – спросил тот.
– В Венеции, где же еще! – ответил Аззи. – Готов поспорить, что он все еще пирует на мои денежки!
– А можно мне воспользоваться заклинанием, чтобы быстрее добраться до Венеции?
– Конечно.
– Тогда дайте мне какой-нибудь талисман, который перенесет меня туда.
– Вообще-то в заключенном с вами контракте четко оговорено, что вы сами обеспечиваете себя всеми средствами передвижения, в том числе и волшебными. Но, с другой стороны, время не ждет. Возьмите универсальный талисман вон там, на столе.
Курьер подошел к столу и, захватив из хрустальной чаши полную горсть талисманов, сунул их в карман.
– В Венецию! – громко крикнул он и исчез.
В спешке Аззи не узнал в своем посланце Квентина, решившего не упускать свой шанс вмешаться в эту историю, пока взрослые занимаются своими делами.

Глава 10

А в это время в Венеции Пьетро Аретино предавался всем земным наслаждениям. Сумма, полученная от Аззи в качестве аванса за постановку безнравственной пьесы, была достаточно велика, и недостатка в деньгах он не ощущал. Аретино уже давно хотелось устроить такой пир, чтобы весь город долго вспоминал о нем, расхваливая щедрое гостеприимство и богатую фантазию хозяина. И поэтому в доме Аретино уже несколько дней подряд – как раз с того самого дня, как Аззи покинул Венецию – слышались звуки задорной музыки, голоса подвыпивших гостей, женский смех и топот танцующих ног.
Чтобы веселье в доме не прекращалось ни днем, ни ночью, Аретино пригласил немецких музыкантов, которые обязаны были играть сутки напролет. Музыканты знали свое дело: писк скрипок, гудение альтов и нежные звуки флейт не смолкали ни на минуту; однако и в вине они тоже понимали толк и пили наравне с гостями. Пир был в самом разгаре, когда в шумной гостиной среди мужчин в расстегнутых жилетах и девиц с растрепавшимися локонами появилась одна весьма необычная фигура. Конечно же, то был посланец Аззи, крепко прижимавший к груди свиток пергамента.
Он был невелик ростом, этот посланец, и, пожалуй, слишком юн для столь серьезных поручений. Мальчик, едва вышедший из детской, да к тому же еще одетый в длинную ночную рубашку, отделанную кружевом. Однако держался он с недетской серьезностью. Сознание важности возложенной на него миссии придавало ему смелости и решительности. С трудом переведя дыхание после головокружительного перелета над Альпами, совершенного при помощи волшебного талисмана, Квентин – это был, конечно же, он – объявил о цели своего визита, попросив немедленно проводить его к хозяину дома.
Когда слуга провел мальчика в комнату, где находился Аретино, Квентин отвесил прославленному драматургу учтивый поклон и подал пергамент.
– Аретино, я принес вам послание, – объявил он своим чистым, звонким голосом.
– Послание? – удивился тот. – А нельзя ль немного погодить со всякими там посланиями? Мы тут веселимся…
– Это от Аззи. Он просит вас немедленно прибыть к нему.
– Понятно. Ну, а ты сам кто такой?
– Я один из паломников. Видите ли, сударь, так получилось, что моя сестра Киска… вообще-то ее полное имя Присцилла, но дома все зовут ее Киской… моя сестра Киска уснула, и я решил выйти из комнаты, где мы спали. Я совсем не хотел спать, сударь. Я и сейчас этого почти совсем не хочу, – прибавил он торопливо, очевидно, испугавшись, что в столь поздний час его вполне могут отправить в постель. – Я осторожно вышел из комнаты и поднялся по лестнице на верхний этаж. Там была одна комната… Я увидел, что дверь в нее приоткрыта. Я вошел в эту дверь, и меня отправили к вам с посланием.
– Но как же ты добрался сюда? Ведь ты же смертный, я полагаю? Ты из той же плоти и крови, что и я, и крыльев для быстрых перелетов над горами у тебя нет…
– Да, конечно. Но я захватил у Аззи целую горсть талисманов.
– Ну, что ж, – задумчиво произнес Пьетро Аретино, – твой рассказ, юный гонец, звучит вполне убедительно. Итак, чего же хочет от меня Аззи?
– Он хочет, чтобы вы тотчас же явились к нему.
– Куда же мне следует явиться?
– Не беспокойтесь, я перенесу вас к нему при помощи волшебного талисмана, – сказал Квентин.
– А это не опасно? – спросил Аретино.
Квентин не удостоил его ответом. Он считал, что уже вполне освоился в мире волшебства. Ему не терпелось вновь оказаться в том трактире, где остановились на ночлег паломники, чтобы похвастаться перед Киской, как здорово он умеет летать при помощи обыкновенного волшебного талисмана.

Глава 11

Аззи уже приготовился было отметить удачное окончание первого эпизода пролога к своей Безнравственной Пьесе, когда сэр Оливер вышел из темного коридора на широкий луг. Это было хоть и весьма скромным, но реальным достижением демона. Сей переход был не просто переходом по подземному туннелю. Это был выход первого актера на сцену. Действие Безнравственной Пьесы началось, и Аретино предстояло всего-навсего наблюдать за приключениями сэра Оливера, чтобы потом достойно описать их в своем новом произведении. Однако сэр Оливер не оправдал возлагаемых на него надежд. Не успев сделать двух шагов по дорогам Волшебной Страны, он повел себя глупейшим образом и, очевидно, попал в какой-то переплет.
Аззи отложил в сторону хрустальный шар, решив не тратить больше времени на бесполезное наблюдение за рыцарем, продолжавшим свой затянувшийся картежный поединок с совой. Нужно было действовать, и действовать решительно.
Аззи перенесся в Волшебную Страну и пошел по следам сэра Оливера – по тем слишком приметным следам, по которым Зло может проследить за путями Невинности. Наконец он добрался до тех мест, где фантастический мир и мир обыденный так тесно переплетались между собой, что никто не мог бы точно сказать, где кончается сказка и начинается действительность.
Малохоженые лесные тропы вывели наконец Аззи на небольшую поляну. Здесь он нашел то, что искал: в самом центре поляны на стволе поваленного дерева сидел сэр Оливер, перед ним – серая сова. В правой лапе сова держала миниатюрную колоду карт, которые ловко тасовала, помогая себе клювом – очевидно, она собиралась сдавать.
Аззи не знал, смеяться ему или плакать при виде такой картины. Он готовил для сэра Оливера великое будущее; он надеялся на этого человека! Вне себя от возмущения, он бросился к этой комической парочке картежников, крича:
– Эй, Оливер! Кончайте валять дурака! Вас ждут великие дела!
Но сэр Оливер даже не повернул головы в его сторону.
И тут Аззи налетел на невидимую ограду, отбросившую его назад. Он попытался преодолеть невидимое препятствие – не тут-то было, даже сил демона оказалось недостаточно, чтобы проникнуть сквозь эту прозрачную, но, тем не менее, непроницаемую пустоту.
Да, это было серьезной помехой для планов Аззи. Невидимая ограда оказалась непроницаемой не только для макроскопических тел. Свет и звук, как выяснилось позднее, она тоже не пропускала, поскольку ни сова, ни сэр Оливер не обращали ни малейшего внимания на зычные вопли Аззи, которые эхо разносило далеко по лесу.
Аззи пошел вдоль границы круга, очерченного невидимой оградой, и встал прямо напротив сэра Оливера, низко склонившегося над картами и совершенно поглощенного партией в «двадцать одно». Ведь игра не может продолжаться до бесконечности, думал Аззи. Когда-нибудь она закончится, и сэр Оливер, подняв голову, не сможет не заметить демона, стоящего всего в десяти шагах, прямо напротив него…
Те несколько минут, что пролетели для сэра Оливера и совы незаметно, показались Аззи вечностью. Наконец партия кончилась, и все произошло точно так, как предугадал Аззи. Сэр Оливер поднял голову – и… посмотрел на Аззи, как на пустое место. А точнее – посмотрел сквозь Аззи, как сквозь оконное стекло. Так, по крайней мере, почудилось демону, находившемуся в тот миг на пороге отчаянья. А сэр Оливер снова взялся за миниатюрную колоду…
Итак, последние сомнения рассеялись. Теперь Аззи был абсолютно уверен, что в постановке его Безнравственной Пьесы участвуют и другие лица, чей замысел не совпадает с замыслом главного режиссера. Он и сам был мастер на подобного рода проделки; он обожал валять дурака, строить козни и ставить палки в колеса тем, кто втайне плел какую-нибудь хитрую интригу. И теперь, когда кто-то решил испортить ему игру, нужно было выяснить, чьих, собственно, рук это дело.
Аззи погрузился в размышления, перебирая всех своих знакомых. Кто мог быть его тайным недоброжелателем?
Сперва он заподозрил ангела Гавриила – просто потому, что это была первая мысль, пришедшая ему в голову. У ангела Гавриила могли, конечно, найтись причины личного свойства, чтобы навредить Аззи, но выдумать столь хитрый план ангел Гавриил был попросту неспособен. Аззи со вздохом исключил ангела Гавриила из списка своих возможных противников в этой игре.
Итак, кто же остался в списке? Михаил? У него, конечно, ума хватило бы… Но странно: чем больше доводов находилось в пользу того, что именно Михаил помешал постановке Безнравственной Пьесы, заперев сэра Оливера внутри невидимой ограды, тем менее правдоподобной казалась Аззи эта версия. Плану, при всем его изяществе, не хватало законченности, зато слишком много в нем было от детского озорства. Нет, это явно не его почерк! Кроме того, Архангел Михаил – слишком крупный политик и мыслит всегда масштабно. В его руках сосредоточена огромная сила. Вряд ли он будет размениваться на мелочи, связываясь с сэром Оливером. Он, скорее, предпримет более кардинальные меры, чтобы сорвать постановку пьесы.
Значит, это не Архангел Михаил и уж никак не Ангел Гавриил. Но кто же? И тут догадка, словно молния, промелькнула в мыслях у Аззи: Илит! Это могла быть только она! Как же он сразу не догадался! Но что же конкретно она сделала? Как вызволить сэра Оливера из этой ловушки?
В тот же миг перед ним появилась сама Илит с приветливой улыбкой на устах. По выражению ее милого личика никак нельзя было догадаться, что на уме у этой темноволосой красотки.
– Привет, Аззи, – сказала она. – Если чутье бывшей ведьмы не подводит меня, ты только что думал обо мне.
– Это твоих рук дело? Признавайся, что ты натворила? – сурово спросил Аззи.
– Ничего особенного, просто решила сделать тебе маленькую пакость, – ответила она, все так же улыбаясь. – Это самая обыкновенная невидимая ограда.
– Весьма забавно, – фыркнул Аззи. – А ну-ка, убери ее!
Илит обошла кругом всю невидимую ограду, ощупывая ее сантиметр за сантиметром, затем отошла на два шага в сторону стала шарить в траве неподалеку от границы невидимой ограды.
– Странно, – пробормотала она себе под нос.
– Что странно? – спросил Аззи, внимательно следивший за всеми ее действиями.
– Никак не могу найти выключатель силового поля, которое питает невидимую ограду, – призналась Илит. – Он должен был быть где-то здесь…
– Ну, это уж слишком! – воскликнул Аззи, потеряв терпение. – Я сию же минуту отправляюсь к Ананке!

Глава 12

В тот самый час Ананке принимала гостей. Она пригласила к себе весьма почтенных дам, с которыми была дружна с незапамятных времен, – трех Парок, или Вещих Сестер, которые в античную эпоху дни и ночи напролет пряли нити человеческих судеб. Однако с расцветом технической европейской цивилизации машины стали вытеснять ручной труд, и Вещие Сестры оставили свое занятие, удалившись на покой. Теперь, когда у них появилось достаточно свободного времени, они могли позволить себе ходить в гости чуть ли не каждый день и ужасно надоели всем своим знакомым, которых они навещали, пожалуй, немного чаще, чем того хотелось бы хозяевам.
Но с Ананке, своей старой подругой, Три Сестры виделись не так уж часто. Та, что олицетворяла собой Рок в античном мире, еще не сошла со сцены. У нее было множество дел, и ей не часто удавалось приглашать для задушевной беседы даже самых ближайших подруг.
Собираясь к Ананке на чашку чая, три сестры приготовили подарки. Лахесис испекла шоколадный торт. Клото обошла все антикварные лавки Вавилона, прежде чем нашла подходящую вещицу, а Атропос решила преподнести подруге томик поэзии.
Ананке редко принимала человеческий облик. Обыкновенно она пребывала везде и нигде, существуя в виде незримой, неосязаемой субстанции. «Вы можете причислить меня к иконоборцам, – заявляла она, – но я всегда придерживалась мнения, что все подлинно великое не нуждается в зрительном образе». Но сегодня был особый случай. Ради Трех Сестер, приглашенных ею на чаепитие, Ананке выбрала для себя личину пожилой немки, дородной дамы в строгом костюме, с тугим пучком волос на затылке.
Стояла чудная погода, и четыре дамы решили устроить небольшой пикник на альпийском лугу. Шелковистая трава была мягка, как ковер; легкие белые облака, бегущие по небу, казалось, играли в догонялки.
Ананке как раз передавала Лахесис чашку с ароматным горячим чаем, как вдруг заметила на горизонте маленькую черную точку.
– Смотрите! – воскликнула одна из Сестер. – Кто-то летит сюда!
– Я же оставила дома записку, чтобы меня не беспокоили! – проворчала Ананке. Кто смел ее ослушаться? Олицетворяя могущественнейшую силу, управляющую законами Бытия (по крайней мере, так считала сама Ананке; и следует признать, что у нее были на то некоторые основания), она привыкла к тому, что смертные трепетали при одном упоминании ее имени. Она часто называла себя Той, Которая Властвует над Миром, не слишком задумываясь о том, что это звучит по меньшей мере нескромно.
Тем временем черная точка изрядно увеличилась в размерах, превратившись в маленькое темное пятнышко. Вскоре четыре дамы, все как одна повернувшие головы в ту сторону и следящие за таинственным незнакомцем, летевшим быстрее ветра, смогли различить фигуру демона, раскинувшего свои черные крылья, похожие на крылья летучей мыши.
Аззи изящно опустился на лужайку перед Ананке и ее гостями.
– Приветствую вас! – произнес он приятным, звучным голосом, отвешивая преувеличенно чинный поклон. – Как поживаете? Прошу прощения за то, что пришлось вас потревожить.
– С чем пожаловал, нежданный, но предвиденный гость? – строго спросила его Ананке. – Рассказывай, но если ты принес плохие новости, то пеняй на себя!
– Дело в том, – начал Аззи, – что в настоящее время я совершаю некоторую, с позволения сказать, революцию в театральном искусстве. Я ставлю пьесу – совершенно новую пьесу, пьесу, в которой не будет скучной морали и нравоучений. Не скрою, это может не понравиться моим оппонентам, весьма широко использующим искусство для пропаганды своих идей. Они обожают пьесы с назидательным содержанием и поучительным концом…
– Ах ты, бездельник! – рассердилась Ананке. – Ты что же, потревожил меня и моих гостей только ради того, чтобы принести нам театральные сплетни? Я ведь, кажется, предупредила, чтобы меня не смели тревожить по пустякам! Если ты решил ставить пьесу, то и ставь себе на здоровье! Какое мне дело до твоих ребяческих забав?
– Но мои оппоненты во что бы то ни стало хотят сорвать постановку моей пьесы, – сказал Аззи. – А ты им помогаешь.
– Ну и что ж? Ведь Добро прекрасно, – ответила Ананке. Тон ее был хоть и весьма уверенным, но уже не столь безапелляционным.
– О, с этим никто не спорит, – не сдавался Аззи. – Добро есть Добро. Но ведь Зло существует для того, чтобы противостоять ему, не так ли? И до сих пор никто еще не отнимал у него этого бесспорного права. А в твои обязанности входит следить, чтобы никто не смел нарушать установленные правила! Закон есть закон, и все обязаны ему подчиняться!
– Ты прав, – согласилась Ананке.
– Значит, ты запретишь Михаилу и подчиненным ему ангелам вмешиваться в мои дела?
– Я подумаю, – сказала Ананке. – А теперь оставь нас, наконец, в покое.
Аззи пришлось довольствоваться этим неопределенным обещанием.

ЧАСТЬ 7

Глава 1

Михаил наслаждался покоем и тишиной, уединившись в своем кабинете и откинувшись на спинку платоновского Идеального Кресла – прообраза всех изготовленных человеческими руками кресел, и, само собой разумеется, самого удобного и уютного. Для полного блаженства не хватало только хорошей сигары. Однако курить он бросил давно – еще когда только вступил на трудный путь нравственного самосовершенствования, который обязан пройти каждый желающий попасть на Небеса. Первым шагом на этом пути обычно бывает борьба с собственными пороками. Михаил обладал достаточно сильной волей, чтобы избавиться от дурной привычки, рабами которой делаются многие. Так что архангела, уютно устроившегося в платоновском Идеальном Кресле, вполне можно было назвать счастливейшим из бессмертных.
Минуты полного блаженства, однако, столь же редки для архангела, как и для простого смертного. Отлично понимая это, Михаил старался не упустить ни единого мгновения из этих драгоценных минут. Он старался прогнать навязчивую мысль о том, что блаженство скоро кончится.
В дверь кабинета постучали.
Михаил слегка поморщился. Внутренний голос подсказывал ему, что от этого визита ничего хорошего ждать нельзя. Он раздумывал, стоит ли отвечать тому, кто постучал. Может быть, попросту сказать «уходите»? Однако после минутного колебания он все-таки решил впустить посетителя. В конце концов, архангелу не грозит опасность встречи с каким-нибудь наглецом или хулиганом. Такого подозрительного субъекта попросту не пропустят к дверям его кабинета!
– Войдите, – сказал он.
Дверь открылась. На пороге стоял курьер. Маленький мальчик с золотистыми кудрями, одетый в ночную сорочку. В одной руке он держал увесистую посылку, а другой прижимал к груди горсть талисманов. Конечно же, это был Квентин, которому пришлось по душе его новое занятие.
– Посылка для архангела Михаила, – объявил он.
– Это мне, – ответил Михаил.
– Распишитесь вот здесь, – сказал Квентин.
Михаил черкнул свою подпись на бланке с золотым тиснением, поданном курьером, и мальчик вручил ему ящик с посылкой.
– Признайся, ты ведь не ангел? – спросил Михаил у курьера.
– Нет, сэр.
– Ты просто маленький мальчик, обыкновенный смертный, так?
– Ну… Наверное, так.
– Как же тебе удалось получить место почтальона в Ином Мире?
– Я и сам не знаю, – ответил Квентин, пожав плечами. – Однако это ужасно интересное занятие. Вам что-нибудь еще нужно?
– Кажется, нет, – сказал Михаил.
Квентин крепко сжал в кулаке один из талисманов и растаял в воздухе.
Михаил озадаченно почесал в затылке широкой пятерней. Затем вскрыл посылку. Внутри оказался какой-то тяжелый предмет, аккуратно завернутый в тонкую серую бумагу. Сорвав обертку, Михаил обнаружил тяжелый медный брусок, поверхность которого была так тщательно отполирована, что в нее можно было глядеться, как в зеркало. Повертев брусок в руках, Михаил увидел на обратной стороне надпись, выбитую четким, красивым шрифтом:
Михаил!
Оставь в покое Аззи с его пьесой! Ставь свою собственную, если хочешь, а другим работать не мешай!
Всего хорошего,
Ананке.
Михаил положил медный брусок на стол. Брови его сдвинулись к переносице, а губы плотно сжались. В конце концов, что позволяет себе эта Ананке? Как смеет она указывать Архангелу, что ему следует, а чего не следует делать? Михаил никак не мог смириться с мыслью, что Судьба, Ананке, стоит над Добром и Злом. В конце концов, кто решил, что должно быть так? Как это глупо и недальновидно… Все, конечно, могло быть совсем по-иному, если бы Бог не покинул этот мир. Уж Он-то, несомненно, смог бы навести здесь порядок! Но – увы! – Бог уже давно не занимался мирскими делами. Верховным судьей над миром стала Ананке. И теперь эта заносчивая особа пытается навязать свою волю самому Архангелу Михаилу!..
«Она мне не указ!» – сказал Михаил. – «Слишком много она себе позволяет! Может быть, она и Вершительница Судеб, но уж во всяком случае не сам Господь Бог!»
Михаил потянулся к отложенной на край стола папке с надписью «Дело Аззи. Совершенно секретно» и с удвоенной энергией принялся листать страницы. Нужно было как-то остановить этого рыжего беса, чье поведение возмущало Михаила до глубины души. Подумать только, этот нахал не постеснялся обратиться к самой Ананке! И ему удалось-таки втянуть в свои интриги древнюю старушку, не слишком разбирающуюся в тонкостях отношений между Добром и Злом. Но даже архангельскому терпению приходит конец, и теперь Аззи придется распрощаться с мыслью о постановке Безнравственной Пьесы.
Михаил включил Электронного Оракула – систему, применявшуюся на Небесах для принятия решения в условиях высокой степени неопределенности – и начал вводить исходные данные. Вскоре Оракул выдал свой ответ. Взглянув на длинную бумажную ленту, ползущую из печатающего устройства, Архангел Михаил улыбнулся. Оказывается, борьба с Аззи не потребует от него больших затрат. Стоит только организовать несколько небольших помех, задержать в пути кое-кого из актеров, нанятых рыжеволосым демоном – и Безнравственная Пьеса с треском провалится.

Глава 2

– Попробуй еще раз! – сказал Гефест.
– Я стараюсь, как могу, – захныкал Ганимед. – Сколько можно! Говорят тебе – через эту штуковину невозможно пролезть!

Предыдущая страница 10 Следующая страница


11 Роджер Желязны, Роберт Шекли

Боги-олимпийцы столпились вокруг небольшого переходного устройства, придуманного Гефестом, богом огня и кузнечного ремесла. Если верить Гефесту, то при помощи его новейшего изобретения, которое он называл малопонятным словом «интерфейс», древние боги могли перенестись из виртуального пространства в реальный мир. Гефест клялся Стиксом, что этот интерфейс напрямую связан с ящиком Пандоры, а этот ящик в настоящий момент находится в доме Питера Вестфала, обыкновенного земного обывателя. Древние боги знали, что при помощи ящика Пандоры Зевсу удавалось перемещаться из виртуального пространства в реальный мир и обратно, поэтому последнее изобретение Гефеста вызвало их живейший интерес. Проблема была лишь в том, что вход в реальный мир оказался слишком узким, и сколько ни старался Гефест его расширить, все попытки заканчивались неудачей. Впрочем, Гефеста нельзя было назвать большим специалистом в области электроники. Интерфейс, выкованный из цельного куска золота, был его первым опытом в создании подобных устройств.
Вдруг из интерфейса раздалось громкое «ап-чхи!». Боги, удивленно переглянувшись между собой, отступили на шаг, и тотчас же через узкое отверстие пролез Зевс. Он явился во всем величии царя богов и людей, во всем блеске своей славы. Яркие молнии сверкали в его руках, слышались оглушительные раскаты грома.
– Возвращение великого человека наделало много шума, – язвительно заметила Гера. Язычок у супруги громовержца был острый как бритва.
– Молчи, женщина! – ответил ей Зевс.
– Да, тебе легко говорить, – не сдавалась Гера. – Ты можешь перенестись в реальный мир, когда захочешь. Ты проворачиваешь там свои делишки, развлекаешься, флиртуешь с кем попало. А мы заперты здесь, словно в тюрьме. Мы никуда не ходим, никого у себя не принимаем! До нас все новости доходят в последнюю очередь, если только вообще доходят! А наши одежды… Ты только посмотри, во что мы одеты! Я уверена, что в современном мире уже давно никто не одевается так, как мы. Ты совершенно не заботишься о нас! И при этом еще называешься верховным божеством! Какой же ты после этого глава семьи, отец и покровитель?!
– Самый лучший, – нимало не смутившись, сказал Зевс. – Если ты думаешь, Гера, что я болтаюсь между двумя мирами без дела, гоняясь за юбками, ты сильно ошибаешься. У меня есть отличный план, как выбраться отсюда. Но только все вы должны меня слушаться. Если хотите снова оказаться на свободе, вам придется делать то, что велят, а не то, что взбредет вам в голову. Нам всем придется объединиться и действовать сообща, дети мои. Не знаю, правда, как это у вас получится – ведь когда доходит до дела, вы начинаете ссориться и в лучшем случае все кончается небольшой внутрисемейной разборкой. Так вот, дети, я хочу сообщить вам одну новость: скоро к нам пожалует Архангел Михаил.
– Наш враг! – воскликнул Аполлон-стреловержец.
– Нет, – мягко возразил Зевс, – не враг он нам, а потенциальный союзник. Он нанесет нам короткий деловой визит. Ему нужно, чтобы мы оказали ему кое-какие услуги – разумеется, не бесплатно. Мы все сообща обсудим с ним условия договора. Пожалуйста, проявите на этот раз больше здравого смысла, забудьте о существующих меж вами разногласиях и не начинайте склоки раньше времени. Мы должны сделать то, чего он хочет от нас.
– А потом? – спросил Аполлон.
– А потом, ребятки, у нас будет шанс снова взять власть над миром в свои руки. Только бы нам выбраться отсюда!
– А, вот и новый небожитель пожаловал! – воскликнул Зевс, когда Михаил появился перед богами-олимпийцами, собравшимися в тесный кружок.
Михаил возмутился. Зевс обращался с ним, словно с каким-нибудь выскочкой, а не с божеством, равным по мощи и силе ему самому и к тому же наделенным всей полнотой небесной власти.
– Выбирай выражения, – ответил он Зевсу. – Как бы тебе впоследствии не пришлось пожалеть о сказанном. У нас пока еще достаточно сил, чтобы низвергнуть тебя в адскую бездну, а заодно с тобой – и эту компанию полуголых сибаритов.
– В адскую бездну? – усмехнулся Зевс. – Мы только что оттуда. И твои угрозы нам не страшны. Тем, кто видел Ад собственными глазами, бояться больше нечего. Так что давай лучше поговорим о деле. Чего ты хочешь от нас?
– Полагаю, тебе известно, что в Космосе недавно появилась некая новая сила?
– От моего взора это не укрылось, – ответил Зевс с важностью. – И что же дальше?
– Ты знаешь о том, что некий демон по имени Аззи решил поставить Безнравственную Пьесу?
– До меня доходили некоторые слухи об этой пьесе. По-моему, весьма остроумная затея.
– Весьма опасная и коварная интрига! Я представляю себе, какое влияние она окажет на людские умы! Ее нужно отменить во что бы то ни стало! Ведь если Безнравственная Пьеса все-таки будет поставлена, для вас это обернется не меньшей бедой, чем для нас.
– Почему же? Мы, греческие боги, не вмешиваемся в вечную борьбу меж Добром и Злом.
– Эта проблема слишком сложна и не сводится к простой диалектике. Она стоит по ту сторону Добра и Зла.[12 - «По ту сторону Добра и Зла» – одна из работ Фридриха Ницше.] – Вот как?.. – Да-да. Ее содержание не просто аморально – оно подрывает основы мирового порядка! Подумать только, этот демон, это исчадие Ада, решил доказать всем, что судьба не зависит от характера! – Что?! Что ты сказал? – А, я вижу, мне удалось тебя заинтересовать! – обрадовался Михаил. – Но это еще не все. В пьесе содержатся еще более крамольные идеи. Например, что Бездари имеют Право на Существование.
– Ну, с этим уж никак нельзя мириться! – воскликнул Зевс. – Но как нам остановить этого опасного злодея? Как помешать его замыслу?
– Мы вынуждены прибегнуть к тактике Выжидания и Промедления, – сказал Михаил. – К сожалению, сам я могу сделать очень мало. Этот хитрец заручился поддержкой Ананке, и я уже получил от нее серьезное предупреждение, которое связывает меня по рукам и ногам. Но вы… вы – совсем иное дело! Если ты – а еще лучше, кто-нибудь из твоих детей – не откажетесь оказать мне небольшую услугу…
Аполлон выступил из круга богов-олимпийцев, до сих пор молча слушавших разговор между Зевсом и Архангелом Михаилом.
– Я буду рад помочь, – с улыбкой произнес он. – Скажи лишь, что нужно сделать.
– Нам могут понадобиться циклопы, – сказал Михаил. – Я хочу, чтобы Феб-Аполлон раздобыл хотя бы одного циклопа – приблизительно такого, как тот, встреча с которым чуть не стоила жизни Одиссею, попавшему на остров циклопов во время своих странствий. Только наш циклоп должен быть еще страшнее и свирепее. Кроме того, у меня найдется дело для того из вас, кто заведует погодой – я слышал, что вы умели управлять погодой задолго до того, как римляне завоевали Грецию. Нужно устроить великую бурю. Ураганы, штормы, землетрясения – кто у вас этим занимается?
– Мы разделили эти функции между несколькими богами, – вмешалась в разговор Афина. – Посейдон носит титул Колебателя Земли, а сам Отец Зевс – титулы Тучегонителя и Громовержца.
– Да, ты права, дочь моя, – сказал Зевс. – Ну, что ж, я думаю, на сей раз мы можем поручить эту возню с погодой кому-нибудь одному. Арес, как ты смотришь на то, чтобы снова вернуться на поле брани и начать великую битву?
– Настоящую войну, на которой будут гибнуть люди? С удовольствием! – воскликнул Арес. – Я люблю звон оружия. Вид крови, хлещущей из ран, опьяняет меня. Стоны умирающих звучат для меня, словно сладчайшая музыка.
– Ну, тогда слушайте внимательно, – сказал Михаил. – Я проинструктирую вас насчет погоды.

Глава 3

– Нашла! Наконец-то! – послышался женский голос; затем раздался негромкий щелчок. Следующее, что услышал сэр Оливер, был звук падающей ограды. Колдовской серый туман, скрывавший горизонт, рассеялся, и взору сэра Оливера открылись деревья, со всех сторон обступившие поляну, на которой они с совой играли в карты, и дальний овраг, и лесная тропинка, петляющая меж стволами вековых дубов…
Сэр Оливер поднялся на ноги и нерешительно двинулся вперед. Там, где еще недавно стояла невидимая ограда, теперь ее не было. Можно было двигаться дальше.
И сэр Оливер зашагал куда глаза глядят. Дорога была ему незнакома, но подобные пустяки не смущали нашего отважного героя. Он считал, что ему нечего бояться, пока у него есть талисман-«Дурилка». Этот талисман и был его проводником, его картой и компасом. Он тащил своего владельца все дальше и дальше вперед, словно его притягивал какой-то сверхмощный магнит. Сэр Оливер едва успевал переставлять ноги, а уж времени глядеть по сторонам, замечая дорогу, и вовсе не оставалось. Он чувствовал только, что при помощи волшебного талисмана каким-то образом умудряется покрывать огромные расстояния за весьма короткое время, хотя идет пешком.
Послушно следуя за талисманом, сэр Оливер резко повернул налево – и очутился на пустынном морском берегу.
Пройдя немного по влажному песку, на котором темнели выброшенные волнами водоросли и мелкие ракушки, он заметил невдалеке одинокую скалу. Обойдя ее кругом, он обнаружил в скале просторный грот.
Сэр Оливер никогда не питал особой любви к пещерам и гротам, а этот грот, казалось, скрывал в себе какую-то мрачную тайну. Сэр Оливер уже собрался обойти его стороной, когда заметил небольшую деревянную табличку, прибитую у входа в грот. На табличке было написано:
Владельцы волшебных колец, добро пожаловать!
И, преодолев свой страх, сэр Оливер вошел в грот.
Прямо у входа он увидел великана – огромного, с косматой бородой и длинными волосами, никогда не знавшими гребня. Великан сидел на грубо сколоченном табурете и ковырял в носу, исподлобья поглядывая рыцаря.
– Есть ли у тебя кольцо? – спросил он хриплым и грубым голосом, да так громко, что разбудил дремавшее в гроте эхо.
– Да, – ответил сэр Оливер и показал кольцо.
Великан долго рассматривал кольцо, затем сказал:
– Прекрасно. Значит, ты и есть Тот Самый.
– Тот самый – что? – удивился сэр Оливер.
– Тот самый, насчет которого я получил распоряжения.
И, встав с табурета, великан сделал один огромный шаг ко входу в грот, одной рукой поднял огромный обломок скалы и закрыл им вход. Сразу стало темно.
– Зачем ты это сделал? – спросил сэр Оливер.
– Таков приказ, – коротко ответил великан, снова опускаясь на свой табурет.
– Ну, и что дальше? – снова спросил сэр Оливер. У него начали возникать нехорошие предчувствия.
– Тебе лучше не знать об этом, – сказал великан.
– Но я желаю знать! Скажи мне!
– Ну, я тебя съем, – флегматично ответил великан.
– Ты шутишь!
– Я никогда не шучу. Ты вообще когда-нибудь слышал, чтобы великаны шутили? Мы абсолютно лишены чувства юмора.
Оливер задумался на минутку, затем сказал:
– Но я не сделал тебе ничего плохого!
– Ничего не поделаешь.
– Что значит «ничего не поделаешь»? Что ты имеешь в виду?
– Извини, приятель, но у меня есть приказ. В нем сказано: «съесть того, у кого окажется волшебное кольцо». И все.
– Какое волшебное кольцо? И кого именно ты должен съесть?
– У меня на этот счет нет никаких дополнительных распоряжений. Сказано просто – «того, у кого окажется кольцо». И точка.
– Но мало ли у кого может оказаться кольцо! Так ведь любого можно съесть!
– И правда… Ну, значит, у них не было времени объяснить мне все это подробнее.
– Но если ты съешь кого-нибудь не того вместо того, кого следует?
– Что ж, значит, этому кому-нибудь сильно не повезет, – сказал великан. – Во всяком случае, я ни в чем не буду виноват. Я свою службу знаю!
– Но тебе все равно попадет от них, хоть ты и не будешь ни в чем виноват, – сказал сэр Оливер.
– И правда… Откуда ты знаешь?
– Разве тебя не ругают всякий раз, когда что-нибудь выходит не так, независимо от того, виноват ты в этом или нет?
– И правда… – сказал великан. Поднявшись со своего табурета, он повернулся к Оливеру спиной и пошел в глубь грота, где стояли еще один массивный стул, сделанный столь же грубо и примитивно, как и табурет, и огромная кровать из неоструганных досок. Тусклый свет лампы освещал убогое жилище.
Сэр Оливер оглянулся по сторонам в поисках какого-нибудь оружия, но – увы! – в гроте не оказалось даже простой палки.
И тут он заметил, что к рубашке великана приколот прямоугольный кусочек бумаги, на котором что-то написано!
– Ой, а что это такое у тебя на плече? – спросил сэр Оливер у великана.
– Это памятка, которую мне выдали.
– И что там написано?
– Там написано, что мне нужно съесть того, у кого окажется кольцо.
– И все?
– И все! – отрезал великан.
– Разреши-ка, я взгляну на твою памятку, – попросил сэр Оливер.
Но великан прикрыл листок своей огромной ладонью. Он так ревниво он охранял памятку от посторонних взглядов, что сэр Оливер начал кое о чем догадываться.
– Раз в ней написано только лишь, что тебе нужно съесть того, у кого окажется кольцо, то почему ты не хочешь показать ее мне? – спросил он.
Однако великана было не так-то легко переупрямить. В конце концов, почему он должен показывать свою памятку какому-то подозрительному чужеземцу, которого он собирается съесть?
Оливер задумался. Подобное упорство со стороны этого не слишком сообразительного чудовища казалось ему весьма странным. Наверняка в памятке содержатся какие-то очень важные сведения!
Оставалось только одно – перехитрить великана.
– Послушай, – сказал сэр Оливер небрежным тоном, – я мог бы сделать тебе массаж…
Это, конечно, был не слишком ловкий ход, однако ничего лучшего сэр Оливер не смог придумать.
Великан кинул на рыцаря подозрительный взгляд.
– Зачем мне массаж? – спросил он.
– Ну… это очень полезно… полезно для здоровья. Улучшает самочувствие, взбадривает, повышает тонус.
– Я на здоровье не жалуюсь.
– Да-да, – согласился сэр Оливер, – конечно. Но что значит «не жалуюсь на здоровье»? Не жалуюсь – значит, жалоб нет. Но жалобы бывают только тогда, когда что-то болит. Например, спина. Сейчас твоя спина не болит, и ты не жалуешься. Однако через некоторое время она может заболеть! В этом гроте очень сыро и холодно, а повышенная влажность часто бывает причиной ревматизма и радикулита. И вот, представь себе, у тебя болит спина. Боль очень сильная, ты не можешь встать с постели, не можешь ходить… А ведь для того, чтобы спина у тебя не болела, существует одно очень эффективное средство – массаж! После массажа ты будешь чувствовать себя отлично!
– Ну-у-у… Я не знаю… – протянул великан.
– Послушай, ты когда-нибудь чувствовал себя отлично? Не нормально, даже не просто хорошо, а отлично?
– Ох, – вздохнул великан, – давненько это было. Ведь о нас, великанах, никто не заботится. Никому нет дела до того, как мы себя чувствуем. Если у нас болит горло, или, скажем, зуб, или просто нападает хандра, никто не утешает нас. Никто не сидит у нашей постели, не предлагает нам выпить теплого молока, не рассказывает смешных историй… Великанов считают тупыми и глупыми, однако у нас все-таки хватает ума понять, что люди попросту используют нас, когда и как им удобно, и забывают о нас, как только минет надобность в наших услугах.
– Ты прав, – сказал сэр Оливер. – Ты все отлично понимаешь. Ну, как, сделать тебе массаж?
– А что, – великан ухмыльнулся, – почему бы и нет, в конце концов? Но мне, наверное, придется снять рубашку?
– Если не хочешь, можешь не снимать, – ответил сэр Оливер в восторге от того, что ему удалось так ловко провести людоеда.
Великан растянулся на своем ложе, и сэр Оливер, задрав его рубашку, принялся мять его спину и шлепать по ней – сначала осторожно, затем все сильнее и сильнее. Ему пришлось изрядно потрудиться: когда великан признался, что ровно ничего не чувствует, сэр Оливер изо всех сил начал молотить по его спине кулаками. В то же время он поглядывал на кусочек плотной бумаги, приколотый бронзовой булавкой к левому плечу рубашки. Шрифт был довольно мелким, а строчки неровными, и поэтому памятка читалась с трудом.
Наконец ему удалось прочитать следующее:
Эта пуле-, кинжало– и сабленепробиваемая модель великана является первой в серии моделей, защищенных с головы до ног, и предназначена для использования в особо опасных условиях. Уязвимым местом является только левая подмышечная впадина, где находится вентиляционное отверстие и отсутствует защитное покрытие. Великану следует соблюдать особую осторожность при поднимании левой руки и не допускать, чтобы посторонние предметы, а в особенности колющие и режущие орудия, находились на расстоянии менее 50 см от его левой подмышечной впадины.
Под надписью стояло полустертое заводское клеймо. Разобрать, как называлось предприятие по изготовлению великанов-людоедов и в каких краях оно находилось, было невозможно.
Да, ради этого стоило поработать массажистом!
Однако добыть информацию – всего лишь полдела. Сэр Оливер не имел ни малейшего представления, каким образом он может ею воспользоваться. Ни до левой, ни до правой подмышки великана ему не добраться. Разве что пощекотать это чудовище во время массажа… Но даже если великан на секунду поднимет руки, сэр Оливер ничего не сможет с ним поделать: ведь у него нет никакого оружия. Ну, ровным счетом ничего, чем он мог бы не то что убить – просто оцарапать своего врага!
И вдруг у входа в грот, закрытого огромным валуном, шевельнулась какая-то тень. Сэр Оливер повернул голову и увидел высокого мужчину средних лет, одетого по последней итальянской моде. На боку у незнакомца висела шпага. Он стоял на месте, очевидно, решив подождать, пока его глаза не привыкнут ко мраку грота.
Наконец незнакомец заметил сэра Оливера.
– Эй! – позвал он. – Меня зовут Аретино. Меня прислал к вам Аззи. Послушайте, если вы уже закончили делать массаж, не отправиться ли вам дальше на поиски приключений? Если я не ошибаюсь, вам предстояло совершить ратные подвиги и стяжать на поле битвы великую славу…
– Кто это? – спросил великан, задремавший во время массажа.
– Не волнуйся, – ответил сэр Оливер, отвешивая людоеду очередной звонкий шлепок по спине. – Это ко мне.
– Пускай убирается ко всем чертям, – прорычал великан. – Когда ты закончишь делать мне массаж, я тебя съем.
Руки сэра Оливера были заняты, так что он не мог выразить своих чувств жестом. Однако взгляд, брошенный им на Аретино, был достаточно красноречивым.
Аретино понял наконец, что сэр Оливер попал в логово людоеда.
Аретино зорко огляделся вокруг: может быть, людоед в гроте был не один? Мускулы его напряглись, словно он готовился к схватке с сотней свирепых циклопов. На цыпочках, держась поближе к стенам, поминутно озираясь и избегая освещенных участков грота, он подошел к ложу великана, возле которого стоял несчастный сэр Оливер.
– Людоед практически неуязвим? – шепотом спросил он у сэра Оливера.
– Да, – ответил тот. – Единственное незащищенное место – левая подмышечная впадина.
– Ты должен заставить его поднять руки вверх!
– Каким образом?
– Сейчас узнаешь, – заговорщицки прошептал Аретино на ухо сэру Оливеру. – Здесь поблизости растет виноград?
– Виноград?.. Сейчас спрошу, – сэр Оливер пихнул великана кулаком в бок. – Эй, скажи-ка, не растет ли здесь поблизости виноград?
– Виноград? Зачем тебе виноград? – прорычал великан.
– Мне хочется винограду. Это мое последнее желание, которое надлежит исполнить перед тем, как я умру. Таков обычай.
– Странный обычай. Никогда о нем не слышал… Ну, ладно, постараемся найти для тебя винограду. Очень уж мне понравилось, как ты делаешь массаж.
Поднявшись со своего ложа, великан сделал всего три огромных шага и оказался у выхода из грота.
– Иди за мной, – приказал он Оливеру.
Неподалеку от грота, в защищенном от ветра месте, росла дикая виноградная лоза. На самом верху ее красовались спелые грозди. Но они были так высоко, что даже великан с трудом смог бы до них дотянуться.
– Мне не дотянуться, – вздохнул сэр Оливер, глядя на великана.
– Ну, ничего, я сейчас сорву тебе несколько гроздей, – сказал великан.
– Только выбирай те, что поспелее – вон, видишь, там, наверху… слева… еще левее…
Великан встал на цыпочки и потянулся за виноградными гроздьями. Его подмышка находилась прямо над головой сэра Оливера. Аретино мигом выхватил шпагу из ножен и бросил ее сэру Оливеру; тот подхватил ее на лету. Однако – вот невезение! – великан стоял правым боком к сэру Оливеру, а значит, его единственное уязвимое место – левая подмышечная впадина – находилось с другой стороны! Сэр Оливер заколебался.
– Да бей же, бей! Все равно! Коли! – крикнул ему Аретино, и сэр Оливер, стиснув зубы, вонзил шпагу в правую подмышечную впадину людоеда.
Памятка содержала правдивую информацию: правая подмышка была защищена…
Однако не до такой степени, чтобы оказаться совершенно неуязвимой. То ли сталь, из которой была сделана шпага Аретино, была очень твердой, то ли защитное покрытие, которым снабдили великана его создатели, потеряло свою прочность за столь долгий срок службы, но шпага глубоко вошла в тело гиганта.
– Ах! – воскликнул великан. – Зачем ты это сделал?
– Извини, у меня просто не было другого выхода, – ответил ему Оливер. – Ведь ты собирался меня съесть.
– Я уже почти передумал!
– Но ведь я об этом ничего не знал, – резонно заметил сэр Оливер.
Великан упал к ногам Оливера, скрежеща зубами от боли и обиды. Оливеру показалось, что земля вздрогнула от падения этого огромного тела.
– Я должен был знать, что этим дело кончится, – хрипло простонал он, корчась в предсмертной муке. – Слыханное ли дело, чтобы великану удалось одержать верх над людьми! Нет, нас всегда побеждали – если не силой, так хитростью. Ну, что ж, зато теперь тебе нипочем не найти золотой подсвечник, который ты ищешь. Он ведь хранится в моем гроте. Один я знаю, что спрятан он под плоским камнем у изголовья моей постели, а теперь я умираю и уношу эту тайну с собой в могилу…
И с этими словами великан испустил дух.
Сэр Оливер стоял над безжизненным телом, не в силах шевельнуть ни рукой, ни ногой. По счастью, Аретино не потерял присутствия духа.
– Скорее! – крикнул он сэру Оливеру. – В грот, за подсвечником!
Со всех ног бросился сэр Оливер обратно в грот. Поиски золотого подсвечника не заняли у него много времени. Теперь он был обладателем сразу трех магических предметов – кольца, талисмана и подсвечника.
Сжимая свой трофей в руке, он шагнул вперед – и тут же в испуге отшатнулся.
Темный грот, фигура Аретино, еле различимая во мраке, – все это в единый миг исчезло, словно никогда не существовало на свете. Сэр Оливер оказался в совершенно незнакомом месте, и перед ним стоял совершенно незнакомый ему человек.

Глава 4

– Кто вы? – спросил сэр Оливер у незнакомца.
– Ваш помощник, сэр, – почтительно ответил тот. – Глобус зовут меня. Служу я героям, и в этом вижу призванье свое.
Сэр Оливер огляделся по сторонам. Он стоял на лугу, поросшем густой высокой травой; впереди была маленькая деревушка, по правую руку темнели горы, по левую до самого горизонта раскинулась широкая равнина, разрезанная пополам густо-синей лентой реки. Возле реки был разбит военный лагерь; сэр Оливер машинально начал пересчитывать повозки и шатры, украшенные разноцветными вымпелами, но вскоре сбился со счета. Нигде не было видно ни морского берега, ни одинокой скалы, где находился грот – жилище великана, сраженного рукой нашего славного рыцаря. Места были совершенно незнакомые. Очевидно, здесь не обошлось без волшебства. Золотой подсвечник перенес сэра Оливера в начало его пути, того пути, на котором рыцарю суждено покрыть себя славой.
– Что это за войско там, у реки? – спросил сэр Оливер.
– Это Белый отряд, – ответил Глобус.
Белый отряд! Тот самый, которым командовал легендарный Джон Хоуквуд! Отряд, одержавший в Италии много блистательных побед! Армия, насчитывающая десять тысяч героев и храбрецов, собравшихся под знамена ее командующего со всей Европы! Отборное войско, цвет европейского воинства – латыши и французы, итальянцы и поляки, германцы и шотландцы, закаленные в боях, владеющие всеми видами оружия и готовые выполнить любой приказ своего военачальника.

Предыдущая страница 11 Следующая страница


Пьеса должна продолжаться (Театр одного демона) 12

– А где же сам Хоуквуд? – спросил Оливер.
– Сэра Джона отправили в Англию в отпуск, – сообщил Глобус. – Нужно сказать, ему хорошо заплатили. Конечно, поначалу он не хотел оставлять должность командующего, но мой господин предложил ему сумму, от которой он не смог отказаться.
– Кто же твой господин?
– Я не могу назвать его имени, – ответил Глобус уклончиво, – однако должен сказать, что он чертовски славный парень! Он просил меня вручить вам вот это.
И с этими словами Глобус достал из своего походного ранца какой-то длинный и тонкий предмет. Оливер сразу узнал его: это был фельдмаршальский жезл.
– Вот знак вашей власти над этим войском, – сказал Глобус. – Покажите его воинам, и они пойдут за вами в огонь и в воду.
– Куда же мне направить свое войско?
– Это решать вам. Однако считаю своим долгом сообщить, что мы находимся по южную сторону Альп, – Глобус указал рукой на юг. – Если двинуться прямо по реке, то мы скоро доберемся до Венеции. Это, пожалуй, кратчайший путь.
– Значит, мне нужно вести солдат в Венецию? Только и всего?
– Так точно.
– Отлично! Идемте же к войску! – радостно воскликнул сэр Оливер.

Глава 5

Оливер вошел в пурпурный шатер, приготовленный специально для него. В шатре, в низеньком походном кресле, сидел рыжий, похожий на хитрого лиса демон и подпиливал свои ногти серебряной пилочкой – вероятно, чтобы попросту убить время в ожидании сэра Оливера. Конечно же, это был не кто иной как Аззи.
– Ах, вот и вы, мой начальник! – воскликнул сэр Оливер.
– Здравия желаю, господин фельдмаршал, – весло ответил Аззи. – Принимайте командование над войском. Ну-с, как вам нравится ваша новая роль?
– Все просто великолепно! – сказал Оливер. – Вы сумели раздобыть мне отличных солдат! Проходя по лагерю, я видел нескольких воинов. Это львы! Тигры! Ох, и трудно же придется тому, кто вздумает помериться силой с моими храбрецами! Кстати, ожидают ли нас какие-нибудь сражения на пути в Венецию?
– Конечно, – ответил Аззи. – Как только мы закончим это маленькое совещание, вам надлежит свернуть лагерь и направиться на юг, вдоль реки. По пути вам придется сразиться с воинами из бригады «Мертвая голова»…
– С воинами из бригады «Мертвая голова»? Ну и название… Наверняка это сущие дьяволы, восставшие из Ада. Послушайте, а мне действительно нужно… ну, в общем, нельзя ли как-нибудь обойтись без этой битвы?
– Что такое? Уж не испугались ли вы? Не бойтесь, они не представляют для вас серьезной опасности. Название у них громкое – кстати сказать, я сам его выдумал. Однако, кроме названия, в них нет ничего страшного. Это просто кучка крестьян, лишившихся своих земель из-за того, что они не смогли уплатить слишком высокие налоги, и промышляющих мелким воровством и попрошайничеством на большой дороге. Они вооружены только обломками кос и серпов, и нет у них ни мечей, ни копий, ни луков, ни стрел, а главное – у них нет лошадей. Ваша конница расправится с ними за полчаса. К тому же их только две сотни – и это против десяти тысяч вашего отборного войска! Если ж вам и этого мало, могу добавить еще, что они плохо обучены и крайне недисциплинированны и продадут своих вожаков за медный грош. Они разбегутся при первом бряцании оружия!
– Что ж, я готов с ними сразиться, – сказал сэр Оливер. – Но что мне делать дальше?
– Дальше? Вы двинетесь прямо в Венецию, где вас уже будут ждать. Мы заранее подготовим прессу…
– Ох! Меня будут пытать?!
– Пытать?..
– Ну да. При помощи пресса.
– Вы неправильно меня поняли. «Прессой» я называю всех тех, кто более всего причастен к созданию и распространению всяческих слухов, – писателей, поэтов, актеров и людей, вращающихся в подобных кругах. Они охочи до разных историй и будут слушать вас с жадностью, чтобы потом наврать с три короба, сочинив тысячу небылиц о вас и о ваших подвигах.
– Но я не имею ни малейшего представления, как мне себя с ними держать.
– Что ж, вам придется овладеть этим искусством, если вы хотите прославиться. Ведь славу создают именно они, эти писаки, бумагомаратели. Запомните: слава приходит не к тем, кто действительно совершает подвиги, а к тем, о ком громче всего говорят. А единственный способ заставить о себе говорить – это нанять нескольких писателей, чтобы они сочинили о вас роман-другой.
– Как сложно, оказывается, стать знаменитым! Я всегда думал, что это получается как-то само собой…
– Ни в коем случае, любезнейший, ни в коем случае! В этом мире ничто не происходит само собой. В сущности, создание славы – такое же ремесло, как и все остальное. Здесь существуют свои законы и правила. Мы наняли лучших мастеров, чтобы они воспели ваши ратные подвиги. Сам великий Аретино возьмется за перо! Мы заказали Тициану – он как раз временно оказался без работы – несколько рекламных плакатов с вашим изображением. Разумеется, вы будете изображены в доспехах, верхом на боевом коне, впереди отряда храбрецов, бьющихся с вражескими полчищами. И еще нам понадобится композитор, который сочинит оперетту в память одержанных вами побед – выдуманных или действительных, не имеет значения.
Сунув в карман серебряную пилочку для ногтей, Аззи поднялся с низенького походного креслица и выглянул из шатра. Погода начинала портиться. Над вершинами Альп собрались темные тучи, и первые тяжелые капли дождя упали на землю.
– Похоже на то, что кто-то пытается наколдовать плохую погоду, – сказал Аззи. – Мой вам совет: поднимайте свое войско как можно скорее и выводите его к Венеции. Гроза может застать вас в пути. Да, кстати, не волнуйтесь насчет того, на каком языке отдавать приказы вашим людям. Если вам что-нибудь понадобится, просто скажите Глобусу. Он ловок, расторопен, понятлив. В мире не найдется такой услуги, которую он не смог бы оказать.
– Спасибо вам. По правде говоря, я уже начинал беспокоиться.
Сэр Оливер солгал: за все время разговора с Аззи в голову ему не пришло ни одной дельной мысли; он совсем не думал о том, как будет командовать огромным войском, во главе которого был поставлен. Но ему хотелось произвести на Аззи впечатление мудрого полководца, заботящегося обо всем, даже о таких мелочах.
– Ну, что ж, желаю вам удачи. Надеюсь вскоре увидеться с вами в Венеции! – и Аззи растаял в воздухе.

ЧАСТЬ 8

Глава 1

Тьма, наползавшая из-за гор, сгущалась над Европой. Вернувшись в маленький трактир, откуда начинал свое путешествие сэр Оливер, и в спешке уладив кое-какие неотложные дела, Аззи с удвоенной энергией принялся искать актеров для Безнравственной Пьесы.
– Ну, Аретино, есть ли какие-нибудь новости? – спросил Аззи.
– Новостей полно, сударь. Венеция гудит, словно растревоженный пчелиный улей. Люди порядком взволнованны. Похоже, что и впрямь всех нас ждет нечто неслыханное и небывалое. На улицах только и говорят, что о чудесах и знамениях, посланных Небесами. Конечно, мы, венецианцы, не посвящены во все секреты Потустороннего Мира – хотя, по правде говоря, это не совсем справедливо, ведь мы стоим неизмеримо выше всех остальных народов во всем, что касается общения с духами, – однако трудно не заметить, что грядут какие-то важные перемены. Но я полагаю, что вы вызывали меня не для того, чтобы обсуждать людские сплетни.
– Я вызвал вас сюда, дорогой мой Пьетро, чтобы вы смогли познакомиться с актерами, которые будут играть Безнравственную Пьесу. Кое-кому из них придется помогать по ходу действия, и я хочу назначить вас своим помощником – главным помощником режиссера, так сказать. Конечно, вы не сможете быть в нескольких местах одновременно, но я обязательно расскажу вам обо всех подвигах, совершенных нашими героями… то есть, я хотел сказать, актерами. Однако рассказы рассказами, а все-таки, полагаю, вам будет полезно поближе узнать тех людей, которых вам вскоре предстоит обессмертить в своем божественном творении. Жаль, что вы не застали здесь сэра Оливера. Вот образец рыцарской доблести! Он оказывает нам большую честь, соглашаясь работать на нас.
– Я успел познакомиться с ним по дороге сюда, – ответил Аретино довольно сухо. – Должен сказать, что ваша идея раздавать главные роли кому попало кажется мне не совсем правильной. Впрочем, мне не хотелось бы торопиться с выводами. Посмотрим, что из этого получится. Что же касается сэра Оливера, будем надеяться, он справится со своей ролью. Итак, сударь, кто следующим явится предложить вам свои услуги?
– Скоро узнаем, – улыбнулся Аззи. – Готов побиться об заклад, что нам не придется долго ждать. Кажется, я слышу шаги – кто-то поднимается по лестнице…
Аретино прислушался:
– Вы правы. Судя по всему, ваш новый посетитель – отнюдь не знатная персона.
– Откуда вы знаете? Уж не обладаете ли вы даром прорицателя, дорогой Аретино?
Аретино улыбнулся:
– Если вы внимательно прислушаетесь к звукам шагов, вы обратите внимание на шарканье и скрип подошв. Этот малый сейчас, должно быть, на другом конце коридора, а скрип его башмаков отчетливо слышен в комнате, несмотря на то что дверь прикрыта. Звук довольно высокий и резкий – такой обычно бывает у сапог, сшитых из самой грубой кожи и к тому же несмазанных. Поступь твердая – значит, это не старик. Но тогда почему он шаркает подошвами? Просто потому, что его обувь тяжела и неудобна. Солидный человек такую обувь носить не станет.
– Плачу пять золотых, если это так, – сказал Аззи.
Звуки шагов раздавались теперь совсем рядом и замерли у двери. В дверь негромко постучали…
– Войдите! – пригласил демон.
Дверь отворилась. На пороге стоял высокий молодой человек с копной рыжеватых волос, в старой домотканой рубахе. На ногах у него были ботинки из грубой воловьей кожи. Молодой человек нерешительно оглядывал комнату, словно боялся, что его прогонят.
– Пять золотых ваши, – тихо сказал Аззи, наклонившись к Аретино. Затем улыбнулся новому посетителю, желая подбодрить его.
– Кто вы, сударь? Должен признаться, я не помню вашего лица. Вы один из паломников, путешествующих в нашей компании, или явились издалека?
– Я, сударь, путешествую вместе с вашей компанией, но к самой компании не принадлежу. Фигурально выражаясь, я из званых, но не из избранных.
– О, – удивился Аззи, – да ты, оказывается, остряк. Как тебя зовут, приятель, откуда ты и чем занимаешься?
– Звать меня Мортон Корнглоу, – ответил тот. – По роду занятий я конюх; присматривал за лошадьми до тех пор, пока сэр Оливер не взял меня к себе в услужение. Ибо, сударь, да будет вам известно, что проживал я в деревне, которой владеет сэр Оливер по праву родового наследства. От сэра Оливера, сударь, не укрылось то мастерство, с коим я владею скребницей, и, собираясь в конный поход, его светлость взял меня с собой. Так что можно сказать, что я принимаю участие в этом паломничестве – если, конечно, рассматривать физическую сторону дела. Но с точки зрения духовной… Видите ли, в любом обществе люди прежде всего равны между собой и придерживаются одинаковых взглядов на жизнь. Вряд ли кому-нибудь придет в голову водить дружбу, скажем, с собаками и лошадьми, которые, хоть и находятся рядом со своими хозяевами, а все же должны знать свое место. Точно так же дело обстоит и со слугами, каковые, хоть и занимают чуть более высокое положение, чем животные, да и ценятся намного дороже, но, по сути, в глазах господ мало чем отличаются от рабочей скотины. И поэтому я хочу спросить у вас, сударь, есть ли у меня шанс занять одно из свободных мест в вашем предприятии? Не буду ли я отвергнут из-за моего низкого происхождения? Ведь счастье обычно выпадает на долю богатых и знатных, а простых людей вроде меня оно обходит стороной.
– В Потустороннем мире, – важно сказал Аззи, – который вы, люди, называете Тем Светом, в этом невидимом простому глазу мире, где обитают Духи, не придают никакого значения тем условностям, которые так усложняют жизнь людей здесь, на земле. С точки зрения Духа – служителя как Светлых, так и Темных Сил – любой из вас, людей, – лишь временный обладатель бессмертной души, того поистине бесценного сокровища, из-за которого Тьма со Светом вот уже несколько тысячелетий воюют друг с другом. Поэтому мы обращаем мало внимания на сословные различия, которые вы, люди, почему-то считаете столь важными. Однако хватит об этом. Я отнюдь не собираюсь читать вам лекцию по теологии. Вернемся к нашим земным делам. Если я правильно тебя понял, ты, Корнглоу, хочешь стать одним из тех, кто отправится на поиски золотых подсвечников?
– В точности так, господин Демон, – подтвердил Корнглоу. – Ибо, хоть я и незнатного происхождения, у меня тоже есть заветное желание. И я готов поработать на того, кто поможет мне его осуществить.
– Что ж, я слушаю, – сказал Аззи. – Расскажи, чего ты хочешь.
– Перед тем как присоединиться к паломникам, мы завернули в поместье знатного господина Родриго Сфорца. Благородные дамы и господа обедали в парадной зале, ну, а слуги и простолюдины – словом, такие, как я – сидели на кухне, довольствуясь господскими объедками. Через открытую дверь я мог видеть, как пируют господа. Но я глядел только на одну даму – на сеньериту Крессильду Сфорца, супругу Родриго Сфорца, хозяина замка. И пока я глядел на нее, мне казалось, что я вижу ангела, слетевшего с небес на землю. О, сударь, поверьте мне, это прелестнейшая из женщин. Ее золотистые локоны ниспадают на шею ослепительной белизны, а цвет щек напоминает спелый персик. Кожа ее нежна, как у младенца, а руки… О, какие у нее руки! А талия!.. А грудь!.. Ее грудь подобна двум холмам, возвышающимся над…
– Довольно, довольно, – прервал его Аззи. – Избавь нас от дальнейших подробностей и скажи, чего ты хочешь от этой госпожи.
– Я хочу на ней жениться, – сказал Корнглоу просто.
Аретино громко расхохотался, но, спохватившись, резко оборвал смех и закашлялся. Даже Аззи улыбнулся уголками губ – до того нелепым было это сочетание: деревенский парень в латаной-перелатаной одежде, в тяжелых грубых башмаках – и изящная благородная госпожа.
– Однако, сударь, вы метите довольно высоко! – заметил Аззи.
– Я просто подчиняюсь великой силе красоты, которая влечет к себе всех смертных, – ответил Корнглоу. – Даже самый последний бедняк может восхищаться Еленой Троянской, ибо Елена – это символ Вечной Женственности. И в мечтах она может отвечать ему взаимностью. В конце концов, Парис ведь тоже, прежде чем получить власть над Троей, был простым пастухом. В мечтах Елена может предпочесть его всем остальным. Ведь мечты позволяют человеку перенестись в мир иллюзий, в мир, где оживают сказки. А разве задуманное вами театральное действо не похоже на сказку?
– Пожалуй, так, – сказал Аззи. – Но, видишь ли, если уж тебе непременно хочется на ней жениться, то придется сделать из тебя благородного господина, чтобы неравное положение не помешало этому браку.
– Вот спасибо! – обрадовался Корнглоу.
– Да, но, кроме того, еще нужно будет получить согласие самой госпожи Крессильды, – вмешался Аретино.
– Положитесь на меня, я все улажу, когда придет время, – сказал Аззи и добавил, обращаясь к Корнглоу: – Что ж, дело это весьма непростое, но я уверен, что мы сумеем исполнить твое заветное желание.
Аретино вздрогнул. Легкость, с которой рыжий демон распоряжался судьбами людей, пугала его.
– Позвольте напомнить вам, сударь, – сказал он негромко, – что госпожа уже замужем. По-моему, это весьма серьезное препятствие, которое может помешать вашим планам.
– Нисколько, – улыбнулся Аззи. – У нас есть свои люди в Риме – они умеют улаживать подобные проблемы. – Он опять повернулся к Корнглоу: – Ну-с, молодой человек, я выслушал вашу просьбу; теперь вы послушайте меня. За то, что я устрою ваш брак с прекрасной госпожой, вы должны будете немного потрудиться. Согласны ли вы на такое условие?
– Что ж, согласен, только если работа будет не слишком тяжелой. Видите ли, сударь, я придерживаюсь такого правила, что всякий человек должен следовать своей природе, а моя природа – это лень, лень, доходящая до такой степени, что ее без ложной скромности можно назвать выдающейся.
– О, не волнуйтесь, милейший, ваша работа не потребует от вас чрезмерного напряжения сил, – успокоил его Аззи. – Думаю, что вам даже ни разу не придется обнажить свою шпагу, поскольку вы не обучены биться на шпагах.
Порывшись в кармане, Аззи вынул уже знакомый нам маленький серебряный ключик и вручил его Корнглоу:
– Ваши приключения начнутся прямо сейчас. Вот этот волшебный ключик откроет дверь, для которой он предназначен. Сквозь эту дверь вы войдете в сказочный мир. Там вас будет ждать оседланный волшебный конь, а в седельной сумке вы найдете подсвечник из чистого золота. Это не простой подсвечник. Он помогает тому, кто им владеет, найти то, к чему он стремился всю жизнь. С этим чудесным подсвечником вы отправитесь в путь, а в конце пути вас будет ждать госпожа Крессильда с золотистыми волосами, ниспадающими на шею ослепительной белизны, и всеми остальными прелестями.
– Великолепно! – воскликнул Корнглоу, от радости подбросив ключик вверх и снова поймав его. – Как здорово, когда удача сама плывет к тебе в руки!
– Полностью с вами согласен, – сказал Аззи. – Улыбка фортуны – это великая вещь. И поэтому я хочу научить людей такой морали: если счастье достается человеку буквально даром, то стоит ли трудиться в поте лица своего?
– Вот это по мне! – Корнглоу сжал в руке ключик. – Ну, я пошел!
И он выбежал вон из комнаты.
Аззи снисходительно улыбнулся:
– Еще один осчастливленный.
– У дверей ждет новый посетитель, – сказал Аретино.

Глава 2

Мать Иоанна сидела одна в своей комнате. Ее мучили сомнения. Она никак не могла решиться на отчаянный поступок – заключить сделку с демоном.
Несмотря на поздний час, в старом деревянном доме то и дело поскрипывала лестница; из коридора доносились какие-то странные звуки, напоминавшие приглушенные стоны. Быть может, то были привидения, но мать Иоанна почему-то была уверена, что это паломники поднимаются к синьору Антонио.
Мать Иоанна обладала достаточно практичным и трезвым умом, несмотря на то, что она приняла монашеский сан. Монастырская жизнь и строгий устав не погасили в ее груди огонь земных страстей. Конечно, в строгой обстановке монашеской кельи это пламя пылало не столь сильно, однако теперь так долго сдерживаемые чувства вырвались на свободу, и на душе у матери Иоанны было тяжело. Она была натурой незаурядной и мечтала о чем-то таком, что выходило за рамки обывательского представления о счастье.
Будучи настоятельницей монастыря, она гораздо больше времени уделяла политике, чем заботе о душах вверенных ее заботам монахинь. Политика всегда была ее страстью. И нужно сказать, что это качество весьма ей пригодилось – ведь в монастыре постоянно жило семьдесят две монахини, не считая прислуги, смотревшей за лошадьми и охотничьими собаками и взвалившей на себя все бремя хозяйственных забот, чтобы благородные девицы и дамы могли посвящать себя лишь рукоделию и молитвам. Это был целый маленький городок, живший по своим законам, и управлять им было непросто. Однако матери Иоанне очень нравилось ее занятие, да и сама она как нельзя лучше подходила для этой роли. Еще в детстве она сильно отличалась от своих ровесниц, игравших в куклы и грезивших о Прекрасном Принце. Иоанна редко принимала участие в общих играх, и куклы ее тоже не интересовали. Целыми днями дрессировала она своих комнатных собачек и канареек. Она усаживала собачек за кукольный столик, указывая каждой ее место – ты сядешь тут, а ты там, – и, подражая строгой наставнице, бранила своих питомцев за дурные манеры.
Ее властный характер отнюдь не смягчился с годами. Возможно, ее судьба сложилась бы иначе, будь она хорошенькой. Однако Иоанна унаследовала от Мортимеров их фамильные черты – длинный нос, широкие скулы, редкие бесцветные волосы. Вдобавок природа наделила ее мощным телосложением: Иоанна никак не походила на то хрупкое, нежное создание, которое, по представлениям той эпохи, должна была представлять собою благородная дама. Ее коренастая и крепкая фигура скорее навевала мысли о тяжелом крестьянском труде, чем о нежной страсти. Мужчины не проявляли к ней интереса, и все ее помыслы были сосредоточены исключительно на карьере. Она мечтала о богатстве и власти, и церковная карьера открывала ей путь к желанной цели. Она была набожна, но не слишком, и всегда руководствовалась в своих поступках исключительно прагматическими соображениями. Здравый смысл подсказывал ей, что она сумеет достичь гораздо большего, если будет действовать самостоятельно, а не ждать милостей от судьбы и от Папы Римского.
Мать Иоанна мерила шагами комнату, размышляя о том, какой неожиданный взлет может ожидать ее впереди, если она примет предложение рыжего демона. Перебирая в уме все свои желания, она старалась понять, какое же из них самое заветное. Всякий раз, услышав какой-нибудь посторонний звук, она останавливалась на несколько секунд и начинала прислушиваться – ведь, возможно, это кто-то из паломников решился подняться наверх, к синьору Антонио, чтобы заключить с ним договор. А мать Иоанна отлично понимала, что число вакантных мест в этой игре только семь и на всех желающих их может не хватить. Наконец собравшись с духом, она решительно направилась к двери. В конце концов, не будет ничего страшного, если она просто побеседует с синьором Антонио, чтобы узнать во всех подробностях, что же все-таки он предлагает.
Преодолевая боязнь темноты, она прошла по длинному узкому коридору и стала подниматься по старой лестнице, вздрагивая всякий раз, когда ступеньки издавали пронзительный скрип у нее под ногами. Тяжело дыша от волнения, она остановилась у двери того, кто называл себя синьором Антонио, и робко постучала.
– Входите, пожалуйста, я уже давно вас поджидаю, – долетел из-за двери голос Аззи.
Она засыпала Аззи градом вопросов. Через пятнадцать минут после начала разговора у демона начала кружиться голова от этой надоедливой особы с ее бесконечными «как», и «почему», и «правда ли, что». Однако Аззи показал себя молодцом. Ему удалось-таки пробить крепкую броню недоверия, при помощи которой монахиня надеялась уберечь себя от соблазна. Однако, когда дело дошло до самого заветного желания, мать Иоанна наотрез отказалась поведать его. Куда только подевалась ее былая решимость! Она смущалась и робела, словно девочка.
– Мое желание таково, – запинаясь, проговорила она, – что я никак не осмелюсь высказать его вслух. Быть может, я хочу слишком многого, но… Ах, ей-богу, мне так стыдно…
– Смелее, дорогая, – подбадривал ее Аззи. – Кому же еще вы сможете об этом рассказать, как не своему демону?
Наконец, после долгих уговоров, Иоанна сдалась. Решительно встряхнув головой и набрав в грудь побольше воздуха, она открыла рот, но запнулась на полуслове и уставилась на Аретино так, словно только что заметила его.
– А он? – спросила Иоанна, показывая пальцем на Аретино, неподвижно сидящего в кресле и не принимающего ровно никакого участия в происходящем. – Если я вам скажу, он тоже услышит.
– Обязательно услышит, – кивнул Аззи. – Это наш поэт. Он непременно должен все видеть и слышать. Иначе как же он сможет написать пьесу о вас? Вас ждет великое и славное будущее, и поистине преступлением было бы не увековечить его в литературном памятнике. Ведь конечная цель каждого выдающегося человека – оставить после себя достойную память, не так ли? Сколько достойных людей остаются неизвестными лишь потому, что никому из писателей и поэтов просто не приходит в голову написать про них роман или даже поэму! Но вам подобная участь не грозит. Аретино обессмертит вас! Он аккуратно запишет в свою тетрадь все ваши подвиги, какими бы незначительными они ни казались на первый взгляд, и из этого материала создаст величайшую поэму!
– Ах, господин демон, вы меня убедили, – сказала мать Иоанна. – Я открою перед вами душу. Признаюсь, я всегда мечтала стать народной героиней, сражающейся за справедливость, – ну, словом, чем-то вроде Робина Гуда в юбке. И чтобы обо мне слагали баллады и песни. Но только чтобы в промежутках между свершением всяческих подвигов у меня оставалось достаточно времени для охоты.
– Будьте покойны, – заверил ее Аззи, – мы обязательно что-нибудь для вас придумаем. Вот вам ключик, держите его крепко и ни в коем случае не теряйте. Можете считать, что ваши приключения уже начались.
И, дав матери Иоанне краткую инструкцию насчет двери, которую открывает серебряный ключик, волшебного коня и золотого подсвечника, Аззи без дальнейших церемоний выпроводил будущую народную героиню из комнаты навстречу ожидавшим ее чудесам.
– Ну, Аретино, денек выдался не из легких. Вы не находите, что бокал хорошего вина пришелся бы сейчас как нельзя более кстати? Давайте откупорим бутылку, пока не явился следующий посетитель. Кстати, я хотел бы услышать ваше мнение по поводу происходящего. Мне кажется, пока дела идут весьма неплохо.
– Не знаю, что вам сказать, сударь. Обычно новая пьеса создается по заранее подготовленному плану. А здесь, в вашей драме, все так неопределенно и расплывчато. Каково, например, амплуа того парня, который пришел перед монахиней, – кажется, его зовут Корнглоу? Что он будет олицетворять в нашей пьесе? Непомерную Гордость? Простонародный Юмор? Беспримерную Храбрость? А мать Иоанна? Что мне делать с нею? Смеяться над ней или жалеть ее? Или и того, и другого понемногу?
– Все не так просто, когда работаешь с не с актерами, играющими заранее разученные роли, а с живыми людьми, верно ведь? – усмехнулся Аззи. – Зато наша пьеса получается очень похожей на настоящую жизнь.
– Без сомнения так. Но какую же мораль мы выведем в конце?
– Насчет морали не беспокойтесь, Аретино. Что бы ни делали персонажи нашей пьесы, мы найдем способ вывести такую мораль, какую нам захочется. Все будет так, как я уже говорил вам, и никак иначе. В конце концов, последнее слово всегда остается за драматургом. Он решает, кого прославить, а кого и ославить. Только он вправе судить о том, удалась пьеса или нет. А теперь, мой друг, передайте-ка мне вон ту бутылку.

Глава 3

Вернувшись на конюшню, где он обычно спал в углу на охапке соломы, Корнглоу увидел великолепного белого жеребца. Когда Корнглоу подошел ближе, уши коня встали торчком, и он переступил своими точеными копытами. Корнглоу изумленно смотрел на коня. Как это благородное животное попало сюда? Затем, оглядевшись по сторонам, Корнглоу понял, что находится совсем в другом месте – где именно, он толком не знает, но только не на конюшне постоялого двора, где остановились паломники. Очевидно, волшебный ключ открыл перед ним одну из тех дверей, о которых рассказывал Аззи. Это означало, что его приключения уже начались!
Не веря своему счастью, Корнглоу полез в седельную сумку. Его дрожащие пальцы нащупали какой-то длинный и тонкий металлический предмет… Корнглоу осторожно вытащил его из сумки. Сердце его учащенно билось. Конечно, это был подсвечник! И, насколько деревенский конюх мог судить, этот подсвечник был сделан из чистого золота.
Корнглоу спрятал золотой подсвечник обратно в седельную сумку. Жеребец повернул голову и тихонько заржал, словно приглашая нового хозяина вскочить в седло и умчаться в неведомую даль. Но Корнглоу помотал головой, словно желая прогнать навязчивое видение, и выбежал из конюшни, чтобы оглядеться вокруг. Всего в двадцати метрах от того места, которое Корнглоу вначале принял за конюшню постоялого двора, возвышались стены замка. Корнглоу тотчас же узнал его: то был замок сеньера Родриго Сфорца. В этом замке бедный конюх Корнглоу увидел прекрасную госпожу Крессильду – первый и единственный раз в своей жизни.
Ее замок!.. Она там… совсем рядом!
Но и сам сеньер Родриго Сфорца тоже находится в этом замке. И вместе с ним его вассалы, слуги, телохранители и палачи…
Выступать в одиночку против целой армии слуг было чистейшим безумием. Корнглоу задумался. В душу его начали закрадываться сомения. Теперь приключение, вначале казавшееся ему волшебной сказкой, и счастье, которое ждало его впереди в облике госпожи Крессильды, уже не рисовалось ему в столь радужном свете. Ведь подвиги во имя Прекрасной Дамы обычно совершали благородные рыцари, равные сеньеру Родриго по рождению и положению в обществе. А он, Корнглоу, – всего лишь деревенский конюх, волею случая получивший волшебного коня и золотой подсвечник. Что он может сделать? Победить сеньера Родриго Сфорца в открытом бою? Но ведь он не обучен ратному ремеслу. Было бы чистейшим безумием вызывать господина Родриго на поединок. Конечно, Корнглоу слышал много легенд и былей о том, как простые парни вроде него добивались успеха у прекрасных дам. Но то были богатыри, наделенные отвагой и мужеством. Мог ли он равняться с ними? Скорее всего, нет. Корнглоу знал, что воображение у него достаточно богатое для того, чтобы мечтать о необыкновенных приключениях, но когда дело доходило до решительных действий, он тут же шел на попятный. Сможет ли он завоевать госпожу Крессильду, оставшись при этом целым и невредимым? Да и стоит ли вообще эта госпожа таких хлопот?
И тут за его спиной раздался сладкий голосок:
– Что это вы, сударь мой, смотрите на замок, словно вас там ожидает что-то необычное?
Корнглоу обернулся. Перед ним стояла миниатюрная девушка-молочница в платье, открывавшем взору все ее прелести. Густые темные кудри рассыпались по плечам, подчеркивая белизну кожи. Судя по всему, это была отчаянная кокетка – отлично зная, какое магнетическое действие оказывают на мужчин ее большие темные глаза, она подарила Корнглоу несколько ослепительных улыбок и многообещающих взглядов, сохраняя при этом наивно-простодушный вид.
– Это ведь замок сеньера Родриго Сфорца? – спросил Корнглоу.
– В точности так, – ответила девушка. – А ты, видать, задумал похитить госпожу Крессильду?
– Откуда ты знаешь? – удивился Корнглоу.
– Я многое знаю, – молочница улыбнулась, показав свои ровные белые зубки, – Если только я не ошибаюсь, ты втянут в игру, которую затеял один мой давний знакомый – рыжий демон.
– Он обещал, что госпожа Крессильда будет моей, – сказал Корнглоу.
– Хм! Обещать всегда легко! – хмыкнула девушка. – Я с виду простая молочница, но ведь внешность иногда бывает обманчива. Так что скажу без ложной скромности – я не обычная девушка. Я знаю многое из того, что происходит в мире волшебства и сказочных приключений. И вот я явилась сюда как раз для того, чтобы предупредить тебя. Та госпожа, которой ты стремишься завладеть, – стерва, каких еще поискать! Не позавидовала бы я тому, кто вздумает связать с нею свою судьбу. Эта змея превратит жизнь бедняги в сущий ад.
Корнглоу изумленно глядел на стоявшую перед ним девушку. Кто же она такая, если знает все о нем и о госпоже Крессильде? И чем дольше Корнглоу смотрел на нее, тем меньше он думал о благородной госпоже Крессильде из замка.
– Госпожа, – почтительно обратился он к темноглазой незнакомке, – я не знаю, кто ты, но, судя по всему, ты желаешь мне добра. Я не знаю, что мне делать дальше. Может, ты посоветуешь мне что-нибудь?
– Я сделаю еще лучше, – улыбнулась девушка, – я тебе погадаю. Я умею гадать по руке. Пойдем под крышу – там будет удобнее.
Взяв Корнглоу за руку, она увела его обратно в конюшню, в дальний угол, где свет еле пробивался сквозь полуприкрытое маленькое оконце и охапками было навалено мягкое душистое сено. Усадив Корнглоу на сено рядом с собой, девушка заглянула ему в глаза – и наш герой окончательно потерял голову. Глаза у этой ведьмы были словно два глубоких омута, а руки такие нежные, каких не бывает у простых крестьянок. От их ласкающих прикосновений по телу молодого человека разливалась приятная истома.

Глава 4

Пьеса, которую задумал поставить Аззи, вызвала большой резонанс в Потустороннем мире. Духи даже заключали между собой пари, удастся ли Аззи довести свою постановку до конца, и ставки в этих пари были довольно высокими. Интерес к пьесе Аззи возрос еще больше, когда на сцену вышли старые греческие божества во главе с тучегонителем Зевсом. Конечно, это значительно усложнило обстановку. Архангел Михаил, не упускавший из вида ни одной мелочи, дни и ночи проводил в рабочем кабинете, принимая донесения от своих многочисленных агентов. И сейчас он пригласил к себе ангела Гавриила, чтобы выслушать его устный отчет и дать ему дальнейшие указания.
Михаил принимал посетителей в своей штаб-квартире, в административном здании Райских врат, расположенном в самом центре Небесной Тверди. Райские врата были высоким современным зданием, и ангелам оно очень нравилось. Помимо удовольствия, которое испытывает сотрудник, работающий в хорошо оборудованном офисе, здесь их не покидало трепетное чувство приближения к Высшему.
Ранние сумерки спускались на Место Благих Эманаций, как иносказательно называли центр Небесной Тверди. Шел легкий летний дождь. Гавриил торопился с докладом к начальству. Он пролетал по крытым галереям, хлопая крыльями и не обращая ни малейшего внимания на таблички с надписями «По галереям не летать!»
Наконец он добрался до правого крыла здания, которое занимал Михаил и ангелы, находившиеся в его прямом подчинении. Гавриил остановился у массивной дубовой двери, откашлялся, оправил белоснежное ангельское одеяние, постучался и вошел в кабинет Михаила.
Михаил сидел за рабочим столом; в дальнем углу стола тихонько жужжал компьютер. Мягкий золотистый свет горел в кабинете.
– Ты почти вовремя, – в голосе архангела послышалась легкая нотка неудовольствия. – Я должен буду тотчас же отослать тебя обратно.
– А что случилось, сэр? – спросил Гавриил, присаживаясь на мягкий диванчик напротив архангельского стола.
– Дело с пьесой, которую ставит Аззи, принимает слишком серьезный оборот. Похоже, наш демон получил позволение вносить изменения в действительность у самой Ананке. Подумать только, ему дозволено даже творить чудеса во время постановки его пьесы! Но это еще не все. Ананке решила, что Светлые силы не должны иметь никаких дополнительных преимуществ перед Силами Зла уже потому, что они олицетворяют Добро. В настоящий момент мне доподлинно известно, что Аззи собирается вырезать кусок времени из реальной истории Венеции и перенести эту проекцию реального мира в другое измерение. Знаешь ли ты, чем это грозит?
– Не могу знать, сэр.
– Это грозит тем, что этот рыжий черт сможет переписывать историю, как ему заблагорассудится!
– Но, сэр, если я правильно понимаю, это никак не сможет повлиять на ход реальных земных событий. История человечества будет и дальше развиваться так, как ей положено развиваться, что бы там ни вытворял Аззи в ином измерении.
– Это так, однако ты не учитываешь всех политических последствий, которые может повлечь за собой подобное событие. Ведь примеру Аззи могут последовать другие. Мало ли на свете недовольных, жаждущих переписать историю по-своему! Они воображают себе, что история человечества должна быть чем-то иным, отличным от того, чем она являлась испокон веков, – длинной летописью человеческих бед и страданий. Возможность переписать историю подрывает основной принцип, на котором стоит наш мир, – принцип Предопределения. Подобные теории опасны и могут увлечь человечество по ложному пути, по пути, где Случай будет играть еще большую роль, чем он играет сейчас.
– Да, сэр, это очень серьезно.
Михаил кивнул.
– Более чем. Вся структура мироздания оказывается под угрозой. Мы можем потерять то высокое положение, которое занимаем сейчас. Возможно, нам придется отказаться от высоких идеалов Добра во имя спасения мира.
Гавриил слушал начальника, приоткрыв от изумления рот.
– Но, к счастью, у нас остается еще одно верное средство в запасе, – задумчиво произнес Михаил.
– Какое же это средство, сэр?
– Раз уж дело зашло так далеко, мы можем поступиться теми высокими принципами, которые удерживали нас до сих пор от совершения дурных поступков. Теперь это больше не джентльменская игра, и мы можем пустить в ход все средства для достижения желанной цели!
– Так точно, сэр! – воскликнул Гавриил, а про себя подумал, что его начальник и раньше не гнушался подобными средствами, если считал, что цель их оправдывает. Михаил называл это диалектикой.
– Так что же конкретно я должен сделать? – осведомился Гавриил.
– Мне стало известно, что герои из пьесы Аззи получают волшебных коней, – сказал Михаил.
– Да, это очень похоже на Аззи, – ответил ангел Гавриил.

Предыдущая страница 12 Следующая страница


13 Роджер Желязны, Роберт Шекли

– Ничто не обязывает нас более держаться в стороне, лишь наблюдая за тем, как развиваются события. Мы во что бы то ни стало должны помешать его планам! Отправляйся на Землю, Гавриил. Там, у замка сеньера Родриго Сфорца, в конюшне стоит белый жеребец, предназначенный для Мортона Корнглоу. Ты уведешь жеребца и куда-нибудь его спрячешь.
– Слушаюсь! – и Гавриил вскочил с места, готовый мчаться на Землю по приказу начальника. Он вылетел из комнаты и стрелой помчался по коридору, шумно хлопая крыльями, точно вспугнутый голубь. Дело было важным, не терпящим отлагательств, и рад него можно было пойти на нарушение всех правил.
Не прошло и десяти секунд, как Гавриил уже был на Земле. Он приземлился на какой-то лужайке неподалеку от замка сеньера Родриго Сфорца, чтобы оглядеться, затем снова взмыл в небеса и полетел к замку. Приземлившись у самых ворот, он легкими, неслышными шагами вошел во внутренний дворик.
Был ранний предрассветный час, и слуги сеньера Родриго спали глубоким сном. Гавриил прошел прямиком к конюшне, откуда доносились звуки любовной возни – тихие стоны, приглушенный смех. Он услышал тихое ржание и, повернув голову, увидел оседланного белого жеребца, привязанного в углу. Стараясь не шуметь, Гавриил отвязал благородное животное и вывел его из конюшни.
– Пойдем со мной, мой красавчик, – сказал он жеребцу.

Глава 5

Когда Корнглоу открыл глаза, он сначала не понял, где находится. Он лежал на охапке сена, рядом с какой-то женщиной, полуодетой, с растрепанной копной темных волос. Сквозь полуоткрытое окошко ярко светило солнце, и сильно пахло сеном и лошадьми.
Разомкнув кольцо нежных ручек, обвивавших его шею, Корнглоу вскочил и принялся натягивать на себя одежду.
– К чему такая спешка? – промурлыкала проснувшаяся Леонора. – Погоди минутку!
– Мне некогда! – ответил Корнглоу, путаясь в рукавах рубашки. – Мое приключение уже давно должно было начаться!
– Разве тебе не хватило тех приключений, которые были у нас сегодня ночью? – спросила Леонора. – Не оставляй меня. Мы нашли друг друга – к чему желать большего и стремиться навстречу неизвестному?
– Нет-нет, не удерживай меня! Я должен испытать свою судьбу! – воскликнул Корнглоу. – Но где же мой волшебный конь?
Корнглоу заметался по конюшне, но конь как сквозь землю провалился. Единственным животным, которое он сумел обнаружить, был маленький серый ослик, стоявший в одном из стойл. Ослик громко заревел, показав желтые зубы. Несколько секунд Корнглоу недоуменно глядел на него, затем сказал:
– Ах, бедное благородное животное! Верно, какой-то злой волшебник заколдовал тебя, превратив в осла. Но если я не покину тебя в беде, ты, конечно, примешь свой прежний облик!
И, выведя осла из стойла, Корнглоу сел на него и ударил его пятками, понуждая войти во внутренний двор замка. Осел упрямился, но Корнглоу, решивший бросить вызов судьбе, оказался упрямее. Взревев еще раз, осел поскакал мимо кухни и птичника прямо к главным воротам замка.
– Эй, вы, там! Открывайте! – закричал Корнглоу, остановившись у ворот.
– Кто идет? – ответил ему низкий мужской голос.
– Я пришел просить руки прекрасной госпожи Крессильды!
На шум вышел пузатый лысеющий мужчина в белой рубашке и штанах до колен; на нем был поварской колпак. Оглядев Корнглоу с головы до ног, он сказал:
– Да ты, видать, сумасшедший! Госпожа Крессильда замужем! Ее благородный супруг вот-вот выйдет сюда!
Ворота открылись еще шире, и из замка вышел высокий и стройный мужчина, в котором с первого взгляда можно было признать благородного дона. Длинная шпага была пристегнута у его бедра. На лице его застыло выражение холодного высокомерия.
– Я Родриго Сфорца, – произнес он тоном, от которого у Корнглоу мурашки побежали по коже. – В чем дело?
Толстяк в поварском колпаке отвесил благородному дону раболепный поклон:
– Вот этот чудак говорит, что он явился просить руки вашей супруги, благородной госпожи Крессильды.
Сеньер Родриго смерил Корнглоу презрительным взглядом:
– Это правда?
Только тут Корнглоу понял, что дела его идут весьма скверно. Видимо, пропажа волшебного коня расстроила все, что успел подготовить Аззи.
Корнглоу повернул своего ослика и, сильно ударив пятками, хотел было пустить его в галоп. Однако строптивый ослик взбрыкнул задними ногами, и Корнглоу слетел с его спины, больно ударившись о землю.
– Стража, ко мне! – крикнул сеньер Родриго Сфорца.
Отовсюду к воротам стали сбегаться вооруженные люди, на ходу застегивавшие камзолы.
– В темницу его! В подземелье! – приказал сеньер Родриго.
Так Корнглоу оказался в сыром и мрачном подземелье замка сеньера Родриго. Голова его гудела от бесчисленных ударов, которыми в изобилии наградила его стража.

Глава 6

– Ну, Мортон, – послышался чей-то сердитый голос, – в хорошенькую же историю вы попали!
Корнглоу с трудом приподнялся и сел, удивленно оглядываясь по сторонам и часто моргая, словно пытаясь прогнать навязчивое видение. Всего миг тому назад он лежал на тощей охапке соломы в подземелье замка сеньера Родриго Сфорца и голова его, казалось, была готова расколоться от боли. Стражники, желая угодить своему господину, не церемонились со странным безумцем, появившимся на осле перед воротами замка, чтобы просить руки госпожи Крессильды. Изрядно намяв ему бока, они швырнули его в темницу. Ребра Корнглоу до сих пор ныли – ведь им пришлось пересчитать дюжины три высоченых каменных ступенек, ведущих в подземелье.
И вот теперь он снова был на свободе. Корнглоу ощутил свежее дыхание ветерка на своей щеке и глубоко вздохнул, однако вздох его прозвучал печально. Корнглоу уже успел изрядно устать от всех этих волшебных перелетов, от путешествий в пространстве и времени; вдобавок волшебство действовало на него довольно странно – от заклинаний у него приключилось расстройство желудка. Его мутило, и перед глазами у него мелькали зеленые и черные круги.
Еще раз тяжело вздохнув, Корнглоу поднял глаза. Перед ним, в длинном красном плаще и высоких сапогах мягкой кожи, стоял не кто иной, как Аззи.
– Ваша милость! – воскликнул Корнглоу. – Как я рад вас видеть!
– Правда? – в голосе Аззи прозвучали иронические нотки. – Боюсь, ваша радость поубавится, когда я скажу вам все, что собирался сказать. Не успев толком взяться за дело, вы его провалили! Ну, скажите мне, как вы могли упустить волшебного коня?!
Корнглоу начал оправдываться, и, конечно, решил свалить всю вину на женщину, как это делало большинство мужчин во все времена.
– Я не виноват! – воскликнул он. – Меня околдовала ведьма! Околдовала, чтобы соблазнить! Я не виноват, клянусь вам! Я ничего не мог поделать против ее чар – ведь, в конце концов, я простой смертный…
И он рассказал Аззи о том, как он встретился с Леонорой и провел с ней ночь, и о том, что случилось на следующее утро. Аззи слушал внимательно, не перебивая. На первый взгляд, пропажа волшебного коня и заточение Мортона Корнглоу могли показаться простой случайностью, неблагоприятным стечением обстоятельств. Но Аззи было не так-то легко провести. Во всем этом он различал чей-то хорошо знакомый почерк…
– Но ведь в самом начале вашего приключения, когда вы вошли в конюшню в первый раз, жеребец был там? – спросил он у Корнглоу.
– Конечно, ваше превосходительство! – с жаром воскликнул конюх. – Жеребец был привязан в стойле. А ночью он таинственным образом исчез. Утром, когда я вошел в стойло, я увидел только серого осла… Послушайте, Ваша милость, может, еще не поздно начать все сначала? Вы дадите мне другого волшебного коня, и я…
– Легко сказать – другого коня! – проворчал Аззи. – Волшебного коня не так-то просто достать, милейший. Если б вы знали, каких трудов мне стоило добыть того, которого вы упустили, возможно, вы не были бы столь беспечны и бережнее относились бы к казенному имуществу.
– Ну, ладно, если волшебного коня и правда так трудно достать, то нельзя ли заменить его чем-то другим или даже просто обойтись без него? – жалобно произнес Корнглоу. – Неужели мне пропадать из-за какого-то коня?
– Ну, хорошо, я постараюсь что-нибудь для вас придумать, – сказал Аззи, смягчившись.
– О, ваша милость!.. Уж в этот раз я вас не подведу, вот увидите! Ах, да, у меня к вам еще одна просьба…
– Какая?
– Мне бы хотелось кое-что изменить в условиях нашего с вами соглашения. А точнее – в своем заветном желании.
Аззи недоуменно поглядел на Корнглоу:
– Что вы сказали?
– Я говорю, мне бы хотелось изменить свое заветное желание.
– Как так?
– Ну, вы помните, в качестве награды за участие в вашем деле я просил у вас руки сеньериты Крессильды. Так вот, я раздумал на ней жениться. У нас не получится крепкой семьи. Она – благородная госпожа, а я человек незнатный. Она затаит на меня обиду: мол, муж-то мне неровня, он и воспитан не так, ни ступить, ни сказать по-ученому не может. Не станет госпожа Крессильда жить со мною. Но я встретил отличную девушку, которая мне очень нравится. Звать ее Леонора. Я хочу, чтобы она стала моей подругой.
– Не говорите глупостей, – сказал Аззи, – у нас уже записано, что сеньерита Крессильда назначена вам в супруги.
– Но ведь сеньерита Крессильда замужем!
– Однако, когда вы с таким пылом просили у меня ее руки, вас это обстоятельство ничуть не смущало, – заметил Аззи. – Да и, в конце концов, какое это имеет значение? Ведь я обещал вам, что берусь устроить ваш брак с госпожой Крессильдой.
– Ну да! – воскликнул Корнглоу. – Вам легко говорить! Но подумайте сами – мне ведь придется жить в одном мире с ее бывшим мужем, ведь так? Если я наставлю ему рога, это будет страшным оскорблением. Он отправится на край света, чтобы отомстить своему обидчику. А вы… вы ведь вряд ли сможете быть все время рядом со мной, чтобы оберегать меня от шпаги благородного господина.
– Да, конечно, – ответил Аззи, – я не смогу все время находиться при вас, оберегая вас от всевозможных бед и несчастий. Но, в конце концов, вы знали, на что идете, когда согласились участвовать в моей пьесе. Вы сделали свой выбор совершенно сознательно. Крессильда предназначена вам.
– Однако, насколько я помню, в нашем договоре ничего не сказано о том, что я не могу отказаться от нее в пользу другой женщины. А я вообще люблю женщин и легко влюбляюсь. Таким уж меня создала природа. Не кажется ли вам, сударь, что идти против природы – значит поступать весьма неразумно?
– Ну, хорошо, – смягчился Аззи, – я посмотрю, могу ли я что-нибудь для вас сделать, и вскоре сообщу вам свое решение.
С этими словами Аззи растаял в воздухе. Корнглоу, уже успевший освоиться с подобными чудесами, оглянулся по сторонам, зевнул и прилег отдохнуть прямо на земле. Ему очень хотелось спать: ведь ночь, проведенная с Леонорой, и заключение в темнице отняли у него много сил. К тому же делать пока все равно было нечего.
Но выспаться как следует ему не удалось: не прошло и часа, как Аззи вернулся, ведя в поводу белого скакуна. Даже человек, совершенно не разбирающийся в лошадях, сразу признал бы в этом благородном создании волшебного коня – настолько красив был этот конь. Корнглоу же был опытным конюхом и сразу оценил достоинства белого жеребца.
Разыскав Леонору, Аззи с первого взгляда распознал в ней сверхъестественное существо. Леонора была эльфом-переростком и довольно ловко выдавала себя за простую смертную.
– Эльфы такие злые, – пожаловалась Леонора Аззи. – Они дразнят меня, потому что я почти на целую голову выше самого высокого из их мужчин. Никто из них не хочет на мне жениться. Поэтому я решила покинуть эльфов и уйти к людям. Ведь если бы я осталась с эльфами, мне пришлось бы коротать весь свой долгий век в одиночестве. А смертным я нравлюсь. Мужчины называют меня очаровательной крошкой и сходят из-за меня с ума. Я даже думаю выйти замуж за кого-нибудь из смертных. Конечно, здесь есть одно неудобство: ведь эльфы живут гораздо дольше людей, и я обязательно переживу своего мужа. Зато, пока я буду жить с ним, я доставлю ему много приятных минут. И еще очень долго я останусь все такой же молодой и привлекательной, как сейчас.
Тут послышался стук лошадиных копыт. Это подъехал Корнглоу на волшебном коне.
Девица-эльф покраснела и смущенно умолкла. Она отошла в сторону, теребя руками свой передник, как это делают простые молочницы. Да и кто бы не почувствовал себя немного не в своей тарелке, когда могущественные силы Зла вмешиваются в его судьбу?
– Мой господин, – сказала Леонора Аззи, когда Корнглоу спешился, подошел к ней и взял ее за руку, – я понимаю, что в ваши планы не входило заботиться о судьбе никому не известной девицы-эльфа, которую никто не берет замуж из-за ее высокого роста. И все же я очень признательна вам за то, что вы для меня сделали – ведь благодаря вам я обрела счастье. Скажите, куда теперь должен отправиться мой муж и что ему предстоит сделать?
– Он должен скакать прямо в Венецию, нигде не задерживаясь по дороге. Там для вас обоих найдется дело. Боюсь только, что вам придется немного поскучать в пути – вряд ли у меня будет достаточно времени, чтобы придумать для вас несколько приятных приключений, разнообразящих дорожные впечатления. А я знаю, что смертные весьма неравнодушны к подобным вещам.
– О, сударь, вы слишком добры, – улыбнулась Леонора. – Будьте покойны, мы в точности выполним ваше приказание и тотчас же отправимся в Венецию. А я уж прослежу, чтобы никто и ничто не отвлекал Мортона по дороге.
И волшебный конь унес влюбленную парочку по кратчайшей дороге, ведущей в Венецию.
Аззи долго глядел им вслед, качая головой. Похоже, все его актеры вели себя на сцене совсем не так, как он от них ожидал. Вот к чему приводит либеральный подход режиссера к постановке пьесы, подумал Аззи. Пожалуй, ему все-таки следовало бы предварительно написать для каждого его роль.

Глава 7

Сеньерита Крессильда сидела одна в своих покоях в замке. Устроившись у окна, она прилежно трудилась над вышиваньем, делая мелкие аккуратные стежки. Гобелен, который она вышивала шелками нежнейших цветов, должен был изображать суд Париса. Ресницы сеньериты Крессильды были скромно опущены, а голова чуть наклонена над рукоделием, но мысли ее в это время витали далеко. Наконец она отложила работу, вздохнула и выглянула в открытое окно. Ее мягкие шелковистые волосы взметнулись в такт повороту головы, словно два голубиных крыла, и снова послушно легли по обеим сторонам бледного лица с правильными мелкими чертами, спокойного и чуть печального.
День еще только начинался, однако в воздухе уже чувствовалось дыхание летнего зноя. Куры, лениво разгуливавшие по двору, рылись в пыли, подбирая просыпанное зерно. Со стороны пруда – его не было видно за сараем – раздавалось нестройное пение: там прислуга стирала белье. Откуда-то издалека донеслось тонкое конское ржание. Сеньерита Крессильда подумала, что, быть может, ей сегодня удастся поохотиться. Однако охота в последнее время прискучила ей: крупная дичь – олени и вепри – редко встречались в окрестных лесах. Они были почти полностью истреблены многими поколениями Сфорца, владевших этими землями испокон веков. Каждый из владельцев замка был страстным охотником, и все свое свободное время проводил в седле, несясь через овраги и буераки за сворой гончих. Сама Крессильда понимала толк в охоте; придворные поэты называли ее Артемидой, богиней охоты. Однако Крессильду мало интересовал тот вздор, который обычно говорят придворные поэты. Еще меньше, сказать по правде, ее интересовали натянутые любезности ее супруга и неумелые комплименты, которые он говорил ей, когда они изредка встречались за обеденным столом.
Крессильда поднялась с кресла розового дерева и встала у окна, опершись рукой о подоконник.
Что-то белое мелькнуло как раз под ее окном. Крессильда пренебрегла правилами благопристойности и высунулась из окна, чтобы разглядеть, что же это такое.
Через двор, осторожно переступая точеными копытами, шел белоснежный жеребец. Впервые в жизни Крессильда видела такого красавца! Во всем его облике – в гордой посадке головы, в плавной поступи, в изящном изгибе шеи – чувствовалась порода. Крессильде показалось, что рядом с конем она заметила еще высокого человека в длинных светлых одеждах, крепко держащего в руках уздечку. За спиной у этого человека были два белоснежных крыла. Но в тот же миг человеческая фигура исчезла, и Крессильда подумала, что, видно, приняла развевающуюся на ветру густую лошадиную гриву за белые крылья.
Крессильда не сводила изумленного взора с белого жеребца. Откуда он взялся? Она знала всех породистых лошадей в замковых конюшнях, от новорожденного жеребенка до заслуженных ветеранов – старых лошадей, в свое время славно послуживших своим хозяевам и теперь отпущенных на волю. Однако ни в конюшнях сеньера Родриго Сфорца, ни у соседей никогда не было такого коня. Значит, он потерялся и случайно забрел к ним во двор…
Легче птички слетела сеньерита Крессильда вниз по ступенькам, ведущим в первый этаж замка, и, миновав ряд унылых и мрачных зал и каминных комнат, очутилась во внутреннем дворе. Белый жеребец стоял у крыльца. Увидев Крессильду, он наклонил гордую голову и тихонько заржал, приветствуя ее. Она погладила его по шелковистой шерсти.
– Ты, кажется, хочешь мне что-то сказать? – спросила она.
Расстегнув седельную сумку, Крессильда пошарила в ней, надеясь обнаружить какую-нибудь вещь, принадлежащую хозяину чудесного коня. Возможно, ей удастся выяснить, откуда прибежал этот конь во двор замка. Пальцы ее наткнулись на какой-то длинный и тонкий металлический предмет. Это оказался золотой подсвечник. Внутрь подсвечника был вложен кусок пергамента, свернутый в тонкую трубку. Развернув его, Крессильда прочла:
«Загадай желание, сядь на меня и скачи, куда я тебя повезу. Твое желание непременно исполнится!»
У Крессильды перехватило дыхание. Заветное желание!.. Значит, недаром столько лет она провела в ожидании чуда. И вот судьба посылает ей прекрасного коня, который унесет ее навстречу мечте. Быть может, этот конь послан ей небом. Или же это ловушка адских сил?..
Впрочем, откуда бы ни взялся волшебный конь – какая ей, в сущности, разница? Вскочив в седло, она почувствовала, как конь вздрогнул всем телом. Она ласково погладила его, успокаивая.
– Неси меня к тому, кто тебя послал, – сказала Крессильда. – Я готова дойти до самого конца, чего бы это мне ни стоило.
И конь пустился рысью, унося ее все дальше и дальше от замка.

Глава 8

– На белом жеребце? Значит, вы говорите, сеньерита ускакала на белом жеребце?
Сеньер Родриго Сфорца соображал довольно медленно, однако, как воин и охотник, он любил лошадей и знал в них толк. Придворному мудрецу, объяснявшему своему господину, как было дело, понадобилось не так уж много времени, чтобы донести, наконец, до благородного господина мысль о том, что его жена умчалась неведомо куда на жеребце, взявшемся неведомо откуда.
– Да, мой господин, – всего лишь в седьмой раз повторил звездочет. – Это был конь, подобного которому не видели в здешних краях. Белый, как снег, как облако. Госпожа Крессильда, как увидала его, сразу вскочила в седло, и он унесся прочь со двора. Больше мы не видели ни госпожу, ни этого коня.
– И вы сами видели, как сеньерита ускакала на этом жеребце?
– Своими собственными глазами, мой господин.
– Послушайте, а конь, случайно, был не волшебный?
– Я не знаю, – ответил ученый, – но мы легко можем это выяснить.
Разговор происходил в одной из башен замка сеньера Родриго, в алхимической лаборатории, где часто работал придворный мудрец. В маленьком горне день и ночь горело пламя, и маг, всего лишь два раза качнув меха горна, чтобы огонь разгорелся поярче, высыпал в него разные порошки. Пламя окрасилось сначала в зеленый, а затем в багровый цвет. Мудрец долго глядел в огонь, то разгоравшийся, то почти потухавший; наконец, повернувшись к своему господину, он сказал:
– Мои знакомые духи сообщили мне, что конь, умчавший сеньериту Крессильду, и вправду был волшебным. С огорчением должен сообщить вам, что мы, вероятно, больше никогда не увидим нашу госпожу, потому что дамы, которые уносятся прочь на волшебных лошадях, редко возвращаются назад, а если и возвращаются, то уже в ином обличье. В них не остается ничего человеческого.
– Проклятье! – выругался сеньер Родриго Сфорца.
– Вы можете подать жалобу через моих знакомых духов, ваша светлость. Быть может, нам удастся вернуть госпожу Крессильду.
– Но я совсем не хочу, чтобы она возвращалась обратно. По правде говоря, госпожа мне уже порядком надоела, и я даже рад от нее отделаться. Другое дело – волшебный конь. Она завладела волшебным конем! Вот что раздражает меня больше всего! Ведь волшебные кони появляются в наших краях довольно редко, разве не так?
– Боюсь, что так.
– И тем не менее, ей повезло, и она завладела волшебным конем! Как она только посмела! Может быть, этот конь был предназначен для меня!
Мудрец пробормотал какие-то утешительные слова, но сеньер Родриго Сфорца не слушал его. Он мерил шагами алхимическую лабораторию. Он считал себя человеком просвещенным, обладающим утонченным вкусом. И вот, стоило в его замке появиться волшебному коню, как этим чудом природы завладела его супруга. А он сам даже не успел повидать этого коня. Но что раздражало сеньера Родриго больше всего – это огромные возможности, которые открылись бы перед ним, не упусти он волшебного коня. Ведь он слышал, что тот, кому выпала удача завладеть волшебным конем, мог загадывать любое желание – и оно непременно исполнялось. Никогда в жизни не будет у него больше такого блестящего шанса!
Каково же было его изумление, когда часом позже, зайдя в конюшню, он обнаружил там жеребца – белого, как снег, как облако! Судя по описанию, это был точно такой же конь, как тот, что раньше умчал сеньериту Крессильду. Сеньер Родриго придирчиво оглядел коня. Честно говоря, он ожидал от него большего, однако выбирать не приходилось. Не долго думая, он вскочил в седло.
– Вези меня туда, куда ты обычно возишь людей, за которыми тебя посылают! – приказал сеньер Родриго белому жеребцу.
Жеребец пошел легкой рысью, затем перешел на галоп. Ну, вот, наконец-то приключения начинаются, подумал сеньер Родриго Сфорца, которому стоило немалых усилий удержаться в седле.

Глава 9

Рано утром остальные путники, не принимавшие участия в затее Аззи, начали собираться в дорогу. Пока господа совершали утренний туалет и завтракали – на завтрак была подана овсянка и хлеб с маслом, – слуги запрягали лошадей и мулов.
Аззи все еще сидел в своей комнате на втором этаже, и Аретино был вместе с ним. Аззи был разочарован: ему удалось привлечь на свою сторону слишком мало людей. Он рассчитывал, что добровольцев будет гораздо больше.
– Ну почему остальные не хотят участвовать в пьесе? – подумал вслух Аззи.
– Может быть, они просто боятся, – ответил Аретино. – А что, обязательно нужно, чтобы актеров было семеро? Не могли бы мы обойтись меньшим числом?
– Что ж, попробуем, – вздохнул Аззи. – Кое-кого нам уже удалось завербовать. Может, и вправду стоит остановиться на том, что мы имеем.
В этот самый миг в дверь постучали.
– Ага! – воскликнул Аззи, сразу повеселев. – Я так и знал, что остальные не заставят себя долго ждать. Откройте дверь, любезный мой Аретино, и давайте посмотрим, кто к нам явился на этот раз.
Аретино весьма неохотно поднялся с кресла, подошел к двери и открыл ее. В комнату вошла красивая молодая женщина. Светлые волосы ее были зачесаны назад и перехвачены золотой лентой. Тонкие брови, матовая бледность кожи, необычная для столь молодой особы, и красиво очерченные губы говорили о том, что перед ними стоит благородная особа. На ней был голубой костюм для верховой езды.
– Сударыня, – проговорил Аретино, на которого, несомненно, произвела впечатление красота этой женщины, – чем мы можем вам служить?
– Полагаю, – сказала незнакомка, – что это вы прислали за мною волшебного коня?
– Насчет волшебного коня вам лучше поговорить с моим товарищем, Антонио, – ответил Аретино.
Усадив гостью, Аззи начал разговор довольно осторожно. Да, он действительно связан со всей этой историей с волшебными конями. Да, тому, кто будет участвовать во всей этой истории, действительно гарантируется исполнение заветного желания. Но для этого нужно согласиться сыграть роль в пьесе, которую он ставит. Туманными полунамеками, чтобы не испугать прекрасную посетительницу, Аззи дал ей понять, что он – служитель Адских сил, то есть, попросту говоря, демон. Какая прелесть, ответила та. Обрадованный тем, что его признание ничуть не смутило эту молодую особу, настроенную, очевидно, весьма решительно, Аззи спросил у нее, каким образом волшебный конь попал к ней.
– Очень просто, – ответила Крессильда. – Он вышел из моей конюшни и попал прямо во внутренний двор замка, где я живу. Я вскочила в седло и дала коню полную волю. И он привез меня прямо сюда.
– Но, видите ли… Дело в том, что за вами мы никакого коня не посылали. То есть, я имею в виду, мы посылали коня, но не к вам, – сказал Аззи. – И посланный нами конь бесследно пропал. Мы уже думали, что его украли… Разрешите поинтересоваться, каким образом этот конь попал во двор вашего замка.
Брови Крессильды взлетели вверх:
– Вы хотите сказать, что это я украла коня?
– Нет-нет, что вы, дорогая! – Аззи понял, что совершил грубый промах, и теперь старался его загладить. – У нас и в мыслях ничего подобного не было! Уж кто-кто, а вы… вы совсем не похожи на конокрада. Я полагаю, это один из моих старых друзей, Михаил, решил таким образом подшутить над нами. Ну, что ж, Крессильда, раз волшебный конь у вас, то вы волей или неволей уже стали участницей происходящих событий. Этот конь унес вас в сказочную страну – страну, где в конце концов исполнится ваше самое заветное желание. У нас как раз не хватает двух человек, которые согласились бы принять участие в пьесе. Надеюсь, вы не откажетесь – ведь вы действовали так решительно и смело, когда вскочили в седло и дали коню полную волю. Так что, если вы готовы взять на себя этот труд…
– Да! – воскликнула Крессильда. – Да, я согласна!
– Тогда позвольте узнать, каково ваше заветное желание, – спросил Аззи. Глядя на эту красивую молодую женщину, он ждал, что сейчас она расскажет ему целую историю, где непременно будет упомянут Прекрасный Принц, давно ожидающий ее в волшебном замке на берегу лазурного моря, – словом, одну из тех сказок, которые кончаются словами «они жили долго и счастливо и умерли в один день» – сказок, почему-то весьма популярных у женщин всех времен и народов.
Но Крессильда попросила совсем не об этом.
– Я хочу стать воительницей, – сказала она. – Я знаю, что подобное желание необычно для женщины, но ведь Жанна Д'Арк или Боадицея сражались весьма успешно, и их имена дошли до потомков. Я хочу командовать отрядом воинов, хочу вести их в битву!
Аззи задумался. Он прикидывал в уме и так, и этак, строя различные планы и отбрасывая совершенно неудачные варианты. Появление новой героини, мечтающей о славе Жанны Д'Арк, никак не входило в его планы, да и Аретино, похоже, тоже не был в восторге от этого. Однако Аззи все же был склонен дать сеньерите Крессильде роль в Безнравственной Пьесе – просто потому, что ему не хватало актеров, и к тому же он не хотел изменять своему принципу: давать роли всем, кто пожелает участвовать в пьесе – ну, может быть, за исключением таких претендентов, которые окажутся совсем ни на что не годны.
– Что ж, – сказал наконец Аззи, – мы постараемся что-нибудь для вас придумать. Только имейте в виду – ваше желание может исполниться не так скоро, как вы, несомненно, ожидаете. Нам понадобится некоторое время, чтобы все для вас подготовить.
– Прекрасно, – ответила Крессильда. – Но у меня будет еще одна просьба. Если вы случайно встретите моего мужа, Родриго Сфорца, пожалуйста, не говорите ему, что я здесь, и вообще не упоминайте моего имени.
– Я подумаю, – уклончиво ответил Аззи.
Когда сеньерита вышла из комнаты, Аззи вместе с Аретино сел к столу работать над планом пьесы. Однако не успели они начать, как послышалось легкое царапанье по стеклу, и за окном мелькнула неясная черная тень.
– Аретино, впусти, это свои, – сказал Аззи.
Аретино подошел к окну и поднял раму. В комнату впорхнул маленький длиннохвостый бесенок из тех, что часто служили посыльными Темных Сил.
– Вы Аззи Эльбуб? – пропищал бесенок. – Мне нужно знать точно.
– Да, это я, – сказал Аззи. – Что за новости ты мне принес?
– Это касается Матери Иоанны, – ответил тот. – Лучше мне начать с самого начала.

Глава 10

Мать Иоанна ехала по дороге, ведущей в Венецию. Она решила проехать прямиком через лес, чтобы встретиться с сэром Оливером и продолжить путь в обществе этого славного рыцаря. Настроение у нее было прекрасное, день обещал быть хорошим, и гимном этому дню был многоголосый щебет птиц в кустах и журчание чистых ручьев. Молодая трава была такой мягкой, что усталого путника манило полежать на ней. Однако мать Иоанна не поддавалась соблазну. Твердой рукой направляла она волшебного коня по узкой лесной тропинке, через чащу, через густые заросли орешника, где было сыро и даже в полдень царил полумрак. Волшебный конь не сбавлял шага; ни разу не споткнулся он о мощные дубовые корни, переплетавшиеся, словно змеи, и мать Иоанна была преисполнена уверенности, что с таким конем она благополучно доберется до цели.
Но когда из густого ельника, темневшего впереди, донеслось уханье совы, мать Иоанна поняла, что опасность близка.
– Кто здесь? – крикнула она.
– Стой на месте, – ответил грубый мужской голос. – Иначе тебе несдобровать. У меня хороший арбалет, и стреляю я достаточно метко, чтобы снять такую птичку, как ты.
Иоанна затравленно оглянулась, но вокруг не было подходящего места, где она могла бы укрыться. А лес вокруг был столь густым, что пустить лошадь в галоп она не могла. Решив проявить осторожность, она крепче перехватила поводья и сказала:
– Я служу Богу, я настоятельница монастыря урсулинок. Тот, кто поднимет на меня руку, рискует обречь себя на вечное проклятье.
– О, какую встречу послали мне небеса! – произнес все тот же голос. – Я Хьюго Дэнси, и люди зовут меня Грозою Здешних Лесов или попросту лесным разбойником.
Густые ветви впереди раздвинулись, и на тропинку вышел мужчина средних лет – крепкого телосложения, с длинными черными волосами, перехваченными на лбу кожаным ремешком. На разбойнике был кожаный жилет, надетый на голое тело, так, что были видны грудь и часть живота, густо поросшие курчавыми волосами. Высокие сапоги туго обтягивали мускулистые икры. Вслед за ним из-за деревьев показались другие разбойники – их было что-то около двенадцати.
– Слезай с лошади, – приказал Хьюго. – Ты пойдешь со мной в наш лесной лагерь.

Предыдущая страница 13 Следующая страница


Пьеса должна продолжаться (Театр одного демона) 14

– Ни за что, – пальцы матери Иоанны крепко вцепились в уздечку. Волшебный конь сделал два робких, неуверенных шага вперед.
– Слезай, или мы силой тебя стащим, – прорычал Хьюго, хватая коня под уздцы.
– Чего вы хотите от меня? – воскликнула мать Иоанна.
– Мы хотим сделать из тебя, монашка, честную женщину, – сказал Хьюго. – Мы заставим тебя нарушить обет целомудрия. Еще до заката солнца ты станешь женой одного из нас.
Мать Иоанна выпрямилась в седле. Ее поза была исполнена королевского достоинства.
– Только через мой труп, – сказала она, глядя прямо в глаза разбойнику.
– Ну, что ж, лично я не против такого способа, хотя не скрою, что предпочитаю спать с живыми женщинами, – захохотал Хьюго.
И тут в соседних кустах раздался громкий треск. Разбойники переглянулись, затем начали испуганно озираться по сторонам.
Внезапно один из них вскрикнул: «Ох! Мы пропали!»
– Вепрь! Огромный вепрь! – прокричал другой.
– Проклятье! – выругался третий.
Мать Иоанна легко соскочила на землю. Она знала толк не только в соколиной охоте, и теперь пришло время продемонстрировать свое искусство.
Выхватив пику у одного из разбойников, она повернулась в ту сторону, откуда раздавался треск.
Через несколько секунд из кустов высунулась голова огромного вепря. Мать Иоанна стояла прямо перед вепрем, уперев древко пики в землю.
– Ну, ты, глупая свинья! – закричала она на вепря. – Подойди-ка поближе! Сдается мне, на ужин у нас будут славно подрумяненные окорочка!
Вепрь бросился на нее, а она, держа пику наперевес, ждала, изготовившись к схватке.
Вепрь налетел на пику – и упал на землю, обагряя ее кровью, забился в агонии, всхрапывая и хрюкая. Вскоре он затих, напоследок тоненько и жалобно взвизгнув.
Упершись ногой в огромное тело, мать Иоанна одним рывком выдернула из него пику. Затем она повернулась к Хьюго и смерила его холодным взглядом.
Разбойник отступил на шаг. Остальные тоже попятились.
– Мы, кажется, толковали о трупах? – спросила у Хьюго мать Иоанна.
– О, что вы, мы просто шутили, – ответил тот. – Надеюсь, вы окажете нам честь и отобедаете в нашей компании.
Со всех концов слышались одобрительные возгласы – разбойники восхищались смелостью и силой этой удивительной женщины.
– Что ж, может быть, я и приму ваше приглашение, – сказала мать Иоанна.
– Ты настоящая Артемида, – сказал Хьюго, – и тебя будут почитать, как богиню.

Глава 11

Вполне понятно, что Аззи подобные новости отнюдь не обрадовали. Он вскочил, чтобы не мешкая отправиться на помощь матери Иоанне, но в дверях столкнулся со следующим посетителем. Это был сам сеньер Родриго Сфорца.
– Это вы посылаете волшебных коней? – спросил Сфорца, высоко задрав подбородок и поглядывая на Аззи сверху вниз.
– Положим, что я, – ответил Аззи, которого ничуть не смутил высокомерный тон высокородного гостя. – Что дальше?
– Один из ваших коней у меня, и я хочу, чтобы вы исполнили мое заветное желание.
– Все не так просто, как вы думаете, – сказал Аззи, разглядывая сеньера Родриго. – Прежде, чем ваше желание исполнится, вам придется немного потрудиться.
– Я согласен и на это, – кивнул сеньер Сфорца. – Но, надеюсь, в конце концов вы исполните мое желание?
– Да, – улыбнулся Аззи, – конечно. А не могли бы вы мне поведать, в чем оно заключается?
– Я хочу стать знаменитым ученым, – глаза у Сфорца заблестели. – Я хочу, чтобы слава обо мне, как о великом мудреце и кудеснике, разнеслась по всему свету. Я хочу затмить самого Эразма, и пускай профессора во всех академиях рассказывают своим ученикам обо мне как о величайшем из ученых мужей, и ставят меня им в пример.
– Нет ничего проще, – сказал Аззи.
– Да, но я не силен в грамоте. Я не умею ни читать, ни писать.
– Это не беда.
– Вы так считаете? Но позвольте, я всегда думал, что для того, кто всерьез решил заниматься наукой, прежде всего необходимо хорошее образование.
– Это действительно так, – согласился Аззи. – Но, поймите, весь фокус заключается в том, что вам не придется заниматься наукой! Вы ведь мечтаете о славе великого ученого, не так ли? А слава редко приходит к тому, кто действительно ее заслуживает. Те же, кто добивается славы, в большинстве своем – лишь ловкие выскочки, не слишком обременявшие себя сидением над книжками. Итак, слушайте меня внимательно. Вам предстоит одно приключение.
– Надеюсь, не слишком опасное? – осторожно спросил сеньер Сфорца.
– Я думаю, не слишком, – ответил Аззи. – Однако прошу меня извинить, сейчас меня ждет несколько важных дел. Я отлучусь ненадолго. Будьте добры, подождите меня здесь.
Аззи распахнул черный плащ, оказавшийся на самом деле парой крыльев, которые демоны обыкновенно прячут от взоров смертных, маскируя их кто под одеждой, кто под фальшивым горбом на спине (последние не слишком заботятся о своей внешности), и взмыл в небо. Маленький длиннохвостый бесенок полетел за ним следом, чтобы показать дорогу.
Аззи нашел мать Иоанну в лагере разбойников. Они с Хьюго сидели за столом, склонившись над картой, и вполголоса вели задушевную беседу. Аззи прислушался – похоже, речь у этой милой парочки шла об ограблении каравана, который вскоре должен был проехать по лесной дороге. Аззи довольно бесцеремонно отодвинул от монахини подвыпившего разбойника и встал перед нею, скрестив руки на груди. Но, к его удивлению, мать Иоанна решительно запротестовала:
– Полегче, Аззи! Эти славные ребята – моя ватага. Я здесь за главного.
– Что? – переспросил Аззи, не веря своим ушам.
– Мое желание исполнилось раньше, чем я того ожидала, – сказала она, – и за это я вас от всей души благодарю.
– Не стоит благодарности, – пробормотал Аззи. – Надеюсь, вы все же примете участие в торжественной церемонии в Венеции?
– Разумеется. Да, еще одна важная деталь: вы не потребуете взамен мою душу?
– О, да, конечно. Ведь именно так мы и договаривались.
– Отлично! Ждите меня в Венеции.
Аззи не оставалось ничего другого, кроме как взмыть в небеса и отправиться обратно, где его ждал последний визитер.

ЧАСТЬ 9

Глава 1

Первое документальное свидетельство того, что греческие боги вырвались на свободу и вернулись в Подлунный Мир, было получено в 013.32 по Единому Мировому Времени, когда заведующий кафедрой Чертовщины Сернинского Университета в Верхнем Аду получил весьма неприятное сообщение: один из его подчиненных, весьма перспективный сотрудник, два месяца назад уехавший в археологическую экспедицию, пропал без вести. Стажер-практикант, которого кафедра отправила в экспедицию для того, чтобы было кому работать лопатой на раскопках, вернулся и, дрожа от страха как осиновый лист, рассказал, что ватага неизвестно откуда взявшихся божеств, полуголых, оборванных, лопотавших на каком-то непонятном языке, захватила беднягу ученого, с головой ушедшего в изучение окаменевших костей и других останков древней культуры, обнаруженных неподалеку от горы Олимп.
Заведующий кафедрой пустил в ход все свои связи, чтобы получить хоть какие-то сведения о судьбе ученого. Он связался с Подземной Тюрьмой Лимба, чтобы узнать, не бежали ли из тюрьмы в последнее время опасные преступники.
– Алло, кто говорит?
– Цицерон, надзиратель Сектора свергнутых богов Лимбского исправительного дома для гуманоидов.
– Мне нужна информация об античных греческих божествах – Зевсе и всех остальных. Надеюсь, они все еще находятся под стражей?
– К сожалению, нет. Они совершили побег.
– Но их, конечно, скоро поймают?
– Боюсь, изловить их будет не так просто. Да будет вам известно, что эти античные божества весьма могущественны. Боюсь, что только с помощью самой Ананке нам удастся смирить их вновь.
– Благодарю за информацию. Я еще свяжусь с вами.

Глава 2

– Вот мы и снова в реальном мире! – воскликнул Феб.
– Ах, мне хочется припасть к земле и целовать ее! – вторил ему Гефест.
Очутившись на свободе, они первым делом устроили пир. Выпив изрядное количество вина, боги начали подшучивать над Зевсом. Даже самые тихие и лояльно настроенные божества позволяли себе довольно резкие шутки. Насмешкам над царем богов и людей не было конца. Боги передразнивали его напыщенные манеры, жесты, даже походку. Поскольку на пиру было положено совершать жертвоприношения, а жрецов и прочей прислуги, обыкновенно выполнявшей всю грязную работу, под рукой не оказалось, богам самим пришлось закладывать жертвы. Перемазавшись в крови, залив одежды жертвенным вином, боги продолжали свой пир до тех пор, пока окончательно не опьянели. Тогда наступило время грубых шуток, сквернословия и взрывов дикого хохота после очередной непристойной выходки кого-нибудь из участников этой грандиозной попойки.
Зевс постучал по столу, прося слова.
– Я хочу поблагодарить всех вас за то, что вы устроили в мою честь столь грандиозный пир.
– Поаплодируем Зевсу!
– Спасибо. Большое спасибо. Однако то, что я хочу вам сказать, весьма серьезно, и я прошу минуту внимания. Я тут размышлял о том, что мы будем делать теперь, когда мы наконец-то обрели желанную свободу. И, строя дальнейшие планы, я рассчитывал на то, что мы будем действовать сообща.
– Действовать сообща? – переспросила Афина. – Но ведь мы всегда держались порознь.
– А теперь нам волей-неволей придется объединиться, – сказал Зевс тоном, не терпящим возражений. – Именно нежелание или неумение работать в коллективе стало одной из главных причин нашего поражения. Нам не следует повторять ошибок прошлого. Необходимо выработать новую стратегию. Когда мы объединимся, каждый будет трудиться для общего, а следовательно, и своего собственного, блага. Поэтому я настоятельно рекомендую вам выполнять мои указания. Я располагаю достоверной информацией о том, что происходит в Подлунном мире. Весь здешний свет затаив дыхание следит за пьесой, которую ставит некий молодой демон – один из духов, воцарившихся в мире с началом новой эпохи. Так вот, друзья, этот демон, по имени Аззи Эльбуб, намеревается богато одарить семерых участников этой пьесы – причем совершенно незаслуженно! Слыхали ль вы когда-нибудь о чем-нибудь подобном?
Зевс выдержал долгую паузу, ожидая бурной реакции аудитории, но ее не последовало. Боги молча ждали продолжения.
И Зевс заговорил снова:
– Первое, что нам надлежит сделать, – это решительно пресечь действия таких смутьянов, как вышеупомянутый демон. Мы, древние боги, всегда придерживались того мнения, что Характер определяет Судьбу. Это так же верно в нынешние, как и в прошедшие времена.
– Но если мы будем мешать замыслам Темных Сил, – возразил Гермес, – им это может не понравиться.
– Это меня не волнует, – ответил Зевс. – Нравится им это или нет, им придется с этим мириться.
– Но к чему действовать так поспешно? Неужели нельзя повременить, взвесить все как следует, наконец, предать это дело третейскому суду? Быть может, нам сейчас не стоит привлекать к себе внимание. Нам нужно затаиться, а для этого нужно найти надежное убежище.
– Не думаю, чтобы это был лучший выход для нас, – сказал Зевс. – Силы Света и Тьмы будут стараться упрятать нас обратно в Лимб. Рано или поздно они все равно до нас доберутся. Так не лучше ли нам явиться в полной своей славе и проявить божественную мощь? Раз уж нам удалось сбежать, то следует воспользоваться своей свободой. Мы заварим такую кашу, что, расхлебывая ее, они поневоле оставят нас в покое на некоторое время. Да здравствуют божественные проделки!
– Да здравствуют божественные проделки! – подхватили боги. Плутовство и озорство были у них в большом почете.
Глянув на землю с высоты Олимпа, они увидели, как конное войско сэра Оливера скачет по пологим холмам.
– Что такое? – удивилась Афина. За время пути войско сэра Оливера изрядно увеличилось – к нему примыкали все новые и новые отряды, и теперь это была уже настоящая маленькая армия.
– А что будет, когда они доберутся до Венеции? – спросил Гермес.
– Тогда исполнится самое заветное желание их военачальника, – ответил Зевс. – Впрочем, может быть, их желания тоже исполнятся.
– Значит, нам нужно сделать так, чтобы они не добрались до Венеции? – спросила Афина.
Зевс засмеялся и поманил к себе богов, повелевавших ветрами – легкокрылого Зефира и могучего Борея.[13 - Зефир – легкий западный ветер; Борей – северный ветер.] И крылатые боги понеслись по Европе и Азии, собирая на своем пути все ветерки и ветры, дующие, как им вздумается, и пряча их в огромный кожаный мешок. Вернувшись обратно на Олимп, они вручили мешок Тучегонителю Зевсу.
Зевс слегка растянул завязки мешка, и из отверстия высунулась головка Западного Ветерка – прелестной юной особы. – В чем дело? – спросила она. – Кто посмел учинить такое насилие над нами, свободными Ветрами? – Мы греческие боги, – отвечал ей Зевс сурово, – и мы хватаем ветры, когда и где пожелаем.
– Ой, извините, – смутилось воздушное создание. – Чем мы можем служить вам?
– Нам нужно, чтобы вы все, дуя в одном направлении, организовали мощный циклон – с грозовыми ливнями, с ураганами и шквалами.
Услышав это, юная особа просияла.
– Ах, гроза! Ураган! Это совсем другое дело! Мы думали, вы закажете один из тех ласковых летних ветерков, которые так нравятся людям.
– Нам нет дела до того, что нравится, а что не нравится людям, – сказал Зевс. – Мы – боги, и нам нужна погода, подходящая для драмы.
– И где должен произойти сей катаклизм? – спросила миловидная девица, потирая тонкие руки.
– Арес, – обратился Зевс к свирепому богу войны, – почему бы тебе не отправиться вместе с ветрами? Ты укажешь им путь. Кстати, если по дороге тебе встретятся грозовые тучи, смело направляй их в ту же сторону.
– С удовольствием, – ответил Арес. – Управлять погодой – что может быть лучше? Только вести своих воинов в битву. Но повелевать громами – это почти то же самое, что командовать войсками.

Глава 3

Такой плохой погоды Европа не видала со времен Всемирного Потопа. Грозовые тучи – тяжелые, багровые, низко нависшие над землей – закрыли все небо. Огненные зигзаги молний взрезали сгустившийся мрак, заливая все вокруг трепетным, призрачным сияньем. Казалось, эта страшная гроза и зловещий рокот грома – воплощение чьей-то злой воли, направленной против людей.
Порывы сильного ветра вырывали пики и щиты из рук, сбивали людей с ног. Под дождем, стегавшим по лицу и рукам, словно розги, насквозь промокала одежда, и жидкая грязь чавкала под ногами.
– Нам нужно поискать какое-нибудь укрытие! – Сэр Оливер наклонился к самому уху своего помощника, стараясь перекричать рев бури.
– Да, сударь, ничего другого нам не остается! Но как мы будем отдавать приказания своим людям? Нас никто не услышит!
– Вот напасть! – рассердился сэр Оливер. – Думаю, нам следует предупредить синьора Антонио! – сэр Оливер продолжал называть Аззи этим именем.
– Но его нигде нет, мой господин.
– Так разыщите его! И как можно скорее!
– Слушаюсь! Но где прикажете мне его искать?
Сэр Оливер посмотрел на своего помощника, затем обвел взглядом унылую, насквозь промокшую равнину, словно надеясь разглядеть за серой пеленой дождя фигуру того, о ком он только что вспоминал.

Глава 4

Желая проявить свою божественную власть над миром, Зевс не ограничился тем, что обрушил на Европу сплошные ливни. Он и его божественные дети разрабатывали новый план, целью которого было показать людям, что старые боги вернулись в их мир.
Чтобы составить себе представление о современном человечестве, Зевс отправился в далекое путешествие, приняв вид простого смертного. В прошлом он весьма часто прибегал к этому простому приему, всегда дававшему хорошие результаты.
Первой страной, которую он посетил, была Греция. И он с грустью увидел, что самые худшие из его опасений полностью оправдались. Греки сильно изменились с тех пор, как забыли своих старых богов. Уже не было среди них мужей, подобных легендарным героям древности, тем, кто вместе с Агамемноном брал Трою. Уже невозможно было создать из греков непобедимое войско.
Зевс обратил свой взор на соседние народы в поисках нации, в чьих жилах текла бы свежая, горячая кровь, нации, способной взрастить храбрых и умелых воинов. Но жители Восточной Европы были целиком поглощены своими делами – они вели мелкие междоусобные войны: сосед шел на соседа, брат на брата. Зевс знал, что ему нужно – сильная, хорошо обученная армия. Он уже знал, куда направит ее – через самое сердце Европы, в Италию, где он собирался создать новое царство – царство, которым будет править он. Его армия отвоюет для него новые земли, и, опираясь на ее силу, он заставит жителей покоренных земель почитать его как верховное божество. А после того, как он снова воцарится в мире, его верные воины уйдут на покой. Павших в боях прославят, а оставшиеся в живых получат мизерное вознаграждение и будут просить подаяния на порогах храмов и в кабаках, показывая толпе зевак старые шрамы и в сотый раз пересказывая истории о сражениях, в которых они участвовали. Таков был давний, из тьмы веков дошедший до наших времен обычай, а Зевс всегда уважал традиции и обычаи.
Но сначала ему нужно было получить достоверную информацию о том, где найти сильную армию, оставшуюся не у дел. Наведя справки в Департаменте Пророков, Зевс выяснил, что ближайшая прорицательница, которая могла бы помочь ему добыть необходимую информацию, жила в Салониках.[14 - Салоники – город в Греции.] Эта бывшая пифия из Дельф теперь влачила жалкое существование, работая посудомойкой в одной из маленьких грязных пивных.[15 - Возможно, авторы воспользовались приемом Вольтера, сделавшего благородную барышню Кунигунду в финале повести «Кандид» простой судомойкой. («Она судомойка, она безобразна»: Бернард Шоу, «Кандид»).] Окружив себя облаком мрака, скрывшим его от глаз смертных, Зевс явился в Салоники. Там он убрал это облако, бережно свернув его, уложив в бутыль и плотно заткнув пробкой, чтобы в случае надобности оно всегда было под руками. На Агоре[16 - Агора – площадь, торговая площадь, место для собраний.] он навел справки о том, где находится та пивная, в которой работала нужная ему особа. Торговец рыбой указал ему путь. Пройдя мимо развалин колизея[17 - Вообще-то я не большой специалист, и к тому же подобные вещи должен отслеживать редактор, но я считаю своим долгом заметить, что колизей – это, наверное, слишком круто для провинциального городка. Все-таки мы находимся в Салониках, а не в Афинах. Вот университет (сиречь академия) в Салониках, по-моему, был бы весьма кстати.], мимо заросших густою травой дорожек, где раньше устраивали скачки и сотни зрителей затаив дыхание следили за бегом коней, Зевс наконец нашел ту пивную, которую искал. Дельфийская прорицательница была там. Время не пощадило ее, а нужда и тяжелый труд почти до неузнаваемости изменили ее облик; перед Зевсом стояла беззубая старуха с согнутой спиной, перебиравшая грязную посуду красными, загрубевшими пальцами.
Впрочем, возможно, что та безобразная маска, которую надело на нее время, спасла ей жизнь. Ведь благородное искусство предсказателя судеб было почти забыто в нынешние времена, когда церковь объявила гонение на все, что так или иначе было связано с волшебством и оккультными науками. Бывшие прорицатели находились под пристальным наблюдением служителей церкви. Им строжайше запрещалось заниматься своим ремеслом. Под страхом сурового наказания не смели они держать священных змей – своих верных помощников. Наша пифия, однако, не потеряла своего пророческого дара. Втайне от всех она продолжала предсказывать судьбы своим близким друзьям и разорившимся аристократам, недовольным нынешними властями.
Зевс вошел в пивную, плотно завернувшись в плащ и низко надвинув на лицо капюшон, однако пифия узнала его с первого взгляда.
– Мне нужна твоя помощь, – тихо сказал Зевс, остановившись перед посудомойкой.
– О, – запинаясь от волнения, ответила та, – этот день, когда я вижу перед собой одного из древних богов, – величайший день в моей жизни… Поведай же мне, о бессмертный бог, чем я могу тебе служить.
– Мне нужна помощь предсказателя. Я хочу, чтобы ты вошла в контакт с Высшим Разумом и добыла для меня информацию, где я могу найти достаточно мощную армию, чтобы покорить весь мир.
– Слушаюсь, – ответила та. – Но, разреши мне спросить у тебя, о бессмертный, ведь сын твой, лучезарный Феб-Аполлон, покровительствует предсказателям, и прорицатели почитают его своим богом. Почему ты не обратился к нему?
– Потому что я не хочу связываться с Фебом да и вообще предпочитаю не вести серьезных дел ни с кем из его компании, – ответил Зевс. – Я им не доверяю. Говоря о Высшем Разуме, я вовсе не имел в виду старый аппарат божественной власти. Ведь твой пророческий дар позволяет тебе входить в контакт не только с греческими богами, но и с другими высшими силами, не так ли? Как ты думаешь, твоих способностей хватит на то, чтобы вопросить того старого еврейского бога, который был весьма популярен еще в те времена, когда я правил миром?
– Ах, Иегову! Ты ведь его имел в виду? Что ж, Иегова за это время претерпел ряд любопытнейших метаморфоз. Но сейчас он не отвечает пророкам и предсказателям. Он строго-настрого приказал, чтобы его не беспокоили.
– Но ведь, кроме него, существуют другие божества?
– Конечно, существуют. Однако мне кажется, что к ним лучше не приставать с вопросами. Они не такие, как ты, о Зевс. Ты – бог, с которым мог побеседовать каждый. Они же весьма недоброжелательно относятся к попыткам найти с ними общий язык. И поведение их зачастую непредсказуемо.
– Все равно, – сказал Зевс, – свяжись с ними. – Если один бог не может попросить совета у другого бога, то я уж не знаю, куда катится наша вселенная!
И прорицательница провела его в потайную комнату, где она занималась предсказаниями. Она обошла комнату кругом, совершая обычные приготовления к обряду прорицания. В жертвенной курильнице задымились лавровые листья, и пифия бросила на тлеющие уголья горсть конопляного семени. Она достала из тайника несколько священных предметов, помогавших ей в пророчествах, открыла корзину, спрятанную под грузой тряпок в углу, и вытащила из нее огромного удава, которого обернула несколько раз вокруг своей шеи. Затем пифия села на треножник и вошла в контакт с высшим разумом. Глаза ее закатились, и белки слепо и страшно глядели прямо на Зевса из-под полуопущенных век.
Наконец пифия произнесла чужим голосом, от которого у Зевса побежали мурашки по коже:
– О Зевс! Ступай к народам монгольским и ищи среди них!
– И это все? – спросил Зевс.
– Конец связи, – сказала пифия тем же голосом. Затем силы оставили ее, и, потеряв сознание, она упала с треножника к ногам Зевса.
Когда прорицательница наконец пришла в себя, Зевс спросил у нее:
– Я думал, пророчества всегда неясны и туманны, и для того, чтобы верно понять их, требуется помощь мудрых толкователей. А твои слова были настолько ясны и недвусмысленны, что у меня возникло сомнение – действительно ли это было пророчество? Может быть, способ связи с Высшим Разумом несколько изменился за время моего вынужденного отсутствия в Подлунном мире?
– Я думаю, что, поскольку старый протокол обмена данными, оставлявший место для всяких двусмысленностей и противоречивых толкований, зачастую приводил к роковым ошибкам, Высшие Силы ввели новый, улучшенный протокол.
И Зевс, снова окутав себя темным облаком, покинул Салоники.

Глава 5

Зевс отправился прямо к монголам, недавно покорившим южную часть Китайской империи и отдыхающим от ратных трудов. Гордясь своими недавними победами, монголы считали себя непобедимыми. Зевс явился к ним в подходящий момент, когда весь народ был настроен вполне благодушно.
Зевс разыскал монгольского вождя и обратился к нему с такими словами:
– Твое войско одержало много блестящих побед, и твой народ получил весьма обширные земли. Но теперь твои воины скучают без дела, ведь ты не зовешь их в новый поход. Вы, монголы, – народ, которому нужна ясная цель, а я – бог, которому нужен свой народ. Не объединиться ли нам к обоюдной пользе?
– Может быть, ты и в самом деле бог, – отвечал монгольский вождь, – но ты не монгольский бог. Зачем нам слушать тебя?
– Потому что я хочу стать вашим богом, – сказал Зевс. – Я ведь не просто один из каких-то мелких божков, державшихся на вторых ролях. В давние времена греки почитали меня своим верховным божеством, и я чуть было не стал единственным Богом этого народа, когда… ну, словом, я просто не захотел быть Богом греков. А греки, да будет тебе известно, весьма славный и всеми уважаемый народ. Они очень смышленые; среди них было немало выдающихся мыслителей и полководцев. Однако они неблагодарный народ: ведь я желал им только добра, а они не слушались меня…
– Что ты можешь нам предложить? – спросил у Зевса монгольский вождь.
И вскоре монгольское войско, высоко подняв свои знамена, двинулось прямиком через Карпаты на подступы к Венеции, где им предстояло совершить путешествие во времени – перенестись в XVI столетие. Для переброски такой большой массы Зевсу потребовалась вся его божественную мощь. Конечно, он мог бы перебросить конницу прямо из Китая в Венецию, в нужное время, но лошади с непривычки могли испугаться.
Паника начала распространяться среди мирного населения задолго до прибытия монголов. На устах у всех было только одно:
– Монголы! Монголы идут!
Жители мирных сел и городов снимались с насиженных мест. Уезжали целыми семьями – на лошадях, на повозках, запряженных длинноухими осликами или ленивыми, неповоротливыми волами. Те, у кого не было ни лошади, ни осла, ни вола, несли свои нехитрые пожитки на себе. Уводили жен и детей от этой нежданной напасти – раскосых дьяволов с узенькими черными полосками усов на широких желтых лицах. Некоторые бежали в Милан, другие – в Равенну. Но большинство стекалось в Венецию, укрытую за топями и лагунами, казавшуюся такой неприступной.

Глава 6

Монголы наступали, и жители Венеции принимали чрезвычайные меры для спасения своего города. Дож созвал внеочередную сессию городского Совета, на которой было решено разрушить главные мосты, ведущие в город; кроме того, солдатам был отдан специальный приказ пройти вдоль морских берегов и конфисковать все суда и лодки, вмещающие более десяти человек. Конфискованные суда следовало доставить в венецианский порт, а слишком тяжелые или громоздкие – затопить на месте.
Еще одной серьезной проблемой была нехватка продовольствия, которую венецианцы вскоре начали ощущать. Обычно провизия доставлялась морем, и парусные суда каждый день заходили в гавань, привозя разнообразную снедь. Но в последнее время на Средиземном море были сильные штормы, и морская торговля замерла. Венеции угрожал голод.
Однако на этом беды, обрушившиеся на город, не кончились. Горожане, желая хоть немного согреться и просушить промокшую одежду, сутками напролет топили печи, зачастую весьма небрежно обращаясь с огнем. Один за другим заполыхали пожары. В городе поползли слухи о том, что вражеские агенты, задумавшие посеять панику, нарочно поджигают дома. Городские власти издали специальный указ, призывающий всех жителей города следить друг за дружкой и, в особенности, за чужеземцами, прибывающими в город.
А дождь все падал и падал на землю, и барабанил в окна, и лопотал что-то на непонятном языке. Водяные струйки бежали по стенам, стекали с острых краев карнизов. Порывы ветра подхватывали эти струйки, разбивали их на капли.
Непрекращающийся ливень грозил превратиться во второй вселенский потоп. В Венеции началось настоящее наводнение. Каналы вышли из берегов, затопив улицы и площади. На площади Святого Марка вода уже доходила до колен и продолжала подниматься. Конечно, Венеция не раз страдала от наводнений, но такое сильное она видела впервые на своем веку.
Сильный ветер, прилетевший с севера, принес с собою холод. Ветер дул, не утихая ни на минуту, гоня перед собою новые мрачные тучи, и не было этому бедствию конца. Погода была настолько ужасной, что главный синоптик Венеции отказался от своей выгодной должности просто потому, что не мог больше нести это тяжкое бремя – предсказывать людям все новые и новые катаклизмы. Люди молились всем известным богам, святым и демонам, иконам и статуям – словом, искали спасения, где только могли. Однако все их молитвы были напрасны – буря не утихала, но с каждым днем ветер только крепчал, а дождь хлестал еще пуще. Но пуще всего – пуще непогоды, наводнения и голода – пугали последние известия, объявленные городским глашатаем. В сырой, насквозь промерзший город, где жители боролись с наводнением и надвигающимся голодом, приползла чума. А монгольские всадники находились на расстоянии всего лишь одного дневного перехода от его стен и упорно продвигались вперед.
Жители Венеции изнемогали под бременем забот, свалившихся на них в одночасье. Они устали от постоянной тревоги и страхов; они не могли больше жить, подозревая врага в каждом чужеземце и даже, быть может, в своих ближайших соседях. Уставшие люди устремились в церкви. Толпы людей стояли на коленях перед распятиями и статуями мадонн; днем и ночью мольбы о спасении возносились к небесам, и звучали глухие проклятья монголам, надвигающимся с востока. Церковные колокола звонили, не умолкая ни на минуту. Но странно звучал этот мерный торжественный звон в залитом водой городе, у ворот которого стояла смерть.
Словно желая напоследок взять от жизни все, богатые венецианцы предались кутежу. Это был настоящий пир во время чумы. Балы и карнавалы устраивались каждый день. Окна дворцов по ночам были ярко освещены, и даже на улице были слышны звуки веселой музыки. Закутанные в плащи кавалеры разъезжали в легких гондолах, торопясь с одного бала на другой. Дамы, разодетые в шелка, флиртовали с каждым, кому было не лень волочиться за ними.

Предыдущая страница 14 Следующая страница


15 Роджер Желязны, Роберт Шекли

Понемногу жители Венеции начали понимать, что все происходящее выходит за рамки земной логики, что в их жизнь вмешались космические силы и что, очевидно, великий город должен погибнуть. Роясь в старинных манускриптах, астрологи раскопали пророчества, предвещавшие скорый конец света. Если верить тем рукописям – а им приходилось верить, слишком уж точно были описаны в них все беды, обрушившиеся на головы злосчастных венецианцев в последние дни, – скоро должны были пронестись по закатному небу четыре всадника, о которых говорит Апокалипсис; и затем весь мир погрузится в беспросветную тьму.
А странные события происходили одно за другим. Один рабочий, обходивший весь город по заданию городского Совета и оценивавший ущерб, нанесенный непогодой, обнаружил огромную брешь в дамбе неподалеку от Арсенала. Вода, однако, не текла сквозь это отверстие. С той стороны били лучи ярко-желтого света. Когда рабочий, привлеченный необычным зрелищем, подошел поближе, он сумел разглядеть неясный силуэт какого-то неземного существа, двигавшегося в лучах света. Это странное существо отбрасывало сразу две тени. Испуганный рабочий убежал от этого проклятого богами места, бросив свой инструмент, и доложил городским властям о том, что увидел.
Вскоре группа ученых отправилась исследовать странное явление. Прибыв на место, они обнаружили, что за это время брешь значительно увеличилась в размерах, однако пронзительного желтого света уже не наблюдалось. Теперь свет, проходящий сквозь отверстие, был ярко-голубым. Но самым странным было то, что сквозь этот голубой фон, как сквозь прозрачное стекло, был виден и далекий горизонт с низкими, тяжелыми грозовыми тучами, и глубины вод, взбаламученных штормом. Очевидно, эта зияющая брешь была окном в иное измерение.
Ученые взирали на эту грандиозную аномалию со страхом. Не сразу они отважились приблизиться к дамбе и тщательно осмотреть ее. Наконец самый храбрый из них решил провести научный эксперимент: он бросал песок и комочки земли в это странное отверстие, ведущее в никуда. Затем, посовещавшись, ученые решили бросить туда какое-нибудь живое существо. С трудом изловив бродячую собаку, они бросили ее в зияющее отверстие. Собака исчезла тотчас же, как только пересекла невидимую грань между двумя мирами.
– С точки зрения науки, – глубокомысленно заметил один из ученых, – это отверстие является разрывом в ткани бытия.
– Но ведь разрыв в ткани бытия невозможен! – возразил другой. – Как вы объясните происхождение такого разрыва?
– Объяснить происхождение подобного разрыва я не берусь, – ответил первый, – однако ясно одно: в Потустороннем Мире происходит нечто из ряда вон выходящее. И вот результат, который мы имеем: странные события, происходящие здесь, на земле, являются лишь отражением огромного катаклизма в Высших Сферах. Реальность потеряла свою прочную материальную основу, и мир катится Бог знает куда. В нем все вдруг смешалось, сдвинулось со своих мест.
Вслед за первым окном в другое измерение открылись новые окна. Люди стали замечать их то здесь, то там, и назвали Анти-Образами. Обычно эти явления возникали хаотично, и даже в полу собора Св. Марка возникло отверстие, ведущее куда-то вниз и весьма похожее на брешь в дамбе, исследованную учеными. Однако охотников посмотреть, куда же все-таки в действительности ведет этот странный туннель между двумя мирами, не нашлось – никому не хотелось исчезнуть бесследно.
Люди, встревоженные этими странными явлениями, боялись выходить на улицу после захода солнца. А однажды церковный сторож рассказал и вовсе ужасную историю. Ночью в церковь вошло существо. Не человек и не зверь, не ангел и не демон, оно чем-то напоминало и человека, и зверя, и ангела, и демона сразу. Возможно, дело было в странном разрезе глаз или форме ушей и носа. Сторож, не сразу разглядев в темноте, кто это бродит среди колонн, подошел к нему и окликнул:
– Эй! Что ты здесь делаешь?
– Произвожу измерения, – ответило существо неземным голосом.
– Зачем?
– Чтобы сообщить остальным.
– Каким таким остальным?
– Таким же, как я.
– А зачем вам понадобилось проводить измерения?
– Мы – промежуточные жизненные формы, так сказать, мутанты, – объяснило существо. – Мы – я и мне подобные – были созданы совсем недавно, и у нас еще даже нет своего имени. Может случиться, что мы будем жить здесь после вас – я имею в виду вашу планету – и станем наследниками вашей культуры. Поэтому нам бы хотелось узнать о ней как можно больше.
Это странное происшествие посеяло настоящую панику среди жителей города. Слухи о нем расползлись с ужасающей быстротой несмотря на строгие меры, принятые церковными властями. Тщетно пытались высшие сановники объяснить встревоженным горожанам, что церковный сторож, очевидно, был пьян или просто увидел все это во сне – горожане уже давно не слушали разумных речей своих правителей.

Глава 7

Паломники собрались в зале с камином, ожидая дальнейших распоряжений. Единственным их развлечением было глядеть на пляшущие языки пламени, и то и дело кто-нибудь из них подбрасывал в огонь полено-другое. Они должны были радоваться – ведь все испытания были уже позади. Однако погода испортила весь праздник, и на душе у каждого из них была смутная тоска.
Каких трудов им стоило добраться сюда! И вот теперь, похоже, их поистине героические усилия могут оказаться напрасными. Но хуже всех сейчас было, конечно, Аззи, оказавшемуся между двух огней. С одной стороны, ему было ужасно обидно, что благодаря вмешательству каких-то посторонних сил его планы рушились. С другой стороны, он испытывал чувство, весьма похожее на угрызения совести (что весьма необычно для демона). Он нанял актеров для участия в пьесе, обещал им достойное вознаграждение – и вот теперь он поневоле оказывается обманщиком, не сумевшим сдержать слово.
В тот вечер Аззи сидел у камина, пытаясь собраться с мыслями. Нужно было что-то делать дальше, но что именно нужно делать, Аззи не представлял. И как раз в тот момент, когда рыжий демон был близок к полному отчаянью, в дверь трактира кто-то постучал.
– Свободных мест нет! – ответил хозяин трактира, даже не потрудившись открыть дверь. – Вам придется поискать себе жилье где-нибудь по соседству.
– Откройте, пожалуйста, – долетел из-за двери мелодичный женский голос. – У вас в трактире остановился тот, с кем я хотела бы поговорить.
– Илит! – воскликнул Аззи. – Это ты?
И он сделал знак хозяину, чтобы тот немедленно открывал. Трактирщик, согнувшись в неуклюжем поклоне, распахнул дверь. Холодный ветер, словно обрадовавшись возможности ворваться туда, куда его не пускали, влетел в дом, неся с собой крупные дождевые капли. А вместе с ветром в трактир вошла стройная черноволосая женщина. С первого взгляда ее можно было принять за ангела, но внимательный наблюдатель мог заметить в ее облике черты, с головой выдававшие урожденную Дочь Тьмы. Это странное сочетание ангельской и демонической природы придавало ей особое, ни с чем не сравнимое обаяние.
– Аззи! – воскликнула она, бросаясь к нему. – С тобой все в порядке?
– Все в порядке, – ответил Аззи, немного удивленный столь бурным проявлением чувств. – Меня так трогает твоя забота. Может быть, ты изменила свое отношение к… ну, сама понимаешь, к чему?
– Аззи, ты все тот же! – Илит не смогла сдержать смущенного смешка. – Но я пришла сюда отнюдь не затем, чтобы соблазнять тебя. Я верю в честность и благородство даже тогда, когда дело касается Добра и Зла и их вечной борьбы. Мне кажется, что с тобой сыграли скверную шутку.
Илит рассказала ему, как Гермес Трисмегист поймал ее в ловушку – в ящик Пандоры и доставил к смертному по имени Вестфал, как она томилась в неволе в этом ящике в доме Вестфала и как ей удалось освободиться благодаря помощи Зевса.
– Ты считаешь Гермеса своим союзником, – сказала Илит, – а он, похоже, только и смотрит, как бы вставить тебе палки в колеса. Да и остальные боги-олимпийцы, похоже, стоят на его стороне.
– Ну, что касается остальных греческих богов, то они не опасны. Находясь в Ностальгии, они много мне не навредят, – заметил Аззи.
– Но они уже не в Ностальгии! Они вырвались на свободу и вернулись в Подлунный Мир, из которого когда-то были изгнаны. И боюсь, что я сама, хотя и невольно, помогла их возвращению.
– Так, значит, это они мутят воду, – догадался Аззи. – Я-то, признаться, подозревал, что это дело рук Архангела Михаила. Ты и сама знаешь, как ревниво он относится к моим успехам. Уж он никогда не упустит случая в чем-нибудь мне навредить. Но то, что происходит в мире, выходит за все разумные пределы! Ты знаешь, Илит, кто-то поднял монголов. Михаил на такое просто не способен.
– Но я не понимаю, зачем понадобилось олимпийцам вмешиваться во все эти дела и препятствовать постановке твоей Безнравственной Пьесы, – возразила Илит. – Разве она хоть в чем-то затрагивает их интересы?
– Богов не может не интересовать мораль, – рассудительно заметил Аззи, – на то они и боги. Правда, интерес к морали у них особый: наставляя других на путь истинный, сами они далеко не всегда соблюдают законы. Но в данном случае их цель для меня ясна: выступая против меня, они тем самым пытаются завоевать себе место в нашем мире, а может быть, даже захватить власть над этим миром.

Глава 8

А погода становилась все хуже и хуже, и Аззи решил выяснить, в чем тут дело. Только взглянув на карту ветров, он понял, что причиной непогоды является мощный, удивительно стойкий циклон, движущийся с севера. Где-то там, на севере, зарождались холодные ветры, несущие грозовые тучи. Но где именно они зарождались, Аззи сказать не мог. Поэтому он собрался лететь на север, чтобы самому все разузнать и, если получится, принять кое-какие меры, чтобы остановить циклон.
Аззи посвятил в свои планы Аретино. Подойдя к плотно закрытому окну, демон приоткрыл его – и тотчас же порыв ветра распахнул окно настежь, громко хлопнув рамой.
– Летать в такую погоду весьма опасно! – заметил Аретино. – Вы можете погибнуть.
– Могу, – согласился Аззи, – но иного выхода у меня нет.
И, широко распахнув свои черные крылья, он взмыл вверх, искусно лавируя во встречных воздушных потоках.
Оставив Венецию далеко позади, он помчался прямо на север, к колыбели всех ветров. Пролетев над Германией, он увидел, что погода там ничуть не лучше, чем в Венеции: небо было сплошь закрыто тучами, набегавшими с севера. Аззи пересек Северное море, пронесся над границами Швеции и увидел, что здесь ветры, прилетевшие издалека, лишь кружатся, расходясь в разные стороны, и формируют новые воздушные течения. Тогда Аззи поймал один из устойчивых встречных воздушных потоков и, следуя за направлением ветра, долетел до Финляндии – страны, где жили лапландцы, издавна славившиеся умением вызывать бури и ураганы. Его взору открылась бескрайняя равнина, где росли только сосны и почти круглый год лежал снег. Однако здешние жители говорили ему, что черные тучи, закрывшие небо, набегают «вон оттуда», и показывали пальцами в сторону севера.
С большим трудом Аззи продвигался все дальше и дальше на север. Встречный ветер крепчал, его порывы были как огромные морские волны, швыряющие пловца из стороны в сторону, и бороться с ним становилось все труднее.
Наконец он добрался до самого края земли. Прямо перед ним была огромная глыба льда, настоящая ледяная гора с глубокими гротами и пещерами. На вершине этой горы стоял старинный замок. Аззи подумал, что и сама ледяная гора, и замок на ней, должно быть, стояли здесь с самого сотворения мира.
А на верхушке одной из башен замка Аззи заметил великана, качающего огромный кузнечный мех. Вид его был ужасен: длинные спутанные волосы, всклокоченная борода, дикий взгляд, не суливший ничего хорошего тому, кто осмелится подойти к нему поближе. На нем не было никакой одежды – лишь набедренная повязка. Аззи догадался, что это, должно быть, один из древних титанов, которые могли выносить и жестокую стужу, и палящий зной, – могучих сыновей Геи-Земли, осмелившихся выступить против Зевса и богов-олимпийцев, но побежденных и свергнутых Зевсом в мрачную бездну Тартара. Титан работал, словно автомат, и видно было, как огромные бугры мускулов перекатываются под его кожей. При каждом движении внутри кузнечного меха что-то свистело и шипело. Аззи чувствовал, что порывы ветра точно совпадают с движениями титана. Значит, это и была та самая кузница ветров, о которой говорилось во многих старинных легендах.
К кузнечному меху была приделана еще одна хитроумная машина со множеством блестящих серебряных труб различного диаметра, по которым ветер бежал, производя страшный шум и гул, прежде чем вырваться на свободу.
За пультом управления этой машины, напоминавшим клавиатуру органа, сидело странное существо, ловко нажимавшее на клавиши своими длинными, гибкими пальцами, больше похожими на щупальца осьминога. Аззи узнал в этом сложном нагромождении разных механизмов одну из тех аллегорических машин, которые придумывают церковники, пытаясь объяснить механику природных явлений. Это замысловатое устройство на самом деле было обыкновенным центральным кондиционером, где ветры, нагнетаемые кузнечным мехом, совершали длинное путешествие по серебряным трубам и наконец вылетали в квадратное окошко. Отсюда они разлетались во все стороны света, но большинство из них направлялось на Венецию.
Решив познакомиться поближе со всей этой механикой, Аззи открыл свое демоническое Всевидящее Око – так на непрофессиональном языке назывался мини-генератор всепроникающего рентгеновского излучения, издавна входивший в «джентльменский набор» всякого уважающего себя демона – и стал оглядываться кругом. Ему пришлось повозиться с настройкой Всевидящего Ока, ведь с целью экономии места конструкция этого миниатюрного прибора не предусматривала специального блока для обработки изображения, и прямой сигнал со сканера передавался прямо в ту область мозга демона, где находился зрительный центр. Мозг демона при этом работал как компьютер, и нужно сказать, что подобное испытание было ничуть не легче, чем решение сложнейшей математической головоломки.
Получив, наконец, достаточно четкое изображение, Аззи увидел, что под толщей снега и льда проложены трубы Лея, направлявшие и усиливавшие воздушные потоки.
Но откуда же берется дождь? Черных туч, закрывавших небо над Европой, здесь и в помине не было. Только редкие облака проплывали в небе, но когда выглядывало солнце, снег и лед вокруг начинали блестеть так ярко, что глазам становилось больно.
Аззи осмотрелся кругом, но не увидел никого, кроме тех двоих на верхушке башни, что управляли ветрами. Подойдя поближе, Аззи обратился к ним с такими словами:
– Добрый день, уважаемые! Вы основательно испортили погоду в тех краях, где я живу, и с каждым днем она делается все хуже. Я, однако, не намерен и дальше это терпеть. Если вы сейчас же не оставите свое занятие, у вас возникнут серьезные неприятности.
Несмотря на столь бодрый тон, Аззи отнюдь не был уверен в том, что ему удастся так просто справиться с двумя противниками. Что, если они окажут сопротивление? Ведь ни для кого не секрет, что хотя демоны даже самого высокого ранга и обладают сверхъестественной силой, все же возможности их отнюдь не беспредельны.
Однако опасения Аззи были напрасны. Двое операторов аллегорической машины и не думали вступать с ним в спор. Несмотря на свой грозный вид, они были настроены весьма миролюбиво и охотно отвечали на вопросы Аззи. Странное существо, сидевшее за пультом управления, оказалось одним из воплощений древнего ханаанского божества Ваала. Суровый и мрачный Ваал остался не у дел после того, как погибло великое царство, где процветал его культ. Он прожил в тишине и покое не одно тысячелетие, и характер его сильно изменился – во многом благодаря философским размышлениям, которым он предавался на досуге. Зевс разыскал бывшего грозного бога где-то в пустыне, куда Ваал удалился в поисках духовного просветления, и приставил к ветряной машине, дав ему в помощники одного из титанов. Зевсу был необходим квалифицированный персонал, который занимался бы циклонами и прочими атмосферными явлениями: ведь ветры, пойманные Бореем, разлетелись в разные стороны, как только их выпустили из мешка. Конечно, сам Зевс, прозванный Тучегонителем, мог устроить второй Всемирный Потоп и без посторонней помощи, однако сейчас у него хватало забот помимо этой скучной возни с погодой.
Аззи без труда нашел общий язык с Ваалом-философом: стоило только заявить, что ветряная машина явилась причиной многих бед, как Ваал немедленно встал из-за своей клавиатуры и захлопнул крышку. Конец северному ветру, конец холодам!
Однако проблему с погодой оказалось не так-то просто решить.
– Мы можем заставить северный ветер утихнуть, – сказал Ваал демону, – но остановить дождь не в нашей власти. Мы дождями не занимаемся. Мы специализируемся только на ветрах.
– А кто же тогда занимается дождем? – спросил Аззи.
В ответ Ваал только пожал плечами.
– Ладно, – вздохнул Аззи, – и на том спасибо. С ветром дело уладили, а дождь как-нибудь подождет. Мне пора отправляться назад. Нужно готовиться к последнему акту пьесы – я задумал сделать из него грандиозное зрелище!

Глава 9

Закончив последние приготовления к последнему акту пьесы, Аретино постучался в дверь комнаты Аззи.
Демон, одетый в шелковый халат, расшитый золотыми драконами, сидел за столом, склонившись над листом пергамента, и что-то быстро писал острым гусиным пером. Он настолько был поглощен своим занятием, что даже не поднял головы, когда Аретино вошел к нему.
– Вы еще не одеты? – удивился поэт. – Однако, господин демон, вы, кажется, изволите задерживаться. Ведь торжественный финал пьесы вот-вот начнется…
– Успеется, – отвечал Аззи, все так же не отрываясь от пергамента. – Ветер слегка потрепал меня, но и освежил и взбодрил в то же время. Мой парадный костюм готов и лежит в гардеробной… Вы явились как раз вовремя, Аретино. Идите сюда. Мне никак не обойтись без вашей помощи. Нужно решить, кто из участников пьесы достоин награды. Но сначала ответьте мне на один вопрос: все ли актеры на месте?
– Да, они все здесь, – сказал Аретино, наливая себе бокал вина. Он был в отличном настроении: ведь приближалась величайшая минута в его жизни. Ему, и без того достаточно знаменитому поэту, предстоит прославиться в веках. Его имя войдет в историю, оно будет соседствовать с такими громкими именами, как Вергилий и Гомер! Улыбаясь своим мыслям, Аретино поднес бокал к губам…
И тут раздался негромкий стук в дверь.
Это был бесенок – посланец Ананке.
– Она призывает вас, – сказал бесенок Аззи. – Она очень разгневана.
Дворец Правосудия, где ожидала демона Ананке, поражал воображение своими размерами. Даже египетские пирамиды казались бы рядом с ним маленькими холмиками. Он был сложен из огромных серых каменных блоков, каждый величиной с дом. Однако при этом Дворец отнюдь не казался громоздким, тяжеловесным сооружением. Классический канон, соблюдаемый архитектором, придавал всему облику здания удивительно гармоничный вид.
Перед Дворцом Правосудия раскинулась зеленая, тщательно ухоженная лужайка. Здесь, на свежем воздухе, и сидела Ананке. На низеньком раскладном столике перед нею стоял чайный прибор.
Как известно, Ананке может принимать любое обличье. На сей раз Вершительница Судеб выбрала образ Неописуемой, как всегда, когда она не хочет напрашиваться на комплименты. Этот образ буквально не поддается никакому описанию. Пожалуй, самое точное представление о нем читатель может получить, если посмотрит на экскаватор. Так вот, именно на экскаватор Ананке ничуть не была похожа.
Едва успел Аззи предстать пред очи Ананке, как она тотчас же напустилась на бедного демона:
– Волшебные кони! Ну, знаешь, это уже чересчур!
– Что вы имеете в виду? – спросил Аззи.
– Гадкий мальчишка! Сколько раз тебя предупреждали, что магия – это тебе не игрушка! Нельзя творить чудеса, где и как тебе в голову взбредет! Вмешиваясь в естественный ход событий, ты нарушаешь законы природы!
– Я впервые вижу вас в таком гневе, – сказал Аззи.
– Ты бы тоже сердился, если бы само Мироздание оказалось под угрозой!
– Но как такое могло случиться? – удивился Аззи.
– Во всем виноваты твои волшебные кони, – ответила Ананке. – Волшебные подсвечники – это еще куда ни шло, но, введя в свою пьесу волшебных коней, ты слишком сильно растянул ткань правдоподобия.
– Ткань правдоподобия? Я никогда раньше о таком не слышал.
– Объясни ему, Отто, – попросила Ананке.
Отто, дух, по одному ему понятным причинам принявший облик пожилого немца с пышными седыми усами, вышел из-за колонны дворца.
– И вы думаете, молодой человек, что Вселенная выдержит, если на нее беспрерывно оказывать давление? – спросил он. – Вольно или невольно, вы вмешались в ход макромеханизма. Не потрудившись разобраться в механике Вселенной, вы попросту сунули гаечный ключ в шестеренки!
– Он не понимает, – сказала Ананке.
– Что-нибудь не так? – спросил Аззи.
– Ja, что-нибудь совсем не так в самой природе вещей, – сказал Отто, протирая пенсне в золотой оправе, висящее на шнурке на лацкане его пиджака.
– В самой природе вещей? Неужели дело зашло так далеко?
– Можете мне поверить, молодой человек. Из-за ваших волшебных коней резко возросла энтропия Вселенной. Уж я-то знаю толк в подобных вещах. Я уже не одну тысячу лет вожусь с этим механизмом.
– До знакомства с вами я и не подозревал, что у Вселенной есть механик! – удивился Аззи.
– Напрасно, молодой человек, вы столь пренебрежительно относитесь к подобным вещам. Если вы хотите, чтобы во Вселенной был порядок – планеты вращались по своим орбитам, а время шло своим чередом, не быстрее и не медленнее, чем ему положено идти, – значит, кто-то должен этот порядок поддерживать. И уж, конечно, Та, что управляет Вселенной, слишком занята, чтобы заниматься ее ремонтом. Значит, у Вселенной должен быть свой механик, который будет смазывать машинным маслом шестеренки и заменять изношенные винтики… Так, значит, это вы перенесли в Подлунный Мир волшебных коней?
– Положим, что я, – Аззи пожал плечами. – Ну и что? Я не вижу в этом большой беды. Чем могли мои кони повредить механизму Вселенной?
– Вы перенесли слишком много коней за один раз, превысив максимально допустимое число присутствия чудесных объектов в реальном мире. Неужели вы и впрямь полагаете, что можно запрудить всю Вселенную волшебными конями лишь потому, что вам пришла фантазия использовать их в своей пьесе? Нет, мой дорогой, на этот раз вы просчитались. Вселенная трещит по швам. Ее механизм отказывается работать – после стольких лет кропотливого труда, затраченного мною на наладку и усовершенствование этого механизма! И мы с Ананке ничего не можем с этим поделать. Ты слишком грубо обошелся с реальностью.
– При чем здесь реальность?! – воскликнул Аззи.
– Выслушайте меня внимательно, молодой демон, и потрудитесь не перебивать. В современной модели мироздания реальность представлена в виде шара из плотной, но весьма неоднородной субстанции. Различные слои этой субстанции залегают на разной глубине, и как раз на границе этих слоев возникает критическая зона – совсем как в земной коре. Различные чудеса и аномалии, к которым, несомненно, относятся и твои волшебные кони, вызывают колебания, распространяющиеся в плотной среде реальности с огромной скоростью. И как раз в критических зонах возникают ударные волны. Твои волшебные кони вызвали сильнейшее потрясение реальности, однако это, к сожалению, была не единственная крупная аномалия на столь коротком промежутке времени. Недавний побег древних богов из Ностальгии – вещь настолько невероятная, что она перевернула мир вверх дном.
Большинство бед, в которых отчасти виноват ты и твои волшебные кони, обрушилось на Венецию. Город оказался в эпицентре потрясения реальности. Наводнение, нашествие монголов и эпидемия чумы, которая вот-вот охватит весь город, не предусмотрены естественным ходом истории. Если бы не ты с твоими волшебными конями, такого в Венеции никогда бы не случилось. Это случайные, побочные ветви древа возможных событий; их вероятность ничтожно мала. Но твое вмешательство в естественный ход истории повернуло Колесо Фортуны, и одна из побочных ветвей заменила собою главную ветвь. Под угрозой оказалась вся будущая история!
– Будущая история?! Как может оказаться под угрозой то, что еще только должно произойти?!
– Такое возможно, если рассматривать будущее как то, что уже происходило однажды и грозит повториться вновь, стирая прошлое. Этого нельзя допустить ни в коем случае. Нам нужно избежать подобной катастрофы любой ценой.
– Многим придется пожертвовать, – сказала Ананке, ставя пустую чайную чашку на столик. – Похоже, из земной истории будет вырезан порядочный кусок. Но прежде, дружочек демон, ты должен вернуть своих актеров на свои места – в то время и в то место, где они находились до начала пьесы.
Аззи не оставалось ничего другого, как соглашаться. Однако в эти роковые минуты у него созрел новый дерзкий план. Ананке укоряла его, что он действует вопреки реальности. Но что такое реальность? Всего лишь неустойчивое равновесие, всего лишь соглашение между Добром и Злом. Если бы только удалось уговорить Михаила изменить условия этого соглашения, к их обоюдной выгоде… Но прежде чем вести переговоры с Михаилом, нужно позаботиться об актерах.

ЧАСТЬ 10

Глава 1

Аззи уходил из Дворца Правосудия с низко опущенной головой. Его черные крылья бессильно повисли и волочились по земле. Демон пытался свыкнуться с мыслью, что пьесу, его Безнравственную Пьесу, над которой он столько трудился, не суждено доиграть до конца. В его театре занавес опустится в самом разгаре действия. Легенда о семи золотых подсвечниках будет забыта. К Пьетро Аретино никогда не придет великая слава, а с актерами, с этими славными людьми, к которым Аззи успел привязаться, придется расстаться навсегда. Навсегда… За всю свою жизнь Аззи пришлось пережить немало утрат, и он знал, каким холодом веет от этого слова. Но что он мог поделать? Ананке приказала ему отменить пьесу…
Впрочем, если хорошенько поискать, должен найтись какой-нибудь выход.
Аззи добрел до киоска, где торговали готовыми Заклинаниями Перемещения и другими волшебными средствами для путешествий в пространстве и времени, и пополнил свой дорожный запас магических снадобий. Настроение у него было мрачное. Оглядевшись кругом, он заметил неподалеку другой киоск, на котором большими красными буквами было написано: «Готовые завтраки, обеды и ужины на любой вкус. Для ангелов, демонов и других духов». Подойдя к окошечку, где краснощекий толстяк в белом колпаке принимал заказы от клиентов, Аззи спросил меню. В списке блюд оказались его любимые копченые кошачьи головы с острым соусом. Аззи воспрянул духом: когда в дорожной сумке демона лежит увесистый пакет с копчеными кошачьими головами, демон начинает видеть вещи не в таком мрачном свете. Аззи сотворил Заклинание Перемещения и вскоре уже мчался сквозь волнистые туманы, расстилающиеся между различными сферами Потустороннего Мира.
С хрустом жуя кошачьи головы, Аззи обдумывал свои дальнейшие планы. Блестящие гипотезы возникали одна за другой, однако, поразмыслив, Аззи вынужден был их отвергнуть. Несмотря на свои блестящие знания трансцендентальной казуистики, он не видел обходного пути. Что бы он ни сделал, Ананке все равно рано или поздно найдет его, и тогда ему придется очень туго. Но если бы ему грозил только гнев Ананке! Были куда более серьезные неприятности. Волшебные кони, которых ввел в свою пьесу Аззи, нарушили причинно-следственные связи во Вселенной. Структура Мироздания трещала по швам и готова была развалиться при любом, даже самом незначительном, вмешательстве в естественный ход событий. И тогда… Страшно подумать, что случится тогда. Законы логики перестанут действовать, и мир погрузится в состояние хаоса, из которого он когда-то возник.
Вскоре он уже был в Венеции. С высоты птичьего полета демону открылась безрадостная картина. Город доживал свои последние дни. Внешние острова уже полностью скрылись под водой. Ветер утих, но вода все продолжала подниматься, и над площадью Св. Марка уже было целых десять футов глубины. Люди пытались спастись от наводнения в верхних этажах домов, но соленая морская вода размывала каменную кладку, и дома рушились, погребая под своими обломками несчастных жителей.
Аззи без труда нашел Аретино – поэт был дома. Засучив рукава, он перетаскивал мешки с песком и сбрасывал их возле стен своего дома, чтобы хоть как-то отгородиться от воды. Впрочем, он сам понимал бесполезность своего занятия и продолжал работать лишь из обычного упрямства.
Бросив на полдороге очередной мешок с песком, Аретино вместе с Аззи прошел в наполовину затопленный дом.
На третьем этаже им удалось найти сухое помещение. Не тратя лишних слов, Аззи сразу перешел к делу.
– Где наши актеры? – спросил он у Аретино.
– В трактире, где же еще, – пожал плечами тот.
Итак, Аззи оставалось только объявить о роспуске своей труппы, собрать волшебные золотые подсвечники и отправить их обратно в Лимб, к Фату, из чьих рук он их получил. Затем нужно будет увезти актеров из Венеции. Но сказать об этом Аретино сейчас у Аззи просто не хватало мужества. Пусть поэт узнает об отмене спектакля, когда об этом будет объявлено в присутствии всех актеров.
– Нужно спасать наших людей, – сказал Аззи, избегая глядеть поэту в глаза. – Во что бы то ни стало их надо увезти из Венеции. Не нужно быть пророком, чтобы понять простую истину: город обречен на гибель. Ему не выстоять против нашествия монголов и этого ужасного потопа. Из достоверных источников мне стало известно, что грядет смена событийной ветви пространственно-временного континуума, на которой находится эта часть истории…
– Как вы сказали? Смена ветви какого-то континуума? Объясните, пожалуйста, что все это значит.
– Это значит вот что. Представьте себе единую нить истории целого города, которую прядет какая-нибудь дряхлая Парка или другое мифическое существо. Дальнейшие события – это тот материал, из которого после должна получиться нить. Парка скручивает их вместе и долго вертит в пальцах. Ход нынешних событий грозит Венеции неминуемой гибелью. Этого Ананке допустить не может. Значит, Парке придется расщепить единую нить истории на две как раз в том месте, где в естественный ход событий вплелась наша легенда о золотых подсвечниках. Та новая нить, где не будет никаких подсвечников, станет основной, а побочная, то есть та, где мы сейчас находимся, будет вырезана и отправлена в Лимб.
– Ваш рассказ понятен, но в нем слишком много абстракций, – сказал Аретино. – Что конкретно это будет означать для жителей города? Что с ними произойдет?
– Что ж, если вам непременно хочется это узнать, я удовлетворю ваше любопытство. Та Венеция, которая будет отправлена в Лимб, просуществует всего лишь неделю – с того момента, когда я попросил вас написать пьесу, и до сегодняшней полуночи, когда войска монголов войдут в город и морские воды, наконец, одолеют последнюю дамбу, еще сдерживающую их напор. Город погибнет. Но на этом все отнюдь не кончится. Время замкнется в кольцо, и эта трагическая неделя будет повторяться снова и снова. Жители Венеции раз за разом будут переживать свои последние дни – и умирать.
– А если мы спасем наших актеров?
– У них есть шанс остаться в живых. Если до сегодняшней полуночи нам удастся вывезти их из Венеции, то все будет продолжаться так, словно меня и не было. Их вернут в прошлое, как раз за несколько секунд до того момента, когда мы с ними встретились.
– Но они хотя бы будут помнить о том, что с ними здесь происходило?
– Нет, Аретино. Помнить об этом будете только вы. Я хочу, чтобы вы все-таки написали свою пьесу.
– Понятно, – кивнул Аретино. – Откровенно говоря, я не ожидал такого поворота событий. Не думаю, чтобы нашим актерам это понравилось.
– И, однако, им придется подчиниться, нравится им это или нет. Иначе пусть пеняют на себя.
– Что ж, придется мне им растолковать, что к чему.
– Уж вы постарайтесь, любезный Пьетро. Не теряйте времени, идите к ним. Мы с вами встретимся в церкви.
– Вы покидаете нас?
– Есть у меня одна идея, – ответил Аззи. – Если мой план удастся, пьесу о Семи Золотых Подсвечниках еще можно будет спасти.

Глава 2

Совершив переход в систему Птолемея, Аззи увидел над своей головой хрустальный купол небесного свода и хрустальные сферы, на которых держались золотые звезды, каждая на своей орбите. Аззи попадал сюда уже не в первый раз, и его всегда удивлял образцовый порядок, царивший в этой системе, – порядок, которому неукоснительно подчинялось все живое и неживое.
Аззи мчался со скоростью Демона до тех пор, пока вдалеке не показались Гостевые Врата Рая. Для него это был единственный путь на Небеса. Всякого, кто осмелился бы пройти через служебный вход, ждало суровое наказание.
Гостевые Врата, строгие решетчатые бронзовые ворота сорока локтей в высоту, висели на двух мраморных столбах. К ним вела дорожка из белых пушистых облаков, ступать по которым было мягче, чем по самому роскошному персидскому ковру. В чистом воздухе далеко были слышны ангельские голоса, распевающие «аллилуйя». У входа стоял массивный стол красного дерева, за которым сидел благообразный лысый старичок с длинной седой бородой. К его белой атласной хламиде была приколота современного вида карточка в пластиковой обложке: «Святой Захария. Господь да пребудет с Вами!». Этого старичка Аззи не знал, хотя был знаком почти со всеми обитателями Рая. Впрочем, на вахту у Гостевых Врат обычно назначают кого-нибудь из малозначительных святых.
– Чем могу быть вам полезен? – осведомился Захария, увидев демона.
– Мне нужно поговорить с Архангелом Михаилом.
– Он оставлял какие-нибудь письменные распоряжения насчет вас?
– Боюсь, что нет. Я ведь не договаривался с ним о встрече заранее.
– В таком случае, любезнейший, боюсь, что…
– Послушайте, – досадливо поморщился Аззи, – я пришел по очень важному делу, которое не терпит отлагательств. Доложите же Михаилу, что я прошу меня принять. Даю вам слово демона, он только похвалит вас за расторопность.
Что-то ворча себе под нос, Захария поднялся из-за стола и направился к мраморному столбу Врат, где висела златая переговорная труба. Произнеся в трубу несколько слов, он приставил к ней ухо и стал ждать ответа, весьма скептически поглядывая на демона. Наконец из трубы послышался чей-то начальственный голос, который произнес несколько коротких слов.
– Разрешите заметить, сэр… – забормотал святой. – Это нарушение правил… Да… Да… Слушаюсь!
И, повернувшись к демону, сказал:
– Вас велено пропустить.
Открыв маленькую служебную дверь, поставленную рядом с парадными Гостевыми Вратами, Захария пропустил Аззи на территорию Рая.
Аззи зашагал по песчаным дорожкам мимо зеленых лужаек, на которых стояли опрятные беленькие домики. Вскоре он добрался до административного здания в западной части Рая. Сам Михаил встречал его на ступеньках. Он провел демона внутрь и налил ему бокал превосходного вина – в Раю знают толк в винах, хотя за стаканом доброго виски вам пришлось бы идти ко всем чертям.
Аззи сразу же перешел к делу.
– Я хочу заключить с тобой договор, – сказал он Михаилу.
– Договор? О чем? И на каких же условиях?
– Тебе, безусловно, известно, что Ананке запретила постановку моей Безнравственной Пьесы?
Михаил усмехнулся:

Предыдущая страница 15 Следующая страница


Пьеса должна продолжаться (Театр одного демона) 16

– Ах, так, значит, она все-таки запретила твою пьесу! Что ж, отлично!
– Так, значит, тебя это радует? – Аззи говорил ровным, безжизненным голосом.
– Конечно! Хотя в принципе Ананке положено быть выше Добра и Зла, верша правосудие, я рад, что она понимает, с какой стороны ее хлеб намазан маслом.
– Я предлагаю договориться по-хорошему.
– Ты хочешь заключить со мною союз против Ананке?
– Да.
– Ты меня удивляешь. Ананке запрещает твою Безнравственную Пьесу, чему я, признаться, очень рад. И ты предлагаешь мне выступить против нее?
– Сдается мне, что ты просто завидуешь успеху моей постановки, вот почему тебе так хочется, чтобы пьесу отменили.
Михаил снисходительно улыбнулся:
– Ну, может быть, я тебе и завидую. Чуть-чуть. Признаться, меня уже давно раздражают твои вечные поиски чего-то нового, твое стремление показать всему миру, на что ты способен. Однако, решив остановить тебя на этот раз, я исходил отнюдь не из личных соображений. Ведь твоя пьеса подрывает основы всяческой морали, которую я, как служитель Добра, призван защищать. Разве не так?
– Нет, не так, – сказал Аззи. – Ты, конечно, не поверишь мне, но дело на этот раз речь идет о гораздо более серьезных вещах, чем мораль как таковая.
– О вещах более серьезных – для кого?
– Для тебя и для твоих союзников, разумеется.
– Для меня? Чем же это грозит мне? Ведь Ананке делает как раз то, чего мы добиваемся.
– Плохо уже то, что она вообще что-то делает.
Михаил резко выпрямился:
– Ты так думаешь?
– Да, я думаю так. С каких это пор Ананке стала вмешиваться в наши дела, в извечную борьбу сил Света и Тьмы?
Михаил в задумчивости потер подбородок:
– Действительно, я что-то не припомню другого подобного случая… Слушай, Аззи, куда ты клонишь?
– Ты признаешь право Ананке командовать собою? – спросил Аззи.
– Конечно, нет! Не ее дело вмешиваться в дела Добра и Зла. Она приводит Космос в равновесие, но отнюдь не устанавливает законы.
– Но ведь, запрещая мою пьесу, она тем самым диктует нам свою волю – иными словами, устанавливает закон!
Михаил улыбнулся:
– Подумаешь, событие вселенского масштаба – запретили пьесу!
– Ты заговорил бы совсем по-иному, если бы она запретила твою пьесу! – воскликнул вышедший из себя Аззи.
Улыбка на лице архангела сменилась гримасой:
– Но ведь она запрещает твою пьесу…
– На этот раз – да. Но кто может поручиться, что в следующий раз не настанет твоя очередь? Если уж Ананке взялась распоряжаться Злом, то почему бы ей не указывать Добру? Что ты на это сможешь возразить?
Михаил ничего не ответил. Он поднялся из высокого кресла и начал расхаживать взад-вперед по комнате, заложив руки за спину. Внезапно он резко остановился и повернулся к Аззи.
– Ты прав. Запретив твою пьесу, Ананке тем самым нарушила Принцип Невмешательства. Как она только посмела? Конечно, как представитель Сил Света я рад, что пьеса не пошла; однако последствия такого запрета со стороны Ананке могут оказаться серьезнее той смуты, которую могла бы посеять твоя Безнравственная Пьеса.
И в этот самый миг прозвенел колокольчик у дверей.
– Войдите! – нетерпеливо крикнул Михаил.
В кабинет вошел Ангел Гавриил.
– Ах, это ты, Гавриил! А я уже собирался посылать за тобой гонца!
– Вам почта, сэр, – доложил Гавриил.
– Почта подождет. Я только что получил весьма тревожные сведения о том, что Ананке, фигурально выражаясь, вторглась на чужую территорию. Мне срочно нужно посоветоваться с Архангелом Гавриилом и еще кое с кем.
– Да, сэр. Они также желают вас видеть.
– Они желают меня видеть?
– Да, и поэтому они прислали вам письмо.
– Письмо? Чего же они хотят?
– Мне об этом ничего не сказали.
Михаил бросился к двери из кабинета.
– Ждите меня здесь, – бросил он на ходу.
– Это относится ко мне, сэр? – спросил ангел Гавриил.
– К вам обоим, – ответил архангел.
Михаил отсутствовал недолго, но когда он вернулся, Гавриил и Аззи сразу поняли, что дела идут неважно.
– Боюсь, что сопротивляться Ананке мне не под силу, – сообщил архангел, избегая глядеть Аззи в глаза.
– Как же так? – тихо спросил его Аззи. – Ведь Силы Добра понесут не меньшие потери, чем Силы Зла.
– Ах, если бы дело было только в этом! – сказал Михаил.
– А в чем же дело? – спросил Аззи.
– Речь идет о гибели самого Мироздания, – ответил Михаил. – Судьба всей Вселенной поставлена на карту. Так меня информировали в Совете Светлых Сил.
– Михаил, пойми, что речь идет прежде всего о свободе, – не сдавался Аззи. – О свободе воли, которая есть величайшая ценность в этом мире. О свободе каждого избирать стезю Добра или Зла, следуя велению собственного рассудка и голосу совести, подчиняясь только законам природы, а не воле Ананке.
– Ничего не поделаешь, – вздохнул Архангел Михаил. – Не думай, что мне это нравится. Но, видно, правду говорят: от Судьбы не уйдешь. Сдавайся, Аззи. Отменяй свою пьесу. Ты проиграл на этот раз. Даже Совет Темных Сил не поддержит тебя.
– Ну, это мы еще посмотрим, – сказал Аззи и вылетел из кабинета, хлопнув дверью.

Глава 3

Вернувшись в Венецию, Аззи застал своих актеров все в том же трактире. Сеньер Родриго и сеньерита Крессильда молча сидели рядом в углу. Хотя меньше всего на свете они нуждались в обществе друг друга, все же привычка соблюдать светские условности заставляла их держаться вместе: ведь остальная публика явно не принадлежала к высшей знати. Корнглоу и Леонора, как обычно, не замечали никого, кроме друг друга. Квентин и Киска играли в веревочку. Мать Иоанна устроилась у окна с рукоделием, а сэр Оливер до блеска начищал золотую рукоять своей шпаги: в последнем акте пьесы он хотел появиться во всем своем великолепии.
Аззи начал говорить; тон его был довольно бодрым.
– Дамы и господа, по не зависящим от нас обстоятельствам доиграть пьесу мы не сможем. И тем не менее, разрешите мне поблагодарить вас за участие в пьесе. Все вы справились со своими ролями как нельзя лучше, и подсвечники пришлись как нельзя более кстати.
– В чем дело, синьор Антонио? – спросил сэр Оливер, внимательно слушавший речь демона. – В конце концов, исполнятся наши желания или нет? Я подготовил торжественную речь, и мне не терпится произнести ее в последнем акте. Не пора ли начинать?
Вслед за сэром Оливером и остальные актеры начали подавать голоса со своих мест. Аззи жестом остановил их:
– Я не знаю, как вам это объяснить, но на высочайшем уровне мне был дан категорический приказ немедленно прекратить постановку пьесы. Торжественное шествие с золотыми подсвечниками отменяется.
– Мы сделали что-нибудь не так? – встрепенулась мать Иоанна.
– Похоже, что в нашей пьесе был нарушен один из этих глупых древних законов…
Мать Иоанна удивленно подняла брови:
– Но ведь древние законы, похоже, для того и существуют, чтобы их нарушать. Люди каждый день нарушают тысячи разных законов – и Вселенная от этого не переворачивается.
– Обычно – нет, – согласился Аззи. – Но на этот раз, кажется, она готова перевернуться. Мне сказали, что в этом виноваты мои волшебные кони. Я ввел в пьесу слишком много волшебных коней.
– Подумаешь, волшебные кони! – сказал сэр Оливер. – Волшебные кони – это пустяки, дело житейское. Стоило поднимать из-за них такой шум! Нам нужно только продолжать пьесу, и дело уладится само собой.
– Я бы рад ее продолжить, – вздохнул печально демон, – да не могу. Сейчас каждый из вас вручит Аретино свой золотой подсвечник.
Аретино молча обошел актеров; участники действа нехотя расставались со своими драгоценными талисманами.
– А теперь нам пора убираться отсюда, да поскорее. Венеция обречена. Оставаться здесь дольше нельзя – это опасно.
– Так скоро? – разочарованно протянула мать Иоанна. – Я даже не успела навестить могилы величайших святых, поклониться святым мощам.
– Если вы не хотите, чтобы среди могил величайших святых появилась еще одна – ваша, то советую вам прислушаться к моим советам, – сказал Аззи. – Все следуйте за Аретино. Он выведет вас из города. Вы слышите меня, Аретино? Этих людей во что бы то ни стало нужно вывезти с Венецианских островов.
– Легко сказать! – проворчал Аретино. – Могу обещать вам только одно: сделаю все, что в моих силах.
Поэт сложил золотые подсвечники в углу у алтаря.
– Что прикажете с ними делать дальше? – спросил он у Аззи.
Аззи уже собирался ответить, но тут кто-то робко потянул его за рукав. Обернувшись, Аззи увидел Квентина. Рядом с ним стояла Киска.
– Пожалуйста, сударь, – произнес Квентин умоляющим тоном. – Я ведь очень хорошо выучил свою речь, с которой я должен выступить в последнем акте. Мы с Киской вместе ее придумали. Она очень красивая. В стихах…
– Молодцы, – рассеянно пробормотал Аззи.
– Неужели я напрасно ее разучивал? – не унимался Квентин.
– Ну, расскажешь мне по дороге. Нам нужно выбираться отсюда. Я доставлю вас в безопасное место…
– Но ведь это совсем не одно и то же! – возразил Квентин. – Ведь мы готовили речь для торжественного выхода…
Аззи поморщился:
– Не будет никакого торжественного выхода.
У Квентина на глазах показались слезы.
– Кто-то из нас плохо себя вел? – спросил он.
– Нет, вы все вели себя хорошо.
– Значит, пьеса плохая?
– Нет! – вскричал Аззи. – Пьеса отличная! И вы блестяще справились со своими ролями – вели себя совершенно естественно, как и положено настоящим актерам.
– Но если пьеса отличная, – сказал Квентин, – и мы играли ее хорошо, то почему же все-таки нам нельзя ее доиграть?
На этот вопрос Аззи было нелегко ответить. В самом деле, почему? Аззи понимал чувства мальчика – он вдруг вспомнил себя молоденьким демоном, гордым и честолюбивым, не признающим над собой никакой власти. С тех пор, конечно, многое изменилось. Он уж не тот, что прежде. Теперь Ананке вздумалось приказать ему отменить пьесу – и он безропотно повиновался. Конечно, Ананке имеет огромный вес, и в данном случае она выступала, скорее, не как персона, а как могучая, всеподчиняющая сила. Это ее железная воля смутно угадывалась за всеми событиями в мире. Она незримо, но самовластно управляла Вселенной. И вот теперь она впервые открыто вмешалась в происходящие события. И кто же в результате пострадал больше всех? Аззи Эльбуб.
– Это не так просто, мой мальчик, – сказал Аззи Квентину. – Ведь, доигрывая пьесу, все мы можем погибнуть.
– Что ж, умирать когда-нибудь все равно придется, – философски заметил Квентин.
Аззи посмотрел на этого мальчика, готового пожертвовать жизнью ради его пьесы, и ему стало стыдно. Неужели же он, демон достаточно высокого ранга, струсит и отменит пьесу, если даже простой смертный, еще совсем ребенок, проявляет такую смелость и силу духа?
Аззи поднял голову и расправил крылья. В глазах его зажегся дьявольский огонек.
– Хорошо, мой мальчик, – сказал Аззи. – Ты меня переубедил. Эй, вы, все! Ну-ка, разбирайте свои подсвечники! По местам, мои актеры!
– Вы все-таки решились продолжать спектакль! – обрадовался Аретино. – Благодарю вас, сударь, от всей души! Как бы я смог закончить свою пьесу, не посмотрев на живую игру актеров?
– Да, теперь вы сможете закончить свою пьесу, Аретино, – тихо сказал Аззи. – Кстати, вы позаботились о музыке для спектакля?
Музыканты заиграли веселую мелодию. С самого начала они сидели на своих местах. Аретино заплатил им втрое больше обычного за все время, пока они вместе с актерами ждали Аззи. Однако даже обычной платы хватило бы с лихвой: кто еще будет пригашать музыкантов в затопленном водой городе, где гуляет смерть?
Под нежные звуки скрипок Аззи дал знак актерам. Представление началось.

Глава 4

Это было великолепное, яркое зрелище, как раз в духе эпохи Возрождения. Жаль только, что зрителей было маловато – кроме Аретино, занявшего кресло во втором ряду, в зале не было ни души. Конечно, обстановка в городе не располагала к посещению музыкальных вечеров, и тем не менее отсутствие публики, тусклый свет за окном, даже дождь, барабанивший в стекла, придавали спектаклю своеобразное очарование.
По знаку Аззи актеры, серьезные и сосредоточенные, одетые в свои лучшие наряды, прошли через пустой зал и поднялись на сцену. Аззи, игравший роль церемониймейстера, представлял каждого из актеров по очереди и говорил краткую хвалебную речь в его или ее честь.
Но тут начали твориться чудеса. Занавес вдруг зашевелился сам собой. Ветер за окном завыл, застонал печально и жалобно, словно погибшая душа, попавшая в адское пекло. Запахло склепом, могильной сыростью.
– Никогда не слышал, чтобы ветер так стонал, – негромко сказал Аретино.
– Это не ветер стонет, – ответил Аззи.
– Прошу прощения?
Аззи промолчал. Он знал, что зловещий вой ветра, и запах склепа, и внезапный холодок, пробегающий по коже, и звуки чьих-то тяжелых шагов на чердаке – это знаки Незримого Присутствия Гостя из Потустороннего Мира.
Теперь демону оставалось только уповать на то, что эта могучая, явно враждебная ему сила не сразу сможет его одолеть. Похоже, она с трудом прокладывала себе дорогу в Подлунный Мир. Хуже всего было то, что Аззи понятия не имел, кто на сей раз явился по его душу. Прямо чертовщина какая-то: на демона охотится нечто, не имеющее образа, больше всего напоминающее привидение! Однако, хотя Аззи и не знал своего нового врага в лицо, то, что ждет его потом, ему было хорошо известно: черный колодец Пустоты, распад сознания, когда прочный храм Логики и Причинности вдруг рассыпается, словно замок из песка. Малейшее движение – и вот уже камня на камне не остается от той крепости, которую ты возводил всю свою жизнь…
После того, как все торжественные речи были произнесены, наступило время для короткой интерлюдии. Хор мальчиков, который Аретино подобрал специально для торжественного случая, исполнял вокальные произведения на духовные темы. Под пение хора в дверях зала возникли неясные очертания высокой худой фигуры, и присутствующие решили, что на представление явился дух Св. Георгия. Однако нежданный гость так и не смог окончательно материализоваться и растаял в воздухе.
Затем наступила кульминация торжественного действа. Актеры один за другим подходили к краю рампы, ставили свои подсвечники в ряд и зажигали свечи. Когда свечи во всех семи подсвечниках вспыхнули ярким пламенем, Аззи произнес краткую заключительную речь. Его пьеса, поставленная, чтобы доказать миру одну простую истину: следуя своим природным наклонностям, человек может достичь счастья, удалась. Удача пришла к его актерам отнюдь не как награда за подвиги и добродетели. Напротив, отныне каждый может рассчитывать на благосклонность судьбы.
– И в подтверждение тому, – закончил Аззи свою речь, – здесь стоят мои актеры, получившие златые награды за то лишь, что оставались собой во всем своем несовершенстве.
Аретино, за все время спектакля не покидавший своего кресла в зрительном зале, низко склонился над записной книжкой и что-то быстро писал. Теперь уже он зримо представлял себе контуры той пьесы, которую вскоре напишет по мотивам спектакля, поставленного Аззи. Пусть демон тешит себя иллюзией, что достаточно разыграть подобие «Божественной Комедии» – и получится отличная пьеса. Аретино знал, что для создания подлинного шедевра нужно еще долго, долго работать над материалом, который дал ему Аззи. Многое предстоит переосмыслить, а кое-что придется сочинить заново. Ему, сочинителю гениальной пьесы, придется труднее всех: ведь он должен войти в жизнь каждого из своих героев, смеяться вместе с ними и вместе с ними плакать, а если нужно, то вместе с ними пойти на смерть. Потому-то подлинно великие творения и переживают своих творцов, что пишутся они собственной кровью.
Погруженный в свои мысли, Аретино не заметил, как актеры обступили его и наперебой начали спрашивать, как понравилось ему их выступление. Аретино, недовольный тем, что его отвлекают, хотел было сердито ответить им, чтобы они оставили его в покое, но сдержал свой нрав и ответил, что каждый из них сыграл как нельзя лучше.
– А теперь, – сказал Аззи, гася свечи, – нам пора. Подсвечники вам больше не понадобятся. Я сотворю мелкое чудо и отправлю их в Лимб, где они пролежали много веков, пока я не принес их вам. Аретино! Вы готовы отвести этих людей в безопасное место?
– Да, я готов, – отвечал Аретино. – Если только еще возможно хоть кого-нибудь увезти с этих островов, я берусь это сделать. А как же вы, сударь? Разве вы не покидаете Венецию вместе с нами?
– Я бы рад, – ответил Аззи, – но меня могут здесь задержать непредвиденные обстоятельства. Если меня… ну, словом, если со мной что-нибудь случится, вы знаете, что делать, Пьетро. Во что бы то ни стало спасайте людей, увозите их из Венеции!
– Да, но вы…
– Я постараюсь уцелеть, – улыбнулся Аззи. – В нас, демонах, удивительно развит инстинкт самосохранения.
Аззи и Аретино в сопровождении горстки актеров вышли на улицу, где бушевала гроза. Тьма сгущалась над обреченным городом; в ней пропадали затопленные водой кварталы и высокие шпили церквей. Это была роковая ночь, последняя ночь Венеции, и, быть может, всем им суждено было погибнуть вместе с нею.

Глава 5

Улицы Венеции весьма напоминали преддверие ада. Вода доходила уже почти до пояса. Жители города, обезумевшие от страха, покидали свои дома и бесцельно блуждали по городу в поисках какого-нибудь укрытия, где можно было бы спастись от наводнения. Аретино провел своих спутников кратчайшим путем к пристани, где обычно стояли легкие лодки, развозившие пассажиров, но причал был абсолютно пуст. Не помог даже увесистый кошель с золотом, который Аретино предусмотрительно взял с собой, зная, что там, где речь идет о спасении жизни, плата за место в лодке может быть довольно высока.
– Дьявольщина! – выругался Аретино. – Похоже, что все лодки в городе либо пошли ко дну, либо уже заняты теми, кто оказался проворнее нас.
– Я знаю, кто может помочь нам вывезти актеров в безопасное место, – сказал Аззи, – и я во что бы то ни стало разыщу его, хоть это и вызовет новую аномалию, за которую мне придется потом отвечать. Нам нужен Харон. Его ладья обычно рыщет неподалеку от тех мест, где пахнет смертью. У него особое чутье на крупномасштабные трагедии.
– Как, разве Харон существует на самом деле? – удивился Аретино. – Я думал, это просто древний миф…
– Конечно, он существует, – сказал Аззи. – Он пережил древних богов и даже сумел весьма неплохо устроиться с наступлением эпохи христианства. Он по-прежнему переправляет души умерших в Мир Иной, и дела его, смею уверить, идут весьма неплохо.
– Да, но возьмет ли он в свою ладью живых?
– На этот счет не беспокойтесь. Мне уже приходилось несколько раз иметь с ним дело. Я берусь его уговорить.
– Но где нам его искать?
На этот вопрос Аззи не ответил; он просто повернул в одну из улочек и быстро, уверенно зашагал вперед.
Аретино и актерам Безнравственной Пьесы не оставалось ничего другого, как идти за ним следом.
– К чему такая спешка? – спросил Аретино, догнав демона. – Неужели наше положение настолько безнадежно?
– К сожалению, оно даже хуже, чем вы можете себе представить, Аретино. Падение Венеции – это только начало. Если мы не успеем спасти наших актеров, то вся Вселенная погибнет. Рухнут обе системы – и Коперника, и Птолемея. Уже сейчас повсюду заметны признаки надвигающейся мировой катастрофы. Среди бела дня на улицах творятся чудеса. Торговля в городе почти замерла. Даже любовью люди уже почти не занимаются! Налицо явный Аномальный Взрыв.
– Я не понимаю, какая связь существует между любовью и гибелью Вселенной. Что такое Аномальный Взрыв? Что конкретно нам угрожает? И что ждет нас всех, если эта катастрофа, как вы ее называете, и впрямь случится?
– О, в этом случае вы и сами сразу же обо всем догадаетесь. Когда гибнет Вселенная, первым делом распадается связь времен. Следствия перестают плавно вытекать из своих причин, выводы не увязываются с предпосылками. Как я уже рассказывал вам, реальность начинает раздваиваться, и начиная с какого-то момента будут существовать два параллельных мира, две совершенно самостоятельные реальности. В одном из этих новообразовавшихся миров история будет идти так, как будто бы вовсе не существовало золотых подсвечников и никто не ставил Безнравственную Пьесу. Но в другом мире золотые подсвечники будут существовать, наша с вами пьеса будет сыграна и, как следствие этого, погибнет Венеция, великий город. Этот мир, с погибающей Венецией, мы аккуратно вырежем из Ткани Бытия и отправим в Лимб. При этом время замкнется в непрерывное кольцо. История с золотыми подсвечниками будет повторяться снова и снова, и всякий раз это будет кончаться гибелью целого города. Нам нужно увезти отсюда актеров до того, как это случится.
Однако найти Харона оказалось не так просто. Они обошли полгорода в поисках его ладьи, и повсюду они видели толпы людей, пытающихся выбраться из гибнущего города. В ход шли любые средства; наиболее отчаянные хватались за доски или обломки бревен и бросались в волны, пытаясь уплыть с островов. Однако большинство не могло справиться с волнами и сильным течением и тонули, и тянули с собой на дно других неудачливых пловцов, оказавшихся поблизости.
Аззи и Аретино видели нескольких лодочников, еще не успевших отплыть от пристани. Их лодки были окружены плотным кольцом из человеческих тел. Пассажиры, занявшие места в лодке, отбивались от тех, кто, прыгнув в воду, цеплялся за ее борта. В ход шли шпаги и кинжалы; лилась кровь и слышались пронзительные вопли раненых.
Наконец, вдоволь накружив по узким улочкам, Аззи в сопровождении своей уставшей, до нитки промокшей труппы вышел к одному из знаменитых венецианских каналов, по которому медленно проплывала утлая Харонова ладья. Харон ни разу не обновил свое судно за все время, пока работал перевозчиком душ умерших, и черная краска, которой была выкрашена его ладья, местами облупилась.
– Эй, на борту! – закричал Аззи, завидев эту старую посудину.
Высокий и худой старик со впалыми землистого цвета щеками и ввалившимся ртом обернулся на зов. Глаза его недобро сверкали из-под нависших седых бровей.
– Аззи! – воскликнул он. – Вот нечаянная встреча! Впрочем, тебя можно встретить в самых неожиданных местах.
– А ты сам? Что делаешь в Венеции ты, Харон? Ведь, если я не ошибаюсь, это довольно далеко от Стикса.
– Мы, перевозчики душ умерших, плаваем везде – ведь люди умирают во всем мире. Из компетентных источников я узнал, что вскоре здесь должна произойти катастрофа, да такая, какой мир еще не видал со дня гибели Атлантиды. Вот я и решил податься в эти края.
– Мне нужна твоя помощь. Дело очень важное и срочное.
– Моя помощь? А это дело не может подождать? Я как раз собирался вздремнуть до того, как начнутся эти бесконечные изматывающие рейсы в Преисподнюю и обратно.
– Мои друзья попали в беду, – настойчиво продолжал Аззи. – Во что бы то ни стало нужно вывезти их из города.
– Не мое это дело – возить живых, – ответил Харон равнодушно. – У меня и без того хватает работы – в городе слишком много больных, которые вот-вот отдадут богу душу.
– Мне кажется, ты не вполне понимаешь, чем грозит нам гибель Венеции.
– Что до меня, то мне от этого ни жарко, ни холодно, – усмехнулся Харон. – Смерть собирает свою жатву в Верхнем Мире, а в Царство Мертвых она не спускается. Там царит вечный покой.
– Да, так оно и было до сих пор. Но сейчас миропорядок может нарушиться, и тогда в Царстве Мертвых будет уже не так спокойно, как прежде. Слушай, неужели тебе в голову не приходило, что сама Смерть может умереть?

Предыдущая страница 16 Следующая страница


17 Роджер Желязны, Роберт Шекли

– Смерть может умереть? Какой абсурд!
– Ну да. Если даже Бог умер,[18 - «Бог умер» – прямая цитата из «Так говорил Заратустра» Ницше («Gott ist tot»).] то почему Смерть не может умереть? Когда пробьет роковой час, она умрет, причем весьма мучительно! Я говорю тебе чистую правду: судьба всей Вселенной висит на волоске. Если Мироздание рухнет, ты тоже погибнешь под его обломками!
Этот последний довод мог убедить кого угодно, и даже такого скептика, как Харон. – Так чего ты от меня хочешь? – спросил он у Аззи. – Мне нужно вывезти своих людей из города и вернуть их в прошлое, за несколько секунд до нашей с ними встречи, на то самое место, где они впервые встретились со мной. Тогда все встанет на свои места, и мир будет спасен.
Многие думают, что утлая Харонова ладья тащится еле-еле и ничто в мире не может заставить ее двигаться быстрее, однако это далеко не так. Если Харон захочет, его судно развивает скорость хорошего парусника. Как только актеры сели в ладью, перевозчик душ умерших встал у руля и приказал своей команде матросов-мертвецов налечь на весла. Ладья вышла на середину канала и стрелой полетела к морю.
Харон стоял на корме, крепко сжимая руль, – худой и высокий, в длинной мешковатой одежде, весьма напоминающий огородное пугало. Вскоре его ладья уже бороздила воды залива. Гибнущий город был виден отсюда как на ладони. Повсюду пылали костры; багровое зарево полыхало над Венецией, и дым извивался, словно огромный змей, поднимаясь к закрытому грозовыми тучами небу. Выйдя из залива, Харон резко изменил курс и сбавил скорость; ладья начала скользить вдоль болотистых берегов, густо заросших камышом. Места были незнакомые и какие-то странные. Оказалось, что Харон выбрал кратчайший путь через реку, текущую между двумя мирами.
– Здесь все осталось так, как было в самом начале? – спросил Аретино.
– Ну, в те времена меня здесь еще не было, – усмехнулся Харон, – однако я здесь плаваю довольно давно. Здесь мало что изменилось с тех пор, когда мир еще не знал строгих законов физики, и в нем царила магия. Да-да, на земле были такие дивные времена. Явь тогда была похожа на сон. Люди и по сей день навещают этот затерянный мир – в мечтах и фантазиях, в волшебных снах или при помощи колдовских чар. Это древняя, заповедная страна. Она древнее, чем сам Бог, древнее, чем все его творения. Так мир выглядел еще до того, как возникла Вселенная.
Перед отправлением Аретино пересчитал людей, взятых Хароном на борт. Оказалось, что двое или трое жителей Венеции, воспользовавшись всеобщей суматохой, сумели незаметно проскользнуть в трюм и прятались там до тех пор, пока их не обнаружили. Впрочем, места на ладье Харона было вполне достаточно, и поэтому лишних пассажиров было решено оставить. Но вот Корнглоу и Леоноры не было видно нигде – ни в трюме, ни на корме, ни на носу.
Аретино спросил, кто и когда видел влюбленную пару в последний раз, но пассажиры только вопросительно глядели друг на друга и пожимали плечами. Корнглоу и Леонора как в воду канули. Никто не видел их после окончания представления.
Актеры заняли места на пассажирских скамьях, но Аззи не торопился присоединиться к остальным. Он стоял у причала и отвязывал толстый канат, удерживавший ладью.
– Нет Корнглоу и Леоноры! – крикнул ему Аретино с кормы.
– Мы не можем их ждать! – проворчал Харон. – Смерть подгоняет нас. Она не любит опаздывать.
– Отправляйтесь без них! – отдал приказ Аззи.
– А как же вы? – спросил Аретино.
– Рад бы, да не могу, – ответил демон. Только сейчас Аретино разглядел за его спиной неясную тень, протянувшую свою длинную костлявую руку прямо к горлу Аззи.
Аззи отвязал канат и забросил его на борт ладьи. Хароновы гребцы оттолкнулись веслами от причала, и ладья отчалила. Между причалом и ее бортом показалась полоска темной воды.
– Неужели мы ничем не можем вам помочь? – прокричал Аретино.
– Нет, не можете! – крикнул в ответ Аззи. – Пожалуйста, отплывайте как можно скорее! Во что бы то ни стало вы должны выбраться отсюда!
И он еще долго провожал взглядом ладью, быстро удалявшуюся от берега и наконец превратившуюся в маленькое темное пятнышко среди морских волн.
Пассажиры пытались устроиться поудобнее на своих скамьях – ведь путь предстоял неблизкий. Конечно, мертвые – не самые приятные спутники для живых, но ради спасения собственной жизни можно перетерпеть маленькие дорожные неудобства.
Киска вежливо поздоровалась со своей соседкой, женщиной в темной накидке с низко надвинутым на глаза капюшоном.
– Здравствуйте, барышня, – ответила та глухим голосом. Киска удивилась тому, что мертвецы, оказывается, могут говорить.
– Куда вы направляетесь? – продолжала любопытная Киска.
– В Ад, барышня, куда же еще, – ответила та.
– Ой, извините, – смутилась Киска.
– Ничего, рано или поздно все там будем.
– Даже я? – огорчилась Киска.
– Даже ты, – ответила ей женщина. – Но не расстраивайся, ты еще не скоро туда попадешь.
Квентин, сидевший на соседней скамье, жалобно попросил:
– Мне бы чего-нибудь покушать…
– Боюсь, наш хлеб придется тебе не по вкусу. Он очень горек.
– Я не люблю горькое, – захныкал Квентин.
– Тише! – прикрикнула на него Киска. – Разве ты забыл, что для живых не годится та пища, которую едят мертвецы? Стоит тебе проглотить хоть кусочек – и ты сам тоже станешь мертвецом! Потерпи еще немного, мне кажется, я вижу впереди берег.
– Хорошо, – сказал Квентин. Ему вспомнилось, как он служил курьером в Потустороннем Мире, доставлял почту ангелам и демонам. Как весело было путешествовать между мирами! Как жаль, что все хорошее так быстро кончается!

ЧАСТЬ 11

Глава 1

Казалось, ничто уже не могло спасти Венецию от неминуемой гибели. И все же Аззи решил испробовать самое последнее средство. Для этого нужно было попасть за кулисы вселенной, где спрятан гигантский Космический Механизм, приводящий в движение всю Вселенную, и где нет места реальности – там безраздельно властвует символика.
Аззи знал, как проникнуть туда. Он уже бывал там несколько раз и знал, что любой неосторожный жест в Мире Символов может стоить ему жизни. Тем не менее он отыскал укромный уголок под парадной мраморной лестницей одного из покинутых дворцов и начал готовиться к переходу в один из параллельных миров. Шепча таинственные заклинания, он сложил из пальцев замысловатую фигуру, подул на нее, и…
Голос из Ниоткуда, принадлежавший одному из Невидимых Стражей Пути, строго спросил его:
– Ты действительно хочешь туда попасть?
– Да, – ответил Аззи и растворился в воздухе.
Аззи материализовался в тесной приемной. У одной из стен стоял кожаный диван, у другой – два кресла. Лампа бросала мягкий свет на журналы в глянцевых обложках, лежавшие на низком столике. В углу стояла конторка, за которой возвышалась монументальная фигура секретарши – женщины с головой крокодила. Взглянув на это страшилище, Аззи окончательно успокоился: теперь он точно знал, что попал туда, куда ему было нужно. Здесь были бессильны законы логики, здесь начиналось царство Символов.
– Что вам угодно? – спросила его секретарша.
– Я должен проверить символический механизм, – ответил Аззи.
– Проходите, – секретарша указала на дверь. – Мы давно уже вас ждем.
– И Аззи перешагнул порог.
Помещение, в которое он попал, невозможно было описать. Больше всего это напоминало фабрику или автоматизированный завод: ряды механизмов уходили в бесконечность. Бесчисленное количество шестеренок, колесиков, подшипников крутилось и вертелось, производя страшный шум. Приводные ремни вращали огромные валы. Однако опытный глаз мог сразу заметить, что вся эта сложная, гигантская машина работает практически вхолостую: отдельные ее части никак не были связаны между собой.
Между рядами машин были сделаны узенькие проходы с железными перильцами. По одному из таких проходов неторопливо шел высокий сутулый техник в сером комбинезоне и серой кепке. В руке у него была масленка. Он часто останавливался и, запуская руку в недра механизма, смазывал какой-нибудь подшипник.
– Каково назначение этой машины? – спросил Аззи.
– Здесь земное время сжимается, скручивается в тонкую нить и протягивается между вальцами, – ответил техник. – А вон там оно выходит наружу: тонкое пестрое полотно.
Техник подвел Аззи к одному из сложных устройств, на поверку оказавшемуся обыкновенным ткацким станком. Действительно, из него медленно выползало тонкое полотно, затканное затейливым узором. Этот узор представлял собой символическую интерпретацию всей земной истории вплоть до настоящего времени. Аззи долго вглядывался в переплетение тонких линий и вдруг заметил, что в одном месте безупречная правильность узора нарушается – очевидно, здесь машина дала сбой.
– Что это? – спросил Аззи, указывая на бракованную ткань.
– Гибель Венеции, – ответил техник. – Этот город представлял собой одну из основных нитей в ткани земной истории, и его гибель привела к распаду связи времен. Старая культура рухнула, а новая еще не успела возникнуть, и потому историческое развитие затормозилось. Возник своеобразный вакуум, который будет существовать до тех пор, пока Венеция не возродится или какой-нибудь другой город не достигнет столь же высокого уровня развития. Если же этого не случится, то, боюсь, этот прекрасный узор будет безнадежно испорчен. Падение Венеции – одна из величайших трагедий цивилизации, и последствия ее могут быть столь велики и ужасны, что я не берусь их предсказывать.
– Жаль оставлять это в таком виде, – сказал Аззи. – Смотрите, если выдернуть всего одну ниточку вот здесь, то Венеция уцелеет.
И он отыскал сюжетную нить, которой сам же положил начало, – ту самую злополучную историю с золотыми подсвечниками, из-за которой погиб целый город. Чтобы восстановить порядок во Вселенной, нужно было удалить ее из переплетения причин и следствий.
– Молодой демон, – обратился к нему механик, – вам отлично известно, что нельзя вмешиваться в сложный процесс создания истории. Выдернуть эту нить очень легко. Но не советую тебе это делать.
– А если я все равно ее выдерну?
– Выдергивай. Увидишь, чем это кончится.
– Ты, конечно же, попытаешься мне помешать?
Техник покачал головой:
– Я приставлен сюда не для того, чтобы мешать кому бы то ни было. Моя обязанность – следить за работой механизмов и за качеством полотна.
Аззи протянул руку к узорчатой ткани и выдернул нить в том месте, где он впервые встретился с паломниками, направлявшимися в Венецию. Нить вдруг вспыхнула ярким пламенем и сгорела дотла, а узор на ткани мгновенно восстановился. Венеция была спасена. Это оказалось так просто…
Аззи уже собирался уходить, когда ледяная рука легла на его плечо. Он обернулся. Техник, обслуживавший ткацкий станок, исчез. Аззи всей кожей ощущал чье-то незримое враждебное присутствие.
Зловещий голос, раздавшийся из пустоты, спросил:
– Ты Аззи Эльбуб?
– Я. Кто говорит со мной?
– Зови меня Безымянным. Похоже, ты снова нарушил все запреты.
– Не понимаю, о чем ты говоришь.
– Ты создал новую аномалию.
– Допустим. Но какое отношение ко всему имеешь ты?
– Я – Пожиратель Аномалий, – сказал Безымянный. – Я – Особое Обстоятельство, возникающее в недрах Космоса, когда превышен предел правдоподобия. Я – тот, о ком Ананке пыталась тебя предупредить. Своими действиями ты вызвал меня из Небытия.
– Мне очень жаль, – заметил Аззи. – Я вовсе не собирался этого делать. Что, если я пообещаю тебе никогда больше не создавать новых аномалий?
– Боюсь, что так просто ты не отделаешься. На этот раз ты попался. Ты слишком долго забавлялся с механикой Вселенной. И раз уж я здесь, почему бы мне не уничтожить Космос, не свергнуть Ананке и не воцариться в этом мире как Верховное Божество?
– По-моему, это уже чересчур, – сказал Аззи. – Разве для того, чтобы уничтожить одну аномалию, необходимо произвести еще большую?
– Да, именно так и гибнут миры, – сказал Безымянный. – Боюсь, что тебя мне тоже придется уничтожить.
– Ну, что ж, попробуй, – усмехнулся Аззи. – Но раз уж ты решил разрушить этот мир до самого основания, почему бы тебе сперва не уничтожить Ананке? Она здесь самая главная – по крайней мере, она сама думает, что это так.
– Ты кажется, вздумал меня учить! – разозлился Безымянный. – Я уничтожаю кого хочу! И ни перед кем не обязан отчитываться в своих поступках! Я решил начать с тебя. Сожру твою душу, выпью твою кровь, а там посмотрим, за кого дальше приняться.

Глава 2

Безымянный взмахнул рукой – и Аззи в мгновение ока очутился за столиком летнего кафе. Аззи огляделся вокруг – сомнений быть не могло: они перенеслись в Подлунный Мир. Город, в который они попали, больше всего напоминал Рим. Аззи слегка приуныл: если Безымянный так легко творит подобные чудеса, то он, несомненно, будет серьезным противником. Однако через каких-нибудь пару секунд демон вполне овладел собой и улыбнулся, показав острые белые зубы. Нельзя было давать врагу ни малейшего преимущества. Нельзя проявлять ни малейшего признака страха или неуверенности в себе.
Безымянный сидел напротив Аззи. Он принял облик огромного толстяка в клетчатом костюме. На голове у него красовалась зеленая тирольская шапочка.
К их столику подошел официант, и Аззи заказал себе чинзано. Приняв самую небрежную позу, позу демона-на-отдыхе, он как бы невзначай спросил:
– Если поединок между нами неизбежен, то, полагаю, вполне разумно будет заранее обговорить все условия. Или это будет борьба без правил?
Аззи знал, что у него нет ни малейшего шанса уцелеть. Безымянный обладал могучей силой; Аззи подозревал, что перед ним сидит новое Сверхбожество. Тем не менее, демон не сдавался; он прощупывал почву, стараясь выиграть время.
– А в каком виде борьбы ты искуснее всего? – спросил в ответ Безымянный.
– Я получил степень мастера в борьбе без правил, – отвечал Аззи.
– Ах, вот как! Ну, что ж, тогда установим правила.
Удалось! В этом первом состязании, состязании умов, победителем вышел Аззи. Ему удалось-таки обвести Безымянного вокруг пальца. Впрочем, демон не спешил торжествовать: ведь до полной победы было еще далеко. К тому же, нужно соблюдать крайнюю осторожность. Как бы Безымянный не заподозрил какого-нибудь подвоха… Что же касается правил, то Аззи их не боялся: он с детства был обучен обходить всякие правила.
– По каким правилам ты желаешь вести поединок? – спросил Безымянный.
Аззи еще раз огляделся кругом.
– Мы в Риме? – спросил он.
– Да, в Риме.
– Тогда мы будем сражаться так, как сражались древние гладиаторы.
Не успел он произнести эти слова, как почувствовал приступ легкой дурноты. Аззи вцепился в край столика, чтобы не упасть, но сознания не потерял. Оправившись, он увидел, что стоит на арене цирка. Ни единой души не было в амфитеатре; пустые ряды каменных скамеек поднимались вокруг арены.
Аззи поежился: он стоял посреди арены совершенно голый; Безымянный оставил ему из одежды лишь короткую набедренную повязку. Очевидно, ханжество было свойственно новому сверхбожеству. Это следовало взять на заметку – подобная информация могла оказаться весьма полезна в будущем.
Внимательно осмотрев себя с головы до ног Взглядом Со Стороны, которым демоны часто пользуются после различных перевоплощений вместо зеркала, желая убедиться, что все у них на месте, Аззи обнаружил на ремне у пояса короткий римский меч – точь-в-точь такой, какими гладиаторы в древности сражались друг с другом на аренах цирков. У ног Аззи лежал круглый щит – судя по количеству царапин и зарубок, оставленных на нем, далеко не новый.
– Что-то уж больно быстро мы перешли к действиям, – сказал Аззи.
– Я схватываю все на лету, – ответил Безымянный. Голос его доносился из ниоткуда – было похоже, что воздух разговаривает с демоном языком сверхбожества.
– Ну, и что дальше? – спросил Аззи.
– Рукопашная! – отвечал Безымянный. – Будем сражаться один на один до тех пор, пока кто-нибудь из нас не погибнет. А вот и я!
И тут Аззи увидел, как одна из бронзовых дверей, ведущих на арену, открылась, и оттуда, лязгая гусеницами, выползла тяжелая стальная громадина. Аззи уже видал эти адские машины на полях сражений Первой мировой войны, куда его случайно занесло. Это был армейский танк, с полным комплектом вооружения, с короткой пушкой, грозно глядевшей прямо на Аззи из невысокой башни.
– Ты сидишь в этом танке? – спросил Аззи у Безымянного.
– Я сам – этот танк, – ответил тот.
– Не кажется ли тебе, что на твоей стороне явный перевес в военной технике? – сказал Аззи.
– Молчи! Учись проигрывать с достоинством, – прогрохотал Безымянный.
И танк медленно, не торопясь, начал наступать. Безымянный явно наслаждался своей властью над практически безоружным противником. Порой облако едкого дыма вырывалось из выхлопной трубы, заставляя Аззи чихать и кашлять. Танк кружил, маневрировал с удивительной легкостью, заставляя демона двигаться в одном направлении. Аззи шаг за шагом отступал назад, сжимая в руке короткий меч. Подъехав поближе, танк выпустил два гибких механических манипулятора, похожих на щупальца. На конце каждого из этих стальных щупальцев была циркулярная пила. Безымянный включил обе пилы, и те завыли на такой пронзительной ноте, что у Аззи мурашки забегали по коже.
И вот, сделав очередной шаг назад, Аззи уперся в каменную стену. Дальше отступать было некуда. Безымянный занес над головой демона циркулярную пилу…
– Стой! – закричал Аззи. – Это не по правилам! Где зрители? Почему пустуют зрительские ряды?
– Что?.. – растерялся Безымянный.
– Я требую, чтобы на нашем поединке присутствовали зрители! Только тогда у нас будет настоящий бой гладиаторов!
Двери в зрительский зал открылись, и в проходе между скамьями появились зрители. Аззи узнал их. Первыми шли боги-олимпийцы в белоснежных хитонах. За ними – Илит под руку с Гавриилом. А за этой парой, подняв голову и расправив плечи, шагал Михаил.
Безымянный, принявший облик танка, повернул свою башню в их сторону. Ствол его пушки покачался из стороны в сторону. Ему явно не нравилось то, что происходило в зрительном зале.
– Тайм-аут, – сказал Безымянный. – Сделаем небольшой перерыв. Ты не возражаешь?
Не успел Аззи ответить, как арена цирка исчезла, и они с Безымянным оказались в просторной гостиной, обставленной в стиле девятнадцатого века.

Глава 3

– Теперь, надеюсь, ты убедился, что твои сверхъестественные способности демона – сущие пустяки по сравнению с моим всемогуществом. Признайся, ты ведь был практически беспомощен передо мной там, на арене цирка. Ничего постыдного в этом нет. Я – новая парадигма. Никто не может устоять передо мной. Никто и ничто. Я – предвестник наступающей эры.
– Так убей меня, и дело с концом! – воскликнул Аззи, теряя терпение.
– Нет, я придумал кое-что получше. Я сохраню тебе жизнь. Я возьму тебя в новый мир, который я намерен создать.
– Зачем я нужен тебе в твоем новом мире?
– Ты будешь развлекать меня. Я буду с тобой предельно откровенен. Видишь ли, мне только что пришла в голову одна мысль. Когда я разрушу эту Вселенную до самого основания и создам другую, я тем самым обреку себя на вечное одиночество. В новом мире мне не с кем будет даже просто поговорить по душам. Вокруг меня не будет никого, кто не являлся бы отражением моего собственного «я». Не останется ни одного живого существа, которое не было бы сотворено мною по моему собственному образу и подобию. Теперь я понимаю, почему ваш Бог покинул вас – Он попросту устал от одиночества. Ведь Он был страшно одинок. Рядом не было ни единой живой души из тех, что жили вместе с ним еще до Сотворения Мира. Оглядываясь вокруг себя, Он видел только свои собственные творения. Но я не намерен повторять Его ошибки. Я подарю тебе жизнь, и ты будешь жить со мной в новом мире, чтобы мне было с кем побеседовать.
Аззи заколебался на мгновение. Да, предложение Безымянного было заманчивым. Но…
– Чего же ты ждешь? – снова заговорил Безымянный. – Мне достаточно пальцем шевельнуть, чтобы стереть тебя с лица земли, но вместо этого я предлагаю тебе перейти на мою сторону. Ты, один только ты уцелеешь после того, как от старого мира не останется даже тени. Мы не оставим никого и ничего – ни богов, ни демонов, ни смертных, ни Судьбы, ни даже самой Природы. Вместо них мы придумаем куда более яркие образы. Ты даже можешь помогать мне в разработке плана. Ты только подумай, какая это великая честь – участвовать в проекте Сотворения Мира. Ты станешь, так сказать, одним из его отцов-основателей. Ну, скажи честно, предлагал ли тебе кто-нибудь более заманчивую перспективу?
– Но остальные…
– Остальных я уничтожу. Они должны умереть! И не пытайся меня отговорить!
– Есть один мальчик, его зовут Квентин…
– Его образ останется в твоей памяти.
– И еще одна ведьма, ее зовут Илит…
– Ты все еще хранишь ее локон?
– Оставь в живых хотя бы этих двух! Остальных можешь забирать, но этих пощади!
– Конечно, я могу оставить ее в живых. Я могу все, чего захочу. Но я не сделаю этого. Она умрет, и мальчик с нею. И все остальные тоже умрут. Только ты, Аззи, останешься жить. Это своего рода проклятье, бремя которого тебе придется нести.
Аззи долго смотрел на Безымянного, прежде чем дать окончательный ответ. У него было такое ощущение, что новый мир, в который его так настойчиво звал с собой Безымянный, вряд ли будет сильно отличаться от старого. Впрочем, какое ему, Аззи, до этого дело – ему этот мир уже не увидеть. Пришло время последней, решающей битвы, в которой ему предстояло погибнуть.
– Нет, покорнейше благодарю, – негромко сказал он.

Глава 4

Аззи снова стоял на арене цирка. Танк, сверкающий хромом и анодированным алюминием, надвигался на него – тяжелая, добела раскаленная громада. Аззи отпрыгнул в сторону. Танк начал разворачиваться тяжелыми гусеницами, но его колеса забуксовали в песке. На этот раз Безымянный явно просчитался.
Тогда танк навел на Аззи пушку, и пушка выстрелила. Из жерла вылетел белый пластиковый шар, упал на песок и раскололся. Из него вылетели мушки и вылезли мышки. Мышки дружно начали рыть ямку, похожую на яму для барбекю. Аззи оставалось только молча удивляться. Он не знал, что на этот раз задумал Безымянный – если, конечно, он вообще что-то задумал.
Пушка снова выстрелила – на этот раз черными значками, которые музыканты пишут на нотных линейках. Аззи слышал, как Безымянный пробормотал себе под нос:
– Я же сказал «канонада», а не «канон»!
Похоже, Безымянный попросту никак не мог обуздать свое разыгравшееся воображение. Пушка выстрелила в третий раз – на песок упали разноцветные крупные капли и превратились в шипящую, пузырящуюся пену.
Танк выехал на середину арены. Теперь уже он двигался не так уверенно, как раньше. Похоже, он начинал осознавать, что, хоть Аззи и слабый противник, одолеть его будет не так просто: ведь злейший враг Безымянного – он сам. Тем временем Аззи поднял с земли булыжник и приготовился швырнуть в Безымянного.
Тем временем из-за спины Безымянного – то есть, попросту говоря, из-за танка – выступила призрачная рать, сплошь состоявшая из знаменитостей прошлого, стяжавших печальную славу и окончивших свою жизнь на плахе, под топором палача. Среди них были пират Черная Борода, Анна Болейн, леди Джейн Грей, Всадник без головы, Иоанн Креститель, Людовик XVI, Мария Антуанетта, Мария Стюарт, Медуза Горгона, сэр Томас Мор и Максимилиан де Робеспьер. Все они держали свои отрубленные головы на сгибе левой руки, у локтя, и выступали ровной шеренгой, четко чеканя шаг, как подобает исправным, хорошо вымуштрованным солдатам. В правой руке у каждого было копье с серебряным наконечником – очевидно, Безымянный где-то прочел, что слуги Ада не любят серебра и убить Адского Духа можно только серебряным оружием.
Против этой шеренги Аззи выставил своих людей. Те явились, грозно бряцая оружием, но удержать их долго Аззи не мог, и вскоре призраки бесследно растаяли в воздухе: ведь основным условием поединка было то, что Аззи должен сражаться в одиночку.
Тогда Безымянный раскрыл огромную пасть, забитую булыжниками и грязью, и, угрожающе нависнув над Аззи, принялся кусать и щипать его.
– Ты с ума сошел! – завопил Аззи. – Перестань сейчас же, я боюсь щекотки!
– Не перестану, – ответил Безымянный. – Почему ты не умираешь?
– Ты жалкая тварь! – крикнул Аззи.
– Послушай, ну неужели нам непременно нужно продолжать этот бой? Может, ты просто умрешь – и дело с концом?
– Ну уж нет! – пробормотал Аззи сквозь зубы.

Глава 5

Аззи обвел взглядом зрительские ряды. Двенадцать богов-олимпийцев, предводительствуемые Зевсом, сидели на мраморых скамейках рядом с Гавриилом, Михаилом и Илит. Аззи заметил среди зрителей новые лица: Прекрасного Принца и принцессу Скарлетт, Иоганна Фауста и Маргариту. И вот все они поднялись со своих мест и вышли на арену.
– Это нечестно! – завопил Безымянный. – Тебе не разрешается звать на помощь друзей!
– Я никого не звал, – ответил Безымянный. – Они явились по собственной воле.

Предыдущая страница 17 Следующая страница


Пьеса должна продолжаться (Театр одного демона) 18

– Но у меня не было времени создать себе друзей и союзников!
– Что ж, – заметила Илит, – в этом виноват ты сам. Ты предпочел одиночество.
– А теперь уже поздно их создавать, – сказал Михаил. Архангел выступил на арену во всем своем блеске, а за спиной его виднелись плотно сомкнутые ряды Небесной Рати. – Полагаю, все присутствующие здесь согласны с тем, что ты, Безымянный, не годишься на роль Верховного Божества. Теперь мы все объединились и намерены сообща выступить против тебя.
И тут зазвучала боевая песнь – сильный мужской голос выводил простой и строгий мотив. Это был Аретино. Вскоре напев подхватили остальные – Квентин и Киска, Корнглоу и Леонора, сэр Оливер и мать Иоанна, сеньер Родриго и сеньерита Крессильда. Они обступили сражающихся плотным кольцом и подбадривали Аззи. Как это глупо, подумал демон, ведь единственное, что он может сделать – это тянуть время, отдаляя неотвратимый момент своей гибели. Он, Аззи, бессилен перед этим кошмарным существом, вырвавшимся на свет из глубин мрака.
– Не умирай! – крикнула ему Илит. – Если ты уцелеешь, то и Ананке выстоит. У тебя хватило мужества доиграть свою пьесу. Так сражайся же до конца!

Глава 6

– Хорошо, тогда – борьба. Греко-римская, – прорычал Безымянный, принимая облик, сходный с человеческим. – До смерти.
Он схватил Аззи и начал его душить.
– Ты не убьешь его! – крикнул Квентин.
– Это почему же?
– Потому что он мой друг!
– Молодой человек, вы, кажется, не понимаете, насколько слаба ваша позиция. Я – Пожиратель Душ, мой дружочек. И вашей сладкой и весьма аппетитной душой я намерен закусить после того, как разделаюсь с этим глупым демоном.
– Нет! – и Квентин ударил Безымянного по голове раскрытой пятерней. Безымянный откатился назад на своих колесах, заменявших ему ноги, и оскалил зубы. Тут к нему подскочила Киска и нанесла сверхбожеству удар в живот. Безымянный повалился на окровавленный песок. Сквозь кольцо зрителей, окруживших место сражения, пробился сэр Оливер с длинным копьем в руках. С помощью матери Иоанны он поразил Безымянного прямо в глаз.
– Ох, такого я не ожидал, – вздохнул Безымянный, когда копье прошло сквозь его голову. И с этими словами он умер.
Когда бой кончился, на арене цирка появилась Ананке. Она приветливо улыбалась.
– Молодцы, ребятушки! – сказала она. – Я знала наперед, что в трудную минуту вы объединитесь!
– Так вот зачем ты все это затеяла! – догадался Аззи.
– По многим причинам, друг мой. Но перечислять их все было бы слишком утомительно. Всегда найдется множество причин для объяснения чего угодно, и у этих причин, в свою очередь, тоже будут какие-то причины. Но стоит ли забивать себе голову этими пустяками? Ведь самое главное – что все вы живы.
И, взявшись за руки, все они начали кружиться в огромном хороводе, плавно поднимаясь в воздух. Кружась все быстрее и быстрее, они летели над землей – все, кроме…

Глава 7

Аретино проснулся и сел на постели. Солнце ярко светило над городом; заглянуло оно и в комнату поэта. У изголоовья кровати лежала рукопись: «Легенда о золотых подсвечниках».
Поэт вспомнил, что ночью ему приснился чудесный сон. Таково было одно из объяснений.
Другое объяснение – Аззи все-таки удалось сохранить Венецию в Лимбе.
Аретино выглянул в окно. По улице шли люди, и среди них – Корнглоу и Леонора.
– Что происходит? – крикнул Аретино.
Корнглоу поднял голову и, заметив поэта, прокричал в ответ:
– Спасайся, Аретино! Говорят, монголы с минуты на минуту войдут в город!
Значит, Венеция обречена. Что ж, тогда все в порядке. Теперь оставалось найти какой-нибудь тихий уголок и продолжить работу над пьесой.
Аретино проснулся и сел на постели. Утро было чудесное, в раскрытое окно заглядывало солнце. Глядя на пятно солнечного света, лежавшее на полу возле кровати, Аретино вспомнил, какой странный сон приснился ему нынче ночью. Будто к нему явился демон и заказал пьесу о семи золотых подсвечниках. И еще будто бы из-за этой пьесы целый город должен был погибнуть. Но Ананке, решив спасти Венецию, вырезала из истории всего человечества тот промежуток времени, где демон разыгрывал свою пьесу, и отослала гибнущий город в Лимб. И вот теперь Аретино проснулся в реальном мире, в мире, где все шло своим чередом, как будто никто и не играл Безнравственную Пьесу.
Аретино поднялся с постели и выглянул в окно. Там начинался самый обычный день – такой же, как вчера. Интересно, что стало с другой Венецией – той, которая осталась в Лимбе, подумал Аретино.

Глава 8

Фат встревожился, когда ему сказали, что в Лимб скоро будет перенесен новый город с Земли. Однако тревожился он отнюдь не потому, что в Лимбе было мало места; Лимб – огромное пространство, в котором сосуществуют многие временные параллели. Там собраны города и страны, погибшие много веков назад, и даже земли, которых никогда не было на карте. Здесь вы можете посетить и Сады Гесперид,[19 - Сады Гесперид – мифические сады, где росли золотые яблоки. Стеречь их был поставлен великан Аргус. Именно из этих садов богиней раздора было похищено знаменитое яблоко, ставшее причиной гибели Трои. За право обладать этим яблоком, на котором было написано «прекраснейшей», спорили три богини – Гера, Афина и Афродита. Парис, которого выбрали судьей в этом споре, отдал яблоко Афродите, пообещавшей ему в жены Прекрасную Елену, супругу Менелая. С помощью богини Парис похитил Елену и увез ее в Трою. Греки, разгневанные этим дерзким поступком чужеземца, выступили против Трои.] и двор короля Артура в Камелоте, и потерянный город Лис. И вот теперь рядом с этими землями появится Венеция, Венеция Гибнущая. Фат решил прогуляться по ее улицам. Он шел, любуясь трагической крастотой сцен и живостью красок. Смерть уже вошла в город. Видя гибнущих людей, Фат хотел хоть чем-то утешить их. Он знал, что завтра все начнется здесь заново, и будет еще одно такое же утро, утро дня накануне гибели великого города, а за ним – еще одно, и так будет повторяться снова и снова до конца времен. Фат хотел крикнуть людям: «Не бойтесь! Завтра будет новое утро! Вы все воскреснете!», но понял, что не может этого сделать. Люди попросту не стали бы его слушать. Охваченные страхом, они доживали свои последние часы в обреченном городе. И Фат знал, что страх этот не пройдет ни завтра, ни послезавтра, ни через много, много дней.
Фат увидел влюбленных, Корнглоу и Леонору. Казалось, эти двое не замечают ничего в целом свете, кроме друг друга. Они наслаждались каждым мгновением бытия. Идите и научите остальных жить так, как вы живете, сказал им Фат, но те только рассмеялись в ответ. Жить и любить – это так просто, ответила Леонора, что этому невозможно научить.
Фат вернулся в свой замок и задумался над вечными проблемами.

Глава 9

В Венеции – той, что осталась в Лимбе, – Корнглоу и Леонора вспоминали об Аретино.
– Интересно, напишет ли он свою пьесу?
– Скорее всего, напишет. Но не о той Венеции, которая осталась в реальном мире, а о Венеции гибнущей, о городе, который ожидает странная участь – погибать и вновь воскресать на следующее утро. Ты боишься смерти, дорогая?
– Ну, может быть, только чуть-чуть. Но завтра утром мы все будем живы, ведь правда?
– Да, конечно. Я верю в это. Но смерть есть смерть, когда бы она ни пришла.
– А мы непременно должны умереть сегодня?
– Сегодня вся Венеция погибнет.
И вот за окном раздается цокот копыт. Всадники на улицах! Монголы!
Корнглоу храбро сражается, но врагов слишком много. Они окружают его, и вот уже он падает на землю, пронзенный копьем. Монголы хотят схватить Леонору, но дочь эльфов очень проворна. Даже монгольским всадникам ее не догнать. Она бежит по улице и бросается в темную воду – и вот она уже плывет прочь от города. Волны вздымаются высоко, и ей трудно бороться с ними. Она оглядывается назад и видит город, охваченный огнем, видит, как рушатся каменные стены. Огромная волна накрывает ее с головой, и она погружается в морскую пучину. Да, умирать действительно нелегко, особенно в первый раз!

Глава 10

Аззи почувствовал, как огромная рука крепко схватила его. Дальше были только мрак и тишина.
Очнувшись, он почувствовал, как чья-то прохладная ладонь легла на его лоб. Он открыл глаза.
– Илит! Что ты здесь делаешь? Я не знал, что ведьмы и демоны могут воскреснуть, умерев однажды.
– Но ты не умер. Мы оба живы – ты и я.
Аззи огляделся вокруг. Комната, в которой он лежал, смутно напоминала ему одно место… Да, это был Трактир-на-Полпути, так сказать, нейтральная территория, где силы Света и Тьмы встречаются иногда запросто, чтобы посидеть за кружкой пива и поговорить по душам.
– А что стало со Вселенной?
– Благодаря тебе Ананке удалось спасти мир. Мы все у тебя в долгу, Аззи, хотя, боюсь, ты еще выслушаешь немало упреков и со стороны Света, и со стороны Тьмы. Ходят слухи, что даже Совет Неправедных собирается объявить тебе строгий выговор за постановку Безнравственной Пьесы. Но я с тобой, Аззи, и боюсь, что теперь уже навсегда.
Он пожал ее тонкую руку:
– Мы с тобой похожи, Дочь Тьмы, – сказал он.
Наградой ему был долгий нежный взгляд и тихий шепот:
– Да, похожи…

Примечания

1

В оригинале – непереводимая игра слов: St. Athelstan the Mealymouthed (Св. Ательстан Медоуст). Слово mealymouthed имеет в английском языке два значения: 1. сладкоречивый; 2. боящийся высказаться прямо, откровенно.

2

Сэр Мерлин – знаменитый придворный маг короля Артура.

3

Гермес Трисмегист (Гермес Трисмегистус), что в переводе означает Гермес Трижды Великий – персонаж средневекового фольклора, заимствованный из античности.

4

Дуб – дерево, считавшееся посвященным Зевсу. В греческом эпосе существует множество легенд о посылаемых Зевсом знамениях, которые так или иначе были связаны с дубом.

5

Дож – правитель Венеции, сохранившей статус вольного города.

6

Субсветовая скорость – скорость, близкая к скорости света.

7

Для справки: m* = m0 /(1-v2/c2), где m* – масса тела, движущегося с субсветовой скоростью, m0 – масса тела в собственной системе отсчета, т.е. в такой системе, где данное тело является неподвижным, v – скорость, с которой движется тело, c – скорость света.
Собственно говоря, здесь правильнее было бы воспользоваться не общей теорией относительности, а специальной теорией относительности.

8

Суккуб – дьявол в образе женщины, соблазняющей мужчин во сне с целью погубить их.

9

К вящей славе Божией – девиз иезуитов.

10

В античном театре остроносые сандалии (котурны) обычно носили актеры, исполнявшие трагические роли.

11

И.-В. Гете, «Фауст».

12

«По ту сторону Добра и Зла» – одна из работ Фридриха Ницше.

13

Зефир – легкий западный ветер; Борей – северный ветер.

14

Салоники – город в Греции.

15

Возможно, авторы воспользовались приемом Вольтера, сделавшего благородную барышню Кунигунду в финале повести «Кандид» простой судомойкой. («Она судомойка, она безобразна»: Бернард Шоу, «Кандид»).

16

Агора – площадь, торговая площадь, место для собраний.

17

Вообще-то я не большой специалист, и к тому же подобные вещи должен отслеживать редактор, но я считаю своим долгом заметить, что колизей – это, наверное, слишком круто для провинциального городка. Все-таки мы находимся в Салониках, а не в Афинах. Вот университет (сиречь академия) в Салониках, по-моему, был бы весьма кстати.

18

«Бог умер» – прямая цитата из «Так говорил Заратустра» Ницше («Gott ist tot»).

19

Сады Гесперид – мифические сады, где росли золотые яблоки. Стеречь их был поставлен великан Аргус. Именно из этих садов богиней раздора было похищено знаменитое яблоко, ставшее причиной гибели Трои. За право обладать этим яблоком, на котором было написано «прекраснейшей», спорили три богини – Гера, Афина и Афродита. Парис, которого выбрали судьей в этом споре, отдал яблоко Афродите, пообещавшей ему в жены Прекрасную Елену, супругу Менелая. С помощью богини Парис похитил Елену и увез ее в Трою. Греки, разгневанные этим дерзким поступком чужеземца, выступили против Трои.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1 (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 2)
    • Глава 8 (Страница 3)
  • ЧАСТЬ 2 (Страница 3)
    • Глава 1 (Страница 3)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 3)
  • ЧАСТЬ 3 (Страница 3)
    • Глава 1 (Страница 3)
    • Глава 2 (Страница 4)
    • Глава 3 (Страница 4)
  • ЧАСТЬ 4 (Страница 5)
    • Глава 1 (Страница 5)
    • Глава 2 (Страница 5)
    • Глава 3 (Страница 5)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 6)
  • ЧАСТЬ 5 (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 7)
    • Глава 3 (Страница 7)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 8)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 8)
  • ЧАСТЬ 6 (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 9)
    • Глава 4 (Страница 9)
    • Глава 5 (Страница 9)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 9)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 10)
    • Глава 12 (Страница 10)
  • ЧАСТЬ 7 (Страница 10)
    • Глава 1 (Страница 10)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 12)
  • ЧАСТЬ 8 (Страница 12)
    • Глава 1 (Страница 12)
    • Глава 2 (Страница 12)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 13)
    • Глава 6 (Страница 13)
    • Глава 7 (Страница 13)
    • Глава 8 (Страница 13)
    • Глава 9 (Страница 13)
    • Глава 10 (Страница 13)
    • Глава 11 (Страница 14)
  • ЧАСТЬ 9 (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 14)
    • Глава 3 (Страница 14)
    • Глава 4 (Страница 14)
    • Глава 5 (Страница 14)
    • Глава 6 (Страница 14)
    • Глава 7 (Страница 15)
    • Глава 8 (Страница 15)
    • Глава 9 (Страница 15)
  • ЧАСТЬ 10 (Страница 15)
    • Глава 1 (Страница 15)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 16)
    • Глава 4 (Страница 16)
    • Глава 5 (Страница 16)
  • ЧАСТЬ 11 (Страница 17)
    • Глава 1 (Страница 17)
    • Глава 2 (Страница 17)
    • Глава 3 (Страница 17)
    • Глава 4 (Страница 17)
    • Глава 5 (Страница 17)
    • Глава 6 (Страница 18)
    • Глава 7 (Страница 18)
    • Глава 8 (Страница 18)
    • Глава 9 (Страница 18)
    • Глава 10 (Страница 18)
  • Примечания (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • 3 (Страница 18)
    • 4 (Страница 18)
    • 5 (Страница 18)
    • 6 (Страница 18)
    • 7 (Страница 18)
    • 8 (Страница 18)
    • 9 (Страница 18)
    • 10 (Страница 18)
    • 11 (Страница 18)
    • 12 (Страница 18)
    • 13 (Страница 18)
    • 14 (Страница 18)
    • 15 (Страница 18)
    • 16 (Страница 18)
    • 17 (Страница 18)
    • 18 (Страница 18)
    • 19 (Страница 18)


Роджер Желязны - Пьеса должна продолжаться (Театр одного демона)

Роджер Желязны
Роберт Шекли

Пьеса должна продолжаться (Театр одного демона)

Цикл: "История рыжего демона" - 3

 Читать книгу

Аннотация

В юном демоне Аззи бурлит неуемная жажда действия. И решает он сотворить действтильно нечто небывалое – учинить Велкое Злодейство. Дабы настроиться на столь грандиозное деяние, Аззи предварительно... напился в первом попавшемся трактире. Да так, что спьяну потерял волшебный камень, обладающий даром вызывать могущественных духов. Вот будет цирк, если этот чудо – камешек попадет в руки какому – нибудь еще более отъявленному недотепе.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".