Роджер Желязны - Создания света - создания тьмы

1 Роджер Желязны

Чипу Дилэни – просто так.
Со времени предков приходят, уходят
ряды поколений, строителей зданий,
но места им в них не находится.
Кто же расскажет мне правду:
что сделали с ними?
А я Имхотепа и Хардедефа выслушивал часто
И речи их были у всех на устах.
Где они, где те речи?
Обрушились стены,
жилищ их не стало,
как будто и не было вовсе.
Оттуда никто не приходит обратно,
чтоб просто нам всем рассказать
где они, как они.
И чтоб успокоить нам сердце и разум,
покуда за ними не выйдем мы следом.
Так радуйтесь, не предаваясь печали!
Признайте, увы, не дано человеку
забрать с собой то, чем владел он.
Поймите, никто, никогда не вернется обратно.
Харрис 500, 6:2-9.
И – Ханое является, держа Волшебную палочку в одной руке, и стакан – в другой; а толпа Чудовищ следует за ним: головы их – звериные лики. С факелами в руках, крича разнузданно и буйно, они – входят…
Мильтон
Нам ковали одежду из стали,
Наше тело – огненный горн,
Наши лица – закрытые печи,
Наше сердце – голодный дракон.
Блейк

ПРЕЛЮДИЯ В ДОМЕ МЕРТВЫХ

Человек идет в канун своего Тысячелетия по Дому Мертвых. Если бы вы могли окинуть взглядом громадное помещение, через которое он проходит, то не увидели бы ничего. Слишком темно, чтобы видеть. Назовем его пока просто «человек». По двум причинам.
Во-первых, он соответствует обычному и широко распространенному описанию немодифицированного человеческого существа мужского пола: прямохождение, противостоящие большие пальцы и другие типичные характеристики просто человека, и, во-вторых, потому, что у него отобрали имя.
Для иных подробностей пока что нет оснований. В правой руке у человека – посох его Хозяина, и этот посох влечет его сквозь тьму. Он неумолим. Он ведет человека и жжет ему пальцы, если тот отклоняется от предписанного пути.
Достигнув определенного места, человек поднимается на семь ступеней, ведущих к каменному возвышению, и трижды ударяет по нему посохом.
И тогда загорается свет– тусклый и оранжевый, протискивающийся в самые дальние углы. Обрисовываются стены громадного пустого зала.
Человек переворачивает посох и ввинчивает его в отверстие в камне.
Окажись вы сейчас в этом зале, вы бы услышали звук, словно от вьющихся вокруг вас крылатых насекомых – удаляющийся, возвращающийся…
Но лишь человек слышит его. Там присутствует не меньше двух тысяч других людей, но все они мертвы.
Они поднимаются из прозрачных прямоугольников, открывающихся в полу, поднимаются не дыша, не мигая, они покоятся на невидимых катафалках в двух футах над полом, и одежды их и кожа – всех цветов, и тела их – всех времен. У некоторых крылья, у других хвосты, у кого-то рога или длинные когти. У некоторых есть все это, в иных встроены детали машин, в других– нет. Многие выглядят так же, как человек.
На человеке желтые короткие брюки и рубашка-безрукавка того же цвета. Пояс и плащ у него черные. Он стоит возле мерцающего посоха своего хозяина и разглядывает мертвых перед собой.
– Вставайте! – взывает он. – Вставайте все! И слова его смешиваются с жужжанием, разлитым в воздухе, но не замирают как эхо, а повторяются снова и снова.
Воздух наполняется звуками и вибрирует. Слышатся стоны, скрипенье ломких суставов.
Шуршание, пощелкивание, шелест; они садятся, затем встают.
Затем звуки и движение прекращаются, и мертвые стоят как незажженные свечи у своих открытых могил.
Человек спускается со ступеней и мгновение стоит перед ними.
– Следуйте за мной! – говорит он и идет обратно тем же путем, каким пришел, оставив посох Хозяина посреди оранжевых сумерек.
Он подходит к высокой женщине-самоубийце с золотистой кожей; он пристально всматривается в ее невидящие глаза и говорит: – Ты знаешь меня? – и оранжевые губы, мертвые и сухие, движутся, они шепчут: – Нет, – но он продолжает всматриваться и спрашивать: – Ты знала меня? – и его слова гудят в воздухе, пока она снова не отвечает «нет»; и тогда человек отходит.
Он спрашивает еще двоих: древнего старика с часами, встроенными в левое запястье, и черного карлика с рогами, копытами и козлиным хвостом. Но оба отвечают «нет» и безмолвно идут за ним из этого громадного зала в следующий, где под камнем лежат другие и, сами не зная того, ждут, когда он призовет их в канун своего Тысячелетия.
Человек ведет их – ведет мертвых, которых поднял и которым повелел двигаться, и те следуют за ним. За ним – через галереи и залы, по широким прямым лестницам и по винтовым– узким, по переходами коридорам, и, наконец, приходят в Великий Зал Дома Мертвых, туда, где его Хозяин устраивает прием.
Он сидит на троне из черного полированного камня, а справа и слева – металлические чаши с огнем. На каждой из двухсот колонн, выстроившихся в его высоком Зале, горит и трепещет факел, и пронизанный искрами дым свивается в кольца и клубами поднимается вверх, сливаясь со струящимся облаком, скрывающим потолок.
Он неподвижен, но смотрит на человека, идущего к нему через Зал, и на пять тысяч мертвых за ним, и глаза его – как красные огни, не колеблемые ветром.
Человек падает ниц, простираясь у его ног, застывает, не поднимая головы, пока не слышит голос:
– Ты можешь приветствовать меня и подняться, – каждое слово – резкий гортанный лай.
– Привет тебе, Анубис, Хозяин Дома Мертвых! – произносит человек и встает.
Анубис слегка наклоняет свою черную морду, клыки его – две белые молнии. Красная молния, – его язык, – вылетает вперед и возвращается в пасть. Затем он встает, и тени скользят вниз по голому, похожему на человеческое телу.
Он поднимает левую руку, и жужжание вливается в зал и разносит его слова сквозь трепещущий свет и дым:
– Вы, мертвые, – говорит он, – сегодня ночью вы будете развлекаться для моего удовольствия. Пища и вино будут проходить меж ваших мертвых губ, но вы не почувствуете их вкуса. Ваши мертвые желудки удержат их внутри, пока ваши мертвые ноги будут танцевать. Ваши мертвые уста будут говорить слова, не имеющие для вас смысла, и вы будете обнимать друг друга без удовольствия. Вы будете петь для меня, если я захочу. Вы ляжете обратно, когда я пожелаю. Он поднимает правую руку.
– Да начнется пир, – говорит он и сдвигает ладони. Тогда между колоннами появляются столы, уставленные яствами и напитками, и в воздухе, возникает музыка. Мертвые движутся, повинуясь ему.
– Ты можешь присоединиться к ним, – говорит Анубис человеку и вновь усаживается на свой трон.
Человек переходит к ближайшему столу и немного ест и выпивает стакан вина. Мертвые танцуют вокруг него, но он сторонится их. Они издают звуки – слова без смысла, и он не слушает их. Он наливает второй стакан вина, и пока пьет, взгляд Анубиса лежит на нем. Он наливает третий стакан, держит его в руках и всматривается в него.
Он не знает, сколько прошло времени, когда слышит голос:
– Слуга! Он стоит мгновение, затем поворачивается.
– Подойди! – говорит Анубис, и человек подходит и простирается у подножья трона.
– Ты можешь подняться. Ты знаешь, какая сегодня ночь?
– Да, Хозяин. Это – канун Тысячелетия.
– Это канун твоего Тысячелетия. В эту ночь мы отмечаем определенный срок. Ты прослужил мне полную тысячу лет в Доме Мертвых. Ты рад?
– Да, Хозяин.
– Ты помнишь мое обещание?
– Да. Ты сказал мне, что если я верно прослужу тебе в течение тысячи лет, ты возвратишь мне мое имя. Ты расскажешь мне, кем я был на Средних Мирах Жизни.
– Ты ошибаешься, слуга, ибо этого я не говорил.
– Ты?..
– Я сказал, что дам тебе какое-нибудь имя, а это – совсем другая вещь.
– Но я думал…
– Меня не интересует, что ты думал. Ты хочешь получить имя?
– Да, Хозяин…
– …Но ты предпочел бы свое старое? Ты это пытаешься сказать?
– Да.
– Ты действительно думаешь, что кто-то может помнить твое имя через десять столетий? Ты думаешь, что был столь велик на Средних Мирах, что кто-то мог записать твое имя, что оно могло быть важным для кого-то?
– Я не знаю.
– Но ты хочешь его вернуть?
– Если бы смог, Хозяин.
– Почему? Зачем оно тебе?
– Потому что я ничего не помню о Мирах Жизни. Мне хотелось бы знать, кем я был, когда пребывал там.
– Зачем?
– Я не могу ответить, потому что не знаю.
– Из всех мертвых, – говорит Анубис, – одному тебе я вернул полное сознание для службы здесь. Может быть, тебе кажется, что это – следствие твоего былого величия?
– Я часто удивлялся, почему ты так сделал.
– Что ж, я успокою тебя, человек. Ты – ничто. Ты был ничем. Тебя не помнят. Твое смертное имя ничего не значит. Человек опускает глаза.
– Ты сомневаешься в моих словах?
– Нет, Хозяин…
– Почему?
– Потому что ты не лжешь.
– Тогда позволь мне доказать это. Я забрал у тебя воспоминания о жизни только потому, что они могли бы причинять тебе боль среди мертвых. Но теперь пора продемонстрировать твою безвестность. В этом помещении свыше пяти тысяч мертвых, из многих времен и мест…
Анубис встает, и голос его доносится до каждого в этом Зале:
– Внимайте мне, черви! Обратите свои глаза на человека, что стоит перед моим троном! Повернись к ним лицом, человек! Он повинуется.
– Человек, знаешь ли ты, что сегодня ты носишь не то тело, в каком заснул прошлой ночью? Сейчас ты выглядишь так, как тысячу лет назад, когда только вошел в Дом Мертвых.
Мертвецы мои, есть ли кто-нибудь среди вас, кто может сказать, что знает этого человека?
Золотокожая девушка делает шаг вперед.
– Я знаю этого человека, – проходят ее слова сквозь мертвые губы, – ведь он разговаривал со мной в другом зале.
– Это мне известно, – говорит Анубис, – но кто он?
– Он тот, кто разговаривал со мной.
– Это не ответ. Иди и трахнись вон с той пурпурной ящерицей. А ты что, старик?
– Со мой он тоже говорил.
– И это я знаю. Можешь ты назвать его?
– Не могу.
– Тогда иди танцуй вон на том столе и поливай вином голову. А тебе что, черный?
– Этот человек говорил и со мной.
– Ты знаешь его имя?
– Я не знал его, когда он спрашивал…
– Тогда сгори! – кричит Анубис, и огонь падает с потолка и вылетает из стен и превращает черного человека в пепел, который медленно клубится по полу, вихрится среди ног застывших танцоров и, наконец, распадается в прах.
– Ты видишь? – говорит Анубис. – Нет никого, кто назвал бы имя, бывшее у тебя когда-то.
– Я вижу, – соглашается человек, – но последний из них мог бы еще что-то сказать…
– Ему было нечего сказать! Ты, неизвестный и ничтожный, спасен мною. Потому лишь, что довольно сведущ в искусстве бальзамирования и при случае сочиняешь неплохую эпитафию.
– Спасибо, Хозяин.
– Что хорошего дали бы тебе здесь твои имя и воспоминания?
– Ничего, Хозяин.
– Однако раз ты хочешь иметь имя, я дам тебе его. Достань свой кинжал. Человек вытаскивает клинок, висящий у него на поясе.
– Теперь отрежь свой большой палец.
– Какой, Хозяин?
– Можешь и левый.
Человек закусывает губу и закрывает глаза, с силой водя клинком по суставу большого пальца. Кровь его льется на пол, бежит по лезвию ножа и стекает с острия. Он падает на колени и продолжает резать, слезы струятся по его щекам и капают, смешиваясь с кровью. Дыхание его хрипло, из горла вырывается судорожный всхлип.
– Сделано, – говорит он затем. – Вот! Он бросает кинжал и протягивает Анубису свой палец.
– Мне он не нужен. Брось его в огонь! Человек бросает свой палец в жаровню. Он трещит, шипит, ярко вспыхивает.
– Протяни левую руку и собери в нее кровь. Человек делает это.
– Теперь подними ее над головой и окропи себя кровью. Он поднимает руку, и кровь стекает на его лоб.
– Теперь повторяй за мной: «Я нарекаю себя…»
– «Я нарекаю себя…»
– «Человек из Дома Мертвых…»
– «Человек из Дома Мертвых…»
– «Именем Анубиса…»
– «Именем Анубиса…»
– «Оакимом…»
– «Оакимом…»
– «Посланцем Анубиса на Средние Миры…»
– «Посланцем Анубиса на Средние Миры…»
– «…и за их пределы».
– «…и за их пределы».
– Теперь слушайте меня, вы, мертвецы: я провозглашаю этого человека Оакимом. Повторите это имя!
– Оаким… – слышится слово.
– Быть по сему! Теперь ты имеешь имя, Оаким. Следовательно, будет вполне подобающим, если ты почувствуешь новое свое рождение под покровом имени, если, уйдешь измененным этим событием, о, мной именованный!
Анубис поднимает обе руки над головой и опускает их.
– Танцуйте же! – приказывает он мертвым, и те снова движутся под музыку.
В зал вкатываются две машины – хирургическая и протезная.
Оаким отворачивается от них, но они подъезжают к нему и останавливаются.
Первая машина протягивает сверкающие захваты и суставчатые щупальца и крепко держит его.
– Человеческие руки слабы, – говорит Анубис. – Да будут они удалены.
Человек кричит, слыша жужжание пил. Затем он теряет сознание. Мертвые продолжают свой танец.
Когда Оаким приходит в себя, по бокам у него висят две серебряные руки, холодные и нечувствительные. Он сгибает пальцы.
– А человеческие ноги медлительны и подвержены утомлению. Да будут те, что он имел, заменены на неустающий металл.

1 Следующая страница


Создания света - создания тьмы 2

Когда Оаким приходит в себя второй раз, он стоит на серебряных колоннах. Язык Анубиса мечется меж клыков:
– Положи правую руку в огонь, – говорит он, пока та не достигает огненной красноты. Мертвые ведут свои мертвые разговоры и пьют вино, не ощущая его вкуса, и обнимают друг друга без удовольствия. Рука накаляется добела.
– Теперь, – говорит Анубис, – возьми свою мужскую плоть в правую руку и сожги ее. Оаким облизывает губы.
– Хозяин…
– Выполняй!
Он делает это и падает без сознания. Когда он вновь приходит в себя и смотрит вниз, то весь он из мерцающего серебра, бесполый и сильный. Он касается своего лба и слышит звон металла о металл.
– Как ты себя чувствуешь, Оаким? – спрашивает Анубис.
– Я не знаю, – отвечает он, и голос его странен и резок.
Анубис щелкает пальцами, и ближняя сторона хирургической машины становится зеркалом.
– Взгляни на себя.
Оаким смотрит на свою голову – блестящее яйцо, на свои глаза – желтые линзы, на свою грудь – мерцающий бочонок.
– Люди могут начинать и заканчивать существование разными путями, – говорит Анубис – Некоторые могут начинать как машины и понемногу добывать себе человечность. Другие могут заканчивать как машины, теряя человечность понемногу в течение жизни. Потерянное всегда можно вернуть, приобретенное всегда можно потерять. Что ты такое, Оаким, человек или машина?
– Я не знаю.
– Тогда позволь мне запутать тебя еще сильнее. Анубис щелкает пальцами, руки и ноги Оакима отваливаются и падают. Его металлический торс грохочет о камень и катится к подножию трона.
– Теперь ты не можешь двигаться, – говорит Анубис. Он дотрагивается ногой до крошечного выключателя на затылке Оакима.
– Теперь у тебя отсутствуют все чувства, кроме слуха.
– Да, – отвечает Оаким.
– Сейчас к тебе подключается кабель. Ты не чувствуешь ничего, но сознание твое открывается и ты становишься частью машины, которая контролирует и поддерживает весь этот мир. Теперь смотри на него на весь!
– Я смотрю, – отвечает он, проникая мыслью в каждую комнату, коридор и зал этого мертвого, никогда не знавшего жизни мира, который никогда не был миром, – мира, не рожденного из огня творения и звездной материи, а выкованного и сочлененного, склепанного и сплавленного, одетого не в моря и землю, воздух и жизнь, а в масла и металлы, камень и поля энергии, мира, отделенного от всего и подвешенного в ледяной пустоте, которую никогда не согревало солнце; он осознает все расстояния, силы и напряжения, все пространства и переходы, и все бессчетные и безмолвные сонмы мертвых проходят перед ним. Он не чувствует своего тела, механического и разъятого. Он знает только волны энергии, что текут сквозь Дом Мертвых, и он течет вместе с ними и сознает все бесцветные цвета конечностной перцепции… Затем вновь слышит он голос Анубиса:
– Теперь ты знаешь каждую тень в Доме Мертвых…
– Да.
– Взгляни же на то, что лежит за его пределами! Звезды, звезды, рассеянные звезды, и тьма между ними.
Они вздрагивают и искажаются, вспыхивают и изгибаются, и мчатся к нему, и проносятся мимо. Они сияют глазами ангелов, они и близко, и далеко, – в вечности, сквозь которую он движется. Но нет здесь реального времени и реального движения, лишь само пространство меняется вокруг – него. Пылающий жертвенник голубого солнца мгновение парит рядом с ним, и затем опять все вокруг становится тьмой, и снова звезды, звезды, рассеянные звезды…
Он подходит к миру, который никогда не был миром, чьи цвета – лимонный, лазурный и зеленый – о, какой зеленый!.. Изумрудная корона окружает его.
– Смотри, вот Дом Жизни, – говорит откуда-то Анубис.
И он смотрит. Дом Жизни теплый, ярко сияющий и живой. Он ощущает жизненность.
– Осирис правит здесь.
И он смотрит на огромную птичью голову на человеческих плечах, на яркие желтые глаза, живые, такие живые; и создание это стоит перед ним на бесконечной равнине живой зелени и держит Посох Жизни в одной руке и Книгу Жизни в другой. Лучистое тепло исходит от него. И опять доносится откуда-то голос:
– Дом Жизни и Дом Мертвых ограничивают Средние Миры.
…Приходит ощущение полета, головокружительного падения, и Оаким снова смотрит на звезды, но теперь они цепко держат друг друга, опутанные силовыми линиями – блистающими и меркнущими, видимыми и невидимыми, приходящими ниоткуда и уходящими в никуда.
– Теперь ты видишь Средние Миры Жизни… – говорит Анубис.
И миры катятся перед ним как диковинные мраморные шары, все разные, покрытые письменами материков или сверкающе-гладкие и раскаленные.
– …заключенные в пространстве между двумя единственно истинными полюсами…
– Полюсами? – повторяет металлическая голова, которая есть сейчас Оаким.
– Домом Жизни и Домом Мертвых. Средние Миры движутся вокруг своих солнц, но все вместе идут они путями Жизни и Смерти.
– Я не понимаю, – говорит Оаким.
– Конечно, не понимаешь. Что является одновременно величайшим благословением и величайшим проклятием Вселенной?
– Я не знаю.
– Жизнь, – говорит Анубис, – и смерть.
– Не понимаю, – отвечает Оаким – Ты сказал «величайшим». Ты требовал одного ответа. Однако назвал две вещи.
– Вот как? – усмехается Анубис – В самом деле? Только потому, что я использовал два слова, получается, что я назвал две различные вещи? Разве вещь не может иметь более одного имени? Возьми, к примеру, себя. Что ты такое?
– Я не знаю.
– Твой ответ может стать началом мудрости. Ты столь же легко можешь быть как машиной, которую я решил на время поместить в человека, а теперь вернул в металлическую оболочку, так и человеком, которого я решил поместить в машину.
– Тогда в чем тут разница?
– Ни в чем. Нет никакой разницы. Да ты и не смог бы ее увидеть. Ты не можешь помнить. Скажи мне, ты жив?
– Да.
– Почему же?
– Я мыслю. Я слышу твой голос. У меня есть воспоминания. Я могу говорить.
– И какое из этих качеств есть жизнь? Вспомни, что ты не дышишь, что твоя нервная система – это металлические нити и что я сжег твое сердце. Вспомни еще, что у меня есть машины, которые умнее тебя, больше помнят, лучше говорят. Что же тогда оправдывает твое утверждение? Ты говоришь, что слышишь мой голос? Хорошо. Я отключу и твой слух. Следи внимательно, перестанешь ли ты существовать.
…Снежинка, опускающаяся в колодец, колодец без воды, без стен, без низа, без верха. Теперь вычтем снежинку и рассмотрим падение…
Через безвременный промежуток времени голос Анубиса возвращается:
– Знаешь, ли ты теперь различие между жизнью и смертью?
– «Я» – вот что такое жизнь, – произносит Оаким. – Что бы ты ни дал мне и ни взял у меня, если «я» остается, то это – жизнь.
– Спи, – говорит Анубис… И – нет больше ничего, что слышало бы его там, в Доме Мертвых.
Когда Оаким просыпается, он лежит на столе рядом с троном и вновь может видеть, и он смотрит на танец мертвых и слышит музыку, под которую они танцуют.
– Ты был мертв? – спрашивает Анубис.
– Нет, – говорит Оаким. – Я спал.
– В чем разница?
– «Я» еще существовало, хотя я и не знал об этом. Анубис смеется.
– А если бы я никогда не разбудил тебя?
– Тогда это, наверное, была бы смерть.
– Смерть? Только если бы я не захотел использовать свою силу, чтобы разбудить тебя? Даже несмотря на то, что сила эта всегда оставалась бы при мне, а твое «я» всегда было бы пригодно для пробуждения?
– Если бы ты не пробудил меня и мое «я» всегда оставалось лишь возможностью, то это была бы смерть.
– Минуту назад ты сказал, что сон и смерть – разные вещи. Значит, различие между ними определяется периодом времени?
– Нет, – говорит Оаким, – дело не в этом. После сна приходит бодрствование, и все это время я существую, я знаю это. Когда я не знаю ничего.
– Значит, жизнь есть ничто!
– Нет.
– Тогда жизнь есть существование? Как у этих мертвых?
– Нет, – говорит Оаким. – Она есть знание о существовании, по крайней мере, время от времени.
– Процесс чего же она есть?
– Процесс моего «я», – говорит Оаким.
– А что такое «Я»? Кто ты?
– Я – Оаким.
– Это имя дано тебе мной совсем недавно. Чем ты был до этого?
– Не Оакимом.
– Мертвым?
– Нет! Живым! – кричит Оаким.
– Не повышай голос в моем Доме, – говорит Анубис – Ты не знаешь, что ты или кто ты, ты не знаешь различия между существованием и несуществованием, однако осмеливаешься спорить со мной о жизни и смерти! Теперь я не буду спрашивать, я буду рассказывать тебе. Я расскажу тебе и о жизни и о смерти…
Жизни слишком много и жизни не хватает, – начинает он, – и то же самое справедливо и для смерти. Сейчас это перестанет казаться парадоксом.
Дом Жизни находится так далеко отсюда, что луч света, покинувший его в тот день, когда ты вошел сюда, еще не миновал даже ничтожной части расстояния, разделяющего нас. Между нами лежат Средние Миры. Они движутся в потоках Жизни-Смерти, что текут между моим Домом и Домом Осириса. Когда я говорю «текут», я не имею в виду, что они ползут, словно жалкий луч света. Скорее, они катятся, как волны океана, у которого лишь два берега. Мы можем поднять волны всюду, где нам будет угодно, но сам океан никогда не выйдет из берегов. Что это за волны?
Некоторые миры переполнены жизнью. Жизнью ползающей, множащейся, плодящейся без меры, – слишком милосердные, без меры развившие науки, сохраняющие людям жизнь – миры, которые топят себя в собственном семени, миры, заполняющие все свои земли толпами беременных женщин – и потому идущие к смерти под тяжестью собственной плодовитости. Есть миры холодные, бесплодные и жестокие, миры, перемалывающие жизнь, как зерно. Даже с модификациями тела и меняющими мир машинами имеется всего несколько сот миров, которые могут быть заселены шестью разумными расами. Жизнь очень нужна на худших из них. На лучших она может стать ужасным даром. Когда я говорю, что жизнь нужна или не нужна, я тем самым утверждаю, что нужна или не нужна смерть, и говорю я не о двух разных вещах, а об одной и той же. Осирис и я – бухгалтеры. Мы сводим баланс. Мы поднимаем волны или заставляем их вернуться в океан. Может ли жизнь сама ограничивать себя? Нет. Она есть бессмысленное стремление двоих стать бесконечностью. Может ли смерть сама ограничить себя? Никогда. Ибо она – столь же бессмысленное усилие нуля поглотить бесконечность.
Но кто-то должен стоять и над жизнью, и над смертью, – говорит Анубис, – иначе плодородные миры возвышались бы и падали, возвышались и падали, раскачиваясь между империей и анархией, чтобы затем окончательно погибнуть. Холодные же миры были бы проглочены нулем. Жизнь не может удерживать себя в предназначенных ей границах. Следовательно, она должна быть удержана теми, кто стоит над жизнью и смертью. Осирис и я владеем Средними Мирами. Мы управляем ими, и мы возвышаем и подавляем их, как захотим. Теперь ты видишь, Оаким? Ты начинаешь понимать?
– Вы ограничиваете жизнь? Вы присылаете смерть?
– Достаточно на время стерилизовать одну или все шесть разумных рас на любом из миров, когда это необходимо. Мы можем манипулировать продолжительностью жизни и, если понадобится, – уничтожать ее избыток.
–Как?
– Огонь. Голод. Чума. Война.
– А холодные, жестокие миры? Как с ними? – Можно дать им повышенную рождаемость и вмешиваться в продолжительность жизни. Сразу после смерти обитатели этих миров попадают в Дом Жизни, а не сюда. Там их или обновляют, или же расчленяют и используют для создания новых индивидов, которые могут и не иметь человеческого сознания.
– А другие мертвые?
– Дом Мертвых – это кладбище всех шести рас. На Средних Мирах есть подобия кладбищ, но единственное настоящее – здесь. Иногда Дом Жизни посылает к нам за телами или частями тел. Случалось, что и они отправляли нам свои излишки.
– Это трудно понять. Это кажется жестоким и грубым…
– Это жизнь и смерть. Это – величайшее благословение и величайшее проклятие Вселенной. Тебе незачем понимать. Твое понимание или непонимание, твое одобрение или неодобрение ничего не изменят.
– А как получилось, что вы, Анубис и Осирис, властвуете над этим?
– Есть вещи, которые тебе не положено знать.
– Но почему Средние Миры приемлют вашу власть над собой?
– Они живут с ней и с ней умирают. Она выше их возражений, ибо она необходима для самого их существования. Наша воля стала естественным законом, она совершенно беспристрастна и применяется в равной степени ко всем, кто подвластен нам.
– Есть и такие, кто неподвластен?
– Ты узнаешь об этом больше, когда я захочу рассказать тебе, – не сейчас. Я сделал тебя машиной, Оаким. Теперь я сделаю тебя человеком. Кто сможет сказать, кем ты был вначале? Если бы я стер твои воспоминания до этого момента и затем вновь воплотил тебя, ты мог бы вспомнить только, что начинал как машина.
– Ты так и сделаешь?
– Нет. Я оставлю твои воспоминания. Они понадобятся, когда я назначу тебе новые обязанности. Если, конечно, назначу…
Анубис воздевает руки и сдвигает ладони. Машина поднимает Оакима и выключает его чувства.
Музыка падает вокруг танцоров, и две сотни факелов ярко горят на колоннах, подобные бессмертным мыслям…
Оаким открывает глаза и видит серое. Он лежит на спине, глядя вверх. Под ним холодные плиты, а вдалеке справа от него – мерцающий свет. Вдруг он сжимает левую руку, шевелит большим пальцем, вздыхает.
– Верно, – подтверждает Анубис. Оаким садится перед троном, оглядывает себя, смотрит вверх на Анубиса.
– Тебе было даровано имя и ты вновь родился во плоти.
– Благодарю тебя, Хозяин!
– Не за что. Здесь это несложно. Встань! Ты помнишь мои уроки? Оаким поднимается.
– Какие?
– Темпоральную фугу. Делать так, чтобы за мыслью следовало время, а не тело.
– Да.
– А искусство убивать?
– Помню, Повелитель.
– А их сочетание?
– Помню.
– Так покажи!
Анубис встает, и черная морда с красной молнией – языком оказывается высоко над головой Оакима.
– Да смолкнет музыка! – кричит он. – Пусть приблизится тот, кто в жизни звался Дарготом!
Мертвые перестают танцевать. Они стоят неподвижно, – не шевелясь, не мигая. Несколько секунд длится молчание, не нарушаемое ни словом, ни шарканьем ног, ни дыханием.
Затем Даргот движется среди застывших фигур – сквозь тень, сквозь отсветы факелов. Оаким выпрямляется, смотрит, и мускулы каменеют на его плечах и спине.
Голову Даргота охватывает металлическая лента цвета меди, она скрывает его скулы, исчезая под тяжелым подбородком. Другая лента проходит над бровями, висками, смыкаясь на затылке. В желтых глазах пылают красные зрачки. Его нижняя челюсть размеренно движется, словно он жует что-то, он катится вперед, и зубы его – отточенные ножи. Голова чуть покачивается на шее длиной в локоть взрослого мужчины. Плечи его, трех футов в ширину, придают Дарготу сходство с перевернутой пирамидой – бока его резко сужаются, чтобы встретиться с членистой механической ходовой частью, начинающейся там, где кончается плоть. Его колеса медленно вращаются, левое заднее скрипит при каждом обороте. Мощные руки свисают так, что кончики пальцев задевают пол. Четыре коротких и острых металлических конечности подрагивают у его боков. Когда он движется, на спине поднимаются и опадают лезвия бритв. Восьми-футовый хвост хлыстом разматывается позади, когда он останавливается перед троном.
– На эту ночь. Ночь Тысячелетия, – говорит Анубис, – я возвращаю тебе имя, Даргот. Когда-то, на Средних Мирах, ты звался сильнейшим воином, пока не дерзнул помериться силой с бессмертным и не нашел свою смерть от его руки. Я воссоздал твое тело, и в эту ночь ты должен использовать свое искусство, чтобы сразиться снова. Уничтожь этого человека в единоборстве, и ты сможешь занять место моего первого слуги в Доме Мертвых.
Даргот прикладывает огромные руки ко лбу и склоняется так низко, что они касаются пола.
– У тебя есть десять секунд, – говорит Анубис Оакиму, – чтобы подготовить свой разум к битве. Готовься и ты, Даргот!
– Повелитель, – спрашивает Оаким, – как я могу убить того, кто уже мертв?
– Это твоя забота, – говорит Анубис. – Теперь ты истратил все свои десять секунд на глупые вопросы. Начинайте!
Раздается лязганье и звон, и удары металла о камень.
Металлические конечности Даргота выпрямляются, поднимают его на три фута выше. Он уже не катится – он скачет, выбрасывая руки вперед и снова сгибая их. Оаким наблюдает и ждет.
Ларго? встает на дыбы, так что теперь его голова оказывается в десяти футах над полом.
Он прыгает вперед – с вытянутыми руками, скрученным хвостом, оскаленными клыками. Лезвия топорщатся по его бокам как мерцающие плавники, копыта обрушиваются как молоты.
В последний момент Оаким делает шаг в сторону, его кулак бьет противника в предплечье, заставляя того пошатнуться. Оаким подпрыгивает, и хвост-бич выстреливает в пустоту, не причинив вреда.
Даргот огромен, но останавливается и поворачивается удивительно быстро. Он снова встает на дыбы и выбрасывает вперед острия копыт. Оаким увертывается от них, но руки Даргота тяжко падают на плечи человека.
Оаким охватывает запястья Даргота и бьет ногой в грудь, но пока он это делает, хвост-плеть хлещет его правую щеку. Оаким разрывает захват могучих рук Даргота на своих плечах, резко наклоняет голову и ребром ладони бьет противника в бок, но хвост падает опять, оставляя багровую полосу на спине. Он нацеливает удар в голову противника, но Даргот отклоняется едва заметным движением, и Оаким слышит щелканье хвоста, мелькнувшего в дюйме от его глаз.
Кулак Даргота обрушивается на него, и человек оступается, теряет равновесие, соскальзывает на пол. Он откатывается с пути копыт, пытается подняться, но кулак снова размашисто бьет его.
Однако когда его настигает следующий удар, он хватает запястье врага обеими руками и всем своим весом тянет его вниз. Кулак Даргота врезается в пол, и Оаким вскакивает, успевая ответить таким же ударом.
Голова Даргота дергается, плеть щелкает над самым ухом Оакима, но Оаким уже бьет еще раз, и еще, и опрокидывается на спину, когда задние ноги Даргота распрямляются, как пружина, а плечо ударяет Оакима в грудь.
Даргот снова встает на дыбы. Затем он заговаривает с ним – впервые. – Сейчас, Оаким, сейчас! – говорит он. – Даргот станет первым слугой Анубиса?
Когда копыта летят вниз, Оаким хватает металлические ноги, и – Даргот застывает посреди удара, удерживаемый силой, превосходящей его собственную. Человек лежит на спине, и губы его теперь презрительно улыбаются.
Он смеется, он рывком поднимается на ноги и обеими руками вздергавает своего противника высоко вверх, уже сам поднимая его на дыбы.
– Глупец! – говорит он, и голос его, странно преобразившийся, подобно удару огромного колокола разносится по всему залу. Среди мертвых проносится слабый стон, как прежде, когда они были подняты из своих могил.
– Сейчас, говоришь? «Оаким», говоришь? – и смеется, ступая вперед под нависшие копыта. – Ты не знаешь, что говоришь! – и смыкает руки вокруг металлического торса, а копыта беспомощно молотят воздух над его плечами и хвост-кнут свистит и хлещет, оставляя новые полосы на его спине. Руки Оакима лежат между сверкающими гребнями, и он сильнее и сильнее прижимает неподатливое металлическое тело к своему живому.
Огромные руки Даргота находят его шею, но пальцы не могут сомкнуться на горле, и мускулы Оакима твердеют и набухают.
Так они стоят, застыв на безвременное мгновенье, и свет факелов сплетается с тенями на их телах.
Затем нечеловеческим усилием Оаким отрывает Даргота от земли и отшвыривает прочь.
Ноги Даргота бешено дергаются, когда он переворачивается в воздухе. Лезвия на спине поднимаются и опадают, хвост вытягивается и щелкает. Он поднимает руки к лицу и рушится с ужасающим грохотом у подножья трона Анубиса, и лежит там неподвижно; его металлическое тело сломано в четырех местах и расколотая голова его – на первой ступени, ведущей к трону. Оаким поворачивается к Анубису.
– Достаточно? – спрашивает он.
– Ты не применил темпоральную фугу, – говорит Анубис, даже не глядя вниз на обломки, минуту назад бывшие Дарготом.
– Она не понадобилась. Это был не слишком сильный противник.
– Это был сильный противник, – говорит Анубис. – Почему ты смеялся и вел себя так, будто сомневался в своем имени, когда сражался с ним?
– Я не знаю. На мгновение, когда я понял, что меня нельзя победить, у меня мелькнуло ощущение, будто я – кто-то другой.
– Кто-то без страха, жалости и сомнений?
– Да.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны

– Ты все еще чувствуешь это?
– Нет.
– Тогда почему же ты перестал называть меня «Хозяин»?
– Когда я сражался, эмоции подавили мою почтительность…
– Тогда исправь свою оплошность, и побыстрей.
– Хорошо, Хозяин.
– Извинись. Проси у меня прощения самым униженным образом. Оаким простирается на полу.
– Я прошу у тебя прощения, Хозяин. Самым униженным образом.
– Поднимись и считай себя прощенным. Содержимое твоего прежнего желудка отправилось путем всех подобных вещей. Сейчас ты можешь снова пойти подкрепиться. Да будут пение и танцы! Да будут все пить и смеяться в честь наречения Оакима в канун его Тысячелетия! Да будет убран с моих глаз труп Даргота! И делается так.
После этого Оаким заканчивает свою трапезу, и кажется, что танцы и пение мертвых будут продолжаться до скончания времен, но Анубис проводит рукой в воздухе – и огонь на каждой второй колонне съеживается, трепещет и гаснет, и холодные слова падают на Оакима:
– Уведи их обратно. Принеси мне мой посох. Оаким встает и распоряжается, и выводит мертвых из Великого Зала. Когда они удаляются, столы изчезают между колоннами. Неистовый вихрь раздирает полог дыма под потолком. Однако еще до того, как расползается этот клубящийся серый ковер, умирают остальные факелы, и единственный свет в Зале – свет двух ярко горящих чаш по обеим сторонам трона.
Анубис вглядывается в темноту, и покорные лучи света возвращаются по его приказанию, и он еще раз видит, как Даргот падает в футе от его трона и лежит недвижимо, и видит того, кого назвал Оакимом, стоящего с усмешкой смерти на губах, и бесконечное мгновение видит – или это лишь игра света от чаш? – знак на его челе.
Далеко, в другом громадном зале, где свет тускл и оранжев, и протискивается в самые дальние углы и где мертвые снова ложатся на невидимые катафалки над своими открытыми могилами, забывая все, опускаясь в темноту, Оаким слышит звук, не похожий ни на один из звуков, слышанных им прежде. И он удерживает свою руку с посохом.
– Старик, – говорит он тому, с кем разговаривал раньше, тому, чьи волосы и борода залиты вином и в чьем левом запястье остановились часы, – старик, услышь меня и скажи, если знаешь: что это за крик?
Немигающие глаза смотрят мимо его глаз, и губы движутся:
– Хозяин…
– Я не Хозяин здесь.
– …Хозяин, это просто вой пса.
Тогда Оаким поднимается на каменное возвышение и позволяет всем вернуться в свои могилы.
Затем свет меркнет и посох влечет Оакима сквозь тьму по предписанному пути.
– Я принес твой посох, Хозяин.
– Встань и подойди.
– Все мертвые вернулись на свои места.
– Хорошо. Оаким, истинно ли ты предан мне?
– Да, Хозяин.
– Чтобы исполнять мои приказы и служить мне во всем?
– Да, Хозяин.
– Вот почему я избрал тебя своим посланцем на Средние Миры и за их пределы.
– Я должен покинуть Дом Мертвых?
– Да, чтобы служить мне и там.
– Как, повелитель?
– Это долгая и запутанная история. Многие на Средних Мирах чрезмерно стары. Ты знаешь это?
– Да.
– А некоторые – бессмертны.
– Бессмертны?
– Так или иначе некоторые из живущих сумели достичь бессмертия. Одни следуют потокам жизни и черпают из них силу, избегая волн смерти, другие довели до совершенства свою биохимию или же постоянно обновляют свои тела, третьи воруют себе новые. Кто-то заменяет плоть металлом или не имеет тела вообще. И повсюду на Средних Мирах ты услышишь толки о трехстах бессмертных. Правда, о них много говорят, но мало что знают. Если быть точным, бессмертных двести восемьдесят три. Они обманывают и жизнь, и смерть, и само их существование нарушает равновесие, заставляя прочих считать их богами. Некоторые из них – лишь безвредные странники, но иные и впрямь возомнили себя равными богам. Все они сильны и лукавы, все-мастера в продлении своего существования. Но один особенно досаждает нам, и я посылаю тебя уничтожить его.
– Кто же он, Хозяин?
– Его называют Принцем-Который-был-Тысячей, и пребывает он за пределами Средних Миров. Его королевство лежит вне океана жизни и смерти, в месте, где всегда царят сумерки. Его трудно найти, так как он часто покидает свои владения и вторгается на Средние Миры. Я желаю навсегда покончить с ним, ибо он испытывает терпение Дома Мертвых и Дома Жизни уже слишком много дней!
– На что он похож. Принц-Который-был-Тысячей?
– На что угодно. Он сам избирает себе облик.
– Где я найду его?
– Не знаю. Ты должен искать.
– Как я узнаю его?
– По его делам, по его словам. Он противостоит нам во всем.
– Наверное, есть и другие противостоящие вам…
– Убей любого, дерзнувшего поступать так. Тот, уничтожить которого тебе будет труднее всего, и есть Принц-Который-был-Тысячей. Он будет ближе всех к тому, чтобы уничтожить тебя.
– И если сумеет это сделать?..
– Тогда мне потребуется еще тысяча лет, чтобы подготовить другого посланца. Я не жду, что уничтожишь его сегодня или завтра. Тебе понадобятся столетия, чтобы лишь найти его. Время несущественно. Пройдет еще век, прежде чем он станет угрозой для Осириса или меня. Ты изучишь его в своих странствиях. И когда найдешь его, ты будешь его знать.
– Достанет ли у меня сил, чтобы уничтожить его?
– Ты должен.
– Я готов, Хозяин.
– Подожди, это еще не все. Ты сможешь черпать силу из потоков Жизни и Смерти, пока будешь находиться на Средних Мирах. Ты вызовешь меня, если почувствуешь, что нуждаешься в этом. Когда я услышу тебя, я протяну тебе руку.
– Спасибо, Хозяин.
– И ты будешь немедля повиноваться всем моим приказам.
– Да.
– Теперь иди и отдыхай. Затем ты отправишься и приступишь к своей миссии. Оаким молча склоняет голову.
– Пусть это будет твой последний сон в Доме Мертвых, Оаким. Подумай над загадками, которые скрыты здесь.
– Я думаю над ними тысячу лет.
– Одна из этих загадок – я.
– Хозяин…
– Это слово – часть моего имени. Никогда не забывай этого.
– Хозяин – как я могу?..

ПРОБУЖДЕНИЕ ОГНЕННОЙ ВЕДЬМЫ

Ведьма Лоджии пробуждается ото сна и дважды вскрикивает. В этот раз спала она долго и глубоко. Ее фамильяр пытается успокоить госпожу, но делает это неловко и только будит ее. Тогда она поднимается среди подушек в своей спальне, высокой, как кафедральный собор, и Время вместе с беспутным Тарквинием отходят от нее шагами призраков, но она останавливает их в бесконечности движением руки и шепотом губ и слышит свой стон, и видит в прошлом кошмарное кричаще – требовательное нечто, которое она породила…
Пусть будут десять пушечных залпов и пусть растворятся они в воздухе, не потревожив слуха, и да будут услышаны девять молчаний, что лежат между ними. И станут они сердцебиениями, сотрясающими основы мира. И в этом средоточье тишины да положат опустевшую кожу, избавившуюся от своей змеи. И стихнут стоны у отмели, призывающие затонувший корабль вернуться в гавань. Заберите лишь кошмарное нечто с его слезами, – ледяными каплями вины, которые подобны огню, прожигающему твое лоно. Не вспоминай о нем, думай о выезженных лошадях, о проклятии Летучего Голландца или, быть может, о строке безумного поэта Фрамина: «И луковица воскресит нарцисс, когда придет пора». Если ты любила когда-нибудь – постарайся вспомнить это. Если ты предавала когда-нибудь – обмани себя, что было даровано тебе прощение. Если ты боялась когда-нибудь – солги на мгновение, что дни те ушли и нет им возврата. Ценою себя купи себе ложь и держись за нее, пока есть для этого силы. Обними своего фамильяра, кем бы он ни был, прижми к груди и гладь его, пусть мурлычет.
Обменяй жизнь и смерть на забвение, но свет или тьма настигнут прах твой или твою плоть. Придет утро, а с ним – память…
Огненная Ведьма спит-спит между прошлым и будущим в кафедрально – высоком зале. Насильник из сна исчезает переулками тьмы, и Время бесшумно роняет песчинки в часах вечности, наслаивая историю вокруг событий. И теперь она улыбается во сне, ибо Янус опять все делает наполовину…
Возвратившись к прошлому, она застывает в его теплом зеленом взгляде.

СМЕРТЬ, ЖИЗНЬ, ВОЛШЕБНИК И РОЗЫ

Прислушайтесь к этому миру. Он зовется Елке, и его совсем не трудно услышать: звуки его могут быть смехом, вздохами или довольным сопением. Они могут быть урчанием машин или биением сердец. Они могут быть дыханием толпы или шелестом слов. Они могут быть шорохом шагов, поцелуем, шлепком, плачем младенца. Музыкой? Да, возможно, и музыкой. Стуком клавиш пишущей машинки – сознания, в черноте ночи целующего бумагу? Возможно. Итак, забудьте пустые звуки и случайные слова и взгляните на этот мир.
Дайте имя цвету… Красный? Вот берега реки – красные, и зеленый поток в них, и пурпурные камни в изумрудной воде. Желтое, серое и черное – это город вдалеке. Здесь, рядом, по обеим сторонам реки, – палатки. Выбирайте любой цвет – все они тут. Тысячи палаток, разукрашенные флажками, подобные воздушным шарам, вигвамам и пагодам – как яркие цветы на ковре, и люди в них – словно бесконечный танец красок. Три сверкающе-лимонных моста перекинуты через реку. Река стремится в кремовое море, где часты приливы, а штормы так редки… Вверх по реке идут прибрежные суденышки и морские корабли, а небесные спускаются прямо на голубое поле. Их пассажиры расхаживают среди палаток. Они всех рас и народов. Они едят и болтают, они развлекаются и смеются, и они носят яркие одежды. Порядок?
Запахи растений здесь душисты, и ветерки приносят их как ласковые поцелуи. Но когда эти запахи достигают ярмарки, они едва уловимо меняются. К ним примешивается запах опилок, который не так уж неприятен; и запах пота, который тоже не будет вам слишком неприятен, если этот запах – и ваш собственный. Запахи дыма над кострами, запахи пищи и чистый аромат пролитого вина. Вдохните этот мир. Попробуйте на вкус, пейте его и объедайтесь им. …Как этот человек с повязкой на глазу и альпенштоком. Он ходит среди торговцев и девушек, толстый, как евнух, но он отнюдь не евнух. Его правый глаз – огромен и кругл, как серое колесо. Недельная щетина обрамляет его лицо, а одежда давно потеряла всякий цвет. Он идет между палатками, и шаги его тверды.
Он останавливается выпить кружку пива и полюбоваться на петушиный бой.
Он ставит на маленькую птицу, – та разбивает большую в пух и прах, – и таким образом оплачивает свое пиво.
Он смотрит шоу лишения девственности, выкуривает сигарету с наркотиком и оставляет в дураках темнокожего человека в белой рубашке, который пытается угадать его вес. Потом из ближайшей палатки выныривает коротышка с близко посаженными глазами, подходит к нему и дергает за рукав.
– Да, – отвечает человек с повязкой, и голос его неожиданно глубок и силен.
– По вашей одежде, уважаемый, я узнаю в вас проповедника…
– Да, я проповедник – в некотором роде.
– Вот и чудесно. Не хотите ли малость подзаработать? Это совсем недолго.
– Смотря что я должен делать.
– Человек собирается совершить самоубийство и будет похоронен в этой палатке. Могила уже вырыта и все билеты проданы. Но сейчас публика начинает беспокоиться. Исполнитель отказывается убивать себя без должного религиозного сопровождения, а мы, видите ли, не можем протрезвить проповедника.
– Понятно. Это будет стоить вам десятку.
– А за пятерку?
– Тогда ищите себе другого проповедника.
– Хорошо, десятка так десятка! Пойдемте! Они уже хлопают и свистят! Человек с повязкой, прищурившись, входит в палатку.
– Вот проповедник! – выкрикивает зазывала. – Теперь мы приступаем. Как тебя звать, папаша? – Иногда меня называют Мадрак.
Зазывала вздрагивает и застывает с открытым ртом.
– Я… не знал… я…
– Давайте начнем.
– О'кей, сэр. Входите сюда, сэр! Проходите внутрь! Время не терпит!
Толпа расступается. Здесь человек триста. Лампы, все до единой, нацелены на огороженный канатом круг голой земли, в которой вырыта могила. Насекомые и пыль вьются по ступеням света. Открытый гроб лежит у открытой могилы, а рядом, на деревянном помосте – стул. Там сидит человек лет пятидесяти, его бледное лицо исчерчено морщинами и уныло, а глаза слегка навыкате. На нем только шорты; грудь, руки и ноги густо поросли волосами. Он искоса смотрит, как двое пробираются сквозь толпу.
– Все улажено, Долмин, – облегченно сообщает коротышка.
– А моя десятка? – напоминает Мадрак. Зазывала, вздыхая, сует ему сложенный чек. Мадрак внимательно изучает его и прячет в свой бумажник.
Коротышка взбирается на помост и сверху улыбается толпе. Затем он сдвигает на затылок соломенную шляпу.
– Итак, друзья, – его буквально распирает от радостна – наше шоу начинается. Сейчас вы убедитесь, что ждали не зря. Этот человек Долмин готов совершить самоубийство для удовольствия почтенной публики. По личным мотивам от отказывается от большой гонки и соглашается заработать немного денег для семьи выполнением этого на ваших глазах. За представлением последуют подлинные похороны в той самой земле, на которой вы сейчас стоите. Держу пари, что вы давненько не видели настоящей смерти и сроду не бывали на похоронах. Сегодня вы увидите и то и другое, а сейчас все внимание – самому мистеру Долмину и святому отцу, пришедшему его напутствовать! Давайте похлопаем им обоим! Почтенная публика нетерпеливо рукоплещет.
– …И последнее предостережение. Не стойте слишком близко. Мы тут приготовили для вас небольшой фейерверк, и хотя наше заведение от пожара застраховано, но не застрахованы вы! О'кей! Прошу вас, джентльмены! Он спрыгивает с помоста как раз в тот момент, когда Мадрак взбирается туда. Мадрак наклоняется к сидящему человеку, рядом с которым уже стоит жестяная банка с надписью ВОСПЛАМЕНЯЮЩЕЕСЯ. – Вы уверены, что действительно хотите довести это до конца? – спрашивает он.
– Да.
Он вглядывается в глаза человека, но зрачки не расширены и не сужены.
– Почему же, сын мой?
– Личные мотивы. Я не хотел бы вдаваться в подробности. Отпусти мне грехи, отец. Мадрак кладет руку на голову самоубийце.
– Насколько я могу быть услышан кем-либо или чем-либо, могущим прислушаться или не прислушаться к тому, что будет сказано мною, я прошу, если прощение значит хоть что-то, чтобы был ты прощен за все, что совершил ты или не совершил и что требует прощения. И если не прощение, но что-то иное еще может послужить к твоей выгоде после разрушения твоего тела, я прошу, чтобы это иное было тебе дано или не дано, в зависимости от обстоятельств, чтобы обеспечить тебе эту выгоду. Я прошу этого как посредник между тобой и тем, что будет или не будет тобою, но для которого может иметь значение твое благополучие, если моя просьба как-то может влиять на него. Аминь.
– Спасибо, отец.
– Прекрасно! – в первом ряду рыдает жирная женщина с голубыми крыльями. – Прекрасно! Какой слог!
Человек по имени Долмин уже поднял банку с надписью ВОСПЛАМЕНЯЮЩЕЕСЯ и выплеснул на себя содержимое. – Есть у кого-нибудь сигарета? – спрашивает он и зазывала с готовностью протягивает ему пачку. В руке у Долмина зажигалка, но он медлит и смотрит на толпу, словно ищет кого-то глазами. – Неужели вам так не нравится жизнь? – спрашивают его. Тогда он улыбается и отвечаете – Жизнь достаточно дурацкая игра, а дурацких игр я не люблю. Вдумайтесь, и вы последуете за мной… – Щелкает зажигалка. Благочестивый Мадрак к этому времени уже далеко от огороженного канатами круга.
Волна жара ударяет от пламени, и вопль пронизывает толпу как раскаленная игла.
Спокойны только шестеро с огнетушителями: огонь ведет себя смирно, пожара не будет и можно любоваться зрелищем.
Где-то в углу Мадрак складывает руки под подбородком и опирается ими на посох.
Скоро пламя гаснет и служитель в асбестовых перчатках выходит вперед, чтобы завершить работу. Публика безмолвствует. Ожидаемых аплодисментов нет.
– Так вот на что это похоже! – шепчет наконец кто-то, и шепот его слышен всем.
– Может и похоже, – доносится из глубины палатки, – а может, и нет.
Говоривший выходит к канатам. Он высок и бледен, у него длинная зеленая борода и под цвет ей зеленые глаза и волосы. Одет он в черное и зеленое.
– Это волшебник, – сообщает кто-то, – из балагана на том берегу.
– Правильно, – с улыбкой соглашается зеленобородый, протискиваясь сквозь толпу и не забывая слегка подталкивать тростью с серебряным набалдашником невежливых и неторопливых. Возле проповедника он останавливается и, пока человек в перчатках закрывает крышку гроба, вполголоса роняет: – Приветствую тебя, Мадрак Могучий. Мадрак поворачивается: – Я искал тебя.
– Знаю. Потому и пришел. Что за глупости здесь творятся?
– Так, пустяки, небольшое представление, – говорит Мадрак. – Самоубийство человека по имени Долмин. Они забыли, как выглядит смерть.
– Ах, вот как? Скоро, так скоро… Может, напомним им их истинную цену? Полный круг?
– Постой, Фрамин, я знаю, что ты можешь это сделать, но в конце концов он сам…
Маленький человечек в соломенной шляпе уже тут как тут:
– Сэр, – говорит он Мадраку, – вы не хотели бы провести еще какие-нибудь церемонии перед погребением?
– Перед погребением? – удивляется Фрамин – Разве здесь хоронят живых?
– Что вы имеете в виду, сэр? – глаза зазывалы буквально лезут на лоб.
– Этот человек не мертв – он всего лишь дымится.
– Вы ошибаетесь, мистер. У нас порядочное заведение!..
– Однако я утверждаю, что он жив и сейчас пройдется для вашего развлечения.
– Вы, должно быть, сумасшедший?!
– Всего лишь скромный чудотворец, – отвечает Фрамин, вступая в центр круга.
Мадрак следует за ним. Фрамин поднимает свою трость и чертит ею загадочный знак. Трость вспыхивает зеленым огнем и падает на крышку гроба.
– Долмин, встань! – взывает Фрамин. Публика давится у канатов. Зеленобородый и Мадрак проталкиваются из круга. Бледный зазывала собирается юркнуть за ними, но застывает, услышав удары изнутри гроба.
– Брат, нам, пожалуй, лучше уйти, – замечает Фрамин и разрезает ткань палатки кончиком трости.
Когда они выходят прочь, крышка гроба медленно поднимается…
Позади них истошно вопят: «Мошенники!», «Верните наши деньги!», «Полюбуйтесь на них!»
– Какие дураки эти смертные, – усмехается зеленый человек, один из немногих живущих, способных сказать так и знать почему.

* * *

Он мчится вперед, пересекая небо на спине огромного зверя из вороненой стали. У зверя восемь ног, и копыта его – алмазы. Он вдвое больше, чем любая из лошадей, а голова его сверкает золотом, как у китайского демона-пса. Лучи голубого света бьют из ноздрей, и хвост его – три антенны. Он летит сквозь бездонную тьму, что лежит между звездами, и медленно перебирает стальными ногами, переступая из ничего в ничто, но каждый шаг его вдвое длиннее предыдущего, хотя и длится столько же, сколько самый первый. Бесчисленные солнца проносятся мимо, исчезают позади, вспыхивают и гаснут. Он как тень скользит сквозь миры, пронзает туманности, все быстрее и быстрее – а искрящихся вихрях звездопада и непроглядности вечной ночи. Говорят, что если дать ему размяться, он сможет перешагнуть Вселенную за один шаг. Что случится, если после этого он продолжит свой бег, не знает никто.
Его всадник когда-то был человеком. Он тот, кого называют Стальным Генералом. Нет, он не закован в стальные латы, само его тело из стали. И пока он скачет так, отринув все человеческое, его взгляд устремлен в пустоту, а рука лежит на бронзовой чешуе, покрывающей шею его скакуна. Он держит четыре повода, тонких, как шелковые нити, на кончиках пальцев левой руки. На мизинце он носит кольцо из выдубленной человеческой плоти, ибо для него было бы бессмысленным и странным носить украшение из металла. Плоть эта некогда была его плотью.
Куда бы он ни ехал, он возит в себе складное пяти – струнное банджо – там, где когда-то давно было его сердце. Когда он играет на нем, то превращается как бы в Орфея наоборот, и люди послушно следуют за ним в ад.
Еще он один из немногих во всей Вселенной мастеров темпоральной фуги. Рассказывают, что ни один человек не может прикоснуться к нему, пока он сам этого не позволит.
Скакун под ним когда-то был лошадью.

* * *

Взгляните на мир Блис с его красками, с его смехом и его ветерками? Взгляните на мир Блис так, как смотрит на него Мегра из Калгана.
Мегра – няня в семьдесят третьем калганском центре родовспоможения, и она знает, что любой мир – это дети. На Блисе около десяти миллиардов человек, и каждый день приходят все новые, а уходит совсем немного. Болезни безобидны. Детской смертности нет. Вопли младенцев и смех их родителей – вот они, звуки Блиса.
Негра из Калгана смотрит на Блис безмятежно-голубыми глазами. Волны светлых волос падают на обнаженные плечи, лишь две непослушных прядки выбиваются и щекочут лоб. Носик чуть вздернут, рот – крошечный синий цветок, а подбородок так мал, что о нем не стоит и говорить. Ее одежда – серебряная полоска на груди, золотой пояс и короткая серебряная юбка. Она не выше пяти футов ростом, и от нее исходит аромат цветов, которых она никогда не видела. Она носит золотой кулон, теплеющий на ее груди, когда мужчины испытывают к ней влечение.
Мегра ждала девяносто три дня, прежде чем смогла получить право посещения Ярмарки. Очередь была бесконечной – сюда сходились, съезжались, слетались толпы, жаждущие удовольствий и разнообразия, разнообразия, разнообразия… На всем Блисе не осталось места для другой Ярмарки. На беззаботном и ярком мире вообще ни для чего не осталось места. Здесь только четырнадцать городов, но они занимают все четыре континента – от одного кремового моря до другого. Они зарываются глубоко в землю, тянутся под водой, высятся в небо. Они давно единое целое, но каждый из них имеет свое собственное правительство, свои традиции и законы. Поэтому их – четырнадцать.
Город Негры – Калган. Здесь она ухаживает за жизнью кричащей и новой, а иногда за жизнью стонущей и старой, жизнью всех форм и всех оттенков. Генетический код давным-давно конструируется по желанию родителей и хирургически подставляется в ядро оплодотворенной клетки, и Мегра часто может видеть результат самых странных фантазий. Но все, чего пожелали несколько старомодные родители Мегры, это произвести на свет куклу с небесно-голубыми глазами и силой дюжины мужчин, так чтобы дочка могла сама о себе позаботиться.
Однако после вполне успешной заботы о себе в течение восемнадцати лет Негра решила, что пришло время внести свой вклад в дыхание Жизни, дыхание, заставляющее двоих стремиться к бесконечности. И она выбрала для своего стремления краски и романтику Ярмарки. Жизнь – ее профессия и религия, и она очень хочет служить ей, чем только сможет. Впереди – месяц отпуска. Все, что ей теперь нужно, это найти второго…

* * *

Вещь-что-плачет-в-ночи поднимает голос в своей тюрьме без решеток. Она завывает, кашляет, бормочет и причитает. Она заперта в серебряном коконе флуктуирующих энергий, опутана невидимой паутиной в тайном месте, никогда не знавшем дневного света.
Принц-Который-был-Тысячей щекочет ее лазерными уколами, купает в гамма – лучах, пичкает ультразвуком и инфразвуком.
Она замолкает, и на мгновение Принц отрывается от приборов, зеленые глаза его расширяются и уголки тонких губ тянутся вверх за улыбкой, которой никогда не достигают.
Она опять начинает вопить.

Предыдущая страница 3 Следующая страница


Создания света - создания тьмы 4

Принц скрипит зубами и откидывает с головы темный капюшон.
Его волосы – нимб червонного золота в сумерках Места-без-дверей. Он смотрит на почти различимую тень, что корчится перед ним. Он так часто проклинал ее, что его губы механически выталкивают эти слова еще и еще раз.
Десять столетий он старается убить ее, а она все живет.
Он скрещивает руки на груди, опускает голову и исчезает. Темная вещь рыдает внутри света и тьмы.

* * *

Мадрак наполняет стаканы.
Фрамин долго и пристально рассматривает вино на свет, пьет. Мадрак наливает еще.
– Ни жизни, ни чести, – вздыхает Фрамин.
– Ты же никогда по-настоящему не поддерживал программу.
– И что толку? Ни жизни, ни чести.
– Весьма поэтично… Фрамин поглаживает бороду.
– Я ничему и никому не могу быть предан полностью.
– В этом твое несчастье, мой бедный Ангел Седьмой Станции.
– Этот титул погиб вместе с ней.
– В изгнании аристократия всегда стремилась сохранить хотя бы свои титулы.
Взгляни на самого себя темноте, и что увидишь?
– Ничего.
– Вот именно.
– И что из этого?
– Ничего. Тьма.
– Я не вижу смысла в твоих словах.
– Во тьме это неудивительно, воин-священник.
– Перестань говорить загадками, Фрамин. В чем дело?
– Зачем ты искал меня?
– У меня есть последние данные о численности населения. Похоже, оно приближается к Критической Точке – той, что никогда не наступает. Хочешь взглянуть на них?
– Нет. Я в этом не нуждаюсь. Что бы там ни было, ты прав.
– Ты чувствуешь это в приливах и отливах Энергий? Фрамин кивает.
– Дай-ка мне сигарету, – говорит Мадрак. Фрамин щелкает пальцами и извлекает зажженную сигарету из воздуха.
– В этот раз будет нечто особенное, не просто отлив волны Жизни. Боюсь, идет взрывная волна.
– И что станет с этим миром?
– Я не знаю, Мадрак. Но уйду, как только буду знать.
– О?! Когда же?
– Завтра вечером, хотя бы для этого пришлось снова сыграть с Черной Волной. Мне лучше не откладывая удовлетворить свою тягу к смерти, предпочтительно, не покидая собственной пентаграммы.
– Кто-нибудь еще остается здесь?
– Нет. На Блисе всего двое бессмертных.
– Ты откроешь мне выход, когда будешь уходить?
– Конечно.
– Тогда я, пожалуй, задержусь на ярмарке до завтрашнего вечера.
– На твоем месте я бы не медлил. Ничего хорошего этот мир не ждет. Если хочешь, я могу открыть выход прямо сейчас. – Фрамин вновь щелкает пальцами и извлекает сигарету для себя. Потом замечает перед собой наполненный стакан и неторопливо осушает его. – Мудрее всего отправиться немедленно, – рассуждает он, – но мудрость есть следствие знания; а знание, откровенно говоря, есть следствие неразумных деяний. Поэтому чтобы умножить свои знания и стать мудрее, я тоже останусь еще на день.
– Значит, нечто особенное произойдет именно завтра?
– Да. Взрывная волна. Я чувствую приближение Энергий. Недавно было какое-то движение в том великом Доме, куда в конце концов уходит все живущее.
– Тогда мне тоже не помешает приобщиться к этому знанию, – усмехается Мадрак, – тем более, что всякое движение в том Доме задевает моего бывшего хозяина, Который-был-Тысячей.
– Ты цепляешься за обветшавшую преданность, могучий.
– Возможно. А тебе это на что? Зачем тебе множить свою мудрость такой ценой, Ангел?
– Мудрость самоценна. К тому же подобные вещи могут стать источником великой поэзии.
– Если смерть есть источник великой поэзии, то я предпочитаю бездарную. Кстати, о таких изменениях на Средних Мирах неплохо бы известить Принца…
– Я пью за твою преданность, могучий, однако согласись, наш бывший господин тоже приложил руку к теперешнему беспорядку.
– Твои мысли на сей счет мне известны. Поэт делает глоток и вдруг опускает стакан. Глаза его теперь заполняет один цвет, – зеленый. Черные точки зрачков и белки растворяются, исчезают, глаза становятся бледными изумрудами, и в каждом живет желтая искра.
– Я предрекаю как провидец и маг, – начинает он отрешенным и невыразительным голосом, – что сейчас на Блис явилось то, что предвещает хаос. Мне ведомо также, что к Блису приближается и нечто иное, ибо я слышу беззвучный топот копыт во тьме и вижу того, кто невидим в своем надзвездном беге. Мы и сами можем быть втянуты в то, что произойдет здесь, хотим мы того или нет.
– Где? И как?
– Здесь. И нет в этом ни жизни, ни чести.
– Аминь, – заключает Мадрак. Зеленобородый маг скрежещет зубами: – …И суждено нам быть тому свидетелями… – глаза его вспыхивают адским блеском, а костяшки пальцев белеют на черной трости с серебряным набалдашником.

* * *

…Евнух, жрец высшей касты, ставит тонкие свечи перед парой старых сандалий.
…Пес терзает грязную перчатку, видевшую много лучших столетий.
…Слепые Нерпы бьют по крошечной серебряной наковальне деревянными молоточками пальцев. На металле лежит полоса голубого света.

* * *

Зеркало оживает туманными образами, рожденными пустотой.
Оно висит в комнате, где никогда не было мебели, висит на стене, покрытой темными гобеленами, и перед ним – Огненная Ведьма.
Смотреть в зеркало – все равно что разглядывать сквозь стекло комнату, полную розовой паутины, колеблемой порывами ветра.
Фамильяр сидит на ее правом плече, и безволосый хвост свешивается ей на грудь. Она гладит его, и он виляет хвостом.
Ведьма улыбается, и паутина медленно тает под ее взглядом. Холодные огни прыгают вокруг нее, не рассеивая темноты.
Затем паутина исчезает, и она видит Блис. Но среди всех красок и движения Блиса она видит лишь обнаженного до пояса человека, стоящего в центре небольшой площадки, окруженной людьми.
У него широкие плечи, а руки вздуваются буграми мускулов под бледной кожей. Он бос, и ноги его облегают черные брюки. В его волосах цвета сырого песка играет солнечный луч, дробясь тысячами ослепительных искр. Талию охватывает широкий пояс из темной кожи, утыканный отточенными шипами. Взгляд его желтых глаз неподвижен и устремлен на бородатого человека, корчащегося у его ног.
Тот, кто лежит перед ним, тяжел и грузен, но сейчас похож на раздавленное насекомое. Он пытается приподняться на одной руке, и его спутанная борода метет пыль. Он свирепо смотрит вверх, и губы его беззвучно шевелятся.
Человек с желтыми глазами делает небрежное движение ногой, выбивая из-под него руку. Бородач падает лицом вниз и больше не движется. Минутой позже его уносят. – Кто? – пищит фамильяр.
Огненная Ведьма не отвечает и смотрит в зеркало. В круг входит четырехрукий человек, ступни его узловатых ног перекручены и оканчиваются как бы еще одной парой ладоней. Он лыс и весь блестит, словно облитый маслом, и когда он подходит к своему противнику, мгновенно опускается на четвереньки, так что нижняя пара его рук упирается в землю. Откидываясь назад, он словно выворачивается наизнанку, и теперь на площадке изготовилась к прыжку огромная лоснящаяся лягушка.
Он н прыгает как лягушка, но его раскоряченные руки ловят пустоту, и в этой пустоте его встречают два быстрых удара ребром ладони – по шее и под живот, подталкивающих и разворачивающих его. Он пролетает дальше, кувыркаясь в воздухе – голова, руки, пятки, но упав, припадает к земле, бока его вздымаются и опадают, и он прыгает вновь.
В этот раз противник хватает его за лодыжки и держит вверх ногами на вытянутых руках.
Но четырехрукий извивается, охватывает держащие его запястья и бьет головой в живот. Теперь по его черепу течет кровь – он задел один из шипов на ремне, но высокий человек не отпускает его. Он упирается в землю и раскручивается как волчок, сжимая лодыжки четырехрукого – быстрее… еще быстрее… Он кружится целую минуту, затем опускает соперника в пыль, легко наклоняется над ним и выпрямляется. Четырехрукий лежит неподвижно. Минуту спустя уносят и его.
И еще трое побеждены им, включая Билли – Колючку, чемпиона четвертого города, и победителя качают, увенчивают гирляндами и награждают кубком и денежным чеком. Но на лице желтоглазого нет и тени улыбки, пока взгляд его не падает на стоящую в толпе Мегру из Калгана.
Она ждет этого взгляда. Огненная Ведьма следит за губами зевак.
– Оаким, – наконец говорит она. – Все называют его Оакимом.
– Зачем мы подсматриваем за ним?
– Я видела сон, который прочла как совет: Следи за местом, где изменится направление волны. Даже здесь, за пределами Средних Миров, мой разум связан с волнами Энергий. Я больше не могу использовать их, но все еще их воспринимаю.
– Почему этот человек – этот Оаким – находится там, где меняется направление волны?
– Это зеркало знает многое, но, увы, молчит. Оно показывает, но ничего не объясняет. Но оно берет из сна мои неосознанные мысли, так что мне остается лишь понять увиденное.
– Он быстр и очень силен.
– Верно. Я не видела подобных ему с тех пор, как солнцеглазый Сет пал от Молота, разбивающего солнца, в битве с Безымянным. Оаким нечто большее, о, большее, чем кажется толпе или той маленькой девочке, на которую он сейчас смотрит. Смотри, как мои слова заставляют зеркало проясняться! Мне не нравится темная аура вокруг него… Нет, мой сон не зря был беспокойным. Мы должны увидеть, что за ним стоит. Мы должны узнать, что он такое.
– Он возьмет девочку на холм, – мурлычет фамильяр, тыкаясь холодным носом в ухо ведьмы. – Давай посмотрим!
– Хорошо, – усмехается она, а фамильяр виляет хвостом и поглаживает лапами свою кудрявую макушку.
Человек стоит на поляне, окруженной живой изгородью и полной цветов. Окажись вы здесь, вы бы увидели украшенное гирляндами ложе, скамьи, столик и решетку, поддерживающую вьющиеся розы, – все под огромным зонтичным деревом, заслоняющим полнеба. Поляна залита ароматами цветов и музыкой, которая висит в воздухе и медленно сочится сквозь него. Бледные огни пляшут в ветвях, и крошечный фонтанчик искрится у столика возле самых корней.
Девушка закрывает в живой изгороди калитку, на которой тотчас вспыхивает надпись «Не беспокоить!», и идет к мужчине.
– Оаким… – шепчет она.
– Негра…
– Ты знаешь, зачем я позвала тебя?
– Это – сад любви, – говорит он, – и если я что-нибудь смыслю в обычаях этой страны…
Она улыбается, снимает серебряную полоску с груди, вешает ее на куст и кладет руки ему на плечи. Он хочет прижать ее к себе, но безуспешно.
– А ты сильна, крошка.
– Я привела тебя сюда бороться, – заявляет она. Он бросает взгляд на голубую кушетку, затем снова на девушку, и слабая улыбка чуть трогает уголки его губ. Мегра качает головой:
– Не так, как ты думаешь. Сначала ты должен победить меня. Мне не нужен обычный мужчина, чья спина может сломаться от моих объятий. Не нужен мне и слабак, который выдохнется через час или даже через три. Мне нужен мужчина, чья сила будет течь как река, – бесконечно. Ты такой, Оаким?
– Ты видела меня в борьбе.
– Ну и что? Я сильнее любого мужчины, какого когда-нибудь знала. А сейчас, Оаким, ты пытаешься прижать меня к себе и не можешь.
– Я не хочу делать тебе больно. Она смеется в ответ и легко размыкает его руки на своей талии, и бросает Оакима на землю Сада любви.
– Это называется ката-гарума, один из приемов нате-вазы. Ты будешь бороться?
Он встает на ноги, стягивает с себя рубашку, только что бывшую белой, и улыбается. Девушка смотрит на него без улыбки:
– Ты будешь бороться со мной? В ответ Оаким протягивает ей розу, сорванную с решетки.
Отведя локти за спину и сжав кулаки, она резко выбрасывает руки вперед и сдвоенным ударом бьет его в живот.
– Я вижу, тебе не по нраву розы… – задыхается Оаким.
И – он наступает на стебель. Глаза Мегры сверкают синим огнем:
– Теперь ты будешь бороться со мной?
– Да, – говорит он, – я научу тебя захвату, что именуется «поцелуй», – и заключает ее в железное кольцо своих рук, прижимая к себе. Она отворачивается, но Оаким ловит губами ее губы и выпрямляется, поднимая девушку над землей. Она не может ни вздохнуть в этом кольце, ни разорвать его; и их поцелуй продолжается, пока ее силы не иссякают… Он поднимает ее на руки и бросает на ложе.
Белые, алые, черные розы, музыка, пляшущие огни, сломанный цветок на траве… Огненная Ведьма роняет беззвучные слезы. Фамильяр удивлен. Ничего, он скоро поймет. Зеркало заполнено сплетением двух тел. Ведьма и фамильяр наблюдают за лучшим танцем Клада.

ИНТЕРЛЮДИЯ В ДОМЕ ЖИЗНИ

Осирис в Доме Жизни пьет кроваво-красное вино. Зеленый свет заполняет зал, в котором нет места ни острым, ни холодным вещам. Его трон – в Зале Ста Гобеленов, и стены под ними невидимы. Невидим и пол под мягкостью золотистого ковра.
Повелитель Дома Жизни опускает пустой стакан и встает. Пройдя через зал, он поднимает зеленый гобелен и входит в скрытую за ним нишу. Затем касается трех координатных плат в стене, поднимает гобелен и шагает в комнату, расположенную в 348 милях к западу от Зала Ста Гобеленов на глубине 78544 футов.
Комната, куда он попадает, погружена в полумрак. Но, приглядевшись, вы различили бы слабое зеленое сияние.
Юноша, одетый лишь в красную набедренную повязку, застыл, скрестив ноги, на полу и не замечает Осириса. Он сидит спиной к нему, не шевелясь, не говоря ни слова. Тело у него стройное и красивое, мускулы – как у пловца. Он бледен, темноволос и выглядит человеком, погруженным в медитацию.
Вдруг напротив него зеркальным отражением возникает другой. На нем точно такая же повязка; лицо, волосы и фигура у него те же. Он и есть тот же. Юноша поднимает темные глаза от небольшого желтого кристалла, видит оранжево-зеленую, желто-черную птичью голову Осириса и шепчет: – Мне снова это удалось… – и тот, кто сидел спиной к Осирису, исчезает.
Юноша поднимает кристалл, кладет его в полотняный мешочек и подвешивает к поясу. Встает.
– Девятисекундная фуга, – говорит он.
– Это самое большее, на что ты сейчас способен? – спрашивает Осирис, и голос его звучит как заигранная пластинка на слишком быстрых оборотах.
– Да, отец.
– И девять секунд удаются тебе каждый раз?
– Нет.
– Сколько времени это еще займет?
– Кто знает? Ишибака говорит, быть может, лет триста.
– Тогда ты будешь мастером?
– Может быть и так, отец. Во всех мирах не наберется и тридцати мастеров. До сегодняшнего я шел два столетия, но вспомни, как мало я мог лишь год назад. Разумеется, когда-нибудь это пойдет быстрее, сила продолжает развиваться… Осирис качает головой:
– Гор, сын мой и мститель, я хочу, чтобы ты кое – что сделал. Будет хорошо, если ты станешь мастером фуги, но это не главное. Для выполнения миссии, что я собираюсь тебе поручить, вполне достаточно других твоих сил.
– Миссии, отец?
– Твоя мать, желая вновь обрести мое расположение и возвратиться из изгнания, сообщила мне кое-что о затеях моего коллеги. Анубис, кажется, послал нового эмиссара на Средние Миры. С тем, разумеется, чтобы разыскать того, кто так долго испытывает наше терпение и, наконец, покончить с ним.
– Это было бы неплохо, – кивает Гор, – только у шакала опять ничего не выйдет. Сколько эмиссаров он уже посылал?
– Шесть. Этот, которого он назвал Оакимом, седьмой.
– Оаким?
– Да, и эта сука, твоя мать, говорит, что он не похож на предыдущих.
– То есть?
– Наверно, Анубис не зря потратил тысячу лет. В воинском искусстве Оаким может сравниться с самим Мадраком. Он носит особый знак, какого не было ни у кого из посланцев Дома Мертвых. К тому же он способен черпать энергию прямо из поля.
– Откуда бы вдруг у Анубиса столько мудрости? – улыбается Гор.
– Думаю, он хорошо усвоил фокусы, которые кое – кто из бессмертных использует против нас.
– Что ты предлагаешь? Помогать ему против твоего врага?
– Нет. Знай, Гор, что кто бы ни уничтожил Принца-Который-был-Тысячей, он получит поддержку его падших ангелов – бессмертных. Остальные примкнут, а те, кто не захочет, скоро войдут в Дом Мертвых от рук своих же собратьев. Момент сейчас подходящий. Старая преданность забыта. Бессмертные ждут нового господина, и станет им любой, кто положит конец их скитаниям. А Дом, который поддержат бессмертные, возвысится.
– Я понял тебя, отец. Ты хочешь, чтобы я нашел Принца-Который-был-Тысячей раньше Оакима и убил его во имя Жизни?
– Да, мой мститель. Ты сможешь сделать это?
– Меня тревожит, отец, что, зная мои возможности, ты все-таки задаешь этот вопрос.
– Принц не будет легкой добычей. Никто не знает, сколь велика его сила, и я не могу сказать тебе ни как он выглядит, ни где пребывает.
– Я найду его. Но, может быть, прежде, чем начать поиски, стоит уничтожить этого Оакима?
– Нет! Он на мире Блис, где сейчас как раз должна начаться чума. Но не приближайся к нему, Гор, не приближайся, пока я не скажу! У меня странные предчувствия. Мне нужно узнать, кем он был раньше…
– Зачем, могучий отец мой? Какое это имеет значение?
– Воспоминания о днях, когда я еще не имел сына, тревожат меня. Не спрашивай меня больше.
– Хорошо.
– Эта сука осмелилась давать мне советы относительно Принца. Если ты встретишься с ней во время своих странствий, не поддавайся ни на какие уговоры. Принц должен умереть.
– Мать хочет сохранить ему жизнь? Осирис кивает.
– Да, она очень любит его. Она могла сообщить нам об Оакиме только для того, чтобы уберечь от него Принца. Чтобы добиться этого, она будет лгать. Не дай себя обмануть.
– Я буду мудр.
– Тогда я посылаю тебя, Гор, сын мой и мститель, первым эмиссаром Осириса на Средние Миры.
Гор склоняет голову, и Осирис, растрогавшись на мгновение, кладет на нее руку.
– Он уже мертв, – медленно говорит Гор, – ибо кто как не я уничтожил самого Стального Генерала?
Осирис молчит. Он тоже однажды уничтожил Стального Генерала.

ТЕНЬ ЧЕРНОЙ ЛОШАДИ

Предыдущая страница 4 Следующая страница


5 Роджер Желязны

В огромном зале Дома Мертвых на стене за троном Анубиса появляется громадная тень. Она могла бы показаться декорацией, инкрустацией или рисунком, если бы не ее абсолютная чернота, в которой скрыто нечто, обладающее глубиной беспредельности. И – она едва заметно движется.
Это тень чудовищной лошади, и неверный свет горящих по обеим сторонам трона чаш не искажает и не рассеивает ее.
В огромном зале нет ничего, что могло бы отбрасывать такую тень, но окажись вы там, вы могли бы услышать слабое дыхание. С каждым выдохом пламя колеблется и вздымается вновь.
Она медленно движется по залу, останавливается у трона, и там, где он только что возвышался, зияет чернота.
Тень беззвучна, лишь меняет в движении свои очертания. У нее грива, хвост и четыре ноги с копытами. Опять слышится дыхание, подобное шуму органных мехов.
Тень лошади поднимается на дыбы, и ее передние копыта образуют на троне рисунок косого креста. Издалека доносится звук шагов. Когда Анубис входит, по залу проносится вихрь довольного фырканья, напоминающего смех.
Все смолкает, и шакалоголовый видит тень перед своим троном.

ИЗМЕНЕНИЕ НАПРАВЛЕНИЯ ВОЛНЫ

Прислушайтесь к звукам Блиса: вопли раздаются на Ярмарке Жизни. В павильоне для гостей обнаружено раздувшееся тело.
Когда-то, оно было человеком. Теперь это прорвавшийся в дюжине мест пятнистый мешок, из которого что-то медленно вытекает на землю. Он уже начал пахнуть. Поэтому его и нашли. Визжит горничная. Визг собирает толпу.
Видите, как они бродят, задавая друг другу вопрос, на который не могут ответить?
Они забыли, что надо делать перед лицом смерти. Большинство из них скоро узнает это. Мегра из Калгана пробирается сквозь толпу:
– Я няня…
Толпа удивляется – няням пристало иметь дело с младенцами, а не с зловонными трупами.
Ее спутник никому ничего не объясняет, но идет сквозь толпу так, словно ее нет.
Коротышка в соломенной шляпе уже огородил павильон канатом и продает билеты тем, кто приходит поглазеть на останки. Негра просит высокого человека, которого зовут Оаким, остановить его. Оаким разбивает кассу и вышвыривает коротышку вон.
– Он мертв, – говорит Негра, осматривая тело.
– Конечно, – соглашается Оаким. После тысячи лет в Доме Мертвых он определяет это состояние быстрее любого другого. – Давай накроем его простыней.
– Я не знаю такой болезни…
– Тогда это, должно быть, новая болезнь.
– Надо что-то сделать. Если она инфекционная, может начаться эпидемия.
– Она начнется, – говорит Оаким. – И люди будут умирать быстро. На Блисе их скопилось так много, что эпидемию уже ничто не остановит. Даже если лекарство будет найдено за несколько дней, эта популяция, несомненно, будет прорежена.
– К трупу нельзя подпускать людей, его надо отправить в ближайший родовспомогательный центр.
– Поздно.
– Как ты можешь быть безразличным? Это же трагедия, Оаким!
– Смерть не более трагична, чем этот вонючий мешок. Возможно, это драма, но не трагедия… Ладно, давай простыню.
Она отвечает ему пощечиной, разносящейся по всему павильону, и отворачивается. Глаза Негры ищут на стене экран коммуникатора, но как только она делает к нему шаг, ее останавливает одноглазый человек в черном:
– Я уже вызвал ближайший центр. Аэрокар в пути.
– Спасибо, отец. Ты можешь убрать отсюда этих людей? Тебя они послушаются скорее.
Человек в черном кивает. Пока Оаким накрывает тело, одноглазый коротко приказывает толпе убираться, и она уходит, повинуясь его словам и посоху.
– Почему, – Мегра вопросительно смотрит на Оакима, – почему ты так легко обходишься со смертью?
– Потому что она есть. Она неизбежна. Я не скорблю о сорванном листе или разбивающейся волне. Не горюю о падающей звезде, когда она сгорает и гаснет. С чего мне расстраиваться?
– Лист и волна не живые!
– И люди не живые, когда они входят в Дом Мертвых, а туда в конце концов уходят все.
– Это было давно. Никто с Блиса не уходил туда многие века. Так страшно, когда жизнь завершается…
– Жизнь и смерть не так уж отличны друг от друга.
– Ты – отклонение – от социальной нормы! – Мегра вновь ударяет его.
– Это оскорбление или диагноз? – интересуется он. Вопли теперь несутся с другого конца ярмарки.
– Мы должны помочь, – спохватывается Мегра, порываясь бежать.
– Нет! – Оаким хватает ее за запястье.
– Оставь меня!
– Боюсь, я не могу себе этого позволить. Ты не принесешь пользы, стоя над всеми трупами, которые будут здесь появляться, только сама рискуешь заболеть. А я вовсе не хочу так скоро потерять такую подружку. Пойдемка лучше обратно в сад, там есть все, что нужно, и мы немного отдохнем. Включим надпись «Не беспокоить»…
– …И будем развлекаться, пока мир умирает? Ты – чудовище!
– Разве ты не хочешь дать Блису новые жизни взамен потерянных?
Она с размаху бьет его свободной рукой, заставляя упасть на колено.
– Оставь меня! – кричит она.
– Отпустите леди, вы же видите – она желает уйти. – В павильоне незаметно появились два других действующих лица. Первое – это воин-священник Модрак, только что выставивший оттуда толпу, а рядом с ним – зеленобородый маг, известный людям под именем Фрамин.
Оаким останавливается и в бешенстве смотрит на них.
– Кто вы такие, чтобы приказывать мне?
– Я известен как Мадрак, и некоторые называют меня Могучим.
– Мне это ни о чем не говорит. Лучшее, что ты можешь сделать, это убраться отсюда! Оаким хватает Мегру – и силой поднимает ее на руки.
– Повторяю, отпустите леди, – Мадрак, словно играя, заслоняет ему путь своим посохом.
– Разве я не предупредил тебя?!
– Мне тоже лучше предупредить вас. Прежде чем грубить и говорить глупости, вам надо бы было знать, что я принадлежу к бессмертным и что о силе моей наслышаны на всех Средних Мирах. Между прочим, это я уничтожил кентавра Даргота, отправив его в Дом Мертвых. Еще и сейчас слагают песни об этой битве, что продолжалась день, и ночь, и еще один день. Оаким отпускает Мегру.
– Это действительно меняет дело, бессмертный, – я позабочусь о девушке в более подходящий момент. Скажи, бессмертный, противостоишь ли ты силам Дома Жизни и Дома Мертвых? Мадрак покусывает губу.
– Допустим, – отвечает он наконец. – Что тебе в том?
– Я всего лишь собираюсь уничтожить тебя и твоего друга, если он тоже принадлежит к двумстам восьмидесяти трем бессмертным. Волшебник улыбается и кланяется. Негра, воспользовавшись паузой, выскальзывает из павильона.
– Леди убежала от вас, – замечает Фрамин.
– Сейчас это уже не важно. – Оаким делает шаг навстречу Мадраку.
Посох крутится в пальцах священника, пока не превращается в сверкающий круг, затем прыгает вперед.
Оаким увертывается от первого удара, но второй задевает его по плечу. Он пытается схватить посох и попадает под новый удар. Он бросается на Мадрака, но посох касается его груди и отбрасывает назад. Оаким отступает на шаг и начинает кружить вокруг своего противника.
– Как это, ты все еще стоишь? – интересуется Фрамин. Зеленобородый остается в стороне и невозмутимо покуривает.
– Я не могу упасть, – отвечает Оаким. Он делает резкий выпад, но Мадрак отражает и его. Затем атакует – снова и снова – уже воин-священник, и всякий раз Оаким не просто избегает удара, но пытается схватить посох.
Наконец он останавливается и отступает на несколько шагов.
– Ну, хватит глупостей! Время против меня, а я еще должен получить свою подружку обратно. Ты хорош с этой палкой, жирный Мадрак, но теперь она тебе не поможет!
Затем, слегка пригнув голову, Оаким исчезает, и Мадрак лежит на земле, а его посох валяется рядом сломанный и бесполезный.
Оаким возникает из ниоткуда – рука его поднята, как будто только что нанесла смертельный удар.
Фрамин роняет сигарету, и трость прыгает у него в руках, заключая его в кольцо зеленого огня:
– Фуга! Истинный мастер фуги! И даже впередидущей! Кто же ты?
– Меня называют Оакимом.
– Откуда ты знаешь точное число бессмертных?
– Я знаю то, что я знаю, и эти огни не спасут тебя.
– Может, да, а может быть, и нет, Оаким. Но я не противостою Дому Жизни и Дому Мертвых.
– Лжешь! Ты – бессмертный, и этого достаточно. Само бессмертие нарушает гармонию Средних Миров и противостоит Домам!
– В принципе я слишком ленив, чтобы чему-нибудь противостоять. Моя жизнь, однако, это совсем другое дело, – глаза его вспыхивают зеленым. – Прежде чем ты попытаешься обратить свою силу против меня, Оаким, знай, что уже слишком поздно… Он поднимает свою трость.
– Шакал или птица послали тебя – не имеет значения, кто…
Зеленые огни фонтанами летят вверх, заполняя пространство вокруг.
– Но ты не просто принесший чуму. Ты слишком хорошо подготовлен, чтобы быть кем-то меньшим, чем посланец…
Павильон вокруг них исчезает, и они стоят на открытом месте посреди ярмарки.
– Знай, что до тебя Анубис посылал многих и все они потерпели неудачу…
Зеленый огонь бьет вверх из его трости и зажигает в небе дугу, яркую, как сигнальная – ракета.
– …и двое из них пали от руки того, кто сейчас приближается… Дуга разгорается и пульсирует.
– Посмотри же на того, кто всегда приходит туда, где хаос, и чья холодная стальная рука поддерживает слабых и угнетенных!..
Он приближается, пересекая небо на спине огромного зверя из вороненого металла. У зверя восемь ног, и копыта его – алмазы. Всадник натягивает поводья, и с каждым шагом зверь покрывает все меньшее и меньшее расстояние.
– Его называют Стальным Генералом, и он тоже мастер фуги, Оаким. Он слышит мой зов.
Оаким поднимает голову вверх и смотрит на того, кто когда-то был человеком. Магия ли это Фрамина или его собственное предчувствие, но он знает, что это будет первая настоящая схватка за тысячелетие, которое он помнит.
Зеленые огни падают на Мадрака, тот вздрагивает и поднимается со стоном.
Восемь алмазных копыт касаются земли, и Оаким слышит далекую музыку банджо.

* * *

Огненная Ведьма вызывает свою колесницу-запряженную-десятью и велит подать золотой плащ. Сегодня она отправляется по небесному пути к Кольцу, замыкающему Средние Миры.
Она пройдет своими собственными, одной ей известными дорогами, чтобы показать…
Туда, на миры Жизни и Смерти, миры, к которым она привыкла…
Одни говорят, что имя ее – Милосердие, другие – что Похоть. Но непроизносимое смертными имя ее – Псина, а тайна души ее – прах.

* * *

…Евнух, жрец высшей касты, ставит тонкие свечи перед парой старых сандалий.
…Пес терзает грязную перчатку, видевшую много лучших столетий.
…Слепые Парны бьют по крошечной серебряной наковальне деревянными молоточками пальцев. На металле лежит полоса голубого света.

МЕСТО СТРЕМЛЕНИЙ СЕРДЦА

Принц-Который-был-Тысячей идет у моря и под морем. Второй разумный обитатель мира, по которому идет Принц, никак не может решить, создал ли Принц этот мир или открыл. Не может потому, что никак не решит – создает ли мудрость или только находит, а Принц мудр.
Он идет вдоль берега, и следы начинаются в семи шагах за его шиной. Высоко над головой Принца висит море. Оно висит над его головой потому, что у него просто нет выбора. Мир этот устроен так, что откуда бы вы на него ни взглянули, он покажется вам висящей в космосе голубой каплей, полностью лишенной суши. Но если достаточно глубоко погрузиться в океан этого мира, то пересечешь нижнюю поверхность вод и войдешь в атмосферу планеты. Опускаясь еще ниже, достигнешь земли. Обходя эту землю, вы нашли бы другие моря – воды под водами, висящими в небе.
Океан плещется в тысяче футов над головой. Яркие рыбы снуют по его дну, как диковинные созвездия, и здесь внизу, на земле, все сверкает.
Говорил же кто-то, что мир, подобный этому безымянному месту, с морем вместо неба, не может существовать. Тот, кто говорил это, – ошибался. Положите в основу бесконечность – остальное просто.
Принц-Который-был-Тысячей уникален. Он телепортатор, а телепортаторы встречаются на Средних Мирах еще реже, чем мастера темпоральной фуги. Возможно, ой всего один такой. Он способен мгновенно перенести себя в любое место, какое только может отчетливо себе представить.
А у него очень пылкое воображение. Допустим, любое место, которое вы способны вообразить, существует где-то в бесконечности; если же и Принц может подумать о нем, то он в состоянии оказаться там. Некоторые теоретики утверждают, что его видение места и желание оказаться в нем на самом деле есть акт творения. Никто не знал об этом месте прежде, и если Принц может отыскать его, тогда, возможно, в действительности он сделал так, что оно возникло. Впрочем, положите в основу бесконечность – остальное просто.
Принц не имеет ни малейшего представления о том, где находится безымянный мир, во всяком случае, по отношению к остальной Вселенной. Его это и не заботит. Он может приходить и уходить, когда пожелает, взяв с собой любого, кого бы ни пожелал. Однако он всегда приходит один, потому что хочет увидеть, ее. Свою жену Нефиту.
Он стоит у моря под морем и зовет ее и ждет, когда коснется плеча легкий бриз, шепчущий в ответ его имя.
Тогда Принц склоняет голову и чувствует, что на берегу он не один.
– Как обходится с тобой этот мир, любимая? – вопрошает он. И в плеск прибоя вплетается сдавленное рыдание.
– Хорошо, – приходит ответ. – А с тобой, мой повелитель?
– Лучше быть искренним, чем вежливым, и сказать «плохо».
– Оно все еще плачет в ночи?
– Да.
– Я думала о тебе, когда поднималась к морю, которое ты сделал небом. Я создала птиц, чтобы не было мне в воздухе так одиноко, но их крики грубы или печальны. Что я могу сказать тебе, чтобы быть скорее вежливой, чем искренней? Что не измучена этой жизнью, которая что угодно, только не жизнь? Что не мечтаю опять быть женщиной, а не дыханием, цветом, движением? Что не жажду опять коснуться тебя и ощутить твое прикосновение? Ты заранее знаешь все, что я могу сказать. Я бы не жаловалась, но я боюсь, мой повелитель, я боюсь того безумия, что иногда находит на меня: никогда не спать, никогда не есть, никогда не почувствовать под рукой тверди… Как долго это тянется?..
– Столетия.
– Прости меня… Я знаю, все жены во все века будут, просить о жалости у любимых, но у кого еще я могу просить ее?
– Ты сказала истину, моя Нефита. Воплотить тебя, рассеять тьму моего одиночества… Я пытался…
– Когда ты убьешь Вещь-что-плачет, ты покараешь Осириса и Анубиса?
– Конечно.
– Пожалуйста, не уничтожай их сразу, если они могут чем-то помочь мне. Даруй им снисхождение, если с их помощью я вернусь к тебе…
– Возможно.
– …Ведь я так одинока, так хотела бы уйти отсюда…
– Ты просила планету, окруженную водой, чтобы жить. Ты просила целый мир, чтобы не страдать от одиночества.
– Я помню. Я знаю…
– Если бы Осирис не был так одержим местью, все могло быть иначе. Но теперь я должен уничтожить его, как только смогу убить Безымянное.
– Да, я знаю, я согласна. Но что Анубис?..
– Время от времени он пытается убить меня, но это не имеет значения. Быть может, я даже Прощу его. Но не моего птицеголового ангела. Его – никогда!
Принц-Который-был-Властелином (когда-то) садится на камень и смотрит на волны, а затем вверх – на дно моря. Огни лениво колышутся над ним, вершины гор пронзают остриями глубины небесного океана. Свет тускл и бледен, кажется, что он исходит отовсюду. Принц бросает плоский камешек, и он улетает вдаль, прыгая по волнам.
– Расскажи мне еще раз о днях битвы, что гремела тысячелетие назад, – слышит он шепот, – о днях, когда пал тот, кто был твоим сыном и твоим отцом, – самым могучим ройном из всех, поднимавшихся на битву за шесть человеческих рас.
Принц молчит, глядя на волны.
– К чему? – спрашивает он наконец.
– Потому что каждый раз, когда ты рассказываешь об этом, ты вновь пытаешься…
– …чтобы потом проклинать новую неудачу, – заканчивает Принц.
– Расскажи мне, – робко настаивает она. Принц вздыхает, и небеса над ним ревут, и мечутся в них прозрачные рыбы. Он протягивает руку, и камешек возвращается в нее из моря. Ветер летает над морем, лаская его. Принц начинает говорить.

АНГЕЛ ДОМА ОГНЯ

Вверх смотрит Анубис и видит смерть.
Смерть-это черная тень лошади, хотя, казалось бы нечему отбрасывать тень.
Анубис смотрит, сжав посох в руках.
– Приветствую, Анубис, Ангел Дома Мертвых, – приходит голос, глубокий и мощный, отдающийся эхом от стен огромного зала.
– Приветствую, – мягок ответ Анубиса. – Приветствую. Хозяин Дома Огня, Дома, которого нет больше?
– А Дом Мертвых изменился…
– Прошло немало времени, – говорит Анубис.
– В самом деле.
– Могу я узнать, как твое здоровье?
– Не имею оснований жаловаться на него, впрочем, как и всегда.
– Могу я узнать, что привело тебя сюда?
– Можешь.
Молчание.
– Я думал, ты мертв, – говорит Анубис.
– Знаю.
– Как бы то ни было, я рад, что ты уцелел после той битвы…

Предыдущая страница 5 Следующая страница


Создания света - создания тьмы 6

– Я тоже, представь себе. Возвращение оттуда, где я оказался после того дурацкого удара Молотом, заняло у меня немало столетий. Я отступил за пределы пространства мгновением раньше, чем Осирис нанес удар, разбивающий солнца. Это завело меня несколько дальше, чем я собирался…
– И что ты делал все это время?
– Возвращался.
– Ты, Тифон, единственный из всех богов сумел пережить удар Молота…
– Что ты хочешь этим сказать?
– Что Сет-Разрушитель, твой отец, умер в той битве.
– АЙиии!!!
Анубис затыкает уши и зажмуривается. Посох падает на пол. Но этот душераздирающий крик, звенящий в зале, крик одновременно человека и зверя, больно слышать даже так.
Когда наступает молчание, Анубис открывает глаза и опускает руки. Тень сейчас меньше и ближе. – А Безымянное мертво?
– Не знаю.
– А что твой хозяин – Тот? – тень приближается.
– Повелитель Жизни и Смерти отрекся и удалимся за пределы Средних Миров.
– В это трудно поверить. Анубис пожимает плечами.
– Это жизнь. И смерть.
– И что его заставило отречься?
– Не знаю.
– Где отыскать его?
– Не знаю.
– Немногое же ты знаешь, Ангел. Теперь скажи мне, кто правит в отсутствие моего брата и твоего хозяина?
– Что ты имеешь в виду?
– Слушай, пес, ты прожил достаточно долго, чтобы понимать простые вопросы. Кто управляет волнами Энергий?
– Дом Жизни и Дом Мертвых, разумеется.
– Действительно, разумеется! И кто в Доме Жизни?
– Осирис.
– Та-а-ак… Тень становится на дыбы и растет.
– Запомни, пес, – говорит Тифон, черная тень на троне, – я подозреваю заговор – но никогда не убиваю лишь по подозрению. Чувствую, правда, что здесь что-то не так. Мертвый отец не отмщен. Если ты не лжешь, отрекся брат… Ты должен отвечать мне быстро и без раздумий. Можешь сказать даже больше, чем собирался. Слушай еще: я знаю, что никого на свете ты не боишься так, как меня, ты всегда боялся тени лошади – и не зря. Если эта тень упадет на тебя, Ангел, ты перестанешь существовать. Полностью. И это случится, если ты замешан хоть в чем-то. Я ясно говорю?
– Да, могучий Тифон. Ты единственный из богов, кого я почитаю…
В тот же миг Анубис прыгает с воем, и в правой руке у него сверкает уздечка.
Тень копыта ударяет рядом с ним, падает на серебро уздечки, и та исчезает, а Анубис в ужасе простирается на полу.
– Ты дурак, Ангел! Зачем ты пытался связать меня?
– Только потому, что ты заставил меня опасаться за мою жизнь, Повелитель!
– Не вставай! Не шевелись, иначе превратишься в ничто! Ты мог опасаться меня, только если в чем-то виновен.
– Нет! Я боялся, что ты можешь неверно истолковать мои слова и ударить. Я не хочу превращаться в ничто и старался связать тебя лишь для того, чтобы удержать, пока я не рассказал тебе все. На первый взгляд, Повелитель, я могу показаться виновным…
Тень снова движется. Она касается правой руки Анубиса, и рука высыхает.
– Ты никогда не заменишь руку, которую посмел поднять на меня, шакал! Пересади новую, и она высохнет тоже. Поставь руку из металла, и она откажется служить. Для пакостей тебе достаточно одной руки. Я найду доказательства – все доказательства – сам. Если ты виновен, а я думаю, что ты виновен, я буду тебе и судьей, и палачом. Ни уздечка из серебра, ни золотые поводья не могут остановить Тифона, запомни это. И знай, что если моя тень пройдет по тебе, то даже пыли не останется. Скоро я вернусь в Дом Мертвых, и если что-нибудь будет не в порядке, на твое место найдется новая шавка!..
По черному силуэту змеится огонь. Тень лошади встает на дыбы, словно собирается ударить снова, пламя слепяще вспыхивает, и Анубис остается один на плитах огромного зала.
Он медленно встает и притягивает левой рукой посох. Красный язык вываливается из пасти, и Анубис шатаясь идет к своему трону. Мерцающее окно возникает перед ним в воздухе, и он смотрит на Повелителя Жизни.
– Осирис! – говорит он. – Дьявол жив!
– Что случилось? – приходит ответ.
– Сегодня ночью тень лошади была здесь.
– Плохо… Особенно сейчас, когда ты послал нового эмиссара.
– Как ты узнал?
– У меня есть свои способы. Но я сделал то же самое – в первый раз. Это мой сын, Гор. Надеюсь, что смогу отозвать его вовремя.
– Да, он всегда мне нравился.
– А что с твоим эмиссаром?
– Я не стану его отзывать. Хотел бы я посмотреть, как Тифон попытается уничтожить его.
– Этот твой Оаким – кто он на самом деле? Кем был?
– Оставим это.
– Если он тот, кем, я думаю, он может быть, – а ты знаешь, кого я имею в виду – отзови его, или между нами никогда не будет мира… если мы выживем. Анубис только смеется:
– Стоит ли? И был ли вообще мир между нами?
– Нет, – смеется и Осирис, – если говорить откровенно.
– Между прочим, Принц, действительно угрожал покончить с нашим царствованием!
– Да, двадцать лет назад – и мы должны действовать. Пройдут столетия, прежде чем он сможет ударить. Но он ударит – Принц всегда держит слово. Кто знает, что у него на уме?
– Спроси у него самого.
– Что у тебя с рукой?
– Тень…
– И мы оба пойдем под нее, если ты не отзовешь эмиссара. Тифон спутал все карты. Мы должны связаться с Принцем – у нас есть что предложить ему.
– Нет, Осирис, он достаточно умен, чтобы не обмануться нашими обещаниями, и ты недооцениваешь Оакима.
– Возможно, нам следовало бы поторговаться честно – не для того, разумеется, чтобы вернуть ему прежнее место…
– Нет! Принца все-таки можно победить!
– Что ж, докажи – заставь работать свою руку!
– И докажу…
– Пока, Анубис, и помни – против Ангела Дома огня не действует даже фуга.
– Я знаю. Пока, Ангел Дома Жизни.
– С чего это ты вспомнил древние титулы?
– Из-за твоего неприличного страха, что старые дни возвратятся, Осирис!
– Отзови Оакима.
– Нет!
– Тогда прощай, самый глупый, самый падший Ангел.
– Адью…
Окно полно звезд и невидимых всплесков энергии, пока Анубис взмахом руки не стирает его. Молчание в Доме Мертвых.

СКЕТЧИ

…Евнух, жрец высшей касты, ставит тонкие свечи перед парой старых сандалий.
…Пес терзает грязную перчатку, видевшую много лучших столетий.
…Слепые Керны бьют по крошечной серебряной наковальне деревянными молоточками пальцев. На металле лежит полоса голубого света.

ПОЯВЛЕНИЕ СТАЛЬНОГО ГЕНЕРАЛА

Вверх смотрит Оаким и видит Стального Генерала:
– Мне кажется, я должен его знать.
– Еще бы – говорит Фрамин, глаза его и трость рассыпаются зелеными огнями. – Генерала знают все. Страницы истории истоптаны его боевым конем – Бронзам. Он летал в эскадрилье Лафайета. Он держал оборону в долине Харамы. Мертвой зимой он помотал отстоять Сталинград. С горсткой друзей пытался захватить Кубу. И в каждой битве он оставлял часть самого себя. Он стоял лагерем в Вашингтоне к плохие времена, пока более великий Генерал не попросил его уйти, он был разбит при Литл-Роке, в Беркли ему плеснули в лицо кислотой, и его имя значилось во всех черных списках. Все идеи, за которые он сражался, давно умерли, и с каждой из них умирала часть его самого. Как-то он прожил целое столетие с протезами вместо рук и ног, с механическим сердцем, искусственной челюстью стеклянным глазом, с пластиной в черепе и ребрами из пластика, с извивами проводов и фарфоровыми изоляторами вместо нервов – пока, наконец, наука не научилась делать эти вещи более надежными, чем те, какими обычно наделяет человека природа. Он опять был обновлен, деталь за деталью, и стал сильнее любого человека из плоти и крови. И он снова сражался, снова и снова бывал разбит в войнах планет-колоний против метрополии и в войнах независимых миров против Федерации. Он всегда в каком-нибудь черном списке и всегда играет на своем банджо, и его не заботит, что он поставил себя вне закона тем, что всегда следует больше его духу, чем букве. Много раз он менял свой металл на плоть и возвращал себе человеческий облик, но он всегда прислушивается к любой далекой трубе, трогает струны своего банджо и мчится туда – и вновь теряет свою человечность. Он правдами и неправдами добывал деньги вместе с Львом Троцким, от которого узнал, что писателям мало платят; он делил грузовичок с Вуди Гатри, который научил его своим песенкам и рассказал, что певцам мало платят; некоторое время он поддерживал Фиделя Кастро и узнал, что адвокатам тоже мало платят. Почти всегда его побеждают, используют его и пользуются им, и это его не заботит, так как идеалы значат для него больше, чем плоть. Сейчас все против Принца-Который-Был-Тысячей. Ты говорил, что те, кто противостоит Дому Жизни и Дому Мертвых, будут считаться сторонниками Принца, который ни у кого не просил поддержки. Ты хочешь уничтожить Принца, Оаким, и теперь Генерал будет поддерживать его, ибо Принц-меньшинство, состоящее из его одного. Генерал может быть побежден, но никогда не может быть уничтожен, Оаким. Он уже здесь – спроси его сам, если хочешь.
Стальной Генерал стоит перед Оакимом и Фрамином, как статуя в железных доспехах.
– Я слышал твой зов, Ангел Седьмой Станции.
– Увы, мой титул пропал вместе со Станцией, сэр.
– Ангел и в изгнании – Ангел, – говорит Генерал, и голос его так красив, что его можно слушать бесконечно.
– Благодарю. Но боюсь, вы пришли слишком поздно. Этот человек, Оаким, мастер темпоральной фуги, хочет уничтожить Принца, а значит, лишить нас последних надежд на возвращение. Не так ли, Оаким?
– Так.
– …Если мы не сможем найти защитника, – заключает маг.
– Искать больше не придется, – произносит Генерал. – Вам лучше всего отступить, не начиная боя, Оаким. Я говорю это без злобы.
– А я отвечаю без злобы – иди к черту. Если каждая твоя частица будет разрушена и рассеяна, тогда Стальной Генерал умрет – и уже никогда не вернется вновь. Такой бунтовщик, как ты, заслуживает смерти – окончательной смерти. И я здесь.
– Многие считали так, а я все еще жду.
– Ты дождался, – говорит Оаким. – Время пришло. Фрамин очерчивает себя и Мадрака зеленым огнем, и они молча смотрят на поединок.
Бронз встает на дыбы, и шесть сверкающих алмазов на миг затмевают краски Блиса.

ГАДАЛЬЩИК ГОРОДА ЛИГЛАМЕНТИ

Гор пересек Средние Миры и пребывает в Мире Туманов, именуемом его обитателями Д'донори, что означает «Страна исполнения желаний». Он слышит вокруг себя лязг битвы – вечной битвы в вечных туманах Д'допори.
Отмахнувшись от трех рыцарей, напавших на него, и не замечая, что они упали мертвыми, он подходит к высоким стенам города Лигламенти, чьи правители в прошлом имели некоторые основания почитать его как бога, покровительствующего их благополучию.
Д'донори хотя и погружен в океан Энергии, никогда не знал чумы, нашествий и голода, которые ограничивают жизнь на других Средних Мирах. Его обитатели сами заботятся о своих проблемах: Д'донори поделен на множество крошечных городов-государств и герцогств, постоянно воюющих друг с другом и объединяющихся лишь для уничтожения всякого, кто пытается захватить абсолютную власть.
Гор приближается к главным воротам Лимаменти и громко стучит по ним кулаком. Удары разносятся по всему городу, и ворота скрипят на ржавых петлях.
Стражник бросает вниз факел и посылает за ним стрелу, которая, разумеется, пролетает мимо – ведь Гор способен прочесть мысли любого противника и проследить удар любого оружия. Он просто делает шаг в сторону и смотрит вверх.
– Открывай ворота, или я выломаю их! – наконец кричит он.
– Кто ты такой, что ходишь тут без оружия и в одной набедренной повязке, да еще приказываешь страже ворот славного Лигламенти?
– Я – Гор.
– Как смеешь ты называть себя этим именем?
– Если ты не откроешь ворота, жить тебе, осталось меньше минуты, – усмехается Гор. – Перед смертью ты успеешь убедиться, что Гор не лжет. Затем я сорву эти ворота и войду, наступив на твой труп.
– Подожди! Если ты действительно Гор, пойми, что я только подчиняюсь приказам своего Повелителя. Не лишай меня жизни лишь за то, что я отказываюсь впустить всякого, кто вздумает назвать себя богом. Как я узнаю, что ты не враг, желающий обмануть меня?
– Неужели враг решился бы на такую глупость?
– Конечно, ведь все люди – глупцы.
Гор пожимает плечами и сводит пальцы в кулак. Странный музыкальный вздох звенит в воздухе, и ворота Лигламенти трясутся на своих петлях, а стражник – в своих доспехах.
Гор становится выше ростом на треть, его набедренная повязка темнеет, словно пропитанная кровью. Факел мерцает перед ним на земле. Разгневанный бог стоит у ворот Лигламенти.
– Подожди! Я впущу тебя!
Гор опускает кулак, и музыка умирает, а рост его вновь уменьшается.
Стражник отпирает, и Гор входит в Лигламенти. Приблизившись к окутанному туманом дворцу Правителя-Лорда Дилвита, Герцога Лиглы – Гор уже знает, что весть о его прибытии опередила его. Мрачный чернобородый герцог с короной, вживленной в череп, встречает гостя самой широкой улыбкой, на какую только способен двойной ряд зубов чуть приоткрывается меж туго натянутых губ. Правитель слегка кивает.
– Ты действительно Гор?
– Да.
– Говорят, что каждый раз, когда Гор приходит сюда, его узнают не сразу…
– Еще бы, – говорит Гор. – Скорее достойно удивления, как в этом тумане вы ухитряетесь узнавать хотя бы друг друга. Дилвит фыркает, что должно обозначать смех.
– Верно. Частенько мы не узнаем и убиваем по ошибке своих. Но каждый раз, когда Гор приходит, правящий Лорд проводит испытание. В последний раз…
– В последний раз для Лорда Булваха я дослал деревянную стрелу в мраморный куб так, чтобы оба ее конца торчали наружу с двух сторон.
– Ты помнишь?
– Разумеется. Я – тот, кто послал стрелу. У тебя еще сохранился этот камень?
– Да, конечно.
– Тогда веди меня к нему.
Они входят в освещенный факелами тронный зал, где единственное, что отвлекает взгляд от сверкающего на стенах оружия, – это косматые шкуры хищников. На невысоком постаменте слева от трона – серый с оранжевым мраморный куб, пронзенный стрелой.
– Вот он, – сообщает Дилвит. Гор задумчиво разглядывает реликвию.
– В этот раз я сам придумаю себе испытание, – говорит Гор. – Пожалуй, я верну тебе стрелу.
– Ее можно вытащить. Это не… Гор взмахивает рукой и резко опускает ее на мрамор. Осколки разлетаются по залу, а Гор с улыбкой поднимает стрелу и подает ее Дилвиту.
– Теперь, Лорд, я убедил тебя? Дилвит смотрит на стрелу, косится на куски мрамора.
– Ты действительно Гор, – соглашается он. – Чем мой город может служить тебе?
– Д'донори на все Средние Миры знаменит своим гадальщиками. И первые среди них – гадальщики Лигламенти. Поэтому ж хочу поговорить с твоим главным гадальщиком – есть несколько вопросов, на которые мне нужен ответ.
– Это мог бы сделать старый Фрейдаг, – говорит Дилвит, смахивая мраморную пыль со своей красно-зеленой юбки. – Он действительно мастер, но…
– Но что? – Гор уже прочитал мысль Дилвита.
– Он, великий Гор, лучший чтец по внутренностям, но никакие, кроме человеческих, ему не подходят. Сейчас мы редко держим заключенных, поскольку это вводит нас в некоторые, расходы, а добровольцев для такого дала найти затруднительно.
– А если уговорить его использовать для этого случая внутренности какого-нибудь животного? Гор читает ответ к вздыхает…
– Конечно, великий Гор, но Фрейдаг предпочитает все же привычный материал, иначе не обещает точности.
– Интересное почему?
– Я не гадальщик, могущественный Гор, хотя мм мать и сестра могли прозревать истину, Из всех провидцев гадальщики по внутренностям – самый странный народ. К примеру – Фрейдаг. Он говорит, что близорук, как летучая мышь, и тем не менее…
– Дай ему все, что попросит и скажи, когда он будет готов ответить на мои вопросы!
– Да, великий Гор! Я сейчас же соберу отрад для набега. Ты озабочен, Могущественный?..
– Очень.
– …А у меня есть сосед, которому надо бы преподать урок уважения чужих границ.
Дилвит взбирается на подушки трона и, потянувшись вверх, снимает со стены длинный рог. Три раза дует в него Правитель, пока щеки его не краснеют от натуги, а глаза не вылезают из орбит. Затем вешает рог на место и обрушивается на бархат сиденья.
– Мои вожди будут здесь с минуты на минуту, – задыхаясь объявляет он.
Раздается стук копыт, распахиваются двери, и три воина в юбках, верхом на мохнатых голинди скачут, пришпоривая своих зверей, вокруг трона и останавливаются только когда Дилвит поднимает руку и кричит: – Набег! Набег, мои храбрецы! На Юискига Рыжего! Полдюжины пленников нужны мне прежде, чем туман озарится завтрашним рассветом!
– Пленников, Повелитель? – кричит воин в черном и желтовато-коричневом.
– Ты правильно понял.
– До завтрашнего рассвета! – взлетает копье.
– До завтрашнего рассвета! – еще два сверкают рядом.
– Айи-и!
Они делают круг по залу и уносятся прочь. На рассвете Гора будят и проводят в маленькую холодную комнату, освещенную четырьмя факелами, за единственным окном которой – стена тумана. Шестеро обнаженных мужчин лежат неподвижно. Их руки и лодыжки притянуты к спинам, тела покрыты рубцами и ранами. Листы ежемесячной «Дотла Тайме» полностью покрывают пол. Низенький плешивый человечек, розоволицый, со впалыми щеками и косоглазый, наклонившись вод подоконником, правит на точильном бруске полдюжины коротких ножей. На нем белый фартук, а улыбка на лице кажется неумело наклеенной. Его водянистые глаза ощупывают Гора, он несколько раз кивает и кланяется.
– Как я понимаю, у великого бога есть ко мне несколько вопросов, – говорит он, и одышка прерывает его слова.
– Ты понимаешь правильно. Три.
– Только три, великий Гор? Это значит, что на все, несомненно, хватит одного набора внутренностей. Такой мудрый бог, как ты, может, конечно, придумать больше вопросов. Мы имеем столько материала, что обидно было бы его потерять. Прошло так много времени…

Предыдущая страница 6 Следующая страница


7 Роджер Желязны

– И все-таки у меня ровно три вопроса.
– Ну что ж, хорошо, – вздыхает Фрейда? – В таком случае мы используем вот этого, – он легонько щекочет ножом темноглазого человека с седой бородой. – Превосходные кишки. Его зовут Болтаг.
– Ты знаешь его?
– Болтаг мой дальний родственник. Кроме того, он главный гадальщик Лорда Юискига, – до вчерашнего вечера, разумеется. Шарлатан, каких мало. Пусть его внутренности наконец послужат доброму делу.
Тот, кого назвали Болтагом, плюет на страницу некрологов «Тайме»: – Ты сам обманщик и шарлатан! Великий Гор доверяется лжецу, не способному прочесть даже прямую кишку!
– Лжецу? – визжит Фрейдаг, вцепляясь пленнику в бороду. – Это закончит твою постыдную карьеру! – с этими словами он вспарывает живот Волюта. Запустив руку внутрь, он извлекает горсть внутренностей и разбрасывает их по полу. Болтаг издает один-единственный вопль и дальше лежит тихо. Фрейдаг режет скрученные кишки, раскидывает пальцами их содержимое, лотом становится на колени и припадает к ним. – Так что хотел бы знать сын Осириса?
– Во-первых, где я могу войти Принца-Который-был-Тысячей? Во-вторых, кто эмиссар Анубиса? В-третьих, где Принц сейчас?
Фрейдаг бормочет и тычет пальцем в исходящую паром массу на полу. Болтаг стонет и дергается.
Гор пытается читать мысли гадальщика, но они так кувыркаются, что в конце концов это было бы равноценно попытке разглядеть что-нибудь через туман в окне комнаты. Фрейдаг снова перебирает кишки.
– В Цитадели Марачека, – изрекает он, – в сердце Средних Миров ты встретишь того, кто может отвести тебя к тому, кою ты ищешь.
– …Странно, – бормочет Болтаг, – тебе удалось правильно прочитать эту часть. Но твое слабое видение… затемнено… тем кусочком брыжейки, который ты по ошибке смешал с другими… – Извиваясь, Балтаг подкатывается ближе, задыхается: – И ты… не смажешь сказать… великому Гору… что он встретится с великой опасностью… и в конце концов… с неудачей…
– Замолчи! – кричит Фрейдаг. – Я не нуждаюсь в твоих советах!
– Это мои внутренности. Я не позволю, чтобы их читал проходимец!
– Следующие два ответа пока не ясны, драгоценный Гор, – замечает Фрейдаг, деловито разрезая новый кусок кишки.
– Жалкий дилетант! – всхлипывает Болтаг. – Марачек приведет его и к посланцу Анубиса… его имя читается в моей крови… вон на той странице с заголовком!.. Это имя… Оаким.
– Ложь! – кричит Фрейдаг.
– Постой! – говорит Гор, и рука его падает на плечо гадальщика. – Твой коллега кое в чем прав. Я знаю, что теперешнее имя эмиссара – Оаким. Фрейдаг молчит и разглядывает страницу с заголовком.
– Действительно, – соглашается он. – Даже подобного неуча может осенить случайная вспышка прозрения. Гор слегка встряхивает гадальщика.
– …Значит, мне суждено встретиться с Оакимом на мире, именуемом Марачек – и я должен туда отправиться. Хорошо, но кроме теперешнего имени Оакима, я желаю знать, как назывался он прежде, – до того, как Анубис дал ему новое имя и послал с миссией из Дома Мертвых.
Фрейдаг принюхивается, шевелит массу-перед собой и берется за другую кишку.
– Это Знание, славный Гор, скрыто от меня. Оракул не открывает имени.
– Маразматик!.. – задыхается Болгаг. – …Оно там, там… это же ясно видно…
Гор тянется за мыслью выпотрошенного пророка, и волосы на его голове поднимаются, когда он настигает ее, но грозное имя не успевает выразиться в слове – несчастный предсказатель умер.
Гор закрывает лицо руками, но то, что он пытается уловить, уходит от него все дальше и дальше – и, наконец, исчезает.
Когда Гор опускает руки, Фрейдаг стоит и улыбается, глядя на труп родственника.
– Фигляр! – бросает он презрительно и вытирает руки о фартук. Маленькая тень лошади скользит по стене.

РУКИ И СТАЛЬНОЙ ЧЕЛОВЕК

Алмазные копыта бьют о землю – снова и снова… Оаким и Стальной Генерал стоят лицом к лицу. Проходит минута, затем еще три – теперь копыта зверя по имени Бронз обрушиваются над ярмаркой Блиса подобно грому, и каждый раз, когда они бьют, сила их удара удваивается.
Говорят, что битва фуги решается именно в эти мучительные мгновения концентрации внимания до того, как последует первая темпоральная атака, – в эти мгновения, которые исходом битвы будут стерты с лица Времени, как будто никогда не существовали…
Теперь земля сотрясается от ударов Бронза, и голубые огни вылетают из его ноздрей и жгут Блис.
Оаким блестит от пота; подрагивает палец Стального Генерала – тот, на котором он носит кольцо человеческой плоти.
Проходит одиннадцать минут. Оаким исчезает. Стальной Генерал тоже.
Алмазы копыт опускаются, и падают яркие палатки, разваливаются дома, землю перечеркивают трещины.
Тридцать секунд назад Оаким стоит позади Генерала и еще один Оаким стоит перед Генералом, и Оаким, стоящий позади, который только что прибыл в это мгновение времени, сплетает пальцы и поднимает руки для удара по металлическому шлему…
…тогда как тридцать пять секунд назад Стальной Генерал появляется позади Оакима того момента времени, отвадит руку и бьет…
…тогда как Оаким тридцать секунд назад, видя себя в фуге наносящим удар, исчезает, чтобы перейти в момент времени за десять секунд до того, где он готовится подражать своему будущему образу, замечая…
…как Генерал за тридцать пять секунд от начала схватки видит себя готовым к удару и исчезает, чтобы появиться двенадцатью секундами раньше…
Все это потому, что предусмотрительность во Времени необходима, чтобы обеспечить собственное существование в будущем.
…И осмотрительность в будущем, чтобы существовать в прошлом…
…Тогда как все время где-то, когда-то (возможно, сейчас?) Бронз встает на дыбы и опускается, и вероятностные города под его копытами сотрясаются до основания.
…И Оаким за сорок секунд до начала схватки, видя свое появление, отправляется на двадцать секунд назад – следовательно, одна минута вероятного времени затушевывается фугой и таким образом становится объектом изменения.
…Генерал за сорок семь секунд до начала схватки отступает на пятнадцать, чтобы опять ударить, но сам он из того момента замечает себя и отступает на восемь…
…Оаким за одну минуту до исходной точки уходит в прошлое на десять секунд… Фуга!!!
Оаким за спиной Стального Генерала, обрушиваясь на него, видит в момент за семьдесят секунд до начала атаки Генерала, нападающего на Оакима, когда оба Генерала видят его, а второй Оаким видит обоих.
Все четверо исчезают, отступая в прошлое на шаг в одиннадцать, пятнадцать, девятнадцать и двадцать пять секунд.
И все это время где-то, когда-то (возможно, сейчас?) Бронз встает на дыбы и падает, разрушая все вокруг.
Приближается точка первого столкновения, когда Генерал перед Генералом и Оаким перед Оакимом стоят лицом друг к другу и ведут фугу.
Пять минут семь секунд будущего застывают в неопределенности, когда двенадцать Генералов и девять Оакимов свирепо смотрят друг на друга.
…Пять минут двадцать одна секунда, когда девятнадцать Оакимов и четырнадцать Генералов изготовились для удара…
…За восемь минут шестнадцать секунд до начала атаки сто двадцать три Оакима и сто тридцать один Генерал оценивают друг друга и выбирают момент…
…Чтобы атаковать всем вместе в этот момент времени, предоставив своим прошлым «я» самим защищать себя – и, возможно, если момент этот был выбран неправильно, – чтобы пасть и тем закончить битву. Но все должно где-нибудь кончаться. И каждый из них, молниеносно просчитав и предвидя все, выбрал эту точку времени как лучшую для перехода от одного варианта будущего к другому. И когда армии Оакимов и Генералов сталкиваются, земля стонет под их ногами и само Время протестует против такого с собой обращения. Поднимается ледяной ветер, и мир вокруг них колеблется между бытием и небытием. А где-то Бронз вбивает алмазы в континент и жжет его потоками голубого огня. Трупы окровавленных и растерзанных Оакимов и обломки разбитых вдребезги Генералов плывут в искаженном пространстве по волнам изменений, расходящихся вокруг точки их битвы. Но это лишь вероятностные мертвые, так как сейчас не может быть смерти в прошлом, а будущее переделывается. Оакимы и Генералы сшибаются в фуге с такой силой, что волны изменений расходятся по всей Вселенной, – вздымаясь, опадая и сходя на нет, когда Время снова наслаивает историю вокруг событий.
А где-то в стороне от сражения Бронз встает на дыбы, и там, где сверкают его копыта, падают в прах города. Поэт поднимает свою трость, но ее зеленые огни не могут погасить голубого пламени, изливаемого сейчас Бронзам на мир. Теперь на Блисе осталось только девять городов, и Время добивает их. Дома, машины, трупы, младенцы, пестрые палатки выхвачены ветром из огня и, бешено крутясь, проносятся мимо ярмарки. Взгляните на краски Блиса. Красный? Вот берег реки – красный, и над ним висит в воздухе мутно-зеленая вода и летят пурпурные камни. Желтый, серый и черный – город под тремя лимонными мостами. Кремовое море сейчас – это небо, и одичалые ветра ревут, как сотни электропил. Запахи Блиса – это дым и горелая плоть. Звуки Блиса – это вопли посреди лязга обрушивающихся механизмов и дробный ливень тысяч бегущих ног.
– Остановитесь! – кричит Фрамин, вырастая в сверкающего зеленого гиганта посреди хаоса. – Вы превратите этот мир в пустыню! – и голос его раскатывается над Оакимом и Генералом ударами грома, и свистит и трубит над ними.
Однако они продолжают сражаться, и волшебник подхватывает своего друга и пытается открыть путь для бегства с Блиса.
– Ты никогда не был офицером! – кричит один из Генералов. Один из Оакимов смеется:
– Зачем мундир в Доме Мертвых? В воздухе над гибнущим миром вспыхивает контур двери, полной зеленоватого мерцания, она становится все более реальной и начинает открываться.
Фрамин опять обычный человек. Когда дверь распахивается, его и Мадрака вдвоем несет к ней, а высокие волны за их спинами мчатся и опрокидываются в исхлестанный ветром океан.
Волны хаоса подхватывают полчища Оакимов и Генералов, ветры изменений несут их к зеленой двери, которая всасывает обоих, как воронка огромного светящегося водоворота. Все еще сражаясь, они приближаются к ней, поодиночке влетают внутрь и исчезают.
Бронз переступает совсем медленно, но когда дверь уже закрывается, каким-то образом проходит через нее до того, как пустота становится добычей хаоса…
…Нет больше ни рева, ни движения, и весь Блис, кажется, вздыхает после отсрочки казни. Многое разрушено и многие умерли или умирают сейчас – в момент времени за тридцать три секунды до того, как Сагам и Генерал начали фугу, которая теперь никогда не начнется на засыпанных мусором расщелинах и дымящихся кратерах ярмарки. Среди упавших арок, опрокинутых башен и обрушившихся зданий с обнаженным огненным мечом шагает спасение. Лихорадка нового дня приходит на Блис из Домов Энергии…
Где-то лает собака.

ГНЕВ ОГНЕННОЙ ЛЕДИ

Негра из Калгана пробирается полуослепшая сквозь растерянные толпы и уже не слышит новых воплей. Холодный ветер поднимается среди пестрых красок ярмарки. Посмотрев вверх, она видит то, что приковывает ее взгляд и заставляет споткнуться среди поваленных палаток и изодранных флажков.
Это – Стальной Генерал верхом на Бронзе. Он опускается вниз, – медленнее, еще медленнее. Мегра читала о нем, слышала о нем, ведь он существует в апокалиптических писаниях всех наций и всех народов.
Позади нее во вспышке зеленого пламени исчезает павильон. Зеленая ракета прорезает воздух, парит в нем и сгорает.
Огромный зверь Бронз движется все медленнее, опускаясь туда, где только что она оставила Оакима и воина-священника Мадрака, сошедшихся в единоборстве. Мегра оглядывается, но среди толпы ее рост не позволяет ей увидеть уже ничего и она продолжает пробираться к последней палатке смерти.
Теперь она пускает в ход всю свою необычайную силу, чтобы пройти там, где другой не смог бы сделать и шага: она движется, как пловец среди многоруких тел, машин с перьями и человеческими лицами, женщин с мерцающими огнями на коже, мужчин со шпорами, растущими из локтей, мимо тысяч обычных лиц всех шести рас, мимо женщины, похожей на огромную скрипку – из ее груди несется музыка, доходящая сейчас до неистового и невыносимого крещендо, отталкивает мужчину, носящего сердце в жужжащей шкатулке, подвешенной к поясу; бьет непонятное создание, похожее на полураскрытый зонтик, которое в безумии обвивает ее щупальцами; расталкивает толпу прыщавых зеленых карликов, поднимается к павильонам, пересекает площадку, где земля плотно утрамбована, спрессована с опилками и соломой, и – свет меркнет над Блисом; уже в полумраке Мегра бьет маленького крылатого зверька, что кружится вокруг нее и невнятно бормочет.
Затем она поворачивается и видит необычайное… Рядом с ней стоит красная колесница с пустыми постромками, еще раскаленная от небесной пыли – звезд. Колеса ее прочертили в земле глубокие, но короткие борозды. А за ними – нет следа.
В колеснице – одетая в плащ и окутанная облаком вуали женская фигура. Локон волос цвета запекшейся крови пламенеет у ее виска. Правая рука, оттенком почти сливаясь с алостью ногтей, держит поводья, привязанные к пустоте перед колесницей. Летающий зверек, которого Негра ударила, устроился теперь на плече этой женщины, его перепончатые крылья сложены и незаметны, а безволосый хвост слегка подрагивает.
– Негра из Калгана, – слышится голос, бьющий по лицу, как усыпанная алмазами перчатка, – ты пришла ко мне, как я пожелала… – и влажный туман, поднимающийся из ее колесницы, медленно сгущается вокруг огненной женщины.
Негра дрожит, чувствуя, как что-то подобное черному льду межзвездных пространств касается ее сердца.
– Кто вы? – лепечет она.
– Смертные зовут меня Исидой, Матерью Праха.
– Зачем вы ищете меня? Я знаю вас, леди, только по преданиям и легендам…
Исида смеется, а Негра протягивает руку и касается металлической опоры, поддерживающей ближайшую палатку.
– О, я ищу тебя, маленький глупый кролик, дабы сотворить с тобой ужасную вещь!..
– Но почему, леди? Я не сделала вам ничего дурного.
– Быть может, да, а быть может, и нет. Я тоже могу ошибаться, хотя, мне кажется, я не ошиблась. Впрочем, я это скоро узнаю. Надо только подождать.
– Чего?
– Исхода битвы, которая, я полагаю, скоро произойдет.
– Пусть леди простит меня, но мне нельзя ждать. Я тороплюсь…
– Милосердия! Я знаю… – она смеется, и металлическая опора прогибается под рукой Мегры до тех пор, пока не выскакивает из земли. Мегра держит ее в правой руке, чуть покачивая в воздухе. Смех Исиды умолкает.
– Дерзкая девчонка! Ты посмеешь поднять на меня Руку?
– Если потребуется, мадам, хотя я сомневаюсь, что мне это будет нужно.
– Тогда застынь, где стоишь! – сказав так, Огненная Ведьма дотрагивается до кулона на шее, луч света бьет рубиновым сполохом из сердца кулона, падая на Негру.
Борясь с оцепенением, охватывающим ее, Мегра бросает металлическую опору – та вращается в воздухе, словно серое колесо или метательный диск, и летит к колеснице.
Выронив поводья, Исида продолжает сжимать кулон, из которого снова бьют лучи, и летящий металл на мгновение вспыхивает как метеор и исчезает, падая куском шлака на обожженную землю.
Ледяное объятие вдруг отпускает Мегру, она прыгает к колеснице и толкает ее плечом, так что Пепла вываливается на землю, а фамильяр, вереща, удирает за колесо.
Негра уже рядом, готовая ударить ребром ладони, но вуаль падает и девушка колеблется мгновение, не решаясь тронуть женщину такой красоты – с большими темными глазами на тонком лице, таком прекрасном и горящем жизнью, с ресницами, касающимися бровей и взлетающими как крылья малиновых бабочек, с губами, розовыми, как коралл, приоткрытыми в мимолетной улыбке, какую можно иной раз увидеть, когда долго глядишь на огонь.
…Все темнее Блис, и ветер все злее, и трясется земля, как от далеких ударов.
Луч кулона еще раз касается Мегры, а Исида пытается встать, падает на колени и хмурит брови.
– О, дитя, какая судьба тебя ждет! – говорит она, и Мегра, вспоминая легенды, взывает не только к привычному ей богу, но и к тому, кто давно пал: – Осирис, Повелитель Жизни, убереги меня от гнева твоей супруги! Но если ты не услышишь мою мольбу, тогда я обращусь к страшному богу, Сету, которого и любит, и боится эта леди. Спасите мою жизнь, о Великие! – и голос ее замирает в горле. Пепла теперь молчит, а земля вновь и вновь сотрясается ужасными ударами, и полдень становится сумерками в небесах и над землей. Вдали разливается голубое сияние, и откуда-то приходит грохот, как будто сошлись две армии. Слышны крики, визг, завывание. Мир вокруг колеблется, словно раскалился сам воздух его.
– Ты можешь подумать, что это идет избавление, – кричит Пепла – ответ на твои нечестивые причитания. Но ты ошибаешься. Я не убью тебя. Я сделаю кое-что пострашнее – объединю в тебе всю нечеловеческую мудрость и весь человеческий стыд. Потому что я узнала то, что хотела узнать на Блисе, и месть свершится! Теперь ступай в мою колесницу! Быстро! Этот мир может скоро исчезнуть, и все потому, что твоему любовнику не победить Генерала! Да будь он проклят!
Медленно и нехотя тело Мегры выполняет приказ, и она с трудом взбирается на колесницу. Огненная Ведьма подходит, становится рядом с ней и поправляет свою вуаль. В отдалении зеленый гигант выкрикивает слова, которые нельзя услышать, и мерцающие обломки всего на свете кружатся в огромном водовороте, плывущем над ярмаркой. Мир вокруг утрачивает четкость, двоится и троится, призрачные образы возникают и распадаются в прах. Землю раскалывают трещины, и где-то рушится город. Маленький фамильяр с криком прячется в складках огненного плаща. Сумерки кончились. С ударом грома падает ночь и тьма затопляет мир, но ярчайшие краски неожиданно вспыхивают там, где уже не должно бы быть никаких красок. Исида трогает поводья, и красные огни мечутся по колеснице, ничего не поджигая, но заключая ведьму и ее пленницу в сердце рубина или яйцо Феникса. И нет ни движения, ни звука, ни ощущения полета, только мир под названием Блис с его страхами, хаосом и чумой, с его спасением лежит теперь далеко над ними, как сверкающая пасть колодца, ко дну которого они несутся, и звезды блистают во тьме, славно брызги слюны.

ВЕЩЬ-ЧТО-ПЛАЧЕТ-В-НОЧИ

И Принц-Что-был-Тысячей начал рассказ:(1 - Стихотворный перевод здесь, прежде и далее С. Барышевой)
В те дни, когда царствовал я, как Властитель,
над Жизнью и Смертью, мольбе Человека —
я внял и в бескрайность приливных энергий
сумел очертить то, что в Средних Мирах.
Я создал естественный ритм изменений:
рождений, развития, смерти, а также
всех помыслов, связанных – с ними… И это
я дал Управителям-Ангелам, чтобы
посты на границах у Средних Миров
и руки их, что овладели волнами, служили для пользы.
И – много веков мы правили вместе, давая для жизни —
развитие полное, смерть умеряя,
позволив энергии шириться морем…
Окутались истины ветром и вихрем,
стремящимся к выси творенья, другие —
на Внешних Мирах. Это было наградой.
Но как-то случилось, что я, размышляя
над миром, который подобен пустыне,
хотя превосходен, но мертв и бесплоден,
и – жизнью еще не затронут, случайно
волны поцелуем, придуманным мною,
я вдруг разбудил эту спящую вещь…
И – сам испугался проснувшейся вещи,
когда из земли, вытекая, как лава, —
напала она и пыталась убийством
закрыть мне дорогу. И жизнь на планете
она уничтожила быстро, и – снова,
от злобы слюной истекая, метнулась,
насытилась Жизни приливом, коснулась
тебя, мое счастье, жена моя, радость…
И – тело твое не сумел воссоздать я;
лишь это дыханье и – все… О, проклятье!
И Жизнь выпивало оно так, как люди —
вино выпивают. И было бессильно
любое оружье, которым владел я.
Я – пробовал все, но оно не скончалось,
не впало в безмолвие, нет, но старалось —
укрыться, бежать, раствориться во мраке…
Я смог задержать его. Станции дали
энергию мне для создания поля,
для поля нейтральных энергий, сумевших
в себе заключить этот мир, где оно…
Но так как способно оно пробираться
не только сюда, но и к Жизни, посеяв
на месте миров – бесконечную пустошь,
его уничтожить – мой долг. И, конечно,
я – много пытался – терпел неудачи:
они приравнялись к попыткам, но все же —
в течение полустолетия я держал его
в том безымянном пространстве.
На Средних Мирах воцарившийся хаос —
стал следствием долгих отсутствий. Утерян
контроль был рождений, развития, смерти…
О, боль моя, ты – не имела предела!

Предыдущая страница 7 Следующая страница


Создания света - создания тьмы 8

Да, новые станции строились, но…
так медленно… Нужно б накладывать поле
еще раз, но то безымянное Нечто
не стал отпускать я на волю. Я сразу
не мог поддержать Миры Жизни и тут же —
удерживать страшного пленника – тень.
Тогда среди Ангелов вспыхнули ссоры;
гордыню раздоров дурною травою – скосил я…
Ценою же стала лояльность – я знал это твердо.
А ты, о, Нефита,
отца моего не одобрила смелость,
когда он вернулся из Средних Миров,
рискуя Осириса гневом, поскольку
хотел утолить разрушения жажду,
любовь свою, ту, что была запредельна.
Да, ты не одобрила, ибо отец мой
по имени Сет был не только воитель
и самый могучий из живших на свете,
но также и сын наш в далекие дни
на Мрачеке. Дни, где взломал темпоральный
барьер я, желая так жить постоянно
во все времена. И не знал я, что время —
назад повернуло, и стану отцом я
того – кто моим был… О, Сет солнцеглазый,
владеющий Жезлом, Перчаткой, идущий
над сушей, морями, горами… Нефита,
да, ты не одобрила, но не отвергла
ту битву, где всем предстояло сразиться —
и Сет опоясал себя на борьбу…
Не будучи прежде никем побежденным,
преград он не знал. Хоть Стальной Генерал
развеян был этим, пока Безымянным,
он страха не чувствовал. Правую руку
он вытянул – плотно Перчатка Энергий
ее охватила и выросла так,
что тело закрыла его как бронею.
Глаза же сияли сквозь эту броню…
Он на ноги пару сандалий чудесных надел.
Позволяли шагать они смело
по воздуху и по воде, как по суше…
На черную нить, ей себя опоясав,
повесил он ножны от Звездного Жезла,
рожденного в Норне у тех кузнецов,
что были слепы. Он единственный в мире —
мог этим владеть.
Да, он страха не ведал!
Он в крепость мою был готов отправляться
и мир сокрушить, где жило это Нечто,
голодное, ждущее жертв. Брат мой Тифон —
другой его сын – Пустота Черной Тени,
явился, прося взять с собой. Сет отвергнул
его предложенье и бросил надменно
себя в темноту, открывая свой лик…
И – триста часов длилась битва. И стало
слабеть Безымянное… Сет при атаке
его зацепил и готовил к удару
для смерти. И – скрыться оно в океанах
уже не могло… Добивал он на суше,
в глубинах морских и на горных вершинах,
по шару планеты преследуя, чтобы —
закончить смертельным ударом сраженье!
И были разрушены два континента…
Кипели моря, наполняя пространство,
как облаком-паром… И – плавились скалы…
А небо исхлестано было не плетью,
а – звука ударом… О, дюжину раз я —
Тифона удерживал – рвался на помощь…
Затем Безымянное, коброй свернувшись,
в небесную твердь вознеслось на три мили,
а Сет оставался на месте. Ногами —
он в сушу и воду уперся… Тогда-то
Осирис свершил свою подлость, – измену.
Не зря он поклялся отца уничтожить
за то, что украл у него он Исиду,
родившую Сету меня и Тифона…
Анубис его поддержал. Взявши поле
тем способом, что получают для солнца,
к пределу стабильности бросив светило,
Осирис обрушил удар. Еле спасся
я сам от него, но отец не успел…
Удар, уничтоживший мир, на планету
еще никогда не был брошен. Бежал я
в далекое место, за многие годы…
Тифон попытался спастись в подпространствах,
где дом его был – не добился успеха…
И – больше я брата не видел. Нефита!
Мне стоила битва отца, что был сыном,
и брата, и плоти твоей.
Живо Нечто.
Сумела та тварь уцелеть при атаке
от Молота-что-разбивает-все-солнца.
Нашел я ее на планетных обломках
позднее. Была она будто туманность,
горящая пламенем, словно при ветре…
Я создал вокруг него сил паутину;
закрылось оно, ослабевшее в битве…
И я поместил его в тайное место
за всеми пределами. Там, в заключенье,
оно без дверей и без окон. Я часто
пытался убить его снова. Не знаю,
что это такое. Лишь Сет мог ответить
на этот вопрос и при помощи Жезла.
Но – живо оно и – по-прежнему плачет,
и, если когда-нибудь сможет прорваться, —
убьет оно Жизнь, что на Средних Мирах.
Осирис с Анубисом власть поделили
за этой атакой. Смолчал я. Поскольку
я должен остаться на страже, покуда
не будет оно уничтожено. Вскоре
на станциях многих и ангелы стали
друг с другом сражаться. Их войны продлились
лет тридцать. А после – Осирис с Анубисом
то, что, осталось, пожали совместно.
И – нет этих станций.
Теперь эти двое волнами Энергий
должны управлять, подвергая народы
чуме или войнам. Достичь равновесий
от мирных воздействий путем постепенным
и с помощью станций – значительно легче…
Они не способны идти по-другому,
поскольку боятся двумнения или
дележки энергий, которые взяли
путем беззаконья. И даже друг с другом
они договор заключить не сумели.
Когда Безымянное я уничтожу
и путь, наконец, отыщу для убийства,
я силу энергий своих переброшу,
смещу моих Ангелов, двух, что остались…
И это – труда не потребует. Руки
мне новые будут нужны, чтобы волю
мою воплотить. Было б гибельно просто
убрать тех, кто может работать с волнами…
Когда я добьюсь всего этого, сразу
я, мощь этих станций собрав воедино,

ТЕБЯ ВОПЛОЩУ, О БЛАГАЯ НЕФИТА…

…Нефита плачет у моря: – Это невозможно! Этого никогда не будет! – и Принц-Который-был-Тысячей встает и протягивает руки.
В облаке, парящем перед ним, возникает прозрачный силуэт женщины. Капельки пота усеивают его лоб, и образ Нефиты становится почти отчетливым. Он делает шаг, пытается обнять ее, но руки ловят только дым, и имя Принца, грозное имя Тот, бьется как рыдание в ушах Того-Кто-был-Тысячей… Затем он стоит совсем один, и волны одного моря плещут у его ног, а волны другого – перекатываются над Головой, и прозрачные звезды в небе – это рыбьи желудки, переваривающие рыбью пищу.
Глаза его увлажняются, а губы шепчут проклятья, ибо он понимает – еще немного, и Нефита сама освободит себя. Навсегда… Он зовет ее, но нет ответа, нет даже отклика эха.
Теперь он знает, что Безымянное умрет. Он бросает камень в океан, и камень не возвращается.
Скрестив руки. Принц исчезает. Отпечатки ног расплываются на песке.
Пронзительно кричат морские птицы, и неуклюжая рептилия поднимает зеленую голову над волнами, качает длинной шеей и погружается в океан.

МАРАЧЕК

Взгляните теперь на Цитадель Марачека, что в сердце Средних Миров…
Она мертвая. Все здесь мертвое. Сюда Принц-Который-когда-то-был-Богом приходит часто: здесь никто не мешает ему размышлять о многом.
На Марачеке нет океанов. Осталось лишь несколько ключей, солоноватых и пахнущих псиной. Солнце его – крошечная красноватая звезда, давно уставшая светить, слишком высокомерная или слишком ленивая, чтобы однажды стать новой и умереть во вспышке славы – она льет свой бессильный свет, и уродливые каменные глыбы отбрасывают синеватые тени на оранжево-серые пески, бесконечно перебираемые ветрами; звезды над Марачеком можно видеть даже в полдень, а вечером они достигают яркости неоновых ламп над открытыми всем ветрам равнинами; Марачек – плоский мир, но воздушные потоки переделывают его бесплодную поверхность дважды в день, пытаясь достичь совершенства, нагромождая и разбрасывая горы песка и все тоньше и тоньше перемалывая его зерна – так что пыль утра и сумерек весь день висит желтоватым туманом, и оттого с любой стороны Марачек кажется тусклым глазом, подернутым зыбкой пеленой; ветер превращает горы в равнины, воздвигает и разрушает скалы, бесконечно зарывая все и раскапывая… – это Марачек, опустевшая сцена славы, пышности и великолепия; но кроме всего этого на Марачеке есть нечто, всем своим видом свидетельствующее о подлинности, – Цитадель, которая будет существовать, пока существует сам Марачек, хотя пески придут и уйдут от нее много раз, прежде чем наступит час окончательного распада; она так стара, что никто не может сказать с уверенностью, была ли она вообще когда-либо построена, Цитадель – быть может, самый древний город во Вселенной, разрушавшийся и восстанавливавшийся – кто знает, сколько раз – на том же самом месте, снова и снова, – возможно, с – самого воображаемого начала великой иллюзии по имени Время; Цитадель, которая самим своим существованием свидетельствует, что некоторым вещам дано продолжаться почти бесконечно, и они, пусть даже впавшие в оскудение и упадок, существуют невзирая на все превратности – это о них написал Фрамин в «Той, что гордо застыла в Вечности»: «…И сладость распада вовек не коснется порталов твоих, ибо ты Неизменность, застывшая каплей в смоле янтаря…» – Цитадель Марачека – Карнака, изначальный город, но обитатели оголишь насекомые и рептилии, пожирающие друг друга; и только один из обитателей этого мира занят сейчас совсем другим – жаба, сидящая под опрокинутым бокалом на древнем столе в самой высокой, северо-восточной башне Марачека, – она кажется спящей в этот миг, когда больное солнце поднимается из пыли и сумерек и свет звезд слабеет. Это – Марачек.
Фрамин и Мадрак входят сюда через ворота, открытые на Блисе, и опускают свою ношу на древний стол, высеченный из единого куска странной розовой субстанции, которой не может коснуться разрушением само Время.
Здесь призраки чудовищ и Сета, вечно побеждающего их, ведут нескончаемую битву сквозь мрамор воспоминаний – сквозь стены и башни разрушаемой и восстанавливаемой Цитадели Марачека, древнейшего города во Вселенной.
Франки вправляет руку и ступню Генерала; он поворачивает его голову так, что лицо снова обращено вперед, и укрепляет его шею, чтобы она могла держать голову.
– Что с другим? – спрашивает он. Мадрак, приподняв правое веко Оакима, всматривается в его зрачок и щупает пульс.
– Шок, я полагаю. Кого-нибудь раньше выхватывали из битвы фуги?

Предыдущая страница 8 Следующая страница


9 Роджер Желязны

– Кажется, нет. Мы, несомненно, открыли новый синдром – я назову его «усталость фуги» или «темпоральный шок». Можем вписывать свои имена в учебники.
– Что нам теперь с ними делать? Ты способен вернуть их к жизни?
– Вполне. Но тогда они начнут опять – и не успокоятся, пока не разрушат и этот мир.
– Хотел бы я знать, что тут осталось разрушать. Будь мы с тобой умнее, могли бы продать кучу билетов на это представление, а потом снова напустить их друг на друга.
– Презренный торговец индульгенциями! Только поп и мог такое придумать!
– Неправда! Я позаимствовал это на Блисе, там вовсю торговали и жизнью, и смертью…
– Да, конечно – там еще гвоздем программы стало напоминание, что жизнь иногда кончается. Тем не менее, мне кажется, мудрее всего было бы отправить этих двоих на разные миры, подальше отсюда, и предоставить самим себе.
– Тогда зачем ты приволок их сюда, на Марачек?
– Никого я не волок! Их засосало через дверь, как только я открыл ее. Я нацелился в это место, потому что достичь Сердца Миров легче всего, а времени у нас было в обрез.
– Тогда посоветуй, что делать дальше.
– Давай пока отдохнем здесь, а Оакима с Генералом я подержу в трансе. А еще мы можем открыть себе другую дверь и благополучно оставить их.
– Это несколько противоречит моей этике, брат.
– Не хватало, чтобы этике учил меня ты, гуманист без чувства гуманности! Ты, продающий любую потребную ложь!
– Но не могу же я действительно оставить человека умирать!
– Хорошо… Смотри-ка! Кто-то был здесь до нас и, кажется, хотел придушить жабу! Мадрак задумчиво смотрит на бокал.
– Я слышал басни, что без воздуха жабы могут продержаться века. Интересно, сколько времени она сидит таким образом? Если бы только эта тварь была жива и могла говорить! Подумай, как много она могла видеть, какие триумфы и катастрофы!
– Не забывай, Мадрак, что я – поэт, и будь любезен приберечь такие соображения для тех, кто способен невозмутимо проглотить их. Я…
Фрамин идет к окну: – Гости, – замечает он. – Теперь мы можем покинуть этих братьев по оружию с чистой совестью.
На зубчатых стенах Цитадели Бронз тихо ржет и перебирает копытами. Лазерные лучи из его ноздрей летят в подернутый пылью закат.
И что-то, пока неясное, приближается к Цитадели сквозь пыль и мрак…
– Идем?
– Не сейчас.
– Значит, остаемся. Они ждут.

СЕКСОКОМП

Сегодня всякий знает, что машины занимаются любовью. Ну, если не всякий, то хотя бы тот, кто читал метафизические писания святого Иакова Механофила, рассматривающего человека как сексуальный орган машины, созданный ею для осуществления высшего предназначения Механизма. Человек производит одно за другим поколения машинного рода, машина же проводит свою механическую эволюцию через человека, пока не наступит тот момент, когда он выполнит свою задачу, совершенство будет достигнуто и можно будет произвести Великую Кастрацию. Святой Иаков, разумеется, еретик. Как было продемонстрировано на примерах, слишком многочисленных, чтобы на них ссылаться, здоровой машине требуется пол. Затем, так как человек и машина часто подвергаются взаимообмену компонентами и целыми системами, то всякое существо имеет возможность побывать в любой точке спектра «машина-человек», где только пожелает. Человек – чрезмерно самонадеянный орган, следовательно, достигает своего апофеоза или слияния с Механизмом через жертву и искупление. Человеческая изобретательность много сделала для этого, но изобретательность – это, по сути, форма механического вдохновения. Можно более не говорить о Великой Кастрации, можно не рассматривать отсечение от машины ее творения. Человек должен остаться как часть Единого Целого.
Всякий знает, что машины занимаются любовью. Конечно, не в примитивном смысле, как те женщины и мужчины, которые, руководствуясь экономическими мотивами, сдают внаем свои тела на год или два, чтобы быть присоединенными к машинам, питаясь внутривенно, упражняясь изометрически, отключая свое сознание (или оставляя включенным, если пожелают), чтобы сделать возможным вживление электродов, стимулирующих определенные движения их тел (не дольше пятнадцати минут за одну кредитку) на кушетках клубов наслаждений (а из-за моды все чаще и чаще в лучших домах, а также в дешевых кабинках на улицах) для удовольствия и развлечения своих собратьев. Нет. Машины занимаются любовью посредством человека, но произошли многочисленные обмены функциями, и получилось так, что они обычно любят духовно.
Взгляните же на только что возникший уникальный феномен: Компьютер Наслаждений, компьютер, подобный оракулу, способный ответить на огромный круг вопросов, но который будет делать это лишь до того момента, пока вопрошающий сможет по-настоящему удовлетворять его. Сколь многие из вас входили в его будуар, чтобы наконец разрешить свои, в том числе и сексуальные проблемы, и убедились, как быстротечно время. Вот именно.
Подобно кентавру наоборот (то есть человек ниже талии) он представляет лучшее из двух разных миров, слитых в одно целое. Когда человек входит в будуар Вопроса, чтобы спросить у Сексокомпа о своей возлюбленной и ее чувствах, за этим неизменно скрыта история любви. Это происходит всегда, везде и часто таково, что не существует ничего более нежного. – Подробности – позже.

СРЕДОТОЧИЕ РАЗНЫХ ЖЕЛАНИЙ

…Это идет Гор, он видит Бронза на стене, останавливается и восклицает:
– Открывайте ворота или я вышибу – их! Голос Фрамина из-за стены:
– Не я запирал, не мне и открывать. Входи сам, как сможешь, или глотай пыль там, где стоишь.
Тогда Гор одним ударом, слегка удивив тем Мадрака, выбивает ворота и поднимается по винтовой лестнице на самую высокую башню. Войдя в комнату, он смотрит на поэта и воина-священника с некоторой неприязнью и спрашивает:
– Кто из вас отказался впустить меня? Те переглядываются и делают шаг вперед.
– Пара идиотов! Знаете ли вы, что я – бог Гор, сын Осириса, пришедший из Дома Жизни?
– Прости нашу непочтительность, Гор, – говорит Мадрак, – но никто не впускал нас сюда, кроме нас самих.
– Как ваши имена, пока живущие?
– Я – Фрамин, и я к твоим услугам, если они не слишком обременительны.
– …А я – Мадрак.
– А! Похоже, я кое-что знаю о вас. Почему вы здесь, и что это за падаль на столе?
– Мы здесь, сэр, потому, что нас нет в других местах, – усмехается Фрамин, – а на столе – два человека и жаба, и все они, должен заметить, лучше тебя.
– Неприятности часто приобретаются дешево, но счет за них может оказаться выше, чем вы смогли бы оплатить, – говорит Гор.
– Могу я поинтересоваться, что привело столь скудно одетого бога мщения в эти золотушные места? – спрашивает Фрамин.
– Мщение и привело. Видел ли недавно кто-нибудь из вас, бездельников. Принца-Который-был-Тысячей?
– Это я могу отрицать с чистой совестью.
– И я.
– Но я ищу его.
– А почему здесь?
– Так сказал оракул. И хотя я не горю желанием сражаться с героями, а вас я знаю именно как героев, но считаю, что вы должны извиниться за прием, который вы мне оказали.
– Пожалуй, это справедливо, – соглашается Модрак, – ибо волосы наши еще шевелятся от всего, что мы видели, и запасы нашей ярости иссякли. Не скрепить ли примирение глотком доброго красного вина – исходя из того, что на этом мире, вне всяких сомнений, имеется только одна фляга этого достойного напитка?
– Этого достаточно, если вино так же хорошо, как твои слова.
– Тогда подожди минутку.
Мадрак достает фляжку, отпивает, показывая, что вино не отравлено, и оглядывает комнату.
– Вот подходящая емкость, сэр, – говорит он, поднимая перевернутый бокал, протирает его чистой тряпкой, наполняет и предлагает богу.
– Благодарю, воин-священник. Я принимаю это вино столь радостно, сколь искренне ты мне его предложил. Что это была за битва, так впечатлившая тебя, что ты позабыл хорошие манеры?
– Это, кареглазый Гор, была битва на Блисе, между Стальным Генералом и тем, кого называют Оаким – скиталец.
– Стальной Генерал? Не может быть… Он мертв уже столетия. Я сам убил его!
– Многие убили его. Но никто не покорил.
– Эта куча хлама на столе? Может ли она и вправду быть предводителем бунтовщиков, когда-то стоявшим передо мной как бог?
– Он был могучим и до, и после встречи с тобой, Гор, – говорит Фрамин. – Прости, но люди забудут Гора, а Стальной Генерал будет существовать. Неважно, на чьей стороне он сражается. Победитель или побежденный, он есть дух мятежа и ему не дано умереть.
– Мне не нравится твоя уверенность! – говорит Гор. – Если разобрать эту груду железа на мельчайшие части и уничтожить их, одну за другой, рассеивая по всем мирам, тогда он, несомненно, умрет…
– Так уже делали. И столетие за столетием друзья Генерала собирали его. Этот человек, Оаким, подобного которому я никогда не видел, тоже попытался рассеять его в битве фуги, которая превратила в пустыню целый мир. Единственное, что удерживает их от превращения в полную пустыню – уж извини за скудный выбор слов, – и Марачека, так это то, что я не позволяю им очнуться от темпорального шока.
– Оаким? Это и есть несущий смерть Оаким? Да, в это можно поверить, взглянув на него. Но, Фрамин, кто он на самом деле? Такие бойцы не появляются ниоткуда!
– Я ничего не знаю о нем, кроме того, что он великий воин и мастер фуги, явившийся на Блис перед самой темной волной и, может быть, ускоривший ее приход.
– Это все?
– Это все, что я знаю.
– А ты, могучий Мадрак?
– Я знаю не больше.
– А если разбудить его самого и спросить? Фрамин поднимает свою трость.
– Если хочешь, дотронься до него, но кто знает, уйдешь ли ты тогда отсюда? Он действительно великий воин, а мы шли сюда отдохнуть.
Гор опускает руку на плечо Оакима и слегка встряхивает его. Оаким стонет.
– Не забывай, что жезл жизни – это и копье смерти! – кричит Фрамин и, делая выпад, пронзает жабу, сидящую у левой руки Гора.
Гор не успевает обернуться, как внезапный порыв ветра проносится по комнате, а жаба стремительно вырастает в высокую фигуру, стоящую в центре стола.
Золотистые волосы взъерошены, тонкие губы растянуты в улыбке, и зеленые глаза его сияют, когда он видит забавную картину у своих ног.
Принц-Который-был-Жабой дотрагивается до красного пятна на плече и говорит Фрамину: – Разве не знал ты, что сказано: «не обижай птицу и зверя»?
– Верно, сказано, – отвечает Фрамин, улыбаясь. – У Киплинга. И еще в Коране.
– Тысячеликий негодяй, – говорит Гор, – тот ли ты, кого я ищу? Тебя ли именуют многие Принцем?
– Сознаюсь, это мой титул. А вы помешали моим размышлениям.
– Я пришел помешать тебе жить, – сообщает Гор, извлекая из-за пояса тонкую стрелу – единственное свое оружие – и отламывая ее наконечник.
– Ты думаешь, я не наслышан о твоей силе, брат? – говорит Принц, когда Гор поднимает наконечник стрелы, держа его между большим и указательным пальцами. – И мне ли не знать, что ты можешь одним лишь усилием мысли увеличить массу или скорость любого предмета в тысячу раз?..
В руке Гора мелькает неясная тень, по комнате разносится грохот, и Принц вдруг оказывается в двух футах слева от того места, где только что стоял, а наконечник протыкает камень стены и улетает дальше – в пыльную и ветреную ночь Марачека. Принц тем временем продолжает: – …И разве не знаешь ты, брат, что я могу переместиться на любое невообразимое расстояние, даже за пределы Средних Миров, тем же усилием, что позволило мне избежать твоего удара?
– Не называй меня своим братом, – произносит Гор, поднимая древко стрелы.
– Но мы действительно братья, – говорит Принц – по крайней мере, сыновья одной матери. Гор опускает руку.
– Я не верю тебе!
– А от кого же, по-твоему, ты получил свои богоподобные таланты? От Осириса? Хирургия могла дать ему цыплячью голову, а его собственная сомнительная наследственность – способности к математике, но ты и я – меняющие облик, – сыновья Пеплы, Ведьмы Лоджии!
– Будь проклято ее имя!
Принц внезапно появляется перед ним, и в тишине раздается звук пощечины.
– Я мог бы убить тебя сотню раз, пока ты стоял здесь. Но не стал, потому что ты мой брат. Я мог бы убить тебя сейчас, но не убью. Причина та же. Я не ношу оружия, поскольку совсем не нуждаюсь в нем, и не таю злобы, иначе бремя моей жизни стало бы невыносимым. Но не тебе судить о нашей матери, ибо ее пути ведомы только ей. Я в равной степени не порицаю и не восхваляю ее. Я знаю, ты пришел сюда убить меня. Если хочешь получить такую возможность – попридержи свой язык, брат.
– Ладно, больше не будем о ней.
– Очень хорошо. Ты знаешь, кем был мой отец, знаешь и то, что я не новичок в воинском искусстве. Я дам тебе шанс убить меня в схватке, но только если ты сначала кое-что для меня сделаешь. В противном случае я исчезну, найду еще кого-нибудь себе в помощники, а ты можешь провести остаток своих дней, разыскивая меня.
– Наверное, это оракул и предвещал, – говорит Гор, – и он сулит мне дурное. Однако я не могу упустить случай исполнить свою миссию раньше, чем этого добьется эмиссар Анубиса – вот этот Оаким. Я не знаю его сил, которые могут и превышать твои. Я буду соблюдать перемирие, выполню твою просьбу, а потом убью тебя.
– Этот человек и есть посланец Дома Мертвых? – Принц долго смотрит на Оакима.
– Да.
– А ты знал это, мой Ангел Седьмой Станции?
– Нет, – откликается Фрамин с легким поклоном.
– И я не знал, Повелитель, – вторит Мадрак.
– Тогда разбуди его. И Генерала.
– Если ты сделаешь это, – замечает Гор, – считай, что я тебе ничего не обещал.
– Разбуди обоих, – повторяет Принц и складывает руки на груди.
Фрамин поднимает трость – зеленые огни падают на два распростертых тела.
Ветер завывает с удвоенной силой. Гор смотрит то на одного, то на другого, и лицо его спокойно: – Ты встал ко мне спиной, брат. Повернись, я хочу видеть твои глаза, когда свершится мое желание. Сейчас я ничего не должен тебе. Принц оборачивается:
– Эти люди тоже нужны мне. Гор качает головой и поднимает руку. Вдруг: – Какая трогательная встреча, – заполняет комнату голос, – наконец-то три братца собрались вместе!
Гор отдергивает руку как от змеи – тень черной лошади лежит между ним и Принцем. Он закрывает глаза рукой и опускает голову. – Я забыл, – говорит он, – из того, что я сегодня узнал, следует, что я – и твой… родственник.
– Не принимай слишком близко к сердцу, – произносит голос, – ведь я знал это тысячу лет и ничего, прожил и с этим.
Оаким и Генерал просыпаются от смеха, похожего на свист ветра.

БРОТЦ, ПУРТЦ И ДУЛЬП

– Передай пустую иголку, пожалуйста.
– Что-что?
– Передай пустую иголку!
– У меня ее нет.
– Она у меня.
– Почему ты сразу не сказала?
– Почему ты сразу не спросил?
– Извини. Только дай ее мне. Спасибо.
– Зачем ты все шлифуешь ее? Она готова.
– Ну, чем-то же надо заняться. Ты всерьез думаешь, что он когда-нибудь пошлет за ней?
– Конечно, нет. Но это не основание для безделья!
– А я считаю, что он пошлет за ней!
– Тебя никто не спрашивает.
– А я никому и не отвечаю. Просто говорю, что он за ней пошлет.
– На что она ему? Инструмент, который никто не сможет использовать.
– Раз он заказал ее, она ему нужна. Он единственный из своего племени, кто приходит сюда по делу, и еще он – джентльмен, я знаю, что говорю. Скоро он или кто-нибудь им посланный явится сюда, чтобы забрать ее.
– Ха!
– Вот тебе и «ха»! Подожди, сам увидишь.
– Выбора-то у нас все равно нет.
– На, забери свою пустую иголку.
– Почему бы тебе не сесть на нее?!

ЦЕРБЕР ЗЕВАЕТ

Пес перебрасывает перчатку от одной головы к другой, пока, зевнув, не промахивается, и та падает на землю.
Он извлекает ее из костей, валяющихся вокруг, виляет хвостами, сворачивается клубком и закрывает четыре глаза.
Но еще четыре глаза горят, как угли, во тьме, что лежит за Не Той Дверью. Над ним, в лабиринте, мычит Минотавр…

БОГ ЕСТЬ ЛЮБОВЬ

Пятьдесят тысяч приверженцев Старых Сандалий, ведомые шестью жрецами-кастратами, поют величественную литанию. Тысяча воинов, обезумевших от наркотиков, выкрикивает «слава – слава-слава» и потрясает копьями пред алтарем Неодеваемых.
Начинается дождь, но на него не обращают внимания.

НИКОГДА НЕ БЫТЬ

Осирис держит в руке череп и смеется, нажимая кнопку:
– Когда-то смертная, теперь ты вечно будешь пребывать в Доме Жизни. Когда-то красивая, ты увяла. Когда-то гордая, ты докатилась до этого.
– А кто, – отвечает череп, – кто виноват? Не ты ли, Повелитель Дома Жизни, не дающий мне отдыха? И опять смеется Осирис:
– Знай же, что я использую тебя как пресс-папье.
– Если ты когда-нибудь любил – прошу, разбей меня и позволь умереть! Не оживляй часть той, что когда – то любила тебя!..
– Но, дорогая моя леди, однажды я могу вернуть тебе тело, чтобы вновь почувствовать твои ласки…
– Мысль об этом мне отвратительна.
– Мне тоже. Но когда-нибудь она может показаться мне забавной.
– Ты мучаешь всех, кто навлек на себя твою немилость?
– Нет-нет, скорлупа смерти, разве я так жесток? Правда, Ангел Девятнадцатой Станции попытался убить меня, и сейчас его нервная система живет, вплетенная в ткань ковра, на котором я стою; правда и то, что другие мои враги существуют в более простых формах – в каминах, холодильниках и пепельницах. Но не подумай, что я мстителен. Как повелитель Жизни, я только обязан воздавать тем, кто угрожал жизни, по делам их.
– Я не угрожала жизни, Повелитель.
– Ты угрожала покою моего сердца.
– Тем, что напоминала твою жену, леди Пойду?
– Замолчи!
– Ай-яй-яй! Я походила на Королеву Шлюх, твою женушку. Потому ты и пожелал меня, а потом решил уничтожить…

Предыдущая страница 9 Следующая страница


Создания света - создания тьмы 10

Тут речь черепа резко обрывается – Осирис с силой швыряет его о стену.
Обломки и разбитые микросхемы разлетаются по ковру, Осирис выкрикивает проклятая и бросается к переключателям на панели, нажатие на которые пробуждает множество голосов. Один из них вырывается из динамика в стене:
– О мудрый череп, так обмануть бога-предателя!
Взглянув на панель и увидев, что это сказал ковер, Осирис прыгает на нем и бьет по нему пятками.
Вопли в Доме Жизни.

СИЛА ПСА

В места темные и пользующиеся дурной славой, на мир Валдик, приходят два воителя, Мадрак и Тифон. Посланные Тотем Гермесом Трисмегистом выкрасть перчатку необычайной мощи, они идут сражаться со стражем этой перчатки. Валдик, давно опустошенный, захватили орды тварей, поселившихся под поверхностью в пещерах и подземных залах вдали от дня и ночи. Темнота, сырость, вырождение, братоубийство, кровосмешение и насилие – самые употребительные слова у тех немногих, кто брался описывать этот мир. Перенесенные сквозь пространство способом, известным только Принцу, воители победят или останутся здесь навсегда. Сейчас они идут подземными галереями туда, откуда доносится мычание. Так им посоветовал Принц.
– Как ты думаешь, тень черной лошади, – спрашивает воин-священник, – твой брат сможет вернуть нас?
– Да, – отвечает тень. – Но если и не сможет, меня это мало заботит. В любой момент я могу уйти и сам.
– Да, но я-то не могу.
– Вот ты и беспокойся. Ты сам вызвался идти со мной, сам и выпутывайся. Я тебя с собой не приглашал.
– Тогда я вверяю себя в руки Любого Возможного, большего, чем жизнь и смерть, – если это поможет мне сохранить жизнь. Если же нет, то не вверяю. Если эти мои слова покажутся дерзостью и, следовательно, не понравятся Любому Возможному, которое может слушать меня или же не обращать на меня внимания, то я беру назад свои слова и прошу прощения, если это необходимо. В противном случае, я ничего не беру назад и прощения не прошу. С другой стороны…
– Аминь! И заткнись, пожалуйста! – грохочет Тифон. – Я слышу что-то похожее на мычание – слева от нас…
Он неслышно скользит вдоль стены, огибает угол и уносится вперед. Мадрак щурится сквозь инфракрасные очки и кривит улыбку, как издевательское благословение, на все, с чем встречается.
– Глубоки и обширны пещеры Любого Возможного, – заключает он. Ответа нет.
Вдруг он оказывается у двери, которая может быть Той Дверью.
Открыв ее, он натыкается на минотавра. Он поднимает посох, но зверь мгновенно исчезает.
– А где?.. – ошеломленно бормочет Мадрак.
– Прячется, – сообщает Тифон, внезапно появившись рядом, – где-нибудь в закоулках своего логова.
– А почему?
– Кажется, на таких, как он, здесь охотятся создания, похожие на тебя. Ради мяса и охотничьих трофеев. Минотавр боится встречи с ними, ведь люди всегда могут иметь с собой те орудия, что они применяют на бойнях. Давай войдем в лабиринт и будем надеяться, что больше его не встретим. Вход в нижние помещения, который нам нужен, где-то там, внутри.
Полдня они блуждают, тщетно разыскивая Не Ту Дверь. Они отпирают дверь за дверью, но обнаруживают только кости.
– Интересно, а как там путешествуют другие? – осведомляется воин-священник.
– Лучше или хуже. А может быть, и точно так же, – отвечает тень лошади и смеется. Мадраку, впрочем, не до смеха.
Оступившись на куче костей, он едва успевает заметить разъяренного зверя. Священник поднимает свой посох и начинает отбиваться.
Он молотит его меж рогов и по хребту. Он колет тварь, рубит, толкает и бьет. Он хватает ее за рога и борется врукопашную, пока минотавр не отрывает его от папа и не отшвыривает; когда Мадрак пытается подняться, раздается душераздирающее мычание, и, нагнув рога, минотавр бросается вперед.
Но тень черной лошади падает на тварь, и та исчезает – полностью и навсегда.
Мадрак склоняет голову и поет литанию Возможно Подлинной Смерти.
– Прекрасно, – фыркает его спутник и, когда Мадрак заканчивает, произносит: – Аминь. А сейчас вот что, жирный отец, – я думаю, что нашел Не Ту Дверь. Я мог бы войти и не открывая ее, но ты на это не способен. Как быть?
– Подожди минутку, – говорит Мадрак, вставая – Доза наркотика, и я буду как новенький и сильнее, чем прежде. Тогда мы войдем вместе.
– Хорошо, я жду.
Мадрак делает себе инъекцию, становясь подобным богу.
– Теперь покажи мне дверь и давай войдем.
– Сюда.
Он указывает на запретную дверь, большую и бесцветную в инфракрасных лучах.
– Открой ее, – говорит Тифон, и Мадрак открывает. Цербер резвится в бликах света, терзая перчатку. Величиной он превосходит двух слонов. Лежа на груде костей, он развлекается со своей игрушкой. Одна из его голов чует порыв ветра из-за Не Той Двери, две головы рычат, а четвертая роняет перчатку.
– Ты понимаешь меня? – спрашивает Тифон, но в восьми красных глазах нет и проблеска разума. Хвосты пса дергаются, он поднимается в мерцании огней – чешуйчатый и злобный.
– Славный песик, – комментирует Мадрак, а песик машет хвостами, разевает пасти и прыгает к нему.
– Убей его! – вопит воин-священник.
– Не могу, – отвечает Тифон – По кранная мере сейчас.

ПОДОШВЫ НА АЛТАРЕ

Войдя в зеленую двер, открытую поэтом, и прибыв наконец на мир Интерлюдии, Оаким и Фрамин оказываются в безумном мире дождей и религий. Уставшие, они стоят на влажной траве рядом с городом, окруженным мрачными черными стенами.
– Сейчас мы войдем, – размышляет поэт, поглаживая свою изумрудно-зеленую бороду. – Мы войдем через эту маленькую дверь слева, которую я заставлю открыться. Останется загипнотизировать или подчинить охранников, если они там окажутся, и пройти к великому храму…
– …Чтобы выкрасть сандалии для Принца, – говорит Оаким – Странное это для меня дело. Если бы он не обещал мне вернуть мое имя – мое настоящее имя, – прежде чем я убью его, я бы не согласился.
– Это я понимаю, лорд Рэндалл, сын мой(2 - «Лорд Рэндалл, сын мой, тебя опоили…» (строка из шотландской народной баллады.))– говорит Фрамин, – но скажи мне, что ты намерен делать с Гором, который также хочет убить его – и который сейчас работает на него, только чтобы заполучить эту же возможность?
– Убью, если потребуется, сначала Гора.
– Твоя решимость бесподобна, но позволь узнать – какая тебе разница, кто его убьет – ты или Гор? Он ведь в любом случае будет одинаково мертв. Оаким молчит, явно озадаченный.
– Это моя миссия, – говорит он наконец.
– Он в любом случае умрет, – повторяет Фрамин.
– Но не от моей руки.
– Правильно. Но я не улавливаю разницы.
– И я не улавливаю, но убить Принца поручено мне.
– Возможно, Гору тоже кто-то поручил.
– Но не мой хозяин.
– А почему у тебя есть хозяин, Оаким? Почему ты не хозяин сам себе? Оаким трет лоб.
– Я… действительно… не знаю… Но я должен сделать то, что мне сказано.
– Понимаю, – говорит Фрамин, и пока сбитый с толку Оаким раздумывает, крошечная зеленая искра слетает с кончика трости поэта и касается шеи посланца Дома Мертвых. Оаким раздраженно чешется.
– Что это?..
– Местное насекомое, наверно, – говорит поэт. – Пошли!
Дверь перед ними открывается от постукивания трости, а охранники засыпают после короткой зеленой вспышки. Позаимствовав у них два плаща, Оаким и Фрамин направляются к центру города. Найти храм легко. Войти – куда сложнее. Ибо перед входом – охранники, обезумевшие от наркотика.
Двое в плащах подходят и требуют впустить. Восемьдесят восемь копий наружной охраны нацелены на них:
– Публичного поклонения не будет до закатных дождей, – воины дергаются марионетками в такт своим словам.
– Мы подождем. И – ждут.
С закатным дождем они присоединяются к процессии промокших паломников, входят во внешний храм и пытаются пройти дальше.
Их останавливают триста пятьдесят два копьеносца, охраняющие следующий вход.
– У вас есть знаки молящихся внутреннего храма? – спрашивает капитан.
– Конечно, – говорит Фрамин, поднимая свою трость.
После этого капитан, очевидно, решает, что знаки у обоих есть, и им дарован вход.
Затем, на подходе к самой Святая Святых, они остановлены офицером, командующим пятьюстами десятью стражниками, также одурманенными наркотиком, которые охраняют последний проход.
– Оскоплены?! – спрашивает он.
– Оскоплены, оскоплены, – уверяет Фрамин звучным сопрано. – О, дай нам пройти, – глаза его сверкают зеленым, и офицер отступает.
Войдя, они видят алтарь с его пятьюдесятью охранниками и шестью странными жрецами.
– Сандалии там, на алтаре.
– Как их заполучить?
– Лучше по-тихому, – говорит Фрамин и, пока не началась телевизионная служба, проталкивается поближе к алтарю.
– Как по-тихому?
– Хорошо бы подменить их нашими собственными, а священные надеть и без суеты уйти отсюда.
– Подходит.
– Что если бы они были украдены пять минут назад?
– Я понял тебя, – говорит Оаким и склоняет голову, как в молитве. Служба начинается.
– Аве, Сандалии, – лепечет первый жрец, – владеющие ступнями…
– Аве! – поют остальные пять.
– Добрые, благородные и блаженные Сандалии…
– Аве!
– …пришедшие к нам из хаоса…
– Аве!
– …просветить наши сердца и уберечь наши ноги.
– Аве!
– О Сандалии, несущие человечество с начала времен…
– Аве!
– …превосходные вместилища ступней.
– Аве!
– Аве, удивительные, носившие бога Котурны!
– Мы поклоняемся вам.
– Мы поклоняемся вам!
– Мы обожаем вас в величии вашей сущности!
– Слава!
– О, изначальная обувь!
– Слава!
– Высшая идея Сандалий!
– Слава!
– Что бы мы делали без вас?
– Что?
– Наши пальцы были бы исколоты, пятки исцарапаны и мы бы страдали плоскостопием.
– Аве!
– Защитите нас, ваших обожателей, добрые и блаженные Сандалии…
– Пришедшие к нам из хаоса…
– …в день мрака и скорби…
– …из пылающей бездны…
– …пылающей, но не опалившей вас, о Сандалии?
– …вы пришли успокоить и поддержать нас…
– …укрепить и ободрить нас…
– Аве!
– …вы понесете нас открыто и смело вперед…
– …ныне, присно и во веки веков!.. Оаким исчезает.
Ледяной вихрь проносится над залом. Это-ветер изменения времени; и на алтаре возникает туманная тень.
За пять минут до того семь безумных копьеносцев лежат, странно вывернув шеи, а появившийся из воздуха Оаким торопит Фрамина:
– Открой нам дверь, быстро!
– Ты надел их?
– Разумеется. Фрамин поднимает трость, но медлит.
– Боюсь, будет небольшая задержка, – и взгляд его делается изумрудным.
Все глаза в храме вдруг оказываются обращенными на них.
Сорок три безумных копьеносца, как один, с боевым кличем бросаются вперед.
Оаким пригибается и вытягивает руки. – Таково есть царство небесное, – комментирует Фрамин, и испарина, как капли дождя, блестит на его челе. – Интересно, как все это запишется на видеолентах?

ИГЛА И НИТЬ

– Где мы? – спрашивает Гор. Стальной Генерал стоит неподвижно, словно потрясенный, но это впечатление – ложное.
– Мы пришли в место, которое не мир, а просто место, – говорит Принц-Который-был-Тысячей. – Здесь нет ни тверди, ни нужды в ней. Света мало, но те, кто пребывает здесь, слепы, так что это не имеет для них значения. Температура сама приспосабливается к любому живому телу, потому что так желают здешние обитатели. Пищу и воду они извлекают из воздуха, так что им не приходится есть в прямом смысле этого слова, а природа этих мест такова, что здесь никто и никогда не нуждается в сне.
– Это напоминает ад, – замечает Гор.
– Глупости, – говорит Стальной Генерал. – Я живу так, неся мир внутри себя самого, поверь мне, достаточно долго и не терплю никаких неудобств.
– Ад, – упрямо повторяет Гор.
– С этим мы разберемся позже, – прерывает его Принц, – а сейчас берите меня за руки и пойдемте. Сквозь тьму и свет я проведу вас к тем, кого мы ищем.
Они соединяют руки. Принц сбрасывает свой плащ, и трое плывут над сумрачной землей без горизонта.
– А где это место… которое не есть мир? – спрашивает Генерал.
– Никогда об этом не думал, – говорит Принц. – Может быть, оно существует лишь в каком-нибудь светлом закоулке моего темного разума… Все, что я знаю, так это как сюда попасть.
Через безвременный промежуток времени они, наконец, приближаются к странному строению, похожему на серый кокон, парящему перед ними в пространстве без верха и низа.
Принц касается его поверхности кончиками пальцев, кокон вибрирует и в нем открывается нечто. Принц входит, бросив через плечо «идите за мной», и исчезает в туманном проеме.
Внутри сидят БРОТЦ, ПУРТЦ и ДУЛЬП и занимаются чем-то совершенно неестественным и чуждым всем человеческим понятиям, но нормальным и обычным для них, так как они – не люди и понятия у них иные.
– Привет вам, кузнецы Парна, – говорит Принц, – я пришел получить то, что когда-то заказывал.
– Я говорила тебе, что он придет, – торжествующе вопит один из сероватых холмов, передергивая длинными влажными ушами.
– Пожалуй, ты была права, – отвечает другой.
– А где эта пустая иголка? Я хочу еще разок пошлифовать ее, прежде чем…
– Чушь! Она совершенна.
– Значит, она готова? – спрашивает Принц.
– О, она готова уже века. Держи! Сероватый холм извлекает полосу холодного голубого света из обтянутого чернотой футляра и передает ее Принцу. Принц берет ее в руки, разглядывает, кивает и убирает обратно.
– Прекрасно.
– …А плата?
– Она у меня здесь. – Принц достает из своего плаща сумку и помещает ее перед собой в воздухе, где та – естественно – и остается висеть. – Кто из вас будет первым?
– Он.
– Она.
– Оно.

Предыдущая страница 10 Следующая страница


11 Роджер Желязны

– Ну, раз вы не можете решить, я выберу сам. Принц открывает сумку с хирургическими инструментами и операционной лампой, а три создания начинает бить дрожь.
– Что происходит? – спрашивает Гор, который только вошел и стоит рядом.
– Я собираюсь оперировать этих ребят, и мне понадобится в помощь вся ваша сила – твоя и Генерала.
– Оперировать? Для чего? – спрашивает Генерал.
– У них нет глаз, – отвечает Принц, – а они опять хотят видеть. Я принес с собой три пары и собираюсь их вставить.
– Это потребует адаптации всей нервной, системы.
– Она уже сделана.
– Кем?
– Мной, когда я дал им газа в прошлый раз.
– Что же с ними случилось?
– О, они редко остаются надолго. Через какое-то время тела Норнов отторгают их. Правда, обычно соседи успевают ослепить их раньше.
– Почему?
– Думаю, просто потому, что они ходят повсюду и хвастаются, что только они одни могут видеть. Соседям это не нравится и приводит к уравниванию возможностей.
– Ужасно! – вздыхает Генерал, потерявший счет тому, сколько раз его самого ослепляли. – Я должен остаться и помочь им.
– Они не примут твою помощь, – улыбается Принц. – Не так ли?
– Конечно, – говорит один из них.
– Мы не желаем использовать наемника против собственного народа, – добавляет другая.
– Это нарушило бы права личности, – говорит третье.
– Какие права?
– Право ослепить нас, разумеется. Что ты за варвар?
– Нет-нет, я не настаиваю…
– Спасибо.
– Благодарю.
– Очень признательно.
– Что нужно от нас? – спрашивает Гор.
– Вы вдвоем должны схватить моего пациента и держать его, пока я буду оперировать.
– Зачем?
– Они не могут потерять сознания, а анестезия на них не действует.
– Ты хочешь сказать, что будешь оперировать их просто так? Довольно оригинальный способ, не правда ли?
– Да. Вот поэтому вы мне и нужны: пациент должен быть лишен возможности двигаться, а они очень сильны.
– Но зачем тебе вообще это делать?
– Потому что они так хотят. Это – условленная плата за их труды.
– Зачем? Чтобы быть зрячими несколько недель? А потом – на что тут вообще смотреть? Пыль, темнота и несколько хилых огоньков…
– Нормы хотят посмотреть друг на друга и на свои инструменты. Они величайшие искусники во Вселенной.
– Да, я хочу опять взглянуть на пустую иголку – если ДУЛЬП не потеряла ее.
– А я – на свой любимый гульт.
– А я – на когтистый фитиль.
– То, чего они желают, стоит ужасной боли, но зато им будет что вспомнить на много веков вперед.
– Да, воспоминания стоят того, – говорит одно из созданий, – только не я первый!
– И не я!
– И не я!
Принц раскладывает в воздухе свои инструменты и указывает пальцем.
– Вот этот, – говорит он, и начинается крик. Генерал отключает на несколько часов свой слух и большую часть человечности. Гору вспоминаются забавы его отца, а также славный город Лигламенти, что на Д'донори. Рука Принца тверда.
…Дело сделано, на созданиях – бинты, которые им пока нельзя снимать. Все трое стонут и причитают. Принц вытирает руки.
– Спасибо тебе, Принц-Который-был-Хирургом, – плачет одно из созданий.
– …за то, что ты сделал для меня.
– …и для меня.
– Не за что, мои прекрасные Норны. Спасибо вам за отличный жезл.
– О, это пустяки.
– …Дай нам знать, когда тебе понадобится еще один.
– …И цена будет той же.
– Итак, я ухожу.
– До свиданья.
– Прощай.
– Привет.
– Хорошего вам зрения, друзья мои. И Принц обнимает Гора и Генерала, направляясь в Марачек, до которого, впрочем, лишь один шаг.
Позади них раздаются новые причитания, а затем быстро и неистово творятся самые нормальные и обычные для Норнов вещи.
Но прежде чем они возвращаются в Цитадель, Гор незаметно вынимает голубой жезл из ножен на поясе Принца. Ибо он знает, что это такое.
Это – точное подобие оружия, которым солнцеглазый Сет бился с Безымянным тысячу лет назад.

ИСКУШЕНИЕ СВЯТОГО МАДРАКА

У Мадрака единственный шанс пережить нападение: он бросает свой посох и ныряет вперед и вниз. Это мудрое решение.
Он счастливо избегает пса, когда тот прыгает и перекусывает посох.
Рука Мадрака задевает странную перчатку, которой забавлялась тварь.
Внезапно он успокаивается, он уверен теперь в своей непобедимости. Эта уверенность – нечто такое, чего не мог дать ему даже наркотик.
Он быстро натягивает перчатку на правую руку. Пес разворачивается к нему, а Тифон встает на дыбы. Черная тень падает между Мадраком и псом. Щекоча и шевелясь, перчатка достигает локтя Мадрака, расползается по спине и груди.
Пес бросается вперед и воет, натолкнувшись на тень, черной лошади. Одна из его голов безжизненно падает. но другие продолжают рычать.
– Отправляйся же, Мадрак, – говорит Тифон. – Я займусь этой тварью, а затем последую за тобой.
Перчатка растет, скользит по левой руке, покрывает голову, грудь и достигает пояса.
Мадрак, и прежде могучий, вдруг тянется вперед и под его правой рукой камень рассыпается в пыль.
– Я не боюсь его, Тифон. Я сам его уничтожу.
– Именем моего брата приказываю тебе – уходи! Склонив голову, Мадрак отступает во тьму. Позади него шум яростной схватки. Он идет логовом минотавра, пробирается вверх по бесчисленным и бесконечным коридорам.
Бледные твари с полупрозрачной кожей и сверкающими зелеными глазами встают на пути Мадрака, но его руки легко убивают их.
Он идет дальше, и новые порождения лабиринта выходят из его сумрачных глубин, но на этот раз он не убивает, а говорит им:
– Неплохо бы вам задуматься над тем, что вы имеете нечто, которое может противостоять распаду ваших тел – условимся именовать этот гипотетический элемент душой – для удобства аргументации. Предположив, что… Но они нападают на него, и он вынужден убить их.
– Жаль, – вздыхает он и повторяет литанию Возможно Подлинной Смерти.
Поднявшись наверх, он наконец приходит в назначенное место. И стоит там. У Врат Преисподней. На Валдике…
– Ад был ужасен, – говорит он. – А ведь я почти непобедим. Странно, эта старая вещь – перчатка Сета?.. Почему же она лишь наполовину покрывает меня… Или я – в большей мере человек, чем был Сет? – Он переводит взгляд на свой живот и усмехается – А, может быть, и нет. Но какая мощь в этой штуке… Могущество! Привести к повиновению развращенных и попытаться обратить их – может, для того она и оказалась на моей руке. Божественен ли Тот? Не знаю. Но желал бы знать. Если Тот божественен, на меня падет грех… Он приказал, а я не исполню… Если, конечно, именно это не было его тайным желанием… – Смотрит на свои руки, обтянутые перчаткой. – Моя сила сейчас безмерна. Как я использую ее? С этой штуковиной можно обратить весь Валдик, было бы только время. Но он приказал мне иное… – Улыбается. Перчатка не закрывает его лица. – Что, если он все-таки божественен? Сыновья, порождающие собственных отцов, вполне могут быть благими. Мне вспоминается миф об Эдеме. Эта перчатка подобна Змею и еще… ну чем не Запретный Плод?.. – и пожимает плечами. – Но сколько добра можно сделать… Нет! Это ловушка! Но я мог бы вбить Слово в их головы… И я сделаю это! Правда, «зев Ада широк», как говорит Фрамин, но чего только Фрамин не говорит…
Когда он уже собирается уходить, его подхватывает вихрь, высасывающий слова из горла, и швыряет в пустой и холодный колодец.
Позади него слились в схватке тени, широко распахнутый зев Валдика исчезает, и Принц призывает Мадрака к себе.

РАСКАТЫ ГРОМА

…Но Оаким – Скиталец уже одел сандалии и поднимается над плитами пола – он стоит в потоках воздуха, он смеется. От каждого его шага за пределы храма разносится грохот и смешивается снаружи с ударами начинающейся грозы. Воины и молящиеся падают ниц.
Оаким взбегает по стене и останавливается. Подошвы его упираются в потолок.
Зеленая дверь возникает за спиной Фрамина. Оаким спускается и шагает в нее. Фрамин следует за ним.
– Аве? – робко напоминает один из жрецов. Одурманенные копьеносцы поворачиваются к нему и разрывают его на куски.
Когда-нибудь, спустя века, могучее воинство отправится на поиски Священных Сандалий. …А пока – алтарь пуст. Идут вечерние дожди.

ТОТ, КТО ПОЛУЧАЕТ ЖЕЗЛ

На Марачеке, в Цитадели, стоят они все, и головы их кружатся.
– У меня сандалии, – говорит Оаким. – Теперь ты можешь получить их – в обмен на мое имя.
– У меня перчатка, – добавляет Мадрак и прячет лицо.
– …А у меня жезл, – заключает Гор, и луч голубого света выпадает из его рук.
– Он достанется мне, – говорит Принц, – ибо он сотворен не из примитивной материи и суть его не относится к тем, которыми ты в состоянии владеть…
И разум Принца закрыт для внутреннего взгляда Гора.
Гор делает шаг вперед и сейчас он – не более, чем меняющийся темный силуэт, чья левая нога длиннее правой, но он стоит совершенно прямо на теперь уже неровном полу, а узкое окно за спиной Принца вдруг вспыхивает как солнце, и Стальной Генерал становится золотым и призрачным, и Фрамин горит зеленоватым пламенем, не дающим света, а Мадрак – истрепанная жирная марионетка, подвешенная на резиновой нити; стены вокруг ревут и пульсируют, сжимаются и разжимаются в такт, а взбесившееся Время в музыке перемешанных полос спектра уносится в туннель, начинающийся под окном, в самом конце которого – пылающий тигр, чьи полосы – мед, текущий янтарными каплями на жезл, который чудовищно вырос и сейчас действительно – не более чем луч голубого света, слишком тонкий, чтобы быть видимым здесь – в сумрачной вечности башни, возвышающейся над Цитаделью Марачека в сердце Средних Миров, где выросла улыбка Принца…
Гор делает еще один шаг, и тело его открыто для его чувств, и все, что внутри него, немедленно становится ясным и пугающим.
– Выходит как джинн – луна
из лампы волшебной ночи…
Дорожка, что светом полна,
мой взор направляя, хочет
– ковер приподнять из дней —
где буду когда-нибудь.
И сквозь все пещеры небес – по ней
мы проложим наш дальний путь…
– читает голос, странно похожий и не похожий на голос Фрамина.
И Гор поднимает руку на Принца… Но Принц уже сжимает его запястье обжигающей хваткой.
И Гор поднимает другую руку… Но Принц уже держит и это запястье леденящей хваткой.
И Гор поднимает третью руку, и ее бьет электрическим ударом.
И Гор поднимает четвертую руку, и она чернеет и умирает.
И он поднимает еще сто рук, но они превращаются в змей и пожирают друг друга, и шепчет он: – Что творится со мной?
– Это мир, – отвечает Принц, – это все мир, в который я перенес нас.
– Нечестно выбирать такое поле сражения, – говорит Гор. – Этот мир слишком похож на тот, который я знаю – он так близок и так искажен… – и слова его – всех цветов Блиса, и они текучи и округлы, как капли.
– А честно ли тебе желать моей смерти?
– Мне поручили сделать это, но таково и мое желание.
– Итак, ты проиграл, – смеется Принц, вынуждая его встать на колени на Млечном Пути, который становится полным звезд прозрачным кишечником, мучимым судорожными сокращениями. Вонь невыносима.
– Нет! – шепчет Гор.
– Да, брат. Ты побежден. Ты не можешь убить меня. Самое время смириться и идти домой.
– Не раньше, чем я убью тебя! Звезды как язвы горят в его чреве, и он собирает все силы своего тела против загадки, которая есть Принц. Принц падает на одно колено, и это рождает пение ему осанны. Поют бесчисленные собаколицые цветы, выступившие на его челе подобно испарине. Они сливаются в стеклянную маску, и из трещин ее летят молнии. Гор протягивает руки к девятнадцати лунам, и змеи его пальцев пожирают их… И кто кричит над всем этим, как не совесть его отца, птицеголового ангела на небесном троне, плачущего слезами крови? Смириться? Никогда! Отправляться домой? Огненный хохот звучит, когда он бьет стоящее внизу нечто с лицом брата:
– Сдайся и умри! Но он – отброшен… …далеко вперед …где Время-прах и дни-лилии без числа… и ночь – пурпурный василиск, чьему имени отказано в забвении…
Он становится деревом без кроны, подрубленным и падающим вечно.
И в конце Вечности он лежит на спине и смотрит вверх на Принца-Который-есть-его-Брат, стоящего над ним, и читает в глазах его приговор своей свободе.
– Теперь я разрешаю тебе уйти, брат, ибо я победил тебя в честном бою, – и слова его приходят, как теплое зеленое сияние.
Гор склоняет голову, и этот странный мир исчезает. И – возвращается старый.
– Брат, я хочу, чтобы ты убил меня, – говорит он и заходится в хрипе.
– Я не могу.
– Не отсылай меня обратно с тяжестью такого позора.
– Что еще я должен сделать?
– Даруй мне помилование. Я не знаю, какое.
– Тогда выслушай меня и иди с честью. Знай, что я убил бы твоего отца, но пощажу его ради тебя, если только он поможет мне, когда придет время.
– Какое время?
– Это решать ему.
– Я не понимаю.
– Разумеется, не понимаешь. Но как бы там ни было, передай ему это.
– Договорились?
– Хорошо, – отвечает Гор и начинает подниматься. Когда он встает на ноги, то видит, что вокруг – гобелены Дома Жизни и что в Зале Ста Гобеленов он один. Но в то последнее, самое страшное мгновение он кое-что узнал… Он спешит записать ускользающую мысль.

ЛЮДИ, МИРЫ И ВЕЩИ

– Где Гор? – спрашивает Мадрак. – Он только что был здесь.
– Он уже дома, – отвечает Принц, потирая плечо. – Теперь позвольте мне кое о чем напомнить…
– Имя, – говорит Оаким, – верни мне мое имя.
– Да, – соглашается Принц, – я верну его тебе. Ты – часть того, о чем я собирался сказать.
– Имя, – повторяет Оаким.
– Ты не чувствуешь себя как-то иначе в этих сандалиях?
– Чувствую.
– Как именно?
– Не знаю… Верни мое имя.
– Дай ему перчатку, Мадрак.
– Мне не нужна перчатка!
– Надень ее, если хочешь узнать.
– Хорошо.
Он надевает перчатку.
– Теперь ты знаешь свое имя?
– Нет. Но я…

Предыдущая страница 11 Следующая страница


Создания света - создания тьмы 12

– Что?
– Я чувствую что-то знакомое, очень знакомое… В том как привычно она облекает мое тело…
– Разумеется.
Мадрак вздрагивает:
– Не может быть!
– Не может? – спрашивает Принц… – Подними этот жезл и держи его, Оаким. Вот ножны, повесь их на пояс…
– Что ты делаешь со мной?
– Возвращаю то, что по праву принадлежит тебе.
– По какому праву?
– Подними жезл.
– Я не хочу! Ты не можешь заставить меня! Ты обещал мне мое имя. Скажи его!
– Не раньше, чем ты поднимешь жезл. Принц делает шаг к Оакиму. Оаким отступает.
– Нет!
– Подними его! Принц идет вперед. Оаким отступает.
– Я – не могу!
– Можешь.
– Что-то в нем такое… Касаться этой вещи – запретно для меня, я знаю!
– Подними его и ты узнаешь свое имя – свое истинное имя.
– Я… Нет! Мне больше не нужно мое имя! Оставь его себе!
– Ты должен поднять жезл.
– Нет!
– Написано, что ты должен поднять его.
– Где? Кем?
– Я написал это. Я…
– Анубис! – кричит Оаким. – Услышь мою мольбу! Я взываю к тебе, Хозяин, во всей мощи твоей! Внемли мне в этом месте, где стою я среди твоих врагов! Тот, кого должен я уничтожить, совсем близко! Помоги мне против него, ведь я предлагаю тебе его жизнь!
Фрамин очерчивает себя, Мадрака и Генерала пентаграммой зеленого пламени. Стена за спиной Оакима медленно тает – теперь там бесконечность.
С безвольно висящей рукой, ощерившись по-собачьи, на них смотрит Анубис.
– Превосходно, слуга! – приходят слова. – Ты нашел его, ты загнал его в угол. Остается последний удар – и твоя миссия завершится. Используй фугу!
– Нет, – говорит Принц, – он не убьет меня, даже с помощью фуги, пока не узнает то, что давно знаешь ты, Анубис: имя. Его истинное имя идет к нему. Он хочет его услышать.
– Не слушай его, Оаким, – кричит Анубис. – Убей его сейчас же!
– Хозяин, это правда, что он знает мое имя? Мое настоящее имя?
– Он лжет! Убей его!
– Я не лгу. Подними жезл, и узнаешь правду.
– Не дотрагивайся до него! Это ловушка! Ты умрешь!
– Стал бы я громоздить все эти сложности, чтобы убить тебя, Оаким? Кто бы из нас ни умер от руки другого, выиграет лишь шакал. Он это знает и послал тебя совершить подлость. Смотри, как он смеется!
– Потому что я выиграл, Тот! Оаким пришел убить тебя!
Оаким приближается к Принцу, затем наклоняется и берет жезл.
Он кричит, и Анубис вздрагивает от этого. Затем крик в его горле превращается в смех. Он поднимает жезл вверх.
– Молчать, пес! Ты использовал меня! О, как ты меня использовал! Тысячу лет ты обучал меня смерти, чтобы я без содрогания мог убить моего сына и моего отца. Но теперь ты смотришь на Сета Разрушителя, и дни твои сочтены! – глаза его сверкают сквозь перчатку, которая покрывает все его тело, и он стоит в воздухе. Луч голубого света бьет из жезла, но Анубис успевает растаять раньше: с ними остается лишь его вой.
– Сын мой, – говорит Сет, касаясь плеча Тога.
– Сын мой, – отвечает Принц, склоняя голову Позади них тает кольцо зеленого пламени.
А темная вещь все кричит и плачет где-то во тьме.

СЛОВА

Между мной и тобою – слова,
как раствор разделяют и держат
наши страсти и тайную нежность,
но сказать их – узнать, что права
одинаковость наша под кожей…
О, как странны они и – похожи
на стремящийся к вечности шпиль…
И – наставшее завтра – сегодня,
но оно есть – не капля чернил,
а текущее в вечность-пространство…
Нас с тобой голосов постоянство
окружает, как вечная ночь.
Влажно стерты и смазаны лица,
двери заперты – нам не помочь!
И раствор – отмечает границы…
– Что это значит? – спрашивает лорд Юискиг Рыжий, отправившийся с двадцатью своими людьми поднимать Пограничный край против Дилвита Лигламентского.
Его отряд сквозь туман вглядывается в скалу, на которой высечены слова.
– Я слышал об этом, мой повелитель, – отвечает его капитан. – Это дело рук поэта Фрамина: у него занятный способ – он бросает свои поэмы на ближайший мир, и куда бы те ни упали, они сами записывают себя в самом надежном месте, какое только найдут. Фрамин гордится тем, что записал притчи, проповеди и поэмы на камнях, листьях и в ручьях.
– О, так это он? Ну а что означает эта поэма? Можно ли ее считать добрым предзнаменованием?
– Она ничего не означает, Повелитель, ведь все знают, что Фрамин безумен, как голинди во время гона.
– Ну, тоща давайте помочимся на нее и поедем дальше.
– Да, Повелитель.

ТЕНЬ И МАТЕРИЯ

– Отец? – кричит тень черной лошади на стене.
– Да, Тифон.
– Отец! – крик разрывает барабанные перепонки, – Анубис сказал, что ты погиб!
– Он солгал. Осирис тоже, должно быть, уверял, что ударил Молотом для спасения Вселенной, так как я проигрывал битву?
– Именно так он и сказал, – говорит Принц.
– Но я не проигрывал, я выигрывал сражение. Он хотел убить меня, а не Безымянное.
– Как тебе удалось спастись?
– Я ушел в фугу в момент удара. Но Осирис все – таки задел меня, а Анубис нашел, бесчувственного, и утащил в свой Дом, а мои доспехи разбросал по всем Средним Мирам. Он готовил меня, чтобы сделать своим послушным орудием.
– Чтобы убить Тота?
– Именно.
– Так пусть он умрет! – говорит Тифон и, очерчиваясь пламенем, встает на дыбы.
– Постой, брат, – останавливает его Принц, – ему это не удалось, а шакала мы могли бы еще использовать…
Но тень черной лошади уже исчезла, и Принц опускает голову. Затем смотрит на Сета:
– Не стоит ли его остановить?
– Зачем? Анубис и так уже прожил лишнюю тысячу лет. Пусть теперь защищает себя сам. Никто, даже я, не сможет остановить Тифона, когда он в безумии.
– Хорошо, – говорит Принц и, обернувшись, долго и пристально смотрит на Фрамина.
– Если хочешь служить мне и дальше, мой бывший Ангел Седьмой Станции, отправляйся в Дом Мертвых. Там скоро потребуется присутствие кого-то, кто умеет обращаться с его механикой.
– Тифон был Ангелом Дома Огня, – напоминает Фрамин.
– Я боюсь, что он отомстит, но не останется в доме Мертвых. Насколько я знаю своего брата, Тифон потом будет разыскивать направившего Молот: следовательно, он возьмется за Осириса.
– Тогда перенеси меня в Дом Мертвых. Мадрак, ты составишь мне компанию?
– Если я не нужен Принцу здесь.
– Нет. Ты можешь идти.
– Повелитель, – говорит Фрамин, – ты доверяешь мне, хотя в войне станций я не был с тобой…
– Те дни ушли, и мы стали другими, не так ли?
– Я надеюсь, что так – и благодарю тебя. Принц скрещивает руки на груди и склоняет голову. Фрамин и Мадрак исчезают.
– Чем, – говорит Стальной Генерал, – я могу помочь тебе?
– Мы снова отправимся сражаться с Безымянным, – отвечает Принц-Который-был-Тысячей. – Ты будешь с нами, чтобы прийти на помощь?
– Тогда я позову Бронза?
– Зови.
Ветры гонят пыль. Сквозь нее пробивается в следующий день усталое солнце Марачека.

ХОЗЯИН ДОМА МЕРТВЫХ

Фрамин стоит в Великом Зале Дома Мертвых, опираясь на свою трость Майского Дерева. От нее разлетаются молнии и исчезают в проходах, видимых и невидимых, сходящихся в этом месте.
Мадрак переминается с ноги на ногу и озирается. Глаза Фрамина сверкают, и зеленые огни пляшут в них.
– Ничего. Ничего живого. Нигде, – сообщает он.
– Значит, Тифон нашел его, – говорит Мадрак.
– Тифона здесь тоже нет.
– Значит, он убил его и ушел. Надо думать, теперь он ищет Осириса.
– Может быть, и так…
– А что еще могло случиться?
– Не знаю. Но теперь по воле Принца хозяин здесь – я, и Анубис больше меня не интересует. Есть дела поважнее: надо найти источники энергии и понять, как управляют ими. Об остальном позаботится Принц.
– Тем не менее однажды ты обманул его доверие…
– Да. И он простил меня.
Затем Фрамин усаживается на трон Анубиса, и Мадрак опускается на колени, воскликнув:
– Аве, Фрамин, Хозяин Дома Мертвых!
– Ну-ну, приятель, ты не должен гнуться передо мной. Встань, пожалуйста. Мне понадобится твоя помощь: Дом Мертвых не слишком похож на Седьмую Станцию, которой я когда-то правил… – И замолкает надолго, изучая секретные кнопки управления на троне.
– Анубис! – голос идет ниоткуда, и это не голос Мадрака. Фрамин подражает лаю:
– Да?
– Ты был прав. Гор проиграл и вернулся. Но он опять ушел.
Это голос Осириса.
Фрамин чертит в воздухе тростью, и перед ним открывается окно.
– Привет, Осирис, – говорит он.
– Итак, Принц, наконец, ударил, – задумчиво говорит Осирис. – Полагаю, следующим буду я?
– Надеюсь, нет, – говорит Фрамин. – Я сам слышал, как Принц обещал Гору не мстить тебе – в обмен на определенные услуги.
– Тогда что же стало с Анубисом?
– Точно не знаю. Тифон приходил сюда убить его, а я пришел позже – убрать за Тифоном и поддержать Дом. Либо Тифон убил его и ушел, либо Анубис ускользнул и тень черной лошади гонится за ним. Так что послушай, Осирис: что бы там ни обещал Принц, ты в опасности. Тифон об обещании Принца не знает и сам его не давал. Узнав истинную историю от самого Сета и услышав подтверждение от Принца, он будет мстить тому, кто опустил Молот…
– Сет… жив?
– Да. Некоторое время он был известен как Оаким.
– Посланец Анубиса!
– Именно. Пес лишил его воспоминаний и послал убить собственного сына – и отца. Тифону было отчего разгневаться!
– Чума на всю кровавую семейку! А что стало с моим сыном? Он, правда, оставил мне эту записку, и… Конечно!
– Что «конечно»?
– Еще не поздно. Я…
– Позади тебя, на стене! – кричит Фрамин. – Тифон!
Осирис бежит со скоростью, странной для его положения. Он прыгает к зеленому гобелену, откидывает его в сторону и бросается в проход. Тень скользит за ним и встает на дыбы. Когда она отходит, в гобелене и в самой стене остается дыра, напоминающая очертания лошади.
– Тифон! – зовет Фрамин.
– Я здесь, – слышится голос. – Зачем ты предупредил его?
– Тот даровал ему жизнь.
– Я не знал.
– Ты слишком поспешил уйти и многого не слышал. Впрочем, Осирису уже все равно.
– Нет. Боюсь, он убежал от меня.
– Убежал?
– Его не было в кабине, когда я уничтожил ее.
– Возможно, это и к лучшему. Послушай, мы можем использовать Осириса…
– Нет! Между нашей семьей и этим никогда не может быть мира, а свои рыцарские сантименты брат пусть оставит при себе. Я люблю Тота, но не собираюсь связывать себя его обещаниями. Я буду обыскивать этот Дом, пока не найду Осириса и не отправлю его в Скагганакскую Пропасть!
– Как уже сделал с Анубисом?
– Нет! Анубис скрылся! Но это ненадолго… Тифон встает на дыбы, окутывается огнем и исчезает.
Фрамин рубит воздух тростью – окно захлопывается.
– Анубис еще жив, – гладя куда-то вбок роняет Мадрак.
– Очевидно.
– Что мы будем делать?
– Я еще не во всем здесь разобрался. Продолжим?
– Я устал, Фрамин.
– Тогда иди отдохни. Любая комната – твоя. Где поесть, ты знаешь.
– Найду.

Предыдущая страница 12 Следующая страница


13 Роджер Желязны

– Тогда до скорого.
– До скорого, Повелитель.
Мадрак выходит из зала и бродит по Дому Мертвых, пока не попадает в комнату, где как статуи стоят мертвые. Он садится среди них – и говорит:
– Я был ему верным слугой. Послушай меня, женщина с грудями, как дыни. Я был ему верным слугой. Поэт вел войну с другими Ангелами, зная, что идет против его воли. Но он прощен и возвышен. А кто я? Слуга слуги!
…Это несправедливо…
– Я рад, что ты согласна со мной. А ты, парень с десятью руками, ты нес дикарям веру и нравственность? Побеждал ли голыми руками чудовищ и волшебных зверей?
…Конечно, нет…
– Вот видишь… – Мадрак похлопывает себя по бедру. – Вот видишь, на свете нет справедливости, а добродетель осквернена и обманута. Что стало с Генералом? Сколько лет он бьется, чтобы люди ни в горе, ни в гневе не теряли человечности? Воздалось ему? Жизнь отняла у него даже его тело. И это справедливость?
…Едва ли…
– Все придут к этому, несчастные! Все станут истуканами в Доме Мертвых, кем бы ни были, что бы ни делали. Вселенная никогда не благодарит. Дающему никогда не воздается. О, Ты-Кто-Может-Быть, почему ты так все устроил – конечно, если Ты действительно все это устраивал, – почему? Я служил, как мог. Тебе и Принцу, Твоему воплощению. Чем вы меня наградили? Услужением зеленобородому в этом поганом склепе. Ну что ж, великие, слуга не горд, он молчит и кланяется. Но Сет будет биться с Безымянным без перчатки Энергий!
…Я не ослышался?
Вздрагивает Мадрак и видит статую, которой раньше не было; и в отличие от других, она двигается.
Ее голова-это голова шакала, а красный язык вылетает вперед и тут же убирается обратно.
– Ты?! Нетрудно спрятаться от Фрамина, но убежать от Тифона…
– Это мой Дом. Пройдет немало веков, прежде чем кто-то другой узнает все его тайны. Мадрак встает, и посох вращается в его руках.
– Я не боюсь тебя, Анубис. Я сражался во всех местах, где хоть раз звучало Слово. Я многих отправил в этот Дом и пришел сюда сам, как победитель, а не как жертва.
– Тебя победили давным-давно, Мадрак, а ты только теперь понял это.
– Молчать, шакал! Ты говоришь с тем, кто держит в руках твою жизнь.
– А ты говоришь с тем, кто держит в руках твое будущее.
– Что ты имеешь в виду?
– Ты сказал, что Сет вновь идет биться с Безымянным?
– Это правда. И когда Безымянное умрет, наступит Золотой Век.
– Ха! Прибереги метафизику для других, проповедник. Ответь-ка лучше на другой вопрос, и я скажу тебе нечто очень приятное.
– Какой еще вопрос?
Анубис делает шаг вперед, правая рука его висит безвольно:
– Что с перчаткой Энергий?
– О, – говорит Мадрак, извлекая перчатку из-под своей рясы и надевая ее на правую руку. – Кода я нашел эту штуку, я собирался с ее помощью обращать миры, – перчатка доползает до его локтя, затем до плеча. – Я не знал, что Оаким – это Сет, и соблазнился оставить ее себе. Поэтому я подменил ее своей собственной перчаткой-что-растет, такой, каких много. Перчатка Энергий обладает особенной мощью, а моя прежняя – обычные доспехи… – Перчатка покрывает его спину и грудь.
– Дай я тебя расцелую в жирные щеки, – говорит Анубис. – Теперь у Сета будет меньше шансов против Безымянного. И предательство ты задумал с самого начала. Ты умнее, чем я думал, Проповедник!
– Меня использовали и я соблазнился…
– Не больно-то тебя используешь. О, нет. Теперь ты носишь перчатку, и я предлагаю союз…
– Заткнись, пес! Ты не лучше остальных. Сейчас у меня кое-что нужное тебе, и ты готов лизать мне задницу. Хватит! Что бы я ни делал со своей новообретенной силой, я использую ее для одного-единственного человека – для себя самого!
– Союз, который я предлагаю, выгоден не только мне.
– Стоит мне поднять тревогу, и тебя свяжут так крепко, что не поможет все твое коварство. Стоит мне шевельнуть посохом – и твои мозги украсят стены. А теперь говори, змеиный язык, но помни об этом. Говори, а я послушаю!
– Если Осирис еще жив, – усмехается Анубис, – и если мы сумеем добраться до него, втроем мы одолеем Тота.
– Осирис пока жив, но сколько это продлится, сказать не берусь. Тифон ищет его по Дому Жизни.
– У нас есть шанс, очень хороший шанс наверстать все – раз у тебя перчатка. Я знаю, как попасть в Дом Жизни, и, кажется, догадываюсь, как спасти Осириса.
– А дальше что? Мы даже не знаем, где произойдет битва с Безымянным.
– Всему свое время. Ну что, ты идешь?
– В Дом Жизни я пойду. Тот хочет, чтобы Осирис жил, так пусть его воля исполнится. Я же тем временем подумаю.
– Этого вполне достаточно.
– Смотри, как растет перчатка! Дальше, чем прежде! В этот раз она дошла до бедер.
– Превосходно! Чем ты сильнее, тем лучше для всех нас.
– Постой, ты всерьез считаешь, что втроем мы сможем одолеть Тога, Сета и Стального Генерала?
– Я не считаю – я уверен.
– И как ты собираешься это проделать?
– Молот может ударить вновь, – вскользь замечает Анубис.
– Он еще существует?
– Да, и хозяин его – Осирис.
– Ну хорошо, пусть так. Предположим, удастся договориться даже с Фрамином, который теперь хозяин в твоем Доме, но как ты договоришься с остальными? Как быть с тенью лошади, которая будет преследовать нас до конца наших дней, ведь она не принадлежит нашему пространству и ее нельзя ни уничтожить, ни усмирить? Анубис отворачивается.
– Тифона я боюсь, – соглашается он. – Несколько столетий назад я создал оружие… нет, не оружие – вещь, – которая, как мне показалось, сможет связать его. Когда недавно я попытался ее применить, тень коснулась ее и уничтожила… уничтожила вместе с силой моей руки… Да, против Тифона у меня нет ничего, кроме моего разума. Но нельзя же упускать империю из страха перед единственной тенью… Если бы мне знать секрет его силы…
– Он упоминал Скагганакскую Пропасть.
– Такого места не существует.
– Я никогда раньше не слышал о ней. Что это?
– Может быть, легенда, фантазия, вымысел. Я не знаю.
– И о чем эти легенды рассказывают?
– Абсурд. Не будем тратить время напрасно.
– Если ты хочешь моей помощи, то ответишь мне. Смотри, перчатка уже достигает колен.
– Скагганакская Пропасть, иногда ее именуют пропастью в небе, – говорит Анубис, – это место, где кончается все и не существует ничего.
– Во Вселенной много абсолютно пустых пространств.
– Но Пропасть – это, как утверждают, и отсутствие самого пространства. Это бездна, которая не является бездной. Это разрыв в ткани пространства. Это – ничто. Это вероятный пуп Вселенной. Это вход, ведущий в никуда, под, над, за, вне всего. Это – Скагганакская Пропасть.
– Тифон и сам обладает этими качествами, не так ли?
– Да, и будь проклята связь Сета и Невады! Вот ведь породили чудовище, монстра!
– Нет, Анубис, тут ты загнул! Не всегда же он был таким? Как бы Ведьма выносила его такого?
– Не имею понятия. Он старше меня. Все это поганое семейство окутано загадками и тайнами. А теперь пошли в Дом Жизни. Мадрак кивает.
– Показывай дорогу.

НОЧЬ СТАНОВИТСЯ ГОРОМ

Он идет там, где перемещаются волны энергий и где никто не знает его имени. Но если спросить у любого создания, обитающего в этом мире, то оно скажет, что кое-что слышало о нем. Потому что он – бог, и сила его почти безмерна. Однако он побежден. Принц-Который-был-Тысячей, его брат, поверг его в схватке, защищая свою жизнь и те жизни, которыми некогда управлял.
Гор идет по ярко освещенной улице, а вокруг него ночь, огни и пляшущие тени.
Гор знает, зачем пришел на эту странную улицу этого странного мира: он в смятении. Он нуждается в помощи. Ему нужен оракул. Он хочет получить совет.
Мрак неба, яркие огни по краям улицы, места развлечений и люди, веселящиеся в них.
Кто-то преграждает ему путь. Гор хочет обойти его, сходя на мостовую, но человек не отстает и хватает его за руку.
Гор дует на него – дыхание падает с силой урагана. Человека уносит прочь, и бог идет дальше.
Он видит предсказателей. Его зазывают гадальщики по картам Тара, астрологи, нумерологи и предсказатели по Книге Перемен. Но бог в красной набедренной повязке проходит мимо.
Наконец он попадает туда, где нет людей. Здесь предсказывают машины. Он наугад выбирает кабину и входит.
– Что? – спрашивает кабина.
– Вопрос, – отвечает Гор.
– Минуту.
Раздается металлический щелчок, и открывается внутренняя дверь.
– Войдите в палату.
Гор входит в маленькую комнату. В ней, оказывается, стоит кровать. На ней женское тело, сочлененное со светящейся консолью, в стене над ней вмонтирован динамик.
– Ложитесь на блок вопроса, – инструктирует его голос из динамика.
Сбросив набедренную повязку. Гор выполняет указание.
– Правило состоит в том, что на ваши вопросы будут даваться ответы до тех пор, пока вы в состоянии удовлетворять меня, – сообщает голос. – Что именно вы желаете знать?
– У меня проблема: я в раздоре с братом. Я пытался убить его и потерпел неудачу. Я не могу решить, нужно ли мне разыскивать его, чтобы биться вновь…
– Информация недостаточна. Какого рода ссора? Кто ваш брат? Кто вы?
…Отвратителен запах сирени, и соцветия роз – лес ранящих в кровь шипов, и сад памяти полнится букетами безумия…
– Быть может, я пришел не туда?
– Быть может – да, а быть может, и нет. Вы просто не знаете правил.
– Правил? – и Гор смотрит вверх на квадратное отверстие динамика. И падает песчинками монотонный голос:
– Я не пророк и не ясновидец. Я – электро-механо-биологический адепт божественной Логики. Моя цена наслаждение, и ради него я взываю к своему богу для любого индивида, но чтобы сделать это, я нуждаюсь в более полной информации. В вашем случае у меня недостаточно данных, чтобы ответить на вопрос. Поэтому любите меня и рассказывайте дальше.
– Я не знаю, с чего начать, – вздыхает Гор. – Мой брат когда-то правил всем.
– Стоп! Ваше утверждение алогично…
– …И вполне правильно. Имя моего брата – Тот, хотя иногда его называют Принцем-Который-был-Тысячей. Было время, когда все Средние Миры жили под его властью…
– Моя память указывает на существование некоего мифа о Повелителе Жизни и Смерти. Согласно мифу, у него не было братьев.
– Правильно. Это, честно говоря, семейная тайна. У Пеплы было три сына, и только один из них – от ее законного супруга, Осириса, а два – от Сета Разрушителя. От Сета она родила Тифона и Тота. От Осириса – меня, Мстителя-Гора.
– Ты – Гор?
– Именно.
– Ты хочешь убить Тота?
– Это было порученной мне миссией.
– Ты не сумеешь этого сделать.
– О-о-о!
– Пожалуйста, не уходи. Ты мог бы задать еще какие-нибудь вопросы.
– Я не могу их придумать!
Но Гор не может и уйти. К своему удивлению он увлечен любовью с машиной.
– Что же ты такое? – спрашивает он наконец.
– Я рассказывала тебе.
– И все же – как ты стала и машиной, и женщиной одновременно?
– На этот вопрос я не могу ответить, пока не буду удовлетворена полностью. Но я постараюсь утешить тебя…
– Спасибо. Ты добра.
– Это ведь мое наслаждение.
– Мне кажется, когда-то ты была человеком…
– Верно.
– Почему же ты стала такой?
– Я уже говорила, что не отвечу сразу.
– Могу я помочь тебе, исполнить какое-нибудь твое желание?
– Да.
– Как именно?
– Мне нельзя говорить.
– Ты уверена, что Гор не может убить Тота?
– По мифам, которые мне известны, вероятность этого равна нулю.
– Если бы ты была смертной женщиной, я бы хорошо к тебе относился.
– Что это значит?
– Я бы любил тебя за твою неповторимую честность.
– О, бог мой, что сделал ты! Ты спас меня!
– Спас?
– Я была обречена на это существование, пока кто-то больший, чем человек, не посмотрит на меня с любовью.
– Я мог бы смотреть на тебя и так. Что тут невероятного?
– Да, но ведь я слишком часто… слишком многие…
– Ты не знаешь бога Гора.
– Нет, это невозможно!..
– Но я еще никого не любил. Может, поэтому и люблю тебя.
– Бог Гор любит меня?
– Да.
– Ты мой повелитель, и ты пришел!
– Я не…
– Подожди минуту. Сейчас случится самое главное. Гор приподнимается.

ЧТО ЕСТЬ СЕРДЦЕ

Фрамин идет по Дому Мертвых. Окажись вы тут, вы бы не увидели ничего. Всюду слишком темно, чтобы видеть. Но Фрамин видит.
Он идет по громадному залу, и когда достигает определенной точки, загорается свет – тусклый и оранжевый, протискивающийся в самые дальние углы.
Мертвые поднимаются из прозрачных прямоугольников, открывающихся в полу, поднимаются не дыша, не мигая, они покоятся на невидимых катафалках в двух футах над полом, и одежда их и кожа – всех цветов, и тела их – всех времен. У некоторых крылья, у других хвосты, у кого-то рога или длинные когти. У некоторых есть все это, в иных встроены детали машин, в других – нет.
Слышатся стоны, скрипенье ломких суставов. Шуршание, пощелкивание, шелест; они садятся, затем встают.
Затем все склоняются перед ним, и единственное слово дрожит в воздухе:
– Хозяин…
Он смотрит на мертвых зелеными глазами, и откуда – то доносится до него смех. Короткое мгновение, и – она стоит рядом с ним.
– Фрамин, твои новые подданные свидетельствуют тебе свое почтение!
– Леди?! Как ты попала сюда? Она снова смеется и не отвечает.
– Я тоже пришла почтить тебя. Аве, Фрамин, Повелитель Дома Мертвых!
– Ты добра, леди.
– Я более чем добра. Конец близится, и то, чего я хочу, почти у меня в руках.
– Это ты подняла мертвых?

Предыдущая страница 13 Следующая страница


Создания света - создания тьмы 14

– Конечно.
– Где Анубис?
– Не знаю, но могу помочь тебе найти его.
– Тогда верни их обратно, и я смогу попросить твоей помощи. И еще смогу спросить, чего же ты хочешь.
– А я смогу рассказать тебе!
И мертвые вдруг ложатся в свои могилы, и меркнет оранжевый свет.
– Ты знаешь, от кого бежал Анубис? – спрашивает он.
– Нет, я слишком недолго на Средних Мирах.
– Он ушел, преследуемый твоим сыном Тифоном.
Огненная Ведьма улыбается под вуалью.
– То, что Тифон жив, радует меня безмерно, – говорит она. – Где он сейчас?
– Охотится за Осирисом. Может быть, он уже избавил Средние Миры и от шакала, и от птицы.
Она хохочет, а ее фамильяр вспрыгивает к ней на плечо и хватается за живот от смеха.
– Неужели это случится сейчас? Я не отказалась бы взглянуть…
– Пожалуйста, – отвечает Фрамин и чертит в темноте воздуха зеленое окно.
Исида подходит к нему и берет его руку в свои. В воздухе возникает движение. Это тень черной лошади, в одиночестве скользящая по стене.
– Ничего нового, – заключает Фрамин.
– Да, но зато я вновь увидела своего сына, носящего в себе Пропасть Скагганака. А где может быть его брат?
– Со своим отцом, ведь они опять отправились сражаться с Безымянным.
Пепла опускает глаза, и изображение в окне теряет четкость.
– Я хотела бы взглянуть и на это, – наконец говорит она.
– Прежде надо найти Анубиса и Осириса, если они еще живы. И Мадрака.
– Хорошо.
Изображение внутри изумрудной рамки медленно обретает новую форму.

НА БЕРЕГУ И НАД ВОЛНАМИ

…Встав там, он следит за Вещью-что-кричала-в-ночи. Она больше не кричит.
Освобожденная, она наклоняется к нему башней дыма, седой бородой в пустоте…
Поднимая Звездный жезл, он чертит на ней огненные узоры.
Она приближается…
Огни пробегают все цвета спектра и исчезают. Она вздрагивает, и руки его точнее нацеливают жезл.
Она свивается в кольца вокруг него, отступает… Стоя там, над облаками и над всем, он обрушивает на нее молнии.
Звездный жезл вибрирует в его руке, испускает вой, вспыхивает нестерпимым сиянием. Вещь отступает. Сет шагает по небу, преследуя ее. Она скручивается, падает, стелется по поверхности планеты.
Преследуя ее. Сет встает на вершину горы, и где-то над луной следом идут Принц и Генерал.
Сет смеется, и жар взрывающегося солнца хлещет тварь.
Но она разворачивается и бросается к нему, и Сет отступает через континент, поднимая за собой дымные смерчи.
Ураганы качают растрепанными головами. Шаровые молнии катятся по небу, и вечные сумерки озаряются языками пламени, падающими на Вещь-что-плакала.
Но она все идет, и там, где она ступает, падают горы. Далеко внизу гулко трясется земля, а сандалии на ногах Сета оставляют следы ударами грома.
Проливаются дожди, сгущаются облака, и огненные воронки раскалывают землю.
Тварь приближается, нападает, и путь ее – пламя и прах, прах и пламя.
Жезл звенит, как колокол, и моря выплескиваются из берегов.
Тварь атакуют все стихии, но она все равно надвигается.
Сет рычит, и скалы перемалываются в порошок, и ветры раздирают облака на части, вертят ими и соединяют вновь.
Тварь кричит, и Сет, стоя одной ногой в море, улыбается и поднимает вихри.
Она надвигается, и воздух леденеет от ее дыхания. Тайфун взвивается под рукой Сета, и молнии беспрерывно сыплются вокруг. Земля разрушается и оседает.
Сет и тварь бьют одновременно, и континент под ними разваливается.
Океаны начинают бурлить, и небо вспыхивает всеми красками северного сияния.
Три слепяще-белых огненных иглы пронзают тварь, и она отступает к экватору. Сет идет за ней, а хаос идет за Сетом. Раскаты грома над экватором и удары, удары, удары Звездного жезла, пронзающие небо насквозь…
Дым оттенка тусклого изумруда заволакивает мир, и слуга судьбы – Время меняет цвета декораций на сцене.
Плач и далекий удар колокола, и падают оковы моря и воды вздымаются, как колонны Помпой в тот день, когда они были разрушены; и жар, жар кипящих океанов поднимается с ними; и нечем дышать в раскаленном, сгустившемся воздухе. Уходя в темпоральную фугу, Сет распинает тварь на кресте тлеющего неба, а она все кричит и отбивает его удары, и порывается ударить сама. И хотя броня Сета не есть истинная Перчатка Энергий, она цела, потому что Вещь-что-плачет не коснулась его. Он рассыпает бусины пламени, и изнуренная девятнадцатью ранами тварь обрушивается в себя. Снова бьют молнии, и Вещь-что-плачет-в-ночи коллапсирует в тяжелый кегельный шар, опасный и злобный. Он вопит, разрывая барабанные перепонки, и Сет зажимает уши, но продолжает лить на нее лучи своего оружия.
Затем нестерпимый вопль исторгается из самого жезла. Клинок розового огня падает на тварь.
Она становится длиннобородым стариком ростом в несколько миль…
Она поднимает руку, и пламя загорается вокруг Сета.
Но Сет вздымает свой жезл, и тьма пожирает пламя, и зеленый трезубец вонзается в грудь твари.
Падая, она превращается в сфинкса, и он раскалывает его ультразвуком.
Она превращается в сатира, и он кастрирует его серебряными щипцами.
Тогда, раненая, она возносится на трехмильную высоту коброй черного дыма, и Сет знает, что момент настал. Он поднимает Звездный жезл и направляет его…

ИНТЕРМЕЦЦО

Воинства сшибаются в тумане планеты Д'донори, и голинди спариваются на могилах убитых; когда корону вырывают из головы Дилвита, он остается без скальпа;
БРОТЦ, ПУРТЦ и ДУЛЬП вновь ослеплены своими соседями;
на мире Валдик – завывание и тьма;
из руин Блиса пробивается жизнь;
Марачек трижды мертв, и цвета его – цвета праха;
на Интерлюдии все так же идут вечерние дожди и началась ересь, поскольку монах Враз сообщил собратьям о видении ему Сандалий: монах, вероятно, перебрал наркотиков;
трижды безумный ветер дует под морем и над морем в Месте Стремлений Сердца, и зеленый ящер, живущий там, резвится в осеннем тумане, а созвездия яркобрюхих рыб выписывают замысловатые узоры.

ТРОСТЬ, КУЛОН, КОЛЕСНИЦА И ПРОЧЕЕ

…Его рука лежит на ее талии, и в зеленом окне, там, в Доме Мертвых, они видят Осириса, летящего по небу на своем черном арбалете, несущем молот, который может разбить солнца. Повелитель Дома Жизни летит один, и желтые глаза неподвижны на его лице, которое никогда не меняет выражения. Они следят и за темным кораблем, в котором Анубис, Мадрак и пустая перчатка Энергий.
Фрамин чертит кончиком трости две линии, продолжая траектории кораблей. Теперь перед ними возникает место, где линии пересеклись – там лежит сотрясаемый жестокими конвульсиями сумеречный мир.
– Как они смогли узнать, где это? – спрашивает Пепла.
– Я не знаю… Хотя… Осирис! Он нашел записку. Я помню, какой у него был вид, когда он ее читал.
– И?..
– Гор. Гор оставил ее, и в ней указано именно это место.
– А откуда узнал Гор?
– Он сражался с Тотом – вероятно, просто внутри его разума, а Гор может заглядывать в мысли человека и узнавать, что он думает. Наверное, Гор выкрал кое – какие из них, а Принц в пылу борьбы ничего не заметил. Его необходимо предупредить!
– Может быть, Тифон успеет позаботиться о его безопасности.
– А где сейчас Тифон?
Они смотрят в окно, окруженное зеленым мерцанием, и изображение исчезает. Чернота, пустота, мрак. Больше – ничего.
– Выглядит так, словно Тифона не существует, – говорит Фрамин.
– Нет, – отвечает Пепла. – Ты смотришь на Скагганакскую Пропасть. Тифон ушел из Вселенной, чтобы пройти пространством, неизвестным людям. Может, и он каким-то образом нашел записку, оставленную Горам.
– Этого мало, а Принц в опасности. Если мы не предупредим его – все может рухнуть.
– Тогда пошли к нему, и быстро!
– Я не могу!
– Но ты же можешь открыть свою знаменитую дверь…
– Она действует только в пределах Средних Миров. Я извлекаю энергию из приливов – за их пределами у меня ничего не получится. Кстати, леди, как ты попала сюда?
– На своей колеснице.
– Десяти Невидимых Энергий?
– Да.
– Тогда давай воспользуемся ею.
– Я боюсь… Послушай, маг, ты должен понять. Я – женщина и люблю своего сына, но свою жизнь я люблю не меньше. Мне страшно. Я боюсь места этой ужасной битвы. Не думай обо мне дурно… Бери мою колесницу и отправляйся на ней, куда хочешь, но без меня.
– Я не думаю о тебе дурно, леди…
– Тогда возьми еще этот кулон. Он управляет Десятью Энергиями, движущими колесницу, и с ним ты будешь сильнее.
– Он действует за пределами Средних Миров?
– Да, – она выскальзывает из его рук, и краткий миг его зеленая борода щекочет ее шею, а фамильяр скрежещет крохотными зубами и воинственно скручивает хвост.
Затем она ведет его в колесницу на крыше Дома Мертвых, и он садится в нее, сжимая кулон в правой руке, и на мгновение становится частью гениальной картины, заключенной в бутылке красного стекла, а спустя еще мгновение Пепла видит лишь далекое мерцание в небесах.
Вздрогнув, она отступает к обители мертвых, туда, в самые ее глубины, лишь бы не встретить лицом к лицу того, кто как раз сейчас сражается с Безымянным.
Фрамин всматривается вперед зелеными глазами, и искры желтого света танцуют в них.

ТОЧКА ОГНЯ

В голове Фрамина проясняется нечто…
Там стоит Принц и смотрит вниз. Мир под ним – в огне. На носу лодки Принца зверь, чье тело-броня и чей всадник недвижим: сталь его мерцает, а взгляд устремлен на битву. Арбалет приближается, и темный корабль мчит ему навстречу. Лязгая спуском, начинает подниматься Молот. Вылетает комета с раздвоенным хвостом и летит все быстрее – раскаленная и ослепительная.
Где-то звенит банджо, и Бронз встает на дыбы, когда Генерал поворачивается, чтобы взглянуть на незваного гостя. Левая рука Генерала указывает туда, и Бронз продолжает подниматься вверх на самые задние ноги и прыгает затем из лодки Принца. Сделано только три шага, но скакун и его всадник исчезли. Вспыхивает новая туманность, и звезды пляшут в ней, словно отраженья в потревоженной заводи. Комета вовлекается в этот вихрь, вихрь Изменения, ее очертания искажаются, она становится странно плоской и наконец гаснет. Обломки разрушенного арбалета летят дальше, продолжая его путь. Корабль же устремляется к поверхности планеты и исчезает в дыму, пыли и пламени. Некоторое время увидеть ничего невозможно. Затем он поднимается из этого ада и улетает прочь. Но теперь на нем трое.
Фрамин крепче сжимает руку на кристалле рубинового огня, и Колесница Десяти бросается в погоню…
На планете длится битва. Шар ее кипит и клокочет, меняя форму, выбрасывает фонтаны огня. Одна за другой происходят чудовищные вспышки, н завершает их небывалый по силе взрыв. Мир распадается на куски. И там, где была яркость, теперь царят распад и мрак.
Это видение – вне глаз Фрамина, в которых пляшут желтые огни.

ПРОПАСТЬ

Скрестив на груди узкие ладони. Принц-Который-был-Тысячей наблюдает за гибелью мира.
Под ним плывет в пустоте разрушенное тело планеты, ее расщепленные и раздавленные части, сглаживаясь, вытягиваясь и догорая.
Теперь, кружа по орбите над руинами, он смотрит через прибор, который похож на бинокль с розовыми линзами и антенной. Время от времени раздается щелчок и антенна сдвигается на долю градуса. Он опускает его, затем поднимает и всматривается снова.
– Что ты там видишь, брат мой? Принц оборачивается: рядом с ним – тень черной лошади.
– Я вижу живую каплю огня, горящую среди обломков, – говорит он. – Побежденную, обессилевшую, лишенную энергии, но все-таки живую. Все-таки живую…
– Значит, наш отец снова потерпел неудачу.
– Боюсь, что да.
– Этого не должно случиться. И Тифон исчезает.
Преследуя скорлупку Анубиса, Фрамин видит в черноте космоса нечто недоступное пониманию.
На взорванной груде обломков, которая некогда была миром, появляется крохотное темное пятнышко. Оно растет посреди огня, пыли и распада, растет, пока его очертания не становятся различимыми. Это тень черной лошади.
Она продолжает расти, пока не достигает размеров континента.
Поднимаясь на дыбы, темная лошадь встает надо всем. Она увеличивается и растет до тех пор, пока обломки всей планеты не оказываются внутри нее. Затем по ее контуру возникает огонь. И – внутри этого сверкающего силуэта нет ничего. Вообще ничего.
Затем огни опадают, и тень съеживается и уходит, уходит, убегая по бесконечному, абсолютно пустому коридору. Пустота.
Мира как не бывало. Он сгинул, окончился, уничтожен, и безымянная Вещь-что-кричала-в-ночи – исчезла вместе с ним. Исчез и Тифон.
В голове Фрамина проходит давняя полузабытая строка: «Die Loft ist kohl und es dunkelt, und ruhig fliesst der Rein»(3 - Воздух свеж и темно, и течет спокойно Рейн. (Гейне)). Он не помнит, откуда она, но ощущение ему знакомо.
Сжимая пламя рубина в поднятой руке, он преследует бога Смерти.

КОРАБЛЬ ДУРАКОВ

Медленно, медленно пробуждается прикованный к стальной плите Сет, и яркие огни возле самых глаз терзают его, словно раскаленные иглы… Он слабо стонет и делает попытку освободиться.
Его доспехи исчезли, слабое сияние в углу может быть, а может и не быть звездным жезлом, сандалий его не видно.
– Привет, Разрушитель, – слышит он голос. – Считай, что тебе повезло.
– Мадрак?..
– Да.
– Я не вижу тебя. Эти огни…
– Я стою за твоей спиной, а эти огни – только для того, чтобы ты не мог уйти в фугу прежде, чем мы тебе позволим.
– Не понимаю.
– Внизу сейчас битва. Я наблюдаю за ней через иллюминатор. Кажется, ты берешь верх. Вот-вот опять ударит Молот-что-разбивает-солнца, и ты, конечно, уйдешь от него, как и в прошлый раз, – ты же мастер фуги. Вот почему мы смогли подобрать тебя несколько минут назад – именно так и поступил Анубис в давно минувшие дни. И сейчас все повторится так же, как было тогда. Смотри! Осирис бьет, и молот начинает падение… Анубис! Там что-то не так! Что-то меняется!!! Молот… он исчез…
– Я вижу, – отвечает знакомый лай. – И Осирис тоже исчез. Стальной Генерал постарался на славу.
– И что теперь будем делать?
– Ничего. Вообще ничего. Дело оборачивается даже лучше, чем мы надеялись. Появление Сета посредством фуга свидетельствует, что вскоре произойдет какой-то катаклизм. Не так ли, Сет?
– Так.
– Твой последний удар, несомненно, уничтожит этот мир?
– Вероятно. Я не остался досматривать.
– Да, да, мир гибнет, – подтверждает Мадрак.
– Прекрасно! Сет у нас, Осириса больше нет, а Стальной Генерал не сможет нас преследовать. И положение Тога изменилось в нашу пользу. Аве, Мадрак, новый Повелитель Дома Жизни!
– Спасибо, Анубис. Не думал я, что все окажется так просто, но что с Безымянным?
– В этот раз оно наверняка погибло. Кстати, что с ним, Сет?
– Не знаю. Я ударил его в полную силу жезла.
– И этим окончательно развязал нам руки. Послушай, Сет, мы не желаем зла ни тебе, ни твоему сыну Тоту. Мы даже освободим тебя, хотя могли бы оставить умирать…
– Тогда к чему эти оковы?
– Потому что я знаю твой нрав и твою силу и хотел бы договориться с тобой, прежде чем дать свободу. А ты мог и не пожелать этого, вот нам и пришлось кое-что придумать. Я хочу разговаривать с Тотем через тебя…
– Анубис! – кричит Мадрак. – Посмотри на разрушенный мир! Над ним тень!
– Это Тифон!
– Да. Но что он делает?
– Сет, ты не знаешь?
– Это означает, что я не смог убить Безымянное и где-то посреди руин оно все еще кричит в ночи. Тифон завершает мою работу.
– Там огонь, Анубис, и – пустота! Я не могу на это смотреть…
– Скагганакская Пропасть!

Предыдущая страница 14 Следующая страница


15 Роджер Желязны

– Да, – усмехается Сет. – Тифон и есть Скагганакская Пропасть. Он изгоняет Безымянное из Вселенной.
– Что такое Безымянное?
– Бог, – отвечает Сет, – древний бог, который не допустил бы рядом с собой ничего божественного.
– Я не понимаю… – говорит Мадрак.
– Он шутит. Но что с Тифоном? Как договориться с ним?
– Этого не понадобится, – говорит Сет. – То, что он сделал, вероятно, изгнало за пределы Вселенной и его самого.
– Тогда мы победили, Анубис! Мы победили! Тифон был твоим единственным страхом, не так ли?
– Да. Теперь Средние Миры – мои, навечно!
– И мои, не забывай!
– Я и не забываю. Итак, Сет, – видишь, как сошлись звезды, – присоединишься ли ты к нам? Ты будешь правой рукой Анубиса, а твой сын может стать Регентом. Он сам выберет себе дело, ибо я ценю его мудрость. Что скажешь?
– Я должен подумать, Анубис.
– Думай, я не тороплю. Но пойми, что теперь я непобедим.
– А ты пойми, что в битве я победил Бога.
– Это не мог быть Бог, – кричит Мадрак, – или Он не был побежден!
– Нет, – говорит Сет. – Ты видел Его. Ты видел Его силу. И даже теперь Он не умер. Он только в изгнании.
Мадрак опускает голову и закрывает лицо руками – Я не верю тебе! Я не могу…
– Но это правда, и ты сделал это вместе со мной, трусливый святоша, нечестивый отступник!
– Замолчи, Сет! – лает Анубис. – Мадрак, не слушай его! Он видит, что ты слаб, он видит слабости всех, с кем сталкивается. Он старается вовлечь тебя в такое сражение, где ты будешь бороться с самим собой и погибнешь, раздавленный виной, которую он тебе придумает. Не слушай его!
– Но что если он говорит правду? Я был рядом, но бездействовал, я даже получил выгоду…
– Вот именно, – говорит Сет. – Свою вину я несу с гордостью. А ты был рядом и наблюдал, и подсчитывал, когда тот, кому ты служишь, был поставлен на колени…
Страшный удар Анубиса оставляет кровавый след на его щеке.
– Я понимаю так, что ты ответил на мой вопрос. Ты подумал и пытаешься натравить на меня Мадрака. Не выйдет. Он не столь легковерен – не правда ли, отец?
Мадрак не отвечает, и взгляд его устремлен в пустоту пространства за иллюминатором.
Сет пытается сбросить оковы, но освободиться не в силах…
– Анубис! За нами погоня!
Анубис отступает от Сета, исчезая в темноте. Огни по-прежнему пронзают глаза.
– Это Колесница Десяти, – говорит Анубис.
– Леди Пепла? – спрашивает Мадрак. – Зачем ей за нами гнаться?
– Сет когда-то был ее возлюбленным. А может быть, и сейчас остается. А, Сет? Как у тебя с ней? Но Сет молчит.
– Колесница приближается, – напоминает Мадрак. – Насколько сильна Красная Ведьма?
– Не так уж она и сильна, раз боялась своего старого Повелителя, Осириса, веками избегая его – а ведь я никак не слабее Осириса. Женщине нас не победить – тем более сейчас, когда мы зашли так далеко!
Мадрак что-то бормочет и вдруг, опустив голову, начинает бить себя в грудь.
– Прекрати! Не становись смешным! Но Сет смеется, и Анубис, рыча, поворачивается к нему.
– Вот за это я вырву твое сердце! Сет поднимает кровоточащую левую руку, которую только что высвободил, и протягивает перед собой.
– Попробуй, пес! Одна твоя рука против моей! Твой посох и любое другое оружие против левой руки Сета! Подойди поближе! – глаза его сверкают, как солнца, и Анубис отступает. Огни продолжают слепить.
– Убей его, Мадрак! – кричит Анубис. – Он нам больше не нужен! На тебе Перчатка Энергий! Против нее ему не устоять!
Но Мадрак не отвечает, вместо этого он шепчет все громче: – Прости меня, Кем-бы-Ты-ни-Был, где бы Ты ни Мог или не Мог Быть, за поступки, совершенные или же не совершенные мной в этом деле, за которое я был проклят, а мог и не удостоиться проклятая… – он продолжает бить себя в грудь. – И в деле, которое…
– Тогда отдай мне перчатку! – кричит Анубис. – Отдай ее!
Но Мадрак не слышит.
По кораблю пробегает дрожь, и, повинуясь волшебнику и поэту, которые, как правило, искусны в подобных вещах, дверь, закрытая на двойной замок, резко распахивается, и появляется Фрамин. Он покачивает тростью и улыбается.
– Как поживаете?
– Возьми его, Мадрак! – кричит Анубис. Но Фрамин идет вперед, а Мадрак все бормочет и смотрит в окно.
Тоща Анубис поднимает перед собой собственный посох.
– Падший Ангел Седьмой Станции, уходи!
– Ты использовал мой старый титул, – говорит Фрамин. – Теперь я Ангел Дома Мертвых.
– Ты лжешь.
– О нет. Принц назначил меня на твою должность.
…Огромным усилием Сет высвобождает правую руку… Фрамин играет кулоном Пеплы, и Анубис отступает.
– Мадрак, я приказываю тебе уничтожить его! – вопит он.
– Фрамина? – говорит Мадрак. – О нет, только не Фрамина. Он – хороший. Он – мой друг. …Сет высвобождает правую лодыжку…
– Мадрак, раз ты не хочешь убивать Фрамина, задержи тогда Сета!
– …Ты, Кто мог быть нашим Отцом, Кто, возможно мог быть на Небесах… – нараспев произносит Мадрак.
Анубис рычит и наставляет свой посох, как оружие. на Фрамина:
– Не подходи, – и в голосе его страх. Но Фрамин делает еще шаг.
На него падает вспышка света, и красные лучи кулона гасят ее.
– Слишком поздно, пес, – смеется он. Анубис боком отступает к иллюминатору, возле которого стоит Мадрак.
Сет высвобождает левую лодыжку, растирает ее и встает.
– Ты уже мертв, – равнодушно говорит он. Но в этот момент Анубис натыкается на нож Мадрака, мягко входящий в его шею над ключицей.
– Я не хотел зла, —говорит Мадрак, – и пусть это отчасти искупит мою вину. Шакал сбил меня с пути. Я раскаиваюсь. Я дарю вам его смерть.
– Ты дурак? – говорит Фрамин. – Он был нужен живым.
Слезы текут по жирным щекам Мадрака. Кровь Анубиса хлещет красными струями на палубу. Сет медленно опускает голову и трет уставшие от огней ней глаза.
– Что делать теперь? – спрашивает Фрамин.
– …Да святится имя Твое, если имеешь Ты имя и желаешь видеть ею святимым… – рыдает Мадрак.
Сет не отвечает. Он закрывает глаза и погружается в сон, которому суждено длиться долго. Много дней.
FEMINA ЕХ MACHINA(4 - Женщина из машины (лат.))
…Она беременна. Она лежит на холодной панели машины, и стена палаты отодвинута. Провода опадают от ее головы и позвоночника, отбрасывая в прошлое ледяную логику, бесстрастные банки памяти, электронные блоки принуждения, питательные трубки. Она возвращается к жизни.
– Принц Гор…
– Мегра, полежи спокойно.
– …Ты разрушил заклятье.
– Кто сотворил с тобой этот ужас?
– Ведьма Лоджии.
– Мать! Ее поступки всегда отличались безумием, Мегра. Прости ее. – Он протягивает к ней руки. – Зачем она это сделала?
– Потому что я беременна от Сета. Но тогда я даже не знала об этом.
– Сет! – и пальцы Гора вдавливаются в сталь стола. – Сет?! Он взял тебя силой?
– Не совсем.
– Сет… А что ты сейчас к нему чувствуешь?
– Я его ненавижу…
– Достаточно.
– Ему безразлична жизнь…
– Я знаю. Я больше не буду спрашивать тебя о нем. Ты уйдешь отсюда со мной в Дом Жизни, Мегра из Калгана, и будешь там всегда.
– Но, Гор, я боюсь, что должна рожать здесь. Я слишком слаба, чтоб отправиться так далеко, и время уже подходит.
– Да будет так. Пока мы останемся здесь… Она обнимает руками горячий живот и опускает ресницы. Жар машины заставляет гореть и ее щеки. Гор садится рядом. Вскоре он слышит ее крики.

БРАК НЕБЕС И АДА

Цитадель Марачека пуста, обитаема, вновь пуста. Почему? Посмотрите…
Сет стоит, глядя на чудовище, оно прыгает к нему, и схватка их в тени стен Цитадели длится нескончаемо долго.
Затем Сет ломает ему хребет и слышит стон. Глаза бога-разрушителя сверкают, как солнца, и он смотрит вдаль, куда лежит его путь.
Тогда Тот, его сын и отец, он же – Принц-Который-был-Тысячей, вновь открывает сосуд с зубами дракона и роняет еще одно зерно.
Посеянная в пыли, под его рукой рождается новая тварь и устремляется к Сету.
Безумие, таящееся в глазах Сета, вырывается наружу, и происходит еще одна схватка.
Стоя над растерзанным телом, Сет склоняет голову и исчезает.
Но Тот следует за ним, сея чудовищ, и теперь призраки чудовищ и Сета, вечно побеждающего их, ведут нескончаемую битву сквозь мрамор воспоминаний сквозь стены и башни разрушаемой и восстанавливаемой Цитадели Марачека, древнейшего города во Вселенной.
И каждый раз, когда Сет побеждает, глаза его устремляются к тому моменту в пространстве и времени, где он сражался с Безымянным и уничтожил мир, и где встает на дыбы и загорается тень черной лошади – его сын; и, всматриваясь в сияющий поток аннигиляции, он движется к тому месту и тому моменту. Но Тот следует за ним и сеет чудовищ…
Ибо Сет-это разрушение и он разрушит самого себя, если под рукой или где-нибудь во времени или в пространстве не окажется ничего более подходящего. Но Принц, мудр и все понимает. Вот почему от всегда идет за своим отцом сквозь время к алтарю аннигиляции вслед за пробуждением Сета после битвы с Вещью, которая-плачет-в-ночи. Тот знает, что если сумеет достаточно долго отвлекать Сета от его цели, то возникнут новые вещи, на которые может быть обращена рука Сета, ибо такие вещи возникают всегда.
Но сейчас они движутся сквозь ткань времени, возможно, заполняя ее без остатка, одновременно и в прошлом и в будущем, – мудрый Принц и его несущий смерть отец-сын – всегда ступая по самому краю Пропасти, которая есть Скагтанак – их сын, брат и внук.
Вот почему призраки чудовищ и Сета, вечно побеждающего их, ведут нескончаемую битву сквозь мрамор воспоминаний – сквозь стены и башни разрушаемой и восстанавливаемой Цитадели Марачека, древнейшего города во Вселенной.

СОН ВЕДЬМЫ

Она спит в Доме Мертвых в глубоком и темном могильном склепе, и сознание ее – падающая в колодец снежинка. Но колесница Времени поворачивает на полном ходу, и там, в зеркале, что помнит обо всем, скрыты битвы последних дней. И Осирис мертв, и ушел Сет. И зеленый смех Фрамина – безумца и поэта. Едва ли подойдет такой Повелитель Ведьме Лоджии. Лучше не просыпаться. Проспать век, а потом посмотреть, что сделал Принц. Здесь, среди пыльных мумий и сгоревших свечей, здесь, в самом нижнем зале Дома Мертвых, где никто не имеет имен и не ищет их и никогда не будет искать; здесь… Спи. Спи, и пусть Средние Миры проходят мимо, не зная об Огненной Леди, которая есть Похоть, Жестокость и Мудрость, мать и властительница коварства и неистовой красоты.
Создания света и тьмы танцуют на острие гильотины, и Пепла боится поэта. Создания света и тьмы надевают и сбрасывают одежды человека, машин и богов; и Исиде нравится их танец. Создания света и тьмы рождаются тысячами, во мгновение умирают, могут проснуться вновь, а могут и не проснуться; и Пепле по вкусу это разнообразие…
Грезящий ее снами и напуганный ими, ее фамильяр тесно прижимается к ней – маленькая вещь, которая тоже плачет в ночи.
Колесница Времени грохочет, и грохот этот-шуршание легких песчинок в часах вечности, – всего лишь одна из форм тишины.

АНГЕЛ ДОМА ЖИЗНИ

(Пешими идут они в полночь. Их трое, бредущих вместе между верой и неверием. Они проходят мимо мест развлечений и выходят на сияющий огнями Проспект Оракулов, и идут вдоль него – мимо астрологов, нумерологов, гадальщиков по картам Таро и предсказателей по Книге Перемен.
Они переходят от света к полумраку, от тумана и темноты к сумеркам и грязи. Небо ясно и звезды светят над ними. Улица сужается и здания склоняются к ним; сточные канавы переполнены до краев, и дети с запавшими глазами смотрят на них, почти невесомые на руках своих матерей.
Они шагают по грози, не замечая ее, и никто не смеет приветствовать их. Сила сопутствует им, как запах, а цель отличает от всех остальных.
Одежды их изящны и плащи роскошны. Они проходят там, гае дерутся коты и валяются битые бутылки, но для них всего этого словно не существует.
Над ними в небе загорается искра, когда свет от разрушенного Сетом мира, наконец, достигает этого неба, приходя на него, как новая звезда, и одаривая идущих всеми цветами спектра.
Ветер пронизывает их, но они не ощущают его. На одной из стен на девяноста четырех языках нацарапано непристойное слово, но они не замечают и этого.
И лишь подойдя к странной машине, лишенной теперь своей живой половины, они останавливаются у двери, на которой висит табличка со знаком коитуса.)
ПЕРВЫЙ: Вот это место.
ВТОРОЙ: В таком случае – войдем.
ТРЕТИЙ: Да.
(Первый касается двери тростью с серебряным набалдашником, и дверь резко распахивается. Он входит, и остальные следуют за ним. Они идут по коридору, и он трогает тростью следующую дверь. Дверь открывается перед ними, они – пришли.)
ГОР: Вы!
(Первый, чьи глаза в полумраке сверкают зеленым, кивает.) Зачем вы здесь?
ЧЕЛОВЕК, ЧТО НОСИТ СТАЛЬНОЕ КОЛЬЦО: Мы пришли сообщить тебе, что твой отец мертв.
ГОР: Кто ты?
ЧЕЛОВЕК, ЧТО НОСИТ СТАЛЬНОЕ КОЛЬЦО: Ты знал меня как Стального Генерала. Я убил Осириса, но и сам был разрушен. Принц воссоединил меня и дал временную плоть. Я пришел рассказать тебе про твоего отца и уверить, что смерть его произошла не по подлому или злому умыслу, а в честном бою.
ГОР: Твоя правдивость известна всем. И лишь и твоих словах я не сомневаюсь. Если отец пал в честном бою, я не стану искать мести. Война закончилась? И чем?
ЖИРНЫЙ ПРОПОВЕДНИК В ЧЕРНОМ: Принц снова взял под свою руку Средние Миры.
ФРАМИН: …И мы – его посланники, пришедшие предложить тебе вернуться в Дом Жизни, где ты мог бы править вместо твоего отца как Ангел этого Дома.
ГОР: А что с Сетом?
ФРАМИН: Он ушел. И никто не знает, куда.
ГОР: Хорошо. В этом случае я полагаю, что вернусь.
МАДРАК: (опускаясь на одно колено перед Мегрой из Калгана) Чей это ребенок?
ГОР: Мой сын.
МАДРАК: Сын Гора… Вы уже дали ему имя!
ГОР: Пока нет.
МАДРАК: И тем не менее – я поздравляю.
ГЕНЕРАЛ: И я.
ФРАМИН: Примите и мои поздравления.
ГОР: Благодарю.
ФРАМИН: Я дарю ему кулон Исиды, управляющий Десятью Энергиями. Знаю, она была бы довольна, видя его у своего внука.
ГОР: Благодарю.
ГЕНЕРАЛ: Я дарю ему кольцо, которое было частицей моего первого тела, славно послужившего мне. Оно хранит воспоминания о подлинной человечности.
ГОР: Ты истинно добр, Генерал.
МАДРАК: Я дарю твоему сыну посох, чтобы он помогал ему. Кто-то придумал, будто посох способен поддерживать путника. Право, не знаю почему.
ГОР: Благодарю.
МАДРАК: Теперь я должен отбыть, ибо я совершил зло и должен пройти покаяние. Аве, Ангел Дома Жизни!
ГОР: Светлого тебе пути, Мадрак. (Мадрак уходит.)
ГЕНЕРАЛ: Осталась еще одна революция, которую я должен поддержать, и я иду искать своего коня. Аве, Ангел Дома Жизни!
ГОР: Настоящей тебе революции, Генерал. (Генерал уходит.)
ФРАМИН: А я удаляюсь в Дом Мертвых, где правлю теперь. Аве, Ангел Дома Жизни! Принц скоро встретится с тобой, и Ангелы других Станций соберутся засвидетельствовать свое почтение…
ГОР: Высокой поэзии и святого безумия тебе, Фрамин.
ФРАМИН: Спасибо. Я полагаю, сказано обо всем.
ГОР: По-моему, да.
(Фрамин поднимает трость, и падает на пол поэма и остается сверкать на нем, подобно утренней звезде.
Гор смотрит вниз, читая ее, и когда опять поднимает взгляд, зеленоглазый поэт исчез бесследно.
Поэма меркнет и новый Ангел Дома Жизни знает, что в ней заключалась истина, но забывает слова, ибо именно так и бывает всегда.)

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕЛЮДИЯ В ДОМЕ МЕРТВЫХ (Страница 1)
  • ПРОБУЖДЕНИЕ ОГНЕННОЙ ВЕДЬМЫ (Страница 3)
  • СМЕРТЬ, ЖИЗНЬ, ВОЛШЕБНИК И РОЗЫ (Страница 3)
  • ИНТЕРЛЮДИЯ В ДОМЕ ЖИЗНИ (Страница 4)
  • ТЕНЬ ЧЕРНОЙ ЛОШАДИ (Страница 4)
  • ИЗМЕНЕНИЕ НАПРАВЛЕНИЯ ВОЛНЫ (Страница 5)
  • МЕСТО СТРЕМЛЕНИЙ СЕРДЦА (Страница 5)
  • АНГЕЛ ДОМА ОГНЯ (Страница 5)
  • СКЕТЧИ (Страница 6)
  • ПОЯВЛЕНИЕ СТАЛЬНОГО ГЕНЕРАЛА (Страница 6)
  • ГАДАЛЬЩИК ГОРОДА ЛИГЛАМЕНТИ (Страница 6)
  • РУКИ И СТАЛЬНОЙ ЧЕЛОВЕК (Страница 7)
  • ГНЕВ ОГНЕННОЙ ЛЕДИ (Страница 7)
  • ВЕЩЬ-ЧТО-ПЛАЧЕТ-В-НОЧИ (Страница 7)
  • ТЕБЯ ВОПЛОЩУ, О БЛАГАЯ НЕФИТА… (Страница 8)
  • МАРАЧЕК (Страница 8)
  • СЕКСОКОМП (Страница 9)
  • СРЕДОТОЧИЕ РАЗНЫХ ЖЕЛАНИЙ (Страница 9)
  • БРОТЦ, ПУРТЦ И ДУЛЬП (Страница 9)
  • ЦЕРБЕР ЗЕВАЕТ (Страница 9)
  • БОГ ЕСТЬ ЛЮБОВЬ (Страница 9)
  • НИКОГДА НЕ БЫТЬ (Страница 9)
  • СИЛА ПСА (Страница 10)
  • ПОДОШВЫ НА АЛТАРЕ (Страница 10)
  • ИГЛА И НИТЬ (Страница 10)
  • ИСКУШЕНИЕ СВЯТОГО МАДРАКА (Страница 11)
  • РАСКАТЫ ГРОМА (Страница 11)
  • ТОТ, КТО ПОЛУЧАЕТ ЖЕЗЛ (Страница 11)
  • ЛЮДИ, МИРЫ И ВЕЩИ (Страница 11)
  • СЛОВА (Страница 12)
  • ТЕНЬ И МАТЕРИЯ (Страница 12)
  • ХОЗЯИН ДОМА МЕРТВЫХ (Страница 12)
  • НОЧЬ СТАНОВИТСЯ ГОРОМ (Страница 13)
  • ЧТО ЕСТЬ СЕРДЦЕ (Страница 13)
  • НА БЕРЕГУ И НАД ВОЛНАМИ (Страница 14)
  • ИНТЕРМЕЦЦО (Страница 14)
  • ТРОСТЬ, КУЛОН, КОЛЕСНИЦА И ПРОЧЕЕ (Страница 14)
  • ТОЧКА ОГНЯ (Страница 14)
  • ПРОПАСТЬ (Страница 14)
  • КОРАБЛЬ ДУРАКОВ (Страница 14)
  • БРАК НЕБЕС И АДА (Страница 15)
  • СОН ВЕДЬМЫ (Страница 15)
  • АНГЕЛ ДОМА ЖИЗНИ (Страница 15)


Роджер Желязны

Создания света - создания тьмы

 Читать книгу

Аннотация

Заговор верховных Владык Дома Жизни и Дома Смерти посеял смуту во Вселенной. И Тысячеликий Творец, сдерживающий силы всеобщего уничтожения, твердо намерен помешать творящим Зло.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".