Роджер Желязны - Хроники Амбера - сборник рассказов

1 Роджер Желязны

СОКРЫТАЯ И ГИЗЕЛЬ

Предисловие Этот рассказ описывает историю Мерлина, сына Корвина, начиная с того момента, где я оставил его в конце "Принца Хаоса", десятой и самой новой книги из серии "Амбер". Будучи принцем Амбера по отцовской линии и принцем Хаоса - по материнской, Мерлин имеет массу проблем, отнюдь не последней из которых является вопрос наследования ныне вакантного Трона Хаоса, места, которое он не готов занять. Он думал, что огражден от этой участи находящимися впереди него многими претендентами, но, к сожалению, они начали чрезвычайно быстро умирать, в основном - не естественным образом. Он подозревал, что к этому приложили руку Дара, его мать, и Мандор, его сводный брат. Встретившись одновременно с обоими в магическом поединке, Мерлин дал им шанс изменить свое мнение относительно возможности контролировать его, сидящего на Троне. Время покажет, что из этого выйдет. Сейчас же он удалился в один из домов Мандора, предназначенный для гостей, в надежде как следует отоспаться...
Я очнулся в темной комнате, занимаясь любовью с девушкой и напрочь не помня, как очутился с ней в постели. Жизнь может быть странной. Но порою - и приятной. Я не имел никакого желания разрушать эту идиллию, и продолжал делать то, что должен, равно как и она, пока не остались лишь равновесие и покой.
Жест моей левой руки зажег над нами небольшой огонек. У нее были длинные черные волосы и зеленые глаза, высокие скулы и широкие брови. Когда свет стал ярче, она засмеялась, обнажив клыки вампира. Рот ее не был окрашен кровью, однако мне тут же захотелось ощупать горло в поисках следов укусов.
- Много времени прошло, Мерлин, - сказала она мягко.
- Мадам, у вас передо мной преимущество, - ответил я.
- Вряд ли, - она засмеялась снова и придвинулась ко мне с такой грацией, что я вынужден был провести все дело с самого начала.
- Несправедливо, - сказал я, заглядывая в морскую глубину этих глаз, касаясь бледного лица. Что-то ужасно знакомое было в них, но я не мог понять, что.
- Думай, - прошептала она, - я желала бы, чтобы обо мне помнили.
- Я... Рханда? - спросил я.
- Твоя первая любовь, как ты был моей, - улыбнулась она. - Там, в мавзолее. Детские игры, не более. Но это было чудесно, верно?
- Было и есть, - ответил я, коснувшись ее волос. - Нет, я никогда не забывал о тебе. Правда, я и не ожидал увидеть тебя вновь - после того, как нашел ту записку, где говорилось, что твои родители больше не позволят нам играть... потому что думают, что я - вампир.
- Так оно и выглядело, мой принц Хаоса и Амбера. Твои странные, непонятные силы и твоя магия...
Я посмотрел на ее клыки, подобные извлеченным из ножен клинкам.
- Странная причина для семейства вампиров.
- Вампиров? Мы не вампиры, - возразила она. - Мы - одни из последних Сокрытых. Осталось только пять семейств, подобных нам, во всех тайных образах всех Теней, от Амбера до Хаоса.
Я прижался к ней чуть плотнее, позволив этому странному рассказу скользнуть в мое создание. Немного позже я сказал:
- Жаль, но я понятия не имею, кто такие Сокрытые.
- Я была бы очень удивлена, не будь это так. Мы всегда были скрытным народом.
Сквозь ее приоткрытые губы в призрачном свете моего огонька я увидел, как кинжалообразные клыки медленно уменьшаются, постепенно принимая нормальную форму.
- Они появляются, когда меня охватывает страсть или голод, - пояснила Рханда.
- Так вы используете их так же, как вампиры?
- Или упыри, - сказала она. - Их плоть даже лучше, чем их кровь.
- "Их"? - переспросил я.
- Тех, кого мы берем.
- И кто они такие?
- Те, без кого мир может стать лучше. Большинство из них попросту исчезает. Некоторые остаются... точнее, отдельные части их - в качестве шутки.
Я покачал головой.
- Сокрытая, я не понимаю.
- Мы приходим когда и куда только пожелаем. Мы незримы, но обладаем гордостью. Мы живем по кодексу чести, который находится вне вашего понимания. Даже те, кто подозревают о нашем существовании, не имеют ни малейшего представления о том, как нас можно найти.
- И все же ты рассказываешь об этом мне.
- Я наблюдала за тобой долгое время. Ты не предал бы нас. Ты тоже живешь согласно кодексу.
- Ты наблюдала за мной долгое время? Как?
Но мы были слишком близко друг к другу, и это привело к закономерному завершению. Однако я не оставил этого так, и когда мы уже лежали бок о бок, я повторил свой вопрос. Впрочем, к тому времени она уже была к нему готова.
- Я - мимолетная тень в твоем зеркале, - сказала она. - Я выглядываю оттуда, оставаясь невидимой. Каждый из нас имеет свои привязанности, любовь моя - домашнее животное, любимое место, просто хобби... Моей привязанностью всегда был ты.
- Почему же ты сейчас пришла ко мне, Рханда? - спросил я. - После стольких-то лет?
Ее взгляд стал отрешенным.
- Возможно, ты скоро умрешь, - сказала она минуту спустя, - а я хотела вспомнить наши счастливые дни в Диком Лесу.
- Скоро умру? Я живу в опасности и не могу отрицать этого. Я чересчур близок к Трону. Но у меня есть сильные защитники, да и сам я сильнее, чем можно подумать.
- Я ведь сказала, что наблюдала за тобой, - проговорила она, - и не подвергаю сомнению твои способности. Я видела, как ты творишь и контролируешь заклинания: кое-какие я даже не смогла понять.
- Ты колдунья?
Она покачала головой.
- Мое знание этих вопросов, хотя и обширное, чисто академическое. Моя мощь лежит в другой области.
- В какой? - поинтересовался я.
Она указала на стену. Я внимательно изучил ее поверхность и, наконец, сказал:
- Не понимаю.
Она кивнула на мой призрачный огонек.
- Ты мог бы его переместить?
Так я и сделал.
- Помести его рядом с твоим зеркалом.
Я проделал и это. Зеркало было очень темным, однако таким было все здесь, в гостевом доме Мандора, где я проводил ночь после нашего недавнего совещания.
Я встал и пересек комнату. Зеркало было абсолютно черно. Ни одного отражения окружающих предметов.
- Особенное? - спросил я.
- Нет, - сказала она. - Я закрыла его сразу после того, как пришла.
И все зеркала в доме - тоже.
- Ты пришла через зеркало?
- Да. Я живу в Зазеркалье.
- И твоя семья? И те четыре других семейства, что ты упомянула?
- Мы все создали свои дома вне границ отражения.
- И оттуда вы путешествуете с места на место?
- Именно.
- Очевидно, чтобы наблюдать за своими любимцами. И людьми, которые вам не нравятся.
- И это тоже.
- Ты чудовище, Рханда, - я присел на край кровати и взял ее за руку.
- И я рад увидеть тебя снова. Я хотел бы, чтобы ты скоро снова пришла ко мне.
- Я приду, - сказала она, - используя особые сонные чары.
- А может, разбудишь меня?
Она вздохнула.
- Я хотела бы остаться с тобой или принять тебя в своем доме. Но сейчас, на этом этапе своей жизни ты - ходячая опасность.
- Это вполне возможно, - согласился я. - Но... тогда тем более не ясно, почему ты сейчас здесь.
- Опасность распространилась. Теперь это сближает нас.
- Я вообще-то полагал, что в последнее время опасность для моей жизни немного отступила, - заметил я. - Я пресек попытки Дары и Мандора контролировать меня, и вроде бы достиг взаимопонимания.
- Но они все равно плетут интриги.
Я пожал плечами.
- Такова их натура. Но они знают, что я это знаю, и знают, что я и сам такой. Им известно, что я отныне способен дать им отпор. Мой братец Юрт... мы, кажется, достигли согласия. И Джулия... мы могли бы...
Она засмеялась.
- Джулия уже использовала ваше "согласие", пытаясь повернуть Юрта против тебя. Я наблюдала. Я знаю. Она подогревает его ревность намеками о том, что все еще думает о тебе больше, чем о нем. Чего она действительно хочет, так это убрать тебя вместе с семью другими претендентами на Трон - и прочими, кто посмеет вмешаться. И тогда она станет королевой Хаоса.
- Она не ровня Даре, - сказал я.
- Одолев Ясру, она о себе теперь очень высокого мнения. Этого бы не произошло, не окажись Ясра слишком ленивой и не поддайся на трюк - а победила она именно с помощью трюка, не мощью. Джулия скорее верит в то, что она много сильнее, чем на самом деле. И в этом ее слабость. Она пошла бы на союз с тобой, чтобы обезоружить тебя - так же, как она повернула твоего брата против тебя в очередной раз.
- Благодарю за предупреждение - хотя имеется только шесть претендентов на Трон, помимо меня. Я был первым, но полдюжины других недавно предъявили свои претензии. Ты сказала - семь. Есть кто-то, о ком я не знаю?
- Есть один, Тайный, - ответила она. - Я не могу назвать тебе его имени, поскольку не знаю, но знаю, что ты видел его в бассейне у Сухэ. Я знаю оба его обличья, человеческое и для Хаоса. Мне известно, что даже Мандор видит в нем достойного противника, когда дело доходит до интриг.
Впрочем, как полагаю, Мандор - главная причина, из-за которой он удрал из Хаоса в наше королевство. Он боится Мандора.
- Он обитает в Зазеркалье?
- Да, хотя он еще не знает о нашем существование там. Он обнаружил вход в результате невероятного совпадения, но думает, что просто сделал изумительное открытие - нашел секретный способ передвигаться практически куда угодно и видеть все что угодно, оставаясь невидимым. Нам удалось избежать его внимания, используя окольные пути, которые он не в состоянии обнаружить. Однако это определенно делает его грозным соперником в борьбе за Трон.
- Если он может подсматривать - или даже подслушивать - через любое зеркало, не рискуя быть обнаруженным, если он способен выйти оттуда, убить кого-то и сбежать тем же путем, - о да, я могу понять это.
Ночь внезапно показалась очень холодной. Глаза Рханды расширились. Я взял со стула свою одежду и начал одеваться.
- Да, тебе пора, - сказала она.
- Есть еще что-то, так?
- Да. Тайный обнаружил и вернул нечисть в наше мирное царство. Ему где-то удалось отыскать гизель.
- Что такое гизель?
- Существо из наших мифов. Считалось, что в Зазеркалье они давно истреблены. Эта тварь уничтожала Сокрытых. Целое семейство пожертвовало собой, чтобы расправиться с той, что мы полагали последней из них.
Я пристегнул портупею и надел сапоги. Пересек комнату, подошел к зеркалу и провел по черноте его поверхности рукой. Да, источник холода был именно там.
- Ты заблокировала его? Все зеркала поблизости?
- Тайный посылал гизель сквозь зеркала, чтобы уничтожить девять конкурентов на пути к Трону. Она достаточно сообразительна, чтобы найти десятого самостоятельно.
- Ясно. Она способна взломать твои замки?
- Не знаю. Во всяком случае, не без труда. Однако это она - источник холода; она ждет прямо за зеркалом. Она знает, что ты здесь.
- Как она выглядит?
- Крылатая змея с массой когтистых лап, длиной около 10 футов.
- Если мы позволим ей войти?..
- Она атакует тебя.
- А если мы сами войдем в зеркало?
- Она атакует тебя.
- Где она сильнее?
- Думаю, одинаково.
- Черт возьми! А сможем ли мы войти через другое зеркало и незаметно к ней подкрасться?
- Возможно.
- Давай попробуем. Пойдем.
Она встала, быстро оделась в кроваво-красное платье и последовала за мной сквозь стену в комнату, которая располагалась фактически в нескольких милях. Подобно всем лордам Хаоса, брат Мандор предпочитает помещения с пространственным разбросом. Высокое зеркало находилось на дальней стене между столом и часами Хаоса. Часы, как я заметил, скоро должны были начать перезвон. Отлично. Я обнажил меч.
- Я даже не знала, что здесь есть это место, - сказала она.
- Мы далеко от той комнаты, где спали. Забудь о расстояниях. Давай, проведи меня.
- Мне лучше сперва предупредить тебя, - сказала она. - Согласно традициям, никому и никогда не удавалось убить гизель ни мечом, ни чистой магией. Гизель выдерживает удары ужасной силы и высасывает энергию заклинаний. Даже получив жестокие раны, она выживет.
- Есть предложения?
- Сбей ее с толку, поймай в капкан, изгони ее. Все лучше, чем пытаться убить.
- Ладно, сыграем по обстоятельствам. Но если дело обернется плохо, немедленно убирайся.
Она не ответила, но взяла меня за руку и ступила в зеркало. Как только я последовал за нею, старинные часы Хаоса начали свой немелодичный перезвон.
Внутри зеркала комната казалась такой же, как снаружи, только отображенной наоборот. Рханда повела меня к самой дальней границе отражения, к выходу из комнаты.
Мы вошли в сумрачный, искаженный мир башен и домов, ни один из которых не был знаком мне. В воздухе повсюду висели волнистые, скрюченные линии, причудливо сплетаясь и расходясь. Рханда коснулась одной из них свободной рукой и сделала шаг вперед, увлекая меня за собой. Мы очутились на кривой улочке с покосившимися домами.
- Спасибо, - сказал я, - за предупреждение и за возможность нанести удар.
Она сжала мою руку.
- Я сделала это не только для тебя, но и для моей семьи.
- Я знаю.
- Я не сделала бы этого, если бы не верила, что ты имеешь шанс победить. Иначе я просто предупредила бы тебя и рассказала все, что знаю. Но я помню, как однажды... там, в Диком Лесу... ты обещал быть моим рыцарем.
Тогда ты казался мне настоящим героем.
Я улыбнулся, поскольку вспомнил тот непогожий день. Мы читали рыцарские рассказы в мавзолее. Я галантно пригласил Рханду внутрь здания, где не так слышны были раскаты грома. Там, среди могил никому не известных смертных - Денниса Кольта, Ремо Уильямса, Джона Гаунта - я поклялся быть ее рыцарем и защитником, если когда-нибудь она будет в этом нуждаться. Она поцеловала меня тогда, и я надеялся, что внезапно возникнет нечто такое... нечто опасное, чтобы я смог тут же проявить себя в деле. Но ничего не произошло.
Мы продвигались вперед; она считала двери и остановилась у седьмой.
- Вот путь, - сказала она, - он ведет сквозь кривые к месту позади заблокированного зеркала в твоей комнате.
- Ладно, - сказал я, - настало время охоты на гизелей.
И, отпустив руку Рханды, я шагнул вперед. Но гизель уберегла меня от неприятных ощущений при прохождении кривых и возникла раньше, чем я добрался до места.
Десяти или двенадцати футов длиной, она оказалась достаточно близко; безглазая, но с массой быстро движущихся ресниц-антенн на том конце, который я счел ее головой. Она была сочно-розового цвета, с зелеными полосами вдоль тела и синими - поперек. Гизель подняла свой передний конец фута на три-четыре от земли, и застыла, медленно покачиваясь. Издав резкий писк, она повернулась в моем направлении. Ниже ресниц обнаружилась большая, чуть угловатая пасть, достойная акулы; открываясь и закрываясь, она показала мне полный набор зубов. Отвратительная зеленая жидкость капала из этой дыры и испарялась на земле.
Я выжидал, пока она придвинется ближе, и гизель не заставила себя ждать. Внимательно следя за ее перемещениями, я обнаружил массу мелких ножек, на которых она двигалась и поворачивалась весьма проворно. Держа клинок прямо перед собой en garde и ожидая атаки, я проверил готовность своих заклинаний.
Она приблизилась, и я ударил ее Сбежавшим Бьюиком и Сияющим Сортиром.
Оба раза она замирала, ожидая истощения чар. Воздух стал холодным, пар окутал пасть гизели и ее среднюю часть. Она словно переваривала магию и выпускала излишки энтропии. Когда пар исчез, тварь снова двинулась вперед, и я пустил в ход заклятье "Безумный Электроприбор". Она опять застыла, неподвижная, окутанная паром; на сей раз я ринулся вперед и нанес мощный удар мечом. Клинок звякнул о ее шкуру, подобно гонгу, чем все и ограничилось. Когда гизель зашевелилась, я отступил.
- Похоже, она съедает мои заклятья и выпускает холод, - сказал я.
- Это было отмечено и другими, - ответила Рханда.
За эти мгновения тварь изменила форму, переместив пасть на свой верхний конец, и угрожающе наклонилась в мою сторону. Я ответил встречным выпадом, пронзив ей глотку; длинные конечности гизели клацнули, пытаясь схватить меня. Я отшатнулся назад, а она сомкнула челюсти, и я услышал резкий хруст.
В моей руке остался только эфес - тварь перекусила клинок! Испуганный, я потянулся к своей новой мощи, когда пасть распахнулась снова.
Врата спикарта открылись, и я ударил гизель сырой силой Тени. Она вновь замерла, а воздух вокруг меня обратился в лед. Я с трудом вырвался, отделавшись дюжиной кровоточащих ранок. Откатившись в сторону, я вскочил, по-прежнему держа тварь в фокусе сил спикарта. Я пытался использовать клинок, чтобы расчленить ее, но она съедала все выпады, оставаясь статуей из розового льда.
Потянувшись сквозь Тени, я нашел другой клинок и вычертил в воздухе его острием прямоугольник с ярким кругом в центре. Я бросил в него свою волю и желание, потянулся... Мгновение спустя я ощутил контакт.
- Папа! Я чувствую тебя, но не могу увидеть!
- Призрак, я сражаюсь за свою жизнь и, пожалуй, за многое другое.
Помоги, если можешь!
- Я пытаюсь. Но ты оказался в странном месте. Похоже, мне не проникнуть туда.
- Проклятье!
- Согласен. Прежде в моих путешествиях я сталкивался с такой проблемой. Но она еще далека от разрешения.
Гизель снова начала двигаться. Контакт пропадал. Я попробовал возобновить его, но Козырь пропустил лишь крик: "Отец! Попро..." - и все исчезло. Я отступил и бросил взгляд на Рханду. Вокруг нее стояли Сокрытые, все в черных, белых или красных одеждах. Они затянули странную песню, похожую на погребальную - словно этот бой нуждался в подобном сумрачном сопровождении... Однако песня замедлила движения гизели, одновременно напомнив мне кое-что из давнего прошлого.
Я запрокинул голову и издал воющий плач, который слышал однажды во сне и никогда не забывал.
И мой друг пришел.
Кергма - живое уравнение - выскользнул сразу из множества мест. Я стоял и смотрел, как он - а может, она или оно, я никогда не был уверен насчет этого, - собирается воедино. Кергма был другом моего детства, вместе с Глайт и Грайллом.
Рханда, судя по радостному возгласу, также вспомнила того, кто мог попасть куда угодно. Кергма приветственно скользнул вокруг ее тела, а затем таким же образом поздоровался со мной.
"ДРУЗЬЯ МОИ! КАК ЖЕ ДАВНО ВЫ ЗВАЛИ МЕНЯ ПОИГРАТЬ! Я ТАК СОСКУЧИЛСЯ ПО ВАМ!"
Сопротивляясь песне Сокрытых, гизель рывками ползла вперед, и кажется, начинала одолевать.
- Это не игра, - ответил я. - Эта тварь уничтожит нас всех, если мы сами не пришьем ее.
"ТОГДА Я ДОЛЖЕН РЕШИТЬ ЭТУ ЗАДАЧУ ДЛЯ НАС. ВСЕ ЖИВОЕ - ЛИШЬ УРАВНЕНИЕ, КОМПЛЕКСНЫЙ КВАНТОВЫЙ ЭТЮД. Я НЕКОГДА ГОВОРИЛ ЭТО ВАМ."
- Да. Попробуй, пожалуйста.
Я боялся снова пускать в ход мощь спикарта, пока Кергма работает с тварью, чтобы не исказить его вычислений. Держа меч и спикарт наготове, я отступил назад. Сокрытые медленно отошли вместе со мной.
"СМЕРТОНОСНОЕ РАВНОВЕСИЕ, - молвил Кергма наконец. - ВЕЛИКОЛЕПНОЕ ЖИЗНЕННОЕ УРАВНЕНИЕ. ИСПОЛЬЗУЙ СВОЮ ИГРУШКУ, ЧТОБЫ ОСТАНОВИТЬ ЕЕ."
Я вновь заморозил гизель спикартом. Песнь Сокрытых зазвучала снова.
"ЕСТЬ, - сказал Кергма. - СУЩЕСТВУЕТ ОРУЖИЕ, КОТОРОЕ МОЖЕТ УНИЧТОЖИТЬ ЕЕ ПРИ ПРАВИЛЬНЫХ ОБСТОЯТЕЛЬСТВАХ. ОДНАКО ТЕБЕ ПРИДЕТСЯ ПОИСКАТЬ ЕГО. ЭТО ОСОБЫЙ КЛИНОК, ТЫ ЕГО НОСИЛ РАНЕЕ. ОН ВИСИТ НА СТЕНКЕ В БАРЕ, ГДЕ ТЫ ОДНАЖДЫ ПИЛ С ЛЮКОМ."
- Булатный Меч? - уточнил я. - Он способен убить ее?
"ПО КУСОЧКУ, ПРИ СООТВЕТСТВУЮЩИХ ОБСТОЯТЕЛЬСТВАХ."
- Ты знаешь эти обстоятельства?
"Я ВЫЧИСЛИЛ ИХ."
Я сжал свое оружие и вновь ударил гизель силой спикарта. Она заверещала и застыла. Тогда я отбросил свой клинок и потянулся - далеко-далеко сквозь Тени. Поиски заняли немало времени, в ткани Тени возникало сопротивление, и я добавил мощь спикарта к моей собственной, чтобы наконец добраться до искомого. Вновь в моих руках был сияющий, скрученный в спираль Булатный Меч.
Я двинулся к гизели, чтобы ударить, но Кергма остановил меня. Тогда я хлестнул тварь струей энергии спикарта.
"НЕ ТАК. НЕ ТАК."
- А как?
"НАМ ПОТРЕБУЕТСЯ ДАЙСОНОВА ВАРИАЦИЯ ЗЕРКАЛЬНОГО УРАВНЕНИЯ."
- Покажи мне.
Зеркальные стены возникли со всех сторон вокруг меня, гизели и Кергмы, но оставив снаружи Рханду. Мы поднялись в воздух и поплыли к центру сферы.
Наши отражения были везде.
"ТЕПЕРЬ. НО НЕ ПОЗВОЛЯЙ ЕЙ КАСАТЬСЯ СТЕН."
- Прибереги свое уравнение. Может, вскоре мне захочется что-нибудь сделать с ней.
Я ударил тварь Булатным Мечом. Вновь послышался звон, гизель осталась невредимой.
"НЕТ. ДАЙ ЕЙ ОТТАЯТЬ."
Так что я ждал, пока она задвигается, что означало ее способность самой атаковать меня. Ничто никогда не дается легко. Снаружи все еще были слышны слабые звуки пения.
Гизель восстановилась быстрее, чем я ожидал, но я ударил первым и отсек половину ее головы. Отсеченная часть тут же разделилась на массу тонких, призрачных кусков, полетевших в разных направлениях.
- Калло! Каллай! - крикнул я, рубанув вновь и отделив длинный кусок плоти с правой стороны. Феномен с летающими голограммами повторился в точности. Я разил вновь и вновь, отсекая все новые части тела гизели. Когда судорожные рывки бросали тварь в направлении стены, я немедля преграждал ей путь, оттесняя ее к центру и попутно нарезая ломтями.
Снова и снова гизель пыталась прорваться к стене. Каждый раз мой ответ был одинаков, но она не желала подыхать. Я дрался до тех пор, пока от твари не остался лишь искромсанный, шевелящийся обрубок хвоста.
- Кергма, - сказал я, - мы убрали в бесконечность основную часть твари. Ты мог бы обратить уравнение? Тогда я с помощью спикарта найду эквивалентную массу, чтобы ты мог создать для меня другую гизель - гизель, которая вернется к пославшему эту и вознаградит его, сделав своей добычей.
"ПОЛАГАЮ, ЭТО ВОЗМОЖНО. - ответил Кергма. - ЭТОТ ПОСЛЕДНИЙ КУСОК ТЫ ОСТАВИЛ КАК ЗАКУСКУ ДЛЯ НОВОЙ ГИЗЕЛИ?"
- Таково было мое намеренье.
Так и было сделано. Когда стены растворились, новая гизель - черная, с красными и желтыми полосами, - терлась о мои колени, как кошка. Пение смолкло.
- Ступай и найди Тайного, - приказал я, - и возвращайся с отчетом.
Гизель вытянулась, описала кривую и исчезла.
- Что ты сделал? - спросила меня Рханда. Я рассказал.
- Теперь Тайный - если выживет, - будет считать тебя опаснейшим из своих соперников, - заметила она. - И дальнейшие его действия в отношении тебя будут куда тоньше и яростнее.
- Хорошо, - сказал я. - На это я и надеюсь. Хотел бы спровоцировать противостояние. Пожалуй, теперь он нигде не будет чувствовать себя в безопасности, не зная, когда за ним явится новая гизель.
- Воистину, - молвила она, - ты был моим рыцарем, - и поцеловала меня.
Как раз в этот момент из ниоткуда возникла лапа, коснувшись клинка, который я держал. Ее напарница помахала у меня перед носом двумя бумажными бланками. Затем мягкий голос произнес:
- Вы продолжаете брать меч напрокат без расписки. Лучше сделать это сейчас, Мерлин. Второй бланк - за предыдущий раз.
Я извлек из-под плаща шариковую ручку и расписался. Как раз к тому моменту кот материализовался целиком.
- Итого с вас 40 долларов, - промолвил он. - Прокат Булатного Меча оценивается в 20 монет за час, или часть часа работы.
Порывшись в карманах, я достал деньги и расплатился. Кот улыбнулся и начал исчезать.
- Приятно было иметь с вами дело, - проскользнуло сквозь улыбку. - Заходите к нам как-нибудь, выпивка за счет заведения. И приведите Люка, у него великолепный баритон.

1 Следующая страница


Хроники Амбера - сборник рассказов 2

Когда исчез кот, исчезли и Сокрытые.
Кергма скользнул поближе.
"ГДЕ ДРУГИЕ - ГЛАЙТ И ГРАЙЛЛ?".
- Я оставил Глайт в лесу, - ответил я, - хотя она уже могла вернуться в вазу Мастера Ветров в музее Грэмбла, на Путях Всевидящих. Если встретишь ее, передай, что большая штука меня не съела, и однажды ночью я напою ее теплым молоком и расскажу множество историй. Грайлл, вероятно, на службе у моего дяди Сухэ.
"А, МАСТЕР ВЕТРОВ... ТО БЫЛИ ДЕНЬКИ, - сказал Кергма. - О ДА, НАМ СЛЕДУЕТ КАК-НИБУДЬ СОБРАТЬСЯ ВМЕСТЕ И ПРОВЕСТИ НОВУЮ ИГРУ. СПАСИБО, ЧТО ВЫЗВАЛ МЕНЯ ДЛЯ ЭТОЙ."
И он ускользнул во всех направлениях сразу, исчезнув, как и остальные.
- Что теперь? - спросила Рханда.
- Я иду домой, в постель, - сказал я. И, помолчав, добавил:
- Ты со мной?
Подумав, она кивнула:
- Закончим эту ночь так же, как мы ее начали.
Мы прошли через седьмую дверь, и она разблокировала мое зеркало. Я знал, что проснувшись, уже не увижу ее.

ИСТОРИЯ КОММИВОЯЖЕРА

Хорошо, что я собирался надолго задержать Мерлина в хрустальной пещере.
Хорошо, что он не остался там на весь этот срок. Когда я прервал козырной контакт, опрокинув пинком свой бокал ледяного чая и воскликнув: "Вот дрянь!
Я пролил ее...", я одновременно открыл Козырь Рока.
Лесосвалка. Неплохой выбор. Хотя это и не имело значения, поэтому-то я и попросил Мерлина повернуть карты рубашкой вверх и взял одну втемную. Это было просто шоу, чтобы обдурить Лабиринт. Все они вели в места, от которых до хрустальной пещеры рукой подать - что и являлось истинной причиной самого факта их существования. Их целью было вывести Мерлина на орбиту пещеры, в радиус действия системы предупреждения от голубого кристалла.
Получив сигнал, я уже сам должен был поторопиться туда и на месте найти способ загнать его в ловушку.
К сожалению, система не сработала, когда Мерлин воспользовался Сфинксом, сматываясь от моей мамочки. Ее нейротоксин исказил излучения его нервной системы. В который раз она помешала моим планам - мимоходом, даже не пытаясь ничего сделать. Ну, неважно, по большому счету. Я все же заполучил Мерлина, куда хотел. Вот только... после этого все переменилось.
"Люк! Ты дурак!" - взорвалось послание Лабиринта, подобное заключительному пассажу рок-концерта. Но Лесосвалка уже обретала ясность, и я козырнулся туда до того, как Лабиринт сообразил, что по нему течет чай со льдом, а не моя кровь.
Когда видение Лабиринта исчезло, я поднялся на ноги - среди кустов из ржавых напильников и ножовок, деревьев из скрученных радиомачт и весело разукрашенных клумб из битых бутылок. Я побежал, кровь по-прежнему капала из пореза на левой ладони. Времени на перевязку не оставалось: как только Лабиринт очнется от шока и сообразит, что с ним ничего не случилось, он немедленно примется сканировать Тени в поисках меня и остальных. Они вне досягаемости около второго Лабиринта, а вот я... Стены хрустальной пещеры блокировали все виды парафизического воздействия, на которые только я их проверял, и я сильно подозревал, что от ока Лабиринта они меня укроют.
Вопрос был в том, чтобы добраться туда до того, как он прочешет Тени достаточно далеко.
Я увеличил скорость. Да, я еще оставался в форме, я мог бежать.
Оставляя позади ржавые машины и завитки диванных пружин, битую черепицу, сломанные ящики... Вниз по аллее праха, вверх по тропе бутылок и счетов за выпивку... Тревога. Надо ждать. Ждать океана нервного тика и дрожи, ждать, пока торжествующий глас Лабиринта провозгласит: "Попался!"
Я обернулся и поймал вдали отблеск синевы. Лесосвалка, возникшая после древней теневой грозы, оборвалась внезапно, когда я соскользнул вниз по склону, вознагражденный видом более природной растительности.
Здесь я услышал пару птичьих криков, почувствовал шевеление насекомых под твердо упирающейся в мои ноги землей. Небо было чистым, но на бегу я не мог определить ни ветра, ни температуры. Мерцающая синяя гора росла. Я сохранял прежний темп. Сейчас остальные должны быть вне опасности, если это вообще для них возможно. Черт! Сейчас они должны быть хорошо вне опасности.
Время идет здесь значительно медленнее, чем в главной линии. Они давно могли просто сесть где-нибудь, закусить и обменяться шуточками. А то и вздремнуть... Я проглотил проклятье, сберегая дыхание. Это могло также значить, что Лабиринт ищет меня куда дольше, чем кажется...
Больше, еще больше эта синяя громада. Я решил проверить, насколько хорошо сохранился мой финишный рывок, и перешел на высокие обороты.
Воздух и земля вибрировали от того, что казалось раскатами грома. Это могло быть реакцией разгневанного узора, наконец обнаружившего меня. Это мог быть и просто гром.
Дыша как насос, я наконец вынужден был затормозить, чтобы не расплющится об основание хрустального утеса. Молний пока не было, и я, цепляясь руками и ногами, полез вверх. Никогда раньше не пытался вскарабкаться с этой стороны. Легкие раздувались как меха, выступивший пот смешивался с начавшим капать дождиком. Я оставлял кровавые потеки на камнях, но их скоро смоет.
Добравшись до вершины, я на четвереньках дополз до отверстия, влез ногами вперед, повис на руках, затем спрыгнул в темноту, игнорируя лестницу.
Быстрота решала все. И только когда я очутился в сумеречной голубизне, все еще отдуваясь, я наконец ощутил себя в безопасности. Переведя дыхание, я наконец позволил себе рассмеяться. Я сделал это! Я сбежал от Лабиринта!
Я прошелся по камере. Такие победы были хороши на вкус, я просто не мог не отметить ее. Я смотался на склад, нашел там бутылку вина, откупорил ее и сделал глоток. Затем переместился в боковую пещерку, где до сих пор лежал спальный мешок, расположился на нем и продолжил радоваться жизни, вспоминая все то, что узнал там, в Первозданном Лабиринте. Моя леди Найда была просто великолепна. Да и Мерлин тоже.
Интересно, способен ли Лабиринт таить зло? В смысле, сколько мне тут еще оставаться, прежде чем можно будет вылезти наружу, не рискуя немедленно нарваться? Никак не узнать. К сожалению. Однако Лабиринт должен был помнить очень и очень многое, как и те, кто постоянно крутятся вокруг него - амбериты, то есть. Не так ли? Я сделал еще глоток. Я могу застрять тут надолго.
Использую чары для изменения внешности, решил я. Когда я уйду отсюда, у меня будут темные волосы и борода (над зачатками настоящей бороды), серые глаза, прямой нос, скулы повыше и подбородок поменьше. Я буду выглядеть более высоким и тощим. Свои яркие тона изменю на темные оттенки. Но это не будет какое-то поверхностное, косметическое заклинание; тут нужно кое-что посильнее, с воздействием на глубины и плоть.
Я нашел консервированное мясо и бисквиты, и маленьким заклинанием подогрел банку с супом. Нет, это не нарушение физических законов этого места. Хрустальные стены блокируют вход и выход любого воздействия, но мои заклинания исходят от меня и работают здесь, внутри, как обычно.
За едой я снова подумал о Найде, Мерлине, Корал. Что бы с ними ни произошло, хорошего или плохого, время играло на них. Даже если я останусь тут очень ненадолго, разница во времени несоизмерима из-за замедленного его течения здесь. А какой счет времени использует Лабиринт? Все существующие, вероятно, - а значит, свой собственный, - но мне думалось, что особенно хорошо он настроен на главный его поток, по Амберу. Фактически я был уверен в этом, ведь именно там происходила игра. И если я хотел быстро вернуться в игру, я должен был остаться здесь, просто пока не заживет рука.
Но если серьезно, насколько сильно Лабиринт хотел меня? Много ли я в действительности для него значил? Что я, с его точки зрения? Правитель небольшого королевства из Золотого Круга. Убийца одного из принцев Амбера.
Сын человека, который однажды пытался его уничтожить... Тут я вздрогнул, но вспомнил, что Лабиринт позволил мне прожить всю мою жизнь вплоть до этого момента без всяких репрессалий за действия моего папочки. А в текущем деле мое участие было минимальным. На первом месте стояла Корал, затем Мерлин.
Возможно, я перестраховщик. Может быть, он вовсе выкинул меня из своих основных планов в тот момент, когда я исчез. Я, однако, не собирался и шагу делать отсюда, не замаскировавшись.
Я прикончил еду и вино. А когда я сделаю этот шаг? Чем в точности я тогда буду? Множество возможностей крутились у меня в голове... Я зевнул.
Спальный мешок выглядел так притягательно.
Сверкали молнии, голубые волны пробегали по стенам; потом грохотом прибоя отозвался гром. Завтра. Завтра буду думать...
Я заполз в мешок и устроился поудобнее. В следующее мгновение я отключился.
Понятия не имею, сколько я спал. Поднявшись, я по привычке обошел все вокруг, проверяя надежность защиты, проделал энергичную утреннюю разминку, умылся и неторопливо съел завтрак. Чувствовал я себя лучше, чем вчера, рука уже начала заживать.
Затем я сел и пялился на стену, наверное, несколько часов. Каким будет лучшее направление действий?
Я мог вернуться в Кашфу, где меня ждал трон. Я мог попробовать отыскать друзей. Я мог просто залечь на дно, наблюдать и не высовываться, пока не вникну, что происходит. Тут вопрос приоритета. Что я мог сделать наиболее важного, что затрагивало бы всех? Я размышлял об этом до ленча.
Поев, я достал свой маленький блокнот-этюдник и карандаш, и начал набрасывать образ одной леди, добавляя черту за чертой. Я возился с этим до вечера, просто чтобы заполнить время, хотя знал, что помнил ее верно. Когда я ушел на обед, план на следующий день уже обретал форму.
Наутро мой порез почти затянулся, и я выколдовал себе зеркало из гладкого участка стены. Воспользовавшись масляной лампой, чтобы не расходовать освещающее заклинание, я вызвал в зеркале высокий, темный, худощавый образ поверх своего отражения, наложил его орлиные черты на мои собственные, завершая бородой; и я посмотрел на свою работу, и увидел, что это хорошо. Затем я изменил вид своих одежд, чтобы они соответствовали новому мне - это потребовало лишь одного заклинания. Достану настоящие вещи, как только смогу. Ни к чему расходовать мощные воздействия на нечто столь тривиальное. Все это я сделал первым делом, потому что планировал носить личину весь день. Пообвыкнуть, а заодно проверить, нет ли какой скрытой слабины в моей работе. И спать буду в ней, по той же причине.
После полудня я снова достал этюдник. Внимательно изучил вчерашний набросок, затем перевернул страницу и нарисовал Козырь. Он чувствовался точно таким, каким следовало.
Утром, после обычной процедуры, я как следует осмотрел свое отражение в зеркале и, удовлетворенный, установил лестницу, чтобы выбраться из пещеры.
Рассвет был сырым и холодным, с несколькими разрывами синевы в облачном покрове высоко над головой. Дождь может сорваться снова. Но какого черта меня это должно заботить? Я уже уходил.
Я достал свой блокнот, остановился. Вспомнил другие Козыри, с которыми имел дело за эти годы, и кое-что еще. Я раскрыл свою колоду. Медленно перетасовал карты, пока не нашел грустную - папы. Я хранил его Козырь из сентиментальных побуждений, не для использования. Он выглядел в точности таким, как я запомнил его, но я искал не воспоминаний. Мне нужно было то, что он носил на боку.
Я смотрел на Вервиндл, клинок, магический по всем статьям, неким образом связанный с Корвиновым Грейсвандиром. Вспомнил рассказ Мерлина о том, как его отец призвал Грейсвандир из Тени после своего бегства из Амбера. Была какая-то связь между ним и этим оружием. Теперь, когда события развивались гигантскими шагами, в преддверии новых приключений, было бы разумно встретиться с ними, приготовив соответствующую сталь. Папа был мертв, но Вервиндл - по-своему жив. Я не мог добраться до отца, но быть может, я смогу добыть его клинок - по последним сведеньям, укрытый где-то во Дворах Хаоса?
Я сфокусировался на нем, взывая внутри моего разума. Кажется, я что-то почувствовал, и когда я дотронулся до этого, карта дрогнула и похолодела. Я потянулся. Дальше, тверже. А потом пришла ясность и близость, и ощущение холодного, чужого разума вознаградило меня.
- Вервиндл, - сказал я мягко.
Если только может существовать эхо звука при отсутствии собственно звука, то как раз это я и услышал.
"Сын Бранда," - пришел отклик.
- Зови меня Люк.
Тишина. Потом провибрировало: "Люк."
Я потянулся, поймал эфес и потянул на себя. Меч был в ножнах. Я отступил, держа его обеими руками, и обнажил клинок. Узор на нем сиял расплавленным золотом. Поднял над головой, вытянул в выпаде, нанес короткий режущий удар. Он был прекрасен. Он был идеален. Он был средоточьем огромной мощи в каждом своем движении.
- Спасибо, - сказал я, и смеющееся эхо пришло и ушло.
Я открыл блокнот на нужной странице, надеясь, что выбрал подходящее время для звонка. Лицо леди было тонко очерчено, рассеянный, невидящий взор передавал необычайную ширину и глубину ее зрения. Через несколько секунд страница похолодела, мой набросок обрел трехмерность и чуть зашевелился.
"Да?" - прозвучал ее голос.
- Ваше Величество, - начал я, - хотя вам может показаться это несущественным, я хотел бы известить вас, что я сильно изменил свою внешность. Я надеялся, что...
- Люк, - молвила она, - конечно, я тебя узнаю. Ты ведь теперь и сам - Величество. - Ее взгляд по-прежнему был рассеянным. - У тебя непроятности.
- Это точно.
- Хочешь пройти?
- Если это возможно и удобно.
- Разумеется.
Она протянула руку. Я потянулся, осторожно касаясь ее руки своей, и ее студия стала реальной, вытеснив серое небо и хрустальный холм. Еще шаг вперед, и я был там.
Я тут же опустился на колено, расстегнув пояс и протягивая ей свой клинок. Где-то вдали раздавался стук молотка и визг пилы.
- Встань, - коснулась она моего плеча. - Иди и садись. Выпей со мной чаю.
Встав, я последовал за ней к столику в углу. Она сняла свой запыненный фартук и повесила на крючок на стене. Пока она готовила чай, я заметил небольшую армию статуэток выстроенных вдоль одной стены, а также разбросанных тут и там по всей комнате - большие и маленькие, реалистические и импрессионистские, прекрасные и гротескные. Она работала в основном с глиной, но парочка маленьких были каменными; в дальнем конце помещения стояла печь для обжига, сейчас холодная. Несколько металлических конструкций необычных форм свисали с потолочных балок.
Когда она присоединилась ко мне, она взяла мою левую руку, сразу нащупав кольцо, которое дала мне.
- Да, я дорожу защитой Королевы, - заметил я.
- Даже сам будучи монархом из страны, которая находится с нами в дружбе?
- Даже тогда, - кивнул я. - И дорожу настолько, что хочу вернуть прошлые долги.
- О?
- Я не полностью уверен, что Амбер в курсе некоторых недавних событий, в которых я лично принимал участие или о которых знаю, - событий, затрагивающих его благополучие. Если только Мерлин недавно не связывался с вами.
- Мерлин не связывался, - ответила она. - Если у тебя имеется информация, жизненно важная для королевства, возможно, тебе лучше передать ее непосредственно Рэндому. Сейчас его здесь нет, но я могу достичь его для тебя через Козырь.
- Нет, - проговорил я. - Я знаю, что он недолюбливает меня и не доверяет мне, убийце своего брата и другу человека, поклявшегося разрушить Амбер. Уверен, он будет просто счастлив узреть меня, заменившего его марионетку на троне Кашфы. Полагаю, в один прекрасный день я буду иметь с ним дело, но не сегодня. Мне еще слишком многое надо сделать прямо сейчас.
Но эта информация выше пределов местной политики. Она затрагивает Амбер и Дворы Хаоса, Лабиринт и Логрус, смерть Свайвилла и возможное восшествие Мерлина на престол во Дворах...
- Ты серьезно?
- Можете пари держать. Я знаю, вас он выслушает. И даже поймет, почему я сообщил именно вам. Позвольте мне избежать его внимания таким способом, от этого многое зависит.
- Рассказывай, - молвила она, поднимая свою чашку.
Так я и сделал, включив все, что поведал мне Мерлин, до противостояния в Первозданном Лабиринте и моего бегства в хрустальную пещеру. В процессе мы осушили полный чайник, и когда я закончил, некоторое время просто сидели в тишине.
Наконец она вздохнула.
- Ты взвалил на меня очень важные сведения.
- Знаю.
- Однако, боюсь, это лишь малая часть куда большего.
- Это еще как? - спросил я.
- Несколько мелочей, которые я услышала, знала, предполагала и, быть может, видела во сне - и несколько других, которых я, полагаю, просто боюсь. Вряд ли связанных логически. Но достаточно, вероятно, чтобы вопросить силы земли, с которой я работаю. Да. Я уже думала об этом, и сейчас должна попробовать. В такое время.
Она медленно поднялась, сделала паузу, указала ввысь.
- Сие да будет Языком, - проговорила она, и порыв ветра тронул одну из металлических конструкций, исторгнув из нее сразу несколько тонов.
Она пересекла студию, подойдя к правой стене, - маленькая, вся в сером и зеленом, волосы цвета каштана спадают до середины спины, - пробежала пальцами по стоящим там скульптурам. Наконец, выбрав статую с широким лицом и узким торсом, она начала толкать ее на середину комнаты.
- Позвольте мне, Ваше Величество. - Я уже стоял рядом с нею.
Она покачала головой.
- Зови меня просто Виала. Нет, я должна разместить их сама. Имя этой - Память.
Она установила ее под Языком, к северо-западу от него. Затем вновь вернулась к фигурам и выбрала тоненькую, с чуть раздвинутыми губами, которую поставила к югу от компаса Языка.
- А это - Страсть.
Быстро найдя третью - высокую, косоглазую фигуру, - она разместила ее на северо-востоке.
- Осторожность, - добавила она.
Леди, с гордо вытянутой правой рукой, встала на западе.
- Риск, - продолжила она.
На востоке она установила другую леди, с широко раскинутыми руками.
- Сердце.
На юго-западе встал философ с высоким челом и сросшимися бровями. - Глава.
И на юго-востоке - улыбающаяся леди, невозможно сказать, поднята ли ее рука в приветствии, или готовится нанести удар.
- Шанс, - завершила она, встав в середине круга, напомнившего мне одновременно Стоунхендж и остров Пасхи.
- Принеси два стула, - попросила она, - и поставь их сюда и сюда, - указав позиции к северу и к югу от ее круга.
Я так и сделал, и она села на северный стул, позади последней установленной фигуры - Прозрения. Я занял свое место за спиной Страсти.
- Сейчас - тихо, - приказала она.
Затем она несколько минут сидела неподвижно, сложив руки на коленях.
- Что нарушило равновесие - на глубинных уровнях?
Слева от меня заговорила Осторожность, но металлический голос исходил сверху, от Языка.
- Перераспределение древних сил.
- Каким образом?
- Сокрытое стало известным и перемещается, - ответила Риск.
- Это касается и Амбера, и Хаоса?
- Верно, - ответила Страсть передо мной.
- "Древние силы", - повторила Виала, - насколько древние?
- Они были до появления Амбера, - молвила Память.
- Они были до появления Камня Правосудия - Глаза Змея?
- Нет, - ответствовала Память.
Она резко вдохнула.
- Их число?
- Одиннадцать, - ответила Память.
Она побледнела, но я хранил молчание, как было приказано.
- Те, кто ворошит прах былого, - проговорила она затем, - чего желают они?
- Возвращения славы дней, что прошли, - молвила Страсть.
- Этот исход возможен?
- Да, - ответило Прозрение.
- Этого исхода можно избежать?
- Да, - сказало Прозрение.
- Но это опасно, - добавила Осторожность.
- Как следует начать? - Спроси хранителей, - молвил Глава.
- Насколько плохо положение? - Все уже началось, - ответил Глава.
- И угроза уже реальна, - сказала Риск.
- Как и благоприятная возможность, - вставила Шанс.
- Какая? - вопросила Виала.
По комнате прошел лязг, когда мой клинок в ножнах соскользнул на пол, там, где я прислонил его к стене. Виала повернула голову.
- Мое оружие, - объяснил я, - только что упало.
- Его название.
- Это был меч моего отца, зовущийся Вервиндл.
- Я знаю о нем. - Потом:
- Этот человек, Люк, - сказала она, - существует нечто, связанное с его клинком и парным к нему оружием, нечто, связанное со всем этим. Мне, однако, неизвестна их история.
- Они связаны, - подтвердила Память.
- Как?
- Их создали по единому образцу, в одно время, и они являются частью сил, о которых мы говорили.
- Здесь будет конфликт?
- Да, - сказало Прозрение.
- В каком аспекте?
Прозрение молчало, Шанс издала смешок.
- Я не понимаю. - Шанс смеется, когда нет уверенности, - пояснил Глава.
- Люк примет участие в конфликте?
- Да, - ответило Прозрение.
- Ему следует искать хранителей?
- Он должен попробовать, - решила Сердце.
- А если он не преуспеет? - Уже теперь приближается Принц, которому известно больше, - сказал Глава.
- Кто это? - Освобожденный узник, - ответил Глава.
- Кто? - Он носит серебряную розу, - молвил Глава. - У него второй клинок.
Виала вскинула голову.
- У тебя есть вопросы? - спросила она меня.
- Да. Но сомневаюсь, что получу ответ, если спрошу, победим ли мы.
Шанс рассмеялась, когда Виала встала.
Она позволила мне помочь ей вернуть статуи по местам. Затем, когда мы вновь сели, я спросил:
- "Искать хранителей"?
- Есть страж, возможно, их двое, - объяснила она. - Самоустранившийся принц Амбера и его сестра с давних пор стерегли часть этой силы. Было бы неплохо проверить, живы ли они, блюдут ли еще свой обет.
- Самоустранившийся? Почему?
- Личные причины. Это связано с прежним Королем.
- Где они?
- Не знаю.
- Тогда как мы можем их найти?
- Существует Козырь.
Она поднялась, подошла к шкафчику, достала ящичек с колодой. Медленно отсчитала несколько карт сверху и достала одну.
Вернувшись, она передала мне карту, изображавшую стройного человека с волосами цвета ржавчины.
- Его зовут Делвин, - сказала она.
- Думаете, я просто должен вызвать его и спросить, есть ли у него по-прежнему то, что у него там было?
- Быстро объясни, что ты не из Амбера, - проговорила она, - но упомяни свое происхождение. Спроси, контролирует ли он спикарты непрерывно.
Попытайся узнать, где он, или пройди прямо туда, чтобы обсудить все это лично - если сможешь.
- Ладно, - согласился я, не желая сообщать, что как-то уже говорил с ним (очень коротко), когда искал союзников против Амбера. Тогда он просто сбросил мою карту, но я не хотел ворошить воспоминания Виалы о тех днях. Так что я просто кивнул:
- О'кей, попробую.
Я решил заговорить с ним первым, поскорее - чтобы дать ему время сообразить, что я не один, и не позволить упоминать ничего из нашего прошлого разговора. Моя измененная внешность также должна была помочь в этом.
Я потянулся, ища контакт.
"Кто это?" - Я услышал вопрос еще до того, как возникло ощущение жизни и глубины.
- Люк Рейнард, иначе известный как Ринальдо, - назвался я; карта сразу ожила и я почувствовал его движение. - Король Кашфы и бакалавр делового управления, Калифорнийский Университет, Беркли. - Наши взгляды пересеклись. Он не был ни агрессивен, ни дружелюбен. - Мне хотелось бы знать, контролируете ли вы спикарты непрерывно.
- Люк-Ринальдо, - сказал он, - что тебе за дело до этого вопроса, и как ты вообще о нем узнал?
- Сам я не из Амбера, - ответил я, - но мой отец был. И мне известно, что скоро этот вопрос будет беспокоить там всех, потому что Мерлин, сын Корвина, является непосредственным кандидатом на престол во Дворах Хаоса.
- Кто такой Мерлин, я знаю, - молвил Делвин. - Кем был твой отец?
- Принц Бранд.

Предыдущая страница 2 Следущая страница


3 Роджер Желязны

- А мать?
- Леди Ясра, бывшая королева Кашфы. Теперь мы можем вернуться к нашему вопросу?
- Нет, - сказал Делвин. - Не можем.
И поднял руку, намереваясь прервать контакт.
- Погоди! У тебя есть микроволновая печка?
Он остановился.
- Что?
- Ну, такая штуковина вроде ящика, которая может в два счета разогреть обед. Я разработал чары, которые позволят ей работать почти повсюду в Тени.
Как насчет проснуться посреди ночи от аромата горячей, парной запеканки из тунца? Просто достаешь одну из холодильника, снимаешь упаковку и суешь внутрь. Что такое холодильник? Хорошо, что спросил. Еще один ящик, а внутри вечная зима. Хранишь там жратву, вынимаешь порцию и разогреваешь в микроволновке, когда только вздумается. Кстати, холодильники я тоже поставляю. Не хочешь говорить о спикартах - ладно, поговорим о бизнесе. Я могу организовать тебе выгодную сделку с этими штуковинами, в таком количестве, чтобы в момент сбить цену у любого другого, кто бы был способен поставлять их - и я не думаю, что окажется так просто найти другого поставщика. Но это далеко не все, что я хотел тебе предложить...
- Извини, - проговорил Делвин. - Никаких агентов-оптовиков. - Его рука снова поднялась.
- Погоди! - заорал я. - Я сделаю тебе предложение, от которого ты не сможешь отказаться!
Он прервал контакт.
- Вернись, - я устремил свою волю в его образ, но рисунок оставался плоским, и карта снова нагрелась до комнатной температуры.
- Извините, - сказал я Виале, - я сделал все что мог, но он ничего не покупает.
- Сказать по правде, я даже не думала, что тебе удастся удержать его так долго. Но могу сказать, что он был заинтересован в тебе, пока ты не упомянул свою мать. Это что-то изменило.
- Не впервой, - произнес я. - Думаю, может, позже попробовать еще раз.
- В таком случае оставь Козырь у себя.
- Мне он не нужен, Виала. Я сделаю свой, когда придет время.
- Ты - художник и Мастер Козырей?
- Ну, я рисую. Иногда кое-что получается.
- Тогда ты должен посмотреть все мои работы, пока ожидаешь. Твое мнение для меня ценно.
- С удовольствием, - сказал я. - Но вы имеете в виду, пока ожидаю...
- Корвина.
- А, так. Благодарю.
- Ты можешь стать первым, кто вселится в одну из новых комнат. Мы тут провели серьезный ремонт и кое-какие реконструкции после конфронтации Логруса и Лабиринта.
- Я слышал об этом, - промолвил я. - Очень хорошо. Интересно, когда он прибудет?
- Чувствую, скоро, - сказала она. - Я вызову слугу и прикажу, чтобы тебя немедленно разместили. Другой приведет тебя вечером, пообедать со мной, и мы побеседуем об искусстве.
- Это будет чудесно.
Интересно, куда все это заведет? Кажется, основной расклад снова круто менялся.
Хорошо, впрочем, что Делвин не заинтересовался микроволновыми печками.
Над этими чарами еще работать и работать...

КСТАТИ О ШНУРКЕ

Перевод с английского Т. Сальниковой
Мало радости висеть привязанной к кроватному столбику, когда на душе и без того кисло.
Я непроизвольно переключалась из видимого состояния в невидимое. С другой стороны, способность к общению мало-помалу возвращалась. Пробужденное сознание не покидало меня со времени странного путешествия с Мерлином между Тенями. Однако обратное перемещение в эту реальность повергло меня в шок, от которого я теперь медленно отходила, хотя некоторые свойства запаздывали. В итоге я отвязывалась дольше, чем делала бы это в обычных обстоятельствах.
Я - Фракир. Удавка Мерлина - лорда Амбера и принца Хаоса. Опять-таки, в обычных обстоятельствах он бы так со мной не поступил: не бросил бы в развороченных покоях Брэнда, покойного принца Янтарного Королевства и несостоявшегося повелителя Вселенной. Однако Мерлин находился под заклятием, оставленным Брэндом для своего сына Ринальдо. Мерлин так долго дружит с Ринальдо, у них столько общего, что чары подействовали и на него. Сейчас он их, должно быть, уже стряхнул, тем не менее я осталась в неловком положении, а он наверняка уже перенесся во Владения.
Мне совершенно не улыбалось дожидаться здесь, пока идут всевозможные переустройства и ремонт. Вдруг кровать, к которой я привязана, вздумают выбросить и заменить новой?
Я наконец распуталась. Хорошо хоть Мерлин завязал меня обычным узлом, не волшебным. Впрочем, затянул он крепко, и мне пришлось основательно поерзать, прежде чем узел ослаб и я сумела освободиться.
Я соскользнула по кроватному столбику на пол. Теперь можно было улизнуть, соберись кто выносить мебель. Мне вдруг пришла мысль, что совсем неплохо убраться с дороги от греха подальше.
Я отползла от кровати (из покоев Брэнда в комнату Мерлина), гадая, что за тайна кроется в кольце, которое он нашел и надел на палец, - спикарде.
Такому существу, как я, очевидно было, что кольцо обладает огромной мощью и способно черпать энергию из множества источников. Ясно и другое: это предмет одного порядка с Вервиндлем, как бы ни разнились они в человеческих глазах. Мне вдруг подумалось, что Мерлин мог этого не заметить, и надо ему как-то сообщить.
Я пересекла комнату. Когда требуется, я могу ползти по-змеиному. Я не умею переноситься по волшебству, как почти все мои знакомые, поэтому решила поискать кого-нибудь, кто умеет. Затруднение было одно: в семье, где принято скрывать все, кроме рецептов магического суфле, многие даже не подозревают о моем существовании.
...А я, кстати, не знаю, как расположены комнаты остальных членов королевского рода, за исключением Мерлина, Брэнда, Рэндома с Вайол и Мартина, у которого мой хозяин иногда бывал. До Рэндома и Вайол в этом разгроме не доберешься. Поэтому я доползла до комнат Мартина и проскользнула под дверь. По стенам висели портреты рок-звезд и колонки приводимого в действие волшебством проигрывателя для лазерных дисков. Увы, самого Мартина не было; а как узнаешь, когда он заявится?
Я вернулась в холл и заскользила по полу, прислушиваясь, не различу ли знакомые голоса, заглядывая под двери в комнаты. Вдруг из-за двери дальше по коридору донесся голос Флоры, сказавший "Тьфу ты, пропасть!" Я поспешила туда. Флора - одна из немногих, кто обо мне знает.
Дверь была закрыта, но я протиснулась в щель внизу и оказалась в ярко отделанной гостиной. Флора каким-то клеем чинила сломанный ноготь.
Оставаясь невидимой, я пересекла комнату и обвилась вокруг ее правой щиколотки.
- Привет, - сказала я. - Это Фракир, подруга и удавка Мерлина. Поможешь мне?
Флора ответила не сразу.
- Фракир! Что стряслось? Что тебе надо?
- Меня несправедливо бросили, - объяснила я, - а Мерлин находится под действием странных чар. Мне надо с ним связаться. Я поняла кое-что такое, чего он не знает. И потом, я хочу обратно на его запястье.
- Попробую его карту, - сказала Флора, - хотя, если он во Владениях, мне его скорее всего не достать.
Я услышала, как она выдвигает ящик стола, потом несколько мгновений шуршали карты. Я попыталась настроиться на мысли Флоры, но не смогла.
- Извини, - промолвила она через какое-то время. - Не выходит.
- Все равно спасибо, - сказала я.
- Когда ты рассталась с Мерлином? - спросила она.
- В тот день, когда Силы встретились в коридоре.
- А что за чары на Мерлине?
- Они свободно висели в покоях Брэнда. Понимаешь, комнаты Мерлина и Брэнда - соседние; когда разделяющая их стена рухнула, он из любопытства зашел взглянуть.
- Фракир, я не верю, что это была случайность, - сказала Флора. - Наверняка все подстроила та или другая Сила.
- Если подумать, то, наверное, да, принцесса.
- И что ты собираешься делать дальше? Я бы хотела помочь, - сказала она.
- Мне бы как-нибудь попасть к Мерлину, - отвечала я. - Вот уже некоторое время его окружает ореол опасности, к которому я особенно чувствительна.
- Понимаю, - сказала Флора, - и что-нибудь придумаю. Может быть, потребуется несколько дней, но я справлюсь.
- Ладно, подожду, - согласилась я. - Мне выбирать не приходится.
- Можешь до тех пор побыть у меня.
- Хорошо, - сказала я. - Спасибо. Я нашла удобного вида столик, обвилась вокруг его ножки и впала в состояние стаза, если надо это как-то назвать. Стаз - не сон, не обморок, но и мыслей в обычном понимании нет. Я просто выхожу из своего восприятия и существую, пока не понадоблюсь вновь.
Сколько я пробыла свернутой, определить не могу. Я была одна в гостиной, хотя и слышала, как дышит за соседней дверью Флора.
Внезапно она вскрикнула. Я отцепилась от ножки и шмякнулась на пол.
Пока я торопливо ползла к двери, раздался еще голос:
- Извините, за мной гонятся. Мне ничего не оставалось, кроме как ворваться без приглашения.
- Кто вы? - спросила Флора.
- Чародей, - отвечал он. - Я прятался в вашем зеркале, причем далеко не первую ночь. Я запал на вас и с удовольствием наблюдал, чем вы тут занимаетесь.
- Вы подглядывали! Извращенец! - вскричала Флора.
- Ничего подобного. Я считаю, что вы - дама исключительно приятной наружности, и мне нравится на вас смотреть. Вот и все.
- Вы могли бы познакомиться со мной принятым порядком.
- Да, но это крайне осложнило бы мою жизнь.
- А, вы женаты?
- Хуже, - сказал он.
- Так что же?
- Сейчас некогда. Я чувствую, она приближается.
- Кто?
- Гизель. Я послал ее убить другого чародея, но тот разделался с моей и отправил против меня свою. Я и не знал, что он на такое способен. Я не умею с ними справляться. С минуты на минуту она выползет из зеркала, а тогда нас ждет ужасный конец. Как-никак, мы в Амбере и все такое - нет ли поблизости героя, мечтающего заслужить очередной шеврон за храбрость?
- Думаю, нет, - отвечала она. - К сожалению.
Зеркало начало темнеть.
Я уже некоторое время ощущала идущую от незнакомца угрозу. Впрочем, это моя работа.
Теперь я различила и саму гизель. Огромная, в два человеческих роста, червеобразная, безглазая, но с акульим ртом, со множеством коротких ножек и рудиментарными крылышками. Ее черное туловище пересекали красные и желтые полосы. Она ползла по отраженной комнате, постепенно изгибаясь.
- Когда вы спрашивали про героя, - полюбопытствовала Флора, - вы хотели сказать, что гизель пройдет сквозь стекло и нападет на нас?
- Коротко говоря, - произнес странный коротышка, - да.
- Когда она нападет, - сказала я Флоре, - швырни меня в нее. Я зацеплюсь и поползу к горлу.
- Ладно. И еще кое-что можно сделать.
- Что же? - спросила я.
- Помогите! Помогите! - закричала Флора.
Гизель начала выползать из серебристого зеркала в цветочной раме. Флора сняла меня со щиколотки и бросила. У твари не было шеи, но я обвила ее туловище перед самым ртом и начала стягиваться.
Флора продолжала кричать. В коридоре загрохотали тяжелые башмаки.
Я сжимала и сжимала хватку, но горло у твари было как резиновое.
Чародей направлялся к двери, когда та распахнулась и в комнату вошел высокий, подтянутый, рыжеволосый Люк.
- Флора! - сказал он, потом увидел гизель и обнажил клинок.
В недавнем путешествии с Мерлином между Тенями я обрела способность общаться на сложных уровнях. Мое восприятие - которое совершенно изменилось - обрело новую остроту. Оно не показывало мне ничего необычного в Люке, чародее или гизеле, а вот Вервиндль лучился теперь совершенно особым светом. Я поняла, что это не просто меч.
Люк встал между Флорой и гизель. Чародей сказал:
- Что это за клинок?
- Его зовут Вервиндль, - отвечал Люк.
- А вы...
- Ринальдо, король Кашфы.
- Ваш отец - кто он был?
- Брэнд, принц Амбера.
- Разумеется, - сказал чародей, вновь направляясь к двери. - Этим мечом вы сумеете уничтожить тварь. Прикажите ему черпать энергию. Он может получать ее в практически неограниченном количестве.
- Почему? - спросил Люк.
- Потому что на самом деле это не меч.
- А что же?
- Извините, - сказал чародей, глядя на гизель, которая уже подползала к нам. - Я страшно тороплюсь. Мне надо отыскать другое зеркало.
Я видела, что он, не зная о моем присутствии, сознательно дразнит Люка, поскольку разгадала загадку и понимала: объяснение не заняло бы времени.
В следующее мгновение я отцепилась и быстро-быстро соскользнула на

Предыдущая страница 3 Следущая страница


Хроники Амбера - сборник рассказов 4

пол, потому что Люк размахнулся Вервиндлем, а мне не хотелось оказаться изрубленной на куски. Я не знала, что бы со мной сталось: разделилась бы я на две мудрые, остроумные, сознательные части или погибла бы. А поскольку желания проверять теории на собственной шкуре у меня не было, самым разумным представлялось отползти.
Я шмякнулась на пол в ту секунду, когда удар обрушился на гизель. Ее головной сегмент упал рядом, продолжая извиваться. Я ринулась к ближайшей щиколотке Люка. Флора схватила стул и, несмотря на сломанный ноготь, с силой обрушила его на хвост твари. Она повторила это еще несколько раз. Люк продолжал крошить свою половину.
Я доползла, куда собиралась, взобралась по ноге и уцепилась покрепче.
- Слышишь меня, Люк? - позвала я.
- Да, - отвечал он. - Кто ты?
- Мерлинова удавка Фракир. Люк с размаху рубанул хвостовую часть, которая ползла на него, выставив когтистые лапки. Потом развернулся и рассек нападающую переднюю. Флора снова ударила по задней стулом.
- Мне известно, что знает чародей, - сказала я.
- Вот как? - произнес Люк, отрубая очередной сегмент и оступаясь на брызнувшем из него клейком соке.
- Вервиндль может вобрать в себя энергии довольно, чтобы разрушить мир.
- Серьезно? - удивился он, пытаясь вскочить с пола. Обрубок гизели с размаху бросился на него. - Ладно.
Люк встал на ноги, коснулся обрубка острием меча и тут же отдернул - обрубок скорчился.
- Ты права. В этом что-то есть. - Он вновь кольнул атакующий сегмент, тот вспыхнул синеватым пламенем и исчез. - Флора, Флора, назад! - закричал Люк.
Она отступила, и Люк превратил в пепел наступавший на нее хвостовой сегмент. Потом следующий.
- Ну вот, вроде пошло, - сказал он, поворачиваясь к очередному обрубку. - Только я не понимаю, как это получается.
- Это не меч, - сказала я.
- А что же тогда?
- Перед тем как стать Вервиндлем, он был спикардом Раутом.
- Спикардом? Как то кольцо, которое подобрал Мерлин?
- Именно.
В несколько быстрых движений Люк разделался с остатками гизели.
- Спасибо, Фракир, что объяснила, как эта штука действует. Поищу-ка я этого чародея, хотя сильно подозреваю, что он укрылся в ближайшем зеркале.
- Я тоже так думаю.
- Как его зовут?
- Он не сказал.
- Выясним... Флора, - продолжал Люк. - Я пойду на поиски чародея.
Скоро вернусь. Молодец. Она улыбнулась, он вышел. Нет необходимости говорить, что чародей не отыскался.
- Интересно, откуда он попал в зеркало? - промолвил Люк.
- Понятия не имею, - отозвалась я. - Но сама я скорее заинтересовалась бы тем, кто отправил за ним эту тварь.
Люк кивнул.
- Что теперь?
- Думаю, надо сказать Флоре, что ее извращенец ударился в бега. Ты - чародей. Можно ли что-нибудь сделать с ее зеркалами, чтобы он не принялся за старое?
- Думаю, да, - отвечал Люк, подходя к ближайшему окну и выглядывая на улицу. - Я этим займусь. А ты?
- Я хотела бы вернуться к Мерлину.
- Если он во Владениях Хаоса - а я подозреваю, что это так, - то мне не удастся отправить тебя через карту.
- Как насчет Вервиндля?
- Я еще не понял, как он действует. Надо немного попрактиковаться.
- Слушай, а как ты здесь оказался?
- Хотел поговорить с Вайол, - сказал Люк. - Она пообещала, что Корвин скоро вернется, а потом предложила мне стол и кров, чтобы я подождал его несколько дней.
- Тогда ты можешь носить меня на себе, пока он не объявится, а я постараюсь напроситься с ним. У меня предчувствие, что они с Мерлином скоро увидятся.
- Может, я и сам его встречу, но пока трудно сказать.
- Ладно. Ближе к делу решим.
- А как по-твоему, что вообще затевается?
- Что-то жуткое в вагнеровском духе, - сказала я, - с морем крови, громами и гибелью для нас всех.
- А, как всегда, - отвечал Люк.
- Именно, - отозвалась я.

СИНИЙ КОНЬ, ТАНЦУЮЩИЕ ГОРЫ

Перевод с английского Т. Сальниковой
В Горящих Источниках я свернул вправо и тенью пронесся через Горную Страну Артайна. Шерн пришлось лишить главаря кертов, поскольку ее банда назойливо досаждала мне с высоких карнизов местных каньонов. В конце концов нас оставили в покое, и мы оказались под синевато-серым небом, из которого лился зеленый дождь. Теперь вниз, на равнины, туда, где вьются песчаные дьяволы, напевая в камнях, которыми они были когда-то, унылые мелодии загробных миров.
Наконец ветры утихли, и Шаск, синий жеребец из Хаоса, остановился перед раскинувшимися впереди алыми песками.
- В чем дело? - спросил я его.
- Чтобы добраться до Танцующих гор, нужно пересечь песчаный перешеек, - ответил Шаск.
- И сколько это займет времени?
- Почти весь остаток дня, - сказал он. - Это самая узкая полоса песка. За право переправиться именно здесь частично мы уже расплатились. Остальные доберутся до гор сами - сейчас это небезопасно.
Я поднял вверх флягу и потряс ею.
- Ну а мы рискнем, - воскликнул я, - пока, судя по шкале Рихтера, там еще более-менее спокойно.
- Верно, однако на перевале в Скалистых горах, там, где Тени Амбера сходятся с Тенями Хаоса, происходит естественное перемещение энергии.
- Я знаю, что такое теневые бури, так называемый остаточный теневой фон. И все-таки лучше поспешить вперед, чем разбивать лагерь здесь.
- Когда ты выбрал меня, лорд Корвин, я тебя предупредил, что при свете дня среди коней мне нет равных. Однако ночью я становлюсь неподвижным змеем, окаменевшим и холодным, точно сердце дьявола, и согреваюсь лишь на рассвете.
- Да, я помню. Ты действительно служил мне на совесть, как и обещал Мерлин. Пожалуй, нам следует переночевать на этой стороне гор, а завтра отправиться в путь.
- Но ведь фон перемещается. Он может настичь тебя где-нибудь в предгорьях или даже раньше. Какая разница, где останавливаться на ночлег? Все равно над нами или поблизости будут виться тени. Слезай, пожалуйста, и расседлай меня - я хочу принять другой облик.
- Интересно какой? - спросил я, спрыгивая на землю.
- По-моему, для этой пустыни лучше всего подойдет ящерица.
- Ради Бога, Шаск, как тебе будет удобно - ящерица так ящерица.
Я принялся его распрягать. Как славно снова почувствовать свободу...
В облике голубой ящерицы Шаск был невероятно проворен и, казалось, не знал усталости. Еще засветло мы пересекли пустыню, и, стоя возле него, я принялся внимательно разглядывать тропу, которая через предгорья вела наверх. Шаск с присвистом промолвил:
- Как я уже говорил, здесь в любом месте нас могут настичь Тени. Прежде чем мы разобьем лагерь, отдохнем и перекусим, примерно еще на час у меня хватит сил, чтобы подниматься вверх. Что ты на это скажешь?
- Ладно, тогда наверх, - ответил я. Прямо у меня на глазах деревья меняли листву. Тропа то и дело резко петляла, а порой становилась совершенно неузнаваемой. Времена года приходили и уходили: снежная метель чередовалась со знойным ветром, а затем вдруг неожиданно наступала весна, и все расцветало. Перед моим взором мелькали какие-то башни, люди из металла, шоссе, мосты и туннели. Затем вся эта свистопляска как бы отклонялась в сторону, и тогда мы просто поднимались по обычной горной тропе.
Наконец в укромном месте недалеко от вершины мы разбили лагерь. Пока мы ели, собрались тучи, и откуда-то издали послышались первые раскаты грома. Я соорудил себе невысокий навес. Превратившись в крылатого змея с драконьей головой и перьями, Шаск свернулся неподалеку.
- Спокойной ночи, Шаск, - пожелал я, когда упали первые капли дождя.
- И... тебе... тоже..., Корвин, - тихо отозвался он.
Я лег на спину, закрыл глаза и почти сразу же уснул.
Не знаю, долго ли я проспал. Меня разбудил страшный удар грома - казалось, он прогрохотал прямо над моей головой.
Когда снова стало тихо, я обнаружил, что сижу под навесом, сжимая наполовину вытащенный из ножен Грейсвандир. Стряхнув остатки сна, я прислушался. У меня было такое чувство, будто чего-то не хватает, вот только никак не мог понять, чего именно.
Небо прорезала яркая вспышка молнии, и снова раздался удар грома. Вздрогнув, я стал ждать продолжения, однако все неожиданно стихло.
Полная тишина...
Я высунул из-под навеса руку, затем - голову. Дождь стих. Так вот чего мне не хватало - шума дождя.
Мой взгляд привлекли отблески света откуда-то из-за вершины горы.
Обувшись, я вышел из-под навеса, пристегнул к поясу меч и накинул плащ. Надо было проверить. В таком месте, как это, любая активность могла представлять опасность.
По пути я дотронулся до Шаска - тот действительно казался каменным - и направился туда, где раньше проходила тропа. Теперь она не менялась на глазах, хотя и стала гораздо уже. Ступив на нее, я принялся карабкаться наверх. Казалось, свет, к которому я шел, слегка перемещался. Теперь мне стал едва слышен шелест дождя. Наверное, он шел с другой стороны горы.
Все дальше продвигаясь вперед, я догадался: где-то неподалеку гроза. За шумом дождя бушевал ветер. Меня вдруг ослепила яркая вспышка молнии. Следом за ней послышались гулкие раскаты грома. На мгновение я замер. Странно, но среди оглушительного грохота мне почудилось, будто кто-то хихикает.
Наконец я добрался до вершины. В ту же секунду на меня налетел бешеный порыв ветра с дождем. Не останавливаясь, я прикрылся от него плащом.
Пройдя еще несколько шагов, я заметил в горе слева и чуть ниже от себя какое-то углубление. В нем устрашающе кружились огненные зрачки шаровых молний. Внутри были двое - один сидел на земле, а второй, скрестив ноги, висел вниз головой в воздухе чуть поодаль от первого. Украдкой я начал подбираться поближе к незнакомцам.
Почти все время они оставались вне поля моего зрения, поскольку маршрут, который я выбрал, чтобы подойти незамеченным, пролегал сквозь очень густую листву. Но неожиданно я вдруг понял, что оказался у цели - здесь уже не было дождя и не чувствовалось натиска ветра. Я как будто очутился в самом эпицентре урагана - в спокойной его точке.
Осторожно, на животе, я подполз еще ближе и сквозь листву разглядел двух стариков. Оба внимательно смотрели на невидимые кубы трехмерной игры - при этом фигуры висели над доской, что лежала на земле между играющими, а клетки, которые эти фигуры занимали в воздухе, были смутно очерчены огнем.
Я узнал горбуна - он сидел на земле и улыбался. Это был мой легендарный предок Дворкин Баримен, обогащенный веками, мудростью и почти беспредельной властью - создатель Амбера, Подлинного Мира, магических карт, а возможно, и самой реальности, как я её понимал. К несчастью, почти все время, когда мы с ним в недавнем прошлом общались, он был еще и не в себе - причем весьма не в себе. Мерлин уверял меня, будто теперь старик вполне поправился, однако что-то в это не верилось. Впрочем, относительно божественных личностей вообще трудно рассуждать о какой бы то ни было нормальности. Такое впечатление, что среда слишком сильно влияет на их рассудок... Не удивлюсь, если окажется, что, стремясь к какой-то непостижимой цели, старый пройдоха, когда ему надо, просто прикидывается здоровым.
Второй - я видел только его спину - подался вперед и передвинул фигуру, которая, похоже, соответствовала пешке и олицетворяла обитателя Хаоса, известного как Огненный Ангел.
Когда ход был сделан, снова блеснула молния, ударил гром, и меня

Предыдущая страница 4 Следущая страница


5 Роджер Желязны

пронзил легкий озноб. Затем наклонился Дворкин и передвинул одну из своих фигур, крылатого дракона Вайверна. И на этот раз - вспышка молнии, гром и озноб. Я увидел, как вставший на дыбы Единорог занял среди фигур Дворкина позицию короля - клетка рядом с ним символизировала дворец в Амбере. У его противника королем служил вытянувшийся в высоту Змей, рядом с которым возвышался огромный шпиль дворца властителей Хаоса.
Противник Дворкина, смеясь, сделал ход.
- Мэндор, - объявил он. - Считает себя хозяином марионеток и создателем королей.
После вспышки света и грохота передвинул фигуру Дворкин.
- Корвин, - сказал он. - Он снова на свободе.
- Да. Но не знает, что состязается с самой судьбой. Вряд ли он успеет вовремя вернуться в Амбер, чтобы попасть в Зеркальный Коридор. А какой от него толк, если он не получит ключей к разгадкам?
Дворкин улыбнулся и поднял глаза. На секунду показалось, что старик смотрит прямо мне в глаза.
- По-моему, он прекрасно все рассчитал, Сухай. У меня есть несколько обрывков его памяти, которые я нашел как-то, когда перемещался над Подлинным Миром в Ребме. Жаль, что каждый раз, когда мы его недооценивали, я не получал по золотому ночному горшку.
- И что бы ты с ними делал? - спросил второй.
- Получились бы шикарные шлемы для его врагов.
Оба засмеялись, и Сухай развернулся на девяносто градусов против часовой стрелки. Поднявшись в воздух, Дворкин стал наклоняться вперед, пока не оказался параллельно земле. Он по-прежнему не сводил глаз с доски. Сухай протянул было руку к женской фигурке, которая располагалась на одном из верхних уровней, затем передумал. Неожиданно он снова передвинул Огненного Ангела. Хотя воздух и так казался раскаленным, Дворкин тоже сделал ход - отзвуки грома переросли в мощные раскаты, а яркое свечение надолго озарило все вокруг. Дворкин что-то произнес, но из-за грохота я ничего не расслышал. Наверное, он назвал чье-то имя, потому что Сухай поспешно возразил:
- Но она принадлежит Хаосу!
- Разве? У нас еще нет для нее правил. Твой ход.
- Мне нужно подумать, - ответил Сухай. - Хорошенько подумать.
- Можешь прихватить ее с собой, - предложил Дворкин. - Занесешь завтра вечером.
- Завтра я буду занят. Может, послезавтра?
- Тогда буду занят я. Как насчет послепослезавтра?
- Идет. Ну пока.
- Пока.
На несколько секунд меня ослепила вспышка света и оглушил треск. Затем я неожиданно ощутил дождь и ветер. Когда ко мне снова вернулась способность различать предметы, я увидел, что пещера опустела.
Обогнув гребень горы, я направился назад, в лагерь, а за мной неотступно следовал дождь. Тропа уже успела расшириться.
На рассвете я поднялся и, ожидая, когда зашевелится Шаск, позавтракал. Ночное приключение вовсе не казалось сном.
- Послушай, Шаск, - чуть позже спросил я его, - ты знаешь, что такое адская скачка?
- Я слышал, - ответил Шаск, - что это тайный способ преодоления огромных расстояний за короткое время - им пользуются в королевском доме Амбера. Говорят, что, прибегая к нему, порядочный конь вроде меня рискует серьезно подорвать себе психику.
- Уверен, что твоей психике это не грозит.
- Что ж, спасибо, пожалуй, ты и прав... Но к чему вдруг такая спешка?
- Ты многое проспал, - заметил я. - Оказывается, меня ждет встреча с бандой отражений - если, конечно, я успею застать их до того, как они исчезнут.
- Ну, раз такое дело...
- Дружище, мы вступаем в скачки, где призом служит золотой ночной горшок. Так что вставай и будь конем.

ЗЕРКАЛЬНЫЙ КОРИДОР

Перевод с английского Т. Сальниковой

Последний раз я говорил с Роджером Желязны шестого июня
1995 года, когда он позвонил мне по поводу каких-то
редакционных мелочей, связанных с приведенным ниже
рассказом. Мы мило поболтали, но что-то в нем мне не
понравилось. Голос у него сел, и, казалось, ему трудно
сосредоточиться. Не заподозрив ничего дурного, я не
спросил его о здоровье. А зря. Через восемь дней он умер
от рака.
Я не мог знать об этом заранее:
Роджер никому, кроме своих близких, не рассказывал о
болезни, с которой боролся более года. Оглядываясь на тот
разговор, я считаю его молчаливым прощанием. Фантасты были
потрясены и опечалены утратой одного из самых талантливых
своих коллег. Я не могу простить себе, что при всей нашей
дружбе с Роджером мы за последние годы виделись всего
несколько раз, а ведь я много раз бывал неподалеку от его
дома, да так и не зашел. В качестве утешения имею честь
представить вам еще один амберский рассказ Роджера
Желязны. Увы, последний.
Джон де Шанси

Оба мы не подозревали о перемене, пока те шестеро не выскочили на нас из засады.
Мы с Шаском провели ночь в Танцующих горах, после того как наблюдали там странную игру между Дворкином и Сухаем. Я слышал малоприятные истории о людях, которым случалось остановиться здесь на ночлег, но выбирать особо не приходилось. Бушевал ураган, я устал, мой конь превратился в истукана. Я не знаю, чем все закончилось, хотя, как участник, вежливо заметил, что не прочь узнать.
На следующее утро мы с моим синим конем Шаском пересекли раздел между Амбером и Хаосом. Шаск - теневой скакун, которого мой сын Мерлин подыскал мне в королевских конюшнях Владений. В данное время Шаск путешествовал в обличье исполинской синей ящерицы, и мы распевали песни разных стран и времен.
Двое мужчин выступили из-за камней по противоположным сторонам дороги и направили на нас арбалеты. Еще двое выскочили впереди, один с луком, другой - с красивым мечом, наверняка краденым, судя по роду занятий нынешнего владельца.
- Стой! И мы тебя не тронем, - сказал тот, что с мечом. Я натянул поводья.
- Если речь о деньгах, то я и сам на мели, - сказал я, - а на скакуна моего вы все равно не сядете, даже если захотите.
- Может, не сядем, а может, и сядем, - покачал головой главный. - Мы люди непривередливые, берем что придется.
- Нехорошо отнимать у человека последнее, - заметил я. - Некоторые обижаются.
- Мало кто уходит с этого места.
- Это что, смертный приговор? Главарь пожал плечами.
- Меч у тебя вроде ничего, - сказал он. - Покажи-ка его.
- По-моему, это ты плохо придумал.
- Почему?
- Если я вытащу меч, то могу ненароком вас убить.
Он рассмеялся.
- Ладно, заберем его с твоего трупа, - сказал главарь, глядя сперва направо, потом налево.
- Все может быть.
- Показывай.
- Если ты настаиваешь... - Я выхватил Грейсвандир, и он запел. Глаза главаря расширились: клинок описывал дугу, рассчитанную снести ему голову. Разбойник взмахнул мечом в ту самую минуту, когда Грейсвандир, не замедлясь, прошел сквозь его шею. Мой противник обрушил клинок на Шаска, лезвие прошло сквозь синюю лопатку. Ни тот, ни другой удар не причинил вреда.
- Ты - чародей? - спросил разбойник, когда я с размаху рубанул его по плечу. Меч должен был отсечь руку, но прошел сквозь нее свободно.
- Не из тех, кто выкидывает подобные штучки. А ты?
- И я нет, - сказал он, ударяя снова. - Что происходит?
Я убрал Грейсвандир в ножны.
- Ничего. Займитесь кем-нибудь другим.
Я тронул поводья, и Шаск двинулся вперед.
- Подстрелите его! - крикнул главарь.
Арбалетчики по обе стороны дороги спустили тетивы, стоящий впереди лучник тоже. Все четыре стрелы из арбалетов прошли через Шаска, трое разбойников ранили или убили своих визави. Стрела из лука прошла сквозь меня, не вызвав никаких неприятных ощущений. Главарь снова ударил мечом, но тоже ничего не добился.
- Скачи! - приказал я.
Шаск послушался, и мы отправились дальше, не обращая внимания на несущуюся вслед брань.
- Похоже, мы попали в странное положение, - заметил я. Зверь кивнул.
- По крайней мере, это убережет нас от неприятностей.
- Забавно. Мне казалось, что ты предпочитаешь на них нарываться, - отвечал Шаск.
Я хохотнул:
- Может, да, а может, и нет. Интересно, надолго эти чары?
- Возможно, их придется снимать.
- Черт! Это всегда морока.
- Лучше, чем оставаться бестелесным.
- Тоже верно.
- Наверняка кто-нибудь в Амбере знает, как с ними справиться.
- Будем надеяться.
Мы продолжали ехать, и больше никого в тот день не повстречали. Укладываясь спать на плаще, я чувствовал острые камни. Почему их я чувствую, но не чувствовал, к примеру, удара мечом? Поздно было спрашивать Шаска о его ощущениях, поскольку он уже превратился в камень.
Я зевнул и растянулся на земле. Высунувшийся из ножен Грейсвандир на ощупь был вполне обычным. Я убрал его на место и заснул.
После моего утреннего омовения мы двинулись дальше. Шаск оказался вполне годен для адской скачки, не хуже большинства амберских скакунов. Кое в чем даже лучше. Мы мчались через быстро меняющуюся местность. Я думал об Амбере впереди и о своем плене во Владениях. Медитации до крайности обострили мою восприимчивость. Не это ли, вместе с другими специфическими упражнениями, сделало меня неуязвимым? Не исключено, хотя я подозревал, что главный вклад внесли все-таки Танцующие горы.
- Интересно, что это означает и откуда взялось? - сказал я вслух.
- Держу пари, что с твоей родины, - отвечал Шаск, - и предназначено специально для тебя.
- С чего ты взял?
- По дороге ты рассказывал мне о своей семье. Я бы им не доверял.
- То время давно прошло.
- Кто знает, что могло случиться в твое отсутствие? Старые привычки легко возвращаются.
- Но нужна же какая-то причина!
- Насколько я понял, у одного из них причина есть, и самая основа тельная.
- Возможно. Но мне в это не верится. Меня долго не было, немного кто знает, что я на воле.
- Тогда расспроси этих немногих.
- Посмотрим.
- Я просто стараюсь помочь.
- Продолжай в том же духе. Слушай, а что ты собираешься делать после того, как мы окажемся в Амбере?
- Еще не решил. По натуре я - бродяга.
Я рассмеялся:
- Вот зверь по моему сердцу! Чувства у тебя вполне человеческие. Так чем мне отблагодарить тебя за дорогу?

Предыдущая страница 5 Следущая страница


Хроники Амбера - сборник рассказов 6

- Подожди. Сдается мне, Судьбы решат это за нас.
- Пусть будет так. А пока, если что-нибудь придумаешь, скажи.
- Помогать тебе, лорд Корвин, большая честь. Давай сойдемся на этом.
- Ладно. Спасибо.
Мы проносились через одну Тень за другой. Солнца пробегали вспять, с прекрасных небес налетали бури.
Мы угодили в вечер - кого другого бы это задержало, но только не нас, - выбрались в сумерки и там подкрепились. Вскоре после этого Шаск снова обратился в камень. Никто не напал на нас в ту ночь, а сны такие спокойно можно было бы не смотреть.
На следующий день мы рано тронулись в дорогу, и я использовал все маленькие хитрости, способные сократить наш путь через Тень домой. Домой... Мысль эта согревала, несмотря на замечание Шаска о моих родственниках. Я и не думал, что буду так тосковать по Амберу. Много раз я отсутствовал куда дольше, но обычно хоть в общих чертах представлял, когда соберусь обратно. Темница во Владениях - не то место, где приходится загадывать наперед.
Мы мчались и мчались. Ветер над равниной, пожар в горах, вода в узком ущелье. В тот вечер я впервые почувствовал сопротивление, возникающее на теневых подступах к Амберу. Я пытался доскакать тем же днем, но не сумел. Мы провели ночь неподалеку от того места, где проходила Черная Дорога. От нее не осталось и следа.
На другой день продвижение замедлилось, зато чаще и чаще мелькали знакомые Тени. Ночевали мы в Ардене, однако Джулиан нас не нашел. Мне то ли мерещился во сне, то ли действительно слышался вдалеке его охотничий рог; так часто предвещавший смерть и разрушение, он лишь навеял на меня трогательные ностальгические воспоминания. Наконец-то я почти дома.
На следующее утро я проснулся до рассвета. Шаск, конечно, по-прежнему был синей ящерицей и лежал, свернувшись под большим деревом. Я приготовил чай, потом съел яблоко. Провизия была на исходе, но мы приближались к чертогам изобилия.
Мы тронулись, медленно и неспешно, поскольку на моей любимой дороге предстоял тяжелый подъем. На первом привале я попросил Шаска снова принять конский вид, он согласился. Похоже, так ему было не труднее, поэтому я попросил его и дальше оставаться конем. Мне хотелось показать его красоту.
- Ты как, довезешь меня и сразу назад? - спросил я.
- Я хотел с тобой об этом поговорить, - отвечал Шаск. - Во Владениях не весело, и у меня нет постоянного хозяина.
- Вот как?
- Тебе понадобится хороший скакун, лорд Корвин.
- Это точно.
- Я бы попросился к тебе на неопределенное время.
- Сочту за честь. Таких, как ты, поискать.
К полудню мы были на вершине Колвира, а несколько часов спустя - во дворце. Я отыскал Шаску хороший денник, почистил его, накормил и оставил отдыхать. Он тут же превратился в камень. Я нашел табличку, написал на ней наши имена и прикрепил к двери.
- Увидимся, - сказал я.
- Когда вам будет угодно, хозяин, когда вам будет угодно.
Я вошел через кухню, где суетились незнакомые повара. Они меня не узнали, но, похоже, различили своего. По крайней мере, почтительно ответили на мое приветствие и не возражали, когда я прихватил несколько фруктов. Они спросили, прислать ли мне что-нибудь в комнаты, я ответил, что, мол, да, бутылку вина и курицу. Главная повариха - рыжая женщина по имени Клара - посмотрела на меня пристально и несколько раз перевела взгляд на серебряную розу. Я не хотел пока называть свое имя и подумал, что в ближайшие несколько часов челядь побоится его угадать. Мне хотелось отдохнуть и порадоваться возвращению. Поэтому я поблагодарил и пошел к себе.
Я начал подниматься по лестнице, которой пользуются слуги, чтобы не мельтешить перед глазами, и мы, когда хотим проскользнуть незамечено.
На середине подъема путь мне преградили козлы. На ступенях лежали инструменты, хотя рабочих было не видать. Я не знал, обрушилась ли часть лестницы сама, или ей помогли другие силы.
Я вернулся и стал подниматься по парадной лестнице. Повсюду виднелись признаки ремонта, причем явно заменялись целые стены и куски пола. Множество комнат было открыто взгляду. Я заторопился - убедиться, что в их число не попали мои.
К счастью, они уцелели. Я уже собирался войти, когда из-за угла вышел высокий рыжеволосый малый и направился прямиком ко мне. Я пожал плечами. Какой-то заезжий чиновник, не иначе...
- Корвин! - крикнул он. - Как вы здесь оказались?
Он подошел ближе и пристальней вгляделся в меня. Я поступил так же.
- Полагаю, что не имею чести быть знакомым, - сказал я.
- Бросьте, Корвин. Вы застали меня врасплох. Я думал, вы там, со своим Путем и "шевроле" пятьдесят седьмого года.
Я покачал головой:
- Не уверен, что понимаю, о чем вы говорите.
Рыжеволосый сузил глаза:
- Вы, часом, не призрак Пути?
- Мерлин что-то рассказывал, когда освободил меня из Владений. Но я не уверен, что кого-либо из них встречал. - Я закатал левый рукав. - Рубаните меня. Пойдет кровь.
Он с серьезным видом разглядывал мою руку. На мгновение мне показалось, что он поймает меня на слове.
- Ладно, - сказал рыжеволосый. - Чуть-чуть. В целях безопасности.
- Я по-прежнему не знаю, с кем говорю, - сказал я. Он поклонился.
- Простите. Я - Люк из Кашфы, иногда меня называют королем Ринальдо I. Если вы тот, за кого себя выдаете, то я - ваш племянник. Ваш брат Брэнд был моим отцом.
Вглядевшись в черты молодого человека, я заметил сходство и протянул руку.
- Давайте, - сказал я.
- Вы это серьезно?
- Серьезней не бывает.
Он вытащил из-за пояса кинжал и глянул мне в глаза. Я кивнул. Он коснулся лезвием моей руки - ничего не произошло. То есть произошло, но не вполне предвиденное и отнюдь не желаемое.
Острие, казалось, вошло в мою руку на полдюйма. Оно продолжало свое движение и наконец показалось с обратной стороны. Кровь не выступила.
Люк попытался снова. Ничего.
- Черт! Не понимаю. Будь вы призраком Пути, брызнуло бы пламя. А так даже отметины не осталось.
- Можно одолжить ваш кинжал? - спросил я.
- Конечно.
Он передал мне клинок. Я внимательно на него поглядел. Потом прижал к руке и провел черту с три четверти дюйма. Выступила кровь.
- Черт побери! - сказал Люк. - Что происходит?
- Думаю, дело в чарах, которые я подцепил в Танцующих горах, когда недавно там ночевал, - отвечал я.
- Хм. - Люк задумался. - Сам я не имел такого удовольствия, но рас сказы об этом месте слыхал. Не знаю, есть ли простой способ снять заклятие... Моя комната там. - Он указал в южную сторону. - Если вы согласитесь зайти, я посмотрю, что тут можно придумать. Я изучал хаосскую магию с отцом и с матерью, Джасрой.
Я пожал плечами.
- Моя комната ближе, - сказал я, - кроме того, мне несут курицу и бутылку вина. Давайте поставим диагноз там, а потом вместе перекусим.
Люк улыбнулся.
- Лучшее предложение за сегодняшний день, - сказал он. - Только позвольте мне зайти к себе за орудиями труда.
- Ладно. Я пройду с вами, чтобы знать дорогу - вдруг понадобится.
Он кивнул и повернулся. Мы направились в холл.
За углом мы пошли с запада на восток, мимо покоев Флоры, в на правлении самых роскошных гостевых комнат. Люк остановился перед дверью и полез в карман, надо полагать, за ключом. Потом замер.
- Корвин! - позвал он.
- Да?
- Эти два канделябра в форме кобр, - сказал он, указывая вперед по коридору. - Бронзовые, наверное.
- Вероятно. Что с ними?
- Я всегда считал, что они тут только для украшения.
- Верно.
- В последний раз, когда я на них смотрел, между ними висела маленькая картина или шпалера.
- Мне тоже так помнится, - сказал я.
- Ну а сейчас между ними вроде бы коридор.
- Не может быть. Коридор есть чуть дальше... - начал я.
И тут же осекся, потому что понял. Я шагнул в ту сторону.
- Что происходит? - спросил Люк.
- Он зовет, - отвечал я. - Мне надо идти. Узнать, чего он от меня хочет.
- Кто?
- Зеркальный Коридор. Он появляется и пропадает. Он приносит иногда полезные, иногда двусмысленные вести тому, кого призывает.
- Он призывает нас обоих или только вас? - спросил Люк.
- Не знаю, - отвечал я. - Я чувствую, что он влечет меня, как случалось и раньше. Можете пойти со мной. Вдруг и для вас припасено что-нибудь хорошенькое.
- А было такое, чтобы два человека говорили с ним одновременно?
- Нет, но все когда-то происходит в первый раз, - сказал я. Люк медленно кивнул.
- А, черт! - воскликнул он. - Играю.
Он прошел со мной до змей, и мы заглянули внутрь. По стенам справа и слева горели свечи. Сами стены искрились бесчисленными зеркалами. Я шагнул вперед, Люк - следом.
Зеркала были в рамах всех мыслимых форм. Я пошел очень медленно, заглядывая в каждое, и велел Люку делать то же самое.
Сперва зеркала отражали лишь нас и противоположную стену. Внезапно Люк остановился и застыл, повернув голову влево.
- Мама! - вырвалось у него. Из медной, в зеленой патине раме, изображавшей уроборосскую змею, смотрела красивая рыжеволосая женщина.
Она улыбнулась:
- Я так рада, что ты поступил правильно, занял трон...
- Ты серьезно? - спросил Люк.
- Конечно, - отвечала женщина.
- Я думал, ты рехнулась. Мне казалось, ты хочешь сама его занять.
- Хотела когда-то, но проклятые жители Кашфы меня не оценили. Сейчас я в Страже и собираюсь ближайшие несколько лет посвятить изысканиям, к тому же все здесь дышит трогательными воспоминаниями. Покуда кашфанский трон остается в семье, знай, что я довольна.
- Ну, э-э... я рад это слышать, мама. Очень рад. Буду продолжать в том же духе.
- Давай, - сказала она и исчезла. Люк обернулся ко мне, губы его тронула ироническая усмешка.
- Редкий случай в моей жизни, когда она меня похвалила. Не за то, за что я похвалил бы себя сам, но все равно... Насколько это реально? Что именно мы видим? Было это сознательным разговором с ее стороны? Или...
- Они - настоящие, - ответил я. - Не знаю, как, почему или какая часть собеседника реально присутствует. Они могут быть стилизованными, сюрреалистическими, могут даже утянуть к себе. Но в каком-то смысле они реальны. Вот все, что мне известно. Фу ты!..
Из огромного зеркала в золотой раме впереди и справа выглядывал суровый лик моего отца Оберона.
- Корвин, - сказал он. - Ты был моим избранником, но всегда умел поступить наперекор.
- Это выволочка? - поинтересовался я.
- Верно. А после стольких лет с тобой не пристало говорить, как с ребенком. Ты выбирал свои дороги. Иногда это наполняло меня гордостью. Ты был мужествен.
- Э-э... спасибо... сэр.
- Я повелеваю тебе немедленно сделать одну вещь.
- Какую?
- Вытащи кинжал и ударь Люка. Я разинул рот.
- Нет, - сказал я.
- Корвин, - промолвил Люк. - Это будет вроде того доказательства, что вы - не призрак Пути.
- Если вы даже и призрак, плевать! Мне-то что.
- Речь не о том, - вмешался Оберон. - Это явление другого порядка.
- Какого же? - спросил я.

Предыдущая страница 6 Следущая страница


7 Роджер Желязны

- Проще показать, чем объяснить, - сказал Оберон. Люк пожал плечами.
- Кольните меня в руку, - попросил молодой человек. - Делов-то.
- Ладно. Посмотрим, чем показ лучше объяснения.
Я вытащил из-за голенища кинжал. Люк закатал рукав и протянул руку. Я легонько ударил.
Лезвие прошло сквозь руку, словно сквозь клуб дыма.
- Черт! - сказал Люк. - Это заразно!
- Нет, - возразил Оберон. - Это явление совершенно особого рода.
- То есть?
- Не будете ли вы так любезны обнажить меч?
Люк кивнул и вытащил знакомого вида золотой клинок. Лезвие издало пронзительный плачущий звук, от которого затрепетало пламя ближайших свеч. Тут я понял, что это - меч моего брата Брэнда, Вервиндль.
- Давненько я его не видел, - промолвил я под продолжающиеся рыдания клинка.
- Люк, сделайте милость, резаните Корвина вашим мечом.
Люк поднял глаза, встретился со мной взглядом. Я кивнул. Он царапнул острием мою руку. Пошла кровь.
- Теперь ты, Корвин, - сказал Оберон.
Я вытащил Грейсвандир - он тоже запел, торжествующе, воинственно, как в величайших битвах прошлого. Обе ноты слились в жуткий дуэт.
- Резани Люка.
Люк кивнул, я провел Грейсвандиром по тыльной стороне его ладони. Царапина сразу покраснела. Пение клинков вздымалось и падало. Я убрал Грейсвандир в ножны, чтобы утихомирить. Люк так же поступил с Вервиндлем.
- В этом кроется какой-то урок, - сказал Люк. - Только провалиться мне, если я понимаю какой.
- Дело в том, что эти мечи - братья, наделенные общими волшебными свойствами. Собственно, их объединяет мощная тайна, - сказал Оберон. - Объясни ему, Корвин.
- Это опасная тайна, сэр.
- Пришло время ее раскрыть. Говори.
- Ладно, - сказал я. - В начале творения боги создали несколько колец, с помощью которых их посланцы умиротворяли Тень.
- Знаю, - отвечал Люк. - Мерлин носит спикард.
- Да, - сказал я. - Каждый имеет способность черпать из многих источников во многих Тенях. Все они различны.
- Так говорил Мерлин.
- Наши были превращены в мечи, мечами они и остались.
- Вот как? - сказал Люк. - И что дальше?
- Какой вывод вы можете сделать из того, что они способны причинить вам вред, а другое оружие - нет?
- Похоже, наша заговоренность как-то связана с ними, - предположил я.
- Верно, - подтвердил Оберон. - В предстоящей борьбе - какую бы вы сторону ни заняли - вам понадобится необычная защита от своеобразной мощи некоего Джарта.
- Джарта? - переспросил я.
- Потом, - сказал Люк, - я все расскажу. Я кивнул.
- Только как пользоваться этой защитой? Как мы сможем вернуть себе проницаемость? - спросил я.
- Не скажу, - последовал ответ, - но кое-кто впереди вас просветит. И что бы ни случилось, да будет с вами мое благословение - хотя оно, вероятно, уже немного стоит.
Мы поклонились и поблагодарили. Когда мы снова подняли глаза, Оберон исчез.
- Здорово, - сказал я. - Вернулся меньше часа назад и уже по уши в амберской недосказанности.
Люк кивнул:
- В Хаосе и Кашфе, похоже, не лучше. Возможно, главное назначение государства - плодить неразрешимые проблемы.
Я хохотнул, и мы пошли дальше, разглядывая себя в озерцах света. Через несколько шагов в красной овальной раме слева от меня появилось знакомое лицо.
- Корвин, какая радость, - произнес голос.
- Дара!
- Похоже, я подсознательно желаю тебе зла сильнее, чем кто другой, - сказала она, - и поэтому именно мне выпало удовольствие сообщить самую неприятную новость.
- Да?
- Я вижу, как один из вас лежит пронзенный клинком другого. Какая радость!
- Я не собираюсь его убивать, - отвечал я.
- Взаимно, - поддержал Люк.
- Ах, но в этом-то вся и прелесть, - сказала она. - Один из вас должен заколоть другого, чтобы к уцелевшему вернулась утраченная материальность.
- Спасибо, но я отыщу другой способ, - возразил Люк. - Моя мать, Джасра, - могучая волшебница.
Дарин смех прокатился по коридору, словно звон разбиваемого зеркала.
- Джасра! Моя бывшая фрейлина! Все, что она знает об Искусстве, подслушано у меня. Она пусть и способная, но осталась недоучкой.
- Отец завершил ее обучение, - заявил Люк.
Дара посмотрела на Люка. Улыбка сошла с ее лица.
- Ладно. Скажу тебе честно, сын Брэнда. Я не знаю другого способа разрешить твои затруднения, кроме того, что уже назвала. А поскольку мне ты ничего плохого не сделал, то желаю тебе победы.
- Спасибо, - ответил он, - но я не собираюсь сражаться с дядей. Кто-нибудь да снимет это заклятие.
- В историю втянуты сами орудия, - сказала Дара. - Они принудят вас к бою, и они сильнее смертного чародейства.
- Спасибо за совет, - кивнул Люк. - Может, что-нибудь из этих сведений нам пригодится.
Он подмигнул Даре; она покраснела, чего я никак не ожидал, и пропала.
- Мне не нравится, куда ветер дует, - сказал я.
- Мне тоже. Что, если нам повернуть назад?
Я покачал головой:
- Коридор затягивает, и лучший совет, который я когда-либо получал, - взять от него все, что удастся.
Мы прошли футов десять. Прекраснейшие зеркала и мутные старые стекляшки отражали одно и то же.
Щербатое зеркало в желтой лаковой раме, исписанной китайскими иероглифами, заставило нас остановиться. Громовой голос моего покойного брата Эрика выкрикнул:
- Я вижу ваши судьбы! - Он раскатисто хохотнул. - И вижу поле боя, на котором они свершатся. Это будет занятно, брат. Если, умирая, услышишь смех, то знай - смеюсь я.
- Ты всегда был большой шутник, - ответил я. - Кстати, покойся в мире. Ты ведь герой, знаешь ли.
Эрик всмотрелся в мое лицо.
- Безумный брат, - сказал он, отвернулся и пропал.
- Это был Эрик, который недолгое время занимал здешний престол? - спросил Люк.
Я кивнул и добавил:
- Безумный брат.
Мы двинулись дальше.
Из стальной рамы с заржавевшими розами высунулась тонкая рука.
Я замер и повернулся, внезапно угадав, кого сейчас увижу.
- Дейрдре... - начал я.
- Корвин, - мягко отозвалась она.
- Тебе известно, что тут нам наговорили?
Она кивнула.
- Что из этого правда и что - собачья чушь? - спросил я.
- Не знаю и не думаю, что остальные знают - во всяком случае, наверняка.
- Спасибо. Буду этим утешаться. Что дальше?
- Если вы возьметесь за руки, вас легче будет перенести.
- Куда?
- Вы не можете уйти из коридора своими ногами. Вы попадете прямиком на поле боя.
- И ты хочешь нас туда перенести, солнышко?
- У меня нет выбора.
Я кивнул и взял Люка за руку.
- Что вы об этом думаете? - спросил я его.
- Думаю, надо соглашаться, - сказал он. - А когда узнаем, кто за этим стоит, разорвать негодяя на части раскаленными клещами.
- Мне нравится ход ваших мыслей, - промолвил я. - Дейрдре, показывай путь.
- Мне это не по душе, Корвин.
- Если, как ты говоришь, выбора нет, то какая разница? Веди нас, госпожа. Веди.
Она взяла меня за руку. Мир вокруг завертелся колесом.
Кто-то задолжал мне курицу и бутылку вина. Я еще за ними вернусь.
Очнулся я, кажется, на поляне под освещенным луной небом. Я не шевелился и лишь чуть-чуть приоткрыл глаза. Лучше не показывать, что я бодрствую.
Очень медленно я повел зрачками. Дейрдре не видно. Уголком правого глаза я различил костер и несколько человек возле него.
Я скосил глаза налево и заметил Люка. Вроде больше никого рядом не было.
- Не спите? - прошептал я.
- Ага, - отвечал он.
- Никого поблизости нет, - сказал я, вставая, - кроме вот тех у костра справа. Возможно, нам удастся отсюда выбраться - через карты, через Тень. А может, мы и застряли.
Люк послюнявил палец и поднял его, словно проверяя ветер.
- Влипли. Похоже, придется драться.
- На смерть? - спросил я.
- Не знаю. Но, судя по всему, нам не отвертеться, - отвечал Люк. Он встал.
- Меня смущает не драка, а знакомство, - сказал я. - Зачем только я вас узнал.
- Вот и я о том же. Кинем монетку?
- Орел - идем отсюда. Решка - остаемся и смотрим, что из этого выйдет.
- Годится. - Он полез в карман, вытащил двадцатипятипенсовик.
- Сделайте милость. Люк подбросил монетку. Мы оба опустились на колени.
- Решка. Первый раз не считается?
- Считается, - сказал я. - Пошли. Люк спрятал монетку в карман, мы повернулись и двинулись к костру.
- Их всего десяток. Справимся, - сказал Люк мягко.
- С виду они не очень враждебные, - заметил я.
- Верно.
Мы подошли, я кивнул и заговорил на тари:
- Здравствуйте. Я - Корвин из Амбера, а это - Ринальдо I, король Кашфы, иначе Люк. Вы не нас, случаем, дожидаетесь?
Старик, сидевший у костра и палкой ворошивший поленья, встал и поклонился:
- Меня зовут Рейс. Мы - свидетели.
- Чьи? - спросил Люк.
- Мы не знаем имен. Их было двое в капюшонах. Один показался мне женщиной... Перед тем как вы начнете, мы можем предложить вам еду и питье...
- Ага, - сказал я. - Из-за этой истории я пропустил обед. Покормите меня.
- И меня, - добавил Люк. Старик и еще двое принесли мяса, яблок, хлеба и кубки с красным вином.
Пока мы ели, я спросил Рейса:
- Вы можете мне растолковать, как все это произойдет?
- Конечно. Мне объяснили. Вы подкрепитесь, перейдете на другую сторону огня, и вам все станет ясно.
Я рассмеялся, потом пожал плечами:
- Ладно.
Покончив с едой, я взглянул на Люка. Тот улыбнулся.
- Если за обед надо расплачиваться представлением, - сказал Люк, - то покажем им десятиминутный спектакль и сочтем, что мы квиты.
Я кивнул:
- Идет.
Мы поставили миски, встали и обошли костер.
- Готовы? - спросил я.

Предыдущая страница 7 Следущая страница


Хроники Амбера - сборник рассказов 8

- Разумеется. Почему бы нет? Мы обнажили мечи, разошлись на шаг и отсалютовали друг другу. Клинки запели, мы оба рассмеялись. Внезапно я почувствовал, что атакую, хотя собирался дождаться его атаки и вложить первую энергию в ответный выпад. Движение было непроизвольным, хотя очень точным и быстрым.
- Люк, - сказал я, когда он парировал, - все происходит помимо меня. Будьте осторожнее. Что-то творится странное.
- Знаю, - сказал он, переходя в блестящее наступление. - Я не собирался.
Я отбил и с удвоенной силой стал наступать на Люка. Тот попятился.
- Неплохо, - пробормотал он.
Я почувствовал, что мою руку отпустило. Я фехтовал по своей воле, ничто мной не управляло, но страх, что это вернется, остался.
Внезапно я понял, что мы деремся в полную силу, и мне это не понравилось. Если я буду сражаться без злости, на меня снова найдет. А если буду сражаться отчаянно, кто-то из нас может некстати сделать опасный выпад.
Мне стало не по себе.
- Люк, если с вами творится то же, что и со мной, то мне этот спектакль не по вкусу.
- И мне, - отозвался он. Я взглянул на костер. Возле огня стояли двое в плащах. Они были небольшого роста, у одного под капюшоном что-то белело.
- Зрителей прибавилось, - произнес я.
Люк обернулся; я с трудом удержал предательский выпад. Бой возобновился, Люк покачал головой.
- Не узнаю никого из них, - сказал он. - Похоже, это серьезнее, чем я предполагал.
- Да.
- Мы оба способны оправиться и после серьезной переделки.
- Верно.
Клинки звенели. Время от времени раздавались ободряющие возгласы.
- Что, если нам друг друга ранить, - предложил Люк, - потом по валиться на землю и ждать их приговора? Если хоть один подойдет близко, можно будет для смеха его прикончить.
- Годится, - кивнул я. - Если вы согласитесь подставить левое плечо, то я согласен на укол в среднюю линию. Впрочем, пусть насладятся кровью, прежде чем мы выйдем из игры. Раны в голову и в руку. Главное, неглубокие.
- Идет. И разом.
Мы продолжали бой. Я все ускорялся и ускорялся. Почему бы нет? Это своего рода игра.
Внезапно мое тело совершило движение, которое я не планировал. Глаза у Люка расширились. Грейсвандир прошел сквозь его плечо. Кровь хлынула фонтаном. Через мгновение Вервиндль вонзился мне в живот.
- Простите, - сказал Люк. - Послушайте, Корвин, если вы останетесь жить, а я - нет, то вам стоит узнать, что в замке вообще творится кутерьма с зеркалами. В ночь перед вашим появлением мы с Флорой отражали нападение выползшей из зеркала твари. Тут еще замешан странный чародей - он запал на Флору. Никто не знает, как его зовут. Полагаю, он как-то связан с Хаосом. Может ли быть такое, что Амбер начал отражать Тень, а не наоборот?
- Привет, - произнес знакомый голос. - Дело сделано.
- Воистину, - подхватил другой. Говорили двое в капюшонах. Один был Фионой, другой - Мэндором.
- Что бы ни было дальше, здравствуйте, милые принцы, - сказала Фиона.
Я силился встать. Люк тоже. Я пытался даже поднять меч. Тщетно. Мир снова померк, я истекал кровью.
- Я выживу... и доберусь до вас, - выдавил я.
- Корвин, - чуть слышно донесся до меня ее голос. - Напрасно ты нас винишь. Это было...
- ...исключительно ради моего блага, готов поспорить, - пробормотал я, и тут все окончательно потемнело. Я застонал, поняв, что не успел использовать предсмертное проклятие. Когда-нибудь...
Я очнулся в амбулатории Амбера. Люк лежал на соседней койке, под капельницей, как и я.
- Вы будете жить, - сказала Флора, отпуская мою руку. Она щупала мне пульс. - Расскажете, что с вами произошло.
- Нас нашли в коридоре? - спросил Люк. - А Зеркального Коридора и след простыл?
- Все так.
- Корвин, - сказал Люк, - когда вы были ребенком, Зеркальный Коридор появлялся часто?
- Нет, - отвечал я.
- Его почти не видели, когда росла я, - подхватила Флора. - Он сделался таким активным только в последние годы. Как будто сам дом проснулся.
- Дом? - переспросил Люк.
- Складывается впечатление, что в игру вступил новый участник, - промолвила она.
- Кто? - сказал я. Речь доставляла мне боль.
- Как - кто? Конечно, сам замок, - отвечала Флора.

Предыдущая страница 8


Огл. 1 2 3 4 5 6 7 8


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • СОКРЫТАЯ И ГИЗЕЛЬ (Страница 1)
  • ИСТОРИЯ КОММИВОЯЖЕРА (Страница 2)
  • КСТАТИ О ШНУРКЕ (Страница 3)
  • СИНИЙ КОНЬ, ТАНЦУЮЩИЕ ГОРЫ (Страница 4)
  • ЗЕРКАЛЬНЫЙ КОРИДОР (Страница 5)


Роджер Желязны

Хроники Амбера - сборник рассказов

 Читать книгу
Нет картинки

Анонс

СОКРЫТАЯ И ГИЗЕЛЬ

ИСТОРИЯ КОММИВОЯЖЕРА

КСТАТИ О ШНУРКЕ

СИНИЙ КОНЬ, ТАНЦУЮЩИЕ ГОРЫ

ЗЕРКАЛЬНЫЙ КОРИДОР

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен.
В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах.
В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас.
В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula.
В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой.
Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon).
Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов.
Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград.
Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент.
Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".