Роджер Желязны - Ружья Авалона

Описание Книги

Глава 1

Сойдя на берег, я сказал:
- Прощай, "Бабочка".
Парусник медленно развернулся и поплыл в глубину вод. Я знал, что он вернется в бухточку Кабры, потому что маяк находился недалеко от отражения, на котором я высадился.
Обернувшись, я посмотрел на темную линию деревьев, понимая, что мне предстоит долгий путь. Я пошел вперед, производя нужные изменения. В молчаливом лесу царил предрассветный холодок, и это было здорово.
Я еще не добрал в весе фунтов пятьдесят, изредка у меня рябило в глазах, но постепенно я обретал прежнюю форму. Сумасшедший Дворкин помог мне бежать из темницы Эмбера, пьянчужка Жупен окончательно поставил меня на ноги, и теперь я хотел найти подобие отражения, которого больше не существовало. Избрав тропинку, я продолжал идти вперед.
Через некоторое время я остановился у высокого дерева, которое и должно было стоять на этом самом месте, засунул руку в большое дупло, вытащил свою серебряную шпагу и пристегнул ее к поясу. То, что она осталась в Эмбере, не имело ровным счетом никакого значения. Сейчас она была здесь, потому что лес находился на отражении.
Я шел в течении нескольких часов, оставляя невидимое солнце за левым плечом, затем немного передохнул и снова пустился в путь. Мне было приятно смотреть на опавшие листья, камни, пни, зеленеющие деревья, траву, темную землю. Я с наслаждением впитывал в себя маленькие запахи жизни, прислушивался к жужжащим, звенящим и чирикающим звукам вокруг. Боже! Как я восторгался своими глазами! Чувства, которые я испытывал после четырех лет полной тьмы, невозможно было передать словами. А ощущать свободу...
Полы моего старенького рваного плаща раздувались и хлопали под порывами ветра. Должно быть, я выглядел сейчас лет на пятьдесят: худой, если не тощий и с морщинистым лицом. Разве кто-нибудь сможет меня узнать?
Я шел, меняя отражение за отражением, но так и не попал куда хотел.
Наверное я стал излишне сентиментален. Вот что произошло...
На обочине дороги я увидел семь человек: одного живого и шесть мертвых. Трупы лежали в самых разнообразных позах, и из многочисленных отсеченных конечностей кровь давно перестала течь. Оставшийся в живых находился в полусидячем положении и опирался на покрытый мхом ствол гигантского дуба, держа шпагу поперек колен. Его серые глаза были открыты и подернуты поволокой, костлявые пальцы судорожно сжаты, глубокая рваная рана в боку сильно кровоточила. Доспехов на нем, в отличие от некоторых мертвецов, не было. Дышал он медленно и, насупив мохнатые брови, не отрывал взгляда от ворон, которые выклевывали глаза трупам. Меня он, казалось, не заметил.
Я поднял капюшон плаща и опустил голову, пряча лицо. Потом сделал несколько шагов вперед. Когда-то я знал этого человека, а может, такого же, как он, хотя с тех пор прошло много лет.
Когда я приблизился, он чуть поднял шпагу, направив острие мне в грудь.
- Я - друг, - сказал я. - Хотите глоток воды?
Какое-то мгновение он колебался, затем кивнул.
- Да.
Я протянул ему открытую фляжку; он выпил, закашлялся и снова приложился к горлышку.
- Благодарю вас, сэр, - произнес он, отдышавшись. - Жаль, у вас нет ничего покрепче. Черт бы побрал эту царапину!
- Есть и покрепче. А вам можно?
Вместо ответа он протянул руку и я дал ему другую фляжку. После первого глотка водки, которую пьет Жупен, он закашлялся секунд на двадцать, не меньше, а затем улыбнулся левой стороной рта и доверительно мне подмигнул.
- Сразу полегчало. Не возражаете, если я смочу этой штукой свой бок?
Жаль, конечно, хорошего напитка, но...
- Забирайте все, если надо. Но ведь у вас трясутся руки. Хотите, помогу?
Он кивнул, и я расстегнул его кожаную куртку, не обращая внимания на многочисленные царапины на руках, груди и плечах, а затем срезал кинжалом рубашку, прилипшую к ране. Рана выглядела достаточно неприятно и тянулась по всему животу, доходя до верхней части бедра. Стянув ее края руками, я вытер кровь шейным платком.
- Начали, - сказал я. - Сожмите зубы и отвернитесь.
Когда я начал лить водку на открытую рану, тело его судорожно дернулось, потом задрожало мелкой дрожью. Но он так и не вскрикнул. Я был уверен, что он смолчит. Сложив платок в несколько раз, я положил его на рану и туго перевязал полосой, которую оторвал от полы плаща.
- Хотите еще выпить? - спросил я.
- Воды. И мне необходимо хоть немного поспать.
Он сделал несколько глотков и голова его склонилась на грудь. Я соорудил ему некоторое подобие подушки, накрыл плащами мертвецов, сел рядом и стал наблюдать за красивыми черными птичками.

***

Он меня не узнал. Неудивительно. Если бы я ему открылся, он, возможно вспомнил бы меня - ведь мы были знакомы, хотя никогда не встречались.
Я отправился в далекое путешествие на поиски отражения, которое когда-то хорошо знал. Правда, оно было уничтожено, но я мог воссоздать его, поскольку Эмбер отбрасывает бесконечное количество отражений и любой человек королевской крови может управлять ими, как ему заблагорассудится.
В моих жилах текла королевская кровь. Если вам больше нравится, можете называть отражения параллельными мирами, альтернативными вселенными или плодом воображения расстроенного мозга. Лично я - впрочем, как и все мои братья и сестры - называю их отражениями. Таким образом, можно сказать, что каждый из нас выбирает нужную ему вероятность и создает собственный мир. И хватит об этом.
На паруснике, а затем пешком я отправился в Авалон.
Я жил там много веков назад. Это долгая, сложная, удивительная и болезненно-мучительная история, и, может, я расскажу ее потом, если останусь в живых и успею закончить свое повествование.
Я подходил все ближе и ближе к Авалону, когда увидел раненого рыцаря и шесть трупов. Я, конечно, мог пройти мимо и на другом участке дороги встретится с рыцарем, убившим шестерых бандитов и не получившим не царапины, или, наоборот, с шестью целыми и невредимыми бандитами, которые весело смеялись бы, стоя над трупом рыцаря. Впрочем, многие скажут, что это не имеет значения, так как я перечисляю лишь вероятности, каждая из которых существует на одном из отражений.
Окажись на моем месте любой из членов нашей семьи - пожалуй, за исключением Жерара и Бенедикта, - он прошел бы мимо, не останавливаясь, ни на секунду не задумавшись. А я в последнее время стал настоящим мямлей.
Раньше я таким не был. Возможно, пребывание на отражении земля смягчило мой характер, а может, длительное заключение в темнице Эмбера заставило по-иному относится к человеческим страданиям. Не знаю. Знаю только, что не смог остаться равнодушным, встретившись с тяжело раненым человеком, двойник которого был когда-то моим другом. Но если бы я прошептал ему на ухо свое имя, то скорее всего услышал бы в ответ проклятья и наверняка приобрел смертельного врага.
Что ж, долги надо отдавать. Я помогу ему, чем смогу, а затем пойду своей дорогой. Вряд ли я задержусь здесь надолго, и мне будет приятно оставить о себе добрую память.
Через несколько часов он проснулся.
- Привет, - сказал я, вынимая пробку из фляжки с водой. - Хотите пить?
Он протянул руку и, напившись, облегченно вздохнул.
- Спасибо. А теперь прошу простить меня за плохие манеры, ведь я не успел представиться. Но...
- Я вас знаю, - перебил я. - Меня зовут Кори.
Он вопросительно поднял бровь, словно на языке у него вертелся вопрос: "Кори, кто?", Но промолчал, понимающе кивнув.
- Очень рад, сэр Кори, - обратился он ко мне, как к равному. Примите мою глубокую благодарность за все, что вы сделали.
- Лучшей благодарностью для меня является то, что вам стало легче, не ударил я в грязь лицом. - Хотите перекусить?
- Да, если можно.
- Могу предложить вяленое мясо и хлеб, правда черствый. И большую головку сыра. Кушайте на здоровье.
Он не заставил себя долго упрашивать.
- А вы не составите мне компанию, сэр Кори?
- Я пообедал, пока вы спали. - Я многозначительно посмотрел на мертвых бандитов. Он улыбнулся. - ...Неужели вы справились с ними в одиночку? - спросил я. - Он кивнул. - Великолепно! Так что же мне с вами делать?
Он попытался заглянуть мне в глаза, но у него ничего не вышло.
- Не понимаю, что вы хотите этим сказать.
- Куда вы идете?
- Мои друзья живут примерно в пяти лигах к северу. Встреча с бандитами лишила меня возможности добраться до них. Сильно сомневаюсь, что найдется на свете человек, который смог бы взвалить меня на спину и пронести пять лиг. Это и дьяволу не под силу! Если бы я выпрямился во весь рост, вы бы поняли, что я имею в виду, сэр Кори.
Я молча встал, вытащил шпагу и одним ударом свалил молодое деревце примерно двух дюймов толщины. Затем я срубил у него ветки и укоротил до нужной длины. Сделав то же самое со вторым деревцем, я соорудил некое подобие носилок, используя ремни и плащи мертвецов.
- Удары вашей шпаги смертельны, сэр Кори. К тому же она, кажется, серебряная.
- Вы в состоянии совершить небольшое путешествие? - спросил я.
Грубо говоря, пять лиг - примерно пятнадцать миль.
- А что будет с покойниками?
- Может, вы хотите предать их земле согласно христианскому обычаю?
Черт с ними! Природа позаботится о том, что ей принадлежит. Нам пора уходить. Трупы уже начали смердеть.
- Хорошо бы их чем-нибудь прикрыть. Они честно бились и заслуживают уважения.
Я вздохнул:
- Будь по-вашему, если это поможет вам спокойно спать. Лопаты у меня нет, так что придется завалить их камнями. Не обессудьте, но могила будет общей.
- Конечно, - сказал он. - И спасибо вам большое.
Я уложил шесть тел рядом, одно подле другого. Раненый рыцарь что-то забормотал себе под нос - похоже молитву.
Камней повсюду валялось великое множество, поэтому я работал быстро, выбирая самые большие, чтобы долго не возится. В этом и заключалась моя ошибка. Один из камней весил фунтов четыреста, и я не стал катить его, а просто поднял и поставил на место.
Я услышал изумленный возглас, который говорил о том, что рыцарь прекрасно понял, сколько весит этот камень.
Я выругался про себя. Потом - вслух!
- Вот черт, чуть было не надорвался!
Я стал выбирать камни поменьше и, завалив тела, выпрямился.
- Все. Теперь вы готовы?
- Да.
Я поднял его на руки и положил на носилки. Когда я укладывал его, он изо всех сил стиснул зубы.
- В какую сторону надо идти? - спросил я.
- В обратную. Свернете налево и дойдете до развилки. Потом свернете направо. А как же вы меня...
Не говоря не слова я взял носилки, как мать берет перепеленатого ребенка, и пошел по дороге.
- Кори? - сказал он.
- Что?
- Вы один из самых сильных людей, которых я когда-либо встречал, и мне кажется, я должен вас знать.
Чуть помедлив, я небрежно заметил:
- Стараюсь все время поддерживать форму. Живу на свежем воздухе, занимаюсь физическим трудом...
- И голос ваш кажется мне знакомым...
Он приподнялся, пытаясь рассмотреть мое лицо, и я решил как можно скорее переменить тему разговора.
- Куда мы идем?
- В крепость, которая принадлежит Ганелону.
- Этому сутяге! - воскликнул я, чуть не выронив носилки.
- Хоть я и не понимаю значения произнесенного вами слова, - заявил он, - ваш тон говорит о том, что оно оскорбительно. Если это действительно так, я вынужден требовать сатисфакции...
- Минуточку, - перебил я. - У меня такое ощущение, что мы говорим о двух разных людях с одинаковым именем. Приношу свои извинения.
Сквозь ткань носилок я почувствовал, как напрягшееся тело расслабилось и обмякло.
- Несомненно, так оно и есть.
Я продолжал идти по дороге и вскоре свернул налево. Он заснул, даже захрапел, и тогда я ускорил шаг, а потом перешел на бег. В голову мне пришла мысль о том, что у шестерых бандитов, чуть было не отправивших рыцаря на тот свет, имеются товарищи, которые могут устроить засаду и напасть на меня, выскочив из-за какого-нибудь куста.
Когда мой подопечный заворочался и вздохнул, я вновь перешел с бега на обычный шаг. К этому времени я уже прошел развилку дороги и свернул направо.
- Кажется, я спал, - заявил рыцарь.
- ...и храпели, - добавил я.
- Сколько мы прошли?
- Около двух лиг.
- И вы не устали?
- Немного устал, - признался я. - Но отдыха пока не требуется.
- О боже! - воскликнул он. - Признаться, я рад, что мы с вами не враги. Послушайте, а вы уверены, что вы не дьявол?
- Конечно, дьявол, - ответил я. - Разве вы не чувствуете запах серы?
И мое левое копыто сейчас отвалится от усталости.
Он и в самом деле несколько раз потянул носом воздух, прежде чем усмехнуться шутке, что меня задело.
Вообще-то, по моим подсчетам, мы прошли уже больше четырех лиг, и я надеялся, что он опять заснет, и все расстояния у него в голове перепутаются. Руки мои налились свинцовой тяжестью.
- Почему бандиты на вас напали? - спросил я.
- Они были хранителями Круга. Одержимыми. И давно перестали походить на людей. Нам надо молиться богу, сэр Кори, чтобы души их нашли покой.
- Хранителями Круга? Какого Круга?
- Черного Круга, места беззакония, в котором обитают мерзкие твари. Он глубоко вздохнул. - Источника всех несчастий на нашей земле.
- Эта земля не кажется особенно несчастной, - заметил я.
- У Ганелона сильное княжество, и он может дать отпор любому врагу.
Но Круг расширяется, и я чувствую, что недалек день решительной битвы.
- Ваши речи возбудили мое любопытство.
- Сэр Кори, если вы до сих пор ничего не знали, постарайтесь забыть то, что я рассказал. Обойдите Черный Круг стороной и идите своей дорогой.
И хотя я дорого бы дал, чтобы вы сражались в наших рядах, я не смею ни о чем вас просить, потому что никто не может предугадать, чем закончится битва.
Дорога стала подниматься в гору, и внезапно сквозь просвет деревьев я увидел знакомую мне до боли картину. От неожиданности я застыл на месте.
- В чем дело? - спросил рыцарь, повернув голову. Затем, присмотревшись, он облегченно вздохнул. - Оказывается, мы шли гораздо быстрее, чем я думал. Это - замок Ганелона.
Невольно я стал думать о Ганелоне, хотя это не доставило мне удовольствия. Он был предателем и убийцей, которого я выставил из Авалона и бросил на другом отражении и в другом времени - примерно так поступил со мной брат Эрик. Жаль, если Ганелон окажется именно здесь. Это было невероятно, но возможно. Он был обычным смертным, а я отправил его в изгнание более шести веков назад, но по времени этого отражения могло пройти всего несколько лет. Время - одна из функций отражений, и даже Дворкин не знал всех его особенностей. А может, он-то как раз и знал, и знание это свело его с ума. Как бы то не было, я не верил, что речь шла о моем бывшем помощнике, товарище и старом недруге, потому что он никогда не стал бы сопротивляться беззаконию, напротив, творил бы его, управляя самыми мерзкими из всех тварей.
Я подумал о человеке, которого нес на руках и который тоже жил в Авалоне более шестисот лет назад. Время совпадало.
Мне совсем не хотелось встречаться с Ганелоном и быть узнанным. Он ничего не знал об отражениях и считал меня черным магом, который пощадил его жизнь, но обрек на жалкое существование. И кто знает: предложи я ему выбор, он мог бы предпочесть смерть изгнанию.
Тем не менее раненый рыцарь нуждался в уходе и крыше над головой, и поэтому я продолжал идти вперед.
Все же интересно...
Он меня вспомнил, хотя, конечно не узнал. Может, ему пришлось иметь дело с моим двойником, который правил в этой стране, так похожей на Авалон? А как меня примут, когда поймут, кто я такой?
Солнце начало заходить. Подул прохладный ветерок. Мой подопечный храпел вовсю, и я вновь перешел на бег. Мне вовсе не улыбалось встретиться ночью в лесу с неизвестными тварями из какого-то Круга. Я бежал, наступая на удлиняющиеся тени, и старался не думать о погоне, засаде и прочих ненужных вещах. Мысли в моей голове окончательно перепутались, у меня появилось странное предчувствие, и внезапно я услышал за своей спиной мягкий топот: "Топ, топ, топ".
Я положил носилки на землю, повернулся и вытащил шпагу из ножен.
Две кошки.
По внешнему виду - сиамские, но каждая - величиной с тигра. Твердый взгляд ярко желтых глаз без зрачков.
Когда я встал к ним лицом, они уселись и уставились на меня, не мигая. Нас разделяло шагов тридцать. Кошка, сидевшая слева, открыла пасть, и я поднял шпагу. "Интересно, зарычит она или замурлыкает?" - почему-то подумал я.
Но кошка заговорила:
- Человек. Смертный.
- И все еще живой, - сказала вторая кошка голосом первой.
- Убьем его, - заявила первая.
- А что делать с тем, кто его охраняет? Вид этой шпаги мне не нравится.
- Он смертный?
- Подойдите и узнаете, - спокойно ответил я.
- Он тощий и старый.
- Но он нес тяжелую ношу быстро и не отдыхая. Давай зайдем с двух сторон.
Как только они встали, я бросился вперед, и правая кошка тут же прыгнула на меня. Моя шпага расколола ей череп, прошла до лопаток. Я быстро повернулся, и в это время вторая кошка проскользнула к носилкам. Я рубанул сплеча.
Удар пришелся по спине, и клинок вошел в тело, как в масло, разрубив кошку пополам. Раздался дикий визг, напоминающий многократно усиленный скрип мела по доске. Мохнатое тело вспыхнуло ярким пламенем. Первая кошка тоже горела.
Но та, которую я разрубил, еще была жива. Она посмотрела на меня, встретилась со мной взглядом и не опустила сверкающих глаз.
- Я умираю последней смертью, - сказала она, - а значит, я знаю тебя, открыватель пути. Почему ты убиваешь нас?
А затем голова ее загорелась.
Я отвернулся, вытер клинок о траву и вложил шпагу в ножны. Потом поднял носилки и, не обращая внимания на град сыпавшихся вопросов, пошел вперед.
Кажется, ситуация стала прояснятся.
До сих пор я вижу во сне охваченную пламенем голову кошки и просыпаюсь в дрожи и в поту, а ночь кажется мне темной и полной видений, которые я никак не могу различить.
Замок Ганелона окружал глубокий ров. Подъемный мост с четырьмя башенками по углам был поднят и прикреплен к толстой крепостной стене, за которой высились другие башни. Казалось, они достигали до неба и щекотали животики низким тучным облакам, затмевающим ранние звезды и отбрасывающим тени на высокий холм, на котором стоял замок. Ветер донес до меня неясный шум голосов.
Я остановился напротив моста, опустил носилки, сложил ладони рупором и крикнул:
- Э-гей! Ганелон! Два путника заплутали в ночи!
Послышалось звяканье металла о камень, и я почувствовал, что меня рассматривают. Я тоже поднял голову и прищурился, стараясь хоть что-нибудь разглядеть, но ничего не увидел. Все-таки зрение не вернулось ко мне полностью.
- Кто там? - спросил громкий гулкий голос.
- Ланс, тяжело раненый, которого я, Кори из Кабры, принес в замок.
Я услышал, как часовой передал мои слова по цепочке. Спустя некоторое время пришел ответ:
- Отойдите в сторону! Сейчас мы опустим мост! Вы можете войти!
Послышался тяжелый скрип, и деревянная конструкция легла на землю рядом со мной. Я поднял носилки и пересек ров.
Вот и весь сказ о том, как я принес сэра Ланселота дю Лака в замок Ганелона, которому я верил, как брату. Иными словами не верил вовсе.
Я очутился в толпе и, присмотревшись, понял, что окружен солдатами.
Враждебности они, однако, не проявляли, скорее наоборот - на лицах у многих участливое выражение. Меня провели в большой двор, освещенный множеством факелов. Повсюду лежали спальные мешки. Пахло потом, дымом, лошадьми и готовящейся пищей. Похоже, здесь расположилась на ночлег небольшая действующая армия.
Люди подходили к нам, о чем-то спрашивали, но я не успел ничего ответить, потому что сквозь толпу протолкались двое стражников, вооруженных до зубов, и один из них обратился ко мне, слегка дотронувшись до плеча:
- Пойдемте с нами.
Они встали у меня по бокам, и солдаты расступились давая нам дорогу.
Сзади послышался скрип поднимающегося моста. Мы вошли в замок, сложенный из черного камня.
Миновав большой зал и комнату похожую на приемную мы стали подниматься по лестнице и на втором этаже остановились перед тяжелой дубовой дверью. Стражник постучал.
- Войдите, - произнес голос, который, к великому моему сожалению был мне знаком. Мы вошли.
Ганелон сидел за большим столом у широкого окна выходящего во двор.
На нем были черные брюки поверх черных сапог, черная рубашка и черная кожаная куртка. На широком поясе висел кинжал с рукоятью в форме копыта.
Короткая шпага лежала на столе. У Ганелона были рыжие с проседью волосы и борода. Его черные, как эбеновое дерево, глаза блестели.
Он посмотрел на меня, потом перевел взгляд на двух стражников, которые внесли в комнату носилки.
- Положите его на мою кровать, - сказал он и добавил, не поворачивая головы:
- Родрик, займись им.
Родрик, его врач, был старичком, который, как мне показалось, не мог причинить пациенту особого вреда. Это меня утешило. В конце концов, я не для того тащил Ланса пятнадцать миль, чтобы он истек кровью.
Затем Ганелон обратился ко мне:
- Где вы его нашли?
- В пяти лигах к югу.
- Кто вы такой?
- Меня зовут Кори, - ответил я.
Он пристально посмотрел на меня и чуть улыбнулся в густые усы. Губы у него были тонкими и напоминали извивающихся червей.
- На чьей вы стороне? - спросил он.
- Не понимаю, что вы имеете в виду.
Я слегка наклонился, чтобы спина моя выглядела сгорбленной. Говорил я медленно, тихо и слегка заикаясь. Моя борода была длиннее, чем у Ганелона, а забившаяся в нее дорожная пыль создавала впечатление седины. Я не сомневался, что выгляжу как пожилой человек.
- Я спрашиваю, почему вы ему помогли?
- Человек человеку - брат.
- Вы иностранец?
Я кивнул.
- Что же, вы - мой гость. Оставайтесь в моем замке сколько пожелаете.
- Спасибо. Но, наверное я завтра уйду.
- Как вам будет угодно. А сейчас давайте выпьем по стаканчику вина, и вы расскажете, при каких обстоятельствах нашли Ланса.
Ганелон слушал, не перебивая, не отрывая от меня взгляда. Я всегда считал, что выражение "Сверлить глазами" - глупое, но в этот вечер изменил свое мнение. Он не просто сверлил, он пронзал меня глазами, словно кинжалами. Интересно, какие выводы он сделал, о чем догадался?
Внезапно я почувствовал, как на меня наваливается усталость. Язык мой стал заплетаться. Нервное напряжение, стакан вина, теплая комната сказались на мне не лучшим образом, и неожиданно у меня создалось впечатление, что я стою в углу и наблюдаю за самим собой. Видимо, длительные нагрузки были мне пока что не под силу. Я заметил, что руки мои дрожат.
- Простите, - услышал я собственный голос. - Мне необходимо немного отдохнуть...
- Ну конечно! - сказал Ганелон. - Поговорим завтра. А сейчас идите спать и спите спокойно.
Он позвал охранника и приказал отвести меня в свободную комнату.
Должно быть, я все время спотыкался, потому что ясно помню, как мне поддерживали за локоть.
В ту ночь я спал как убитый. Сон мой был без сновидений, и проспал четырнадцать часов кряду.
Когда я проснулся, у меня ломило все тело. Я тщательно помылся. На высоком столике стояла лохань с водой, а рядом лежали мыло и полотенце, предусмотрительно оставленные в комнате. Мне никак не удавалось избавиться от ощущения, что горло мое забито пылью, а глаза песком.
Я сел в кресло и задумался. В прежние времена я мог пронести Ланса пять лиг и глазом не моргнуть. В прежние времена я сражался целый день на горе Колвир, а затем вошел в Эмбер.
Но прежние времена прошли. Внезапно я понял, что выгляжу со стороны самой настоящей развалиной. С этим нельзя было мириться. Силы возвращались ко мне слишком медленно, я должен был набрать вес, причем как можно скорее.
Неделя - другая жизни на свежем воздухе, физические нагрузки помогут мне обрести прежнюю форму. Похоже, Ганелон меня не узнал. Вот и прекрасно.
Воспользуюсь его гостеприимством.
Приняв это решение, я вышел из комнаты и отправился на поиски кухни, где съел обильный завтрак. Правда, уже наступило время ленча, но я предпочитаю называть вещи своими именами. Мне сильно хотелось курить, и я злорадно подумал о том, что мои запасы табака иссякли. Судьба была за то, чтобы я встал на ноги как можно скорее.
Стоял прохладный ясный день. Я вышел из замка и долгое время наблюдал за солдатами, проводившими военные учения.
В дальнем конце двора стояли мишени, прикрепленные к мешкам соломы.
Лучники, надевшие кольца на большие пальцы рук, упражнялись в стрельбе, пуская стрелы в восточном стиле, держась за тетиву на тремя (к чему я привык), а двумя пальцами. Я стал думать об этом отражении, на котором очутился случайно. Шпажисты использовали обе стороны и острие оружия, демонстрируя разнообразные приемы ведения боя. Всего во дворе упражнялось человек восемьсот, а остальные, видимо, располагались в замке. Они отличались один от другого телосложением, цветом волос и глаз и говорили на разных языках, среди которых преобладал авалонский, он же - эмберский.
Пока я стоял, размышляя, один из учебных боев закончился. Солдат поднял руку, опустил шпагу, отер пот со лба и сделал шаг назад. Его противник, казалось, вообще не устал. Мне предоставился шанс заняться физическими упражнениями, которые я сам себе прописал.
Я подошел к солдату, улыбнулся и сказал:
- Я - Кори из Кабры. Мне понравилось, как вы фехтуете. - Обернувшись, я обратился к победителю, темноволосому гиганту, который, ухмыляясь, смотрел на своего отдыхающего товарища. - Не возражаете, если я поупражняюсь с вами, пока ваш друг отдыхает?
Продолжая ухмыляться, он покачал головой и указал пальцем на свои рот и ухо. Я попытался заговорить с ним на нескольких других языках, но безуспешно. Тогда я прибегнул к языку жестов, и быстро понял, чего я хочу.

1 Следующая страница


Побежденный солдат протянул мне шпагу, и по его глазам я понял, что он очень ею гордится. Шпага была короткой и значительно тяжелее, чем Грейсвандир. (Так называется моя шпага, имени которой я до сих пор не упоминал. Впрочем, это совсем другая история, и, может, я расскажу ее, а может нет, нет, прежде чем вы узнаете, почему я оказался сейчас в царстве хаоса. Но если я еще раз упомяну Грейсвандир, вы по крайней мере поймете, о чем идет речь.) Я несколько раз взмахнул шпагой, чтобы привыкнуть к ней, отбросил плащ в сторону и встал в позицию.
Атака последовала мгновенно. Я отпарировал и перешел в наступление.
Он отклонил корпус в сторону и сделал прямой выпад. Я отбил. Через пять минут я понял, что он был прекрасным фехтовальщиком. Естественно, не таким хорошим, как я. Дважды он просил меня прервать поединок и повторить неизвестные ему приемы. Схватывал он на лету. Минут через пятнадцать он начал улыбаться, наверняка считая, что долго я не продержусь. Видимо, четверти часа ему вполне хватало, чтобы сломить любого противника, если тот, конечно, не сдавался раньше. Через двадцать минут на лице его появилось недоуменное выражение. Я не был похож на человека, который может так долго выстоять. Но ведь не один смертный не подозревает об истинной силе принца Эмбера.
Через двадцать минут он взмок от пота, но продолжал нападать. Мой брат Рэндом иногда выглядит, как пятнадцатилетний задохлик, и действует, как астматик, но однажды мы с ним устроили поединок на шпагах и бились в течении двадцати шести часов, чтобы выяснить, кто сдастся первым. (Если вам интересно, первым сдался я. На следующий день у меня было назначено свидание, и я не хотел приходить на него выжатым, как лимон.) Хотя для такого представления силенок у меня было маловато, я знал, что спокойно могу измотать своего противника. В конце концов, он был обычным человеком.
Через полчаса дыхание у него участилось, атаки замедлились. Еще немного, и он сообразил бы, что я валяю дурака, и поэтому я поднял руку, опустил шпагу и сделал шаг назад. Он тут же бросился меня обнимать. Я не понял, что он сказал, но его удовольствие было очевидным. Я тоже был доволен.
Правда, я сильно расстроился, почувствовав, что устал. К тому же у меня закружилась голова. Тем не менее тренировка была мне необходима. Я поклялся, что загоняю себя до полусмерти, наемся до отвала, высплюсь и на следующий день начну все сначала.
Поэтому я подошел к лучникам, одолжил лук и выпустил сотню стрел в "Трехпалом" стиле. Процент попадания у меня был не самым низким. Некоторое время я наблюдал за битвой всадников, вооруженных копьями, булавами и щитами, затем подошел к группе людей, отрабатывающих приемы ведения боя без оружия.
Я вошел в круг, победил трех солдат, одного за другим и почувствовал, что больше ни на что не способен. Я тяжело дышал, с меня ручьем тек пот.
Присев на скамейку, стоявшую в тени, я стал думать о Лансе, о Ганелоне и об ужине. Минут через десять я с трудом поднялся, пошел в свою комнату и принял ванну. К этому времени я был голоден, как волк, и поэтому отправился на поиски обеда и последних новостей.
Я не успел сделать и двух шагов по коридору, как стражник - тот самый, который вчера вечером поддерживал меня за локоть, - подошел ко мне и сказал:
- Милорд Ганелон просит вас отобедать с ним в его покоях после того, как зазвонит колокол.
Я поблагодарил его, заверил, что прийду, вернулся к себе и растянулся на постели. Колокол зазвонил через несколько минут. Я встал и вышел из комнаты.
Мускулы у меня разболелись на на шутку, я был весь в синяках и царапинах. Что ж, тем труднее будет меня узнать. На мой стук дверь открыл мальчик, который тут же подбежал к другому пареньку и стал помогать ему накрывать на стол, стоявший у камина.
На Ганелоне были зеленая рубашка, зеленые брюки, зеленые сапоги и зеленый пояс, и сидел хозяин замка на стуле с высокой спинкой.
- Сэр Кори, мне доложили о том, как вы провели сегодняшний день, сказал он, крепко пожав мне руку. - Теперь я перестал удивляться, что вы пронесли Ланса пять лиг. Глядя на вас, не скажешь, что вы настоящий мужчина... Только поймите меня правильно, не обижайтесь, пожалуйста.
Я усмехнулся.
- Я не обижаюсь.
Он усадил меня за стол и протянул стакан белого вина, слишком сладкого, на мой вкус.
- Вы кажетесь мне таким немощным, хотя несли Ланса на руках, не отдыхая, убили двух мерзких тварей и сложили надгробие из больших камней.
Ланс мне рассказывал...
- Как он себя чувствует? - спросил я.
- Пришлось приставить к нему охрану, чтобы лежал смирно. Представьте, эта гора мускулов решила пойти прогуляться! Клянусь богом, он не встанет с постели раньше чем через неделю!
- Значит ему лучше.
Ганелон кивнул.
- За его здоровье.
- За это я выпью с удовольствием.
Мы выпили.
Помолчав он сказал:
- Если бы в моей армии было больше таких людей, как вы и Ланс, дело приняло бы другой оборот.
- О чем вы говорите?
- О Черном Круге. Неужели вы ничего не знаете?
- Нет. Ланс лишь упомянул о его существовании.
Один из мальчиков поджаривал огромный кусок говядины на малом огне.
Поворачивая вертел, он поливал мясо вином, и когда до меня доходил вкусный запах, в моем животе начинало урчать, а Ганелон ухмылялся в усы. Второй мальчик отправился на кухню за хлебом.
Долгое время Ганелон молчал. Он пил уже второй бокал вина, а никак не мог справиться с первым.
- Вы когда-нибудь слышали об Авалоне? - неожиданно спросил он.
- Да, - ответил я. - Давным-давно читал мне стихи один странствующий бард, и я их запомнил: "На берегу реки благословенной сидели мы, и, вспомнив Авалон, заплакали. В руках остались сломанные шпаги, щиты развесили мы на деревьях. Разрушены серебряные башни, утоплены в потоках крови. Так сколько миль до Авалона? И все, и ни одной. Разрушены серебряные башни."
- Авалон разрушен? - спросил он.
- Лично я считаю, что бард был сумасшедшим. Сам я не знаю никакого Авалона.
Наступило молчание. Ганелон отвернулся и заговорил лишь через несколько минут. Голос его неуловимо изменился.
- Авалон существует. Я жил там много лет назад. Трудно поверить, что он разрушен.
- А почему вы сейчас живете здесь? - спросил я.
- Меня изгнал из Авалона злой колдун, повелитель Эмбера - Корвин. Он отправил меня в эту страну сквозь тьму и безумие, обрек на мучительные страдания и верную смерть. Боже, как я страдал! Сколько раз был близок к смерти! Я все время пытался найти дорогу домой, но никто не знал, как попасть в Авалон. Я говорил с волшебниками и даже с одной пленной тварью из Круга, прежде чем мы ее убили. Безуспешно. Как сказал бард, "Авалон и вблизи, и вдали", - перефразировал он мои стихи. - Вы не помните имя этого барда?
- К сожалению, нет.
- А где находится Кабра?
- Далеко на востоке. Это - островное королевство.
- Можно ли навербовать там солдат? Я хорошо заплачу.
Я покачал головой.
- Кабра - маленький остров с небольшим отрядом милиции, которая поддерживает порядок. Я уже не говорю о том, что путешествие в оба конца по суше и по морю - займет несколько месяцев. У нас нет ни войска, ни наемников, и наш народ не отличается воинственностью.
- Глядя на вас этого на скажешь. - Он бросил на меня быстрый взгляд.
Я сделал глоток вина.
- Я работал военным инструктором и обучал королевскую стражу.
- Не откажетесь поработать у меня в той же должности?
- Я останусь на несколько недель и помогу, чем могу.
Ганелон кивнул, чуть раздвинув губы в мимолетной улыбке.
- Вы принесли мне печальную весть. Но если чудесный Авалон разрушен, значит, тот, кто отправил меня в изгнание, погиб. - Он залпом выпил бокал вина. - Оказывается, демоны тоже смертны. Это меня утешает. Значит, и у нас есть шанс победить.
- Прошу прощения, - сказал я, - решив сыграть ва-банк, чтобы отвести от себя подозрения. - Если вы говорите о Корвине из Эмбера, то он погиб.
Бокал выпал у него из рук и разбился.
- Вы знаете Корвина? - воскликнул он.
- Нет, но я знаю о нем. Несколько лет назад я встретил одного из его братьев, человека по имени Бранд. Он рассказал мне об Эмбере и о битве, в которой Корвин и Блейз сражались во главе огромного войска против узурпатора Эрика, захватившего власть. Блейз упал с горы Колвир, а Корвина взяли в плен. После коронации Эрика Корвину выжгли глаза, затем бросили в самую мрачную темницу Эмбера, где он сейчас и сидит, если, конечно, не умер.
Лицо Ганелона стало белым как мел.
- Имена, которые вы назвали... Бранд, Блейз, Эрик, - повторил он. - В те дни, которые никогда уже не вернутся, Корвин рассказывал об этих людях.
Скажите, вы давно разговаривали с Брандом?
- Года четыре назад.
- Корвин заслужил лучшей доли.
- Несмотря на то, что он поступил с вами безжалостно?
- Что мне вам ответить? - Ганелон вздохнул. - Я много размышлял и не могу сказать, что у него не было причин отправить меня в изгнание. Он был человеком веселым и сильным, сильнее, чем вы или Ланс. Я не люблю Корвина, но моя ненависть к нему тоже угасла. Лучше бы Эрик его убил.
Второй мальчик вернулся с корзинкой хлеба. Поваренок, готовивший мясо, снял его с вертела и положил на блюдо в центре стола.
Ганелон кивнул.
- Приступим, - сказал он, придвигаясь к столу.
Я не заставил себя упрашивать. Во время еды мы почти не разговаривали.

***

Наевшись до отвала, я запил обильную трапезу бокалом все того же сладкого вина и начал зевать. После третьего зевка Ганелон не выдержал.
- Черт побери, Кори! Прекратите! Это заразительно! - с трудом удержавшись от зевка, он встал со стула. - Пойдемте, подышим свежим воздухом.
Мы поднялись не крепостную стену и стали неторопливо прогуливаться.
При виде нас часовые вытягивались, отдавая честь, и Ганелон отвечал каждому. У невысокой зубчатой башенки мы решили отдохнуть и уселись прямо на каменный пол, вдыхая ночной воздух и глядя, как звезды одна за другой появляются на быстро темнеющем небе. Сидеть на каменной стене было холодно. Мне показалось, что где-то далеко-далеко шумит морской прибой.
Снизу до нас донесся крик ночной птицы. Ганелон вытащил из-за пояса кисет, достал трубку, набил ее табаком и закурил. Его лицо, на мгновение освещенное светом спички, можно было назвать сатанинским, если бы не опущенные углы губ и печаль на глазах. Считается, что дьявола злобная усмешка, у Ганелона же она была угрюмой.
Запахло табачным дымом. Прошло несколько минут, прежде чем мой спутник нарушил молчание.
- Я помню Авалон. - Голос у него был тихий, невнятный. - Я там родился и вырос в самой обычной семье, но особой добродетелью никогда не отличался. Я получил наследство, промотал его и сам не заметил, как стал обычным разбойником с большой дороги. Сначала я грабил путников в одиночку, затем вступил в шайку и, когда понял, что я умнее и сильнее других бандитов, стал их предводителем. За голову каждого из нас была назначена цена. За мою - самая большая.
Вспоминая свое прошлое, он заговорил быстрее, чеканя каждое слово:
- Да, я помню Авалон. Помню его серебряные башни, отбрасывающие длинные тени, и прохладные воды, в которых звезды сверкали по ночам, как костры. Я помню траву и деревья, вечно зеленые, словно весной. Молодость, любовь, красота... Все это я познал в Авалоне. Гордые иноходцы, благородный металл, мягкие губы, темный эль. Честь...
Он покачал головой.
- Когда началась война, правитель пообещал полное прощение всем разбойникам, которые выступят вместе с ним против инсургентов. Этим правителем был Корвин. Я присоединился к нему, стал офицером, а позже членом его штаба. Мы выиграли много сражений, подавили восстание. Затем Корвин вернулся во дворец, а я стал его генералом. Хорошие были годы.
Правда, изредка происходили столкновения на границе, но мы всегда выходили победителями. Корвин доверял мне, зная, что я не подведу. Но однажды он пожаловал герцогство мелкопоместному дворянчику, на дочери которого решил жениться. Этого герцогства добивался я, и Корвин неоднократно намекал, что когда-нибудь оно будет моим. Я был в бешенстве, и когда меня отправили на южную границу, где всегда были какие-нибудь нелады, я его предал. Армия моя была разбита и враг вошел в государство. Тогда Корвин сам взялся за оружие. Захватчики ворвались большими силами, и я надеялся, что они одержат победу, но Корвин, благодаря своей лисьей хитрости, разбил их наголову. Я бежал, но был схвачен и приведен во дворец. Я проклял Корвина, плюнул ему в лицо. Я отказался преклонить перед ним колени. Я ненавидел землю, по которой он ходил. Впрочем, перед лицом неизбежной смерти любой осужденный должен вести себя как мужчина. Корвин сказал, что помилует меня за прошлые заслуги, а я крикнул, что он может засунуть свое помилование псу под хвост. Неожиданно я понял, что надо мной издеваются. Корвин приказал освободить меня и подошел ко мне почти вплотную. Я знал, что он необычайно силен, но все равно попытался оказать сопротивление.
Безуспешно. Он ударил меня всего один раз, и я упал без сознания. Очнулся я, крепко привязанный к луке седла. Корвин о чем-то спрашивал, но я не стал отвечать ни на один из его вопросов. Мы скакали мимо удивительных, странных земель - некоторые из них не привидятся в кошмарном сне, - и тогда я понял, что Корвин обладает волшебной силой. Когда мы остановились, он объявил, что эта страна - место моей ссылки, а затем повернул коня и ускакал прочь.
Ганелон умолк, запыхтел погасшей трубкой, разжег ее и продолжал свой рассказ:
- Я часто оказывался на краю гибели, терпел побои, спасался от диких зверей, получал множество синяков и царапин. Корвин бросил меня в самой ужасной части государства. Но однажды мне повезло. Вооруженный рыцарь в доспехах приказал мне убраться с дороги. Мне было все равно: продолжать жить, как я жил, или умереть, поэтому я обозвал его вислоухим сыном шлюхи и послал к дьяволу. Он бросился на меня, но я схватил его за копье, вышиб из седла и сделал улыбку под подбородком его собственным кинжалом. Таким образом я добыл себе коня и оружие. Затем я решил отомстить своим обидчикам и взялся за старое ремесло: стал разбойником с большой дороги. Я вновь набрал шайку, которая росла не по дням, а по часам и вскоре насчитывала несколько сот человек. Как правило, мы занимали какой-нибудь небольшой городок и грабили его. Местная милиция тряслась от страха при одном упоминании моего имени. Хорошая была жизнь, но, конечно, ее нельзя сравнивать с той, что я вел в Авалоне. Мы были грозой придорожных гостиниц, а путешественники накладывали полные штаны, заслышав стук копыт наших коней. Против нас высылали большие отряды солдат, но мы либо избегали столкновений, либо нападали на них из засады и уничтожали их полностью. Затем неизвестно откуда появился Черный Круг.
Ганелон еще яростнее запыхтел трубкой и уставился вдаль невидящими глазами.
- Он появился далеко на западе. Мне говорили, что сначала на земле возникла большая, словно жабья, проплешина, в центре которой лежал мертвый ребенок. Несчастную девочку обнаружил отец, скончавшийся через несколько дней в страшных муках. Это место немедленно было объявлено проклятым.
Прошло всего несколько месяцев, и оно сильно разрослось, образовав круг диаметром пол-лиги. Трава в круге не погибла, но почернела и сверкала, как металлическая, а деревья искривились и листья их тоже почернели. Стволы скрипели и раскачивались даже в безветренную погоду, а в ветвях танцевали и прыгали летучие мыши. В сумерках внутри Круга начинали двигаться странные тени и загорались огни небольших костров. Он продолжал расширяться, и жители окрестных деревень поспешили покинуть давно обжитые места. Но некоторые из них все же решили остаться. Говорят, они заключили договор с темными силами. А Круг продолжал расти и людей в нем оставалось все больше и больше. Я разговаривал с ними, убивал их, и у меня сложилось впечатление, что они омертвели. В их голосах не слышалось интонаций, лица стали похожими на маски. Эти нелюди выходили из Круга группами, убивая беспощадно, оскверняя храмы, сжигая все на своем пути, занимаясь мерзкими непристойностями. Но они никогда не крали предметов из серебра. Через несколько месяцев к ним присоединились другие твари, вроде тех кошек, которых вы убили. Затем Круг замедлил рост, почти прекратил его, как будто достиг предела. Но зато из него полезла всякая нечисть, уничтожавшая окрестности. Когда страна была опустошена, Круг увеличился до ее размеров.
И вновь начался его рост. Старый король Утер, который долго за мной гонялся, позабыл о моей шайке и все силы бросил на охрану и патрулирование Круга. Честно говоря, мне тоже не улыбалось в один прекрасный день проснуться в объятиях какого-нибудь вампира, и я решил отправиться на разведку. Со мной вызвались идти пятьдесят пять добровольцев - малодушным мне приказывать не хотелось. Мы пересекли границу Круга, углубились в него и вскоре увидели нелюдей, которые сжигали живьем козла на каменном алтаре.
Мы перебили всех, кроме одного, а этого последнего привязали к алтарю и допросили на месте. Он сказал, что Круг будет расширяться, пока не поглотит всю землю до океана, а затем сольется с Кругом на другой стороне планеты. Он предложил нам объединить усилия, если мы хотим сохранить наши шкуры. Затем один из моих людей не выдержал и заколол его. Он умер, в этом я могу поклясться - достаточно мертвецов я повидал на своем веку. Его теплая кровь стекала на каменный алтарь, и неожиданно он рассмеялся.
Громче этого смеха я еще не слыхал. Мертвое недышащее тело уселось на землю, вспыхнуло ярким пламенем и стало меняться, превращаясь в козлиное, только очень больших размеров, а из уст козла раздался голос: "Бегите, смертные! Но вам никогда не удастся покинуть Круг!". И можете мне поверить, мы побежали. Небо почернело от летучих мышей и прочей нечисти, которую я даже не берусь описать. Сзади слышался стук копыт. Мы неслись во весь опор, отражая нападение кошек - с ними вы уже познакомились, летучих змей и страшных скачущих и прыгающих зверей. У самой границы Круга один из патрулей Утера увидел нас и бросился на помощь. Из пятидесяти людей, поехавших со мной, назад вернулось шестнадцать. А патруль потерял тридцать солдат. Когда они увидели, кто я, тут же отвели во дворец. Тот самый, в котором мы сейчас находимся - когда-то здесь жил Утер. Я рассказал ему все без утайки, и он поступил так же, как в свое время Корвин: предложил мне и моим людям полное прощение, если мы поможем ему в борьбе с хранителями Круга. Я конечно, согласился, ведь мне было ясно, что Круг необходимо уничтожить. В ту ночь я заболел и три дня лежал без сознания в горячечном бреду. Я ослаб, как мальчишка, и мои товарищи чувствовали себя не лучше. Трое умерли. Затем я вернулся к своим людям и передал им предложения короля Утера. Никто не отказался. Патрули были усилены, но мы ничего не добились. Все последующие годы Круг продолжал увеличиваться в размерах, а стычки с его хранителями происходили повсеместно. Утер доверял мне и сделал своим генералом, совсем как Корвин.
Постепенно стычки переросли в сражения, и мы проиграли несколько битв.
Часть наших патрулей была захвачена в плен. Однажды ночью на нас напала огромная орда нечисти. Никогда еще не приходилось нам сражаться с таким большим войском. Утер, вопреки моему совету, - ведь он был стар и немощен, - решил принять участие в битве и погиб. Страна лишилась своего короля. Я хотел, чтобы трон занял Ланселот, мой помощник, человек смелый и благородный... Странно... Я знал в Авалоне одного Ланселота, как две капли воды похожего на этого, но когда мы встретились, он сказал, что видит меня впервые... Очень странно. Как бы то не было, Ланселот отказался занять место короля Утера, и тогда меня сделали правителем. Мне ненавистно положение, в которое я попал, но у меня нет выхода. Вот уже три года, как я сдерживаю натиск Круга. Внутренний голос твердит мне, что я должен бежать отсюда как можно дальше. В конце концов, что я должен этим проклятым людишкам? Какое мне дело, будет Круг расширяться или нет? Я могу переплыть море, поселиться в тихом, спокойном месте, куда Круг не дойдет, пока я жив, и забыть обо всех этих ужасах. Черт побери! Я не желаю брать на себя ответственность за судьбы мира! Не мне пришлось сделать это!
- Почему? - спросил я, и голос мой прозвучал необычно для меня самого.
Ответа не последовало.
Он выколотил трубку. Набил ее. Зажег. Попыхтел.
Молчание затянулось - Трудно сказать, - задумчиво произнес он спустя несколько минут. - Я бы убил человека ударом ножа в спину за пару сапог, чтобы не отморозить себе ноги. Однажды я так и сделал, так что знаю, о чем говорю. Но сейчас... Опасность грозит всем нам, и я единственный, кто может с ней справиться! Проклятье! В один прекрасный день все мы погибнем! Но я не могу бежать! Я буду сопротивляться, пока хватит сил!
Тело мое онемело от холода, но свежий ночной ветерок прогнал сон, и мысль работала ясно.
- Разве Ланс не может вас заменить?
- Конечно, может. Он прекрасный воин. Но есть и другая причина, по которой я должен здесь остаться. Мне кажется, что козел-оборотень, кем бы он не был, немного меня боится. Он сказал, что я никогда не выйду живым из Круга, а я остался жив. Я тяжело болел, но поправился. И он знает, что я сражаюсь с хранителями и прочей нечистью. Мы выиграли ту битву, в которой погиб Утер, и я встретился с оборотнем еще раз, правда в другом обличье.
Он узнал меня. И, может, благодаря тому, что я остаюсь, Круг не расширяется так быстро, как раньше.
- В каком обличье?
Он походил на человека, но у него были козлиные рога и маленькие красные глазки. Он сидел на пегом коне. Некоторое время мы бились друг с другом, но, на мое счастье, волна сражения нас разъединила. Он здорово меня теснил. Когда мы скрестили шпаги, я вновь услышал его голос, который я никогда не забуду. Он сказал, что я глупец и что мне нечего даже надеяться на победу. Но наутро поле битвы осталось за нами, и мы убили множество тварей, а остальных забрали обратно в Круг. Всадник на пегом скрылся, и я больше не разу его не видел. С тех пор на нас не нападали большими силами, но если я исчезну, другая армия тварей - а она существует - ринется из Круга на наши земли, уничтожая все на своем пути. Оборотень мгновенно узнает, что я уехал, так же как он узнал, что Ланс везет мне данные о расположении войск в Круге. А теперь он наверняка знает о вас и задумывается, кто вы такой? О вашей силе нельзя не задуматься. Нет, я останусь и буду биться до последнего. Это мой долг. И не спрашивайте почему. Я только надеюсь, что когда придет мой час, я пойму, откуда и зачем появился этот Черный Круг.
Внезапно над моей головой раздался какой-то шум. Я быстро отклонил корпус в сторону, чтобы избежать сам не знаю какой опасности. Лишнее движение. Это было всего-навсего птица. Белая птица. Она опустилась на мое левое плечо и замерла, издавая тихие звуки. К ноге птицы была привязана записка. Я отвязал ее, прочитал, смял в руке. Затем начал изучать горизонты, невидимые моему собеседнику.
- В чем дело, сэр Кори? - вскричал Ганелон.
Записка, которую я послал сам себе, написанная моей рукой и принесенная птицей моей судьбы, могла попасть только в то место, где я должен был остаться надолго. Я никогда не думал, что мне придется здесь остаться. Но я не мог спорить со своей судьбой.
- В чем дело? - повторил Ганелон. - Что у вас в руке? Письмо?
Я кивнул и протянул ему записку. У меня просто не было выхода, ведь Ганелон видел, что я прочел ее.
В записке было сказано:
"Я иду".
И стояла моя подпись.
Ганелон раскурил трубку и при ее свете прочитал написанные мною две строчки.
- Он жив?! И придет сюда?! - воскликнул он.
- Видимо, да.
- Странно... - пробормотал он. - Не понимаю.
- Похоже, он обещает вам помощь, - сказал я, незаметно отпуская птицу, которая два раза вскрикнула, сделала круг над башней и исчезла.
Ганелон покачал головой.
- И все же не понимаю.
- Зачем смотреть дареному коню в зубы? - спросил я. - Если он придет, вы только выиграете.
- Верно, - согласился он. - Может, ему удастся уничтожить Круг.
- А может это шутка, причем жестокая.
Он опять покачал головой.
- Вряд ли. Это не в его духе. Интересно, чего он хочет?
- Может быть, завтра все выяснится, - сказал я. - Утро вечера мудренее.
- Мне только и остается, что лечь спать. - Ганелон подавил зевок.
Мы встали, спустились с крепостной стены и пожелали друг другу спокойной ночи. Я пошел к себе в комнату, лег в постель и уснул, едва коснувшись головой подушки.

Глава 2

Утро. Ломит все тело. Болят мускулы.
Кто-то оставил в моей комнате новый коричневый плащ. Слава богу, не черный. Мне совсем не хотелось, чтобы Ганелон вспомнил цвет моих одежд, когда я обрету прежнюю форму. С целях конспирации я не стал также сбривать бороду - он знал меня куда в менее волосатом состоянии. Разговаривая с ним, я старательно изменял свой голос, и Грейсвандир упрятал далеко под кровать.
Всю следующую неделю я занимался самоистязанием, упражняясь каждый день почти до изнеможения. Боль в мускулах почти прошла, я прибавил в весе фунтов пятнадцать и постепенно стал чувствовать себя здоровым человеком.
Страна, в которую я попал, называлась Лорен, и ее звали точно так же.
Если б я любил приврать, то обязательно сочинил бы стихи о том, как мы встретились в долине за замком, где она собирала цветы, а я прогуливался, дыша свежим воздухом. Чушь.
Таких женщин, как она, вежливо называют "Походными подругами". Я встретил ее вечером, когда руки мои, казалось, отваливались от усталости после упражнений с булавой и саблей. Лорен стояла в сторонке, поджидая очередного солдата, назначившего ей свидание. В этот день я впервые обратил на нее внимание. Она улыбнулась, я ответил ей улыбкой, подмигнул и пошел отдыхать. На следующее утро я опять ее увидел и, проходя мимо, сказал: "Привет". Вот и все.
Но она все время попадалась мне на глаза. В конце второй недели, когда у меня ничего больше не болело, а весил я сто восемьдесят фунтов, мне захотелось провести с ней вечер. Я, конечно, уже знал, кто она такая, и меня это нисколько не волновало. Но той ночью мы не занимались тем, ради чего встретились. Не получилось.
Сначала мы разговаривали, а затем произошло непредвиденное.
В ее волосах цвета ржавчины проглядывала седина. Тем не менее я был уверен, что ей нет и тридцати. Ярко-голубые глаза. Чуть вздернутый подбородок. Белые ровные зубы, улыбающийся рот. Говорила она, немного гнусавя, волосы у нее были слишком длинными, большое количество косметики скрывало следы усталости на лице, кричащее платье туго обтягивало начинающую полнеть фигуру. Но Лорен мне нравилась, хотя я не могу сказать, что испытывал к ней в тот вечер какие-либо чувства. Ведь я пригласил ее совсем для другого.
Нам пришлось пойти ко мне, больше было некуда. Теперь я стал капитаном и, пользуясь привилегиями своего ранга, заказал обед в комнату и попросил принести лишнюю бутылку вина.
- Люди вас боятся, - сказала она. - Говорят, вы никогда не устаете.
- Устаю, - признался я. - Можешь мне поверить.
- Ну конечно! - она встряхнула кудряшками и многозначительно улыбнулась. - Все мы устаем, верно?
- Сколько вам лет?
- А тебе?
- Джентльмен никогда не задает подобных вопросов.
- Леди тоже.
- Когда вы впервые здесь появились, мы решили, что вам за пятьдесят.
- А сейчас?
- Никто не знает. Сорок пять? Сорок?
- Нет, - ответил я.
- И я думаю, что меньше. Это ваша борода всех обманула.
- Бороды часто лгут.
- С каждым днем вы выглядите все лучше и лучше. Сильнее...
- С каждым днем я чувствую себя все лучше и лучше...
- Сэр Кори из Кабры, - сказала Лорен. - Какая она, Кабра? Где находится? Вы возьмете меня с собой на Кабру, если я очень попрошу?
- Могу соврать, что возьму.
- Соврите. Все равно будет приятно.
- Хорошо. Я возьму тебя на Кабру. Отвратительный остров.
- Вы действительно такой необыкновенный, как говорят?
- Боюсь, что нет. А ты?
- Наверное, тоже нет. Мне раздеваться?
- Не надо. Сначала поболтаем. Выпей бокал вина.
- Большое спасибо... За ваше здоровье.
- И за твое.
- Где вы научились так здорово драться на шпагах?
- У меня были прекрасные учителя.
- ...И вы пронесли Ланса целых пять лиг, убили двух тварей...
- Каждый новый рассказчик преувеличивает. Эдак я стану настоящим героем.
- Но я наблюдала за вами. Вы очень сильный и ловкий. Недаром Ганелон заключил с вами договор, правда не знаю какой. Ганелон своего не упустит.
У меня было много друзей, и я всегда смотрела, как они фехтуют. Вы могли бы изрезать их на мелкие кусочки. Люди говорят, вы хороший учитель. Они вас любят, хоть и боятся.
- Почему боятся? Потому что я сильный? Но сильных людей много. Или потому, что я хорошо фехтую?
- Все считают, что вы - сверхъестественное существо.
Я рассмеялся.
- Не беспокойся, я всего лишь второй шпажист в мире. Прости, может быть, третий. Но я учусь.
- Кто лучше?
- Возможно, Эрик из Эмбера.
- Кто он?
- Сверхъестественное существо.
- И он лучший?
- Нет.
- Тогда кто же?
- Бенедикт из Эмбера.
- А он тоже сверхъестественное существо?
- Да, если жив.
- Странный вы какой-то, - сказала она. - Не могу понять, почему.
Скажите, а вы - сверхъестественное существо?
- Хочешь еще вина?
- Я опьянею.
- Вот и прекрасно.
Я наполнил бокалы.

Предыдущая страница 2 Следущая страница


- Мы все погибнем, - сказала она.
- Рано или поздно.
- Я имею в виду Черный Круг. Он нас уничтожит.
- Почему ты так думаешь?
- Мы слишком слабы.
- В таком случае зачем ты здесь остаешься?
- Мне некуда идти. Я ведь просила вас взять меня на Кабру.
- И ты согласилась провести со мной ночь в надежде, что я исполню твою просьбу?
- Нет. Я хотела узнать, кто вы такой.
- Я - атлет, нарушивший режим тренировки. Ты родилась в этих краях?
- Да. В лесной деревушке.
- Почему ты занимаешься своим ремеслом?
- Что здесь такого? Это лучше, чем каждый день торчать по колено в навозе.
- Разве у тебя никогда не было постоянного мужчины?
- Был. Он умер. Это он... обнаружил Круг.
- Мне очень жаль. Прости.
- А мне нет. Он всегда напивался, если ему удавалось занять денег или что-нибудь украсть, а потом приходил домой и избивал меня. Я рада, что встретила Ганелона.
- Значит, ты уверена, что Круг невозможно уничтожить?
- Да.
- Может быть, ты права. Хотя лично я так не думаю.
Она пожала плечами.
- Хотите остаться и воевать с темными силами?
- Да.
- Впервые слышу прямой ответ на этот вопрос. Наши ребята ни в чем не уверены. Интересно. Я хотела бы посмотреть на ваш поединок с козлом-оборотнем.
- Почему?
- Потому что он их предводитель, и если вы его убьете, у нас появится шанс. Вдруг вам удастся его убить?
- Мне придется его убить.
- По какой-нибудь особой причине?
- Да.
- Личного характера?
- Да.
- Желаю удачи.
- Спасибо.
Лорен допила вино, и я тут же наполнил ее бокал.
- Я знаю, что он - сверхъестественное существо, - сказала она.
- Давай переменим тему разговора.
- Ладно. Но могу я попросить вас об одном одолжении?
- О каком?
- Наденьте завтра доспехи, возьмите копье, сядьте на хорошего коня и задайте взбучку кавалерийскому офицеру по имени Гарольд.
- Зачем?
- Он избил меня на прошлой неделе, совсем как мой муж, Джарл. Вы сможете его проучить?
- Да.
- И выполните мою просьбу?
- Почему бы нет? Считай, я его проучил.
- Я люблю вас, - сказала она.
- Глупости.
Ну и пусть. Вы мне очень нравитесь.
- Это другое дело. Я...
Холодный ветерок пробежал по моей спине, позвоночник онемел. Я напрягся и начал сопротивляться, стараясь полностью отключиться, выкинуть все мысли из головы.
Кто-то меня искал. Один из членов нашей семьи воспользовался моей картой и пытался со мной связаться. Ошибиться я не мог. Если это был Эрик, он оказался куда храбрее, чем я думал, ведь при последнем контакте я чуть не сжег его мозг. От Рэндома вестей ждать не приходилось, разве что его выпустили из тюрьмы, в чем я сильно сомневался. Джулиан и Каин могли убираться ко всем чертям. Блейз скорее всего погиб. Бенедикт тоже.
Оставались Жерар, Бранд и наши сестры, а кроме Жерара, я ни с кем не хотел разговаривать. Поэтому я сопротивлялся, и довольно успешно. Минут через пять меня оставили в покое. Я дрожал как осиновый лист, и по спине моей ручьями тек пот. Лорен бросила на меня странный взгляд.
- Что случилось? - спросила она. - Вроде бы вы не пьяный, и я тоже.
- Припадок. У меня часто бывают припадки. После болезни, которую подцепил на островах.
- Я видела лицо, - сказала Лорен. - Может, на полу, а может - просто перед глазами. Это было лицо старика. Воротник его камзола был зеленым, борода седой, и он был очень похож на вас.
Вот тут я не выдержал и влепил ей пощечину.
- Ты лжешь! Ты не могла...
- Я говорю правду! Не бейте меня! Я не понимаю в чем дело! Кто это был?
- Думаю, мой отец. О боги, как это странно...
- Но что случилось? - повторила она.
- Я ведь уже ответил. Иногда у меня бывают припадки, и людям кажется, что они видят лицо моего отца на стене замка или на полу. Ты не беспокойся. Это не заразно.
- Глупости, - сказала она. - Вы лжете.
- Сам знаю, что лгу. Забудь, что ты видела.
- Почему?
- Потому что я тебе нравлюсь. Разве ты забыла? И потому, что завтра я собираюсь проучить Гарольда.
- Это верно.
Внезапно меня опять затрясло, и она быстро накинула на меня одеяло и протянула бокал с вином. Я выпил с удовольствием. Лорен прильнула ко мне, положив голову на мое плечо, а я обнял ее за талию. За окном завывал ветер и слышался дробный стук капель дождя. Начинался шторм. В какое-то мгновение мне показалось, что кто-то постучал в ставни. Лорен всхлипнула.
- Какая страшная ночь, - сказала она.
- Ты права. Закрой дверь на засов.
Пока она орудовала у двери, я передвинул кресло, чтобы сидеть лицом к окну. Затем вытащил Грейсвандир из-под кровати, отложил ножны в сторону и загасил все свечи, кроме одной, стоявшей на столике справа от меня.
Усевшись поудобнее, я положил шпагу на колени.
Лорен села рядом со мной.
- Что будем делать? - спросила она.
- Ждать.
- Чего?
- Сам не знаю. В такую ночь всякое может случиться.
Она вздрогнула и прижалась ко мне.
- Я думаю, тебе лучше уйти, - сказал я.
- Знаю. Но мне страшно. Вы ведь сможете защитить меня, если я останусь?
Я покачал головой.
- Я не уверен, что сумею защитить самого себя.
Она дотронулась до Грейсвандир.
- Какая прекрасная шпага. Никогда такой на видела.
- Другой такой и нет.
При каждом моем движении отблески света играли на клинке, и он то казался забрызганным оранжевой нечеловеческой кровью, то становился холодным и белым, как снег или грудь женщины.
Я подумал о Лорен, которая видела моего отца, когда со мной пытались войти в контакт. Выдумать она не могла: описание было слишком точным.
- Какая ты странная, - сказал я.
Свеча мигнула четыре или пять раз, прежде чем она заговорила.
- Я немного ясновидящая. Моя мать знала больше, чем я, а бабушка была колдуньей. Мне до нее далеко. Я ведь почти ничего не умею и много лет ничем таким не занималась. К тому же я всегда теряю больше, чем получаю.
Она вздохнула.
- Что ты хочешь этим сказать? - спросил я.
- Я наколдовала себе мужа, и мне страшно вспомнить, каким он оказался. Если бы я не произнесла тогда заклинаний, все было бы по-другому. Потом мне захотелось иметь красивую дочку и...
Лорен умолкла на полуслове, и я понял, что она плачет.
- В чем дело? Не понимаю.
- Я думала, вы знаете, - сказала она.
- Что именно?
- Моя маленькая девочка стала первой жертвой Круга. Я думала, вы знаете, - повторила она.
- Прости, я не хотел...
- Лучше бы у меня не было этой силы. Я никогда больше ею не пользовалась, но она не оставляет меня в покое. Я вижу вещие сны, предзнаменования и, зная все наперед, ничего не могу изменить. Как бы я хотела, чтобы она покинула меня и ушла к другому!
- Так не бывает, Лорен. Ты хочешь невозможного.
- Вы уверены?
- Да. Таких, как ты, много.
- Вы ведь тоже обладаете какой-то силой?
- Да.
- Значит, чувствуете, что там, за окном, кто-то есть?
- Да.
- И я чувствую. Как вы думаете, что ему надо?
- Он ищет меня.
- Зачем?
- Чтобы испытать мою силу. Он не может не задумываться, какую опасность я для него представляю.
- Рогатый?
- Вряд ли.
- Почему?
- Если я действительно тот, кого он должен бояться, с его стороны будет глупо искать меня в стане врага. Скорее он пошлет одного из своих слуг. Может, дух моего отца пытался меня предупредить... Трудно сказать.
Если его слуга поймет, кто я такой, рогатый успеет подготовиться к битве.
Если его слуга меня убьет, рогатому не о чем будет беспокоиться. Если я убью его слугу, рогатому станет известна моя сила. В любом случае он останется в выигрыше. Зачем же ему рисковать собственной шкурой?
Мы ждали, глядя на причудливые тени в углах, а фитиль догорающей свечи отсчитывал минуты.
Лорен первая нарушила молчание.
- Вы сказали, слуга рогатого может понять, кто вы такой. Кто вы такой?
- Человек из дальних стран, который случайно здесь оказался.
- И рогатый вас знает?
- Думаю, да.
Она отпрянула от меня.
- Не бойся, - сказал я. - Я не причиню тебе вреда.
- Я боюсь, и ты причинишь мне вред! - воскликнула она. - Я вижу! Но я хочу тебя. Почему я хочу тебя?
- Не знаю, - ответил я.
- Там кто-то есть! - голос ее стал истеричным, сорвался на крик. близко, совсем близко! Слушай! Слушай!
- Заткнись! - резко сказал я, почувствовав холод и покалывание в области шеи. - Пойди спрячься под кровать.
- Я боюсь темноты.
- Уходи немедленно, или я применю силу. Ты мешаешь.
Она молча повиновалась. Несмотря на ураган, я услышал свист рассекаемого воздуха и скрежет карниза, на который опустилось что-то тяжелое.
Я увидел горящий взгляд красных глаз и быстро отвернулся. Существо осматривало меня с головы до ног.
Рост его превышал шесть футов, по обеим сторонам черепа росли большие ветвистые рога. Обнаженное пепельно-серого цвета тело было бесполым.
Распростертые крылья сливались с ночной мглой.
В правой руке демон держал короткую шпагу из тяжелого черного металла, клинок которой был испещрен рунами. Левой рукой он вцепился в решетку окна.
- Входи, если хочешь, но потом пеняй не себя, - громко сказал я и направил острие Грейсвандир ему в грудь.
Демон фыркнул. Он фыркал и хихикал, неподвижно стоя на карнизе, затем вновь попытался встретиться со мной взглядом. Если бы мы посмотрели друг другу в глаза, он узнал бы меня, как та кошка, которую я убил, направляясь в замок Ганелона.
Демон заговорил, и голос его звучал как фагот, только не играющий, а произносящий слова.
- Ты - не он. Ты слабее и старше. Но... Эта шпага... Она может принадлежать ему. Кто ты?
- А ты?
- Я - Страйгалдвир. Не шути с этим именем, или я пожру твои печень и сердце.
- Не шутить с этим именем? Я и выговорить-то его не смогу, язык можно сломать. А от моего цирроза у тебя будет несварение желудка. Убирайся.
- Кто ты? - повторил демон.
- Мисли, гамми, гра-адилл, Страйгалдвир, - сказал я, и он подпрыгнул, как будто в зад ему всадили заряд дроби.
- Ты хочешь изгнать меня таким простым заклинанием? Я не из каких-то там низших существ.
- Однако по тебе не видно, чтобы ты был от этого заклинания в особом восторге.
- Кто ты? - вновь спросил он.
- Не твое дело, Чарли. Птичка, птичка, лети к себе домой...
- Четыре раза должен я спросить и четыре раза не получить ответа, прежде чем мне позволено будет войти и убить тебя. Кто ты?
- Нет, - ответил я, поднимаясь с кресла. - Входи и гори ярким пламенем!
Тогда он сломал решетку окна, и ветер, ворвавшийся вместе с ним в комнату, загасил свечу.
Я бросился вперед, Грейсвандир скрестилась с его рунной шпагой, посыпались искры. Я сделал шаг в сторону. Мои глаза привыкли к темноте, и я видел не хуже Страйгалдвира. Мы кружили по комнате, и ледяной ветер кружил вместе с нами, а холодные капли дождя изредка падали мне на лицо.
Когда я первый раз ранил демона, он не произнес ни слова, хотя крошечные огоньки заплясали по краям раны через всю грудь. Затем я рассек ему мускулы предплечья, и на этот раз он закричал, осыпая меня проклятьями:
- Сегодня я высосу мозг из твоих костей! Я высушу их, натяну на них струны! И когда я стану играть, твоя душа познает вечные муки!
- Как красиво ты горишь, - сказал я.
На мгновение он замешкался, и я тут же воспользовался предоставленной мне возможностью. Отбив черный клинок в сторону, я сделал прямой выпад.
Шпага пронзила тело насквозь и вышла под левой лопаткой.
Демон взвыл, но остался на ногах. Грейсвандир вырвало из моей руки.
Он стоял, глядя на шпагу, торчавшую у него из груди, и на пламя, пожиравшее его плоть, а затем сделал шаг вперед. Я подхватил небольшой стул и, держа его на вытянутых руках, попятился.
- Я не храню сердце там, где оно находится у людей, - воскликнул Страйгалдвир, кидаясь на меня, но я отпарировал удар стулом, и его ножкой выбил демону правый глаз. Затем я схватил его за кисть правой руки, резко вывернул и что было сил ударил по локтю ребром ладони. Раздался треск ломающихся костей, и рунная шпага отлетела в сторону. Демон не остался в долгу и тоже ударил меня по голове левой рукой. Я упал, а он кинулся за шпагой, но я схватил его за лодыжку, дернул, и Страйгалдвир растянулся на полу. Я навалился на него, обхватив шею руками. Он попытался выцарапать мне глаза, но я отвернул голову и прижал подбородок к груди.
Руки мои медленно, но верно сдавливали его горло. Он снова стал искать моего взгляда, и на этот раз я не отвел глаз. Он узнал меня и вздрогнул, увидев, что я это понял.
- Вы! - с трудом произнесли его синеющие губы, а потом руки мои сомкнулись, и красные глаза демона остекленели.
Я поднялся на ноги, наступил на труп и рывком вытащил Грейсвандир из раны. Как только шпага оказалась в моей руке, серое тело вспыхнуло ярким пламенем и продолжало гореть до тех пор, пока на полу не осталось ничего, кроме грязного пятна.
Потом ко мне подошла Лорен, и я обнял ее за плечи, а она попросила меня проводить ее домой и остаться с ней спать. Я выполнил ее просьбу, но в ту ночь у нас ничего не было. Мы просто лежали, и она плакала мне в плечо, пока не уснула. Вот так я встретил Лорен.

***

Ланс, Ганелон и я остановили коней на высоком холме. Полуденное солнце пригревало нам спины. Мы смотрели вниз, и то, что я видел, подтверждало все мои подозрения.
Искореженный лес был точно таким же, как в Гарнатской долине к югу от Эмбера.
О, отец мой, что я натворил?! - воскликнул я в душе своей, глядя на Черный Круг, простиравшийся до горизонта.
Не поднимая забрала, я смотрел на выжженную пустынную местность.
Пахло гнилью. Я не поднимал забрала уже две недели, а шлем надел на следующее утро после битвы с демоном, прежде чем исполнил данное мною обещание и задал взбучку Гарольду. Я решил скрыть лицо, потому что боялся быть узнанным. Меня считали чудаком, но чин капитана давал мне право на эксцентричность.
Я весил уже четырнадцать стонов и чувствовал себя прежним Корвином.
Если мне удастся помочь людям на этом отражении, значит, еще не все потеряно, и может быть, я смогу исправить свою ошибку.
- Значит, вот он какой, Черный Круг, - сказал я. - А где армия рогатого?
- Думаю, дальше к северу, - ответил Ланс. - Но увидим мы ее не раньше, чем наступит ночь.
Мы скакали уже в течении двух дней. Сегодня утром солдаты одного из патрулей сообщили нам, что войско противника проводит какие-то учения, а с рассветом исчезает в искореженном лесу.
- Далеко нам ехать? - поинтересовался я.
- Лиги три-четыре.
- Может, сначала перекусим?
- Конечно, - ответил Ганелон. - Я тоже проголодался, а время у нас есть.
Мы спешились и принялись уплетать вяленое мясо, запивая водой из фляжек.
- Никак не пойму смысла той записки, - задумчиво произнес Ганелон, удовлетворенно рыгнув, погладив себя по животу и закурив трубку. - Поможет он нам или нет? И если поможет, почему он до сих пор не появился? День решающей битвы близок.
- Забудьте о нем, - посоветовал я. - Наверное, он просто пошутил.
- Не могу я забыть, черт побери! Тут дело нечисто!
- О чем ты говоришь? - спросил Ланс, и я понял, что Ганелон ничего ему не рассказал.
- Мой старый повелитель, милорд Корвин, прислал с почтовой птицей записку, в которой сказано, что он идет. А я сижу и гадаю, в чем тут дело.
- Корвин?! - вскричал Ланс, и я затаил дыхание. - Корвин из Эмбера?
- Да. И еще из Авалона.
- Забудь о его письме.
- Почему?
- Это человек без чести и совести. Его обещания ничего не стоят.
- Ты его знаешь?
- Я знаю о нем. Он правил Лорен задолго до того, как я появился на свет. Разве ты на слышал легенды о демонах-повелителях? Корвин разорил страну, а затем, испугавшись восстания, отрекся от короны и позорно бежал.
Это было не правдой!
Или нет?
Эмбер отбрасывает бесконечное количество отражений, и Авалон тоже их отбрасывал, благодаря моему в нем присутствию. А значит, несовершенные отражения Корвина неуклюже копировали мои поступки и образ жизни в тех странах, куда моя нога никогда не ступала.
- Я никогда не верил легендам, - сказал Ганелон. - Неужели Лорен правил тот самый человек, которого я знал? Интересно.
- Вряд ли, - вмешался я в разговор, чтобы мое молчание не вызвало подозрений. - Если с тех пор прошло так много времени, он либо стал дряхлым старцем, либо умер.
- Корвин был волшебником, - заметил Ланс.
- Тот, кого я знал, вне всякого сомнения, был волшебником. - Ганелон вздохнул. - Он изгнал меня из своего королевства, а вернуться я не смог.
Нет такой дороги, которая вела бы в Авалон.
- Тебя изгнали? - спросил Ланс. Ты никогда мне об этом не рассказывал. Как это произошло?
- Не твое дело, - отрезал Ганелон, и Ланс умолк.
Я вытащил кисет и трубку - позавчера я наконец обзавелся глиняной трубкой, - и Ланс последовал моему примеру. Некоторое время мы сидели и молча курили.
- Как бы то ни было, он поступил правильно, - пробормотал Ганелон, нарушив затянувшуюся паузу. - И давайте забудем о Корвине и его письме.
Забыть мы, конечно, не забыли. Но на эту тему больше не разговаривали.
Погода стояла прекрасная, и если бы Черный Круг не маячил перед нашими глазами, можно было бы греться на солнышке и ни о чем не думать.
Внезапно я почувствовал близость к двум своим спутникам. Мне захотелось сказать им что-нибудь очень хорошее, но в голову лезли какие-то дурацкие мысли.
Ганелон вывел меня из затруднительного положения, заговорив о деле.
- Вы продолжаете настаивать, чтобы мы напали первыми? - спросил он.
- Да, - ответил я. - Предпочитаю вести войну на чужой территории.
- Беда в том, что это действительно чужая территория, - сказал он. мы даже не знаем, какими силами располагает противник внутри Круга.
- Если убьем рогатого, сопротивление будет сломлено.
- Возможно. Но не обязательно. Не знаю, как вам, а мне это не под силу. Разве что повезет. Рогатый слишком хитер, а я уже не тот, что был, хотя часто обманываю сам себя и говорю, что я такой же сильный и ловкий, как раньше. Почему я должен за все отвечать? Видит бог, я этого не хотел!
- Я знаю, - сказали мы с Лансом в один голос.
- А ты как считаешь, Ланс? - обратился к нему Ганелон. - Прислушаемся к совету нашего друга? Нападем первыми?
Я решил, что он пожмет плечами и промолчит, но Ланс ответил, не задумываясь:
- Да. В ту ночь, когда погиб король Утер, мы чуть не проиграли сражения. И если они как следует подготовятся, второй раз нам не удастся победить. Я это чувствую. И считаю, что нам надо как следует все разведать и напасть.
- Хорошо, - сказал Ганелон. - Честно говоря, мне тоже надоело ждать.
Если только твое мнение не изменится, когда мы вернемся домой, считай, я согласен.
Мы отправились на разведку.
Весь день мы скакали к северу, не останавливаясь, затем укрылись в холмах и стали наблюдать за Кругом. Мы видели богослужение (как они его понимали), боевые учения солдат. Я насчитал примерно четыре тысячи человек. У нас было две тысячи пятьсот. Помимо хранителей Круга, в их армии были разнообразные летающие, прыгающие и ползающие твари, издававшие довольно странные звуки. К счастью, нервы у нас были крепкими.
Лично мне нужно было только одно: встретиться с их предводителем хотя бы на несколько минут. От нашей встречи зависел исход битвы. Но я не мог сказать этого своим спутникам.
В том, что Круг появился, была доля моей вины. Я его сотворил, сделал возможным беззаконие, а следовательно, обязан был бороться с ним, пока хватит сил.
Я боялся, что сил у меня не хватит.
Ослепленный яростью, ужасом и болью, я допустил ошибку, последствия которой не могли не сказаться на всех существующих отражениях. Проклятье принца Эмбера всегда сбывается.
Мы наблюдали за Черным Кругом всю ночь, а на рассвете поскакали домой.
Решение было принято: атаковать!
На обратном пути никто на нас не напал, и мы довольно быстро добрались до замка Ганелона, где занялись обсуждением дальнейших планов.
Войско наше находилось в полной боевой готовности, и мы решили выступить не позже чем через две недели.

***

Мы с Лорен лежали в постели, и я рассказал ей все без утайки. Я чувствовал, что она должна знать правду о предстоящем сражении. Если бы только она согласилась, я в ту же ночь увел бы ее на другое отражение. Но Лорен не согласилась.
- Я останусь с тобой, - сказала она.
- Будь по-твоему.
Я не сказал ей, что исход битвы зависел от моей встречи с рогатым, но у меня было ощущение, что она это знает и безоговорочно мне верит. Я бы на ее месте поостерегся, но в конце концов, вера - личное дело каждого.
- Всяко может случиться. - Я посмотрел ей в глаза.
- Да, - согласилась Лорен, и я увидел, что она все понимает не хуже меня.
Мы перестали разговаривать и занялись более насущными делами, а потом заснули.

***

Ей приснился сон.
Наутро она сказала:
- Мне приснился сон.
- Какой? - спросил я.
- Я видела сражение, а потом тебя и рогатого. Вы дрались не на жизнь, а на смерть.
- Кто победил?
- Не знаю. Но пока ты спал, я кое-что для тебя сделала. Надеюсь, это сможет тебе помочь.
- И совершенно напрасно. Уверяю тебя, я могу сам о себе позаботиться.
- Потом мне приснилась моя собственная смерть.
- Разреши мне увести тебя туда, где ты будешь в полной безопасности.
- Нет. Мое место здесь.
- Я не заявляю не тебя никаких прав, - сказал я, - но могу спасти от того, что тебе приснилось. Можешь поверить, это в моей власти.
- Я тебе верю. Но я останусь.
- Ты просто упрямая дура.
- Позволь мне остаться.
- Как хочешь... Послушай, я могу увезти тебя на Кабру...
- Нет.
- Ты упрямая дура.
- Я люблю тебя.
- Глупости. Я тебе нравлюсь. Забыла?
- У тебя все будет хорошо, - сказала она.
- Иди к черту.
Она тихо заплакала, а я принялся ее утешать.
Теперь вы знаете, какая была Лорен.

Глава 3

Однажды утром я стал вспоминать свое прошлое. Я вспомнил своих братьев и сестер и стал тасовать их в уме, как колоду карт, которые лежат вперемешку. Я вспомнил госпиталь, в котором очнулся, битву за Эмбер, Лабиринт в Рембе, Мойру, с которой мне было так хорошо и которая, быть может, принадлежит сейчас Эрику. Я вспомнил Блейза и Рэндома, Дейдру, Каина и Жерара. Я много что вспомнил этим утром. Как вы, наверное, догадались, это было утро перед битвой. Мы маршировали несколько дней, успешно отражая атаки небольших отрядов противника, а когда подошли к Черному Кругу, разбили лагерь не холмах, выставили часовых и легли спать.
Наш сон никто не потревожил. Утром я открыл глаза, недоумевая спросонок, почему мои братья и сестры не думают обо мне, как я о них. Это была очень печальная мысль.
В небольшом овражке, где никто не мог меня видеть, я снял шлем, налил в него

Предыдущая страница 3 Следущая страница


мыльную воду и побрился. Затем надел свою старую драную одежду черную с серебряной отделкой. Я вновь был тверд, как камень, черен, как земля, и жесток, как дьявол. Сегодняшний день будет моим днем. Я опустил забрало, одернул кольчугу, затянул пояс и пристегнул Грейсвандир. Свой плащ я заколол у шеи застежкой в форме серебряной розы, и тут меня обнаружил посыльный, сообщивший, что приготовления закончены.
Я поцеловал Лорен, которая настояла на том, что будет меня провожать, вскочил на коня - мерина по кличке чемпион - и отправился в лагерь.
Увидев меня, Ганелон и Ланс в один голос сказали: "Мы готовы".
Я подозвал офицеров, отдал последние распоряжения. Отсалютовав, они ускакали.
- Теперь скоро, - сказал Ланс, закуривая трубку.
- Как ваша рука?
- В полном порядке. После тренировочного боя, который мы вчера провели, я чувствую себя абсолютно здоровым.
Я поднял забрало и тоже закурил.
- Да вы сбрили бороду! - воскликнул Ланс. - Честно говоря, никогда не мог представить вас без бороды.
- Так удобнее носить шлем.
- Желаю удачи всем нам, - торжественно произнес Ганелон. - Не знаю, существуют ли на свете боги, но если они есть, пусть окажутся сегодня на нашей стороне.
- Бог один, - сказал Ланс. - И я молюсь, чтобы он не не оставил нас.
- Аминь. - Ганелон запыхтел трубкой.
- Мы победим! - убежденно заявил Ланс.
- Да, - согласился я, глядя на солнце, позолотившее горизонт на востоке, и слушая беззаботное пение птиц. - Все предвещает нам победу.
Докурив, мы выколотили трубки, и каждый спрятал свою за пояс. Затем мы в последний раз проверили доспехи, подтянули где надо ремни, и Ганелон провозгласил:
- Пора!
Офицеры вернулись ко мне с донесениями. Отряды были готовы.
Мы подъехали к границе Круга. Внутри него царила мертвая тишина.
- Я все еще думаю о Корвине, - сказал Ганелон. - Где-то он сейчас?
- Корвин с нами, - ответил я, и Ганелон как-то странно на меня посмотрел, увидел серебряную розу и резко кивнул.
- Ланс, - обратился он к своему другу и помощнику, - отдавай приказ.
И Ланс выхватил шпагу из ножен.
- Вперед! - вскричал он.
Ему ответило громкое эхо.

***

Наш авангард составлял отряд из пятисот всадников. Мы углубились в Круг на полмили, прежде чем увидели черную кавалерию, которая неслась нам навстречу. Мы сломали их строй за пять минут и продолжали скакать вперед во весь опор.
Затем мы услышали гром.
Засверкали молнии, пошел дождь.
Разыгралась буря.
Неровная тонкая линия копьеносцев, стоически ожидающих нападения, загородила нам путь. Мы почувствовали ловушку, но не остановились.
И черная кавалерия ударила по нашим флангам.
Закипела битва.
Прошло минут двадцать...
Мы сдерживали их натиск, поджидая подхода основных войск.
Затем двести наших воинов продолжили свой путь...
Люди. Мы убивали людей, а они убивали нас, эти существа с серыми лицами, двигающиеся, словно автоматы. Марионетки. Мне же необходимо было уничтожить их предводителя...
Интересно, какова пропускная способность пути, который я им открыл? Я этого не знал. Скоро...
Бешеная скачка привела нас на вершину холма, и далеко внизу я увидел темную цитадель.
Я поднял шпагу.
Мы начали спускаться, и тут на нас напали.
Они шипели, рычали и били крыльями. Значит людей у него не осталось.
Грейсвандир стала похожа на язык пламени, молнию, портативный электрический стул. Я уничтожал мерзких тварей по мере их приближения, и, умирая, они сгорали. Справа от меня Ланс прорубал дорогу, творя хаос и что-то бормоча себе под нос. Не иначе как молился за тех, кого убивал. По левую мою руку скакал Ганелон, и за хвостом его лошади струилась огненная река. Сверкали молнии, цитадель росла прямо на глазах.
В нашем авангарде осталось не более ста человек.
Когда мы подъехали к воротам, нас встретил отряд из людей и зверей.
Мы атаковали.
Они превосходили нас численностью, но я не жалел, что мы так далеко оторвались от своей пехоты. Я знал, что время не ждет.
- Я должен пробиться! - закричал я. - Рогатый в цитадели!
- Он мой! - прокричал мне в ответ Ланс.
- Лично я вам не конкурент! - воскликнул Ганелон, рубя шпагой направо и налево. - Но я с вами! Креститесь, когда сможете!
Мы убивали, убивали и еще раз убивали, но вскоре они стали одерживать верх. Звери, похожие на людей, и люди, похожие на зверей, окружали нас со всех сторон. Мы отчаянно защищались, и в это время подтянулась наша основательно потрепанная пехота. Бой закипел с новой силой. Мы вновь бросились в атаку (в нашем авангарде осталось человек сорок-пятьдесят), ворвались в ворота и очутились во дворе, где на нас напал еще один отряд противника.
Двенадцать всадников, которым удалось пробиться к входу в высокую черную башню, были встречены ее часовыми и стражниками.
- Вперед! - вскричал Ганелон, спешившись и кидаясь в бой.
- Вперед! - вскричал Ланс, и я подумал, что они имеют в виду либо меня, либо друг друга.
Я решил отнести этот призыв на свой счет, отделился от сражающихся и побежал вверх по лестнице.
Я не сомневался, что найду рогатого в верхнем помещении башни. Мне придется вызвать его на дуэль и победить, потому что именно я был виновен в том, что он появился на этом отражении. Может, у меня не хватит сил, но попытка не пытка. К тому же никто, кроме меня, не знал, кто он такой.
На верхней площадке лестницы я остановился перед тяжелой деревянной дверью, запертой изнутри на засов. Я отступил на шаг, ударил ногой что было сил, и дверь рухнула с громким треском.
Он стоял у окна, человек, одетый в легкие доспехи, с козлиной головой на широченных плечах.
Я переступил через порог.
Когда дверь упала, он повернулся и теперь смотрел на меня в упор, пытаясь заглянуть в глаза сквозь прорезь шлема.
- Смертный, ты зашел слишком далеко, - сказал он. - Ведь ты смертный?
- Спроси у Страйгалдвира, - ответил я.
- Ты тот, кто убил его, - бесстрастно произнес он. - Скажи, он узнал тебя?
- Может быть.
На лестнице послышались шаги, и я быстро отступил влево. В комнату ворвался Ганелон.
- Стой! - крикнул я.
Он вздрогнул, остановился как вкопанный и медленно повернулся ко мне.
- Это - оборотень. Кто он такой?
- Грех, который я совершил, прокляв то, что любил всем сердцем.
Отойди в сторону и не мешай. Он мой.
- Я не помешаю. - Ганелон остался стоять на месте.
- Ты сказал правду? - спросил рогатый.
- Сейчас узнаешь, - ответил я и бросился на него.
Но он не скрестил со мной шпаги. Его поступок назвал бы глупостью любой, даже самый неумелый фехтовальщик.
Он бросил в меня свою шпагу, сверкнувшую подобно молнии. Когда она летела по воздуху, громыхнул гром. За окном разбушевалась буря.
Я сделал легкое движение Грейсвандир, словно парируя простой выпад.
Шпага вонзилась в пол и тут же вспыхнула ярким пламенем. За окном сверкнула молния.
Ослепленный, я замешкался, и в это мгновение оборотень кинулся на меня. Он прижал мои руки к бокам; рога ударили меня по забралу шлема раз, другой...
Затем я напряг мускулы, и захват начал слабеть. Я бросил Грейсвандир, рванулся, высвободился от железных объятий, и в этот момент глаза наши встретились.
- Повелитель Эмбера, почему ты убиваешь нас? - спросил он. - Ведь это ты открыл нам путь.
- Я сожалею о своем безрассудном поступке и надеюсь исправить ошибку.
- Слишком поздно. К тому же отсюда ли надо начинать?
И вновь ударил меня рогами. Реакция у него была просто фантастической. Я не успел защититься и отлетел к стене.
А затем он поднял руку, сделал знак, и внезапно я увидел придворных хаоса на марше - видение, от которого волосы дыбом встали на моей голове и холодом сковало душу. Что я натворил?
- ...Вот видишь? - говорил оборотень. - Ты открыл путь. Так помоги нам сейчас, и мы вернем тебе то, что ты считаешь своим по праву.
Какое-то мгновение я колебался. Возможно, он выполнит свое обещание, если я помогу. А дальше что? Мне придется все время быть начеку. Союзники на короткое время, мы будем рады перегрызть друг другу глотки, как только каждый добьется своего... И все же если в моих руках окажется вечный город...
- Значит, договорились? - спросил резкий блеющий голос.
Я подумал об отражениях и об отражениях отражений...
Не торопясь, расстегнул застежки шлема...
...И швырнул его в оборотня, который, казалось не сомневался в моем согласии. По-моему, Ганелон в эту минуту шагнул вперед.
Я стремительно кинулся на рогатого и прижал его к противоположной стене.
- Нет! - сказал я.
Его руки, похожие на человеческие, сомкнулись на моей шее в ту самую секунду, когда я сдавил ему горло. Сжав пальцы, я резко перекрутил ладони.
Думаю, он сделал то же самое.
Я услышал хруст - так ломается сухая хворостина. Помню, мне стало любопытно, чья шея сломана. Моя болела изо всех сил.

***

Я открыл глаза и увидел небо. Я лежал на одеяле, а одеяло лежало на земле.
- Боюсь, что он останется жить, - сказал голос, и, медленно повернув голову, я увидел Ганелона.
Он сидел на краешке одеяла рядом с Лорен.
- Как дела? - спросил я.
- Мы победили. Вы сдержали слово. Когда погиб оборотень, хранители упали без сознания, а животные и прочая нечисть сгорели.
- Хорошо.
- А я сижу и размышляю, почему я перестал вас ненавидеть.
- И к какому выводу ты пришел?
- Трудно сказать. Может быть, потому, что мы очень похожи друг на друга. Хотя нет... Не знаю.
Я улыбнулся Лорен.
- Твои предсказания не сбылись. Сражение закончилось, а ты еще жива.
- Смертям дан ход. - Она не ответила на улыбку.
- Что ты имеешь в виду?
- В памяти людей живы рассказы о том, как король Корвин казнил моего деда - сначала публично избил плетьми, а затем четвертовал - за то, что он восстал против его тирании.
- Я здесь ни причем. Это было одно из моих отражений.
Лорен покачала головой.
- Корвин из Эмбера, я такая, какая есть. - И с этими словами она встала, повернулась и ушла.
- Вы так и не ответили, кем был оборотень, - напомнил мне Ганелон, не обращая на ее уход ни малейшего внимания.
- Слугой хаоса. Прокляв Эмбер, я распахнул дверь в реальный мир темным силам. Пользуясь предоставленной возможностью, они пытаются захватить все отражения и постепенно добраться до Эмбера, следуя по пути наименьшего сопротивления. Таким образом на Лорен появился Черный Круг. Но я его уничтожил, так что можешь спать спокойно. Я закрыл им путь на это отражение.
- И вы за этим сюда пришли?
- Нет. Честно говоря, я шел в Авалон, когда увидел Ланса. Не мог же я бросить его в беде. А потом мне пришлось расхлебывать кашу, которую я сам заварил.
- Авалон? Значит, вы солгали, что он разрушен?
Я покачал головой.
Нет. Наш Авалон пал, но на отражениях существует другой, похожий на него.
- Возьмите меня с собой!
- Ты сошел с ума!
- Хочу хоть одним глазком взглянуть на те места, где родился и вырос, чего бы это не стоило.
- Я не собираюсь там оставаться. Мне необходимо попасть в Авалон, чтобы раздобыть себе розовый порошок для чистки ювелирных изделий. Однажды я совершенно случайно поджег его в Эмбере. Произошел взрыв. Я использую порошок, как порох, вооружу солдат ружьями, осажу Эмбер и займу трон, который является моим по праву.
- А как быть с темными силами, которые, как вы говорите, пытаются захватить все отражения?
- Дойдет и до них очередь. А если я проиграю битву, ими займется Эрик.
- Вы сказали, что он ослепил вас и бросил в темницу.
- Да. Я вырастил новые глаза. Потом сбежал.
- Вы - демон.
- Мне так часто об этом говорили, что я даже не спорю.
- Вы возьмете меня с собой?
- Если хочешь. Но ты увидишь не тот Авалон, где родился и вырос.
- В Эмбер!
- Да ты действительно сумасшедший!
- Нет. Я всегда мечтал попасть в этот сказочный город. Поброжу по Авалону, а дальше что? Не просиживать же штаны на одном месте. Разве я был плохим генералом?
- Нет.
- Тогда научите меня пользоваться этими штуковинами, которые называются "Ружья", и я помогу вам в великой битве. Не так уж долго мне осталось жить на свете. Возьмите меня с собой.
- Может статься, кости твои побелеют под горой Колвир рядом с моими.
- Исход какой битвы известен заранее? Я готов рискнуть.
- Как хочешь. Я не возражаю.
- Спасибо, милорд.
Мы разбили лагерь, переночевали, а на следующее утро пустились в путь. Вернувшись в замок, я первым делом отправился на поиски Лорен и сразу узнал, что накануне она сбежала со своим бывшим любовником, армейским офицером по имени Мелкин. Хотя я понимал ее состояние, мне было неприятно, что она не дала мне возможности объясниться и поверила слухам.
Я решил догнать их.
С трудом ворочая головой на негнущейся шее я оседлал чемпиона и поскакал следом. Мне не в чем было упрекнуть Лорен. В замке меня тоже не чествовали как победителя. Слишком свежи были в памяти людей рассказы о том Корвине, который правил этой страной. На меня смотрели, как на дьявола. Солдаты, которых я обучал, с которыми сражался бок о бок, бросали на меня косые взгляды и тут же опускали глаза или оборачивались. Должно быть, они испытали сильное облегчение - все, кроме Ганелона, - когда я стал собираться в дорогу. Ганелон же, я думаю, боялся, что я не вернусь за ним, как обещал. Он хотел поехать со мной, но я не позволил. Мне необходимо было самому во всем разобраться.
К своему удивлению, я понял, что Лорен стала мне далеко не безразлична, а ее поступок причинил мне боль. Прежде чем уйти, она должна была по крайней мере меня выслушать. Я расскажу ей о себе и, если она все-таки выберет бравого, но смертного капитана, благословлю их и не буду мешать. Если же она окажет предпочтение мне... Я понял что хочу удержать Лорен, чего бы это не стоило. Прекрасный Авалон подождет. Никуда не денется. Сначала я устрою свои личные дела, а там видно будет.
Я ехал по дороге, а птицы пели мне песни, порхая с ветки на ветку.
Стоял ясный, погожий день - на голубом небе сверкало солнце, деревья шелестели зелеными листьями, а я радовался в сердце своем, потому что мне удалось избавить землю от беды, которую я на нее накликал. Зло? Какого черта! Я причинил больше зла, чем кто-нибудь другой, но не потерял совести и сейчас наслаждался столь редкими для меня минутами счастья. Когда Эмбер будет моим, совесть не помешает мне порадоваться еще сильней! Ха!
Я ехал на север по лесистой долине, изредка спешиваясь, чтобы не потерять свежие следы двух всадников. К вечеру у меня устали глаза и, приметив ярдах в ста от дороги небольшой овражек, я устроился на ночлег.
Наверное от того, что шея у меня разболелась не на шутку, мне снился рогатый и наш с ним поединок. "Помоги мне сейчас, и мы вернем тебе то, что ты считаешь своим по праву", - говорил он, и в этот момент я проснулся от собственной громкой ругани.
Предрассветное небо побледнело, и я оседлал коня и пустился в путь.
Ночь была морозной, а трава сверкала от инея. Плащ, на котором я спал, отсырел.
К полудню солнышко стало пригревать, а след двух всадников выглядел совсем свежим. Я нагонял их.
Когда я увидел ее, я соскочил с коня и подбежал к тому месту, где она лежала, - под кустом диких роз, на котором не было цветов и который оцарапал колючками ее щеку и обнаженное плечо. Она умерла не так давно, потому что тело было теплым, и из раны в груди, куда вонзился клинок, текла кровь.
Камней вокруг не оказалось, и я положил ее в могилу, которую вырыла Грейсвандир. Пусть отдохнет. Он снял с нее ее браслеты, ее кольца и ее драгоценные гребешки - все ее богатство. Мне пришлось закрыть ей глаза, прежде чем я покрыл ее своим плащом, и тут рука моя дрогнула, а зрение затуманилось. Время текло незаметно.
Я вскочил на коня и очень скоро догнал его, скачущего во весь опор, как будто за ним гнался сам дьявол, в чем он был не так уж и не прав. Я не сказал ни единого слова, когда вышиб его из седла, но я не взялся за шпагу, когда он вытащил свою из ножен. Его сломанное пополам тело я зашвырнул на высокий дуб и, оглянувшись, увидел черную тучу птиц в ветвях.
Я надел на нее ее браслеты, ее кольца и ее драгоценные гребешки, а потом забросал могилу. Вы ведь знали, какая была Лорен. То, что она пережила, и то, к чему стремилась, закончилось смертью. Вот и весь сказ о том, как мы встретились и как расстались. Лорен и я, в стране Лорен, и такова моя жизнь, потому что принц Эмбера - частичка вселенной и в какой-то мере виновен во всех мерзостях, которые в ней творятся. Поэтому я и говорю: "Ха!", Когда речь заходит о моей совести. В зеркалах многих суждений мои руки обагрены кровью. Я являюсь частью зла, которое царит в реальном мире и на отражениях. Иногда мне кажется что я - то самое зло, которое необходимо, чтобы бороться с другим злом. Я уничтожаю дворкиных, которые попадаются на моем пути, и в тот великий день, о котором говорят все пророки, но в который они не очень верят, в тот день, когда мир будет избавлен от зла, я тоже кану во тьму, осыпаемый проклятьями. Возможно это будет скорее, чем я думаю. А пока...
Пока это время еще не наступило, я не умою рук своих и не стану бездействовать.
Пришпорив коня, я поскакал в замок Ганелона, который знал, но никогда не сможет понять.

Глава 4

Вскачь, вскачь, Ганелон и я пробирались чуть заметными таинственными тропами в Авалон; вскачь по аллеям снов и кошмаров; вскачь, когда палящее солнце обжигало спины; вскачь по жарким белым островам ночи. И палящее солнце стало золотым, и острова ночи рассыпались осколками бриллиантов, а луна поплыла по небу, словно лебедь. День принес зеленое дыхание весны, мы переплыли бурную реку, горы покрылись инеем от мороза. Ровно в полночь выпустил я стрелу своей судьбы, и она загорелась в небе и унеслась, как метеор, на север.
Единственный дракон, который нам встретился, был хром не обе ноги.
При нашем приближении он быстро заковылял в сторону, пыхтя, сопя и сминая маргаритки. Птицы с ярким оперением летели подобно стрелам судьбы, указывая нам путь, а хрустальные голоса озер отзывались эхом, когда мы проезжали мимо. Я громко запел, и через некоторое время Ганелон стал подпевать. Пошла вторая неделя нашего путешествия, и небо, земля и ветер говорили мне, что Авалон близко.
Мы разбили лагерь у глухого лесного озера, когда солнце село за гору, а день угасал. Ганелон принялся распаковывать седельные сумки, а я решил искупаться. Вода была холодной, освежающей, и я долгое время плескался, не желая выходить на берег.
Затем мне показалось, что я слышу какие-то крики, и хоть мне не было дела до того, что происходит в этом загадочном лесу, я быстро вышел из воды, оделся и поспешил в лагерь.
По пути я вновь услышал крик и мольбу о пощаде. Подойдя ближе, я понял, что в лагере разговаривали.
Я вышел на небольшую полянку. Седельные сумки были разобраны, костер сложен, но не разожжен.
Ганелон сидел на корточках у высокого дуба. На дубе висел светловолосый худощавый паренек. Я отметил себе на будущее, что очень трудно сказать что-либо о человеке или получить ясное представление о чертах его лица, когда он висит вверх ногами в нескольких футах над землей.
Руки его были связаны сзади, и он висел на большом суку, привязанный к нему веревкой за правую лодыжку.
Он отвечал на вопросы Ганелона быстрыми короткими фразами, лицо его было мокрым от пота, а изо рта текли слюни. Он раскачивался то взад, то вперед, на щеке его проступило красное пятно от пощечины, а на рубашке еще не засохли капельки крови.
Я решил не вмешиваться и остановился неподалеку. Ганелон никогда не стал бы мучить мальчишку без особой на то причины, и поэтому жалость к нему не переполняла моего сердца. Я не одобрял подобных методов допроса, но не сомневался, что полученная информация будет представлять интерес. К тому же мне хотелось понять, зачем и почему Ганелон поступил подобным образом, ведь, что ни говори, сейчас он стал моим соратником. А несколько лишних минут головой вниз не могут причинить пареньку особого вреда...
Когда тело перестало раскачиваться, Ганелон подтолкнул его острием шпаги. На груди появилось очередное красное пятно, а паренек закричал. Он был очень молод. Ганелон вытянул шпагу, держа ее в нескольких дюймах от горла своей жертвы, отдернул клинок в самый последний момент и ухмыльнулся, когда мальчишка извернулся, как уж, и взмолился.
- Пожалуйста, не надо!
- Говори! - сурово приказал Ганелон. - Говори, что было дальше!
- Я все сказал! Я больше ничего не знаю!
- Почему?
- Они промчались мимо!
- И ты не поскакал вслед?
- У меня не было коня.
- Почему ты не пошел пешком?
- Меня контузило!
- Контузило! Ты просто дезертировал. Ты - трус!
- Нет! - вскричал паренек.
Ганелон вновь поднес шпагу к его горлу и вновь отдернул клинок в самый последний момент.
- Да! - завопил мальчишка. - Я струсил!
- И удрал?
- Да! Я побежал в другую сторону и спрятался в лесу!
- И ты не знаешь, чем все закончилось?
- Нет!
- Ты лжешь!
Ганелон поднял шпагу.
- Я клянусь! - вскричал паренек. - Пожалуйста...
Я решил вмешаться и сделал шаг вперед.
- Ганелон, - сказал я.
Он взглянул на меня, ухмыльнулся и опустил шпагу. Мальчишка посмотрел на меня умоляющими глазами.
- Кто он такой? - спросил я.
- Ха! - ответил Ганелон и ударил свою жертву шпагой плашмя по весьма интимному месту, с удовлетворением слушая очередной вопль. - Вор, дезертир и врет презабавно!
- Что ж, отвяжи его. Я тоже хочу послушать.
Ганелон повернулся, взмахнул шпагой и одним ударом перерубил веревку.
Мальчишка упал на землю и принялся рыдать.
- Я поймал его, когда он воровал еду из седельных сумок, и решил допросить, чтобы узнать, где мы с вами находимся, - сказал Ганелон. оказывается он прямехонько из Авалона. Бежал оттуда так, что пятки сверкали.
- Почему?
- Его взяли в солдаты. Два дня назад, во время битвы, он струсил и дезертировал.
Мальчишка попробовал было возразить, и Ганелон ткнул его носком сапога.
- Молчать! Сейчас говорю я, и говорю то, что ты сам мне рассказал!
Бывший солдат отполз в сторону, как краб, и посмотрел на меня расширенными от ужаса глазами.
- Что за битва? - спросил я. - Кто с кем сражался?
Ганелон угрюмо улыбнулся.
- Вы услышите историю, вам знакомую. Авалон бросил все свои силы в бой с армией сверхъестественных существ, которые долгие годы разоряли страну.
- Вот как? - я посмотрел на мальчишку, и он опустил голову, но я успел заметить, что лицо его исказилось от страха.
- ...Женщины, - говорил Ганелон. - Прекрасные и неприступные фурии.
Вооруженные до зубов и одетые в доспехи. С длинными светлыми волосами и леденящим взором. Верхом на белых огнедышащих скакунах, которые питаются человеческой плотью, они выезжают из пещер, образовавшихся несколько лет назад после землетрясения. Совершая набеги по ночам, они берут в плен молодых мужчин и убивают всех остальных. Уж больно эта картина напоминает мне Черный Круг и его хранителей.
- Но после смерти рогатого многие хранители остались живы, - возразил я. - И ни один из них не показался мне лишенным души. Скорее я бы сказал, что они частично потеряли память. Мне непонятно только, почему авалонцы не завалили камнями все выходы из пещер.
- Они пытались это сделать, но безуспешно. Завалы таинственно исчезали, а женщин становилось все больше и больше.
Я посмотрел на паренька, и он кивнул в знак согласия. Лицо его было пепельно-серым.
- Отряды генерала, которого здесь называют протектором, - продолжал Ганелон, - все чаще вступали в бой с этими ведьмами, а сам он провел ночь с их предводительницей, Линтрой, то ли развлекаясь, то ли пытаясь заключить перемирие. Однако все осталось по-прежнему. После их встречи набеги возобновились, и тогда протектор решил атаковать всеми силами в надежде раз и навсегда избавить страну от нечисти. А этот, - Ганелон указал на парнишку острием шпаги, - удрал с поля боя, и теперь мы не знаем, чем закончилось сражение.
- Это правда? - спросил я дезертира, который смотрел на шпагу, как зачарованный. Вздрогнув, он на мгновение встретился со мной глазами и медленно кивнул.
- Интересно, - сказал я, обращаясь к Ганелону. - Похоже, перед ними стоит задача, которую мы совсем недавно решили. Жаль, конечно, что исход битвы не известен.
Ганелон вздохнул и сжал эфес шпаги.
- Ничего не поделаешь. А с дезертиром пора кончать. Он действительно больше ничего не знает.
- Постой, постой. Насколько я понял, он пытался украсть у нас какую-то еду?
- Да.
- Развяжи ему руки. Мы его накормим.
- Но ведь он - вор.
- Не ты ли говорил мне когда-то, что ты убил человека за пару башмаков?
- Конечно! Но здесь нельзя сравнивать.
- Почему?
- Мне это удалось.
Я расхохотался. Смех помог мне снять нервное напряжение, но я никак не мог остановиться. Сначала Ганелон насупился, потом на лице его появилось изумленное выражение, в конце концов он тоже рассмеялся.
Мальчишка смотрел на нас как на сумасшедших.
- Ох ты! - всхлипнул Ганелон, вытирая выступившие от смеха слезы. Он схватил паренька за шиворот повернул спиной и одним движением перерезал стягивающие его руки веревки. - Пойдем, сосунок. Я тебя накормлю.
Мы подошли к седельным сумкам. Мальчишка, ковыляя, шел сзади. Он с жадностью накинулся на еду и громко зачавкал, не отрывая взгляда он Ганелона. Я задумался. В стране, где бушевала война, мне будет трудно добиться желаемого. К тому же меня одолели былые страхи и сомнения при мысли о том, что отражениям грозит смертельная опасность.

Предыдущая страница 4 Следущая страница


Я помог Ганелону разжечь небольшой костер.
- Что будем делать? - спросил он.
У меня не было выхода. Битвы кипят на всех отражениях, где существует Авалон. На то они и отражения. А необходимый мне порошок я мог достать только в Авалоне. Пускаясь в путь, я преследовал определенную цель, и если на моем пути мне все время встречались силы хаоса, значит, от них зависело, сумею ли я достичь этой цели. Таковы были правила игры, и я не мог жаловаться, потому что сам их придумал.
- Пойдем в Авалон, - ответил я. - И пусть мое желание исполнится!
Паренек испугано вскрикнул и - возможно, испытывая ко мне чувство признательности за то, что я не позволил Ганелону наделать в нем дыр, предупредил:
- Не ходите в Авалон, сэр! Ваше желание не может исполниться! Вас убьют!
Я улыбнулся и кивнул, а Ганелон, ухмыляясь, небрежно произнес:
- Давайте прихватим его с собой! Пусть предстанет перед военным трибуналом за дезертирство!
Он еще не успел договорить, а паренек уже улепетывал со всех ног.
Продолжая ухмыляться, Ганелон выхватил из-за пояса кинжал и отвел руку для броска. Я ударил его по плечу, и кинжал вонзился в землю. Паренек исчез, будто его ветром сдуло, а Ганелон расхохотался.
- Напрасно вы мне помешали, - сказал он, подбирая кинжал.
- Пусть живет.
- Если он вернется сегодня ночью и перережет нам глотки, вы даже не успеете пожалеть о своем решении.
- Не спорю. Но он не вернется, и ты это прекрасно знаешь.
Ганелон пожал плечами, отрезал большой кусок мяса и начал разогревать его над костром.
- По крайней мере война научила его показывать врагу пятки. Вы правы, мы можем спать спокойно.
Он принялся за еду, и я последовал его примеру.
Глубокой ночью я проснулся и долго лежал, глядя на звезды сквозь завесу листьев. Я думал о мальчишке-дезертире, и у меня возникло такое чувство, что наша с ним встреча - плохое предзнаменование. Я долго не мог уснуть.
Наутро мы закидали костер землей и отправились в путь. К полудню мы очутились в горах, а на следующий день спустились с них и поехали по дороге, на которой виднелись свежие следы кавалеристов и пехотинцев.
Однако мы никого не встретили.
На другой день мы увидели несколько ферм и коттеджей, разбросанных в небольшой долине, но решили не останавливаться. Я не хотел быстро менять отражения, как в той "Демонической" скачке, когда изгнал Ганелона из страны. Мне нужно было время, чтобы все обдумать, и наш маршрут вполне меня устраивал. Но сейчас до Авалона было рукой подать. К полудню третьего дня над нами раскинулось небо Эмбера, и я молча любовался им, проезжая лес, похожий на Арденский. Правда, в нем не звучал рог Джулиана, не было Моргенштерна и гончих, которые гонялись за мной и Рэндомом несколько лет назад. Слышались лишь птичьи голоса в ветвях огромных дуплистых деревьев, беличьи разговоры, тявканье лисиц и журчание воды в ручейке. Повсюду цвели белые, голубые и розовые цветы.
В воздухе веяло прохладой, и я совсем было настроился на лирический лад, когда увидел за поворотом дороги свежевырытые могилы. Чуть дальше чернели следы пепелищ, и дорога заканчивалась, уступая место изломанному кустарнику, сквозь который, видимо, прошло большое войско. Я отвернулся, проезжая мимо трупа лошади с вывалившимися внутренностями. Пахло дымом.
Вскоре пейзаж вновь стал мирным, но небо Эмбера больше меня не радовало.
К вечеру лес значительно поредел, и Ганелон заметил далекие огни костров к юго-востоку от Авалона. Мы свернули на первую боковую тропинку, ведущую в этом направлении, и пришпорили коней.
- Может, это стоит лагерем армия протектора? - спросил Ганелон.
- Или того, кто разбил его наголову, - ответил я.
Он покачал головой, и рука его невольно потянулась к эфесу шпаги.
Поздно вечером мы сделали привал у тонкого прозрачного ручейка, стекавшего с гор. Я выкупался, постриг бороду и тщательно почистил одежду.
Наше путешествие подходило к концу, и мне хотелось хорошо выглядеть.
Ганелон долго на меня смотрел, а потом тоже привел себя в порядок: ополоснул лицо и громко высморкался.
По небу плыла ясная полная луна, и неожиданно я понял, что не вижу перед глазами привычной дымки. На секунду у меня перехватило дыхание, и я начал вглядываться в ранние звезды, края белых облаков, вершины далеких гор. Потом вновь перевел взгляд на луну. Она оставалась такой же ясной и сверкающей. Зрение вернулось ко мне полностью!
Услыхав мой смех, Ганелон вздрогнул, но не спросил, почему я смеюсь.
С трудом сдерживаясь, чтобы не запеть, я вскочил в седло. Тени удлинились, крупные звезды одна за другой загорались на небосводе. Я вдохнул полную грудь ночи, задержал дыхание, выдохнул. Я снова был самим собой.
Ганелон поравнялся со мной и тихо спросил:
- Как вы думаете, они выставили часовых?
- Безусловно.
- И я так думаю. Может, свернем в лес?
- Нет. Зачем вызывать лишние подозрения? Если нас проводят в лагерь под конвоем, меня это не волнует. Мы - путешественники.
- Они захотят выяснить, с какой целью мы путешествуем.
- Хотим наняться на службу. Мы - вольнонаемные солдаты, узнавшие, что в этом государстве идет война.
- Правдоподобно. Остается надеяться, что им не придет в голову отправить нас на тот свет, не допросив.
Я вслушивался в стук копыт наших лошадей. Тропинка, по которой мы ехали, была извилистой, лес поредел. Преодолев подъем, мы очутились на вершине небольшого холма. Лагерь был виден как на ладони. Повсюду горели костры, стояли палатки, сидели и ходили люди, человек двести, насколько я мог судить. Неподалеку пасся табун лошадей.
Ганелон вздохнул.
- По крайней мере они похожи на обычных людей.
- Да.
- Значит, за нами наблюдают в эту самую минуту. Здесь слишком хороший наблюдательный пункт, чтобы не выставить часовых.
- Да.
Позади нас послышался какой-то шум, и резкий голос произнес:
- Не двигайтесь!
Я медленно повернул голову и увидел четырех солдат. Двоих - с арбалетами, двоих - со шпагами наголо. Один из них сделал шаг вперед.
- Сойдите с лошадей! С правой стороны! И никаких резких движений!
Мы спешились и встали поодаль друг от друга, чуть отведя руки в стороны.
- Кто вы? Откуда? - спросил он.
- Наемники из Лорен, - ответил я. - Мы слышали, что в Авалоне идет война, и ищем человека, который взял бы нас на службу. Мы ехали в лагерь... Надеюсь, это ваш лагерь?
- А если я отвечу: "Нет, мы собираемся на него напасть"?
Я пожал плечами.
- В таком случае я спрошу, не хотите ли вы нанять еще двух солдат.
Он сплюнул.
- Протектор не нуждается в таких, как вы. Где находится Лорен?
- На востоке.
- Не встречались ли вам по пути... Какие-нибудь препятствия?
- Что вы имеете в виду?
- Ничего, - чуть помедлив, ответил он. - Сдайте оружие. Я отправлю вас в лагерь. Вам придется рассказать обо всем необычном, что вы видели на востоке.
- Но мы не видели ничего необычного!
- Неважно. В любом случае вас накормят. Хотя сильно сомневаюсь, что протектор захочет воспользоваться вашими услугами. Война закончилась. А сейчас - сдайте оружие.
Повинуясь его приказу, из-за деревьев вышли двое солдат. Мы отдали им шпаги, взяли лошадей под уздцы и пошли вниз по склону холма.
- Стойте! - внезапно воскликнул тот, кто нас допрашивал. Я повернулся и вопросительно посмотрел на него. - Как вас зовут?
- Кори.
- Не двигайтесь! - он подошел ко мне вплотную и стал вглядываться в мое лицо. Секунд через десять я не выдержал.
- А в чем, собственно, дело?
Вместо ответа он стал рыться в кошельке, пристегнутом к поясу, достал пригоршню монет и поднес их к глазам.
- Черт! Слишком темно! Жаль, нельзя посветить!
- Зачем? - спросил я.
- Ваше лицо показалось мне знакомым, и я только сейчас вспомнил, где его видел. На старых монетах. Они все еще имеют хождение. Он нахмурился и повернулся к одному из лучников. - Правда, похож?
- Да, - согласился тот. - Похож, и даже очень.
- А ты не помнишь, кем он был?
- Откуда мне помнить? Одним из бывших, должно быть. Меня тогда и на свете-то не было.
- И я не помню. Впрочем, неважно. Идите, Кори, - вновь обратился он ко мне. - Отвечайте на все вопросы честно, и с вами поступят по справедливости.
Спускаясь с холма, я почему-то представил себе что он смотрит мне в спину и чешет в затылке.
Солдаты которых выделили нам в провожатые оказались не разговорчивыми. Меня это устраивало.
Шли мы очень медленно, и я вспомнил рассказ паренька о сражении, которое неизвестно кто выиграл. Я достиг цели, попал в Авалон, вернее, аналог Авалона. Теперь, чтобы совершить задуманное, мне необходимо было действовать, исходя из обстоятельств.
В лагере приятно пахло дымом, жареным мясом, лошадиным потом, промасленной упряжью. Отовсюду доносились разговоры, бряцало оружие, горели костры. Люди ели, пили, играли, развлекались и смотрели, как мы проходим мимо, направляясь к трем маленьким палаткам, стоящим одна подле другой.
Мы остановились у первой из них, и сопровождавший нас солдат о чем-то спросил часового, совершавшего обход. Тот отрицательно покачал головой.
Они разговаривали несколько минут, а затем наш солдат вернулся, перекинулся парой фраз со своим товарищем и подошел ко мне.
- Протектор собрал всех офицеров на военный совет, - сказал он. - Мы сейчас стреножим ваших лошадей и отведем их на пастбище. Заберите свои вещи. Вам придется подождать нашего капитана.
Мы сняли седельные сумки и вытерли лошадей насухо. Хромой пастух взял чемпиона и огнедышащего (коня Ганелона) под уздцы и повел их в табун. Мы уселись на сумки. Кто-то принес нам горячего чаю и одолжил у меня немного табаку. Наши стражники отошли в сторонку и расположились на отдых.
Я наблюдал за входом в самую большую палатку, стоявшую в центре.
Прихлебывал чай и думал о маленьком ночном кафе на Rue de Char et Pain в Брюсселе на отражении Земля, где я так долго жил. Достав необходимый мне ювелирный порошок, я поеду в Брюссель и заключу сделку с торговцами оружием. Мой заказ будет очень сложным, и сдерут за него три шкуры, потому что военному заводу придется строить новые поточные линии. По собственному опыту я знал, что заказать оружие мог и помимо "Интерармко". На все про все у меня уйдет три месяца. Я стал обдумывать детали, и время потекло незаметно.
Часа через полтора в большой палатке зашевелились тени. Затем полог распахнулся, и люди стали выходить на улицу, оглядываясь и оживленно беседуя. Двое задержались на пороге. Я услышал их голоса, но не разобрал, о чем идет речь. Ясно было только, что командир, оставшийся в палатке дает им последние инструкции. Он даже подошел к выходу, что-то объясняя, и я успел разглядеть, что он был худ и очень высок.
Наши солдаты все еще сидели в сторонке; один из них указал мне на офицера, стоявшего справа, как на капитана, который должен нас допросить.
Я все еще пытался получше рассмотреть командира, но сквозь спины офицеров, естественно, ничего не увидел.
Затем он вышел из палатки.
Сначала я подумал, что это - игра света и тени... Но нет! Он сделал шаг вперед, и я вздрогнул. У него не было правой руки от локтя и ниже.
Окровавленные бинты говорили о том, что руку он потерял совсем недавно.
Левая его рука неожиданно рубанула воздух, и я почувствовал, что во мне оживают давно забытые воспоминания. У человека, на которого я смотрел были прямые каштановые волосы, сильный волевой подбородок...
Ветерок раздул полы его плаща, и я увидел желтую рубашку и коричневые брюки. Неестественно быстрым движением левой руки человек запахнулся, прикрывая обрубок.
Я резко встал, и голова его мгновенно повернулась в мою сторону.
Глаза наши встретились, и оба мы замерли, глядя друг на друга.
Затем он оттолкнул изумленных офицеров и пошел ко мне. Я услышал, как Ганелон хмыкнул и быстро поднялся на ноги.
Человек остановился в нескольких шагах от меня, и его карие глаза блеснули. Он редко улыбался, но на этот раз позволил себе слабое подобие улыбки.
- Пойдем со мной, - сказал он и, повернувшись, направился в палатку.
Мы пошли следом, оставив седельные сумки на земле.
Он отпустил взглядом двух офицеров, остановился перед входом, пропустил нас вперед и закрыл за собой полог. Я увидел походную постель, маленький стол, скамейки, сундучок. На столе горела масляная лампа, лежали карты местности, стояли бутылка вина и несколько кружек. На сундучке горела еще одна лампа.
Человек сжал мне руку и вновь улыбнулся.
- Корвин, - сказал он. - Все еще живой.
- Бенедикт. - Я улыбнулся в ответ. - И тоже не мертвый. Сколько воды утекло!
- Да. Кто твой друг?
- Его зовут Ганелон.
- Ганелон, - повторил Бенедикт, кивая, а затем подошел к столу и налил три кружки вина. - Твое здоровье, брат!
- Твое здоровье!
Мы выпили.
- Садитесь, - сказал он, указывая на ближайшую скамейку. Приветствую вас в Авалоне.
- Спасибо... Протектор.
Он поморщился.
- Этот титул заслужен. Интересно, мог ли прежний их правитель похвастаться тем же самым?
- Поверь мне, мог. Но только в другом Авалоне.
Бенедикт пожал плечами.
- Естественно. И хватит об этом! Где ты был? Что делал? Зачем пришел?
Расскажи о себе. Мы так давно не виделись.
Я кивнул.
На мое несчастье фамильный этикет (не говоря о расстановке сил) требовал, чтобы я первым ответил на все его вопросы. Он был старше меня, и я вмешался - пусть по незнанию - в сферу его деятельности. Не могу сказать, что мне не хотелось быть почтительным: Бенедикт был одним из немногих, кто мне нравился и кого я уважал. Но мы действительно слишком давно не виделись, и мне не терпелось расспросить его, чтобы выведать все интересующие меня подробности.
К тому же я не знал, как вести разговор. Мне было неизвестно, кому Бенедикт симпатизирует, на чьей стороне находится. Я не понимал, почему он не живет в Эмбере, и боялся оказаться в неловком положении, сморозив какую-нибудь глупость. Разговаривая с ним, мне придется быть предельно осторожным, пока я не выясню, что к чему.
- Не знаешь, с чего начать? - спросил он, внимательно изучая мое лицо. - Мне безразлично, под каким соусом ты себя подашь.
- Не в этом дело. Мне трудно... А, ладно. Начну с самого начала. - Я сделал глоток вина. - Так проще, хотя все, что со мной произошло, я вспомнил сравнительно недавно.
- Прошло всего несколько лет после битвы с Лунными Всадниками Генеша, когда ты отбыл в неизвестном направлении, а у нас с Эриком уже возникла первая крупная ссора, - начал я свой рассказ. - Сам понимаешь, спор шел о наследстве. Отец, как всегда, грозил, что отречется от престола, но отказывался назвать своего преемника. Естественно, все мы только и говорили о том, кто из нас является законнорожденным, а кто нет. Конечно, и ты, и Эрик старше меня, но в то время, как Файла, наша с Эриком мать, стала женой Оберона после смерти Климнеи, она...
- Хватит! - вскричал Бенедикт, ударив по столу кулаком с такой силой, что деревянная доска треснула. Лампа подпрыгнула, но каким-то чудом не перевернулась. Полог немедленно откинулся, и в палатку заглянул насмерть перепуганный стражник. Бенедикт бросил на него один только взгляд, и стражника как ветром сдуло. - Я не желаю слушать, кто из нас ублюдок. Это нечистоплотно. Вечные склоки в нашей семье явились одной из причин, по которой я скрылся и живу здесь. Пожалуйста, продолжай, но без ссылок на родословную.
- Гм-мм... Да, - сказал я, слегка ошарашенный. - Итак, как я уже говорил, мы с Эриком крупно поссорились. И дело не ограничилось одними словами.
- Дуэль?
- О, мы не стали соблюдать формальностей. Просто пришли к выводу, что мы друг другу мешаем, и одновременно выхватили шпаги из ножен. Дрались мы долго, и в конце концов Эрику удалось одержать верх. Забегая вперед, должен тебе сказать, что все это я вспомнил не далее как пять лет назад.
Бенедикт кивнул, словно знал, о чем идет речь.
- Я могу только предполагать, что произошло после того, как я потерял сознание, - продолжал я. - Эрик не стал меня убивать. Очнулся я на отражении Земля в городе Лондоне. Повсюду свирепствовала чума, и я, естественно, заразился, а выздоровев, потерял представление о том, кто я такой и где я нахожусь. У меня начисто отшибло память. Я жил на земле много веков, воевал, учился в университетах, говорил с мудрецами, консультировался с выдающимися врачами, но так и не нашел ключа к своему прошлому. Мне было совершенно очевидно, что я не похож на других людей, и я совершал героические усилия, чтобы этот факт не стал общеизвестен. Меня бесило, что я могу добиться всего, чего захочу, кроме одного - вернуть себе память.
Шли годы, чувство ностальгии овладевало мною все сильнее и сильнее.
Затем в результате автомобильной катастрофы я получил шок, и у меня появились отрывочные воспоминания о прошлой жизни. Это произошло примерно пять лет назад. Ирония судьбы: у меня есть веские основания предполагать, что аварию подстроил Эрик. И с самого начала моей ссылки флора жила на земле, не выпуская меня из виду.
Вернемся к нашему поединку. Эрик, должно быть, удержал руку в последний момент, не желая, чтобы его обвинили в братоубийстве. Затем он бросил меня на отражении земля, не сомневаясь, что я там погибну. Таким образом, он всегда мог сказать, что мы поссорились и что в порыве гнева я решил уйти из Эмбера по каким-то своим делам. В тот день мы охотились в Арденском лесу.
- Мне это кажется странным, - заметил Бенедикт. - Ваши отношения ни для кого не были тайной, и вдруг вы отправляетесь на охоту вдвоем.
Я сделал глоток вина и улыбнулся.
- Может, я упрощаю. Наверно, мне тоже хотелось остаться с Эриком наедине.
- Понятно, значит, не исключено, что роли ваши могли поменяться.
- Трудно сказать. Мне кажется, лично я никогда не зашел бы так далеко. Но ведь я говорю, исходя из своего сегодняшнего опыта. А тогда?
Может, и я поступил бы так же, как он. Утверждать не могу, но это возможно.
Бенедикт вновь кивнул, и я почувствовал, что его гнев сменился изумлением.
- Как ты понимаешь, я не собираюсь оправдываться или объяснять мотивы своих поступков, - продолжал я. - Если мои догадки верны, Эрик, разочарованный тем, что я остался жив, решил не выпускать меня из виду.
Эту миссию он возложил на флору. Затем, насколько я понял, отец отрекся он престола и исчез, а вопрос о преемнике так и остался открытым...
- Черта с два! - воскликнул Бенедикт. - Никакого отречения не было.
Однажды вечером Оберон ушел к себе в спальню, а наутро его там не оказалось. Записки он не оставил. Постель была застлана, и судя по всему, в ней никто не спал. Сначала нас это не тревожило. Все думали, что он путешествует по отражениям, быть может, в поисках очередной невесты.
Прошло много времени, прежде чем заподозрили неладное и решили считать таинственное исчезновение отца новой формой отречения от престола.
- Я этого не знал, - сказал я. - Твои источники информации точнее моих.
Он промолчал, и это меня насторожило. Было очевидно, что Бенедикт поддерживает связь с Эмбером. Вдруг он стал сторонником Эрика?
- Ты давно был в Эмбере? - рискнул спросить я.
- Лет двадцать назад. Но я поддерживаю связь.
Вот как? Члены нашей семьи, с которыми я разговаривал, не знали (или делали вид, что не знают) о судьбе Бенедикта. И он должен понять, что его слова я не могу воспринимать иначе, как предостережение... Или угрозу?
Мысли мои понеслись вскачь. Рэндом утверждал, что ничего не слышал о Бенедикте, Бранд исчез. Я знал, что он жив, находится в плену и лишен возможности общаться с кем бы то ни было. Флора не могла быть связной Бенедикта, потому что до недавнего времени находилась на отражении земля.
Льювилла жила в Рембе, Дейдра тоже, и, насколько я помнил, в Эмбере ее на очень-то жаловали. Фиона? Джулиан говорил, что она где-то на юге, но не знал, где именно.
Оставались Эрик, Джулиан, Жерар, и Каин. Исключим Эрика. Он никогда не рассказал бы Бенедикту об исчезновении отца в невыгодном для себя свете. Скорее это мог сделать Джулиан, который, хоть и поддерживал Эрика, метил занять куда более высокое положение. Каин тоже не был лишен амбиций.
Один только Жерар всегда производил на меня впечатление человека, который больше думает о судьбе Эмбера, чем о власти. Жерар не благоговел перед Эриком и согласился помочь мне и Блейзу, когда мы собрались захватить трон. Да, именно Жерар, заботясь о благополучии государства, мог информировать Бенедикта обо всех событиях в Эмбере.
Итак, Джулиан, Каин, Жерар. Джулиан меня ненавидел, Каину я был безразличен, а с Жераром нас связывали общие воспоминания времен нашей юности. Так кто же? Вопрос первостепенной важности от которого зависела моя судьба, и Бенедикт мне не ответит на него до тех пор, пока не узнает моих планов. Сказав, что поддерживает связь с Эмбером, он ясно дал понять, что, во-первых, может в любую минуту со мной расправиться, а во-вторых, что ему обеспечена защита в случае опасности. И он сказал об этом в самом начале разговора, даже не успев меня выслушать. Возможно, лишившись руки, Бенедикт стал осмотрительнее, ведь я никогда не давал ему поводов для недовольства. Значит, мне тоже придется быть предельно осторожным. Жаль, конечно, ведь мы были братьями и не виделись целую вечность - в буквальном смысле слова.
- Получается, все мы действовали преждевременно, - заметил я, вертя кружку с вином в руках.
- Не все, - сказал он.
Я почувствовал, что краснею.
- Извини.
Он коротко кивнул.
- Я тебя слушаю.
- Что ж, видимо, Эрик посчитал, что трон пустует слишком долго, и для начала решил избавиться от беспомощного, но опасного соперника. Однако я остался жив, хоть Эрик и подстроил ту самую автомобильную катастрофу, о которой я тебе говорил.
- Откуда ты знаешь? Или это опять догадки?
- Флора практически созналась, что он имел непосредственное отношение к аварии.
- Любопытно. Что было дальше?
- Травма черепа помогла мне куда лучше, чем Зигмунд Фрейд, к которому я когда-то обращался. Я начал смутно вспоминать прошлое, в особенности после встречи с Флорой. Мне удалось убедить ее, что память вернулась ко мне полностью. И Флора разоткровенничалась... Затем появился Рэндом, спасаясь от погони, и я...
- Спасаясь от погони? Кто за ним гнался? Что случилось?
- Какие-то странные существа с одного из отражений. Я не знаю, в чем там дело.
- Любопытно, - повторил Бенедикт, и я согласно кивнул.
Будучи узником, я часто вспоминал громил, ворвавшихся в дом флоры.
Мне было непонятно, зачем Рэндом убегал от них и почему обратился за помощью именно ко мне. С момента нашей встречи нам постоянно грозила какая-нибудь опасность. К тому же я был занят своими мыслями, а он не объяснил, с какой целью пришел на отражение земля. Тогда это не показалось мне странным, а потом события развивались слишком стремительно - вплоть до того момента, как меня посадили в камеру. Бенедикт был прав. Любопытная история. И над ней стоило серьезно поразмыслить.
- Мне удалось обмануть Рэндома, - продолжал я, - он поверил, что я хочу захватить трон, в то время как мне нужно было только одно: вернуть память. Мы отправились в Эмбер, но волею судеб очутились в Рембе. По пути я рассказал Рэндому все без утайки и он посоветовал мне пройти Лабиринт.
Как только мне представилась эта возможность, я ее воспользовался, а оказавшись в центре Лабиринта и став прежним Корвином, немедленно переместился в Эмбер.
Бенедикт улыбнулся.
- Бедный Рэндом, - сказал он.
- Да, несладко ему пришлось. По приговору Мойры, он должен был жениться на слепой девушке по имени Виала и остался в Рембе ровно на год.
Рэндом согласился, и позже я узнал, что он сдержал слово. Кстати, Дейдра, которая спаслась бегством из Эмбера, тоже осталась в Рембе.
Я допил вино, и Бенедикт, увидев, что бутылка пуста, достал из сундука. Новую. Вино было лучше прежнего - должно быть, из личных запасов.
- Оказавшись во дворце, я пробрался в библиотеку, и обзавелся колодой карт. Я добился того, чего хотел. Затем в комнату неожиданно вошел Эрик, а спустя несколько минут мы уже бились на шпагах. Я ранил его и наверняка убил бы, если б не подоспела стража. Я бежал, связался с Блейзом, и он переманил меня на свое отражение. Остальное ты наверняка знаешь от своего человека. Мы с Блейзом стали союзниками, объявили Эрику войну и проиграли сражение. Блейз упал с вершины Колвира, но я успел кинуть ему колоду карт, и он ее поймал. Насколько я понял, тело его не было обнаружено. Я не знаю, погиб он или нет.
- И я не знаю, - сказал Бенедикт.
- Таким образом я попал в плен, и меня заставили присутствовать на коронации Эрика. Я короновал себя раньше, чем этот ублюдок, - извини, я выругался без всякой задней мысли. Затем он приказал выжечь мне глаза и бросить в самое мрачное подземелье Эмбера.
- Да, - сказал Бенедикт. - Это я слышал. Как тебя ослепили?
- Раскалили железный прут и... - я невольно вздрогнул и еле удержался, чтобы не закрыть глаза рукой. - Слава богу, я потерял сознание и ничего не помню.
- Но глазные яблоки были выжжены?
- Да.
- Сколько времени заняла регенерация?
- Прошло около четырех лет, прежде чем я начал видеть, и только на днях зрение вернулось ко мне полностью. В общей сложность получается пять лет.
Он облегченно вздохнул и улыбнулся.
- Хорошо. Ты дал мне надежду. Многие из нас теряли части тела, но не столь значительные, как руки и глаза.
- Что правда, то правда, - согласился я. - Я давно потерял счет пальцам и ушным раковинам, которые регенерировали у членов нашей семьи.
Думаю, что рука тоже отрастет, дай срок. Хорошо еще, что ты одинаково владеешь обеими руками.
Бенедикт улыбнулся. Он то улыбался, то мрачнел, прихлебывая вино маленькими глоточками, и явно не собирался разговаривать на интересующие меня темы.
Я тоже сделал глоток вина и задумался. Мне не хотелось рассказывать Бенедикту о Дворкине. Он был той козырной картой, которую я приберег на конец игры, - мало ли что может случиться? Ни один из нас не знал возможностей этого человека. Он, конечно, был сумасшедшим, но от него можно было добиться чего угодно - разумеется, не силой, а хитростью. Даже отец его боялся и посадил в тюрьму после того, как он сообщил, что нашел способ уничтожить Эмбер. Не зная было ли это болтовней шизофреника, но если Дворкин сказал правду, отец поступил с ним более чем великодушно.
Лично я казнил бы его, не задумываясь. Но Оберон пришел к другому выводу.
Дворкин явно говорил о врагах, которых он отпугивал или уничтожал, используя свою волшебную силу. Я помнил его с детских лет как мудрого, доброго старичка, обожавшего отца и всю нашу семью. Трудно, конечно, убить человека, если есть надежда на его исцеление. Поэтому отец и заточил Дворкина в подземелье, убежать из которого было невозможно. Тем не менее в один прекрасный день, когда ему стало скучно, он взял и вышел оттуда.
Никто, ну просто никто, не мог уйти из Эмбера на отражения по той простой причине, что Эмбер - реальный мир, который не может меняться, а Дворкин походя нарушил законы вселенной и очутился в моей камере. Мне удалось обмануть его, и, сам того не зная, он помог мне бежать на Кабру. Я жил там, пока не окреп, а затем отправился путешествовать и волею судеб попал на Лорен. Я думаю, никто так и не понял, как мне удалось бежать. Все члены нашей семьи обладали особыми силами, но только Дворкину удалось их проанализировать и заставить действовать с помощью Лабиринта и карт.
Он часто пытался изложить нам свои теории, но все его рассуждения были настолько абстрактными, утомительными и наконец, просто скучными, что их почти никто не слушал. Все мы слишком практичны, черт побери! Бранд был единственный кто интересовался лекциями Дворкина. И еще Фиона. Чуть было не забыл, Фиона слушала Дворкина очень внимательно. И конечно, отец.
Оберон обладал огромными знаниями, но был очень скрытен. Он уделял нам мало времени, и мы почти ничего о нем не знали. Думаю, отец разбирался во всем не хуже Дворкина, но задачи перед ними стояли разные. Дворкин был гениальным художником, создавшим Лабиринт и карты. Кем был отец, оставалось тайной. Он не пытался с нами сблизиться, хотя его нельзя было назвать недобрым отцом. Когда Оберон вспоминал, что мы существуем, он делал нам прекрасные подарки. Но воспитание наше он доверил различным придворным, а сам не принимал в нем никакого участия. Мне кажется отец просто терпел нас, считая неизбежными последствиями своей страсти. Честно говоря, меня всегда немного удивляла малочисленность нашей семьи. За полторы тысячи лет похотливый монарх обзавелся всего шестнадцатью отпрысками, трое из которых погибли. Правда, ни один из нас тоже не мог похвастаться большим потомством. Как только мы немного подросли и научились путешествовать по отражениям, отец стал поощрять нас, предлагая выбрать место себе по вкусу и обосноваться там. Поэтому я и очутился в Авалоне, которого больше нет. Где родился Оберон, не знал никто. Я не встречал человека, помнящего те времена, когда Оберона не было на свете.

Предыдущая страница 5 Следущая страница


Вам это кажется странным? На протяжении многих веков не интересоваться, откуда родом твой отец? Вы правы. Но король Эмбера был могуществен, немногословен и умен - качества, которыми все его дети обладали в той или иной степени. Он хотел, чтобы мы жили счастливо, не представляли угрозы его правлению. Я думаю, отец боялся, что мы узнаем о нем или о его прошлом какую-то тайну, которую он тщательно скрывал, и воспользуемся ею в своих целях. И я не верю, что Оберон представлял себе те времена, когда он не будет сидеть на троне... Иногда либо в шутку, либо чтобы подзадорить нас отец говорил о своем отречении. Но я понимал, что разговоры эти рассчитаны только на одно: посмотреть, как мы на них отреагируем. Король Эмбера не мог не знать, в каком положении окажутся дела, если он исчезнет. Как ни обидно мне было в этом признаться, ни один из нас не был достоин занять его место. Конечно, в нашей несостоятельности можно было упрекнуть отца, но знакомство с Фрейдом научило меня многому, и я понимал, что во всем виноваты мы сами. К тому же сейчас смешно рассуждать, кто должен стать монархом. Если отец не отрекся от престола и был жив, каждый из нас может надеется в лучшем случае на регентство. Мне бы, например, не хотелось короновать себя, а потом встретиться лицом к лицу с Обероном, вернувшимся в Эмбер. Я боялся отца и не стыдился в этом признаться. Только глупец не боится тех сил, которых не понимает. И тем не менее у меня было больше прав на трон, чем у Эрика (я не придавал значения титулу - какая разница, король или регент), и я был полон решимости осуществить свой замысел. И именно поэтому о Дворкине, который казался мне чуть ли не всемогущим, никто ничего не должен знать до тех пор, пока я не захочу прибегнуть к его услугам.
А если он действительно нашел способ уничтожить Эмбер? Ведь тогда исчезнут не только отражения, но и все сущее на планете.
Тем более я не имею права говорить, что Дворкин жив. Нельзя допустить, что бы в руки моих братьев и сестер попало такое грозное оружие.
Как я уже говорил, все члены нашей семьи очень практичны.
Я допил вино, вытащил трубку, прочистил ее и туго набил.
- Вот, собственно, и весь мой рассказ, - сказал я, приподнимаясь и прикуривая от лампы. - Когда зрение ко мне вернулось, я бежал из Эмбера.
Некоторое время я жил на Лорене, где и встретился с Ганелоном. Затем пришел сюда.
- Для чего?
- Это место напоминает мне Авалон, который я знал.
Я намеренно вскользь упомянул о Ганелоне, надеясь, что Бенедикт не станет меня о нем расспрашивать. Мне бы не хотелось говорить, что когда-то мы были знакомы, и я думаю, мой спутник тоже понял, что ему надлежит держать язык за зубами.
Как я и предполагал, Бенедикт не обратил на Ганелона ни малейшего внимания. Моего брата интересовало другое.
- Как тебе удалось бежать? - спросил он.
- Мне помогли выйти из камеры, - признался я. - А дальше... во дворце много потайных мест, о которых Эрик ничего не знает.
Я улыбнулся и запыхтел трубкой.
- Хорошо иметь друзей, - заметил он как бы в ответ на мою невысказанную мысль.
- Думаю, у каждого из нас найдутся друзья в Эмбере.
- Хочется верить, - коротко сказал он и, на секунду задумавшись, добавил:
- насколько мне известно, ты частично выдолбил двери в камере, нарисовал на стенах какие-то картинки и поджег постель. Верно?
- Да. Видимо, длительное заключение влияет на психику. Я и сам понимаю, что вел себя более чем странно.
- Я не завидую тебе, брат. Скажи, что ты собираешься делать?
- Честно говоря, еще не решил.
- Может, ты хочешь остаться здесь?
- Сам не знаю. Как обстоят дела в Авалоне?
- Здесь командую я. - Судя по его тону, это был не вызов, а констатация факта. - Думаю, мне удалось избавить Авалон от грозящей ему опасности. Если я прав, сейчас настанут спокойные времена. Цену я, конечно, заплатил высокую, - тут он невольно бросил взгляд на свою культю, - но игра стоила свеч.
И он начал говорить о том, что я уже слышал от мальчишки-дезертира, а потом рассказал о битве. Когда предводительница ведьм погибла, ее солдаты разбежались в разные стороны. Авалонцы бросились вдогонку и почти всех перебили, а пещеры вновь завалили камнями. На всякий случай Бенедикт оставил рядом с ними несколько патрульных отрядов.
Он ни слова не сказал о своей встрече с Линтрой.
- А кто убил предводительницу? - поинтересовался я.
- Это сделал я, - отчеканил он, и культя его непроизвольно дернулась.
- но я заколебался, прежде чем нанести первый удар. Нельзя было медлить.
Я отвел глаза в сторону, и Ганелон последовал моему примеру. Когда я вновь посмотрел на Бенедикта, лицо его было спокойным.
- Мы искали тебя. Ты хоть знаешь об этом, Корвин? - спросил он. - И Бранд, и Жерар с ног сбились, исходив множество отражений. Ты действительно угадал то, что сказал Эрик, объясняя причину твоего отсутствия. Никто не поверил ему на слово. Много раз мы пытались связаться с тобой, но твоя карта оставалась холодной. Видимо, поврежденный мозг блокирует контакт. Любопытная деталь. Тем не менее мы решили, что ты погиб. Затем к поискам присоединились Джулиан, Каин и Рэндом.
- Вот как? Я польщен.
Он улыбнулся.
- О! - воскликнул я, ругая себя за непонятливость, и тоже улыбнулся.
Они бросились искать не меня, а мой труп, чтобы обвинить Эрика в братоубийстве и либо лишить его власти, либо шантажировать.
- Лично я искал тебя в окрестностях Авалона, - продолжал Бенедикт, и мне так здесь понравилось, что я решил остаться. В те дни государство было в ужасающем состоянии, и я трудился в поте лица, чтобы вернуть ему былую славу. Я сделал это в память о тебе, но мне полюбилась эта страна и ее жители. Они привыкли к мысли о том, что я - их протектор, и, честно говоря, я к ним тоже привык.
Я был одновременно и тронут, и встревожен его словами. Не хотел ли он сказать, что ему пришлось исправлять ошибку неумелого нашкодившего младшего брата? Или он не лукавил, а действительно ощутил мою любовь к Авалону - правда, другому Авалону - и решил как бы выполнить мою последнюю волю? Нет, все-таки я стал излишне сентиментален.
- Приятно слышать, что обо мне не забыли, - сказал я, - а еще приятнее, что ты взял на себя роль защитника этой страны. Мне бы очень хотелось побродить по знакомым местам, которые так живо напоминают мне прежний Авалон. У тебя нет возражений, если я немного погощу?
- И это все, чего ты хочешь?
- Это все, чего я хочу.
- Тогда знай, что воспоминания о твоем отражении, которое правило здесь, отнюдь не из приятных. Ребенка тут никто не назовет Корвином, и я не брат ему.
- Понимаю, - сказал я. - Меня зовут Кори. Ведь мы можем быть старыми друзьями?
- Все будут очень рады, если мой старый друг останется у меня погостить.
Я улыбнулся и кивнул. Он оскорбил меня, еще раз намекнув, что я виновен в плачевном состоянии этого отражения отражения; меня, который пусть на секунду - ощутил холодный огонь короны Эмбера на своем челе.
Интересно, как повел бы себя Бенедикт, узнав, что я имею прямое отношение к нашествию женщин-ведьм? Сделал бы он вывод, причем достоверный, что потерял руку по моей вине? Лично я предпочитал оценивать ситуацию в целом: не прикажи Эрик выжечь мне глаза, я не произнес бы проклятья.
И все же пусть лучше Бенедикт ничего не знает.
Мне необходимо было выяснить, окажет ли он поддержку Эрику, или будет на моей стороне, или просто не станет вмешиваться, когда я начну действовать. Бенедикт был слишком умен и наверняка сейчас думал о том, что я намерен предпринять. Итак...
Кто начнет разговор?
Я раскурил трубку, плеснул в кружку вина, выпустил облако дыма. Я вслушивался в звуки, доносящиеся из лагеря, посвист ветра, бурчание в моем животе...
Бенедикт выпил.
- Что ты намерен предпринять? - небрежно спросил он.
Я мог бы ответить, что еще не решил, что я счастлив, оказавшись на свободе, что мне ничего не надо...
И он тут же понял бы, что я вру и не краснею. Бенедикт знал меня как облупленного.
- Ты знаешь, что я намерен предпринять, - ответил я.
- Если ты попросишь меня о помощи, я откажу. Эмбер переживает тяжелые времена, и нечего устраивать в нем грызню за власть.
- Эрик - узурпатор.
- Я предпочитаю видеть в нем регента. Любой из нас, попытайся он сейчас захватить трон, будет узурпатором.
- Значит, ты веришь, что отец жив?
- Я знаю, что Оберон жив и попал в беду. Он несколько раз пытался со мной связаться.
На моем лице не дрогнул ни один мускул. Значит, я был не единственным. Расскажи я о нашем с отцом разговоре, меня назвали бы лжецом и обвинили бы в лицемерии - пять лет назад он практически приказал мне занять трон.
- Ты не поддержал Эрика, когда он объявил себя королем. - Я пытливо посмотрел на Бенедикта. - Скажи, ты окажешь ему помощь, если будет сделана попытка скинуть его с престола?
- Я уже говорил, что считаю его регентом. И независимо от моего к нему отношения, я не хочу междоусобиц в Эмбере.
- Следовательно, ты окажешь ему помощь.
- Я сказал все, что хотел сказать. Ты волен оставаться в Авалоне, сколько пожелаешь, но я не позволю использовать его как плацдарм для нападения на Эмбер. Это ясно?
- Вполне.
- Вот и отлично. А раз мы так хорошо поняли друг друга, ответь мне, ты все еще намерен здесь остаться?
- Не знаю. Твое желание избежать междоусобиц дает гарантии только Эрику?
- Не понимаю. Что ты имеешь в виду?
- Я имею в виду, что во имя спокойствия ты можешь принять решение вернуть меня в Эмбер силой. Но если со мной попытаются сделать то, что уже один раз сделали, я натворю таких бед, перед которыми любые междоусобицы покажутся тебе веселым пикником.
Бенедикт покраснел и опустил глаза.
- Я не хотел сказать, что предам тебя, Корвин. Неужели ты думаешь, у меня нет сердца? Я не допущу, чтобы по моей вине ты попал в тюрьму или ослеп... Если не хуже. И я с радостью приму тебя как гостя, но только оставь, пожалуйста, и свое тщеславие, и свой страх на границе моего государства.
- В таком случае я остаюсь, - сказал я. - У меня нет армии, и я не собираюсь набирать ее в Авалоне.
- Я рад.
- Спасибо, Бенедикт. Хоть и не ожидал тебя здесь увидеть, я тоже рад нашей встрече.
Он снова покраснел и кивнул.
- Взаимно. Неужели я первый из нас, с кем ты встретился после побега?
- Да. И меня интересует, как поживают мои братья и сестры. Что новенького?
- Никто не умер.
Оба мы усмехнулись, и я понял, что Бенедикт не собирается со мной откровенничать. Он вообще не любил сплетен и слухов и предпочитал больше молчать. Что ж, его право.
- Я останусь в районе пещер еще на неделю, - сообщил он после непродолжительного молчания. - Хочу убедиться, что все в порядке.
- Разве это не очевидно?
- Думаю, да, но я не хочу рисковать. Неделя - не срок, а я должен быть уверен, что с ведьмами покончено.
- Осмотрительность... - пробормотал я.
- ...И если ты не жаждешь жить походной жизнью, отправляйся прямо в Авалон. Неподалеку от города у меня есть небольшое поместье. Надеюсь, оно тебе понравится.
- Спасибо, Бенедикт.
- Утром я набросаю тебе карту местности и дам письмо управляющему, а когда покончу с делами приеду и тоже как следует отдохну.
- Вот и отлично.
- Тогда подыщи себе в лагере место для ночлега и ложись спать.
Смотри, не пропусти завтрак.
- Постараюсь. Ты не возражаешь, если мы устроимся на ночь там, где оставили седельные сумки?
- О чем ты говоришь! - воскликнул он, и мы допили вино.
Выходя из палатки, я высоко поднял полог и сжал большой кусок полотна в руке. Бенедикт пожелал нам доброй ночи и вернулся к столу, не заметив образовавшегося сбоку отверстия.
Я соорудил постель справа от седельных сумок и постепенно стал их подтаскивать, роясь в вещах. Ганелон с любопытством на меня посмотрел. Я кивнул и указал глазами на палатку. Он задумался, кивнул в ответ и тоже постелил правее.
Я прикинул расстояние на глазок, подошел к своему спутнику и громко спросил:
- Не возражаешь, если мы поменяемся местами? Мне здесь больше нравится. - Для полной ясности я ему подмигнул.
- Мне безразлично, - так же громко ответил Ганелон и пожал плечами.
Одни костры погасли, другие угасали - солдаты улеглись спать. Часовые не обращали на нас внимания, в лагере было тихо, на небе - ни облачка, лишь слепящая синева звезд. Запах дыма и влажной земли приятно щекотал мне ноздри, напоминая об иных временах. Я очень устал.
Но вместо того чтобы закрыть слипающиеся глаза, я положил под голову жесткую седельную сумку, набил трубку и закурил.
Мне дважды пришлось переменить позу - Бенедикт все время ходил по палатке и на какое-то время вообще исчез из поля зрения. Очевидно, он копался в сундучке, потому что свет дальней лампы заколебался. Затем Бенедикт подошел к столу, освободил его от посуды, отошел куда-то, вернулся и сел на старое место. Я изогнул шею, стараясь не терять из виду его левую руку.
Он листал небольшую книжку или...
Карты?
Естественно.
Дорого бы я дал, чтобы узнать, какую карту он вытащил из колоды и положил перед собой. Дорого бы я дал и за Грейсвандир - на тот случай, если в палатке появится человек, вошедший не через тот полог, в котором я сделал такое удобное отверстие. Я почувствовал зуд в ладонях и подошвах ног, как бывает у меня перед битвой.
Но в палатке никто не появился.
Бенедикт сидел не шевелясь, минут пятнадцать, а затем собрал карты в колоду, запер ее в сундучок и погасил свет.
Часовые продолжали обход. Ганелон храпел.
Я выколотил трубку, повернулся на бок и устроился поудобнее.
"Завтра, - сказал я сам себе. - Если завтра я проснусь живым и невредимым, все будет в порядке"

Глава 5

Я сосал пустой стебелек и смотрел, как крутится мельничное колесо. Я лежал на животе ни берегу ручья, подперев голову руками. От брызг и пены в воздухе стоял туман, в котором сверкала маленькая радуга, и до меня изредка долетали капли воды. Мерное плескание, шум колеса заглушали все звуки в лесу. На мельнице сегодня никто не работал, и я испытывал наслаждение, глядя на нее, - много веков не видел я ничего подобного.
Смотреть на колесо и слушать плеск воды было так приятно, что я чуть не впал в гипнотическое состояние.
Мы жили в поместье Бенедикта третий день, и Ганелон ушел в город на поиски развлечений. Я остался, потому что был там позавчера и узнал все, что мне было нужно. Пришла пора действовать. Из лагеря Бенедикта мы уехали беспрепятственно, после того как он угостил нас завтраком и дал обещанные карту местности и письмо к управляющему. Мы отправились в путь с восходом солнца, а к полудню уже прибыли в небольшой уютный домик, где нас любезно приняли и показали отведенные нам комнаты. Мы быстро привели себя в порядок, ушли в город и остались в нем до вечера.
Бенедикт должен был вернуться в конце недели. Мне необходимо было спешить, чтобы закончить с делами до его возвращения и успеть вовремя унести ноги.
Страна, в которую я попал, удивительно напоминала мне прежний Авалон, и если бы не засевшая в голове мысль, превратившаяся в навязчивую идею, я наслаждался бы покоем и чувством свободы. Но я ничего не мог с собой поделать. Стоило мне ненадолго отвлечься, и я вновь ловил себя на том, что строю всевозможные планы.
Мне предстояло совершить небольшое путешествие. Если выйдет так, как я задумал, и никто о нем не узнает, я решу сразу две проблемы. Правда, мне не удастся уложиться за ночь, но я проинструктировал Ганелона на тот случай, если мое отсутствие будет замечено.
Колесо равномерно скрипело, голова моя кивала в такт. Я попытался как можно отчетливее представить то место, куда собирался сегодня отправиться, - цвет и фактуру песка, чуть заметный запах соли в воздухе, облака на небе...
Затем я уснул и увидел сон, не имеющий ни малейшего отношения к тому, о чем я думал.
Мне приснилось, что я вижу огромное колесо рулетки, на котором были мы все: мои братья, мои сестры, я сам и другие люди, которых я знаю или когда-то знал, и что каждый из нас подпрыгивал в отведенной для него лунке. Все мы требовали, чтобы колесо немедленно остановили, и вскрикивали, опускаясь сверху вниз. Колесо начало замедлять свой бег, поднимая меня все выше и выше, и я увидел белобрысого паренька. Он висел передо мной головой вниз, грозя и умоляя, но голос его почти не был слышен в общей какофонии звуков. Лицо мальчишки потемнело, исказилось, налилось кровью так, что стало страшно, и я рубанул по веревке, которой он был привязан за лодыжку, глядя, как его тело падает и исчезает из виду. Колесо почти остановилось, и я увидел Лорен. Она отчаянно жестикулировала, звала меня, выкрикивала мое имя. Я наклонился и увидел ее ясно-ясно. Во мне проснулось желание обладать этой женщиной, помочь ей как можно скорее. Но колесо продолжало вращаться, и она скрылась.
- Корвин!
Я решил не обращать внимания на ее крики. Когда я окажусь наверху, то постараюсь заклинить эту проклятую штуковину, даже если падение грозит мне гибелью. Я приготовился к прыжку. Еще немного...
- Корвин!
На какое-то мгновение рулетка потеряла свои очертания, и ее колесо, мелькавшее у меня перед глазами, превратилось в мельничное. Голос, звучавший у меня в ушах, растворился в шуме воды.
Я несколько раз моргнул и пригладил волосы. На землю посыпались одуванчики, а за моей спиной кто-то захихикал.
Я быстро повернул голову.
Она стояла в дюжине шагов от меня - высокая стройная девушка, черноглазая, с коротко подстриженными каштановыми волосами. Она была в куртке для фехтования, в правой руке держала рапиру, а в левой - маску.
Незнакомка смотрела на меня и смеялась. У нее были ровные белые зубы, довольно крупные, и веснушки на маленьком носу и высоких скулах. В ней чувствовалась жизненная сила, которая привлекает больше, чем женственность. В особенности такого умудренного опытом старца, как я.
- En garde, Корвин! - сказала она, отсалютовав.
- Какого дьявола! Кто ты такая? - спросил я и неожиданно увидел, что рядом со мной лежит такой же фехтовальный костюм, как у нее.
- Я не скажу ни слова, пока не закончится наш поединок, - ответила она, надев маску и становясь в позицию.
Я нехотя поднялся на ноги. Мне было ясно, что проще удовлетворить ее просьбу, чем спорить. Пусть позабавится. Меня лишь тревожило, что она знает мое имя; и чем больше я на нее смотрел, тем больше ее лицо казалось мне знакомым.
- Будь по-твоему, - сказал я, натянул жилет, поднял рапиру, надел маску и сделал несколько шагов вперед.
Она пошла навстречу, и наше рапиры скрестились. Я позволил ей начать атаку.
Она сделала вид, что собирается нанести прямой удар, а потом неожиданно нанесла его. Неплохо! Ответ мой был в два раза быстрее, но она парировала. Я начал медленно отступать, выманивая ее на себя. Она засмеялась и кинулась в атаку. Фехтовала она просто великолепно и, зная это, старалась показать все, на что была способна. Мне совсем не понравилось, когда ей дважды чуть не удалось пробить мою защиту одним и тем же ударом, а когда на третий раз я встретил ее рапиру батманом снизу, она не по-женски (хоть и не грубо) выругалась, как бы признавая мое превосходство, и тут же вновь атаковала. Я никогда не любил фехтовать с женщинами, независимо от их мастерства, но сейчас понял, что получаю огромное удовольствие. Ее изящество, грациозность и агрессивный стиль боя сказали мне много о характере этой девушки. Сначала я думал, что мне удастся быстро измотать ее, заставить признать себя побежденной, а потом как следует расспросить. Сейчас же я понял, что не хочу заканчивать поединка.
По-видимому, она не знала, что такое усталость, и это тоже наводило на размышления. Я потерял счет времени, передвигаясь взад и вперед по берегу ручья. Сталь звенела.
В конце концов она опустила рапиру, сделала шаг назад, стукнула каблучками сапог, соединив ноги, и отсалютовала недрогнувшей рукой.
- Спасибо. - Дышала они все-таки тяжело.
Я отсалютовал в ответ, снял маску, расстегнул застежки жилета и совсем не заметил, как она подошла ко мне и неожиданно чмокнула в щеку. Ей даже не пришлось становиться на цыпочки. Не давая мне опомниться, девушка взяла меня за руку и повела за собой.
- Я принесла корзинку для пикника, - сообщила она.
- Прекрасно. Я голоден, как волк. И любопытен, как...
- Я отвечу на любой твой вопрос, - весело заявила она.
- В таком случае, как тебя зовут?
- Дара. Мне дали это имя в честь моей бабушки. - Она бросила на меня многозначительный взгляд, словно я должен был понимать, о чем идет речь, и не желая ее разочаровывать, я кивнул.
- Дара, - повторил я. - Скажи, почему ты решила, что я - Корвин?
- Но ведь ты - Корвин! Я тебя сразу узнала!
- Откуда?
- Вот она где! - девушка отпустила мою руку, наклонилась и подняла корзинку, стоявшую на выступающих корнях деревьев. - Надеюсь, муравьи туда не забрались. - Она подошла ближе к берегу, выбрала место в тени и расстелила на земле полотенце.
Я повесил фехтовальный костюм на ближайший куст.
- Как ты умудрилась притащить на себе столько вещей? - спросил я.
- Моя лошадь привязана за поворотом ручья. - Она мотнула головой и принялась распаковывать корзинку.
- Почему?
- Я хотела подойти к тебе незаметно. Если б ты услышал стук копыт, сразу бы проснулся.
- Логично.
Она сделала вид, что глубоко задумалась, но не выдержала и захихикала.
- А в первый раз ты меня не заметил. Я...
- В первый раз? - переспросил я. Ей ведь очень хотелось, чтобы я задал этот вопрос.
- Да. Я чуть было на тебя не наехала. Ты так сладко спал! Я тебя сразу узнала и вернулась домой за корзинкой для пикника и фехтовальными костюмами.
- Понятно.
- А теперь садись к столу. И открой бутылку с вином, если не трудно.
Она поставила бутылку рядом со мной, развернула большую салфетку и достала два хрустальных бокала.
- Это - любимые бокалы Бенедикта, - заметил я, усаживаясь и откупоривая бутылку.
- Да. Наливай осторожнее. Чокаться не будем.
- Согласен.
Я наполнил бокалы, и она тут же произнесла тост:
- За встречу друзей!
- Каких друзей?
- Нас с тобой.
- Мы никогда не встречались.
- Не будь занудой, - сказала она и выпила.
- Что ж, за встречу друзей!
Потом мы дружно принялись за еду. Она так упоенно играла роль загадочной женщины, что мне невольно захотелось ей подыграть.
- Где же мы все-таки встречались? - задумчиво спросил я. - При дворе великого царя? Или в гареме...
- Или в Эмбере, - ответила она. - Ты...
- В Эмбере?! - я вовремя вспомнил, что держу любимый бокал Бенедикта, и выразил обуревавшие меня чувства голосом. - Скажи мне, кто ты?
- Ты был таким красивым, уверенным в себе, тобой восхищались все девушки. А я стояла в сторонке, серенькая, маленькая мышка, и поклонялась тебе издали. Серенькая, маленькая, невзрачная Дара, гадкий утенок - спешу заметить, превратившийся в белого лебедя, - влюбленная по уши, с разбитым сердцем...
- И с... - я сказал непристойность, а девушка рассмеялась.
- Разве мы не там познакомились? - невинно спросила она.
- Нет. - Я взял бутерброд с говядиной. - Кажется, впервые я увидел тебя в публичном доме. У меня болела спина, я был в стельку пьян...
- Ты не забыл, любимый! - вскричала она. - Но там я только подрабатывала. Днем приходилось объезжать диких лошадей, чтобы не умереть с голоду.
- Сдаюсь, - сказал я и налил себе полный бокал вина.
Больше всего меня раздражало, что эта девушка действительно казалась мне знакомой. Но ведь и по поведению, и по внешнему виду ей нельзя было дать больше семнадцати. Мы не могли встречаться.
- Фехтовать тебя научил Бенедикт? - спросил я.
- Да.
- Кто он тебе?
- Конечно, любовник. Он одарил меня мехами, осыпал бриллиантами и между делом научил фехтовать. - Она вновь засмеялась.
Я продолжал изучать ее лицо.
Да, это было возможно...
- Печально мне, - сказал я.
- Почему?
- Бенедикт не дал мне пирожок.
- Пирожок?
- За сообразительность. А сейчас - поздно. Ведь ты его дочка, верно?
Она покраснела.
- Нет. Но ты почти угадал.
- Внучка?
- Э-э-э... Не совсем.
- Прости, не понимаю.
- Он любит, когда я называю его дедушкой. На самом деле Бенедикт мой прадед, отец моей бабушки.
- Вот оно что. А с кем ты живешь в поместье, когда Бенедикт уезжает?
- Одна.
- Где же твои мать и бабушка?
- Они погибли.
- То есть как?
- Умерли насильственной смертью. Из убили, когда Бенедикт находился в Эмбере, и с тех пор он ни разу там не был. Я думаю, он не хочет оставлять меня без присмотра, хоть и понимает, что в обиду я себя не дам. Ты тоже мог в этом убедиться.
Я кивнул. Теперь мне было ясно, почему Бенедикт решил стать протектором Авалона. Он не мог жить с Дарой в Эмбере. Более того, он не имел права говорить о ее существовании никому из нас, включая меня, слишком велика была вероятность, что его начнут шантажировать. А следовательно...
- Я думаю, Бенедикт, уезжая, запретил тебе появляться в поместье, сказал я. - Он будет недоволен, что ты не послушалась.
- Ты такой же, как он! Я уже не ребенок!
- Разве я сказал, что ты ребенок? Но ведь Бенедикт уверен, что ты живешь там, куда он тебя отвез. Верно?
Она ничего не ответила, и наша трапеза продолжалась в неловком молчании. Я решил переменить тему разговора.
- И все-таки, откуда ты меня знаешь?
Она дожевала бутерброд, выпила глоток вина и усмехнулась.
- Я видел твой портрет.
- Какой портрет?
- На гадальной карте. Когда я была маленькой, мы с дедом часто играли в карты. Я знаю всех своих родственников - тебя, Эрика, мужчин со шпагами, женщин в красивых платьях. Поэтом у...
- У тебя есть своя колода?
- Нет. - Она тяжело вздохнула. - Дед не разрешает мне трогать карты, хотя у него много колод.
- Вот как? А где они лежат?
Она посмотрела на меня, прищурившись. Черт побери! Неужели я разучился блефовать?
- Одну колоду он всегда носит с собой. Где остальные, я не знаю.
Зачем тебе? Если ты захочешь увидеть портреты своих братьев и сестер, разве он тебе откажет?
- Вряд ли обращусь к нему с такой просьбой, - сказал я. - Ты хоть понимаешь истинное значение карт?

Предыдущая страница 6 Следущая страница


- Мне никогда не разрешали долго на них смотреть. Я догадываюсь, что карты нарисовали с определенной целью, но не знаю с какой. Скажи, они действительно имеют особое значение?
- Да.
- Так я и думала. Дед над ними прямо трясется. А у тебя есть своя колода?
- Да. Но я дал ее взаймы.
- Понятно. А сейчас она тебе понадобилась для дел зловещих и покрытых мраком тайны.
Я пожал плечами.
- А сейчас она мне понадобилась для дел обыденных и скучных.
- Для каких это?
Я покачал головой.
- Если Бенедикт не объяснил тебе, как пользоваться картами, не жди, что я открою их секрет.
Она надула губы.
- Ты его просто боишься.
- Я очень уважаю Бенедикта и люблю, как брата.
Она засмеялась.
- Разве он владеет шпагой лучше, чем ты?
Я отвернулся. Должно быть, Дара только что вернулась домой и не слышала последних известий. Все горожане знали, что Бенедикт лишился руки.
Но я не стану тем человеком, который первый сообщит ей эту новость.
- Понимай, как знаешь, - ответил я. - Кстати, где ты живешь, когда Бенедикт уезжает по делам?
- В небольшой деревушке высоко в горах. Дед часто оставляет меня со своими друзьями - семьей Текисов. Ты не знаешь, кто такие Текисы?
- Нет.
- У этой деревушки нет названия, поэтому я так и называю ее деревушка. И люди в ней живут какие-то странные. Они как бы... Молятся на нас. Смотрят на меня как на святую и ничего не говорят, даже когда я спрашиваю. Путь до деревушки близкий, но небо там чужое, горы чужие - все чужое! - а вернуться домой невозможно. Я много раз пыталась удрать и терялась в горах. А потом меня находил дед и сразу идти становилось легко и я узнавала знакомые места. Текисы исполняют все его приказания, ловят каждое слово, будто он господь бог.
- Для них он бог.
- Но ты сказал, что не знаешь Текисов.
- Да, но я знаю Бенедикта.
- Скажи в чем тут дело? Почему дед никогда и нигде не заблудится, а я вечно не могу найти дороги?
Я покачал головой.
- Это ты скажи, как тебе удалось вернуться на этот раз.
Дара допила вино, протянула мне пустой бокал. Она сидела не шевелясь, склонив голову на правое плечо, нахмурив брови. Ее отсутствующий взгляд был устремлен вдаль.
- Сама не знаю, - она машинально поднесла бокал к губам и сделала глоток. Затем взяла в левую руку нож и начала рассеяно вертеть его. - Не пойму, как это получилось. Я была злая. Злая, как черт. Он опять отправил меня в деревушку, как нашкодившую девчонку. Я сказала, что пойду на войну и буду драться с ним бок о бок, но он усадил меня на коня и отвез в горы.
Я не знаю, какой дорогой мы ехали, а ведь я родилась и выросла в Авалоне и мне знакомы здесь каждая тропинка, каждый кустик. Я изъездила сотни лиг во всех направлениях, а тут и оглянуться не успела, как оказалась у Текисов.
В последний раз я была у них несколько лет назад и сейчас, став старше, поклялась, что вернусь домой самостоятельно.
Все так же машинально она стала ковырять землю ножом.
- Я дождалась полуночи и попыталась определить направление по звездам. У меня возникло ощущение, что я сплю наяву. Звезды были другими.
Я не увидела ни одного знакомого созвездия. Тогда я вернулась в дом. Мне было немного страшно, и я не знала, что делать. Весь следующий день я приставала к Текисам с вопросами, а когда они перестали отвечать, стала расспрашивать деревенских жителей. Это было похоже на дурной сон. Либо они были непроходимо глупы, либо не хотели ничего говорить, либо намеренно меня обманывали. Они просто не понимали, о чем идет речь и куда я хочу попасть. В эту ночь я опять вышла посмотреть на звезды, думая, что ошиблась. Ошибки не было.
Дара разгладила землю ножом, начала чертить какие-то линии. Казалось, она не замечает, что делает.
- В течение нескольких дней я пыталась найти дорогу домой. Сначала я решила, что вернусь по следам лошадей. Но следы исчезли. Тогда я сделала единственное, что пришло мне в голову: каждое утро уезжала в каком-нибудь направлении, а к полудню возвращалась в деревушку. Я вновь изъездила сотни лиг, но так и не увидела ни одного знакомого места. Это сводило меня с ума. Я стала плохо спать ночами, но мое решение вернуться в Авалон оставалось непреклонным. Дед должен был понять, что только маленькие дети послушно стоят в углу и ждут, когда их простят. Я же вышла из этого возраста.
Прошла неделя. Я стала спать еще хуже, меня замучили кошмары. Тебе когда-нибудь снилось, что ты бежишь и никуда не можешь прибежать? Именно такие ощущения я и испытывала, но только снилась мне горящая паутина.
Правда, это была не паутина, без паука, и она не горела. Я все ходила и ходила вокруг паутины и внутри нее, но одновременно не двигалась, а стояла на месте. Я понимаю, что говорю глупости, но мне не передать своих ощущений словами. И мне хотелось идти по этой паутине, не останавливаясь.
Утром я просыпалась разбитой, как будто всю ночь занималась тяжелым физическим трудом. Кошмары эти снились мне много дней подряд и с каждым разом становились все реальнее.
Сегодня я проснулась рано, отчетливо помня свой сон, и неожиданно поняла, что смогу вернуться домой. В какой-то полудреме я оседлала коня и поскакала не останавливаясь и не обращая внимания на дорогу. Я думала только об Авалоне - местность становилась все более знакомой, и неожиданно я оказалась там, где хотела. Деревушка, Текисы, чужие звезды, горы исчезли, как дым. Я бы не смогла сейчас вернуться. Разве это не странно?
Ты можешь объяснить, что со мной произошло?
Я поднялся, обошел полотенце с остатками завтрака и сел рядом с дарой.
- Ты помнишь, как выглядела горящая паутина, которая не была паутиной и не горела? - спросил я.
- Примерно помню.
- Дай мне нож.
Она протянула его рукояткой вперед, и я принялся менять рисунок, который она машинально чертила на земле. Одни линии я стер, другие продолжил и, закончив работу, отложил нож в сторону и посмотрел на девушку. Долгое время она молчала, затем произнесла тихим голосом:
- Да, это она. Но откуда ты знаешь? Как ты узнал мой сон?
- Все, что ты видела, - ответил я, - заключено в твоих генах. Как и почему - я не знаю. Но твой сон доказывает, что ты - истинная дочь Эмбера.
Ты вернулась домой, путешествуя по отражениям. Приснился тебе Великий Лабиринт Эмбера. Пользуясь его силами, те, у кого в жилах течет королевская кровь, получают власть над отражениями. Ты понимаешь, о чем я говорю?
- Очень смутно. А по правде говоря, ничего не понимаю. Я слышала, как дед проклинал отражения, но никогда не задумывалась, что он имеет в виду.
- Тогда ты не можешь знать, где находится Эмбер.
- Да. На этот вопрос дед всегда отвечал уклончиво. Он много рассказывал о великом городе и о нашей семье, но я даже не знаю, в каком направлении идти, чтобы попасть в Эмбер.
- В любом, - ответил я. - Это не играет роли. Нужно только...
- Да, конечно! - воскликнула она, не дав мне договорить. - Совсем забыла, но Бранд говорил то же самое. Я думала, он шутит.
- Бранд! Он здесь?
- Очень давно. Бранд часто навещал нас, когда я была маленькой.
Помню, я тогда влюбилась в него без памяти и надоедала ему самым бессовестным образом. Он знал множество забавных историй, учил меня разным играм...
- Когда ты видела его в последний раз?
- Лет восемь-девять назад.
- Кроме Бранда, ты знаешь каких-нибудь родственников?
- Конечно. Совсем недавно у нас гостили Джулиан и Жерар.
Мне стало не по себе. Слишком уж о многом умолчал Бенедикт. Лучше бы он солгал; тогда, по крайней мере, было бы на что злиться. Но на мою беду, Бенедикт был слишком честен. Да, придется мне попотеть, когда я отправлюсь за камушками. Затем надо будет провернуть еще одно дельце... Времени у меня осталось меньше, чем я думал. Проклятье!
- А раньше ты была с ними знакома?
- Нет. - Она тяжело вздохнула. - Дед запретил мне говорить, что я его правнучка. И отказался объяснить почему. Надоело!
- Можешь не сомневаться, у него были на то веские причины.
- Понимаю. И все равно обидно, ведь я всю жизнь мечтала познакомиться со своими родственниками. А ты знаешь, почему он не позволил мне сказать правду?
- Для Эмбера настали тяжелые времена. Обстановка сейчас неспокойная и вряд ли улучшится в ближайшее время. Если о правнучке Бенедикта ничего не будут знать, ее никто не тронет. Он заботится о тебе, пытается оградить от крупных неприятностей.
Девушка презрительно фыркнула.
- Я не нуждаюсь в его заботах! Я могу сама о себе позаботиться!
- Да, фехтуешь ты неплохо. К несчастью, жизнь - штука сложная и состоит не только из дуэлей по правилам.
- Не надо меня учить! Я не маленькая! Но...
- Никаких "Но"! На месте Бенедикта я поступил бы точно так же. Помимо тебя, он защищает свои собственные интересы. Удивительно, что он открылся Бранду. Погоди, когда дед узнает, что мы знакомы, он до потолка подпрыгнет от ярости!
Она вздрогнула и изумленно на меня посмотрела.
- Почему? Ты не причинишь нам вреда. Мы... Родственники...
- Откуда ты знаешь, что я думаю, зачем пришел? Какого черта! Может быть, и ты, и твой дед сейчас находитесь в полной моей власти!
- Ты... Шутишь... Это ведь шутка, правда?
- На знаю. Если б я задумал что-нибудь нехорошее, зачем бы я стал тебя предупреждать?
- Да... Конечно.
- Сейчас ты услышишь от меня то, что Бенедикт должен был сказать тебе давным-давно. Никогда не доверяй родственникам. Они хуже случайных знакомых. По крайней мере, с первым встречным ты можешь чувствовать себя в относительной безопасности.
- Ты говоришь серьезно?
- Да.
- Но ведь ты - мой родственник. Значит, тебя я тоже должна бояться?
Я улыбнулся.
- Ну что ты! Я - образец добродетели; человек честный, благородный и очень добрый. Верь мне во всем.
- Я верю, - простодушно сказала она, и я засмеялся. - Но я действительно тебе верю! Я знаю, ты не причинишь нам вреда!
- Расскажи мне о Джулиане и Жераре. - Я переменил тему разговора, испытывая некоторую неловкость. Впрочем, я всегда чувствую себя не в своей тарелке, когда люди начинают слишком сильно мне доверять. - Зачем они пришли к Бенедикту?
Она пытливо посмотрела на меня, словно пытаясь прочесть мои мысли, и после непродолжительного молчания сказала:
- Ты прав, я слишком много болтаю. Совсем забыла об осторожности.
Теперь твоя очередь отвечать на вопросы.
- Прекрасно! Скоро тебе ни один родственник не будет страшен! Что ты хочешь узнать?
- Где находится деревушка? И Эмбер? Что между ними общего? Почему в Эмбер можно попасть независимо от того, в каком направлении ты идешь? О каких отражениях ты говорил?
Я поднялся на ноги, посмотрел на Дару сверху вниз и протянул ей руку.
Девушка робко взяла ее, встала и испуганно на меня посмотрела. В эту минуту она выглядела совсем юной.
- Куда ты...
- Пойдем. - Я подвел ее к тому месту, где спал и повернул лицом к мельничному колесу. Она попыталась что-то сказать, но я остановил ее жестом. Смотри. Смотри и ни о чем не думай.
Мы смотрели на шумящую пенящуюся воду, и я привел свои мысли в порядок. Затем взял девушку за локоть и повел в лес.
Мы шли среди деревьев, и облака поплыли по небу, а тени удлинились.
Птичьи голоса зазвучали громче, от земли парило. Листья поменяли форму, листва стала гуще. Появилось желтое солнце, за поворотом дороги росли виноградные лозы. Птичьи голоса окончательно охрипли. Тропинка, посыпанная галькой, поднималась в гору. Где-то далеко сзади слышался гул, от которого дрожала земля. Мы вышли на открытое место под бирюзовым небом и вспугнули бурую ящерицу, гревшуюся на большом камне.
- Куда это мы попали? - спросила Дара. - Никогда не была здесь раньше.
Я ничего не ответил - слишком был занят тем, что менял отражения.
Мы вновь очутились в лесу, на сей раз тропическом, стоявшем на высоком холме. Повсюду росли гигантские папоротники, птичий гам сменился жужжаньем, шипеньем, тявканьем. Гул усилился, земля дрожала сильнее. Дара схватила меня за руку. Она больше не задавала вопросов и буквально пожирала глазами окружающий пейзаж, стараясь ничего не упустить из виду.
Большие желтые цветы кивали головками, роняя капли росы с лепестков. Жара стояла такая, что мы взмокли от пота.
Гул перешел в мощный рев, мы вышли из леса и остановились на краю пропасти. Рев превратился в грохот, подобный раскатам грома.
Он падал с высоты в тысячу футов - водопад, бивший по реке, как молот по наковальне. Внизу кружили водовороты, вздымались брызги, летела пена.
На другом берегу, в полумиле, окутанное туманной дымкой и расцвеченное радугой, похожее на остров, сплюснутый ударом титана, медленно вращалось, сверкая и переливаясь, гигантское мельничное колесо. Огромные птицы с распростертыми крыльями парили высоко в небе, напоминая кресты.
Мы стояли довольно долго, глядя на величественную картину, открывшуюся нашему взору. Разговаривать было невозможно, и меня это вполне устраивало. Затем Дара оторвала взгляд от мельничного колеса и вопросительно на меня посмотрела. Я кивнул, повернулся и пошел в сторону леса. Мы довольно быстро вернулись туда, откуда пришли.
Возвращались мы той же дорогой, и пока шли Дара не произнесла ни слова. Вероятно, она поняла, что я - виновник происходящих вокруг перемен, и не хотела мне мешать.
Заговорила она, когда мы очутились на берегу ручья, напротив маленького мельничного колеса, которое неспешно вращалось.
- Значит, между деревушкой и тем местом, где мы были, нет разницы?
- Да. И то и другое - отражения.
- Эмбер тоже?
- Нет. Эмбер отбрасывает отражения, которым нет числа. То место, где мы были, - отражение, деревушка - отражение, и сейчас мы находимся на отражении. Любой мир, который ты можешь себе представить, существует и называется отражением.
- ...И ты, и дедушка, и все остальные ходят по этим отражениям и выбирают то, которое понравится?
- Да.
- И мне удалось убежать из деревушки таким же образом?
- Да.
Она поняла все, что я сказал, - это у нее на лице было написано.
Густые черные брови ее сдвинулись, тонкие ноздри раздулись.
- Тогда... И я так могу... Ходить где угодно, делать что захочется!
- Это в твоих силах.
Она кинулась мне на шею, расцеловала, а затем закружилась, как девчонка, разметав волосы по изящной шее.
- Значит, я могу все!
- Возможности наши не безграничны, опасности...
- Это жизнь! Скажи, как мне научиться управлять отражениями?
- Ключ к пониманию - Великий Лабиринт Эмбера, выложенный огненным узором на полу большой комнаты в подземельях дворца. Ты должна выдержать испытание - дойти до центра Лабиринта не останавливаясь и никуда не сворачивая, иначе погибнешь. Только тогда ты получишь власть над отражениями и сможешь сознательно управлять ими.
Дара подбежала к полотенцу с остатками завтрака и склонилась над рисунком, который я начертил на земле.
- Я должна попасть в Эмбер и пройти Лабиринт! - воскликнула она, когда я подошел и встал рядом с ней.
- Безусловно. И рано или поздно Бенедикт тебе в этом поможет.
- Сейчас! Немедленно! Почему он никогда ничего мне не говорил?
- Потому что ситуация сложная, и ни тебе, ни Бенедикту нельзя показываться в Эмбере. Слишком опасно. Придется подождать.
- Это нечестно! - она резко повернулась и посмотрела мне в глаза.
- Конечно, нечестно, - согласился я. - Такова жизнь. Я здесь ни при чем.
Последняя моя фраза прозвучала не совсем искренне. Неудивительно, если учесть, что в сложившейся ситуации виноват был именно я.
- Лучше бы ты ничего мне не говорил, раз уж мне не суждено получить то, чего я хочу.
- Ну-ну, не надо так мрачно. Положение в Эмбере нормализуется, причем в ближайшее время.
- А как я об этом узнаю?
- Тебе скажет Бенедикт.
- Как бы не так! Ты, кажется, мог убедиться, что он не считает нужным просвещать меня!
- А зачем? Чтобы ты лишний раз поволновалась? Ты только что сказала, что лучше бы я ничего тебе не говорил. Поверь, Бенедикт тебя любит и заботится о твоем благополучии. Придет время, и он займется твоим воспитанием.
- А если нет? Ты мне поможешь?
- Сделаю все, что в моих силах.
- А как мне тебя найти?
Я улыбнулся. Я не искал себе выгод, начиная этот разговор. То, что дара решила мне довериться, получилось само собой. И совсем необязательно выкладывать ей все начистоту. Кое-что, правда, объяснить придется, чтобы она была у меня в долгу. Позже Дара может мне пригодиться...
- Портреты на картах, - сказал я, - нарисованы отнюдь не из сентиментальных побуждений. С их помощью мы можем общаться друг с другом.
Достань из колоды мою карту, сосредоточься, постарайся выкинуть все мысли из головы. Представь себе, что я стою перед тобой, и начинай говорить. Я отвечу.
- Когда я играла с картами, дед никогда не разрешал мне смотреть на них подолгу.
- Естественно.
- А почему они обладают такими свойствами?
- Знаешь что, об этом мы поговорим как-нибудь в другой раз. Но услуга за услугу. Ты не забыла? Я рассказал тебе об Эмбере и отражениях, я ты ответь мне на вопрос о Жераре и Джулиане.
- Хорошо, - сказала она. - Однажды утром, пять-шесть месяцев назад, дедушка подрезал деревья в саду - он всегда делает это сам, - а я ему помогала. Он стоял на стремянке, орудуя секатором, и внезапно замер, как бы к чему-то прислушиваясь. Затем я услышала, как он разговаривает - не бормочет себе под нос, а именно разговаривает. Сначала я подумала, что он обратился ко мне с просьбой, а я не расслышала. Я спросила, в чем дело, но он не обратил на меня внимания. Теперь я понимаю, что он беседовал с человеком, который связался с ним по карте, скорее всего Джулианом. Тогда же мне было невдомек, почему дед бросил все дела и сказал, что ему необходимо отлучиться на день-Другой. Он предупредил меня, что в его отсутствие могут приехать Джулиан и Жерар, и что я должна представиться им, как осиротевшая дочь старого преданного слуги Бенедикта, которую он взял на воспитание. Дед уехал, ведя на поводу двух лошадей. Он был вооружен до зубов.
- Вернулся он глубокой ночью, вместе с Жераром и Джулианом. Жерар находился в полубредовом состоянии, левая его нога была сломана, левый бок - в синяках и царапинах. Джулиан тоже выглядел изрядно потрепанным. Они гостили у нас примерно месяц - меня поразило, как быстро Жерар выздоровел, - а затем взяли двух лошадей и уехали. Больше я их не видела.
- Они не говорили, что с ними случилось?
- Сказали мимоходом, что попали в какую-то переделку. Со мной на эту тему не разговаривали.
- Где это произошло? Не знаешь?
- Не Черной Дороге. Я ясно слышала, как они несколько раз упоминали Черную Дорогу.
- Где она находится?
- Понятия не имею.
- Что о ней говорили?
- Ничего особенного. Проклинали на все лады.
Я взглянул на остатки нашего завтрака, увидел, что в бутылке осталось вино, наклонился и наполнил бокалы.
- За встречу друзей! - сказал я и улыбнулся.
- За встречу друзей! - согласилась Дара.
Мы выпили.
Она принялась упаковывать корзинку, и я стал помогать ей, вспомнив о том, что время не ждет. Мне не терпелось отправиться в путь.
- Когда можно с тобой связаться? - спросила Дара. - Долго мне ждать?
- Не очень. Дай мне три месяца, и я тебе помогу.
- Где ты будешь через три месяца?
- Надеюсь, в Эмбере.
- А к нам ты надолго приехал?
- На несколько дней. Но сегодня мне предстоит отправиться по неотложным делам. Вернусь только завтра.
- Жаль, что ты не можешь остаться.
- Мне тоже жаль. Я бы с удовольствием остался, в особенности после того, как мы познакомились.
Она покраснела и опустила голову, сделав вид, что корзинка упакована недостаточно тщательно. Я снял с куста фехтовальные костюмы.
- Домой вернемся вместе? - спросила она.
- Нет. Я - на конюшни. Мне надо ехать.
- Все равно нам по пути. Моя лошадь привязана за поворотом ручья. - Я кивнул и пошел вслед за ней по тропинке, огибающей берег. - Мне кажется, о нашей встрече никто не должен знать, тем более дед, - сказала она. - Как ты думаешь?
- Умница.
Журчание и клекот воды в ручейке, впадающем в реку, текущую к морю, затихали, затихали и наконец затихли. Слышался лишь все ослабевающий скрип мельничного колеса.

Глава 6

Как правило, принцип "Медленно, но верно" применим на все случаи жизни. Если же какой-нибудь процесс необходимо ускорить, действовать надо с крайней осторожностью.
Итак, я ехал медленно, но верно и с крайней осторожностью. Незачем было понапрасну утомлять чемпиона. Резкие смены отражений плохо действуют даже на людей, а животные, которые никогда не лгут сами себе, переносят их очень тяжело и могут взбеситься.
Я пересек небольшой деревянный мост через ручей. Мне нужно было добраться до реки, минуя город, а затем уже берегом доехать до моря. Стоял полдень. Деревья покачивали ветвями, навевая прохладу. На моем поясе висела Грейсвандир.
Я держал путь на запад и вскоре очутился в холмистой местности. Я не стал управлять отражениями, пока не взобрался на самый высокий холм, с которого как на ладони открывался вид на город, так похожий на мой Авалон.
Недоставало лишь нескольких серебряных башен, да река протекала под другим углом. Из труб гостиниц и домов шел дым, легкий ветерок гнал его на север.
Люди - верхом, пешие, на телегах, в экипажах - двигались по узким улочкам, заходили в лавки, отели, виллы и выходили из них; стайки птиц опускались, поднимались и щебетали рядом со стреноженными лошадьми; яркие плакаты и знамена полоскались по ветру; жара стояла такая, что воздух дрожал.
Шум голосов, звяканье, стуки, скрипы сливались в одно невнятное бормотание, но даже если б я был слепым, запахи подсказали бы мне, что город близко.
Я смотрел на него сверху вниз, и чувство тоски овладевало мною при воспоминании о давно позабытом отражении с тем же названием, где можно было обрести покой и где я был счастлив.
Впрочем, я прожил долгую жизнь и прекрасно понимал, что переживаниями горю не поможешь, а сожалеть о том, что свершилось, глупо.
Те сладостные дни миновали, и дело с концом, а сейчас меня ждал Эмбер. Я дал лошади шпоры и поскакал на юг, твердо зная, что буду сражаться до победного конца. Я никогда не забуду тебя Эмбер.
Солнце огненной точкой сверкало над моей головой, свистел ветер. Небо пожелтело, стало похожим на огромную знойную пустыню, раскинувшуюся от горизонта до горизонта. Холмы превратились в невысокие горы; камни, разбросанные в долине, поражали разнообразием форм и расцветок.
Разыгралась песчаная буря, и я замотал лицо шейным платком. Чемпион заржал, зафыркал, но продолжал мчаться вперед. Песок, камни, ветер, оранжевое небо, стая облаков, летящая к солнцу...
Тени удлинились, ветер стих, тишина... Лишь стук копыт да свист неровного дыханья...
Полумрак, солнце столкнулось с облаками... И стены дня тряслись от грома... Как ясно видно вдалеке... Голубая прохлада, воздух, насыщенный электричеством... И снова гром...
Занавес дождя справа... Стеклянный занавес... Синие изломы в облаках... Прохлада, уверенная поступь коня и одноцветный мир, как театр...
Гром как набат, белые молнии, хлынул ливень... Двести метров... Сто пятьдесят... Хватит!
Бурлит, кипит, пенится ливень... Сырой запах земли... Ржание чемпиона... На галопе...
Струйки воды текут, тонут в земле... Пятна грязи пускают пузыри...
Ручейков становится все больше они плещут...
Высокий холм впереди, и чемпион перепрыгивает лужицы и лужи, мышцы его напрягаются и опадают, копыта топчут полотно воды, выбивают искры из камней, мы взбираемся на холм все выше и выше, и плеск волн сзади превращается в рев бурного потока...
Все выше и выше, чтобы остановиться и выжать полы плаща... Внизу бушует серое море, и волны бьются о скалу, на которой мы стоим...
А теперь в глубь страны, туда, где вечер, где поля засеяны клевером; а сзади - удаляющийся шум прибоя...
В погоню за падающими звездами, а небо темнеет на востоке, предвещая ночь и безмолвие...
Расчистить небо, чтоб ярче звезды, оставить тонкий ажур облачков.
Красноглазые твари несутся, воя, по нашему следу... Отражение...
Зеленоглазые... Отражение... Желтоглазые... Исчезли.
Лишь черные пики скал в снежных юбках окружают со всех сторон...
Замерзший снег, сухой, как пыль, летит в ночи - игрушка ветра... Снег, похожий на порошок, на муку... Вспомнились итальянские Альпы, катание на лыжах... Волны снега бьются о каменные утесы... Белый огонь ночью... Мои ноги, закоченевшие в промокших сапогах... Чемпион испуганно фыркает, осторожно переставляет ноги и мотает головой, словно не верит тому, что видит...
За поворотом - другое отражение, покатый склон холма, теплый ветер, тающий снег...
Труден, извилист путь к теплу... Тянулась ночь, и шел рассвет, светлели звезды...
Там, где час назад бился о скалы снег, лежала равнина с чахлыми кустами. И вороны, пожирающие падаль, с криками протеста взлетали, когда мы проезжали мимо...
Чуть помедленнее, и равнина покрылась травой, по которой волнами прокатывался ветерок... Кашель охотящейся пантеры... Спасающаяся бегством тень, похожая на оленью... И вновь ярко светят звезды, а ноги мои немного согрелись...
Чемпион захрапел, встал на дыбы и понес, спасаясь от невидимой опасности... Не скоро он успокоился, не скоро перестал дрожать...
Сосульки месяца свисали с вершин деревьев... Туман фосфоресцировал, поднимаясь от земли... Мотыльки кружили в белых пятнах света...
Земля поднималась и опускалась, словно горы переминались с ноги на ногу... Звезды раздвоились... И две луны, как одна гантель... По равнине и в воздухе мечутся странные тени...
Земля потикала и остановилась, как часы, у которых кончился завод...
Тихо... Спокойно... Звезды и луна соединились со своими душами...
На запад, опушка леса... Туда, где течет река, а дорога ведет вдоль берега к самому мор ю...
Стук копыт, меняются отражения... Ночной воздух свеж и прохладен...
Сверкают башни на серых стенах... Сладко дышится, все плывет перед глазами... Отражения...
Мы словно кентавр, мой конь и я, со взмокшим от пота телом... Мы тяжело дышим, мы задыхаемся... И, как платком, покрыта шея тучей грозовою, и страшен лик, коль мы победно раздуваем ноздри... Глотая землю...
Весело смеемся, река близко, слева лес...

Предыдущая страница 7 Следущая страница


Скачем среди деревьев... Гладкие стволы, лианы, капли росы...
Паутина, озаренная лунным светом, в ней кто-то бьется... Упругий торф...
Светящийся мох на поваленных стволах...
Поляна... Шепчет высокая трава...
Вновь лес...
Река совсем близко...
Звуки... Звуки... Стеклянное звяканье воды...
Ближе, еще ближе, совсем рядом... Небо изогнулось, подтянув брюхо, и деревья... Чистый свежий воздух... Вот она течет, слева от нас...
Неспешно, неторопливо, мы приближаемся...
Пить... Поплескаться на отмели, и чемпион, опустив голову, пьет, не может оторваться, и пар вырывается из его ноздрей... Глубже и я стою в сапогах по колено в воде... Она капает с волос, течет по спине и рукам...
Чемпион поднимает голову и смотрит, как я смеюсь...
Вниз по течению, медленному, спокойному... Вдоль берега по дороге прямой, широкой...
Лес стал гуще, затем поредел...
Спокойно, уверенно, неторопливо...
Проблеск зари на востоке...
Вниз по склону холма, деревьев почти не видно... Каменистая равнина и вновь ночное небо...
Наконец-то запах моря - появился и тут же исчез... Стук копыт, только вперед, предрассветный холодок...
И вновь морской соленый запах...
Каменистый берег, леса нет и в помине... Крутой, открытый ветрам, мрачный склон, спускаемся... Крутой, обрывистый, отвесный... Мелькают каменные стены... Камни срываются и исчезают в бурном потоке, не слышно всплесков... Углубить ущелье, расширить дорогу...
Вниз, вниз...
Еще немного...
А теперь - окрасить восток бледной зарей, сделать спуск не таким крутым... Чуть добавить запаха соли в воздухе...
Глина, песок... Свернуть вниз, занимается день...
Спокойнее, мягче, ослабить стремена...
Бриз и свет, бриз и свет... За валунами...
Натянуть поводья...
Передо мной лежал морской берег с дюнами. Юго-восточный ветер вздымал тучи песка, сквозь которые трудно было разглядеть далекие очертания сурового моря.
Розовая заря окрасила седые гребни волн, разбивавшихся о скалы. Между мною и дюнами высотой в несколько сот футов на этом злосчастном берегу лежало плоскогорье. Дьявольская ночь закончилась, и оно ожило с рассветом, играя причудливыми тенями на крупном зернистом песке среди булыжников.
Да, я попал туда, куда хотел.
Я спешился и стал ждать. Солнце поднималось медленно, а мне необходим был жесткий белый свет. Это было то самое место, которое я видел, находясь в ссылке на отражении земля, много десятков лет назад. Правда, здесь не было ни бульдозеров, ни ям, ни чернорабочих, ни тайной полиции оранжевого города. Не было и рентгеновских установок, колючей проволоки, вооруженной охраны. Впрочем, это отражение никогда не знало сэра Эрнста Оппенгеймера, корпорацию бриллиантовых копей Юго-Западной Африки и правительства, которое дало компании разрешение на раскопки. Передо мной расстилалась пустыня Намиб, расположенная примерно в четырехстах милях к северо-западу от Кейптауна, - полоса дюн и скал от двух до двенадцати миль в ширину, протянувшаяся вдоль этого богом забытого места на триста миль. И совсем не как в копях, алмазы валялись здесь прямо под ногами, напоминая птичий помет на песке. Естественно, я прихватил с собой небольшие грабельки и решето.
Распаковав седельную сумку, я приготовил завтрак. День обещал быть жарким и пыльным.

***

Работая в дюнах, я думал о Дойле - ювелире из Авалона, маленьком, лысом, с пушистыми бакенбардами. Ювелирный порошок? Зачем мне ювелирный порошок, да в таком количестве, которого хватит армии ювелиров, их внукам и правнукам? Я пожал плечами. Не все ли равно зачем, если я плачу наличными? Да, конечно, но если выяснилось, что порошок можно выгодно использовать в другом деле надо быть дураком... Иными словами, он не может выполнить мой заказ в течение недели? Маленькие пухлые щечки задрожали от сладчайшей улыбки. Недели? О нет! Никогда! Это просто смешно, не может быть и речи... Понятно. Что ж, большое спасибо. Возможно, его конкурент сможет мне помочь, а заодно примет в оплату алмазы, которые я должен получить со дня на день... Алмазы? Я сказал алмазы? Секундочку. Ведь он всегда интересовался именно алмазами... Да, конечно, в настоящий момент у него нет нужного количества, но... Многозначительный жест... Он безусловно поторопился, категорически заявив, что не сможет достать этого полировочного материала. Формула изготовления проста, ингредиенты в изобилии, выход будет найден. Значит, в течение недели. А теперь об алмазах...
Когда я покинул лавку Дойла, выход был найден.
Многие считают, что порох взрывается. Это, конечно, не так. Порох быстро сгорает, наращивая давление газа, который выбрасывает пулю из патрона после того, как боек ударяет в капсюль. В результате происходит выстрел.
С присущим всей нашей семье даром предвиденья я много лет экспериментировал со всевозможными взрывчатыми и горючими веществами.
Моему разочарованию, когда я узнал, что порох в Эмбере не воспламеняется, а капсюли не желают взрываться, не было границ. Утешал меня лишь тот факт, что мои родные и близкие при всем желании тоже не могли воспользоваться огнестрельным оружием. Важное открытие я сделал много лет спустя. Как-то раз я сидел в своей комнате во дворце Эмбера и полировал золотой браслет, который купил Дейдре в подарок. Грязную тряпку я бросил в горящий камин.
Слава богу, порошка на ней было немного.
Я стал обладателем готового детонатора, который при смешении с инертным веществом мог гореть, как порох.
Естественно, я ни с кем не поделился столь ценной информацией, справедливо полагая, что она пригодится мне в будущем. К сожалению, вскоре я подрался на дуэли с Эриком и в результате забыл не только о ювелирном порошке, но и о том, как меня зовут. Затем мне пришлось стать союзником Блейза, который готовился к нападению на Эмбер. Думаю Блейз просто не хотел выпускать меня из виду и поэтому согласился объединить наши силы.
Предоставь я в его распоряжение оружие, он был бы неуязвим, а мне пришлось бы туго, потому что ему была предана большая часть солдат и офицеров.
О, если б только я обрел память месяцем раньше! Я не копался бы сейчас в пыли и грязи, мне не пришлось бы выдерживать унижений и оскорблений, проходить через пытки, заживо гнить в темнице! Я сидел бы сейчас на троне Эмбера!
Я сплюнул, потому что засмеялся и песок чуть не попал мне в горло.
Какого черта! Я сам виноват во всех "Если". Зачем гадать, что было бы, когда мне есть о чем поразмыслить. Вот так-то, Эрик...
Я никогда не забуду тот день, Эрик. Меня сковали цепями и заставили опуститься на колени перед троном. Я короновал сам себя, чтобы поиздеваться над тобой, и был жестоко избит. Затем я швырнул в тебя короной, но ты поймал ее на лету и улыбнулся. Хорошо, что ты ее поймал и она не согнулась от удара. Такая красивая вещь...
Серебряный обруч с семью высокими пиками, усыпанный бесценными изумрудами, с двумя большими рубинами по бокам... В день коронации ты был самоуверенным, сытым, довольным. Я помню слова, которые ты прошептал мне на ухо, когда замерло эхо от "Да здравствует король! ", Трижды разнесшееся по залу: "Никогда в жизни не видел ты зрелища, более прекрасного, чем сегодня..." И я помню, как ты громко добавил: "Эй, стража! Я повелеваю выжечь Корвину глаза! Пусть последним его воспоминанием будет праздничное великолепие этого дня! А затем бросьте его в самую далекую темницу, самое глубокое подземелье Эмбера, чтобы память о нем стерлась и имя его было забыто!"
"Ты восседаешь на троне Эмбера, Эрик, - сказал я вслух. - Но я не забыт и не забыл, и у меня есть глаза!"
Наслаждайся королевской властью, Эрик, подумал я. Стены Эмбера высоки и прочны. Оставайся в них. Окружи себя стальным кольцом шпаг. Подобно страусу спрячь голову под крыло. Но не будет тебе покоя, пока я жив, а я сказал, что я вернусь, Эрик. Я добуду ружья, взломаю все двери, уничтожу твоих защитников. И тогда мы останемся один на один, как в тот день, когда мы дрались на шпагах, а стражники подоспели и спасли тебя от верной гибели. Тогда я ранил тебя, Эрик. Сейчас мне нужна твоя кровь до капли.
Я обнаружил еще один крупный алмаз, шестнадцатый по счету, и положил его в кошелек.

***

Глядя на заходящее солнце, я думал о Бенедикте, Джулиане и Жераре.
Какие у них могли быть общие интересы? От Джулиана я не ждал ничего хорошего, а Жерара не боялся. Бенедикт наверняка разговаривал именно с ним, когда я ночевал в лагере, и в ту ночь ничего дурного со мной не произошло. Тем не менее альянс трех братьев внушал мне опасения. Если меня кто и ненавидел больше, чем Эрик, так это Джулиан. Узнай он, где я нахожусь, мне грозили бы крупные неприятности, а я не был к ним готов.
Бенедикт тоже мог меня выдать, не мучаясь угрызениями совести. Он ведь понимал, что любые мои действия приведут к волнениям в Эмбере. Я не мог сердиться на человека, который считал, что благополучие государства превыше всего. В отличие от Джулиана, Бенедикт свято следовал своим принципам, и мне было жаль, что я не нашел с ним общего языка. Оставалось надеяться, что битву за Эмбер я выиграю быстро и с минимальными потерями с обеих сторон. Мне не хотелось портить отношения с Бенедиктом, в особенности после того, как я познакомился с Дарой.
К тому же он мог вернуться в любую минуту, и я боялся попасть в ловушку. Мне совсем не хотелось очутиться ни в тюрьме, ни в могиле. А значит я не мог позволить себе роскоши как следует отдохнуть. Мне необходимо было спешить.
Я завидовал Ганелону, который сейчас наверняка находился в одном из питейных заведений, или в публичном доме, или просто бродил по по зеленым лугам и холмам. Все эти дни мой спутник пил, дрался, кутил с женщинами и чувствовал себя как дома. Впрочем, он действительно попал к себе домой.
Может, оставить его в Авалоне? Нет, нельзя. Когда я уйду, Джулиан устроит ему допрос с пристрастием, и Ганелон станет изгоем в своей стране. Он вынужден будет заняться старым ремеслом, и вряд ли ему повезет в третий раз. Я сдержу слово, возьму его с собой в Эмбер - если, конечно, он сам не передумает. А если передумает... Я немного ему завидовал, хотя и понимал, что он будет объявлен вне закона. Мне ведь тоже не хотелось уезжать, и я представил себе, как брожу по окрестностям Авалона, распускаю парус на плывущей по реке лодке, совершаю верховые прогулки с Дарой...
Мысли о Даре не давали мне покоя. С ее появлением в моей жизни что-то изменилось, но я никак не мог понять, что именно. Мы, эмбериты, несмотря на ненависть, которую некоторые члены нашей семьи испытывают друг к другу, непрестанно думаем о своих родственниках, всегда готовы выслушать последние новости, касающиеся любого из нас, и обожаем посплетничать, хотя часто дорого за это платим. Иногда мне кажется, что мы походим на компанию болтливых старушек в каком-нибудь санатории, которые только тем и занимаются, что перемывают друг другу косточки.
Дара понятия не имела о наших семейных делах, но ведь о себе она тоже ничего не знала. О, со временем эта девушка все поймет и, как только о ее существовании станет известно, получит блестящее воспитание. После того как я рассказал о силах, присущих ей от рожденья, она не успокоится, пока не попадет в Эмбер. Я чувствовал себя змеем-искусителем, заставившим ее отведать запретного плода, но рано или поздно она все равно узнала бы правду, а чем раньше Дара научится остерегаться своих родственников, тем спокойней ей будет жить на свете!
Впрочем, не исключено, что ее мать и бабушка тоже ничего о себе не знали...
А к чему это привело? Обе умерли насильственной смертью!
Неужели рука Эрика достигала самых далеких отражений?
Бенедикт, если того требовали обстоятельства, становился куда более жестоким, хитрым и коварным, чем любой из нас. Он пойдет на все, вплоть до братоубийства, чтобы защитить близкого ему человека. Скрывая Дару от посторонних глаз, ничего ей не объясняя, он, видимо считал, что действует в ее интересах. Бенедикт будет вне себя, когда узнает о нашем с ней разговоре, и это была еще одна из причин по которой мне хотелось покинуть Авалон как можно скорее. Просвещая Дару я не преследовал корыстных целей.
Мне просто хотелось уберечь девушку от опасности, а Бенедикт с моей точки зрения был не прав, оставляя ее в полном неведении. За время моего отсутствия Даре будет над чем подумать и когда я вернусь, она засыплет меня вопросами. Я постараюсь внушить ей, что вести себя надо крайне осторожно и подскажу, чего следует опасаться.
Я стиснул зубы.
Дикость какая-то! Когда я буду править в Эмбере все переменится.
Должно перемениться.
Почему никто не нашел средства, с помощью которого можно было бы изменить природу человеческую? Потеряв память, оказавшись в другом мире, я все равно остался прежним Корвином. Впрочем, именно поэтому я и не отчаивался.
Спустившись к реке в укромном месте, я смыл с себя пыль и пот, думая о Черной Дороге, на которой потерпели фиаско мои братья. Информация для размышления.
Купался я недалеко от берега, одним глазом поглядывая на Грейсвандир.
Каждый из нас способен идти сквозь отражения по свежему следу. Но меня никто не потревожил, хотя на обратном пути мне пришлось воспользоваться Грейсвандир против хищных зверей, куда менее страшных, чем мои братья.
Впрочем, этого следовало ожидать, потому что я торопился изо всех сил и отражения мелькали, как в калейдоскопе...

***

Задолго до рассвета я въехал в конюшни, расположенные неподалеку от дома моего брата. Чемпион никак не мог успокоиться, и мне пришлось его задабривать - гладить и чистить скребком. Когда я налил ему воды и насыпал овса, из противоположного стойла донеслось ржание - меня приветствовал огнедышащий, конь Ганелона. Я вышел из конюшен и помылся у колонки, размышляя, удастся ли мне хоть немного поспать.
Отдых был мне необходим - несколько часов сна, и я полностью восстановил бы свои силы. Вот только не хотелось мне, во избежание неприятностей, ложиться в доме Бенедикта. Правда, я неоднократно утверждал, что предпочитаю умереть в постели, но во-первых, я имел в виду смерть в старческом возрасте, а во-вторых, надеялся, что на меня наступит слон в тот момент, когда я буду заниматься любовью с молоденькой девушкой.
К винному погребу Бенедикта я, однако, относился не с таким предубеждением, как к постели, и, почувствовав необходимость выпить чего-нибудь покрепче, я отправился в дом, прошел в гостиную и, не зажигая света, открыл дверцу бара.
Я налил виски, выпил, налил еще и подошел к окну. Вид из него открывался великолепный - недаром Бенедикт построил дом на вершине холма.
- Под белой луной дорога лежит, - процитировал я, удивляясь звукам собственного голоса. - Сияет луна одиноко...
- Лежит, Корвин. Сияет, мой мальчик. Верно подмечено, - произнес Ганелон.
- Я и не знал, что ты здесь, - сказал я, не поворачивая головы.
- Это потому, что я сижу тихо, как мышь.
- Ясно. Сколько ты выпил?
- Самую малость. Но если вы, как добрый товарищ, поднесете стаканчик...
Я повернулся.
- А сам ты не можешь себе налить?
- Мне трудно двигаться.
- Хорошо.
Я налил виски в хрустальный бокал до краев и подошел к креслу, в котором сидел Ганелон. Он медленно поднял стакан к губам, кивнул в знак благодарности и сделал глоток.
- Ах! Вот теперь полегчало.
- Ты дрался, - уверенно заявил я.
- Это точно. И не раз.
- Будь мужчиной, возьми себя в руки, и мне не придется тебе сочувствовать.
- Но я победил!
- Боже великий! Где трупы?
- О, те драки не в счет. Это девчонка меня отделала.
- Значит, ты не выкинул денег на ветер.
- Я говорю о девчонке другого сорта. Боюсь, я поставил нас в неловкое положение.
- Нас?
- Я же не знал, что она - хозяйка дома. Настроение у меня было прекрасное и я решил, что вреда не будет, коли я позабавлюсь с молоденькой аппетитной служанкой...
- С Дарой? - спросил я, внутренне содрогаясь.
- Вот-вот. Я шлепнул ее по попочке, поцеловал разок-другой... - он застонал, - она оторвала меня от земли, как пушинку, подняла на вытянутых руках над головой, сообщила, что она хозяйка дома, а потом отпустила... Я вешу восемнадцать стонов, а лететь было далеко. - Он отпил из стакана и я усмехнулся. - Она тоже смеялась, - обиженно произнес Ганелон, - а потом помогла мне подняться и ласково спросила, как я себя чувствую. Я конечно попросил прощения... Ваш брат, должно быть, настоящий мужчина. Я никогда не встречал еще такой сильной девушки. - Он покачал головой и выпил виски.
- мне было очень страшно. И не очень приятно.
- Дара приняла твои извинения?
- Да, конечно. Она отнеслась ко мне очень снисходительно, заверила, что никому ничего не скажет, и посоветовала обо всем забыть.
- В таком случае почему ты не спишь? Время позднее.
- Я ждал вас. Мне необходимо было с вами увидеться.
- Твое желание исполнилось.
Он медленно встал с кресла.
- Пойдемте, подышим свежим воздухом.
- Неплохо придумано.
По пути Ганелон прихватил бутылку виски и лишний стакан, что тоже было неплохо придумано. Мы вышли из дома, прошли садом и уселись на скамейку у ветвистого дуба. Я набил трубку.
- У вашего брата неплохой вкус. В вине он тоже разбирается, - сказал Ганелон, наполняя стаканы и делая глоток. - Так вот, после того, как я попросил у девушки прощенья, мы довольно долго разговаривали. Узнав, что я ваш спутник, она тут же принялась меня расспрашивать о вас, о вашей семье, об Эмбере и об отражениях.
- Ты ей что-нибудь сказал? - спросил я, зажигая спичку.
- Я не мог бы ей ничего сказать при всем желании. Я знаю меньше, чем она.
- Хорошо.
- Видимо, Бенедикт не очень с ней откровенничает. Я его понимаю.
Будьте осторожны с этой девушкой, Корвин. Она слишком любопытна.
Я кивнул и раскурил трубку.
- У нее есть на то основания. Но я рад, что ты не проболтался, хоть и был пьян. Спасибо, что предупредил.
Он пожал плечами и вновь приложился к стакану.
- Хорошая взбучка всегда отрезвляет. К тому же, заботясь о вашем благополучии, я думаю о себе.
- Ты прав. Скажи, этот вариант Авалона тебя устраивает?
- Вариант? Это - мой Авалон! Сейчас тут живут другие люди, вот и все.
Сегодня я был на Поле Колючек, где уговорил шайку Джека Хейлиса бросить разбой и поступить к вам на службу. Я сразу узнал знакомые места.
- Поле колючек, - задумчиво произнес я.
- Да, я попал домой. И когда я состарюсь, мне бы хотелось вернуться сюда, если я не погибну в битве за Эмбер.
- Ты по-прежнему намерен разделить мою судьбу?
- Всю жизнь я мечтал увидеть Эмбер - с тех пор, как вы о нем рассказали. Счастливые были времена.
- Честно говоря, я забыл, когда мы говорили об Эмбере.
- В ту ночь мы оба были пьяны в стельку, и время текло незаметно вы рассказывали мне о зеленых и золотых шпилях, о проспектах и улицах, о террасах, садах и фонтанах. В глазах ваших стояли слезы... Я даже не заметил, как за окном забрезжил рассвет. Боже! Мне кажется, я могу нарисовать план города! Я должен побывать в нем прежде чем умру!
- Я не помню той ночи, - медленно произнес я. - Должно быть, я действительно был очень пьян.
Ганелон ухмыльнулся.
- А ведь нас не забыли, Корвин. Правда, авалонцы считают, что мы давно умерли и, рассказывая всевозможные истории, привирают, как хотят, но это неудивительно. Сколько лет прошло!
Я промолчал и запыхтел трубкой.
- ...Можно задать вам один вопрос? - спросил Ганелон.
- Валяй.
- Если вы объявите Эмберу войну, Бенедикт станет вашим врагом?
- Я тоже не отказался бы услышать ответ на этот вопрос. Думаю, да. Я надеюсь победить, прежде чем он успеет прийти Эрику на помощь. Бенедикт может оказаться в Эмбере в мгновение ока, но ведь ему придется маршировать во главе войска, потому что в одиночку даже мой грозный брат не в силах будет что-нибудь изменить. Нет. Он постарается не допустить гражданской войны и поддержит всякого, кто сумеет сохранить целостность государства. И поэтому, когда я скину Эрика с трона, он согласится стать моим союзником ради прекращения междоусобиц. Но до тех пор Бенедикт останется моим врагом и, если узнает о моих планах, сделает все возможное, чтобы воспрепятствовать их осуществлению.
- Именно это я и хотел услышать, - сказал Ганелон. - А если вы победите, он не возненавидит вас на всю жизнь?
- Вряд ли. Политика политикой, а с Бенедиктом мы вместе росли и воспитывались. К тому же мы всегда лучше относились друг к другу, чем каждый из нас к Эрику.
- Понятно. Я ведь спросил не из простого любопытства. На войну мы идем вместе, а Авалоном правит ваш брат. Вот я и подумал, как он отнесется к тому, что когда-нибудь я захочу вернуться и остаться здесь навсегда.
Вдруг он захочет мне отомстить?
- Очень в этом сомневаюсь. Бенедикт - человек благородный.
- Тогда у меня еще один вопрос. Не хочу хвастаться, но я опытный военный, и, если мы захватим Эмбер, ваш брат в этом убедится. Как вы думаете, можно попросить его назначить меня начальником гарнизона? Я прекрасно знаю эти места. Я готов показать ему поле колючек и объяснить, как выиграл битву. Черт побери! Я буду служить Бенедикту так же верно, как вам! - он покраснел и засмеялся. - Простите. Но я его не подведу.
Я усмехнулся и пригубил виски.
- Идея, конечно, неплоха. Боюсь только, что ты всегда будешь у него на подозрении. Он наверняка поймет, что я приставил к нему шпиона.
- К черту политику! Я не это имел в виду! Я простой солдат и люблю Авалон всем сердцем!
- Я тебе верю. Поверит ли Бенедикт?
- Зачем ему отказываться от хорошего генерала? Ведь он калека, и я мог бы...
Я невольно рассмеялся и тут же зажал себе рот ладонью - звуки далеко разносятся ночью. К тому же мне не хотелось обижать Ганелона.
- Прости меня, - сказал я. - Прости, пожалуйста. Ты не понимаешь. Ты действительно не понимаешь, с кем мы разговаривали той ночью в палатке. Он мог показаться тебе простым смертным, да еще и без руки. Это не так.
Поверь, я боюсь Бенедикта. Второго такого, как он, не существует ни на отражениях, ни в реальном мире. Бенедикт - военный инструктор Эмбера. Ты способен представить себе, что такое тысячелетие? Несколько тысячелетий?
Ты способен понять человека, который каждый день своей жизни в течение всех этих лет часть времени уделяет оружию, тактике, стратегии? Ты жестоко ошибаешься, если видишь в нем правителя крохотного государства, который стоит во главе небольшого гарнизона, а в свободное время подстригает деревья в саду. О военной науке Бенедикт знает все. Он часто путешествовал с отражения на отражение, наблюдая вариацию за вариацией одной и той же битвы только для того, чтобы проверить свои теории на практике. Он командовал армиями настолько грандиозными, что солдаты маршировали перед ним много дней подряд, и не было конца их колоннам. Потеря руки причинит ему некоторое неудобство, но лично я не хотел бы драться с ним ни на дуэли, ни в рукопашную. Это просто счастье, что Бенедикт не претендует на власть, потому что в противном случае он сидел бы сейчас на троне Эмбера.
И можешь мне поверить, я тут же оставил бы все свои планы и первый признал бы его законным монархом. Я боюсь Бенедикта и не стесняюсь в этом признаться.
В горле у меня пересохло, и я выпил виски. Ганелон молчал довольно долго, потом вздохнул.
- Всего этого я, конечно, не знал. Я буду счастлив, если ваш брат разрешит мне хотя бы вернуться на родину и прожить здесь остаток дней.
- Он не будет возражать. Я знаю.
- Дара сказала, что Бенедикт прислал письмо. Он пишет, что решил сократить пребывание в лагере и скорее всего приедет домой завтра.
- Проклятье! - воскликнул я, вскакивая со скамейки. - Надо спешить.
Надеюсь, у Дойла все готово. Я не хочу встречаться с Бенедиктом!
- Камушки у вас?
- Да.
- Можно взглянуть?
Я протянул ему кошелек. Ганелон вынул несколько алмазов, положил на ладонь левой руки и принялся рассматривать.
- И вовсе они не такие красивые, - сказал он. - Может, света мало?
Подождите-ка, что-то сверкнуло! Хотя нет...
- Они ведь не отшлифованы. У тебя в руках целое состояние...
- Удивительно. - Он бросил алмазы в кошелек. - Удивительно, как легко вам это досталось.
- Не так уж легко.
- Все равно несправедливо. Вы ведь разбогатели за один день.
Он протянул мне кошелек.
- Когда мы расстанемся, я оставлю тебе не меньшее состояние. И если Бенедикт откажется от твоих услуг, ты по крайней мере ни в чем не будешь нуждаться.
- После того как вы мне о нем рассказали, я больше чем когда-либо хочу служить под его началом.
- Посмотрим. Может я что-нибудь придумаю.
- Спасибо, Корвин. Когда мы уезжаем?
- Завтра утром. День завтра будет тяжелый, так что ложись спать, а через несколько часов я тебя разбужу. Возьмем у Бенедикта телегу, впряжем в нее чемпиона и огнедышащего - несладко им придется, беднягам, - и отправимся в город. Затем навестим Дойла, заберем товар и незаметно исчезнем. Чем больше мы выиграем времени, тем труднее Бенедикту будет выследить нас на отражениях. Если мне удастся опередить его на полдня, голову даю на отсечение, он нас не найдет.
- С чего вы взяли, что он будет нас выслеживать?
- Бенедикт мне не доверяет и правильно делает. Он прекрасно понимает, что я появился в Авалоне не случайно и что осуществление моих планов грозит благополучию Эмбера. Естественно, он должен узнать, что мне здесь нужно. Как только Бенедикт обнаружит, что мы уехали, - значит, добились того, чего хотели, - он немедленно кинется в погоню.
Ганелон зевнул, потянулся, выпил виски.
- Ладно, давайте спать. Вы мне столько наговорили о Бенедикте, что я уже ничему не удивляюсь. Даже тому неприятному происшествию, о котором я чуть было не забыл вам сообщить.
- Что ты имеешь в виду?
Ганелон встал и взял со скамейки бутылку.
- Эта тропинка, - он мотнул головой, - ведет к забору. За забором начинается лес, а шагов через двести - слева в низинке - стоит небольшая роща. Среди молодых деревьев, закиданная землей, ветвями и листьями находится свежевырытая могила. Я наткнулся на нее вечером, когда вышел прогуляться и остановился по нужде.
- С чего ты взял, что это могила?
- Когда в яме лежат трупы, ее принято называть могилой. Кстати она неглубокая. Я немного поковырял землю палкой и увидел четырех покойников троих мужчин и одну женщину.
- Давно они там лежат?
- Не очень. Думаю, несколько дней.
- Ты все оставил как есть? Ничего не трогал?
- Я не круглый дурак, Корвин.
- Прости. Твое известие меня встревожило. Ничего не понимаю.
- А по-моему все ясно. Они недооценили Бенедикта.
- Может быть. А как они выглядят? А как их убили?
- Люди как люди, средних лет. Одного прикончили ударом ножа в живот, остальным перерезали горла.
- Странно. Только этого нам и не хватало. Хорошо, что мы завтра уезжаем.
- Согласен. Пойдемте спать.
- Ты иди, а я немного посижу.
- Лучше бы вы легли. Сами сказали, что день завтра будет тяжелый. И не волнуйтесь понапрасну.
- Ладно.
- Спокойной ночи.
- Я тебя разбужу.
Я смотрел, как Ганелон идет к дому по тропинке. Он, конечно, был прав, но я не последовал его совету. Тщательно обдумывая детали своего плана, я пытался найти какие-нибудь просчеты. Их не было. Я допил виски, поставил стакан на скамейку, встал и подошел к забору, оставляя за собой шлейф из табачного дыма. В спину мне светила луна, до рассвета оставалось несколько часов. Я твердо решил не возвращаться в дом Бенедикта и теперь решил найти укромное место и немного вздремнуть.
Через двести шагов я, естественно, увидел слева в низинке невысокую рощу. Тщательный осмотр подтвердил, что тут недавно копали землю, но у меня не возникло желания вытаскивать тела и изучать их при лунном свете, я предпочел поверить Ганелону на слово. Я и сам не знал, что меня сюда привело. Болезненное любопытство, должно быть, ведь спать рядом с трупами я не собирался.
Я вернулся в сад, свернул с тропинки и сразу же увидел небольшую полянку,

Предыдущая страница 8 Следущая страница


окруженную густым кустарником. Я расстелил плащ на высокой мягкой траве, вдыхая ее аромат, уселся поудобнее, стащил сапоги, поставил босые ноги на землю и с облегчением вздохнул.
Недолго мне осталось ждать, подумал я. Отражения - алмазы - ружья Эмбер. Я иду. Всего год назад я заживо гнил в подземелье, тысячи раз пересекая ту грань, которая отделяет безумие от отчаяния, а сумасшествие от здравого смысла. Теперь же я был свободен, крепок духом, имел четкие планы на будущее. Я стал силой, с которой нельзя было не считаться, силой, куда более грозной, чем пять лет назад. И на этот раз мне не с кем делить ни успех, ни горечь поражения.
Эта мысль была мне приятна. Радуясь ощущению мягкой травы под ногами, теплоте, разливающейся по телу после нескольких добрых глотков виски, я выколотил трубку, почистил ее, положил в кисет, потянулся, зевнул и приготовился ко сну.
Внезапно я заметил какое-то движение вдалеке и, приподнявшись на локте, стал напряженно вглядываться в темноту. Мне не пришлось долго ждать. По тропинке, часто останавливаясь, медленно шел человек. Он исчез за деревом, под которым мы с Ганелоном сидели на скамейке, и довольно долго не появлялся, затем вышел из-за ствола, сделал несколько шагов, замер на месте и решительно направился в мою сторону, продираясь сквозь кустарник. В лунном свете отчетливо были видны знакомые мне черты лица.
- Насколько я понимаю, твои апартаменты тебя не устраивают, милорд Корвин, - сказала Дара.
- Ошибаешься. На дворе стоит такая прекрасная ночь, что я не удержался от соблазна и решил поспать на природе.
- А что соблазнило тебя прошлой ночью? Помнится, дождь хлестал как из ведра. - Она села на краешек плаща. - Ты тоже здесь спал?
- Прошлой ночью я вообще не спал. Меня не было в Авалоне.
- А где ты был?
- Просеивал песок на морском берегу.
- Какая скука!
- Не спорю.
- После того, как мы побывали на другом отражении, я все время думаю о том, что ты рассказал.
- Неудивительно.
- И тоже почти не сплю. Я видела, как ты вернулся, подслушала твой разговор с Ганелоном и знала, что ты остался один.
- Ты не ошиблась.
- Я должна попасть в Эмбер. И пройти Лабиринт.
- Бесспорно.
- Сейчас, Корвин! Сейчас!
- Ты еще молода, Дара. У тебя все впереди.
- К черту, Корвин! Я ждала всю жизнь сама не знаю чего! Неужели ты не можешь мне помочь?
- Нет.
- Почему? Проведи меня по отражениям в Эмбер, покажи Лабиринт...
- Если повезет, нас убьют не сразу, а для начала посадят в сугубо смежные камеры.
- Глупости! Ты принц и волен поступать, как тебе заблагорассудится!
Я рассмеялся.
- Я преступник, объявленный вне закона, моя дорогая. Если я вернусь в Эмбер, в лучшем случае меня немедленно казнят. О худшем я даже не хочу думать. Скорее всего, Эрик не повторит ошибки и покончит со мной сразу же.
А заодно с любым моим спутником или спутницей.
- Оберон никогда так не поступил бы.
- Если бы его спровоцировали, он сделал бы то же самое. Но я не буду спорить. В Эмбере правит не Оберон, а Эрик, который называет себя монархом.
- С каких это пор?
- Он короновал себя пять лет назад по времени Эмбера.
- А почему Эрик хочет тебя убить?
- Потому что он не хочет, чтобы я убил его.
- А ты его убьешь?
- Да. В недалеком будущем.
Она посмотрела мне в глаза.
- Зачем?
- Эрик - узурпатор. Трон Эмбера мой по праву. Эрик подверг меня унижениям, оскорблениям, пыткам, посадил в тюрьму. Он и представить себе не мог, что я выйду на свободу и вновь брошу ему вызов. Кстати, я тоже на это не надеялся. Эрик допустил большую ошибку, позволив себе роскошь наслаждаться моим жалким положением. Если мне повезет, я такой ошибки не сделаю.
- Но ведь он твой брат!
- Поверь мне, мы с ним знаем это лучше, чем кто-либо другой.
- Когда ты... Осуществишь свои планы?
- Я уже говорил: постарайся достать колоду карт и свяжись со мной через три месяца. Если не сможешь, я сам тебя найду, как только завоюю трон Эмбера. Обещаю, что ты пройдешь Лабиринт не позже, чем через год.
- Но ведь ты можешь проиграть!
- Тогда тебе придется набраться терпения. Ты не попадешь в Эмбер, пока Эрик не будет твердо уверен, что ему ничто не грозит, а Бенедикт не решится представить тебя ко двору, тем самым признав Эрика законным монархом. Видишь ли, Бенедикт так долго не был в Эмбере, что многие считают его погибшим. Когда он появится, ему придется занять определенную позицию - за или против Эрика. Если он будет за, спокойное правление Эрику обеспечено, если против - в стране разразится гражданская война. Бенедикт не желает быть ответственным ни за то, ни за другое. Становиться королем он тоже не хочет. Только полным невмешательством во внутренние дела государства может Бенедикт обеспечить существующее равновесие сил. Если он, не дай бог, появится с тобой в Эмбере, сохраняя строгий нейтралитет (а Бенедикту и это сойдет с рук), Эрик найдет способ сломить его волю. Твое благополучие - прекрасный способ для шантажа.
- Значит, мне не удастся попасть в Эмбер без твоей помощи!
- Не преувеличивай. Все, что я тебе сказал, лишь предположения, основанные на догадках. Я слишком долго был оторван от дел и ничего не могу утверждать наверняка - Ты должен победить! - воскликнула она и тут же нахмурилась. скажи, если ты завоюешь трон, дед тебя поддержит?
- Сомневаюсь. Но в этом случае ситуация изменится. К тому же я не ищу поддержки Бенедикта. Мне достаточно знать, что он жив и не станет вмешиваться в мои дела. А он не станет в них вмешиваться, если я буду действовать быстро, с умом и добьюсь успеха. Ему, конечно, не понравится моя осведомленность о его семейной жизни, но он успокоится, когда поймет, что я не желаю тебе зла.
- А почему ты не используешь меня в своих интересах? По-моему, это нелогично.
- Да, - согласился я. - Но, во-первых, ты мне очень нравишься, а во-вторых, давай переменим тему разговора.
Она рассмеялась - Я тебя приворожила.
- Вот-вот. Кончиком рапиры.
Внезапно лицо ее стало серьезным.
- Твой человек, Ганелон, сказал тебе, что дед приезжает завтра?
- Да.
- Это может помешать твоим планам?
- Надеюсь, Бенедикт меня не застанет.
- Что он сделает?
- Перво-наперво выскажет все, что о тебе думает. Можешь не сомневаться, неприятностей не оберешься. Затем ему захочется узнать, каким образом тебе удалось вернуться домой и о чем мы с тобой беседовали.
- Что мне ответить?
- Опиши свое путешествие из деревушки, ничего не скрывая. Это заставит его задуматься. А со мной ты была крайне осторожна и сказала не больше, чем Жерару и Джулиану. Женская интуиция тебя не подвела. Если Бенедикт спросит, где я, скажи, что мы с Ганелоном одолжили у него фургон, поехали в город и вернемся поздно.
- Вы действительно поехали в город?
- Да, ненадолго. Но мы не вернемся. Мне необходимо выиграть время на тот случай, если Бенедикт решит кинуться за нами в погоню. Следы на отражениях сохраняются лишь до определенного момента, затем исчезают.
- Я постараюсь его задержать - ради тебя. Скажи, неужели ты уехал бы, не попрощавшись?
- Кто знал, что тебе не спится? Я хотел поговорить с тобой утром.
- Хорошо, что я никак не могла заснуть. Как ты собираешься завоевать Эмбер?
Я покачал головой.
- Нет, дорогая моя Дара. Все принцы, которые составляют коварные планы, должны держать их в тайне. Не обессудь.
- У меня такое ощущение, что в Эмбере все интригуют и никто никому не верит. Как странно.
- Почему? Мир держится на конфликтах. Они существуют повсюду, потому что все отражения созданы по образу и подобию Эмбера.
- Это трудно понять...
- Когда-нибудь поймешь. Потерпи.
- Хорошо. Тогда ответь мне на другой вопрос. Раз уж я умею изменять отражения, несмотря на то что не прошла Лабиринт, объясни, как мне научиться четко управлять ими? Я хочу потренироваться.
- Нет! Вселенная - не игрушка! Даже для тех, кто прошел лабиринт, отражения опасны, а непосвященным они сулят верную гибель. Тебе повезло, но не вздумай повторить свою попытку. И скажи спасибо, что я ничего тебе не объяснил.
- Что ж... прости. Видно придется мне подождать.
- Придется. Не обиделась?
- Нет, что ты... - она засмеялась. - Нельзя так нельзя. Тебе виднее.
Я очень рада, что ты обо мне заботишься.
Я хмыкнул, а Дара протянула руку и провела пальцами по моей щеке. Я удивленно поднял голову и увидел, как лицо ее медленно приближается. Она больше не улыбалась, губы ее были чуть раздвинуты, а глаза полузакрыты. Мы поцеловались, и я почувствовал, как ее руки скользнули по моей шее, обхватили за плечи, мои руки сомкнулись вокруг ее талии... И тут мое удивление потонуло в сладостном ощущении теплоты и вполне понятном возбуждении.
Если Бенедикт когда-нибудь узнает, он будет не просто зол.

Глава 7

Фургон медленно скрипел; солнце, обжигающее раскаленными лучами, клонилось к западу. Сзади среди ящиков храпел Ганелон. Я искренне ему завидовал, потому что третий день не знал ни сна, ни отдыха.
Мы проехали около пятнадцати миль, двигаясь к северо-востоку от Авалона. Дойл не выполнил моего заказа полностью, и пришлось нам с Ганелоном уговорить его закрыть лавку и лично проследить за скорейшим выпуском продукции. Это отняло у нас несколько бесценных часов. Тогда я был слишком взвинчен, чтобы спать, а сейчас не мог отдохнуть потому, что мы начали свой путь по отражениям.
Превозмогая усталость, я поменял день на вечер и закрыл солнце легкими облачками. Мы ехали по сухой глинистой дороге с глубокой колеей.
Глина была уродливого желтого цвета, и комки ее, разбиваясь, трещали под колесами. По обеим сторонам дороги росли невысокие извилистые деревья с толстыми мохнатыми стволами и жухлая коричневая трава.
Я щедро заплатил Дойлу за порошок и купил у него браслет с условием, что он будет доставлен Даре на следующий день. Алмазы лежали в моем кошельке, пристегнутом к поясу рядом с Грейсвандир. Чемпион и огнедышащий шли неторопливым уверенным шагом. Я был на пути к достижению своей цели.
Интересно, вернулся ли Бенедикт домой? Долго ли он будет в неведении по поводу того, куда я пропал? Опасность еще не миновала. Я оставлял отчетливый след, по которому Бенедикт мог идти с закрытыми глазами. К сожалению, у меня не было другого выхода. На лошадях, запряженных в фургон, быстро не поедешь, да и сам я был не в том состоянии, чтобы гнать, как на скачках. Прекрасно понимая, что усталость притупила мои чувства, я управлял отражениями медленно и тщательно. Мне очень хотелось надеяться, что постепенно я воздвигну между собой и Бенедиктом барьер из отражений и расстояния, который он не сможет преодолеть.
Через две мили я вновь поменял вечер на полдень - темнота меня не устраивала. Жара стояла невыносимая, хоть я и оставил солнце за облаками.
Затем мне удалось разыскать небольшой ветерок, от которого веяло прохладой. Правда, он не мог принести за собой дождь, но мне уже было все равно. Не до жиру, быть бы живу.
Голова моя клонилась на грудь, глаза закрывались сами собой. Меня так и подмывало разбудить Ганелона, передать ему вожжи и завалиться спать. Но я удержался от соблазна. Пока что мы были слишком близко от Авалона не только по расстоянию, но и по отражениям.
Я мечтал выбраться на хорошую дорогу. Меня тошнило при одном виде омерзительной желтой глины. Надо было следить за облаками, держать курс строго на...
Я вздрогнул, протер глаза и сделал несколько глубоких вдохов. В голове у меня все перепуталось. Размеренный стук копыт, монотонное поскрипывание фургона действовали как наркотик, а от тряски и покачивания я давно перестал ощущать свое тело. Один раз поводья выскользнули из моих рук, но, к счастью, лошади были опытные и знали, что от них требуется.
Преодолев легкий подъем, мы покатили вниз. Время вновь приближалось к полудню, небо покрылось грозовыми тучами. Я попытался разогнать их сильный ливень превратил бы глину в грязное месиво - и через несколько миль и крутых поворотов мне это отчасти удалось. Я оставил небо в покое и сконцентрировался на дороге.
Мы подъехали к полуразвалившемуся мосту через реку с высохшим руслом.
На другом ее берегу дорога была не такой желтой. По мере нашего продвижения она становилась шире, тверже, на ней исчезали ухабы и на обочинах появилась зеленая трава.
Затем пошел дождь.
Я боролся с ним, как мог, стараясь оставить и удобную дорогу и зеленую травку в неприкосновенности. Голова у меня разболелась не на шутку, но через четверть мили дождь прекратился, и показалось солнышко.
Солнышко...
Мы продолжали скрипеть, спускаясь в тенистую долину мимо высоких красивых деревьев. Еще один мост. Я клевал носом все чаще и на всякий случай намотал поводья на руку. Машинально, почти не думая, я что-то менял, выбирал направление...
Справа от меня в лесу птицы радостно оповестили мир о том, что наступило утро. Воздух был свеж и прохладен. Капли росы на листьях сверкали в лучах восходящего солнца...
Но мое тело обмануть не удалось, и я с облегчением вздохнул, услышав, как Ганелон заворочался и сердито выругался. Если б он не проснулся, мне пришлось бы разбудить его.
Что ж, будем надеяться, мы ушли достаточно далеко. Я натянул поводья, поставил фургон на тормоз - мы находились на пологом склоне холма - и достал бутылку с водой.
- Эй! - воскликнул Ганелон, появляясь из-за ящиков. - Оставьте и мне глоточек!
Я протянул бутылку.
- Заменишь меня. Я должен отдохнуть.
Он булькал с полминуты и, оторвавшись от горлышка, крякнул от удовольствия.
- Сейчас. Вот только отлучусь на минутку. Терпеть нету сил.
Он спрыгнул на дорогу, отошел на обочину, а я лег на его место, вытянулся и положил под голову плащ.
Через несколько секунд я услышал, как он карабкается на козлы. Фургон качнуло. Ганелон отпустил тормоз, прищелкнул языком, встряхнул вожжами.
- Уже утро? - громко спросил он.
- Да.
- Господи! Значит, я дрых весь день и всю ночь!
Я усмехнулся.
- Нет. Ты находишься на другом отражении и спал всего шесть-семь часов.
- Не понимаю. Ну да ладно, поверю вам на слово. Где мы находимся?
- Милях в двадцати к северо-востоку от Авалона и в двенадцати от дома Бенедикта. Это по расстоянию. Но мы поменяли несколько отражений.
- Что мне делать?
- Поезжай по дороге, никуда не сворачивая. Нам необходимо уехать как можно дальше.
- Бенедикт может нас догнать?
- Думаю, да. По крайней мере, я боюсь делать привал, хотя лошадям надо отдохнуть.
- Когда вас разбудить?
- Никогда.
Ганелон замолчал, а я улегся поудобнее и стал вспоминать Дару. Я вспоминал ее весь день.
То, что произошло между нами, не входило в мои планы и было для меня полной неожиданностью. Я даже не думал о ней как о женщине, пока она не очутилась в моих объятиях и не доказала, что является ею. Мгновением позже включились нервы моего спинного мозга, отключая разум и приводя жизнь к ее основе, - так, по крайней мере, сказал бы мой друг Фрейд. Я не мог грешить на то, что был пьян: во-первых, выпил я немного, а во-вторых, алкоголь на меня почти не действует. К тому же зачем упрекать себя? Затем, что я чувствовал себя виноватым. Не потому, что мы были дальними родственниками.
И не потому, что я воспользовался ее неопытностью. Она знала, чего хотела, когда пришла ко мне в сад. Обстоятельства вынуждали меня придирчиво оценивать все свои поступки. Да, мне хотелось большего, чем просто с ней подружиться. Когда я повел Дару на другое отражение, я надеялся, что она начнет относиться ко мне так же доверчиво, как к Бенедикту. Я хотел, чтобы она была моей союзницей, оставаясь в тылу врага, и даже предполагал ее использовать, если меня попытаются удержать в Авалоне. Но я не хотел, чтобы она считала меня подонком, переспавшим с ней из корыстных побуждений. И виноватым я чувствовал себя только потому, что в этом была доля истины. Интересно, откуда такая щепетильность? В прошлом я совершал поступки во сто крат аморальнее, с точки зрения обычного человека, и никогда не мучился угрызениями совести. Я заворочался, безуспешно пытаясь отогнать назойливую мысль, сверлившую мозг. Да, я влюбился. Это чувство нельзя было сравнить с тем, которое я испытывал к Лорен - оба мы были ветеранами любви и понимали, на что идем - или к чувственной Мойре, жаждущей ласки в Рембе, где я прошел Лабиринт во второй раз. Я не мог разобраться в своих ощущениях. Они были нелогичны, ведь я знал Дару всего несколько дней. Тем не менее... Много веков я не испытывал ничего подобного. Я не хотел любить ее. Только не сейчас. Когда-нибудь потом. А еще лучше - никогда. Она была не для меня. Она была ребенком. Все, что ей захочется испытать, я испытал. Я забыл то, что будет для нее прекрасным, чарующим, восхитительным. Она не для меня. Она ребенок. Мне нельзя в нее влюбляться. Мне надо...
Ганелон что-то напевал себе под нос монотонно и фальшиво. Фургон трясло, он скрипел, дорога вела в гору. Солнечный луч качнулся, пробежал по моему лицу. Я закрыл глаза рукой и погрузился в небытие.
Когда я проснулся, был полдень. Чувствовал я себя преотвратно. Выпив почти полную бутылку воды, я вылил остатки на ладонь и протер лицо. Затем причесался, как мог пальцами и принялся разглядывать окрестности.
Невысокие деревья шелестели зелеными листьями, на небольших полянах росла трава. Мы все еще ехали по бурой, твердой и относительно гладкой дороге. Небо было чистым, но на солнце изредка набегали небольшие облачка, и тогда тени удлинялись. Дул легкий ветерок.
- Воскресли из мертвых? Поздравляю! - весело сказал Ганелон, когда я выбрался из фургона и уселся рядом с ним на козлы. - Лошади устали, Корвин. Я тоже не прочь поразмяться и к тому же чертовски проголодался.
Что скажете?
- Давай перекусим, - согласился я. - Сворачивай на полянку слева и сделаем небольшой привал.
- Мне бы хотелось проехать немного дальше.
- С чего это вдруг?
- Мне надо вам кое-что показать.
- Что ж...
Примерно через полмили дорога круто свернула к северу. Мы очутились у подножия холма, преодолели подъем и увидели второй холм, выше первого.
- Ну? - коротко спросил я.
- Может, с того холма будет видно?
Я пожал плечами.
- Хорошо.
Лошади с трудом шли в гору, и я соскочил на землю и стал толкать фургон сзади. Когда мы добрались до вершины, я перепачкался, взмок от пота, но окончательно проснулся. Ганелон бросил поводья, установил тормоз, взобрался на крышу фургона и посмотрел вдаль, прикрыв глаза рукой.
- Поднимитесь ко мне, Корвин, - негромко сказал он.
Я присоединился к нему и проследил за направлением его руки.
Примерно в трех четвертях мили, футов на двести ниже того места, где мы стояли, тянулась черная лента дороги. Она изгибалась, поворачивала, но ширина ее в несколько сот футов оставалась неизменной. На ней росли черные деревья. Черная трава колыхалась - как будто черная вода медленно текла в черной реке.
- Что это? - спросил я.
- Это я вас хотел спросить. Сначала я подумал, что вы ее наколдовали, меняя отражения.
Я покачал головой.
- Я, конечно, туго соображал, но вряд ли забыл бы, сотворив нечто подобное. Откуда ты знал, что мы ее здесь увидим?
- Мы несколько раз проезжали неподалеку, пока вы спали. Мне эта дорога совсем не нравится. Она вызывает во мне неприятные ощущения. Вам она ничего не напоминает?
- Да, конечно. К великому моему сожалению.
Он кивнул.
- В точности, как Черный Круг на Лорене. Поразительное сходство.
- Черная Дорога, - пробормотал я.
- Что вы сказали?
- Черная Дорога. Я не понимал, о чем говорила Дара, но сейчас, кажется, начинаю понимать. Ничего хорошего нас здесь не ждет.
- Еще одно проклятое место?
- Да.
Ганелон грязно выругался.
- Значит, жди неприятностей? - спросил он.
- Не думаю. Хотя все может быть.
Мы слезли с крыши фургона.
- Давайте накормим лошадей, а заодно позаботимся о собственных желудках, - предложил Ганелон.
- Только не здесь.
Мы устроили привал у подножья холма и отдыхали около часа, разговаривая об Авалоне. О Черной Дороге не было сказано ни слова, хотя она не шла у меня из головы. Впрочем, чтобы сказать что-то определенное, надо было получше ее рассмотреть.
Мы основательно перекусили, вновь забрались на козлы, и я взялся за поводья. Отдохнувшие лошади весело зацокали копытами.
Ганелон сидел слева от меня и болтал без умолку. Я только теперь понял, как дорог был его сердцу Авалон. Он успел побывать на местах своих бывших стоянок, где его шайка скрывалась после разбоя, обошел поля сражений, где выигрывал битвы. Я был тронут. Плохое и хорошее так удивительно сочеталось в этом человеке, что ему следовало родиться эмберитом.
Миля уходила за милей. Черная дорога приближалась, и внезапно я почувствовал сильное давление на мозг. Я прервал Ганелона на полуслове и резко сказал:
- Возьми вожжи.
- Что случилось?
- Потом. Возьми вожжи. Скорее!
- Мне погонять?
- Нет. Едем как ехали. И, ради бога, заткнись хоть на минутку.
Я закрыл глаза, положил голову на скрещенные руки, опустошил мозг и воздвиг стены вокруг этой пустоты. Никого нет дома. Перерыв на обед. Прием окончен. Сдается внаем. Занято. Частная собственность. Осторожно, злая собака. Скользко, если мокро. Полностью разрушен для дальнейшего восстановления...
Давление прошло, возобновилось с новой силой, вновь прошло, вновь возобновилось. Каждый раз я блокировал попытку контакта.
Затем меня оставили в покое.
- Порядок, - сказал я и, облегченно вздохнув, принялся тереть глаза.
- В чем дело?
- Кто-то пытался со мной связаться, способом тебе непонятным. Голову даю на отсечение, это был Бенедикт. Он наверняка все разнюхал и теперь бросится за нами в погоню. Дай мне вожжи.
- Он нас догонит?
- Думаю нет. Мы отъехали достаточно далеко, и, как только у меня перестанет рябить в глазах, я займусь отражениями.
Я взял вожжи. Дорога наша стала петлять, постепенно сближаясь с Черной Дорогой. Через некоторое время мы оказались в нескольких ярдах от нее.
- Знакомая картина, - нарушил молчание Ганелон. - Повсюду струйки тумана, и, если смотреть пристально, кажется, что краешком глаза видишь какое-то движение.
Я закусил губу. Меня бил озноб. Я пробовал найти такое отражение, где Черной Дороги не было бы, но у меня ничего не получалось. Когда пытаешься уйти на отражения из Эмбера, возникает такое ощущение, что ты уперся лбом в каменную стену. Чувство, которое появилось у меня сейчас, было другим. Я испытывал сопротивление, преодолеть которое казалось невозможным.
Мы шли по отражениям. Солнце поползло с запада на восток, наступил полдень (мне не хотелось находиться рядом с этой черной гадостью в темноте), небо посветлело, деревья стали выше, на горизонте сверкали пики гор.
Неужели Черная Дорога лежала на всех отражениях?
Не я ли был виноват в том, что она появилась?
К черту!
Мы ехали вдоль Черной Дороги довольно долго. Вскоре до нее осталось сто футов. Пятьдесят...
Я натянул поводья. Вытащил трубку, набил ее, закурил и выпустил облако дыма. Чемпиону и огнедышащему явно не понравился черный пейзаж. Они ржали и пытались свернуть в сторону.
Черная дорога пересекала наш путь. На ее обочине росла густая высокая черная трава. Вдалеке виднелись огромные черные валуны. Непроницаемый туман лежал в низинах, струйками поднимался от земли. Темное небо казалось каким-то грязным. На Черной Дороге царила мертвая тишина, будто она, словно зверь, замерла, подстерегая добычу.
Затем раздался пронзительный крик. Женский голос звал на помощь.
Уловка, старая как мир?
Он донесся из-за холмов справа и показался мне не правдоподобным.
Впрочем, кто знает? Я мог ошибаться.
Бросив поводья, я соскочил с фургона и выхватил Грейсвандир из ножен.
- Пойду посмотрю, в чем дело.
- Возвращайтесь скорее.
Я перепрыгнул через придорожную канаву, продрался сквозь густой кустарник, преодолел довольно крутой подъем и очутился на вершине холма.
Крик повторился, послышались какие-то непонятные звуки: я увидел внизу Черную Дорогу, на которой футах ста пятидесяти от обочины разыгрывалась странная сцена.
Если б не огонь костра, я мог бы подумать, что передо мной мелькают кадры черно-белого кино. Женщина в белом с черными распущенными волосами, ниспадающими до талии, была привязана к черному дереву, у ее ступней дымились черные головешки. С полдюжины мужчин, волосатых альбиносов, либо голых, либо срывающих остатки одежд, приплясывали, бормоча и ухмыляясь, тыкали в женщину палками, раздували костер и все время хватали себя между ног. Ее длинное белое платье, изодранное в лохмотья и обнажившее пышную фигуру, начало тлеть, а лица я разглядеть не смог из-за дыма.
В мгновение ока я спустился с холма, одним прыжком перемахнул через высокую черную траву, побежал вперед и бросился на волосатых уродов, снеся первому голову с плеч и проткнув шпагой второго. Остальные повернулись ко мне, угрожающе махая палками и что-то крича. Грейсвандир засверкала, как молния и в несколько секунд с бандитами было покончено. Трупы валялись на черной земле, и жидкость, вытекавшая из них, тоже была черной.
Я резко повернулся, расшвырял костер ногой, подошел к женщине и, взмахнув шпагой, перерезал стягивающие ее веревки. Рыдая, она упала в мои объятия.
Только тогда я заметил ее лицо, вернее его отсутствие. На ней была маска, овальная и гладкая, с отверстиями для глаз.
Я отвел женщину подальше от горящих ветвей, и она прижалась ко мне всем телом, тяжело дыша. Подождав для приличия несколько секунд, я попытался осторожно высвободиться из ее объятия, но безуспешно. Для женщины она была на удивление сильна.
- Успокойтесь, не надо, все будет в порядке, - пробормотал я стандартные в таких случаях слова, но она не ответила, лишь прижалась еще сильней и начала ласкать - грубо, искусно, вызывая вполне определенное возбуждение, которое меня в первый момент озадачило. С каждой секундой она становилась все желаннее. Я вдруг понял, что провожу рукой по ее волосам, глажу податливое тело.
- Успокойтесь, - повторил я. - Кто вы? Почему вас хотели сжечь? Как вы сюда попали?
И вновь я не получил ответа. Она перестала плакать, но дышала тяжело - правда, совсем по другой причине.
- Зачем вы надели маску? - я попытался снять ее, но женщина резко откинула голову.
Впрочем, я не придал этому никакого значения. Понимая рассудком, что возникшая страсть нелепа, я был так же беспомощен, как боги эпикурейцев, и хотел одного: обладать этой женщиной, причем немедленно.
Затем мне показалось, что Ганелон громко зовет меня, и я хотел было повернуться, но

Предыдущая страница 9 Следущая страница


она удержала меня. Я был просто поражен ее силой.
- Дитя Эмбера, - раздался голос, знакомый и незнакомый в одно и то же время. - Мы - твои должники, и сейчас ты будешь весь наш.
Словно издалека я услышал крики Ганелона, обрушившего на мою голову поток отборной матерной ругани.
Я напряг мускулы и почувствовал, как ослабевает и разжимается кольцо ее рук. Затем я сорвал с нее маску.
Когда я освободился, женщина коротко, зло вскрикнула, а когда маска оказалась в моей руке, сказала всего четыре слова, оказавшиеся последними:
- Эмбер должен быть разрушен!
Под маской лица не было, одна пустота.
Сама она - оно - исчезло. Белое платье упало на землю.
Повернувшись, я увидел, что Ганелон лежит на обочине Черной Дороги и ноги его неестественно вывернуты. Он рубил шпагой направо и налево, но я не понял, что случилось, и быстро подбежал к нему.
Высокая черная трава, которую я перепрыгнул, бросившись на крик о помощи, крепко обвила лодыжки и бедра моего спутника. Правда, ему удалось частично освободить правую ногу, но трава кидалась, как зверь, пытаясь поймать руку со шпагой. Я пустил в ход Грейсвандир, встал позади Ганелона и тут только заметил, что все еще держу маску. Я бросил ее на черную землю, и она задымилась.
Я взял Ганелона под мышки и оттащил от обочины. Трава сопротивлялась, не желая уступать, но я оказался сильнее.
Он с трудом встал, опираясь на меня, и воскликнул, хлопая по бедрам:
- Мои ноги! Они как мертвые!
Я помог ему добраться до фургона, и Ганелон уцепился за его борт.
- Щекотно, - заявил он, топая ногами. - Кажется, я начинаю что-то чувствовать... О-о-оо!
В конце концов он с трудом забрался на козлы, и я сел рядом. Ганелон вздохнул.
- Вроде бы полегчало, - сказал он. - По-моему, онемение проходит. Эта дрянь высосала из меня все силы. А у вас что случилось?
- Ты оказался прав. Это - проклятое место.
- Что будем делать?
Я взял вожжи в руки и снял фургон с тормоза.
- Поедем, никуда не сворачивая. Мне надо кое-что выяснить. Держи шпагу наготове.
Он буркнул что-то нечленораздельное и положил шпагу на колени.
Лошадям моя идея пришлась не по нутру, так что пришлось легонько стегнуть их кнутом.
Мы въехали на Черную Дорогу, и мне показалось, что я сижу в кинозале и смотрю картину о второй мировой войне. Реалистичный, страшный, пугающий фильм о недалеком прошлом. Даже скрип фургона и стук копыт звучали глухо, доносились как бы издалека. У меня зазвенело в ушах. Трава заволновалась, когда мы проезжали мимо, хотя я выбрал такое место на обочине, где она не росла. Клубившийся туман не имел запаха, но тем не менее в низинах было трудно дышать. У первого же валуна я начал менять отражения и свернул направо.
Черный пейзаж остался неизменным.
Это меня взбесило.
Я вызвал в памяти Лабиринт и удержал его перед своим мысленным взором. Лабиринт горел, полыхал огнем. Я вновь поменял отражения.
В ту же секунду что-то лопнуло у меня в голове. Страшная боль пронзила мозг, словно его проткнули раскаленным железным прутом. Вот тогда я разозлился по-настоящему и напряг все силы, стараясь добиться перемен, превратить дорогу в ничто.
Предметы потеряли очертания. Туман сгустился. Я встряхнул вожжами, и лошади перешли на бег. В голове у меня загудело, она разбухла от боли и, казалось, сейчас взорвется.
Но взорвалась не моя голова, а вселенная.
Земля затряслась, пошла трещинами. Окружающий нас мир забился в эпилептическом припадке и рассыпался, словно головоломка. Я увидел зеленую ветвь, висевшую в пустоте рядом с лужицей воды; проблеск голубого неба по соседству с темнотой; вход в кирпичное здание; лица за окном; звезды...
Отовсюду раздавались звериные крики, человеческие голоса, грохот машин. Мне показалось, что Ганелон выругался, но я не был в этом уверен.
От нестерпимой боли я терял сознание, но из упрямства и злости твердо решил бороться пока хватит сил. Я сконцентрировался на Лабиринте - так утопающий хватается за соломинку, а умирающий взывает к богу - и ударил по Черной Дороге всей силой воли, чтобы и памяти о ней не осталось.
Внезапно у меня перестала болеть голова. Лошади неслись во весь опор по зеленому полю. Ганелон перехватил вожжи, но я уже натянул их, крича на испуганных животных. Фургон остановился.
Мы пересекли Черную Дорогу.
Я повернулся.
Воздух сзади дрожал и колебался, непрестанно меняя очертания мира. И лишь там, где мы проехали, четко видна была тропинка, поросшая зеленой травой.
- Когда вы отправляли меня в ссылку, дорога была лучше, - заметил Ганелон.
- Спору нет, - согласился я и принялся успокаивать лошадей, разговаривая с ними ласковым тоном и понукая, чтобы свернуть с поля на тракт.
Солнышко ласково пригревало, на щедрой темной земле росли высокие травы. Впереди показался сосновый лес, и, въехав в него, мы почувствовали одурманивающий запах свежих иголок. В ветвях прыгали белки, переговаривались птицы. Я был очень доволен, что мне все-таки удалось попасть на другое отражение, именно то, которое мне было нужно.
Наша дорога круто свернула, заворачивая чуть ли не в обратном направлении, стала петлять, и вновь мы увидели справа Черную Дорогу, зловещую и незыблемую. Видимо, она действительно пересекала все отражения.
Моя головная боль окончательно прошла, сердце перестало колотиться как бешеное. Мы поднялись в гору, и с вершины ее перед нами открылся прекрасный вид на высокие холмы, зеленые луга, перелески, напоминавшие мне о путешествии по Пенсильвании, которое я совершил много лет назад. Я с наслаждением потянулся и посмотрел на Ганелона.
- Как ты себя чувствуешь?
- Нормально. - Он оглянулся. - Послушайте, Корвин, у меня очень хорошее зрение...
- Зачем ты мне это говоришь?
- Там, вдалеке, я вижу всадника, который быстро к нам приближается.
Я быстро встал и повернулся. Он был очень далеко, по ту сторону Черной Дороги, но кто еще мог нестись во весь опор по нашему следу?
Я выругался и схватил вожжи.
- Готовься еще к одной бешеной скачке, - сказал я Ганелону.
- Это Бенедикт?
- Думаю, да. Слишком много времени мы потеряли на Черной Дороге.
Когда Бенедикт один, он может мчаться по отражениям со скоростью ветра.
- Вы считаете, нам удастся уйти от погони?
- Там видно будет. Скоро выясним.
Я прикрикнул на лошадей и взмахнул кнутом. Разыгралась буря. Фургон накренился, выровнялся; скала справа от нас закрыла небо. Мы объехали ее, и темнота сгустилась, пошел сухой снег, жалящий наши лица и руки.
Мы катились вниз, и снегопад сменился метелью, слепившей глаза. Ветер визжал в ушах, фургон подскакивал на выбоинах, его заносило. Вокруг нас стояли сугробы; вместе с дыханием изо рта вырывался пар; ледяные сосульки свисали с ветвей деревьев.
Мгновенное помутнение чувств... достаточно...
Мы продолжали нестись вперед, и ветер визжал и плакал, заметая дорогу снегом.
Поворот... буран прекратился, на безоблачном небе светило солнце, согревая землю, все еще покрытую снегом и льдом...
...и, проехав сквозь туман, мы очутились на безжизненном каменистом плато...
...а затем свернули направо и вновь увидели солнечный свет, зеленую долину, нагромождение голубых камней...
...и Черную Дорогу вдалеке.
Жара стояла невыносимая, от земли поднимались испарения. Кипящие ручьи пузырились, влажным воздухом невозможно было дышать. Мелкие лужицы блестели, словно бронзовые монеты.
Лошади понесли, обезумев от страха, а вдоль дороги стали бить гейзеры. Горячие струи воды пролетали мимо нас, разливаясь по земле широкими реками. Небо было цвета меди, а солнце похоже на печеное яблоко.
Зловонный ветер пыхтел, как собака, у которой несло падалью изо рта.
Земля дрожала, и где-то вдалеке взорвалась вершина холма, плюясь в небо огненными струями. Взрывная волна ударила нас, чуть не сбросив с козел. Фургон кидало в разные стороны.
Земля продолжала дрожать, ураганный ветер свистел в ушах. Мы свернули с дороги, и я погнал лошадей по каменистой равнине. Повсюду возвышались горы, очертания которых плясали в раскаленном воздухе.
Ганелон дотронулся до моей руки и что-то сказал, но слов разобрать было невозможно. На всякий случай я оглянулся, но увидал лишь завесу из пыли, гари и пепла. Я пожал плечами и сконцентрировал все свое внимание на ближайшем холме, у подножья которого небо потемнело.
Пред нами все отчетливее вырисовывался вход в огромную пещеру. Я щелкнул кнутом и погнал лошадей.
Мы въехали в огромный грот с высокими сводами. Из трещин в потолке лился слабый свет, повсюду висели сталактиты, с которых капала странная голубая вода, собиравшаяся в небольшие озерца. Земля все еще дрожала, а моя временная глухота прошла, в чем я убедился, услышав слабое звяканье от падения гигантского сталагмита.
Мост из известняка рухнул, как только мы проехали по нему над бездонной пропастью. И вновь пещера уводила вглубь, а мелкие (и не очень мелкие) камни сыпались на нас со сводчатого потолка. Зеленые и красные лишайники сверкали в трещинах стен, расцвеченных прожилками минералов; кристаллы горного хрусталя и каменные цветы придавали этому месту особую неземную красоту.
Мы миновали анфиладу пещер и начали подниматься по извилистой каменной галерее.
- Когда мы мчались к холму, - сказал Ганелон, и голос его звучал приглушенно, - мне показалось, что на горе появился всадник.
Пещера закончилась большим светлым гротом.
- Если это был Бенедикт, я ему не завидую, - громко крикнул я, и вслед за эхом моего голоса сзади послышался грохот обвала.
Подъем становился все круче, и наконец впереди забрезжил солнечный свет и показался кусочек голубого неба. Копыта звонко стучали, мимо нас пролетели несколько птичек, земля перестала дрожать.
Наш фургон, плавно покачиваясь, выехал из пещер, прогрохотал по поросшей мхом каменистой тропинке и плавно покатился по дорожке, посыпанной гравием, ведущей к подножью холма, на котором росли гигантские деревья.
Я прищелкнул языком и тряхнул вожжами.
- Лошади очень устали, - сказал Ганелон.
- Знаю. Скоро отдохнут.
Гравий скрипел под колесами, деревья источали нежный аромат.
- Вы видели? Там, справа?
- Что?.. - Я вздрогнул и повернул голову. - О, вот ты о чем.
Проклятущая Черная Дорога тянулась примерно в миле от нас.
- Интересно, сколько отражений она пересекает? - пробормотал я себе под нос.
- Все, какие есть, - ответил Ганелон.
Я медленно покачал головой.
- Надеюсь, ты ошибаешься.
Мы продолжали спускаться к подножью холма, а над нами раскинулось голубое небо и светило солнце, путешествующее, как ему было положено, с востока на запад.
- Честно говоря, я боялся, что, выехав из пещер, мы попадем из огня да в полымя, - признался Ганелон.
- Я не хотел загонять лошадей, поэтому выбрал отражение, на котором они могут хоть немного отдохнуть. Если за нами гонится Бенедикт, он достаточно утомил коня, пытаясь нас догнать. Думаю, он не бросится очертя голову на те отражения, где мы только что были.
Дорога свернула вправо.
- А может, его конь приучен ко всем этим переменам, - буркнул Ганелон.
- Все может быть, - машинально ответил я, думая о Даре и о том, что она сейчас делает.
Мы продолжали спускаться по склону холма, и я потихоньку производил необходимые изменения. Наша дорога все время сворачивала вправо, медленно, но верно приближаясь к Черной Дороге.
- Черт! - выругался я, чувствуя, что моя злость превращается в ненависть. - Эта черная гадость настойчивей страхового агента! Ну ничего, придет время, я займусь ею всерьез!
Ганелон промолчал. Впрочем, он не мог говорить, потому что уже с полминуты не отрывался от горлышка бутылки с водой. Увидев, что я него смотрю, он протянул мне бутылку, и я вволю напился.
Спуск закончился. Дорога, петляя, как заяц, уходила в глубь лесистой равнины. Это меня устраивало. Во-первых, лошади смогут отдохнуть, а во-вторых, если за нами действительно гонятся, выследить нас будет нелегко.
Примерно часом позже я решил, что опасность миновала. Мы остановились, чтобы перекусить, и почти закончили трапезу, когда Ганелон, не отрывавший взгляда от далекой вершины холма, вскочил на ноги, прикрывая глаза ладонью от солнца.
- Нет! - воскликнул я, быстро поднимаясь. - Этого не может быть!
Одинокий всадник выехал из пещеры. На мгновение он остановился, потом пришпорил коня и поскакал по нашему следу.
- Что будем делать? - спросил Ганелон.
- Уберемся отсюда как можно скорее. Постараюсь по крайней мере отсрочить неизбежное. Мне надо подумать.
Мы поехали вперед не торопясь, но мысли в моем мозгу мелькали с сумасшедшей скоростью. Неужели же не было способа как-то его остановить?
Ничего путного мне в голову не приходило.
Стоял прекрасный полдень, и окружающий пейзаж портила лишь Черная Дорога, к которой мы неуклюже приближались. Мне не хотелось портить его еще и пролитой кровью, в особенности если она окажется моей. Несмотря на то, что у Бенедикта не было правой руки, я все равно боялся скрестить с ним шпаги. От Ганелона ждать помощи не приходилось - мой старший брат прихлопнет его, как муху, и не заметит.
В очередной раз повернув направо, я поменял отражения и вскоре почувствовал запах дыма.
- Он нас догоняет! - вскричал Ганелон. - Я только что... Смотрите, дым! Пожар! Лес горит!
Я рассмеялся и посмотрел через плечо. Холмы затянуло дымом, оранжевое пламя плясало по траве, слышался треск горящих ветвей. Наши лошади по собственной инициативе ускорили бег.
- Корвин! Это... вы?
- Да! Если бы склон был крутым и на нем не росли деревья, я пустил бы по нему лавину!
На какое-то мгновение небо почернело от птиц. Мы ехали совсем близко от Черной Дороги. Огнедышащий поднял голову и заржал. На его удилах застыли клочья пены. Он попытался встать на дыбы, потом взбрыкнул. Чемпион испуганно захрипел и кинулся вправо. Несколько драгоценных минут ушло у меня на то, чтобы успокоить лошадей и пустить их галопом.
- Он скачет за нами! - воскликнул Ганелон.
Я выругался и хлестнул лошадей. Мы ехали параллельно Черной Дороге, никуда не сворачивая, и, оглянувшись, я увидел, что весь холм объят пламенем, а всадник несется по горящему склону во весь опор. Господи! На каком отражении Бенедикт откопал такого коня?
Я решительно натянул поводья, и постепенно лошади замедлили бег, остановившись футах в сорока от Черной Дороги.
В конце концов, какая разница, где драться? И кто знает, может быть подсознательно у меня возникла болезненная тяга к этому черному миру, так сильно контрастирующему с тем, в котором я жил.
Я протянул вожжи Ганелону и соскочил на землю.
- Что вы собираетесь делать? - спросил он.
- Нам не удалось уйти от погони, и если Бенедикт прорвется сквозь огонь, он будет здесь через несколько минут. Бежать нет смысла.
Ганелон закрутил вожжи вокруг рожка козел и взялся за шпагу.
- Нет, - сказал я. - Ты никак не сможешь повлиять на исход поединка.
Отгони фургон назад и жди. Если все закончится благополучно, мы продолжим путь. Если со мной что-нибудь случится, немедленно сдавайся Бенедикту. Ему нужен только я, и он единственный, кто может отвести тебя в Авалон. По крайней мере ты, окажешься на родине.
Ганелон нерешительно на меня посмотрел.
- Слушай, что тебе говорят, - сказал я. - Не медли.
Мой спутник опустил глаза и взял вожжи в руки.
- Желаю удачи! - воскликнул он и легонько хлестнул лошадей.
Я сделал несколько шагов в сторону и очутился рядом с полянкой, на которой росли молодые деревца. Затем я вынул Грейсвандир из ножен, бросил взгляд на Черную Дорогу сзади и стал ждать.
Всадник, окутанный дымом, появился у самой границы огня. Сомнений не оставалось: это был Бенедикт. Закутав лицо шарфом и прикрывая обрубком руки глаза, он несся по склону холма, словно грешник, спасающийся из преисподней.
Скоро я услышу стук копыт. Из учтивости мне, конечно, следовало спрятать шпагу в ножны, но я боялся, что не успею ее вытащить.
Я попытался представить, какое оружие Бенедикт выберет для поединка.
Впрочем, это не имело значения, потому что он одинаково хорошо владел всеми видами оружия. Ведь это Бенедикт научил меня фехтовать...
Может быть, вложить шпагу в ножны будет не только учтиво, но и разумно. Вдруг он захочет сначала поговорить? Я понимал, что сам напрашиваюсь не неприятности, но ничего не мог с собою поделать. Мне было страшно.
Я вытер мокрую от пота ладонь о плащ в тот момент, когда Бенедикт показался за поворотом. Думаю, мы увидели друг друга одновременно, и он тут же ослабил поводья, переходя с галопа на рысь. Однако останавливаться он явно не собирался.
У меня возникло такое ощущение, что свершается великое таинство.
Окружающий мир стал нереален. Казалось, время остановилось, и я ждал целую вечность, глядя на человека, который был моим братом. В грязной одежде, с лицом, почерневшим от копоти, он приближался ко мне, нелепо задрав обрубок правой руки к небу. Огромный черный конь с красной гривой и красным хвостом бешено вращал глазами. На губах его застыли клочья пены, и дышал он так тяжело, что больно было на него смотреть. Шпага Бенедикта висела на перевязи за спиной. Управляя конем с помощью ног, он свернул с дороги, не отрывая от меня горящего взгляда. Левая рука его взметнулась, словно отдавая салют, и ухватилась за эфес, торчавший над правым плечом. Шпага со свистом вылетела из ножен, очертила сверкающий полукруг и замерла, нацеленная для смертельного удара. Сталь клинка блестела, как осколок зеркала. В эту минуту Бенедикт был настолько величествен, что я даже растрогался. Его шпагу, напоминающую формой косу, я видел раньше. Только тогда мы стояли плечом к плечу и отражали нападение врагов, которых, как я считал, победить было невозможно. В ту ночь Бенедикт доказал, что я ошибаюсь. Теперь это грозное оружие он направил против меня, и неожиданно я почувствовал, что могу умереть, - ощущение, которое я испытывал впервые в жизни.
Мое оцепенение прошло, и я отступил, встав за молодые деревца. Конь Бенедикта остановился, захрипел и повернулся боком, выбрасывая из-под копыт комья торфа. Их ноздрей его шел пар. Рука Бенедикта мелькнула с молниеносной быстротой, подобно языку жабы; перерубленное деревце примерно в три дюйма толщиной постояло на месте и медленно упало на траву.
Каблуки сапог со стуком ударили в землю, и вот уже Бенедикт шел ко мне, небрежно помахивая шпагой направо и налево, а молодые деревца падали, освобождая ему путь. Если б только он не был таки уверенным в себе, если б только он не был Бенедиктом...
- Бенедикт, - произнес я самым обычным тоном. - Она уже взрослая и вправе принимать любые решения самостоятельно.
Он и бровью не повел. Клинок звенел, проносясь по воздуху, тупо вгрызался в дерево, замедлял движение на долю секунды и вновь звенел с прежней силой.
Я поднял Грейсвандир, направив острие ему в грудь.
- Ни шагу дальше! Я не хочу с тобой драться!
Он встал в позицию и произнес только одно слово:
- Убийца!
Затем неуловимым движением он отбил мою шпагу далеко в сторону. Я блокировал прямой удар и сделал выпад, который Бенедикт небрежно отпарировал, продолжая наступать.
- Не понимаю, - сказал я, отражая атаку. - Я давно никого не убивал.
Тем более в Авалоне.
Очередное перерубленное деревце начало падать, и Бенедикт чуть было меня не достал. Я успел отскочить в последнюю секунду.
- Убийца! - повторил он.
- Я не понимаю, о чем ты говоришь.
- Лжец!
Я уперся ногами в землю и перестал отступать. Черт побери! Какая бессмыслица - умирать из-за поступка, которого ты не совершал! Я стал фехтовать быстрее, пытаясь найти незащищенное для атаки место.
Такого места не существовало.
- По крайней мере скажи, в чем дело! - вскричал я. - Прошу тебя!
Но Бенедикт, видимо, сказал все, что хотел. Он продолжал идти вперед, и я вновь вынужден был отступить. Фехтовать с Бенедиктом было все равно, что драться с горной лавиной. Я подумал, что он сошел с ума, но легче от этого мне не стало. Если б на его месте оказался кто-нибудь другой, потеря рассудка рано или поздно заставила бы его допустить ошибку. Но рефлексы моего брата вырабатывались на протяжении многих веков, и я был искренне убежден, что движения Бенедикта останутся столь же уверенными и отточенными, даже если ему вырежут мозжечок.
Мое внимание было настолько поглощено поединком, что я не заметил, как в него вмешался Ганелон.
Издав боевой клич, он накинулся на Бенедикта сзади и прижал его руку со шпагой к туловищу.
Пожелай я убить Бенедикта в этот момент, у меня ничего не получилось бы, поскольку Ганелон недооценил силу и ловкость моего брата.
В мгновение ока он отклонился вправо, прикрываясь Ганелоном как щитом, и ударил его обрубком правой руки в висок. Подхватив обмякшее тело, он что было сил швырнул его в мою сторону. Я еле успел отскочить, а Бенедикт подобрал с земли оброненную шпагу и снова кинулся в наступление.
Краешком глаза я увидел, что Ганелон неподвижно лежит шагах в десяти от меня.
И вновь я лишь парировал атаки, продолжая отступать. Про запас я держал одну маленькую хитрость, хотя мне прискорбно было думать, что она не удастся и тогда Эмбер лишится своего законного владыки.
К сожалению, фехтовать с левшой всегда труднее, чем с правшой. Тут мне не повезло, потому что я должен был кое-что проверить, а излишне рисковать не хотел. Впрочем, выхода у меня не было.
Сделав шаг назад и очутившись вне пределов досягаемости его шпаги, я отклонил корпус и бросился в атаку. Это был до тонкости рассчитанный маневр, но результат получился совершенно неожиданным (я до сих пор убежден, что мне просто повезло), потому что мне удалось пробить его защиту и задеть мочку уха. Я попытался развить успех, но к Бенедикту было не подступиться. Он даже не обратил внимания на эту пустяковую царапину, хотя кровь капала на плечо. Впрочем, мне тоже не стоило отвлекаться по пустякам.
Я сделал то, что должен был сделать и чего боялся. Я чуть-чуть открылся, зная, что он мгновенно воспользуется моей оплошностью и нанесет прямой удар в сердце.
Я не ошибся. Мне до сих пор не хочется вспоминать, как близок я был тогда к смерти.
И вновь я начал отступать, выбираясь на открытое место. Я только защищался, не проводя ни одной атаки, делая вид, что ничего не могу придумать.
Затем я опять открылся точно как же, как в первый раз, и опять остановил Бенедикта в самый последний момент, а он стал теснить меня с удвоенной силой, прижимая к обочине Черной Дороги.
Тут я наконец перестал отступать, уперся ногами в землю и постепенно стал менять положение тела, стремясь очутиться именно там, где задумал.
Мне придется сдерживать его атаки несколько мгновений, чтобы он встал...
Это были очень неприятные мгновения, но я бился отчаянно, так как терять мне было нечего.
Затем я опять открылся.
Я знал, что меня ждет все тот же прямой укол в сердце, и поэтому приготовился заранее. Не дожидаясь конца атаки, я слегка ударил по его шпаге, отбивая ее в сторону, спружинил ноги и прыгнул назад, оказавшись на Черной Дороге. В ту же секунду я вытянул Грейсвандир во всю длину руки, почти касаясь плеча Бенедикта.
Он сделал то, на что я надеялся. Пренебрежительно отбив мою шпагу, он шагнул вперед...
...И вступил на полянку черной травы, которую я перепрыгнул.
Сначала я даже не осмелился поглядеть вниз. Я стоял и дрался, не отступая ни на шаг, предоставив флоре возможность осуществить свой замысел.
Прошло не меньше минуты, прежде чем Бенедикт понял, что с ним произошло нечто непонятное. Он попытался передвинуть ноги, и на лице его появилось сначала изумление, потом беспокойное выражение. Трава выполнила свою миссию.
Правда, я сомневался, что ей удастся долго удержать Бенедикта, и поэтому я отбежал в сторону и снова через нее перепрыгнул, теперь в обратном направлении. Бенедикт попытался повернуться, но ноги его до самых колен были как в тисках, и он покачнулся, с трудом удержав равновесие.
Я остановился за его спиной. Один выпад - и мой брат стал бы покойником, но, естественно, сейчас в этом не было необходимости.
Он перекинул руку со шпагой через плечо и постепенно начал высвобождать левую ногу, напряженно следя за каждым моим движением.
Я сделал шаг вправо и ударил его клинком Грейсвандир плашмя по шее.
Бенедикт застыл на месте, слегка оглушенный, и тогда я подошел к нему вплотную и стукнул костяшками пальцев по почке, а когда он согнулся снова по шее, на этот раз кулаком. Бенедикт упал как подкошенный, а я вытащил шпагу из его руки и отбросил далеко в сторону. Кровь продолжала течь из мочки уха моего потерявшего сознание брата, создавая впечатление какой-то экзотической серьги.
Я отложил Грейсвандир, схватил Бенедикта под мышки и оттащил от Черной Дороги. Трава сопротивлялась изо всех сил, но я напряг мускулы и одержал верх.
Очнувшийся Ганелон, хромая, подошел ко мне и уставился на Бенедикта.
- Это - воин! - воскликнул он. - Да, это - воин! Что вы собираетесь с ним делать?
Я поднял Бенедикта на руки.
- Отнести к фургону. А ты подбери, пожалуйста, наши шпаги.
- Хорошо.
Я пошел по дороге и, поравнявшись с фургоном, бережно положил Бенедикта под высокое дерево, росшее на обочине. Слава богу, он так и не пришел в в сознание и тем избавил меня от лишних хлопот.
Когда Ганелон вернулся, я вложил шпаги в ножны, а потом попросил его развязать несколько коробок и принести мне веревки. Он отправился выполнять мое поручение, а я быстро обыскал Бенедикта и нашел то, что искал.
Мы крепко привязали Бенедикта к стволу дерева, стреножили черного коня у ближайшего куста и повесили на тот же куст шпагу, напоминавшую косу.
Затем я забрался на козлы, а Ганелон сел рядом.
- Вы решили оставить его здесь? - спросил он.
- Временно.
Я встряхнул вожжами, и мы плавно покатили по дороге. Ганелон не утерпел и оглянулся.
- Ваш брат все еще без сознания, - сообщил он и, помолчав добавил: никто не мог так запросто меня бросить. Одной левой.
- Именно поэтому я приказал тебе ждать меня у фургона, а не лезть в драку.
- А что с ним теперь будет?
- Я позабочусь о Бенедикте.
- Значит, за него можно не беспокоиться?
Я кивнул.
- Это хорошо.
Примерно через две мили я остановил лошадей и спрыгнул на землю.
- Не удивляйся, что бы ни случилось, - сказал я Ганелону. - Я постараюсь, чтобы Бенедикту оказали помощь.
Я сошел с дороги, встал в тени деревьев и вытащил колоду карт, которую, естественно, Бенедикт всегда носил с собой. Быстро просмотрев ее, я выбрал карту Жерара, а остальные положил обратно в деревянный ящичек с инкрустацией слоновой костью на крышке и обитый изнутри шелком. Бенедикт бережно относился к вещам.
Я держал перед собой карту Жерара и смотрел на нее.
Через некоторое время она стала теплой на ощупь, изображение зашевелилось. Я почувствовал присутствие Жерара. Он был в Эмбере и шел по одной из улиц, которую я сразу узнал. Он был очень на меня похож, только подбородок чуть больше выдавался вперед, а тело казалось необычайно мощным. Я заметил, что Жерар отпустил бороду.
Он резко остановился и уставился на меня.
- Корвин!
- Да, Жерар. Ты прекрасно выглядишь.
- Твои глаза! Ты видишь!
- Да, я вижу.
- Где ты?
- Приходи в гости, узнаешь.
Он прищурился.
- Никак не могу, Корвин. Извини, но сегодня я занят.
- Речь идет о Бенедикте. Насколько я знаю, только ты можешь ему помочь.

Предыдущая страница 10 Следущая страница


- Бенедикту?! У него что-нибудь случилось?
- Да.
- Тогда почему он сам ко мне не обратился?
- У него нет такой возможности.
- Что ты имеешь в виду?
- Слишком долго объяснять. Поверь, Бенедикту необходима твоя помощь.
Он закусил нижнюю губу.
- А сам ты не можешь ее оказать?
- Нет.
- А я могу?
- Безусловно.
Он взялся за эфес шпаги.
- Мне бы не хотелось думать, что ты решил заманить меня в ловушку, Корвин.
- Я говорю правду. Если б я хотел тебя обмануть, то придумал бы историю куда более убедительную.
Он тяжело вздохнул.
- Хорошо.
- Жду тебя, - сказал я и протянул руку.
Он кивнул. Сделал шаг вперед. Хлопнул меня по плечу. Улыбнулся.
- Корвин. Я рад, что у тебя есть глаза.
Я отвернулся.
- Спасибо.
- Кто это в фургоне?
- Друг. Его зовут Ганелон.
- А где Бенедикт? Что случилось?
Я махнул рукой.
- Примерно в двух милях отсюда, у самой обочины. Он крепко привязан к дереву.
- Тогда почему ты здесь?
- Скрываюсь от погони.
- Кто за тобой гонится?
- Бенедикт. Это я связал Бенедикта, а его коня стреножил рядом.
Жерар нахмурился.
- Не понимаю.
Я покачал головой.
- Произошло какое-то недоразумение. Бенедикт не пожелал меня выслушать, и мы скрестили шпаги. Мне удалось оглушить его и привязать к дереву. Я не мог поступить иначе, потому что, придя в сознание, он тут же накинулся бы на меня еще раз. Но в беспомощном состоянии его тоже нельзя оставить, поэтому я позвал тебя. Пожалуйста, освободи Бенедикта и отведи его домой.
- А ты что собираешься делать?
- Убраться отсюда как можно скорее и скрыться на отражениях. Ты окажешь нам обоим большую услугу, если уговоришь Бенедикта прекратить преследование. Я не хочу с ним драться.
- Понятно. Может, все-таки расскажешь мне, что случилось?
- Сам не пойму. Он назвал меня убийцей. Даю тебе честное слово, что за все время пребывания в Авалоне я никого не убивал. Пожалуйста, передай это Бенедикту. У меня нет причин тебе лгать, и я клянусь, что говорю правду. Есть еще одно обстоятельство, из-за которого он мог меня возненавидеть. Если Бенедикт упомянет о нем, скажи, чтобы он серьезно поговорил с Дарой. Она все ему объяснит.
- Что именно?
Я пожал плечами.
- Если Бенедикт заведет этот разговор, ты все узнаешь. Если нет, позабудь о том, что я тебе рассказал.
- Значит, с Дарой?
- Да.
- Хорошо, я выполню твою просьбу... Послушай, как тебе удалось бежать из Эмбера?
Я улыбнулся.
- Праздное любопытство? Или ты готовишься к худшему?
Он ухмыльнулся.
- Хотелось бы знать, на всякий случай.
- Увы, брат мой! Мир не подготовлен к этому знанию. Если б я кому сказал, то только тебе, но ты ничего не выиграешь, а мне оно может пригодиться в будущем.
- Иными словами, ты нашел способ появляться в Эмбере и исчезать из него, когда тебе вздумается. Что ты намерен предпринять, Корвин?
- А ты как думаешь?
- Ответ, естественно, напрашивается сам собой. Не знаю, что и сказать. Я в растерянности.
- Почему?
Он указал в сторону Черной Дороги.
- Она доходит уже до подножья Колвира. Разнообразные твари используют ее для нападения на Эмбер. Мы защищаемся и всегда побеждаем, но они атакуют все чаще, все яростнее. Сейчас не время думать о троне, Корвин.
- Наоборот. Самое время о нем подумать.
- Ты говоришь о себе, а я - о благополучии Эмбера.
- Эрик справляется со своими обязанностями?
- Безусловно. Я же сказал, что мы всегда побеждаем.
- Я не о том. Он пытался выяснить причину возникновения Черной Дороги?
- Я и сам прошел по ней довольно большое расстояние.
- И?...
- Мне не удалось дойти до конца. Ты ведь знаешь, что чем дальше от Эмбера, тем непонятнее становятся отражения?
- Да.
- ...А потом ты теряешь над ними контроль и постепенно сходишь с ума?
- Да.
- ...За этими отражениями лежит царство хаоса. Я убежден, что дорога ведет туда, Корвин.
- Значит, мои опасения подтверждаются, - сказал я.
- Вот почему, независимо от того, склоняюсь я на твою сторону или нет, мне хочется, чтобы ты отказался от осуществления своих планов.
Безопасность государства - прежде всего.
- Понятно. Будем считать, что наш разговор закончен.
- Какое решение ты принял?
- Ты ведь не знал моих планов, поэтому нет смысла говорить, что они остались неизменными. И тем не менее они остались неизменными.
- Я не уверен, что хочу пожелать тебе удачи, но счастья желаю от всей души. Я рад, что ты снова видишь. - Он крепко пожал мне руку. - А теперь пойду к Бенедикту. Я правильно тебя понял? С ним все в порядке?
- Безусловно. Я лишь оглушил его. Не забудь передать то, о чем просил.
- Не забуду.
- И отведи его в Авалон.
- Постараюсь.
- Что ж, до свидания, Жерар.
- До свидания, Корвин.
Он повернулся и пошел по дороге. Я смотрел ему вслед, пока он не скрылся за поворотом, затем положил его карту в колоду, забрался на козлы и вновь поехал по дороге, ведущей в Антверпен.

Глава 8

Я стоял на вершине холма, поросшего кустарником, и смотрел на дом.
Настроение у меня было скверное.
Я и сам не знал, что ожидал увидеть. Пожарище? Машину у подъезда?
Счастливое семейство, отдыхающее на веранде, меблированной красным деревом? Вооруженную охрану?
Крыша дома прохудилась в нескольких местах и требовала срочного ремонта. Лужайка заросла. Странно еще, что в доме было выбито всего одно окно, да и то сзади.
Итак, на первый взгляд, дом выглядел брошенным. Я задумался.
Расстелив на земле куртку, я уселся на ее и закурил. Других домов поблизости не было.
За алмазы я получил около семисот тысяч долларов, и на заключение сделки ушло полторы недели. Из Антверпена мы переехали в Брюссель, и несколько вечеров провели в Rue de Char et Pain, где и встретились с нужным мне человеком.
Выслушав мой заказ, Артур крайне удивился. Бывший офицер ВВС, невысокий, худой, с аккуратно подстриженными усиками, он прервал меня в самом начале разговора и, поминутно качая головой, засыпал вопросами о доставке. Когда речь клиента звучала невразумительно, Артур всегда волновался. Больше всего на свете его беспокоило, что неприятности с оружием могут произойти во время или сразу после доставки. Он почему-то считал, что это подрывает его авторитет, и обычно бывал куда услужливее других, когда речь шла о транспортировке. Мои планы его взволновали по той простой причине, что у меня их вообще не было.
Дело в том, что для соглашений подобного рода требуется сертификат, подтверждающий, что государство "Х" действительно заказало военную технику и имеет право на экспорт из страны-изготовителя. Документ этот придает соглашению официальный характер, даже если всем ясно, что оружие отправится в государство "Y", как только пересечет границу. Так уж повелось, что за определенную плату можно заручиться поддержкой представителя посольства государства "Х" - желательно того, у кого есть родственники или друзья в министерстве обороны, готовые подписать сертификат. Он стоит очень дорого, но я уверен, что Артур в одну секунду назвал бы и сумму, и людей, к которым надо было обратиться.
- И все-таки как вы собираетесь переправить груз? - в который раз задавал он вопрос, звучавший в разных вариантах. - Как вы доставите его к месту назначения?
- Пусть это вас не беспокоит. Я обо всем позабочусь.
Артур опять покачал головой.
- Не мелочитесь, полковник. На этом не следует экономить. - (для него я был полковником - сам не знаю почему - со времени нашей первой встречи, лет двенадцать назад.) - нет, не следует. Сэкономив несколько долларов, вы рискуете потерять все и нажить кучу неприятностей. Послушайте, что я вам скажу: есть у меня на примете молодой представитель африканской республики, который очень недорого берет...
- Нет. Мне нужно только оружие.
Во время нашей беседы Ганелон молча сидел и дул пиво. Рыжая борода и разбойничье выражение на лице моего спутника выглядели впечатляюще. Он ни слова не понимал по-английски, но строго следовал моим инструкциям и изредка обращался ко мне на языке тари. Чистое мальчишество. Бедный старый Артур был прекрасным лингвистом, и ему очень хотелось выяснить, для кого предназначается оружие. Когда я болтал с Ганелоном о всяких пустяках, Артур из кожи лез вон, пытаясь определить, на каком языке мы разговариваем. В конце концов он начал многозначительно кивать, как будто ему это удалось, а затем вытянул шею и сказал:
- Я читаю газеты, полковник. И не сомневаюсь, что эти ребята могут дать вам гарантии. Все же...
- Нет, - перебил я. - Поверьте, когда я получу от вас автоматические ружья, они просто исчезнут с лица земли.
- Вы шутите. Даже я не знаю, где выполнят ваш заказ.
- Это не имеет значения.
- Хорошо, что вы уверены в себе. Но упрямство... - Он пожал плечами.
- впрочем, дело ваше.
Когда я объяснил, какие мне нужны патроны, Артур решил, что я окончательно свихнулся. Он уставился на меня, забыв покачать головой.
Прошло минут десять, прежде чем мне удалось уговорить его хотя бы взглянуть на расчеты. За это время он пришел в себя и качал головой изо всех сил, невнятно бормоча о серебряных пулях и невзрывающихся капсюлях.
Наш спор разрешил самый неподкупный судья: наличные. Убедившись, что я непреклонен, Артур обрисовал мне ситуацию. Заказать и получить ружья несложно, купить грузовики - не проблема, но изготовление нужных мне патронов и капсюлей будет стоить бешеных денег. И вообще он не уверен, что военный завод согласится выполнить подобный заказ. Когда я сказал, что готов заплатить любую сумму, он расстроился еще больше. Если я могу позволить себе роскошь экспериментировать с патронами, которые не стреляют, и капсюлями, которые не детонируют, почему бы мне не приобрести сертификат...
Нет, ответил я, и еще раз нет. Кажется, мы уже договорились, напомнил я ему.
Он вздохнул и дернул себя за ус. Затем кивнул. Конечно, конечно.
Будет так, как я решил.
Цену он заломил баснословную. Естественно. Если я не сошел с ума значит, мне подвернулось выгодное дельце. Хоть его и заинтересовал мой заказ, он больше ни о чем не спрашивал, видимо, боясь быть замешанным в какую-нибудь неприглядную историю. Более того, как только ему удалось договориться с военным заводом (как выяснилось, в Швейцарии), он тут же свел меня с его представителем, получил комиссионные и был таков.
Мы с Ганелоном прибыли в Швейцарию по фальшивым паспортам. Он стал немцем, а я - португальцем. Мне, собственно, было наплевать на запись в паспорте, лишь бы фальшивка не подвела, но Ганелону я выбрал национальность с определенной целью. Во-первых, ему легко давался немецкий язык, а во-вторых, в Швейцарии всегда полным-полно немцев-туристов. По моему совету Ганелон говорил, что родился и вырос в Финляндии.
В течение трех недель я следил за тем, как выполняется мой заказ, и остался доволен результатами. Серебро, кончено, стоило очень дорого. Быть может, я перестарался, но что там ни говори, этот металл слишком часто оказывал мне услуги в Эмбере, а деньги никогда не были для меня проблемой.
К тому же нет лучше пули - кроме золотой - для короля. И если я убью Эрика, может, кто и крикнет: "Слава павшему величию!" Будьте снисходительны ко мне, братья.
Убедившись, что заказ будет выполнен в срок, я отправил Ганелона путешествовать, благо он пустился во все тяжкие, вжившись в образ финского туриста. Он отбыл в Италию с камерой на шее и отсутствующим выражением на лице, а я сел в самолет и полетел домой, в штаты.
Домой? Да. Я сидел на холме и смотрел на небольшой дом, в котором прожил больше десяти лет. Я возвращался в него, когда попал в ту самую автомобильную катастрофу, после которой начались мои мытарства.
Я затянулся сигаретой. Тогда мое жилище не было столь запущенным. Я всегда тщательно за ним следил; и дом, и участок были полностью оплачены.
Шесть комнат, гараж на две машины. Семь акров земли - практически весь склон холма. Большую часть времени я проводил в одиночестве. Мне здесь нравилось. Я любил возиться в мастерской, работать в уютном кабинете.
Интересно, висит на его стене гравюра Мори или ее украли? Она называлась "Лицом к лицу", и на ней была изображена смертельная схватка двух воинов.
Хорошо бы ее увидеть. Впрочем, насколько я знал закон, то, что не разворовали, должно было пойти с молотка для уплаты налогов штату Нью-Йорк. Странно еще, что дом не продали. Я продолжал смотреть на него, чтобы окончательно в этом убедиться. Спешить было некуда.
С Жераром я связался сразу же по прибытии в Бельгию, а с Бенедиктом не рискнул. Я боялся, что он тут же нападет на меня, а мне не хотелось ни сражаться с ним на шпагах, ни мериться силой воли.
Жерар оглядел меня с головы до ног.
- Корвин? Да...
- Что с Бенедиктом?
- Я нашел его там, где ты сказал. Он кинулся было тебя преследовать, но мне удалось убедить его, что это бессмысленно. Пользуясь тем, что Бенедикт долго был без сознания, я сказал, что ты уехал давным-давно.
Затем мы отправились в Авалон. Я остался на похороны, а сейчас иду в Эмбер.
- Какие похороны?
- Ты действительно не знаешь?
- Если б я знал, черт тебя побери, я бы не спрашивал!
- Слуг Бенедикта убили. Он говорит, это сделал ты.
- Нет. Чушь какая-то. Зачем мне убивать его слуг?
- Когда Бенедикт вернулся, в доме никого не было. Он отправился на поиски и обнаружил три трупа, а тебя и след простыл.
- Понятно... Где он их нашел?
- В небольшой рощице за садовым участком. Могила была совсем неглубокой.
Все верно... Лучше не говорить, что я видел эту могилу.
- Но с чего он взял, что их убил именно я?
- Бенедикт в недоумении, Корвин. Он никак не может понять, почему ты не прикончил его, когда тебе представилась такая возможность. И он поражен, что ты позвал меня на помощь.
- Бенедикт несколько раз назвал меня убийцей, но... Ты передал ему то, о чем я просил?
- Да. Сначала он отмахнулся от меня, как от мухи, заявив, что ты лжешь. Я сказал, что ты говорил искренне и настаивал на своей невиновности. Это его сильно обеспокоило. Он спросил, верю я тебе или нет.
- А ты мне веришь?
- Проклятье, Корвин! Как я могу тебе верить или не верить? Мы так давно не виделись, и вдруг ты... - он запнулся и, прищурившись, посмотрел мне в глаза. - Тут что-то не так. Почему ты отдал предпочтение мне? Ведь у тебя была полная колода.
- Ты шутишь?
- Я требую ответа на свой вопрос.
- Хорошо. Ты - единственный, кому я доверяю.
- И это все.
- Нет. Бенедикт не хочет, чтобы в Эмбере о нем знали. Мне доподлинно известно, что только вы с Джулианом были в курсе его дел. Я не люблю Джулиана и не верю ему. С тебя довольно?
- Почему ты решил, что мы с Джулианом знаем о Бенедикте?
- Потому что вы жили в его доме после того, как Черная Дорога изрядно вас потрепала. Я слышал об этом от Дары.
- Да кто такая эта Дара, в конце концов?
- Осиротевшая дочь старого слуги Бенедикта, которую он взял на воспитание. Она гостила у него одновременно с вами.
- И ты послал ей браслет. Ты также говорил о ней, когда вызвал меня к Бенедикту.
- Да, конечно. А в чем, собственно, дело?
- Ни в чем. Я ее не помню. Скажи, почему ты так внезапно уехал?
Согласись, Бенедикт имел право думать, что ты виновен.
- Я и был виновен... Но не в убийстве. Как ты считаешь, зачем я приехал в Авалон? Ведь ты видел в фургоне коробки. Я действительно не хотел встречаться с Бенедиктом, который наверняка поинтересовался бы, что это такое. Черт побери! Если б я счел нужным бежать, то не потащил бы за собой груженый фургон!
- Что было в коробках?
- Прекрати. Я не хотел говорить этого Бенедикту, не скажу и тебе.
Пусть наведет справки и выяснит, если ему больше нечего делать. Но от меня он не услышит ни слова. Впрочем, теперь это не имеет значения. Главное, что я достал в Авалоне одну вещь, не представляющую там особой ценности, но необходимую мне для дела. Ты удовлетворен ответом?
- Да. По крайней мере в нем есть смысл.
- Тогда ответь мне на мой вопрос: ты считаешь, что я их убил?
- Нет. Я тебе верю.
- А Бенедикт?
- Он не нападет на тебя, пока вы не объяснитесь. У него возникли сомнения, в этом я уверен.
- И то ладно. Спасибо тебе, Жерар. Мне пора.
Я поднял руку.
- Подожди, Корвин! Подожди!
- В чем дело?
- Как тебе удалось пересечь Черную Дорогу? Ты уничтожил огромный ее участок в том месте, где проехал. Каким образом?
- Лабиринт, - сказал я. - Если когда-нибудь ты попадешь на Черной Дороге в беду, ударь по ней Лабиринтом изо всех сил. Ты ведь знаешь, как иногда приходится держать его перед мысленным взором, когда отражения начинают разбегаться в стороны и выходят из-под контроля?
- Да. Но я пытался это сделать, и у меня ничего не вышло. Только голова разболелась. Черная дорога не является отражением.
- Ты прав и не прав. Я знаю, что она из себя представляет. А ты слишком рано сдался. Я концентрировался на Лабиринте до тех пор, пока голова моя, казалось, не раскололась от боли. Я чуть не потерял сознания, и тогда раскололся окружающий меня мир. Не могу сказать, что ощущение было из приятных, но результат налицо.
- Я запомню, - сказал он. Ты собираешься объясниться с Бенедиктом?
- Нет. Ничего нового он от меня не услышит. Теперь он немного остыл, так что пусть сам во всем разберется. К тому же мне не хочется рисковать.
Поединок с Бенедиктом не входит в мои планы. И я воспротивлюсь всякой попытке войти со мной в контакт.
- Что будет с Эмбером, Корвин? Что будет с Эмбером?
Я опустил глаза.
- Не вставай на моем пути, когда я вернусь, Жерар. Поверь, у тебя нет ни одного шанса помешать мне.
- Корвин... Нет, подожди. Прошу тебя, одумайся. Не нападай сейчас на Эмбер. Государство в опасности.
- Мне очень жаль, Жерар. За последние пять лет я думал об этом больше, чем вы все вместе взятые.
- Что ж, тогда мне тоже жаль.
- Извини, мне пора.
Он кивнул.
- До свидания, Корвин.
- До свидания, Жерар.
Через несколько часов солнце скрылось за холмом, наступили сумерки. Я встал, отряхнул куртку, надел ее, потушил окурок и выкинул пустую сигаретную пачку. Дом по-прежнему не подавал признаков жизни - пыльные стекла не загорелись светом, выбитое окно осталось выбитым. Я медленно пошел вниз по склону холма.
Дом Флоры в Вестчестере был давно продан, чего и следовало ожидать. У нее больше не было причин оставаться на отражении земля. Она успешно справилась с ролью надсмотрщицы, получила обещанную награду и теперь жила в Эмбере.
Меня раздражала мысль о том, что флора все время находилась рядом со мной, а я об этом не знал.
Я долго колебался, обдумывая, не поговорить ли мне с Рэндомом, и пришел к выводу, что это бессмысленно. Я, конечно, с удовольствием выслушал бы последние новости, но они никак не могли повлиять на ход событий. Я был уверен, что могу доверять Рэндому, ведь он здорово мне помог, и хотя его трудно было назвать альтруистом, он сделал для меня больше, чем кто-либо другой. Сейчас Рэндом женился, и в Эмбере его не любили, но терпели. Скорее всего он с радостью примет любое мое предложение; но, взвесив все "За" и "Против", я решил поговорить с ним при встрече.
Я сдержал слово и противился всякой попытке контакта, а надоедали мне по несколько раз на дню в течение первых двух недель. Затем меня оставили в покое. Захотелось поживиться моими мыслями, дорогие братики? Слуга покорный!
Я подошел к дому сзади, протер стекло рукавом. Я вел наблюдение с холма вот уже третий день, и мне казалось невероятным, что здесь кто-нибудь живет. Все же...
Я заглянул внутрь.
Беспорядок был жуткий, половины вещей недоставало. Я обошел веранду и подергал за ручку двери. Заперто. Я усмехнулся.
Девятый кирпич снизу, четвертый сверху. Ключ никто не нашел. Я вытер его о куртку, открыл дверь и вошел в дом.
Повсюду лежал толстый слой пыли. В камине валялись банки из-под кофе, ломаные бутербродницы и засохший кусок сосиски, а также разнообразные дары природы, попавшие через трубу. Я закрыл заслонку.
Из входной двери был выломан замок. Я налег на ее плечом и убедился, что она забит изнутри. На стене в прихожей было написано неприличное слово. Я пробрался на кухню. Там царил хаос. Все, что не украли, лежало на полу. На линолеуме остались глубокие царапины, свидетельствующие, что холодильник и электробатарею тащили волоком.
Я попятился, вышел из кухни и направился в мастерскую. Пусто. Проходя по дому, я с удивлением увидел в спальной кровать и два дорогих кресла.
В кабинете меня ждал еще один приятный сюрприз: отсюда почти ничего не вынесли, и письменный стол, как всегда, был завален всякой всячиной.
Закурив сигарету, я подошел к нему и уселся в кресло. Мои книги стояли на полках. Никто не крадет книг, кроме старых друзей, а...
Я не поверил своим глазам. Вскочив на ноги, я подошел почти вплотную к стене, боясь ошибиться.
Прекрасная гравюра Йошитоши Мори висела на прежнем месте - опрятная, элегантная, страстная. Неужели никому не пришло в голову, что это - одна из самых дорогих вещей...
Опрятная?
Я взглянул на раму, провел по ней пальцем.
Слишком опрятная. Единственный предмет в доме, на котором не было ни пыли, ни грязи.
Я осмотрел раму тщательнейшим образом и, не обнаружив взрывных устройств, снял ее с крюка и положил на подоконник. Участок стены, на которой она висела, был пыльным и грязным.
Я вернулся к столу и сел в кресло. Кому-то хотелось меня напугать, и он своего добился. Этот кто-то забрал гравюру мори, содержал ее в чистоте и порядке - за что я был ему крайне признателен, - а затем, совсем недавно, повесил ее на старое место. Значит, меня здесь ждали.
Но в таком случае зачем об этом предупреждать? Чтобы я скрылся? Чушь какая-то. Если я попал в ловушку, она уже захлопнулась. Я вытащил пистолет из кармана брюк и засунул его за пояс. Никто не мог знать, что я сюда вернусь. Я и сам этого не знал. Трудно объяснить чувство, которое мною руководило, когда я решил еще раз взглянуть на дом, в котором прожил всего несколько лет.
Допустим, неизвестный повесил гравюру мори на старое место, зная, как она мне дорога, и лишь предполагая, что я за нею вернусь. Что ж, он оказался прав. Но на меня никто не напал, а следовательно, это была не ловушка. Что тогда?
Сообщение. Важное сообщение.
Какое? Где? И главное, кто?
Самым надежным тайником в доме, если его не обнаружили, был сейф.
Посмотрим. Я подошел к противоположной стене, отодвинул деревянную панель, набрал на циферблате код, сделал шаг в сторону и осторожно открыл дверцу старой тростью, валявшейся на полу.
Взрыва не произошло. Впрочем, я не сомневался, что его не будет.
В сейфе лежали несколько сот долларов, письма, ценные бумаги, расписки.
И конверт. Плотный белый конверт, на самом видном месте.
На конверте было написано мое имя.

***

- Брат Корвин, - прочитал я на листке бумаги, - если ты читаешь это письмо, значит мы все еще думаем более или менее одинаково, и я могу предугадать твои поступки. Я благодарю тебя за одолженную гравюру мори насколько я понимаю, одну из двух причин, по которым ты можешь вернуться на это отвратительное отражение. Мне очень не хочется отдавать ее, так как наши вкусы тоже достаточно схожи, и она уже несколько лет украшает мои покои. Пусть же ее возвращение послужит свидетельством моей доброй воли и просьбой внимательно отнестись к тому, что я хочу тебе сказать. Я буду откровенен, чтобы ты не сомневался в моей искренности, и поэтому не стану извиняться за то, что я с тобой сделал. Я жалею только о том, что не убил тебя сразу, когда мне представилась такая возможность. Тщеславие меня сгубило. Зрение вернулось к тебе, но вряд ли этот факт что-либо изменит в наших с тобой отношениях. Твое послание "Я вернусь" лежит сейчас на моем письменном столе. Если бы его написал я, то обязательно вернулся бы. Так как мы действительно очень похожи, я предвидел, что ты сдержишь слово, и принял соответствующие меры. Ты никогда не был глуп, и я понимаю, что для нападения на Эмбер ты собираешь большое войско. Я поплатился за былое тщеславие и готов сейчас поступиться своей гордостью. Я прошу у тебя мира, Корвин, - не ради себя, а ради благополучия государства. Существа из отражений атакуют Эмбер большими силами, и я не могу разобраться, почему так происходит. Против этих сил, самых страшных на моей памяти, вся семья объединилась и принесла мне присягу в верности. Мне бы очень хотелось, чтобы ты стал моим союзником и помог в битве за правое дело. Если ты откажешься, прошу тебя, подожди нападать на Эмбер, забудь о своих планах хотя бы на время. Если же ты решишь мне помочь, то я не требую, чтобы ты признал меня законным монархом, - Согласись только, что я буду командовать в течение этого кризиса. Тебе будут возданы все почести, приличествующие твоему сану. Нам необходимо поговорить, чтобы ты понял, насколько серьезна ситуация в Эмбере. Так как все мои попытки вызвать тебя не увенчались успехом, вкладываю в конверт свою карту. Пожалуйста, воспользуйся ею. Ты, конечно, можешь подозревать меня в неискренности, но я даю тебе честное слово, что все сказанное мною - правда.
Эрик, повелитель Эмбера.

***

Я перечитал письмо и усмехнулся. Может, он считал, что проклятья не имеют силы?
Не выйдет, мой дорогой брат. Это, конечно, очень благородно с твоей стороны - Вспомнить обо мне в тяжелый для тебя час (и я верю тебе, можешь не сомневаться, потому что все мы - люди чести), - но встреча наша произойдет согласно моему, а не твоему расписанию. Что же касается Эмбера, то я не меньше тебя думаю о нем и сделаю для его процветания все, что сочту нужным. Могилы полны людьми, которые, как и ты, считали себя незаменимыми. Но я скажу тебе это не сейчас, а стоя лицом к лицу.

Предыдущая страница 11 Следущая страница


Я сунул письмо и карту в карман куртки, затушил сигарету в грязной пепельнице на столе. Затем снял с кровати в спальной чистую простыню и завернул в нее моих воинов. Придется им подождать меня в каком-нибудь безопасном месте.
Проходя по дому, я задумался. Зачем же я все-таки пришел? Я вспомнил людей, живших по соседству, своих старых знакомых. Интересно, справлялись ли они обо мне? Этого я, конечно, никогда не узнаю.
Наступила ночь, и на чистом небе появились первые звезды. Я запер за собой дверь, положил ключ на старое место и забрался на холм.
Стоя на его вершине, я оглянулся и посмотрел на дом, пустой и одинокий, словно жестянка из-под пива, которую выбросили на обочину дороги за ненадобностью. Повернувшись, я пошел через небольшое поле к дороге, на которой оставил машину. Зря я оглянулся.

Глава 9

Мы с Ганелоном отбыли из Швейцарии на двух грузовиках. В Бельгии я загрузил в них автоматические винтовки. Одно ружье весило всего десять фунтов, значит, триста - полторы тонны, так что у нас осталось место для канистр с горючим, запасных частей и провианта. Само собой, нам пришлось срезать угол, меняя отражения, чтобы не попасться на глаза людям, которые стоят на границе с единственной целью - создавать автомобильные пробки.
Мы отправились в путь (я возглавил нашу скромную колонну). В маленьких деревнях, раскиданных среди бурых холмов, навстречу нам попадались лишь запряженные в телеги кони. Небо стало лимонно-желтым, повсюду летали птицы без оперения. Мы ехали долго и несколько раз натыкались на Черную Дорогу. Небо часто меняло цвет, местность была то равнинной, то холмистой. Грузовики трясло на проселочных дорогах и заносило на шоссе, гладких, как стекло. Мы перевалили через горы, обогнули темно-вишневое море. Над нами бушевали бури, с земли поднимались густые туманы.
Я потратил почти весь день на поиски отражения (или отражения отражения - в данном случае это не играло роли), в котором они жили.
Да, да, те самые мохнатые существа невысокого роста с клыками и когтями, которыми я когда-то командовал. Их чуткие пальцы были прямо таки созданы, чтобы нажимать на курки. К тому же бедняги меня боготворили и радовались моему появлению, как дети, хотя всего пять лет назад я повел на верную смерть цвет их нации. Впрочем, с богов не спрашивают. Их любят, чествуют и им поклоняются. Мохнатые существа очень огорчились, узнав, что мне нужно всего несколько сот солдат. Я отказал тысячам и тысячам добровольцев, хотя моральный аспект на этот раз меня не тревожил. В конце концов, я всегда мог сказать, что преследую благородную цель: отомстить за погибших товарищей и доказать, что гибель их была не напрасна.
Естественно, я так не думал, но мне всегда нравилось упражняться в софистике. А может, мне следовало смотреть на них как на наемников, которые получают плату в виде духовных ценностей. Одни сражаются за деньги, другие - за веру, а результат один. Я готов был заплатить и тем и другим.
Впрочем, моим солдатам почти ничего не грозило - они были единственными обладателями огнестрельного оружия. Правда, на их отражении капсюли все еще не взрывались, и мне пришлось подыскать другое, похожее на Эмбер. К сожалению, в соответствии с законом, которому подчиняются все отражения, оно находилось в непосредственной близости от Эмбера, и я нервничал всякий раз, когда моя маленькая армия отправлялась на стрельбища, чтобы попрактиковаться. Вряд ли, кончено, сюда забредет один из моих братьев, но на моей памяти происходили и не такие совпадения.
Через три недели я решил, что мохнатые существа достаточно хорошо подготовлены, и отдал приказ к выступлению. Прохладным солнечным утром мы снялись с лагеря и пошли по отражениям: колонны солдат маршировали за грузовиками. Моторы их начали работать с перебоями, но, слава богу, пока не отказали.
На этот раз я решил атаковать Колвир не с юга, а с севера. Я разбил отряд на батальоны, и каждый солдат знал, что ему делать и какую позицию занять, когда мы подойдем к вечному городу.
Мы сделали привал, плотно позавтракали и продолжали идти вперед, а голубое небо потемнело, совсем как в Эмбере. Каменистая равнина закончилась; на черной плодородной земле росла зеленая трава, цвели кусты, покачивали ветвями деревья. Воздух был свеж и прозрачен.
К вечеру мы дошли до Арденского леса и разбили лагерь у деревьев-великанов, выставив тройные караулы. Ганелон, вырядившийся в костюм цвета хаки и нацепивший берет, долго сидел со мной рядом, изучая карты местности, которые я ему чертил.
До Колвира оставалось около сорока миль.
Грузовики подверглись нескольким трансформациям и в конце концов перестали заводиться. Мы столкнули их в овраг, прикрыли ветками и, распределив патроны и продовольствие между солдатами, продолжали путь.
Я решил идти через лес, который знал как свои пять пальцев. Дорога, естественно, становилась длиннее, но безопаснее. За весь день мы не увидели никого, кроме лис, оленей, зайцев и белок. Вдыхая упоительные ароматы, глядя на изумрудно-зеленые с вкраплениями золота стволы деревьев, я вспоминал более счастливые времена. Перед восходом солнца я забрался на один из лесных великанов и посмотрел в сторону Колвира. Над некоторыми его пиками бушевала гроза, над другими - висел густой туман.
На следующее утро мы столкнулись с одним из патрульных отрядов, и было непонятно, кто кого застал врасплох. Пальба началась сразу же. Я сорвал голос, крича, чтобы прекратили стрелять без толку, но каждому не терпелось опробовать оружие на живой мишени. В патруле было человек двадцать, и никто не ушел живым. С нашей стороны потерь не было, лишь один солдат по ошибке ранил другого, а может, он сам себя ранил - я так и не разобрался в этом инциденте. Шуму мы наделали много, и я приказал двигаться как можно быстрее, так как боялся, что поблизости могут быть другие патрульные отряды.
К вечеру мы покрыли довольно большое расстояние и сквозь просвет деревьев увидели горы. Над их пиками все еще висели грозовые облака.
Мохнатые существа были опьянены первой победой и долго не могли угомониться.
Весь следующий день мы шли, не останавливаясь, успешно избежали столкновений с двумя отрядами и разбили лагерь на высоте в полмили над уровнем моря. Стоял туман, облака сгустились, предвещая штормовую погоду.
В эту ночь я спал плохо. Мне снились Лорен и горящая голова кошки.
Мы продолжали двигаться так же быстро, как накануне, и дорога все время шла в гору. Вдалеке гремел гром, воздух был насыщен электричеством.
Проходя узким извилистым перевалом, я неожиданно услышал сзади какие-то крики, а затем оружейные залпы. Подбежав к последней колонне, я увидел столпившихся солдат, среди которых был Ганелон. Они смотрели на землю и возбужденно переговаривались.
Я подошел к ним и не поверил своим глазам. Никогда еще это чудовище не появлялось так близко от Эмбера. Омерзительная тварь, примерно двенадцати футов в длину, с человеческой головой на львиных плечах, дергалась в предсмертных судорогах, прижимая широкие, как у орла, крылья к окровавленным бокам и судорожно подергивая скорпионьим хвостом. Когда-то я видел мантикору на острове в южном море, и при одном воспоминании о ней испытывал чувство гадливости.
- Она разорвала Ролла на куски, она разорвала Ролла на куски, - все время повторял один из солдат.
Останки Ролла лежали шагах в двадцати. Мы прикрыли его брезентовым плащом и завалили камнями. Эта смерть послужила нам хорошим уроком. Люди молчаливо продолжали путь, настороженно глядя по сторонам.
- Ну и ну, - сказал Ганелон, шагающий теперь рядом со мной. интересно, эта мразь обладает человеческим разумом?
- Не знаю.
- У меня возникло какое-то странное чувство, Корвин. Как будто должно произойти что-то страшное. Точнее я не могу выразить словами.
- Понимаю.
- Вы тоже это чувствуете?
- Да.
Он кивнул.
- Может, на нас действует погода, - добавил я.
Он вновь кивнул, но не так уверенно, как в первый раз.
По мере нашего восхождения на гору небо темнело все больше, а гром гремел, не умолкая. Поднялся сильный ветер, засверкали молнии. Тяжелые массы облаков опустились на горные вершины. Над ними виднелись черные силуэты, похожие на птиц.
Ближе к вечеру на нас напала еще одна мантикора, а за ней - стая птиц с клювами острыми, как лезвия бритв. Мы прикончили всех, не потеряв ни одного человека, но с каждым часом моя тревога росла.
Тучи сгущались, ветер усиливался. Стало совсем темно, хотя солнце еще не село. В воздухе стоял такой туман, что нечем было дышать. Сапоги скользили по мокрым камням.
Через четыре мили, оказавшись на высоте в несколько тысяч футов над уровнем моря, мы разбили лагерь на каменистом склоне горы и выставили часовых. Не видно было ни зги, лишь сверкали молнии. Гром гремел, как оркестр, играющий похоронный марш. Температура воздуха резко упала. Если б не отсутствие дров, я рискнул бы и разрешил разжечь костры. Мы сидели на холодных камнях, закутавшись в плащи, и ждали неизвестно чего.
Мантикоры напали на нас через несколько часов - бесшумно и стремительно. Мы потеряли шесть человек и уничтожили шестнадцать тварей. Я даже не знаю, скольким удалось удрать. Перевязывая раны солдат, я проклинал Эрика, недоумевая, из какого отражения он выкопал этих страшных созданий.
Туманным серым утром (больше похожим на вечерние сумерки) мы двинулись в путь к Колвиру и, пройдя пять миль, повернули на запад. Я шел одни из трех маршрутов, которыми можно попасть в Эмбер - наиболее удачным, с моей точки зрения. Под непрерывные раскаты грома мы добрались наконец до большого плато, от которого начиналась дорога в Гарнатскую долину.
Когда я в последний раз ее видел, она представляла собой мрачную картину, а сейчас и вовсе производила ужасающее впечатление. Черная дорога тянулась по ней, доходя до основания Колвира. По всей длине, куда бы я ни посмотрел, кипела битва. Всадники сшибались, кони падали, отряды пехоты наступали, сталкивались, откатывались назад. Черные птицы, как хлопья пепла, пролетали над их головами.
На таком большом расстоянии я не мог рассмотреть, кто с кем сражается. На какое-то мгновенье мне пришло в голову, что Блейз остался жив и напал на Эмбер.
Я быстро понял, что ошибаюсь. Отряды нападавших шли с запада, по Черной Дороге. И теперь я отчетливо видел, что их сопровождали черные птицы и какие-то звери с человеческими головами. Может, это были мантикоры.
Молнии били в них, и они горели, падали, взрывались. Но ни одна молния не ударила в защищавшихся, и я вспомнил, что Эрик умеет управлять драгоценным камнем правосудия. Когда-то его носил отец, создавая в Эмбере погоду себе по вкусу, а пять лет назад с помощью того же камня Эрик разбил нас с Блейзом наголову.
Значит, темные силы оказались куда страшнее, чем я предполагал. Я думал, между ними и Эмбером происходят мелкие стычки, небольшие сражения, но никак не ожидал увидеть чудовищную битву у подножья Колвира. Черная дорога буквально кишела нечистью.
Ганелон подошел ко мне и остановился рядом. Некоторое время мы молчали.
- Что будем делать, Корвин? - спросил наконец он.
- Нам надо спешить, - ответил я. - Сегодня ночью я хочу попасть в Эмбер.
После короткого отдыха мы вновь пустились в путь. Дорога уходила вниз, идти стало легче. Буря, так и не принесшая дождя, свирепствовала, молнии сверкали еще ярче, гром, гремел оглушительнее.
В полдень я объявил последний привал - мы находились всего в пяти милях от северных границ Эмбера. Нам приходилось кричать друг другу чуть ли не в ухо - Иначе не было слышно, - и поэтому я не смог обратиться к солдатам с речью. Пришлось передать по цепочке несколько напутственных слов и объявить, что цель близка.
Пока мои воины отдыхали, я взял пару бутербродов и отправился на разведку. Примерно через милю, преодолев небольшой подъем, я остановился и стал смотреть вниз.
На склонах гор тоже кипела битва. Я спрятался за большой камень, чтобы меня не увидели, и стал вести наблюдение. Эмберийцы сражались с превосходящими их силами противника. Этим, видимо, и объяснялось наше везение - ведь мы подошли к Эмберу незамеченными. Было ясно, что к атакующим непрерывно прибывают подкрепления, причем не теми тремя маршрутами, которые вели в Эмбер.
Они летели с запада, как осенние листья, обрываемые ветром. Теперь я видел, что это были не птицы, а крылатые, похожие на драконов, двуногие создания, больше всего напоминавшие геральдических зверей на штандартах древней земли.
Многочисленные лучники Эмбера поражали драконов и их седоков на лету.
Молнии сверкали и чудовища загорались в воздухе. Но они прибывали нескончаемым потоком, опускались на землю и вступали в бой.
Я внимательно огляделся по сторонам, и в центре самого большого отряда эмберитов, сражавшихся у подножья горы, увидел пульсирующий свет драгоценного камня правосудия. Да, сомнений не оставалось. Он висел на груди у Эрика.
Я пополз вперед, продолжая наблюдать.
Командир большого отряда одним ударом отрубил голову дракону, схватил левой рукой седока, отшвырнул его футов на тридцать и тут же повернулся, выкрикивая какой-то приказ. Это был Жерар. Он явно пытался обойти нападавших и нанести удар с фланга. На противоположном склоне горы другой отряд Эмберийцев проводит точно такой же маневр. Еще один мой брат?
Судя по тому, что искусственно вызванная буря бушевала уже много часов, сражение началось давно. И оно разгоралось - как в долине, так и на склонах гор, - а с запада продолжали прибывать войска темных сил.
Я колебался, не зная, что предпринять. Совершенно очевидно, я не мог напасть на Эрика в тот момент, когда государству грозило полное уничтожение. Разумнее всего было подождать, пока битва закончится, потому что впоследствии Эрик не сможет оказать мне серьезного сопротивления. Я глядел на поле боя, и в душу мою закрадывались сомнения. Похоже, исход сражения был предрешен. Эмберийцы не могли его выиграть - тем более что к врагу все время подходили подкрепления. Нападающие были сильны и многочисленны, я не знал, располагает ли Эрик резервами. Если же он окажется побежденным, мне придется отвоевывать Эмбер, который лишится большинства своих защитников.
Я ни секунды не сомневался, что небольшая армия может практически мгновенно уничтожить как драконов, так и прочих тварей. Достаточно послать (с помощью карты) по небольшому отряду каждому из моих братьев, и темным силам придется несладко. Они ведь наверняка не предполагали, что их будут расстреливать в упор из огнестрельного оружия.
Я вновь посмотрел на поле боя и вновь убедился, что дела у Эмберийцев идут хуже некуда. Итак, что произойдет в результате моего вмешательства?
Эрик не посмеет что-либо со мной сделать, и не только потому, что я спасу его от поражения, но и потому, что многие испытывали ко мне чувство симпатии, памятуя о выжженных глазах. Он, конечно, обрадуется победе, но положению его не позавидуешь. Я окажусь в Эмбере, окруженный непобедимой личной охраной. Общественное мнение будет целиком на моей стороне.
Интригующая мысль. И куда более гладкий путь к достижению цели, чем тот, который я избрал и который неизбежно привел бы меня к убийству принца Эмбера.
Да будет так.
Я почувствовал, что улыбаюсь. Скоро я стану героем.
Должен, однако, сказать хоть несколько слов в свою защиту. Если бы мне предстоял выбор между Эмбером, где правит Эрик, и Эмбером уничтоженным, я, не колеблясь, принял бы точно такое же решение: атаковать врага, напавшего на государство. Я никогда не смог бы ненавидеть тебя так сильно, Эрик, если бы не любил Эмбер еще сильнее.
Мохнатые существа отдыхали, а Ганелон стоял поодаль и что-то кричал невесть откуда появившемуся всаднику.
Когда я направился к ним, лошадь, которую я сразу узнал, повинуясь твердой руке, пошла мне навстречу.
- Какого черта ты здесь делаешь?! - вскричал я.
Дара спешилась и посмотрела на меня, улыбаясь.
- Мне необходимо в Эмбер, - ответила она.
- Как ты сюда попала?
- Вслед за дедом. По отражениям куда труднее идти самой, чем за кем-то. Я это поняла.
- Бенедикт здесь?
Она кивнула.
- Там, в долине. Он командует войсками. С ним Джулиан.
Ганелон подошел и остановился рядом.
- Она говорит, что следовала за нами несколько дней, - крикнул он.
- Это правда? - спросил я.
- Да. - Она вновь кивнула, продолжая улыбаться.
- Но зачем?
- Я должна пройти Лабиринт! Ведь ты идешь в Эмбер?
- Естественно. К сожалению, по дороге мне встретилось небольшое препятствие, которое называется война!
- Что ты собираешься делать?
- Выиграть ее!
- Вот и прекрасно. Я подожду.
Несколько долгих секунд я ругался всеми известными мне нецензурными словами, одновременно обдумывая сложившуюся ситуацию. Затем спросил:
- Где ты была, когда Бенедикт вернулся?
Она перестала улыбаться.
- Сама не знаю. После того как ты уехал, я отправилась прогуляться верхом и вернулась поздно вечером. На следующий день я опять поехала кататься и, когда стемнело, решила переночевать в лесу. Я часто так делала. Утром, возвращаясь домой, я увидела с вершины холма, что дед проезжает внизу. Я поскакала следом и почти сразу поняла, что мы двигаемся по отражениям. Мне трудно сказать, сколько времени это заняло, потому что ночь сменялась днем, а утро вечером, и в голове у меня все перепуталось.
Затем дед встретился с Джулианом в лесу, изображение которого я видела на одной из карт, и они вместе отправились на север, где сейчас идет битва. она махнула рукой в сторону долины. - Вспомнив твои слова, я не посмела самостоятельно вернуться домой по отражениям и несколько дней жила в лесу, не зная, что мне делать. Затем я увидела твой отряд, поднимавшийся в гору.
Я сразу тебя узнала, но побоялась подойти - ведь до Эмбера было еще далеко, и ты мог отправить меня обратно в Авалон, а я этого не хотела.
- А я не верю, что ты говоришь мне всю правду. - Я посмотрел ей в глаза. - Но у меня нет времени тобой заниматься. Мы сейчас уходим, а ты останешься здесь. Так безопаснее. Я приставлю к тебе двух телохранителей!
- Они мне не нужны!
- Я не спрашиваю, что тебе нужно, а что нет. Будет так, как я сказал.
Я пошлю за тобой, когда сражение закончится.
Я резко повернулся, подозвал двух солдат и приказал им остаться охранять Дару. Лица их не озарились радостью.
- Чем это вооружены твои люди? - спросила она.
- Оставим разговоры на потом. Я занят.
Отдав необходимые распоряжения, я построил отряды в колонны.
- Немного же у тебя солдат, - заметила Дара.
- Вполне достаточно. Увидимся позже.
Мы пошли вперед - тем путем, который я только что разведал. Гром прекратился, наступила тишина - тревожная, неприятная. Сумерки сгустились, плотный туман укутывал, как сырое одеяло, дышать было нечем.
По моему знаку отряд остановился, а мы с Ганелоном преодолели небольшой подъем и забрались на мой старый наблюдательный пункт.
Всадники на драконах покрыли весь склон горы и теснили Эмберийцев, прижимая их к пропасти. Я поискал глазами Эрика, но ни его, ни пульсирующего света драгоценного камня правосудия видно не было. Жерар тоже куда-то исчез.
- Кто из них враг? - спросил Ганелон.
- Всадники на драконах. Веди сюда отряд. - Я поднял ружье к плечу. Скажи, чтобы убивали и наездников, и зверей.
Ганелон удалился, а я прицелился в снижающегося дракона и выстрелил.
Он вспыхнул, камнем рухнул вниз и, ударившись о землю, покатился по склону холма, теряя перья. Скоро я зажег уже три костра, а затем продвинулся немного вперед, занял удобную позицию и открыл стрельбу.
Хитрые твари быстро смекнули, что их уничтожают с тыла, и, развернувшись, побежали в мою сторону. Скорость их бега была просто фантастической. Я расстрелял все патроны, вставил новую обойму, и в это время подоспел мой первый стрелковый батальон. Мы устроили самый настоящий заградительный огонь и кинулись в атаку.
Поняв, что у них нет ни одного шанса на успех, драконы начали улепетывать со всех ног, но не могли взлететь без хорошего разбега, и мы расстреливали их в упор. Горели они красиво.
Скала, окутанная туманом, возвышалась слева от нас, вершину ее скрывали облака. Создавалось впечатление, что мы стоим перед сказочным замком с огромной башней. Легкий бриз рассеивал дым; склон горы покраснел от крови.
Мы продолжали наступать, стреляя, и Эмберийцы, сообразив, что им пришли на помощь, тоже перешли в наступление, шаг за шагом удаляясь от пропасти, к которой их теснил враг. В первых рядах сражался мой брат, Каин. На мгновение глаза наши встретились, и он очертя голову бросился в атаку, увлекая за собой остальных.
Честно говоря, они нам здорово помешали, потому что в результате их действий угол обстрела сильно уменьшился. К сожалению, с этим ничего нельзя было сделать. Мы подошли ближе, не тратя даром ни одного патрона, и противник обратился в бегство.
Я начал спускаться к подножию горы, по направлению к большой группе людей - Видимо, личной охране Эрика. Наверное, его тяжело ранили - иначе невозможно было объяснить, почему прекратилась гроза.
Краешком глаза я увидел, как сзади на меня надвигается огромная тень.
Отпрыгнув в сторону, я перекатился по земле и поднял ружье. Однако мой палец не нажал на курок. Дара пронеслась мимо меня на галопе, а затем повернула голову и засмеялась.
- Черт тебя побери! - закричал я. - Немедленно вернись! Ты погибнешь!
- Увидимся в Эмбере! - крикнула она в ответ и, пришпорив коня, поскакала по тропинке.
Я был в бешенстве, но помешать ей не мог. От души выругавшись, я встал, отряхнулся и продолжал свой путь.
Меня окликали по имени, головы поворачивались в моем направлении. Я ни на кого не обращал внимания. Люди расступились, давая мне пройти.
Я думаю, мы с Жераром увидели друг друга одновременно. Он стоял в середине толпы на коленях и, когда я приблизился, молча поднялся на ноги.
Лицо его осталось бесстрастным.
Мои догадки подтвердились. На земле лежал Эрик.
Я подошел к ним вплотную, кивнул Жерару и наклонился, испытывая какое-то странное волнение. Из глубоких ран на груди Эрика текла кровь, заливая драгоценный камень правосудия, висевший на цепочке и продолжавший пульсировать мягким светом. Глаза Эрика были закрыты, дыхание затруднено.
Я опустился на колени, не в силах оторвать взгляда от пепельно-серого лица, и попытался забыть о своей ненависти, чтобы хоть как-то понять человека, который был моим братом и которому осталось жить считанные минуты. Я познал чувство жалости, когда подумал, чего он лишается вместе с жизнью, и захотел сказать что-нибудь хорошее; но в голову ничего не приходило, кроме дурацкой фразы: "Он погиб, сражаясь за Эмбер". Все лучше, чем ничего.
Веки его задрожали, глаза открылись. Он смотрел на меня отсутствующим взглядом, и в первую секунду я решил, что Эрик меня на видит. Я ошибся.
- Корвин, - прошептал он, тяжело дыша. - Я знал, что это будешь ты.
Они избавили тебя от ненужных хлопот, верно?
Я промолчал. Он заранее знал мой ответ.
- Когда-нибудь наступит твой черед, - продолжал Эрик. - Тогда мы окажемся в равных условиях. - Он усмехнулся шутке, и, видимо, зря, потому что сразу же зашелся кровавым кашлем. Когда приступ закончился, он вновь поглядел на меня. - Я чувствовал твое проклятье каждый день, каждый час, каждую минуту. Тебе даже не пришлось умереть, чтобы оно сбылось. - Он умолк и, словно прочитав мои мысли, слабо усмехнулся. - Не бойся. Я не потрачу на тебя своего предсмертного проклятья. Я приберег его для врагов Эмбера.
И когда Эрик прошептал свое проклятье, я задрожал, услышав, что он шепчет.
И вновь мой умирающий брат посмотрел на меня и дотронулся до цепочки на шее.
- Камень... - с трудом произнес он. - Возьми его в центр Лабиринта, поднеси к одному глазу. Сконцентрируйся... и смотри в него, как в окно...
Попытайся... спроецировать себя... внутрь. Ты не исчезнешь, но поймешь... как им пользоваться.
- Как?... - невольно вырвалось у меня, но я тут же прикусил язык. Он ведь уже объяснил, что надо сделать. Зачем же лишать человека драгоценных секунд жизни, задавая дурацкие вопросы.
Но Эрик понял, что я имел в виду.
- Записки Дворкина... под камином... в моей...
Он зашелся во втором приступе кашля, и кровь хлынула у него из носа и ушей. Внезапно он сел, набрав полную грудь воздуха, и глаза его бешено засверкали.
- Попробуй найти себе оправдание, как это удалось мне, ублюдок! вскричал он и, бездыханный, упал мне на руки.
Несколько секунд я держал его тело, затем бережно опустил на землю. Я закрыл ему глаза, почти машинально сложил его руки на груди поверх потухшего камня правосудия, который мне не хотелось сейчас забирать. Потом я встал и накрыл Эрика плащом.
Повернувшись, я понял, что взгляды всех присутствующих устремлены в мою сторону. Я увидел множество знакомых и незнакомых лиц... Людей, которые смотрели, как однажды вечером меня, закованного в цепи, привели и усадили за праздничный стол.
Нет. Сейчас на время вспоминать прошлое. Надо выкинуть эту дурь из головы... Стрельба прекратилась, и Ганелон сыпал приказами, пытаясь навести в отряде хоть какой-то боевой порядок.
Я пошел вперед.
Мимо Эмберийцев, живых и мертвых, мимо Ганелона и мохнатых существ. Я взобрался на вершину горы и посмотрел вниз.
В долине кипела битва: ряды кавалерии накатывались один на другой, словно волны бушующего моря, пехотинцы копошились, как муравьи в муравейнике.
Я достал колоду, вытащил карту Бенедикта и через несколько мгновений увидел его самого, все на том же черном коне с красной гривой и красным хвостом. Мой старший брат был в самой гуще сражения, и, невольно любуясь его отточенными молниеносными движениями, я молчал, не желая ему мешать.
- Жди, - коротко бросил он, почувствовав контакт.
Двумя ударами шпаги он сразил и своего противника, и его лошадь и стал постепенно отъезжать в сторону. Я заметил, что Бенедикт пользуется удлиненными поводьями с петлей на конце, накинутой на культю правой руки.
Прошло не меньше десяти минут, прежде чем ему удалось выбраться в более или менее безопасное место. Остановившись, он посмотрел на меня, явно пытаясь разглядеть, что происходит за моей спиной.
- Да, я на высотах, - сказал я в ответ на его невысказанную мысль. мы победили. Эрик пал в сражении.
Он продолжал молча на меня смотреть. На лице его не дрогнул ни один мускул.
- Мы победили потому, - пояснил я, - что мой отряд был вооружен автоматическими винтовками. Мне наконец удалось найти вещество, которое заменяет порох в Эмбере.
Бенедикт прищурился и кивнул. Он сразу понял, что это было за вещество и откуда оно взялось.
- Нам надо многое обсудить, - заметил я, - но первым делом необходимо уничтожить врага. Если ты не прервешь контакт, я пошлю тебе несколько солдат с ружьями.
Он улыбнулся и произнес одно слово:
- Поспеши.
Я громко позвал Ганелона, который тут же откликнулся. Оказывается, он стоял всего в нескольких шагах позади меня. Я приказал ему построить наш отряд в цепь и привести сюда. Он кивнул и побежал по склону горы, на ходу отдавая распоряжения.
- Бенедикт, - нарушил я затянувшееся молчание, - Дара здесь. Ты не заметил, но она шла за тобой по отражениям от самого Авалона. Я хочу...
Губы его раздвинулись в недоброй усмешке.
- Да кто такая эта Дара, в конце концов?! - крикнул он. - Ты все время о ней говоришь, а я никогда о ней не слышал! Скажи мне! Я требую ответа!
Я слабо улыбнулся и покачал головой.
- Притворяться бессмысленно, Бенедикт. Я все знаю. Не бойся, я никому не сказал, что она твоя праправнучка.
Рот его невольно открылся, а глаза расширились от изумления.
- Корвин... Либо ты сошел с ума, либо жестоко ошибаешься. У меня нет никакой праправнучки. И никто не мог идти за мной по отражениям по той простой причине, что Джулиан срочно вызвал меня в Эмбер, и я, естественно, воспользовался его картой.
Ну конечно. Почему же я сразу не поймал Дару на вранье? Единственным оправданием мне служило то, что я был слишком занят мыслями о предстоящем сражении. Действительно, с какой стати Бенедикту тратить время попусту, когда в его распоряжении находился куда более надежный и, главное, быстрый способ передвижения?
- Проклятье! - воскликнул я. - Она уже в Эмбере! Я позову Каина и Жерара, чтобы они помогли тебе в пересылке отряда. Ганелона тоже возьми, пусть командует под твоим началом.
Оглянувшись, я увидел, что Жерар разговаривает с несколькими придворными. Я крикнул, и, почувствовав в моем голосе отчаяние, он резко поднял голову и сразу же побежал по склону горы.
- Корвин! Что случилось?! - вскричал Бенедикт.
- Не знаю! Но боюсь, что произойдет непоправимое!
Я сунул карту Бенедикта подбежавшему Жерару.
- Проследи за отправкой отряда. Рэндом во дворце?
- Да.
- На свободе или под арестом?
- На свободе, но к нему приставлена охрана. Эрик не доверяет... Не доверял ему.
Я повернулся.
- Ганелон, - приказал я, - делай то, что скажет Жерар. Он отправит тебя в долину. Проследи, чтобы наши ребята выполняли все распоряжения Бенедикта. Я ухожу в Эмбер.
- Хорошо, - спокойно сказал он и пошел вместе с Жераром к солдатам, уже построенным в цепь.
Я вытащил из колоды карту Рэндома. В это минуту наконец-то начал накрапывать

Предыдущая страница 12 Следущая страница


обычный мелкий дождь.
Изображение на карте ожило, зашевелилось.
- Привет, Рэндом, - поздоровался я. - Узнаешь?
- Где ты?
- В горах. Половину сражения мы выиграли, и я только что послал Бенедикту людей, чтобы уничтожить врага в долине. Мне нужна твоя помощь. Я должен попасть во дворец.
- Не знаю, Корвин... Эрик...
- Эрик мертв.
- Кто его преемник?
- А ты как думаешь? Не медли, брат! Мне нужно во дворец!
Он кивнул и протянул руку. Я сделал шаг вперед. Мы стояли на балконе с белыми мраморными перилами. Небольшой сад внизу не радовал глаз обилием цветов.
Я покачнулся, и он схватил меня за руку.
- Ты ранен!
Я покачал головой, только сейчас чувствуя, как сильно устал.
Несколько ночей я провел без сна, а последующие события развивались так стремительно...
- Нет, - сказал я, глядя на свою окровавленную рубашку. - Это - кровь Эрика.
Он провел рукой по соломенным волосам и поджал губы.
- Значит, ты все-таки убил его...
- Нет. Когда мы встретились, он был при смерти. А сейчас пойдем со мной! Это очень важно! Нам надо успеть!
- Куда? Зачем?
- В Лабиринт. Не могу ответить зачем - знаю только, что это действительно очень важно. Пойдем!
Мы вышли из комнаты, направляясь к ближайшей лестнице. Два стражника, стоявших на верхней ее площадке, вытянулись по стойке смирно и не сделали попытки остановить нас.
- Я рад, что у тебя есть глаза, - сказал Рэндом. - Значит, меня не обманули. А видишь ты так же хорошо?
- Да. Я слышал, ты все еще женат?
- Верно.
Мы спустились на первый этаж и повернули направо. Поведение стражников, стоявших на нижней площадке лестницы, ничем не отличалось от поведения их товарищей.
- Верно, - повторил он, следуя за мной к центру дворца. - Тебя это удивляет, не правда ли?
- Честно говоря, да. Я был уверен, что ты постараешься избавиться от нее ровно через год, как только закончится срок твоего пребывания в Рембе.
- Я тоже так думал. Но я полюбил ее. Полюбил по-настоящему.
- В жизни всякое бывает.
Мы миновали мраморную гостиную и очутились в длинном узком коридоре.
Полумрак, пыль кругом... Я невольно вздрогнул, вспомнив, в каком состоянии находился, когда был здесь в последний раз.
- И она меня любит, - не умолкал Рэндом. - Никто меня так не любил, как Виала.
- Я рад за тебя.
Мы подошли к большой двери, почему-то открытой, за которой широкая спиральная лестница уходила далеко вниз, и быстро начали спускаться по ступенькам.
- А я - нет, - возразил он, стараясь не отставать. - Мне совсем не хотелось влюбляться. Ты же знаешь - мы были пленниками. Разве это жизнь для женщины?
- Зато теперь - худшее позади. Тебя ведь арестовали за то, что ты решил отомстить за меня и попытался убить Эрика?
- Да. Виала захотела разделить мою участь.
- Я никогда этого не забуду, Рэндом.
Мы уже не шли, а бежали, и фонари, расположенные в сорока футах один от другого освещали нам путь. Бесконечные ступеньки... Лестничные пролеты... Мы находились в гигантской пещере естественного происхождения, которую никто и никогда не исследовал. Я невольно подумал об узниках, томящихся в мрачных подземельях, и пообещал себе, что выпущу их на свободу или назначу им не такое суровое наказание.
Минута уходила за минутой; далеко внизу виднелись слабые отсветы факелов.
- Есть на свете девушка, - сказал я, - по имени Дара. У меня были веские основания верить, что она - праправнучка Бенедикта, и не только потому, что я услышал об этом из ее собственных уст. Я объяснил ей в нескольких словах, что такое реальный мир, отражения и Лабиринт, и она загорелась желанием немедленно попасть в Эмбер, чтобы пройти испытание, которое прошли все мы. Видишь ли, до некоторой степени Дара уже умеет управлять отражениями. Когда я видел ее в последний раз, она загоняла коня, стремясь как можно скорее попасть в Эмбер. Но Бенедикт поклялся, что у него нет никакой праправнучки. Я не хочу подпускать Дару к Лабиринту на пушечный выстрел. Я должен допросить ее.
- Странно, - задумчиво произнес Рэндом. - Очень странно. Ты прав.
Надо выяснить, в чем тут дело. Думаешь, она уже в Лабиринте?
- Если нет, ждать придется недолго.
Наконец мы спустились в полутемный зал пещеры, и я пошел к боковому тоннелю. В это время Рэндом воскликнул:
- Корвин! Подожди!
Резко остановившись, я оглянулся, увидел, что он остался на нижней площадке лестницы и быстро подошел к нему.
Мне не пришлось задавать лишних вопросов. Рэндом склонился над высоким бородатым мужчиной распростертым на полу.
- Убит. Только что. Прекрасный удар шпаги. Очень тонкий клинок.
- Пойдем!
Мы побежали по тоннелю, в самый его конец. Седьмая дверь направо... Я выхватил Грейсвандир из ножен, увидев, что эта громадная, каменная, обитая металлом дверь распахнута настежь.
Рэндом не отставал от меня ни на шаг.
Мы очутились в большой комнате, похожей на танцевальный зал. Черный гладкий пол блестел, как стекло. На полу был выложен узор, который назывался Лабиринтом. Холодный огонь дрожал, сверкал и переливался, непрерывно меняя очертания. Его ажурный рисунок почти целиком состоял из кривых линий. Мы остановились на пороге, затаив дыхание.
По Лабиринту кто-то шел. Как всегда, у меня по телу пробежали холодные мурашки. Дара? Невозможно было различить фигуру, над которой поднимались фонтаны искр. Но кем бы ни был человек, уже прошедший Великую Дугу и приближавшийся к серии сложных поворотов, в жилах его текла королевская кровь, потому что любого другого Лабиринт давно уничтожил бы.
Огненная фигура того, кому осталось пройти Последнюю Вуаль, непрерывно меняла очертания. Какие-то странные необъяснимые чувства нахлынули на меня, сонмы образов промелькнули перед моим внутренним взором. Потом Рэндом судорожно вздохнул, и я словно очнулся от летаргического сна.
Оно казалось то громадным, заполнившим собой всю комнату, то крохотным и совсем незаметным. На мгновение оно стало хрупкой девушкой может быть, Дарой - со сверкающими распущенными волосами, но волосы превратились в большие изогнутые рога на квадратной голове, и слышался лишь стук копыт, когда их кривоногий обладатель преодолевал поворот за поворотом. Затем оно превратилось в огромную кошку... безликую женщину... крылатое существо изумительной красоты... горсть пепла.
- Дара! - закричал я. - Это ты?!
Мне ответило эхо. Тот, кто был в Лабиринте, тратил остатки сил, срывая Последнюю Вуаль. Мышцы мои невольно напряглись, словно я чем-то мог ему помочь.
И наконец оно появилось.
Да, это была Дара. Высокая и прекрасная. Величественная и ужасная в одно и то же время. Мне показалось, что мозг мой разрывается на части.
Руки ее были подняты в страстном порыве, с губ лился нечеловеческий смех.
Я хотел отвернуться, но не смог пошевелиться. Неужели я действительно обнимал, целовал, ласкал... это? Я не мог понять, что со мной происходит.
Затем Дара поглядела на меня.
- Милорд Корвин, теперь ты владыка Эмбера?
Сам не знаю, как я нашел в себе силы ей ответить.
- В определенной степени.
- Хорошо! Тогда посмотри на меня! Се судьба твоя!
- Кто ты? Что ты?
- Этого ты никогда не узнаешь. Слишком поздно. Ты опоздал.
- Не понимаю. Что ты имеешь в виду?
- Эмбер будет разрушен.
И Дара исчезла.
- Какого черта! - воскликнул Рэндом. - Кто она такая?
Я покачал головой.
- Не знаю. Но должен узнать во что бы то ни стало, потому что теперь нет для меня ничего важнее на свете.
Он сжал мою руку.
- Корвин... оно... она... говорила искренне. Думаешь, Эмбер можно разрушить?
Я кивнул.
- Да.
- Что ты собираешься делать?
Я вложил Грейсвандир в ножны и отвернулся.
- Укреплять мощь государства. Теперь у меня есть все, о чем я мечтал, и я не собираюсь ждать, когда на нас нападут темные силы. Нет, я постараюсь найти и уничтожить врага, прежде чем он сможет причинить вред Эмберу.
- Где ты собираешься его искать?
Мы покинули помещение Лабиринта и зашагали по тоннелю.
- Там, где начинается Черная Дорога.
Мы пересекли пещеру, подошли к спиральной лестнице, на нижней площадке которой лежал мертвец, и, окруженные полумраком, стали подниматься по широким ступенькам.

Предыдущая страница 13


1 2 3 4 5 6 7 8 9 10 11 12 13


Роджер Желязны

Ружья Авалона

Цикл: "Хроники Амбера"

Читать книгу

Анонс

Престол таинственного Янтарного королевства - приз победителю в жесткой игре отражений. Сталь и огонь, предательство и коварство, жизни и судьбы людей - все это ничто перед грандиозностью великой цели. Ведь из девяти претендентов - Девяти принцев Амбера - лишь одному суждено занять место на троне.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin