Роджер Желязны - Рука Оберона

Описание Книги

Глава 1

Яркая вспышка озарения под стать этому особенному солнцу...
И он был там... Красующийся на свету этого солнца узор, который я видел до сих пор только светящимся в темноте: Лабиринт. Великий Лабиринт Эмбера, наметанный на овальном уступе под странным небом-морем.
И я знал, благодаря, наверное, тому внутри меня, что связывало нас, что этот должен быть настоящим. А это означало, что Лабиринт в Эмбере был только парным его Отражением.
А это означало, что и сам Эмбер был только Отражением, хотя и особенным, потому что Лабиринт не перенесся за пределы царства Эмбера, Рембы и Тир-на Ног-та. И тогда, значит, место, куда мы прибыли, было, по закону первенства и конфигурации, настоящим Эмбером.
Я повернулся к улыбающемуся Ганелону, с его плавившимся в безжалостном свете обликом и нечесанными волосами.
- Как ты узнал? - спросил я его.
- Ты же знаешь, Корвин, я очень хорошо угадываю, - ухмыльнулся он в бороду, - и я вспомнил все, что ты когда-либо рассказывал мне об Эмбере: как его Отражение и Отражение вашей борьбы отражаются на разных мирах. Я часто гадал, думая о Черной Дороге, не могло ли что-нибудь отбрасывать такое Отражение на сам Эмбер. И как я представлял себе, такое что-то должно было являться чем-то первоосновным, мощным и тайным. - Он показал на сцену перед нами:
- Вроде этого.
- Продолжай, - бросил я.
Выражение его лица изменилось, и он пожал плечами.
- Так, значит, должен был быть слой реальности более глубокий, чем ваш Эмбер, - объяснил он, - где и была сделана грязная работа. Ваш зверь-покровитель привел нас к тому, что кажется именно таким местом, и это пятно выглядит именно, как грязная работа. Ты согласен со мной?
Я кивнул:
- Меня так ошеломила, скорее, твоя восприимчивость, чем сам вывод, заметил я.
- Ты меня в этом обставил, - признался справа от меня Рэндом. - Но такое ощущение просочилось-таки, деликатно выражаясь, до моих печенок. Я почему-то верю, что там внизу и есть основа нашего мира.
- Посторонний наблюдатель может иногда лучше понять положение, чем тот, кто является частью его, - заметил Ганелон.
Рэндом взглянул не меня и обратил свое внимание обратно к этому зрелищу.
- Как ты думаешь, все снова изменится, если мы спустимся посмотреть вблизи? - поинтересовался он.
- Есть только один способ выяснить это, - произнес я.
- Тогда, колонной по одному, - согласился Рэндом. - Я - первым.
- Ладно.
Рэндом направил своего коня направо, затем налево, снова направо, длинной серией подъемов и спусков, проведшей нас зигзагами через большую часть поверхности стены. Продолжая двигаться в том же порядке, который мы сохраняли весь день, я последовал за ним, а последним ехал Ганелон.
- Кажется, теперь достаточно стабильно, - крикнул впереди Рэндом.
- Пока.
- Ниже в скалах я вижу отверстие.
Я нагнулся вперед. На одном уровне с овальным плато находился вход в пещеру.
Расположение его было таким, что, когда мы занимали позицию повыше, он был скрыт из поля зрения.
- Мы проедем довольно близко от него, - промолвил я.
- Быстро, осторожно и молча, - добавил Рэндом.
Он вынул шпагу.
Я вытащил из ножен Грейсвандир, а в одном повороте позади и надо мной Ганелон обнажил свое оружие.
Мы не проехали мимо отверстия, а повернули еще раз налево, прежде, чем подъехали к нему. Мы двигались, однако, в десяти-пятнадцати футах от него, и я заметил неприятный запах, который не смог опознать. Кони же, должно быть, разобрались лучше и были по натуре пессимистами, потому что они прижали уши к головам, раздули ноздри и издавали тревожные звуки, противясь поводьям. Они, однако, успокоились, как только мы сделали поворот и снова начали двигаться прочь от отверстия. Они не страдали от приступов страха, пока мы не достигли конца нашего спуска и не направились к поврежденному Лабиринту. Они отказались приближаться к нему.
Рэндом спешился. Он подошел к краю узора, остановился и пригляделся.
Через некоторое время он, не оборачиваясь, проговорил:
- Из всего, что мы знаем, следует, что повреждение было преднамеренным.
- Кажется, так, - согласился я.
- Также очевидно, что нас привели сюда не без причины.
- Я бы сказал, что да.
- Тогда не требуется слишком большого воображения, чтобы сделать вывод, что цель нашего пребывания здесь - определить, как был поврежден Лабиринт и что можно сделать для его ремонта.
- Возможно. Каков же твой диагноз?
- Пока никакого.
Он двинулся вдоль периметра геометрической фигуры направо, где начинался эффект кляксы. Я бросил шпагу в ножны и приготовился спешиться.
Ганелон протянул руку и взял меня за плечо.
- Я и сам могу, - начал было я.
- Но, Корвин, - сказал он, игнорируя мои слова, - посередине Лабиринта, похоже, есть маленькая не правильность. У нее вид чего-то такого, чему здесь не место.
- Где?
Он показал, и я проследовал взглядом за его жестом.
Неподалеку от центра находился какой-то посторонний предмет. Палка?
Камень? Случайно залетевший кусок бумаги? На таком расстоянии было невозможно точно сказать, что это.
- Я вижу его, - проронил я.
Мы спешились и направились к Рэндому, который к тому времени пригнулся над крайним правым концом узора, изучая обесцвеченность.
- Ганелон заметил что-то у центра.
Рэндом кивнул:
- И я заметил. Я как раз пытался решить, как половчее подобраться и разглядеть получше. Мне как-то не по вкусу проходить разрушенный Лабиринт.
С другой стороны, я гадал, чему я подставлю себя под удар, если попытаюсь пройти через замазанный участок. А ты что думаешь?
- Прохождение того, что здесь есть от Лабиринта, потребует немало времени, если сопротивление тут сродни тому, что дома. Нас также учили, что сбиться там с пути - смерть, а это положение вынудит меня покинуть его, когда я доберусь до пятна. С другой стороны, как ты говоришь, я могу, ступив на черное, подать сигнал тревоги нашим врагам. Так что...
- Так что ни один из вас не будет этого делать, - перебил Ганелон. Я пройду Лабиринт.
Затем, не дожидаясь ответа, разбежавшись, он прыгнул в черный сектор, пронесся через него к центру, остановился ровно настолько, чтобы подобрать какой-то небольшой предмет, повернулся и побежал назад.
Спустя несколько секунд он стоял рядом с нами.
- Это была рискованная затея, - буркнул Рэндом.
Он кивнул:
- Но если бы я этого не сделал, вы бы все еще обсуждали, как поступить.
Он поднял руку и протянул предмет.
- Ну, а теперь, что вы скажете об этом?
Он держал кинжал. На него был насажен прямоугольник запятнанного картона. Я взял его у Ганелона.
- Похоже на Карту, - предположил Рэндом.
- Да.
Я высвободил Карту и разгладил порванные края. Человек, которого я рассматривал, был наполовину знакомым. Это значит, конечно, что он был так же наполовину незнакомым.
У него были светлые, прямые волосы, чуть резковатые черты лица, легкая улыбка и несколько мелкокостное телосложение.
Я покачал головой:
- Я его не знаю.
- Дай-ка мне посмотреть.
Рэндом взял у меня Карту и свел над ней брови.
- Нет, - произнес он через некоторое время, - я тоже не знаю. Кажется почти так, будто мне следовало знать, но... нет.
В этот момент лошади возобновили свои жалобы, и с куда большей силой.
И нам нужно было лишь немного обернуться, чтобы узнать причину их беспокойства. Он выбрал именно этот момент, чтобы появиться из пещеры.
- Проклятье, - прорычал Рэндом.
Я согласился с ним.
Ганелон прочистил горло и обнажил меч.
- Кто-нибудь знает, что это такое? - прошептал он.
Мое первое впечатление от зверя заключалось в том, что он был змееподобным, как из-за его движений, так и из-за того факта, что его длинный толстый хвост казался, скорее, продолжением его длинного тонкого тела, чем всего лишь довеском.
Однако, он передвигался на четырех ногах с двумя сочленениями, с большими ступнями и грозными когтями.
Его узкая голова была с клювом и раскачивалась из стороны в сторону, когда он приближался, показывая нам то один, то другой светло-голубой глаз. По бокам были сложены большие крылья, пурпурные и кожистые. Он не имел ни шерсти, ни волос, ни перьев, хотя на груди, плечах, спине и по всей длине хвоста блестела чешуя. От клюва-штыка до кончика хвоста он казался немногим большим трех метров.
Когда он двигался, раздавалось легкое позвякивание, и я уловил отблеск чего-то яркого у него на шее.
- Самое близкое к нему, что я знаю, - заметил Рэндом, - это геральдический зверь, грифон. Только этот лысый и пурпурный.
- Определенно не наша национальная птица, - добавил я.
Я вынул Грейсвандир и направил острие на одну линию с головой зверя.
Зверь выбросил красный раздвоенный язык. Он поднял крылья на несколько дюймов и уронил их. Когда его голова качнулась вправо, хвост двинулся влево, затем наоборот, производя, когда он наступал, почти гипнотический текучий эффект.
Его, однако, кажется, больше беспокоили лошади, чем мы, потому что курс его был направлен совершенно мимо нас, к месту, где стояли, дрожа и роя копытами землю, наши кони.
Я двинулся преградить ему путь.
В этот момент он встал на дыбы.
Крылья поднялись и распустились, раскинувшись, словно пара обвисших парусов, поймавших вдруг порыв ветра.
Он стоял на задних ногах и возвышался над нами, занимая, казалось, в четыре раза больше места, чем прежде.
Затем он издал пронзительный, жуткий охотничий крик или вызов, от которого у меня долго звенело в ушах.
С этим он резко опустил свои крылья вниз и прыгнул, становясь временно летучим.
Лошади понесли и обратились в бегство. Зверь был за пределами нашей досягаемости. Только тогда я понял, что означала яркая вспышка и позвякивание. Это чудище сидело на привязи, состоящей из длинной цепи, тянувшейся назад в пещеру.
Точная длина его поводка была в данную минуту вопросом, представляющим собой более, чем академический интерес.
Я повернулся, когда он пролетел, шипя, хлопая крыльями и падая, мимо меня.
Зверь не обладал достаточной инерцией, чтобы добиться настоящего взлета при таком коротком разбеге.
Я увидел, что Звезда и Огнедышащий отступали к противоположному концу овала. С другой стороны коня Рэндома понесло в направлении Лабиринта.
Зверь снова коснулся земли, повернулся, словно для того, чтобы погнаться за Яго, конем Рэндома, затем вновь стал изучать нас и замер. На этот раз он был намного ближе - меньше четырех метров - и склонил голову набок, показывая нам правый глаз, а затем открыл клюв и издал тихий каркающий звук.
- Что скажешь, если мы набросимся на него сейчас? - предложил Рэндом.
- Нет. Подожди. В его поведении есть что-то необычное.
Пока я говорил, он уронил голову и опустил крылья. Затем он три раза клюнул землю и снова поднял голову, после чего частично собрал крылья.
Хвост его резко дернулся, а затем более энергично завилял из стороны в сторону. Он открыл клюв и повторил каркающий звук.
В этот момент нас отвлекли.
Яго вступил в Лабиринт точно со стороны зачерненного участка.
Углубившись в него на пять-шесть метров и оказавшись поперек силовых линий, он попался неподалеку одной из Вуалей, как насекомое на липучку. Он громко заржал, когда вокруг него взвились искры, и его грива поднялась и встала дыбом.
Небо прямо над головой немедленно начало чернеть. Но собираться стало не облако водных паров. Появилась совершенно круглая формация, красная в центре, желтая ближе к краям, вращавшаяся по часовой стрелке.
До наших ушей вдруг донесся звук, похожий на бой единственного колокола, за которым последовал рев трещотки.
Яго продолжал рваться, сперва высвободив правую ногу, затем вновь запутав ее, когда освободил левую, издавая все время дикое ржание. искры к тому времени поднялись ему до холки, и он стряхивал их с холки и шеи, словно капли дождя, а вся его фигура испускала мягкое, маслянистое свечение.
Громкость рева усилилась, и в сердце красной штуки над нами, начали мелькать маленькие молнии. В этот миг мое внимание привлек бряцающий звук, и, посмотрев вниз, я обнаружил, что пурпурный грифон прополз мимо и двинулся, чтобы расположиться между нами и шумным красным феноменом.
Он пригнулся, словно гаргуйля, отвернувшись от нас и глядя на спектакль.
Именно тогда Яго и освободил две передние ноги и встал на дыбы. К тому времени в нем было что-то нематериальное, наряду с его яркостью и омываемой искрами нечеткостью его контуров. Может, он и ржал в тот миг, но все прочие звуки были поглощены беспрестанным ревом сверху.
С шумливой фигуры сверху спустилась воронка - яркая, сверкающая, поющая и теперь необыкновенно быстрая. Она коснулась вставшего на дыбы коня, и на мгновение его контуры до крайности расширились, становясь пропорционально этому эффекту все тоньше и тоньше, а затем он исчез. На короткий промежуток времени воронка оставалась неподвижной, словно совершенно сбалансированный волчок, а затем звук начал слабеть.
Хоботок медленно поднялся до определенной точки, но на небольшое расстояние - наверное, в рост человека - над Лабиринтом. Затем он втянулся вверх столь же быстро, как и опустился.
Вой прекратился, рев начал стихать. Миниатюрные молнии в кругу поблекли.
Вся фигура начала бледнеть и замедлять движение. Миг спустя она была лишь кусочком тьмы, еще миг - и она исчезла.
Насколько я мог видеть, нигде не осталось никаких следов Яго.
- Не спрашивай меня, - сказал я, когда Рэндом повернулся ко мне. - Я тоже ничего не знаю.
Он кивнул, а затем обратил свое внимание к нашему пурпурному спутнику, который как раз забряцал цепью.
- А что вот насчет этого, Чарли? - спросил он, играя шпагой.
- У меня возникло такое чувство, что он пытался защитить нас, произнес я, сделав шаг вперед. - Прикрой меня, я хочу кое-что попробовать.
- Ты уверен, что сможешь двигаться достаточно быстро? - осведомился он. - С этим боком...
- Не беспокойся, - бросил я чуть веселей, чем было необходимо.
Я продолжал идти. Он был прав насчет моего левого бока, где рана от охотничьего ножа все еще тупо побаливала и, кажется, замедляла мои движения. Но Грейсвандир по-прежнему был у меня в правой руке, и это был один из тех случаев, когда мое доверие своим инстинктам превышало все прочее. Я полагался в прошлом на это ощущение, и с хорошим результатом.
Бывают времена, когда такой риск кажется просто необходимым.
Рэндом переместился вперед и направо.
Я повернулся боком и протянул левую руку так же, как протянули бы вы, знакомясь с чужой собакой. Наш геральдический спутник выпрямился и повернулся.
Он снова оказался с нами лицом к лицу и изучал Ганелона слева от меня. Затем он рассмотрел мою руку. Он опустил голову и повторил клевательное движение, очень тихо каркнул - слабый булькающий звук поднял голову и медленно вытянул ее вперед. Он вильнул своим огромным хвостом, коснулся клювом моих пальцев, а затем повторил представление. Я осторожно положил ладонь ему на голову. Виляние усилилось, голова оставалась неподвижной. Я мягко почесал ему шею, и тогда он медленно повернул голову, словно наслаждаясь этим. Я убрал руку и отступил на шаг.
- По-моему, мы - друзья, - тихо прошептал я. - Теперь попробуй ты, Рэндом.
- Шутишь?
- Я уверен, что опасности нет. Попробуй.
- А что ты сделаешь, если окажется, что ты не прав?
- Извинюсь.
- Великолепно!
Он подошел и подал руку. Зверь остался дружелюбным.
- Ладно, - промолвил Рэндом, спустя некоторое время. Он все еще гладил ему шею. - И что же мы доказали?
- Что он сторожевой пес.
- Что же он сторожит?
- Очевидно, Лабиринт.
- Тогда, на первый взгляд, - заметил, отходя, Рэндом, - я бы сказал, что его работа оставляет желать лучшего.
Он показал на темный участок.
- Что вполне понятно, если он также дружелюбен со всеми, кто не ест овес и не ржет.
- Я полагаю, что он очень разборчив. Возможно также, что он был поставлен здесь для того или после того, как были нанесены повреждения, для защиты от дальнейших подобных действий.
- И кто же его поставил?
- Сам хотел бы знать. Явно кто-то из наших.
- Ты можешь получше испытать свою теорию, позволив Ганелону приблизиться к нему.
Ганелон не шевельнулся.
- У вас может быть семейный запах, - проговорил, наконец, он, - и он благоволит только эмберитам. Так что, спасибо, я воздержусь от этого действия.
- Ладно, это не так уж важно, твои догадки пока верны. как ты толкуешь эти события?
- Из двух фракций, боровшихся за трон, - заметил он, - та, что состояла из Бранда, Фионы и Блейза, как ты говорил, лучше знает природу сил, действующих вокруг Эмбера. Бранд не сообщил тебе деталей - если ты не опустил каких-нибудь происшествий, о которых он мог рассказать, - но, по моим догадкам, именно это повреждение Лабиринта и представляет собой средство, благодаря которому их союзники получили доступ в наши владения.
Один или несколько их и причинили эти повреждения, обеспечившие темный путь. Если этот сторожевой пес откликается на фамильный запах или какое-то другое средство опознания, каким обладаете все вы, то он действительно мог быть здесь все время и не счел подобающим выступить против вредителей.
- Возможно, - согласился Рэндом. - Есть какие-нибудь идеи насчет того, как это удалось совершить?
- Наверное, - ответил он. - Я дам вам возможность увидеть это, если вы согласны.
- Что для этого требуется?
- Идите сюда.
Он повернулся и направился к краю Лабиринта.
Я последовал за ним. Рэндом сделал то же самое. Сторожевой грифон крался рядом со мной.
Ганелон повернулся и протянул руку.
- Корвин, можно мне побеспокоить тебя относительно кинжала, который я добыл?
- Бери.
Я вытащил его из-за пояса и передал ему.
- Повторяю, что для этого требуется? - вновь поинтересовался Рэндом.
- Королевская кровь Эмбера, - ответил Ганелон.
- Не уверен, что эта идея мне по душе, - буркнул Рэндом.
- Все, что тебе требуется сделать, это уколоть им палец, - успокоил его Ганелон.
Он протянул кинжал.
- И дать капле крови упасть на Лабиринт.
- И что случится?
- Давай попробуем и увидишь.
Рэндом посмотрел на меня:
- Что скажешь?
- Действуй! Я заинтригован результатом.
Он кивнул:
- Ладно.
Рэндом взял кинжал у Ганелона и кольнул им кончик левого мизинца.
Затем он сжал палец, держа его над Лабиринтом. Появилась крошечная красная бусинка, постепенно увеличившись в размерах, она задрожала и упала.
Сразу же с места, где она коснулась поверхности, взвился дымок, сопровождаемый слабым потрескиванием.
- Будь я проклят! - воскликнул явно заинтригованный Рэндом.
Возникло крошечное пятнышко, постепенно расползшееся до размеров полудоллара.
- Видите, - показал Ганелон, - вот как это было сделано.
Пятнышко было и в самом деле миниатюрным подобием массивной кляксы подальше и правее от нас. Сторожевой грифон издал слабый визг и отступил, быстро поворачивая голову от одного из нас к другому.
- Легче, парень, легче, - проронил я.
Я протянул руку и снова успокоил его.
- Но что могло вызвать такое большое... - начал было Рэндом, а затем медленно кивнул.
- В самом деле, что? - вымолвил Ганелон. - Я не вижу никаких следов, отмечающих место, где был уничтожен твой конь.
- Королевская кровь Эмбера, - высказался Рэндом. - Ты сегодня просто-таки переполнен озарениями, не так ли?
- Попросим Корвина рассказать тебе о Лорене, месте, где рос черный круг. Я всегда настороже к действию этих сил, хотя тогда я знал их лишь издали. Эти дела стали для меня ясней с каждой новой вещью, что я узнавал от вас. Да, теперь у меня бывают озарения, когда я знаю больше об этих фокусах. Спроси Корвина, хорошая ли голова у его генерала.
- Корвин, дай мне проколотую Карту, - попросил вместо этого Рэндом.
Я вытащил ее из кармана и разгладил. Пятна казались теперь более зловещими.
Меня также поразила еще одна вещь. Я не верил, что она была выполнена Дворкиным, мудрецом, магом, художником и одно время наставником детей Оберона. До этого момента мне и в голову не приходило, что кто-то еще мог оказаться способен произвести что-то подобное.
Хотя стиль этой Карты казался каким-то знакомым, это была не его работа. Где же я раньше видел этот обдуманный штрих, менее спонтанный, чем у мастера, как будто каждое движение было очень продумано, прежде чем перо коснулось бумаги?
И еще было что-то не так в ней - качество идеализации иного порядка, чем у наших собственных Карт, почти такое, словно художник, скорее, работал по старой памяти, с мимолетных встреч или по описанию, чем с живой натуры.
- Дай Карту, Корвин, будь так любезен, - повторил Рэндом.
Что-то в том, как он это сказал, заставило меня заколебаться. У меня появилось чувство, что он каким-то образом обошел меня в чем-то важном, чувство, которое мне совсем не понравилось.
- Я здесь для тебя гладил эту старую уродину и только что пролил кровь ради общего дела, Корвин, а теперь дай ее мне.
Я вручил ему Карту, и мое беспокойство усилилось, когда он держал ее перед собой в руке и хмурил брови. Почему это я вдруг поглупел? Может, медленно торжествует ночь в Тир-на Ног-те?
Почему?..
Рэндом начал ругаться, выдав длинный ряд богохульств, непревзойденных ничем встреченным мною ранее за мою долгую военную карьеру.
- Что это? - удивился я. - Не понимаю.
- Королевская кровь Эмбера, - ответил он, наконец. - Понимаешь, кто бы ни сделал это, он прошел сперва Лабиринт. Потом они стояли там в центре и вступили с ним в контакт через эту Карту. Когда он ответил и был достигнут твердый контакт, они закололи его. Его кровь пролилась на Лабиринт, уничтожив его часть, как сделала здесь моя кровь.
Он замолк, сделав несколько глубоких вздохов.
- Это смахивает на ритуал, - заметил я.
- Черт бы побрал ритуалы! - выругался он. - Черт побери их всех!
Одному из них предстоит умереть, Корвин! Я собираюсь убить его... или ее.
- Я все еще не...
- Я - дурак, - сплюнул он, - раз не увидел этого сразу же. - Смотри!
Посмотри внимательнее!
Он сунул мне проколотую Карту. Я уставился на нее и по-прежнему ничего не видел.
- А теперь посмотри на меня! - приказал он.
Я посмотрел, затем вновь взглянул на Карту и понял, что он имел в виду.
- Я никогда не был для него ничем, кроме шепота жизни в темноте. Но они использовали для этого моего сына, - печально сказал он. - Это должно быть изображение Мартина.

Глава 2

Стоя рядом с нарушенным узором Лабиринта и глядя на изображение человека, который мог быть, а мог и не быть сыном Рэндома, который мог умереть, а мог и не умереть от ножевой раны, полученной из точки внутри Лабиринта, я повернулся и мысленно сделал гигантский шаг назад, снова мгновенно прокрутив в памяти события, доведшие меня до этого пункта особого откровения. В последнее время я узнал столько нового, что события, происшедшие за последние пять лет, казалось, образовывали совершенно отличную историю, чем в то время, когда я переживал их.
Я даже имени своего не знал, когда очнулся в "Гринвуде", в том частном госпитале в штате Нью-Йорк, где я провел две совершенно вылетевшие из памяти недели после автокатастрофы.
Лишь недавно мне рассказали, что сама катастрофа была подстроена моим братом Блейзом сразу же после моего побега из Портеровской психолечебницы в Олбани.
Я услышал эту историю от своего брата Бранда, который в первую очередь укатал меня в Портеровскую лечебницу посредством поддельных свидетельств психиатров. В Портеровской лечебнице я на протяжении нескольких дней подвергался шокотерапии, с результатами двусмысленными, но предположительно вызвавшими некоторое возвращение памяти. Очевидно, именно это и напугало Блейза до того, что он совершил покушение на мою жизнь во время побега, прострелив пару шин на повороте над озером. Это, несомненно, кончилось бы моей смертью, не будь Бранд лишь на шаг позади Блейза, явившись защитить свой страховой вклад - меня. Он сказал, что сообщил в полицию, вытащил меня из озера и оказал первую помощь, пока не прибыла подмога. Вскоре после этого он был захвачен в плен своими бывшими партнерами, Блейзом и нашей сестрой Фионой, заточившими его в хорошо охраняемую башню в дальнем Отражении.
Было две группы, строивших заговоры и контрзаговоры с целью захватить трон, наступавших друг другу на пятки, дышавших друг другу в затылок и делавших друг другу все прочее, что могло выйти на таком расстоянии.
Наш брат Эрик при поддержке братьев Джулиана и Каина готовились занять трон, долго остававшийся вакантным из-за необъяснимого отсутствия нашего отца Оберона, то есть необъяснимого для Эрика, Джулиана и Каина.
Для другой группы, состоящей из Блейза, Фионы и, первоначально, Бранда, оно не было необъяснимым, поскольку они-то и были ответственными за него.

1 Следующая страница


Они организовали возникновение такого положения дел, чтобы открыть Блейзу дорогу к трону. Но Бранд совершил тактическую ошибку, попытавшись приобрести помощь Каина в их борьбе за трон, потому что Каин решил, что выиграет Больше, поддержав партию Эрика.
Это оставило Бранда под пристальным наблюдением, но не выдало сразу же, кто именно его партнеры. Примерно в то же время Блейз и Фиона решили применить против Эрика своих тайных союзников.
Бранд возражал против этого, страшась могущества этих сил, и в результате был отвергнут Блейзом и Фионой. Тогда, преследуемый всеми, он попытался полностью опрокинуть равновесие сил, совершив путешествие в Отражение, на землю, где Эрик много веков назад оставил меня умирать.
Лишь позже Эрик узнал, что я не умер, но подвергся полной амнезии, что было почти также неплохо, и, поставив сестру Флору наблюдать за моей ссылкой, надеялся, что этим все и кончится. Бранд позже сказал мне, что он поместил меня в Портеровскую лечебницу в отчаянной попытке восстановить мою память в качестве предварительного шага к моему возвращению в Эмбер.
Пока Фиона и Блейз разделывались с Брандом, Эрик вступил в контакт с Флорой. Она устроила мой перевод из клиники, куда меня отправила полиция, в Гринвуд с инструкциями держать меня на наркотиках, в то время, как Эрик начал подготавливать свою коронацию на Эмбере.
Вскоре после этого идиллическое существование нашего брата Рэндома в Тексорами было прервано, когда Бранд сумел отправить ему сообщение, минуя нормальные семейные каналы - то есть Карты - прося об освобождении. Пока Рэндом, блаженно не участвовавший в борьбе за власть, занимался этим делом, я сумел сам освободиться из "Гринвуда" все еще относительно беспамятный. Приобретя адрес Флоры у напуганного директора Гринвудского госпиталя, я заявился к ней в дом в Винчестере, применил ловкий блеф и поселился, как гость, у нее дома.
Рэндом в то же время менее чем преуспел в своей попытке выручить Бранда. Убив змеевидного сторожа башни, он вынужден был бежать от ее внутренних охранников, использовав один из странных движущихся камней этого Отражения. Однако охранники, крепкая шайка нелюдей, успешно гналась за ним через Отражения - подвиг, обычно невозможный для большинства неэмберитов.
Тогда Рэндом бежал в Отражение Земли, где я вел Флору по тропам взаимопонимания, пытаясь в то же время найти надлежащую дорогу к просвещению относительно собственного положения.
После того, как он пересек континент, в ответ на мои заверения, что будет под моей защитой, Рэндом явился в дом к Флоре, считая, что его преследователи были моими собственными союзниками. Когда я помог ему уничтожить их, он был озадачен, но не хотел поднимать вопрос, покуда я казался занятым какими-то личными маневрами в направлении к трону.
Фактически он с легкостью попался на обман и препроводил меня обратно к Эмберу через Отражения.
Эта авантюра оказалась в некоторых отношениях выгодной, в то время как в других отношениях намного менее удовлетворительной. Когда я, наконец, открыл истинное состояние своих дел, Рэндом и наша сестра Дейдра, встреченная нами по пути, проводила меня в зеркальное Отражение Эмбера в море, в Рембу. Там я прошел через Отражение Лабиринта и в результате восстановил почти весь объем своей памяти, решив таким образом также и вопрос, был ли я настоящий Корвин или всего лишь одно из его Отражений. Из Рембы я переправился в Эмбер, применив мощь Лабиринта для мгновенного возвращения домой.
После неоконченной дуэли с Эриком я бежал через Карту во владения своего любимого брата и несостоявшегося убийцы Блейза.
Я объединился с Блейзом в нападении на Эмбер, плохо организованном деле, которое мы проиграли. Блейз исчез во время последней схватки при обстоятельствах, на вид фатальных для него, но, чем больше я узнавал и думал об этом, вероятно, не таких уж и роковых. Это предоставило мне возможность стать пленником Эрика и невольным участником его коронации, после которой он меня ослепил и заточил в темницу. Несколько лет спустя в подземельях Эмбера произошла регенерация моего зрения, прямо пропорциональная ухудшению состояния моего ума.
Только случайное появление старого советника отца, Дворкина, у которого с психикой обстояло еще хуже, чем у меня, дало возможность побега.
После этого я занялся восстановлением сил и твердо решил быть более осмотрительным, когда в следующий раз нападу на Эрика. Я шел через Отражения к старой земле, где я некогда царствовал - Авалону - с планами приобрести там вещество, о котором среди эмберитов знал я один, единственный в своем роде химикалий, способный подвергаться детонации в Эмбере. По дороге я проходил через страну Лорену, повстречав там своего старого сосланного генерала Ганелона, или кого-то очень похожего на него.
Я остался там из-за раненого рыцаря, девушки и местной угрозы, странно похожей на происходившее поблизости от самого Эмбера - растущего черного круга, каким-то образом связанного с черной дорогой, по которой передвигались наши враги, вещью, за которую я считал себя частично ответственным из-за проклятья, провозглашенного мною во время ослепления.
Я выиграл битву, потерял девушку и отправился дальше в Авалон вместе с Ганелоном.
Авалон, до которого мы добрались, находился, как мы быстро узнали, под защитой моего брата Бенедикта, имевшего свои собственные неприятности, с ситуацией, возможно, родственной угрозам Черного круга или Черной Дороги. Во время последней схватки Бенедикт потерял правую руку, но одержал победу в битве с адскими девами. Он предупредил меня сохранять свои намерения по отношению к Эмберу и Эрику в чистоте, а затем позволил нам воспользоваться гостеприимством его особняка, пока он еще несколько дней оставался в поле.
Вот у него-то я и встретил Дару.
Дара сказала мне, что она была правнучкой Бенедикта, чье существование хранилось в тайне от Эмбера. Она вытянула из меня сколько могла сведения об Эмбере, Лабиринте, Картах и нашей способности ходить по Отражениям. Она также оказалась крайне умелой фехтовальщицей. Мы стали заниматься любовью после моего возвращения из поездки через Отражения до места, где я приобрел достаточное количество неотшлифованных алмазов для уплаты за вещи, которые должны были мне понадобиться для моего нападения на Эмбер... На следующий день мы с Ганелоном забрали необходимые химические вещества и отправились в Отражение Земли, где я провел свою ссылку, чтобы приобрести автоматическое оружие и боеприпасы, изготовленные по моим указаниям.
По пути у нас возникли некоторые трудности с Черной Дорогой, которая: казалось, расширила масштабы своего влияния среди миров Отражения. Мы оказались равны по силам представившимся затруднениям, но я чуть не погиб в поединке с Бенедиктом, преследовавшим нас в дикой гонке через Отражения.
Слишком разгневанный, чтобы слушать какие-то аргументы, он теснил меня через лесок - все еще лучший фехтовальщик, чем я, даже держа шпагу в левой руке. Я сумел одолеть его только с применением трюка посредством принадлежностей Черной Дороги, о которых он не знал. Я был убежден, что он жаждал крови из-за романа с Дарой. Но это оказалось не так. В немногих словах, которыми мы обменялись, он отрицал, что знает что-либо о существовании такой особы. Вместо этого он погнался за нами, убежденный, что я убил его слуг.
Ну, Ганелон и в самом деле обнаружил несколько свежих трупов в лесу у дома Бенедикта, но мы согласились забыть о них, не имея никакого представления о том, кто они такие, и никакого желания еще больше осложнять свое существование.
Предоставив Бенедикта заботам брата Жерара, вызванного мною через его Карту из Эмбера, мы с Ганелоном проследовали дальше в Отражение Земли, вооружились, рекрутировали в другом Отражении ударные силы и направились атаковать Эмбер. Но по прибытии мы обнаружили, что Эмбер уже подвергнут атаке тварей, пришедших по Черной Дороге. Мое новое оружие быстро перетянуло чашу весов в пользу Эмбера, а мой брат Эрик погиб в той битве, оставив мне свои проблемы, свое недоброжелательство и Камень Правосудия оружие, управляющее погодой, которое он использовал против меня, когда мы с Блейзом атаковали Эмбер.
В этот момент появилась Дара, пронеслась мимо нас, проскакала в Эмбер, нашла дорогу к Лабиринту и, более того, прошла его - очевидное доказательство того, что мы и в самом деле состояли в каком-то родстве.
Однако, в ходе этого испытания она продемонстрировала необычные физические трансформации.
После прохождения Лабиринта она заявила, что Эмбер будет разрушен и исчезла.
Примерно неделю спустя был убит брат Каин при обстоятельствах, устроенных так, чтобы выставить преступником меня.
Тот факт, что я убил его убийцу, едва ли был удовлетворительным доказательством моей невиновности, потому что этот парень не мог засвидетельствовать это. Сообразив однако, что я видел раньше ему подобных существ в виде людей, преследовавших Рэндома до дома Флоры, я нашел, наконец, время посидеть с Рэндомом и выслушать историю его неудачной попытки освободить Бранда из его башни.
Рэндом после того, как я покинул его несколько лет назад в Рембе, после того, как я перенесся в Эмбер и дрался на дуэли с Эриком, вынужден был по требованию Мойры, королевы Рембы, жениться на ее придворной даме Виале, прекрасной слепой девушке. Частично это было предназначено в качестве наказания Рэндому, который много лет назад бросил покойную дочь Мойры Морганту беременной Мартином, очевидным субъектом поврежденной Карты, которую сейчас держал в руках Рэндом.
Странное для Рэндома дело - он полюбил Виалу и жил теперь с ней в Эмбере.
Покинув Рэндома, я взял Камень Правосудия и отправился с ним в палату Лабиринта. Там я последовал полученным мной частичным инструкциям в целях настройки его для использования мной. В процессе его настройки неожиданно для себя я подвергся некоторым необычным ощущениям и приобрел контроль над его самой явной функцией - способностью управлять явлениями погоды. После этого я расспросил Флору относительно моей ссылки. Ее история оказалась правдивой и связывалась с теми фактами, которыми я обладал, хотя у меня возникло чувство, что она чего-то не договаривает относительно событий во время моей автокатастрофы. Она, однако, пообещала опознать убийцу Каина, как одного из индивидов того же типа, что и те, с которыми мы сражались с Рэндомом в ее доме в Винчестере, и заверила меня в своей поддержке во всем, что я могу в будущем затеять.
В то время, когда я слушал рассказ Рэндома, я еще не знал о двух фракциях и их махинациях. Я тогда решил, что если Бранд жив, то его спасение было важнее всего, так как он явно обладал информацией, раскрытия которой кто-то не хотел. У меня возник замысел, как этого достичь, опробование которого было отсрочено лишь на время, требовавшееся мне и Жерару для возвращения тела Каина в Эмбер. Часть этого времени, однако, Жерар применил для избиения меня до бессознательного состояния просто на случай, если я позабыл, что он способен на такой подвиг, а также, чтобы придать весу своим словам, когда он уведомил меня, что лично убьет, если окажется, что я был автором нынешних горестей Эмбера.
Это был, насколько я знаю, бой, демонстрировавшийся по самой закрытой для всех, кроме избранных, системе вещания, смотревшийся семьей через Карту Жерара - акт страховки, если я действительно окажусь преступником и решусь вычеркнуть его имя из списков живых из-за его угрозы.
Затем мы поехали дальше в Рощу Единорога и выкопали труп Каина. В то время мы действительно видели легендарного Единорога Эмбера.
Тем вечером мы собрались в библиотеке дворца в Эмбере. Мы, то есть Рэндом, Фиона, Жерар, Бенедикт, Джулиан, Дейдра, Льювилла и я. Там мы обсудили мою идею для нахождения Бранда. Это означало, что вся наша девятка попыталась дотянуться до него через Карту, его Карту. И у нас это получилось!
Мы вступили с ним в контакт и успешно транспортировали его обратно в Эмбер.
Однако, посреди суматохи со всеми из нас, столпившимися вокруг, когда Жерар перенес его через Карту, кто-то всадил в бок Бранду кинжал. Жерар немедленно избрал себя лечащим врачом и очистил помещение.
Остальные из нас спустились в гостиную посудачить там и обсудить события.
В то время Фиона и посоветовала мне, что Камень Правосудия может представлять опасность в случае его продолжительного ношения, предполагая возможность, что скорее он, а не раны, мог быть причиной смерти Эрика.
Одним из первых признаков, как она считала, было искажение ощущения времени, кажущееся замедление временной последовательности, на самом деле представлявшее собой ускорение физиологических процессов. Я твердо решил быть с ним поосторожнее, поскольку она была более сведущей в этих делах, чем остальные, являясь некогда выдающейся ученицей Дворкина.
И, наверное, она была права. Наверное, именно этот эффект действовал позже в тот вечер, когда я вернулся в собственные покои.
По крайней мере, казалось так, словно человек, пытавшийся меня убить, двигался чуть медленнее, чем двигался бы я сам при схожих обстоятельствах.
При всем этом удар оказался почти успешным. Клинок угодил в бок, и мир исчез.
Истекая кровью, я очнулся в своей старой постели в своем старом доме на Отражении Земли, где я так долго жил, как Карл Кори. Я понятия не имел, как я вернулся.
Я выполз из дома в метель, непрочно цепляясь за сознание. Я спрятал Камень Правосудия в старой куче хвороста, потому что мир вокруг меня и в самом деле, кажется, замедлялся. Затем я добрался до дороги и попытался остановить какого-нибудь проезжавшего водителя.
Нашел меня там и отвез в ближайшую клинику один мой друг и бывший мой сосед Билл Рот. В клинике меня лечил тот же врач, который занимался мной несколько лет назад после моей автокатастрофы.
Он подозревал, что я могу быть клиентом психиатра, так как старые данные отражали то же самое положение дел.
Однако, Билл позже показал мне множество вещей в правильном свете. Он - адвокат и почувствовал любопытство во время моего исчезновения и произвел некоторое расследование. Он узнал о том подложном свидетельстве и о моих успешных побегах.
Он даже знал детали об этих делах и о самой катастрофе. Он все еще чувствовал, что во мне есть что-то странное, но это не так уж сильно его беспокоило.
Позже Рэндом связался со мной через Карту и сообщил мне, что Бранд пришел в себя и хочет со мной поговорить. С помощью Рэндома я вернулся в Эмбер и пошел проведать Бранда. Вот тогда-то я и узнал природу борьбы за власть, происходящую вокруг меня, и личности участников. Его рассказ вместе с тем, что рассказывал мне Билл на Отражении Земли, внес, наконец, некоторый смысл в происшествиях последних нескольких лет. Он также сообщил мне новые сведения относительно природы той опасности, с которой мы в настоящее время сталкивались.
На следующий день я ничего не делал, внешне - в целях подготовки себя к визиту в Тир-на Ног-т, на самом же деле, чтобы выиграть добавочное время и оправиться от ранения. Взявшись, однако, за это предприятие, его приходилось выполнять.
Я поднялся той же ночью в город на Небе, повстречав запутанный набор знаков и предзнаменований, ничего, наверное, не обозначавших, и забрал по ходу дела необычную механическую руку у призрака моего брата Бенедикта.
Возвратившись из этой экскурсии на высоту, я позавтракал с Рэндомом и Ганелоном, прежде чем отправляться через Колвир домой. Мало-помалу, к нашему полному замешательству, тропа вокруг нас начала меняться. Все выглядело так, словно мы шли по Отражению - подвиг почти совершенно невозможный в такой близи от Эмбера. Когда мы пришли к такому выводу, то попытались изменить свой курс, но ни Рэндом, ни я не сумели воздействовать на изменение сцены. Примерно в это же время появился Единорог. Казалось, он хотел, чтобы мы следовали за ним. Мы так и сделали. Он провел нас через калейдоскопическую серию перемен, пока мы, наконец, не прибыли в это место, где он покинул нас в нынешнем положении. А теперь, со всей этой последовательностью событий, вертевшейся у меня в голове, мой ум двигался по периферии, протолкался вперед и вернулся к только что сказанным словам Рэндома. Я почувствовал, что снова слегка опередил его. Сколь долго может продлиться это положение дел, я не знал, но я понял, где видел работу той же руки, что выполнила пробитую Карту.
Бранд часто рисовал, когда находился в одном из своих меланхолических периодов, и мне на ум пришла его любимая техника, когда я перебирал в памяти полотно за полотном, осветленные или затемненные им. Добавьте к этому его многолетнюю работу в прошлом с целью приобрести воспоминания у всех, кто знал Мартина; хотя Рэндом не узнал его стиля, я гадал, много ли времени пройдет, прежде чем он так же, как и я, начнет задумываться над возможностями и целями сбора информации Брандом. Даже если и не его рука вогнала клинок, он участвовал в этом акте, снабдив противника средствами.
Я достаточно хорошо знал Рэндома, чтобы понимать, что он имел в виду то, что сказал. Он попытается убить Бранда, как только заметит связь, а это будет более чем неудобно.
Это не имело никакого отношения к тому, что Бранд, вероятно, спас мне жизнь. Я считал, что полностью рассчитался с ним, вызволив его из той проклятой башни.
Нет, не долги и не сантименты заставляли меня разыскивать средства увести Рэндома в сторону или отвлечь его. Это был голый, ледяной факт, что я нуждался в Бранде. Он так это устроил. Моя причина спасать его была не более альтруистическая, чем у него - вытаскивать меня из озера.
Он обладал тем, в чем я сейчас нуждался: информацией. Он сразу же понял это.
- Я вижу сходство, - обратился я к Рэндому, - и ты вполне можешь быть прав относительно того, что случилось.
- Конечно, я прав.
- Карта была пробита.
- Явно. Я не...
- Значит, он не был проведен через Карту. Следовательно, человек, сделавший это, установил контакт, но был не в состоянии убедить его пройти.
- Вот как? В любом случае, контакт развился до грани достаточной твердости и близости, чтобы он сумел ударить его кинжалом. Он, вероятно, даже сумел достичь минимального ментального сцепления и удерживать его на месте, пока он истекал кровью. Малыш, вероятно, не имел большого опыта обращения с Картами.
- Может быть "да", а может быть "нет", - промолвил я. - Льювилла и Мойра могли рассказать бы нам, много ли он знал о Картах, но я клоню к тому, что есть возможность, что контакт был прерван до наступления смерти.
Если он унаследовал твою способность к регенерации, то мог и выжить.
- Мог?! Мне не нужны догадки! Мне необходим точный ответ!
Я мысленно взвесил все обстоятельства. Я считал, что знал нечто, чего не знал он, но, впрочем, мой источник был не самым лучшим, Я также хотел промолчать о такой возможности, потому что не имел шанса обсудить ее с Бенедиктом. С другой стороны, Мартин был сыном Рэндома, а я хотел отвлечь его внимание от Бранда.
- Рэндом, у меня, может, что-то есть, - произнес я.
- Что?
- Прямо после того, как Бранда пырнули ножом, когда мы вместе болтали в гостиной, помнишь, разговор обратился к теме Мартина?
- Да, но ничего нового не всплыло.
- У меня было в то время, что добавить, но я воздержался из-за присутствия всех остальных, а также потому, что хотел обсудить это наедине с заинтересованной стороной.
- С кем?
- С Бенедиктом.
- С Бенедиктом? Какое он имеет отношение к Мартину?
- Не знаю. Вот почему я хотел хранить молчание, пока все не выясню.
Да, и притом мой источник информации довольно сомнительный.
- Продолжай.
- Дара... Бенедикт становится злым, как черт, когда бы я ни упомянул ее имя, но пока что многое из того, что она мне рассказывала, оказалось верным - вроде путешествия Джулиана и Жерара по Черной Дороге, их ранения, их пребывания в Авалоне. Бенедикт признал, что все это было.
- Что же она сказала о Мартине?
В самом деле, как передать это, не показав на Бранда?
Дара сказала, что Бранд на протяжении многих лет не раз навещал Бенедикта в Авалоне. Различие по времени между Эмбером и Авалоном было таким, что теперь, когда я думал об этом, казалось невероятным, что визиты эти выпадали на период, когда Бранд столь активно собирал сведения о Мартине. А я-то гадал, что его продолжало притягивать туда, поскольку они с Бенедиктом никогда особенно не дружили.
- Только то, что у Бенедикта гостил визитер по имени Мартин, который, по ее мнению, был из Эмбера, - соврал я.
- Тогда?
- Некоторое время назад. Я не уверен.
- Почему ты не рассказал мне этого раньше?
- Это действительно не очень-то много и, кроме того, ты, казалось, никогда особенно не интересовался Мартином.
Рэндом перевел взгляд на грифона, согнувшегося и булькавшего справа от меня, а затем кивнул.
- Теперь интересуюсь, - бросил он, - Все меняется. Если он еще жив, я хотел бы увидеть его. Если же нет...
- Ладно, - произнес я. - Самый лучший способ для обоих вариантов это начать вычислять способ попасть домой. Я считаю, что мы увидели то, что нам полагалось увидеть.
- Я об этом не думал, - откликнулся он, - и мне пришло в голову, что мы, вероятно, могли бы воспользоваться Лабиринтом, попросту направиться в центр и перенестись обратно.
- Пройти по темному участку?
- А почему бы и нет? Ганелон попробовал это сделать, и с ним все в порядке.
- Минутку, - перебил Ганелон. - Я не говорил, что это было легко, и я убежден, что вы не сможете провести по этому пути лошадь.
- Что ты имеешь в виду? - поинтересовался я.
- Помнишь то место, где мы пересекли Черную Дорогу, когда бежали из Авалона?
- Конечно.
- Ну, ощущение, испытанное мною, когда я возвращал Карту и кинжал, было похоже на охватившее нас в то время расстройство. Это было одной из причин, почему я так быстро бежал. Я за то, чтобы сперва попробовать Карты, по теории, что эта точка совпадает с Эмбером.
Я согласно кивнул:
- Ладно. Мы вполне можем попробовать выбраться, по возможности, наиболее легким способом. Давайте, соберем вначале коней.
Мы сделали это, узнав по ходу дела длину цепи грифона.
Он вытянул ее, примерно на тридцать метров от входа в пещеру и сразу же принялся жалобно блеять. Это нисколько не облегчило нам умиротворение лошадей, но это же вызвало одну странную мысль, которую я решил держать при себе.
Когда мы со всем управились, Рэндом вытащил свои Карты, а я достал свои.
- Давай попробуем Бенедикта, - предложил он.
- Ладно. Теперь можно вызывать кого угодно.
Я сразу же заметил, что Карты стали на ощупь холодными. Я взял Карту Бенедикта и начал предварительную подготовку. Рэндом рядом со мной делал то же самое.
Контакт возник почти тут же.
- Что случилось? - спросил Бенедикт.
Он обвел взглядом Рэндома, Ганелона и лошадей, а затем встретился глазами со мной.
- Ты переправишь нас? - спросил я.
- Лошадей тоже?
- Всех.
- Действуйте.
Он протянул руку и я коснулся ее. Мы все перебрались к нему. Спустя несколько минут мы стояли с ним на высокой скалистой площадке. Холодный ветер трепал нам одежду, солнце Эмбера миновало полдень на заполненном облаками небе. Бенедикт был одет в жесткую кожаную куртку и штаны из оленьей кожи. Рубашка на нем была выцветшего желтого цвета. Обрубок правой руки закрывал оранжевый плащ. Он покрепче сжал длинные челюсти и присмотрелся ко мне.
- Из интересного места вы поспешили убраться, - заметил он, - я уловил кое-что на заднем плане.
Я кивнул:
- С этой высоты открывается тоже интересный вид.
Я заметил подзорную трубу у него за поясом и одновременно сообразил, что мы стояли на широком каменном карнизе, с которого Эрик командовал битвой в день своей смерти и моего возвращения. Я подошел посмотреть на черную полосу через Гарнат, тянувшуюся далеко внизу за линию горизонта.
- Да, - произнес он. - Черная дорога, похоже, в большинстве пунктов стабилизировала свои границы. Однако, в немногих других она все еще расширяется. Впечатление было почти такое, словно она приближается к окончательному соответствию с каким-то планом. А теперь скажите-ка мне, откуда вы появились?
- Я провел прошлую ночь в Тир-на Ног-те, - ответил я, - а этим утром мы сбились с пути, пересекая Колвир.
- Это не легкое дело, - заметил он. - Заблудиться на своей собственной горе... Надо, знаешь ли, держать на восток. Это направление, с которого, как известно, восходит солнце.
Я почувствовал, что лицо мое заливается краской.
- Было происшествие, - я отвел в сторону взгляд. - Мы потеряли коня.
- Какое именно происшествие?
- Серьезное... для коня.
- Бенедикт... 0 вмешался вдруг Рэндом. Он оторвал взгляд от того, что было, как я понял, пробитой Картой. - Что ты можешь рассказать мне о моем сыне, Мартине?
Бенедикт несколько минут изучал его, прежде чем заговорить.
- Почему такой внезапный интерес?
- Потому что у меня есть причина считать, что он может быть убитым, ответил он. - Если это так, то я жажду отомстить. Если это не так, то...
Мысль, что это может случиться, вызвала у меня некоторое расстройство.
- Если он еще жив, то я хотел бы встретиться с ним и поговорить.
- Что заставляет тебя думать, что он может быть убит?
Рэндом взглянул на меня. Я кивнул.
- Начни с завтрака, - предложил я.
- Пока он это делает, я найду вам обед, - вставил Ганелон, роясь в одной из седельных сумок.
- Нам показал дорогу Единорог... - начал Рэндом.

Глава 3

Мы сидели и молчали. Рэндом кончил рассказывать, а Бенедикт смотрел на небо над Гарнатом. Лицо его ничего не выражало.
Я давным-давно научился уважать его молчание.
Наконец, он резко кивнул и посмотрел на Рэндома.
- Я давно подозреваю нечто в этом роде, - произнес он. - Из всего, что создали отец и Дворкин за все эти годы, у меня возникло впечатление, что существовал первозданный Лабиринт, который они либо нашли, либо создали, расположив наш Эмбер всего лишь в одном Отражении от него, чтобы черпать его силы. Я, однако, так никогда и не получил никакого представления относительно того, как можно пройти в то место.
Он вновь повернулся к Гарнату, показав подбородок:
- И что, как вы мне говорите, соотносится с тем, что было сделано там?
- Кажется, да, - ответил Рэндом.
- Вызванное пролитием крови Мартина?
- Я думаю, что так.
Бенедикт поднял Карту, переданную ему Рэндомом во время рассказа.
Тогда Бенедикт никак ее не прокомментировал.
- Да, это Мартин. Он явился ко мне после того, как я покинул Рембу.
Он оставался у меня долгое время.
- Почему он пришел к тебе? - спросил Рэндом.
Бенедикт слабо улыбнулся:
- Он, знаешь ли, должен был куда-то отправиться. Его тошнило от своего положения в Рембе, он испытывал двойственные чувства к Эмберу, был молод, свободен и только что вошел в силу, пройдя через Лабиринт. Он хотел убраться подальше, повидать чего-нибудь новенькое, погулять по Отражениям, как и мы все. Я однажды брал его в Авалон, когда он был мальчишкой, чтобы дать ему погулять по суше летом, научить его ездить верхом, показать сбор урожая. Когда он вдруг оказался в таком положении, что мог отправиться в один миг куда угодно, выбор его был все же ограничен немногими известными ему местами. Верно, он мог придумать какое-то место в один миг и отправиться туда, практически создать его. Но он также сознавал, что ему еще многому нужно научиться, чтобы гарантировать свою безопасность в Отражениях.
Он явился ко мне и попросил меня научить его пользоваться своим даром. И я его научил. Он провел у меня большую часть года. Я научил его драться, научил его работе с Картами и Отражениями, научил его всему тому, что обязан знать эмберит, если он хочет выжить.
- Почему ты все это сделал? - спросил Рэндом.
- Кто-то же должен был. Он явился ко мне, значит, мне и обучать. Это, впрочем, не значит, что я не привязался к мальчику, - добавил он.
Рэндом кивнул:
- Ты утверждаешь, что он пробыл у тебя почти год. Что с ним стало после этого?
- Эта жажда странствий, которая известна тебе не хуже, чем мне. Коль скоро о обрел некоторую уверенность в своих способностях, ему захотелось применить их. Наставляя его, я сам брал его в путешествия по Отражениям, представил его в разных местах, знакомя с людьми. Но настало время, когда он захотел сам выбирать себе дорогу. В один прекрасный день он попрощался со мной и отправился в путь.
- Ты видел его с тех пор?
- Да. Он периодически возвращался, останавливался у меня на время порассказать о своих приключениях и открытиях. Всегда было ясно, что это лишь визит. Через некоторое время он становился непоседлив и снова отбывал.
- Когда ты видел его в последний раз?
- Несколько лет назад, по времени Авалона, при обычных обстоятельствах. Он появился однажды утром, оставался у меня, наверное, недели три, рассказал мне о том, что он видел и что он делал, говорили о многом, что он хочет сделать, а потом вновь отправился в путь.
- Ты никогда больше не слышал о нем?
- Напротив. были послания, оставленные у общих друзей, когда он проходил их Отражения. При случае он даже связывался со мной через Карту...
- У него есть Колода? - перебил я.
- Да, я подарил ему одну из своих лишних колод.
- У тебя была Карта для него?
Он покачал головой:
- Я даже не знал о существовании такой Карты, пока не увидел эту, произнес он.
Он поднял Карту, взглянул на нее и отдал обратно Рэндому.
- У меня нет способностей художника, чтобы изготовить такую. Рэндом, ты пытался связаться с ним через эту Карту?
- Да, много раз с тех пор, как мы наткнулись на нее. Фактически, лишь несколько минут назад. Ничего.
- Это, конечно, ничего не доказывает. Если все произошло, как ты предполагаешь, и он пережил это, то он мог решить заблокировать любые попытки контакта в будущем. Он знает, как это делать.
- Произошло, как я предполагаю? Ты что-нибудь еще об этом знаешь?
- Есть у меня мысль, - ответил Бенедикт. - Понимаешь, он появился несколько лет тому назад в доме одного друга в Отражении. Это была телесная рана, произведенная ударом ножа. Они рассказывали, что он явился к ним в очень плохом состоянии и не входил в детали того, что произошло.
Он остался на несколько дней, пока не смог вновь передвигаться, и отбыл прежде, чем он действительно полностью оправился. Это было последний раз, когда они слышали о нем, и я тоже.
- Разве тебе не было любопытно? - удивился Рэндом. - Разве ты не искал его?

Предыдущая страница 2 Следущая страница


- Конечно, меня разбирало любопытство. Но человек должен иметь право вести собственную жизнь без вмешательства родственников, неважно, с какими намерениями.
- Он выбрался из кризиса и не пытался связаться со мной. Он явно знал, что хотел делать. Он оставил мне послание у Теки, гласившее, что мне не нужно беспокоиться, когда я узнаю, что случилось. Он знает, что ему делать.
- Теки? - переспросил я.
- Совершенно верно. Мои друзья в Отражении.
Я воздержался от высказывания того, что я мог бы сказать.
Я думал, что они были просто еще одной частью рассказа Дары, потому что она так извратила истину в других областях. Она упоминала мне о Теки так, словно знала их, словно жила у них - все с ведома Бенедикта. Момент, однако, казался неподходящим для того, чтобы рассказывать ему о моем видении предыдущей ночью в Тир-на Ног-те и на то, что оно указывало на его родство с девушкой.
У меня еще не было достаточно времени, чтобы подумать об этом деле и обо всем, что из него вытекало.
Рэндом встал, подошел и остановился у края площадки, спиной к нам, сцепив руки позади.
Постояв так с минуту, он повернулся и медленно подошел к нам.
- Как мы можем вступить в контакт с Теки? - спросил он у Бенедикта.
- Никак, - ответил Бенедикт, - если не съездим повидать их.
Рэндом повернулся ко мне:
- Корвин, мне нужен конь. Ты говоришь, что Звезда проехала через много Отражений...
- У нее было тяжелое утро.
- Не такое уж оно было и напряженное. По большей части это был просто страх, а теперь она, кажется, в полном порядке. Могу я одолжить ее?
Прежде, чем я успел ответить, он обратился к Бенедикту:
- Ты ведь проводишь меня, да?
Бенедикт заколебался:
- Я не знаю, что там можно узнать... - начал было он.
- Все, что угодно! Все, что они могут вспомнить! Возможно, что-то не показавшееся в то время действительно важным, но важное сейчас, когда мы многое знаем.
Бенедикт посмотрел на меня. Я кивнул.
- Он может ехать на Звезде, если ты готов проводить его.
- Ладно, - согласился Бенедикт. Он поднялся на ноги. - Пойду приведу своего коня.
Он повернулся и направился к месту, где было стреножено крупное полосатое животное.
- Спасибо, Корвин, - поблагодарил меня Рэндом.
- Я дам тебе возможность оказать ответную услугу.
- Какую?
- Одолжи мне Карту Мартина.
- Для чего?
- У меня только что возникла одна мысль. Это слишком сложно, чтобы вникать в детали, если ты хочешь ехать. Вреда от этого, однако, никакого не будет.
Он пожевал губу.
- Ладно. Я хочу получить ее обратно, когда ты покончишь со своим делом.
- Конечно.
- Это поможет найти его?
- Может быть.
Он отдал мне Карту.
- Ты теперь направишься во дворец? - спросил он.
- Да.
- Ты не мог бы рассказать Виале, что случилось и куда я уехал. Она будет беспокоиться.
- Разумеется. Обязательно это сделаю.
- Я буду хорошо заботиться о Звезде, не волнуйся.
- Не сомневаюсь. Удачи тебе!
- Спасибо.

***

Я ехал на Огнедышащем, Ганелон шел пешком. Так он настоял. Мы следовали тем же путем, по которому я гнался за Дарой в день битвы. Наряду с недавним развитием событий именно это и заставило меня вновь подумать о ней. Я стряхнул пыль со своих чувств и внимательно изучил их. Я понял, что несмотря на игры, в которые она со мной играла, на убийства, которые она, несомненно, совершала или организовывала, меня все еще влекло к ней нечто большее, чем любопытство.
Я не был по-настоящему удивлен, открыв это. Положение выглядело почти таким же, как и то, когда я в последний раз нагрянул с внезапной инспекцией в казармы эмоций. Тогда я гадал, сколько могло быть правды в моем последнем видении предыдущей ночью, в котором была изложена ее возможная линия происхождения от Бенедикта.
Физическое сходство и впрямь существовало, и я был убежден более, чем наполовину, конечно же, в призрачном городе Отражение Бенедикта вполне допускало это, поднимая свою новую, странную руку в ее защиту.
- Что там такое смешное? - спросил Ганелон.
Он шагал слева от меня.
- Рука, - ответил я, - что вернулась со мной из Тир-на Ног-та.
Понимаешь ли, я тревожился из-за какого-то скрытого значения, какой-то непредвиденной силы судьбы в этой штуке, явившейся так вот в наш мир из того места тайн и снов. И все же она не протянула даже дня. Когда Лабиринт уничтожил Яго, не осталось ничего. Все ночные видения ни к чему не привели.
Ганелон прочистил горло.
- Ну, это было не совсем так, как ты, кажется, думаешь.
- Что ты имеешь в виду?
- Этой механической руки не было в седельной сумке Яго. Рэндом упрятал ее в твою сумку. Именно там была пища, а после того, как мы поели, он вернул посуду туда, где она была - в собственную сумку, но руку - нет.
Места не было.
- О-о-о, - произнес я, - тогда...
Ганелон кивнул.
- Значит, она теперь с ним, - закончил он за меня фразу.
- И рука, и Бенедикт. Проклятье! Не очень-то мне нравится эта штука.
Она пыталась меня убить. Раньше в Тир-на Ног-те ни на кого и никогда не нападали.
- Но Бенедикт-то друг. Он на твоей стороне, если даже в данный момент у вас есть некоторые разногласия. Верно?
Я не ответил.
Он поднял руку и взял Огнедышащего под узду, остановив его. Затем он поднял голову, изучая мое лицо.
- Корвин, что же все-таки произошло? Что ты узнал?
Я колебался. И правда, что я узнал в небесном городе? Никто не был уверен, как действовал механизм, стоявший за видениями Тир-на Ног-та.
Вполне могло быть, как подозревали некоторые, что это место просто воплощало твои невысказанные страхи и пожелания, наверное, смешивая их с бессознательными предположениями и догадками. Подозрения же, вызванные чем-то неизвестным, вероятно, лучше было держать при себе, чем распространять. И все же рука была достаточно материальной.
- Я же говорил тебе, - заявил я, - что отсек эту руку у призрака Бенедикта. Значит, мы явно сражались.
- Ты видишь в этом предзнаменование, что между тобой и Бенедиктом будет в конечном счете столкновение?
- Наверное.
- Тебе показали причину для этого, не так ли?
Я устало вздохнул:
- Да. Было указание, что Дара и в самом деле состояла в родстве с Бенедиктом, что вполне может быть правдой. Вполне возможно также, если это правда, что он этом не ведает. Следовательно, мы будем помалкивать об этом, пока не сможем это подтвердить или опровергнуть. Понятно?
- Конечно. Но как же это может быть?
- Именно так, как она говорила.
- Правнучка?
Я кивнул.
- От кого?
- От адской девы, известной нам лишь по слухам, от Линтры, дамы, стоившей ему руки.
- Но ведь та битва произошла недавно.
- Время течет по-разному в разных Отражениях, Ганелон. В дальних пределах это было бы возможно.
Он покачал головой и расслабил руку, державшую узду.
- Корвин, я действительно думаю, что Бенедикту следует об этом знать.
Если это правда, то ты должен скорее дать ему шанс подготовиться, чем позволить ему неожиданно открыть это. Вы такая неплодовитая компания, что отцовство, кажется, разит вас сильнее, чем других. Посмотри на Рэндома. Он годами не признавал своего сына, а сейчас я чувствую, что он рискнул бы ради него своей жизнью.
- Я тоже так считаю, - согласился я. - А теперь забудь про эту первую часть, но проведи вторую на шаг дальше в случае Бенедикта.
- Ты думаешь, он примет сторону Дары против Эмбера?
- Я предпочел бы уклониться от предоставления ему выбора, не давая знать, что он существует, если он существует.
- Я думаю, ты оказываешь ему плохую услугу. Едва ли он эмоциональный ребенок. Свяжись с ним по Карте и скажи ему о своих подозрениях. таким образом, он, по крайней мере, скорее сможет подумать об этом, чем рискнуть, что он окажется неподготовленным к какому-то неожиданному столкновению.
- Он мне не поверит. Ты видел, каким он делается, когда бы я ни упомянул о Даре.
- Это само по себе может о чем-то говорить. Возможно, он подозревает, что что-то могло произойти, и отвергает это так горячо, потому что ему хотелось бы иного.
- Прямо сейчас это только расширит трещину, которую я пытаюсь замазать.
- Твое сокрытие правды от него сейчас может вызвать разрыв ее, когда он узнает.
- Нет. Я считаю, что знаю своего брата лучше, чем ты.
Он опустил поводья:
- Хорошо. Надеюсь, ты прав.
Я не ответил, а побудил Огнедышащего снова пуститься в путь. Между нами существовало невысказанное понимание, что Ганелон мог спрашивать меня обо всем, что хотел, и также молчаливо подразумевалось, что я выслушаю любой предложенный им совет. Частично это было потому, что его положение являлось уникальным.
Мы не состояли в родстве. Он не был эмберитом. Свары и проблемы Эмбера стали его заботами только по желанию. Давным-давно мы были друзьями и союзниками в битве в стране, ставшей ему родной.
По завершению этого дела он попросился поехать со мной помочь мне управляться с моими собственными делами и делами Эмбера.
Таким образом, нас связывала только дружба, штука более крепкая, чем прошлые долги и правила чести, иными словами то, что давало ему право приставать ко мне с подобными делами, где я даже Рэндома мог послать к черту, коль скоро я принял решение. Я понимал, что мне не следует раздражаться, так как все сказанное им было предложено честно. Вероятнее всего, что это было старое военное чувство, восходившее к нашим самым давнишним отношениям так же, как связанное с нынешним положение дел: я не люблю, чтобы обсуждали мои решения и приказы. Я решил, что, вероятно, меня даже больше раздражал тот факт, что он в последнее время высказал несколько проницательных догадок и несколько основанных на них довольно здравых предложений, до чего, как я чувствовал, мне следовало додуматься самому. Никому не нравится признаваться в обиде, основанной на чем-то подобном. И все же, только ли в этом дело? Простая проекция неудовлетворенностииз-занемногочисленныхпримеровличной недостаточности? Старый армейский рефлекс насчет святости моих решений?
Или меня беспокоило что-то более глубокое и как раз теперь всплывшее на поверхность?
- Корвин, - произнес Ганелон, - я тут поразмыслил...
Я вздохнул:
- Да?
- Насчет сына Рэндома. Учитывая, как на вас все заживает, я полагаю вполне возможным, что он мог выжить и все еще где-то бродит.
- Хотелось бы думать, что так оно и есть.
- Не слишком торопись с такими пожеланиями.
- Что ты имеешь в виду?
- Как я понял, он имел очень мало контакта с Эмбером и с остальной семьей, учитывая, что вырос он в Рембе.
- Да, я тоже так думаю.
- Фактически, кроме Бенедикта и Льювиллы в Рембе, единственный, с кем он имел контакт, был тот, кто ударил его ножом.
- Блейз, Бранд или Фиона. Мне пришло в голову, что у него, вероятно, сложилось искаженное представление о семье.
- Искаженное, - допустил я, - но может быть, вполне оправданное, если я понимаю, к чему ты клонишь.
- Думаю, что понимаешь. Кажется допустимым, что он не только боится семьи, но и имеет зуб на вашу компанию.
- Такое вполне возможно.
- Не думаешь ли ты, что он мог переметнуться к врагам?
Я покачал головой:
- Нет, если он знает, что они орудия тех, кто пытался убить его.
- Но так ли это? Интересно знать... Ты говоришь, что Бранд испугался и попытался отказаться от какой-то там ихней договоренности с шайкой черной дороги. Если они так сильны, то я хотел бы знать, не могли ли Фиона и Блейз стать их орудиями? Если это так, то я могу представить себе Мартина, выискивающего что-то, что дает ему власть над ними.
- Слишком детальное построение из догадок, - возразил я.
- Враги, кажется, слишком много знают о вас.
- Верно, но у нас имелась пара предателей, которые могли много рассказать им.
- Могли ли они дать им все, что по твоим словам знала Дара?
- Это хороший довод, - признал я, - но трудно сказать.
Кроме случая с Теки, немедленно пришедшего мне на ум. Однако, я решил держать это при себе, чтобы выяснить, к чему он клонит, а не удаляться по касательной. Поэтому я сказал:
- Мартин едва ли способен рассказать им многое об Эмбере.
Ганелон с минуту помолчал, а затем спросил:
- У тебя был случай проверить это дело, о котором я тебя спрашивал той ночью у твоей гробницы?
- Какое дело?
- Можно ли подслушивать с помощью Карт? - напомнил он. - Теперь, когда мы знаем, что у Мартина есть колода...
Наступила моя очередь замолчать, пока небольшое семейство минуток перешло мне слева дорогу и показывая мне язык.
- Нет, - наконец, произнес я. - У меня не было случая проверить это.
Мы проехали немалое расстояние, прежде чем он произнес:
- Корвин, той ночью, когда вы вернули Бранда...
- Да?
- Ты говоришь, что после ты проверил алиби у всех, чтобы выяснить, кто же это тебя ударил, и что любому из них было бы трудно выкинуть такой фокус в данное время.
- Да, - вымолвил я.
Он кивнул:
- Теперь ты можешь подумать об еще одном своем родственнике. У него может отсутствовать семейная ловкость лишь потому, что он молод и неопытен.
Мысленно усмехнувшись, я сделал ручкой безмолвному параду минуток, прошедших между Эмбером и мной.

Глава 4

Она спросила: "Кто там?", когда я постучал, и я ей ответил:
- Корвин.
- Минутку.
Я услышал ее шаги, а затем дверь распахнулась. Виала, лишь чуть выше полутора метров ростом и очень худенькая брюнетка с изящными чертами лица и мягким голосом. На ней было надето красное платье. Ее незрячие глаза смотрели сквозь меня, напоминая мне о тьме прошлого, о боли.
- Рэндом попросил меня передать, что он немного задержится, но беспокоиться незачем.
Она посторонилась и открыла дверь настежь.
Я не хотел, но зашел. Я не собирался буквально выполнять просьбу Рэндома - рассказать ей то, что уже сказал и ничего более.
Лишь когда мы поехали каждый своей дорогой, я сообразил, что именно означала просьба Рэндома: он попросту попросил меня сообщить его жене, с которой я успел обменяться не более чем полудюжиной слов, что он отправился искать своего незаконного сына, парня, чья мать Морганта совершила самоубийство, за что Рэндом и был наказан принудительной женитьбой на Виале. Тот факт, что этот брак оказался удачным, все еще изумлял меня. У меня не было ни малейшего желания выдавать груз неприятных новостей и, заходя в комнату, я искал выход.
Я прошел мимо бюста Рэндома, установленного на высокой полке в стене слева от меня. На самом деле я миновал его прежде, чем до меня дошло, что изображен был в самом деле мой брат. На противоположной стороне комнаты я увидел ее рабочий верстак. Обернувшись, я изучил бюст.
- Я и не знал, что вы занимаетесь ваянием.
- Да?
Оглядев апартаменты, я быстро обнаружил другие образцы ее работ.
- Здорово у вас получается, - похвалил я.
- Спасибо. Не присядете ли?
Я опустился в большое кресло с высокими подлокотниками, оказавшееся более удобным, чем оно выглядело. Она уселась на низкий диван справа от меня, подобрав под себя ноги.
- Не хотите ли что-нибудь поесть или выпить?
- Нет, спасибо. Я могу задержаться лишь ненадолго. Дело в том, что Рэндом, Ганелон и я немного сбились с пути по дороге домой, а после этой задержки встретились и поговорили. В результате всего этого Рэндом и Бенедикт вынуждены были предпринять еще одно небольшое путешествие.
- Это надолго?
- Вероятно, на сутки, может, немного дольше. Если его поездка сильно затянется, он, вероятно, свяжется с кем-нибудь через Карту, и мы дадим вам знать. - Бок мой начало покалывать, и я положил туда руку, мягко массируя.
- Рэндом мне много рассказывал о вас.
Я усмехнулся.
- Вы уверены, что не хотите перекусить? Это будет нетрудно устроить.
- Он рассказал вам, что я всегда голоден?
Она рассмеялась:
- Нет. Но если вы были столь деятельны, как вы утверждаете, то я полагаю, вы не выкроили времени на еду.
- Тут вы наполовину правы. Ладно, если у вас завалялся лишний кусок хлеба, он, может, пойдет мне на пользу.
- Прекрасно! Одну минутку.
Она поднялась и вышла в соседнюю комнату. Я воспользовался случаем, чтобы от души почесать кожу вокруг раны, где внезапно возник убийственный приступ зуда. Я принял ее гостеприимство по этой причине, а частично из-за понимания, что я действительно проголодался.
Лишь немного позже до меня дошло, что она все равно не могла видеть, как я набросился на свой бок. Ее уверенные движения и лишенные колебаний манеры ослабили мое сознание ее слепоты. Хорошо. меня порадовало, что она была способна так отлично нести свое бремя.
Я услышал, как она напевает мотив: "Баллады о бороздящих воды", песню великого торгового флота Эмбера. Эмбер не был знаменит своим производством, да и сельское хозяйство не было нашей сильной стороной. Но наши корабли плавали по Отражениям, курсируя между везде и всюду, торгуя всем, чем угодно.
Почти что каждый эмберит мужского пола, знатный или нет, проводил некоторое время на флоте. Те, кто королевской крови, давным-давно проложили торговые пути другим судам, плывущим следом, с морями двух дюжин миров в голове у каждого капитана. В минувшие времена я помогал в этом деле, и хотя мое участие никогда не было таким глубоким, как у Жерара или Каина, на меня произвели огромное впечатление силы глубин и дух людей, пересекавших их.
Через некоторое время вошла Виала, неся поднос, нагруженный хлебом, мясом, сыром, фруктами и кубком красного вина.
Она поставила его на близстоящий стол.
- Вы что, собираетесь накормить полк?
- Лучше понадежнее застраховаться.
- Спасибо! Не присоединитесь ли ко мне?
- Наверное, я съем какой-нибудь фрукт, - прошелестела она.
Ее пальцы через секунду нашли яблоко. Она вернулась на диван.
- Рэндом сообщил, что эту песню сочинили вы.
- Это было давным-давно, Виала.
- А сейчас вы что-нибудь сочиняете?
Я покачал было головой, поймал себя на этой глупости и ответил:
- Нет. Эта часть меня... отдыхает.
- Жалко, у вас замечательно получается.
- Настоящий музыкант в семье - Рэндом.
- Да, он очень хороший, но играть и сочинять - это совсем разные вещи.
- Верно. В один прекрасный день, когда станет полегче... Скажите мне, вы счастливы здесь, в Эмбере? Все ли вам по душе? Не нужно ли вам что-нибудь?
Она улыбнулась:
- Все, что мне нужно, это Рэндом. Он хороший человек.
Я был страшно тронут, услышав, что она так отзывается о нем.
- Тогда я счастлив за вас. И самый младший и самый маленький... Ему, возможно, пришлось немного хуже, чем всем остальным из нас. Нет ничего более бесполезного, как еще один принц, когда их уже и так целая толпа. Я был также виноват, как и остальные. Однажды мы с Блейзом засадили его на два дня на островке к югу отсюда...
- А Жерар съездил и вызволил его, когда узнал об этом, - закончила она за меня. - Да, он мне рассказывал. Должно быть, это тревожит вас, если вы до сих пор помните это.
- На него это тоже, возможно, произвело впечатление.
- Нет, он давным-давно простил вас. Он рассказывал это, как анекдот.
К тому же он вогнал шип сквозь каблук вашего сапога, проткнувший вам пятку, когда вы его надели.
- Так это был Рэндом? Будь я проклят! А я-то всегда винил в этом Джулиана.
- Вот этот случай тревожит Рэндома.
- Как же давно все это было! - воскликнул я.
Я покачал головой и продолжил есть.
Меня охватил голод, и она предоставила мне несколько минут молчания, чтобы я преодолел его.
Когда я взял над ним верх, я почувствовал побуждение что-то сказать.
- Вот так-то лучше, намного лучше, - начал я. - Я провел в небесном городе необычную и утомительную ночь.
- Вы получили знамения полезного характера?
- Не знаю, насколько они могут оказаться полезными. С другой стороны, я полагаю, что предпочел бы, скорее иметь их, чем не иметь. А здесь ничего интересного не произошло?
- Слуги говорили мне, что ваш брат Бранд продолжает выздоравливать.
Он хорошо ел этим утором, что является ободряющим признаком.
- Верно, - согласился я. - Теперь он, кажется, вне опасности.
- Вероятно. Эта серия ужасных происшествий, которой подверглись вы все! Мне очень жаль. Я надеялась, что вы сможете приобрести во время ночи, проведенной на Тир-на Ног-те, какие-то указания на поворот к лучшему в ваших делах.
- Это не имеет значения, - успокоил я ее. - Я не так уж уверен в ценности этого предприятия.
- Тогда зачем же...
Я изучал ее с возобновившимся интересом.
Даже лицо ее ничего не выдавало, но правая рука подергивалась, постукивая и пощипывая материал дивана.
Затем, внезапно осознав ее красноречие, она заставила руку лежать неподвижно.
Она явно была личностью, самой ответившей на свой вопрос и желавшей теперь, чтобы она сделала это молча.
- Да, - подтвердил я, затягивая время. - Вы знаете о моем ранении?
Она кивнула. - Я не сержусь на Рэндома за то, что он рассказал вам.
Его суждения всегда были точными и приспособленными к обороне. ей-ей, не вижу никаких причин не полагаться на них самому. Я должен, однако, спросить, много ли он вам рассказал, как ради вашей собственной безопасности, так и ради своего душевного спокойствия, потому что есть вещи, которые я подозреваю, но еще не высказал.
- Я понимаю. Конечно, трудно оценить то, чего нет, то, о чем он мог умолчать, но, по большей части, он мне рассказывает обо всем. Я знаю вашу историю и историю большинства других. Он держит меня в курсе событий, подозрений и предположений.
- Спасибо, - пригубил я вина. - Тогда мне будет легче сказать, ввиду того, как у вас обстоят дела. Я собираюсь рассказать вам все, что случилось с завтрака до настоящего времени.
Так я и сделал.
Она иногда улыбалась, когда я говорил, но не перебивала. Когда я кончил, она спросила:
- Вы думали, что меня расстроит упоминание о Мартине?
- Это казалось возможным.
- Нет, - возразила она. - Видите ли, я знала Мартина еще в Рембе, когда он был мальчиком. Я была там, пока он рос. Он мне тогда нравился.
Даже если бы он не был сыном Рэндома, он все равно был бы мне дорог. Я могу только радоваться заботе Рэндома, что со временем это пойдет на благо им обоим.
Я покачал головой:
- Я не слишком часто встречаю людей, подобных вам. И я рад, что, наконец, встретил.
Она рассмеялась, после чего спросила:
- Долго ли вы были без зрения?
- Да.
- Это может озлобить человека или дать ему больше радости в том, что он имеет.
Мне не нужно было мысленно возвращаться к своим чувствам тех дней слепоты, чтобы знать, что я был человеком первой разновидности, даже если не принимать в расчет обстоятельства, при которых я приобрел ее. Сожалею, но таков уж я есть, и я сожалею.
- Верно, - согласился я, - вы счастливая.
- На самом деле это просто состояние души, то, что легко может оценить Повелитель Отражений.
Она поднялась:
- Я всегда гадала, как вы выглядите. Рэндом вас описывал, но это совсем не то. Можно мне?
- Конечно.
Она подошла и положила на мое лицо кончики пальцев, деликатно проводя ими по моим чертам.
- Да, - произнесла она, - вы во многом такой, каким я вас представляла. И я чувствую в вас напряжение. Оно было тут долгое время, не так ли?
- В той или иной форме, я полагаю, всегда со времени моего возвращения в Эмбер.
- Хотела бы я знать, - задумчиво промолвила она, - не могли ли вы быть счастливее до того, как вновь обрели свою память?
- Это один из тех невозможных вопросов. Если бы я не обрел ее, то мог бы так же умереть. Но если на минуту отложить эту часть в сторону, в те времена все же было обстоятельство, не дававшее мне покоя, тревожившее меня каждый день. Я постоянно искал средство открыть, кто я такой и что я такое.
- Но вы были более или менее счастливы, чем сейчас?
- Не более и не менее. Одно уравновешивает другое. Это, как вы предположили, состояние души. И даже если бы это было не так, я никогда бы не смог вернуться к той другой жизни теперь, когда я знаю,

Предыдущая страница 3 Следущая страница


кто я такой, теперь, когда я нашел свой Эмбер.
- Почему же?
- Почему вы меня обо всем этом спрашиваете?
- Я хочу понять вас, - пояснила она. - Всегда с тех пор, как я услышала о вас еще в Рембе, даже прежде, чем Рэндом что-то рассказал, я гадала, что же побуждало вас действовать. Теперь, когда у меня есть возможность - никакого права, разумеется, только возможность - я почувствовала, что стоит нарушить этикет и правила, подобающие моему положению, просто для того, чтобы спросить вас.
Меня охватил невольный полусмешок:
- Отлично сказано. Посмотрим, смогу ли я быть честным. Сперва меня побуждала ненависть к моему брату Эрику и желание захватить трон. Спроси вы меня по возвращении, что было сильнее, я бы ответил, что притягательность трона. Сейчас, однако, я был бы вынужден признаться, что на самом деле все было наоборот. Я этого не понимал до этой самой минуты, но это правда. Но Эрик мертв, и из того, что я тогда испытывал к нему, ничего не осталось. Трон по-прежнему на месте, но теперь я нахожу, что чувства у меня к нему смешанные. При настоящих обстоятельствах есть возможность, что никто из нас не имеет на него права, и даже если бы были сняты семейные возражения, в это время я бы не принял его. Сперва я должен добиться восстановления стабильности в королевстве и ответов на множество вопросов.
- Даже, если бы все это показало, что вы не можете сесть на трон?
- Даже так.
- Тогда я начинаю понимать.
- Что тут понимать?
- Лорд Корвин, мое знание философских основ этих вещей ограничено, но я понимаю так, что вы способны найти в Отражениях все, что пожелаете. Это длительное время беспокоило меня, и я никогда полностью не понимала объяснений Рэндома. Разве не мог бы каждый из вас, если бы захотел, уйти в Отражения и найти себе другой Эмбер, подобный этому во всех отношениях, за исключением того, что вы правили бы там или же наслаждались любым другим желанным для вас положением.
- Да, мы можем отыскать такие места, - подтвердил я.
- Тогда почему же этого не сделают, чтобы положить конец борьбе?
- Потому что можно найти место, кажущееся точно таким, но это и все. мы - часть этого Эмбера и в такой же степени, как он - часть нас. Любое Отражение Эмбера неизбежно будет населено Отражениями нас самих, чтобы казаться настоящим. Мы можем даже ожидать встретить Отражение своей собственной персоны, если захотим переместиться в готовое королевство.
Однако, народ Отражения не будет точно таким же, как другие люди здесь.
Отражение никогда не бывает точно таким же, как то, что отбрасывает его.
Эти мелкие отличия складываются. Они н самом деле еще хуже, чем крупные.
Это равносильно приходу в страну незнакомцев. Самое лучшее человеческое сравнение, приходящее мне на ум, это встреча с человеком, сильно напоминающим другого, известного тебе человека. ты все время ждешь, что он будет вести себя, как твой знакомый, хуже того, у тебя есть тенденция вести себя по отношению к нему так же, как к тому, к другому. Ты надеваешь с ним определенную маску, а его реакции не соответствуют. Это неудобное чувство. Мне никогда не доставляло удовольствия встречать людей, напоминающих мне о других людях. Личность - вот что мы не можем контролировать в своих манипуляциях с Отражениями. Фактически, именно посредством этого мы и можем отличить друг друга от Отражений самих себя.
Вот почему так долго Флора не могла придти к решению обо мне6 тогда, на Отражении Земли: моя новая личность была достаточно иной.
- Я начинаю понимать, - произнесла она. - Для вас это не просто Эмбер. Это - место плюс все остальное.
- Место плюс все остальное - это и есть Эмбер, - согласился я.
- Вы утверждаете, что ваша ненависть умерла вместе с Эриком, а стремление к трону поубавилось из-за учета всего нового, что вы узнали?
- Именно так.
- Тогда мне думается, я понимаю, что именно движет вами.
- Мною движет желание стабильности и нечто от любопытства, и месть нашим врагам.
- Долг, - прошептала она. - Конечно же, долг.
Я фыркнул:
- Было бы утешительно представить это так, но я не стану лицемерить.
Едва ли я верный сын Эмбера или Оберона.
- Ваш голос явно показывает, что вы не желаете, чтобы вас считали таким.
Я закрыл глаза, чтобы присоединиться к ней в темноте, чтобы вспомнить на короткий миг мир, где первенствовали иные средства общения, чем световые волны. И тогда я понял, что она была права насчет моего голоса.
Почему я так тяжело затопал ногами, едва была высказана мысль о долге? Я люблю быть уважаемым за доброту, чистоту благородство и великодушие, когда я заслуживаю их, иногда даже когда не заслуживаю, точно так же, как всякий другой человек. Что же тогда беспокоило меня в представлении о долге перед Эмбером? Ничего. В чем же тогда дело?
Отец?
У меня не было больше перед ним никаких обязательств, меньше всего долговых.
В конечном счете именно он был в ответе за нынешнее положение дел. Он наплодил нас, не установив надлежащего порядка наследования, он был менее, чем добр ко всем нашим матерям и ожидал нашей преданности и поддержки.
Он выделял среди нас любимчиков и, фактически, настраивал нас друг против друга. А потом он ввязался по глупости во что-то, с чем не мог справиться, и оставил королевство в разброде. Зигмунд Фрейд давным-давно обезопасил меня от любых нормальных, обобщенных чувств негодования, которые могли бы действовать внутри семейной ячейки. На этой почве мне нечего злиться.
Другое дело - факты. Я не любил отца не просто потому, что он не дал мне никакой причины любить его: воистину он, казалось, трудился в ином направлении. Я понял, что именно это и беспокоило меня в представлении о долге: объект его.
- Вы правы, - не стал я возражать. Затем я открыл глаза и поглядел на нее.
- Я рад, что вы сообщили мне об этом. Дайте мне вашу руку, - я поднялся.
Она протянула правую руку, и я поднес ее к губам.
- Спасибо вам, - поблагодарил я. - Это был отличный завтрак.
Я повернулся и направился к двери. Оглянувшись, я увидел, что она покраснела и улыбается, все еще не опуская руку, и я начал понимать перемену в Рэндоме.
- Удачи вам, - пожелала она, когда я уже вышел.
- И вам, - подхватил я.
И быстро вышел.
Вслед за этим я собирался повидать Бранда, но не мог заставить себя сделать это, хотя бы потому, что не хотел с ним встречаться, пока мой ум притупила усталость, и еще потому, что разговор с Виалой был первым приятным событием, случившимся за последнее время, и только на этот раз я собирался отдохнуть с неиспорченным настроением.
Я поднялся по лестнице и прошел по коридору к своей комнате, думая, конечно, о ночи длинных ножей, когда вставлял новый ключ в новый замок. В спальне я задернул шторы от полуденного солнца, разделся и лег в постель.
Как и в других случаях отдыха после стресса, когда ожидались новые напряжения, сон какое-то время не шел ко мне. Я долго метался и ворочался, вновь переживая события нескольких последних дней и даже более давние.
Когда я, наконец, уснул, сон мой был амальгамой из того же материала, включая срок в моей старой камере и ковыряние в двери. Когда я проснулся, было темно, и я действительно чувствовал себя отдохнувшим. Фактически, в затылке у меня плясал заряд приятного возбуждения. Это был вертевшийся на кончике языка императив, захороненная идея, которая...
Да!
Я сел, потянулся за одеждой и принялся облачаться. Я пристегнул Грейсвандир, сложил одеяло и сунул его под мышку.
Я чувствовал, что в голове у меня прояснилось, а бок перестало покалывать.
Я не имел ни малейшего представления, сколько я проспал, и в данный момент это едва ли стоило выяснять. Мне надо было выяснить нечто куда более важное, нечто такое, что должно мне было придти в голову давным-давно, да фактически и пришло. Я действительно сразу же уставился на него, но жернова времени и событий вытеснили его из головы до нынешнего дня.
Я запер за собой комнату и направился к лестнице. Трепетало пламя свечей и полинявший олень, веками умиравший на гобелене справа от меня, оглядывался на полинявших собак, преследовавших его приблизительно столько же долго. Иногда мои симпатии принадлежали оленю, обычно же собакам.
Надо будет как-нибудь отреставрировать гобелен.
Я спустился вниз по лестнице. Снизу не было слышно никаких звуков.
Значит время было позднее. Это было хорошо.
Прошел еще один день, и мы еще живы, может быть, даже поумнели, стали достаточно мудрыми, чтобы понять, что есть еще много такого, что нам нужно узнать. Надежда, вот наверное, что у меня отсутствовало, когда я, воя, сидел в той проклятой камере, прижимая руки к уничтоженным глазам.
Виала...
Я бы желал иметь возможность поговорить с ней в те дни хоть несколько минут. Но я усвоил то, чему научился в скверной школе, и даже более мягкий курс обучения, вероятно, не придал бы мне твоего милосердия.
Я все же... трудно сказать.
Я всегда больше чувствовал себя псом, чем оленем, больше охотником, чем жертвой.
Ты могла бы научить меня чему-то, что притупило бы злость, смягчило бы ненависть. Но было бы это к лучшему? Ненависть умерла вместе с ее объектом, и злость тоже прошла, но, оглядываясь назад, я гадаю, а сумел бы я добиться своего, если бы они меня не поддерживали? Я вовсе не уверен, что пережил бы свое заключение, если бы мои уродливые спутники то и дело не возвращали меня силком к жизни и нормальности. Теперь я мог позволить себе роскошь думать при случае, как олень, но тогда это могло бы оказаться роковым.
По-настоящему я этого не знаю и сомневаюсь, что когда-нибудь узнаю.
На втором этаже стояла полная тишина. Снизу доносились слабые звуки.
Спокойной ночи, миледи. Поворот, и снова вниз. Интересно, открыл ли Рэндом что-нибудь важное? Вероятно, нет. Иначе или он, или Бенедикт уже связались бы со мной. Если не попали в беду. Но нет, смешно беспокоиться.
Реальная опасность в должное время даст о себе знать, и хлопот у меня будет больше, чем достаточно.
Вот и нижний этаж.
- Уилл! - окликнул я. - Рольф!
- Да, лорд Корвин.
Двое часовых встали по стойке "смирно", заслышав мои шаги. Их лица сказали мне, что все обстояло хорошо, но ради проформы я спросил:
- Все ли в порядке?
- Все в порядке, лорд, - ответил старший.
- Отлично.
Я продолжил путь, войдя и пройдя мраморный обеденный зал.
Он сработает, я был уверен в этом, если время и влажность полностью его не стерли. И тогда...
Я вступил в длинный коридор, где по обеим сторонам тесно сдавливали пыльные стены. Темнота, тени, мои шаги...
Я подошел к двери в конце коридора, открыл ее и вышел на платформу, затем снова вниз по этой винтовой лестнице с огнями то тут, то там в пещеры Колвира.
Рэндом был прав, решил я тогда. Если убрать все вплоть до уровня того отдаленного дня, то будет близкое соответствие между тем, что останется, и местом того первозданного Лабиринта, которое мы посетили этим утром.
Вниз. Изгибы и повороты во мраке. Освещенная фонарями и факелами караульная, была в нем по-театральному четкой.
Я достиг дна и направился в ту сторону.
- Добрый вечер. лорд Корвин, - произнесла тощая, труповидная фигура.
Она с улыбкой курила трубку, прислонясь к полкам.
- Добрый вечер, Роджер. Как дела в подземном мире?
- Крысы, летучие мыши и пауки. Ничто другое больше не шевелится.
Мирно.
- Тебе по душе эта служба?
Он кивнул:
- Я пишу философский роман с элементами ужаса и психопатологии. Над этими частями я работаю здесь.
- Подходящая обстановка, что и говорить, - согласился я. - Мне понадобится фонарь.
Он фыркнул и взял один фонарь с полки, после чего зажег его от свечи.
- У него будет счастливый конец? - спросил я.
Он пожал плечами:
- Я буду счастлив.
- Я имею в виду полное торжество. И герой спит с героиней? Или ты убьешь всех до единого?
- Это едва ли будет справедливо, - заметил он.
- Неважно. Может быть, я однажды прочту его.
- Может быть, - не возражал он.
Я взял фонарь и повернулся к выходу, двинувшись в направлении, в котором уже жутко давно не двигался. Я обнаружил, что все еще могу мысленно измерять расстояние по эху от моих шагов.
В скором времени я приблизился к стене, высмотрел нужный коридор и вошел в него. Затем дело просто заключалось в подсчете шагов. Мои ноги дорогу знали.
Дверь в мою камеру была частично приоткрыта. Я поставил фонарь на пол и использовал обе руки, чтобы открыть ее полностью.
Она поддалась неохотно, со стоном.
Затем я поднял фонарь и вошел.
Мускулы мои затрепетали, а желудок сжался. Я начал дрожать. Мне пришлось побороть сильный импульс рвануться и убежать.
Я не предвидел такой реакции. Я не хотел уходить от тяжелой, обитой медью двери из страха, что ее захлопнут за мной и задвинут на засов.
Это был миг, близкий к чистому ужасу, пробужденному во мне маленькой грязной камерой. Я заставил себя сосредоточиться на мелочах, на дыре, служившей мне туалетом, на черном пятне, где я развел костер в тот последний день.
Я провел левой рукой по внутренней поверхности двери, находя и прослеживая пальцами борозды, выдолбленные моей ложкой.
Я вспомнил, какую работу проделали мои руки, и нагнулся изучать выдолбленные канавки.
Они были совсем не такие глубокие, как показалось в то время, если сравнить с толщиной двери. Я понял, как сильно я преувеличивал воздействие этих слабых усилий вырваться на свободу. Я прошел мимо нее и осмотрел стену.
Нечетко. Время и влажность поработали над уничтожением рисунка.
Но я еще мог различить контуры маяка Кабры, ограниченного четырьмя чертами моей старой ручкой ложки. Магия рисунка все еще присутствовала тут, та сила, которая наконец, перенесла меня на свободу. Я почувствовал ее, не взывая к ней.
Я повернулся и встал лицом к другой стене.
Рисунок, который я сейчас рассматривал, поживал менее хорошо, чем рисунок маяка, но, впрочем, он был выполнен в крайней спешке при свете моих последних нескольких спичек. Я даже не мог разобрать всех деталей, хотя моя память снабдила меня некоторыми из тех, что были скрыты. Это был вид кабинета или библиотеки, с выстроившимися вдоль стен книжными полками, письменным столом на переднем плане и глобусом рядом с ним. Хотел бы я знать, следует ли мне рискнуть и почистить его?
Я поставил фонарь на пол и возвратился к рисунку на другой стене.
Уголком одеяла я мягко стер пыль с точки неподалеку от основания маяка. Линия стала четче. Я снова протер ее, прикладывая немного больше давления. Неудачно. Я уничтожил дюйм с чем-то рисунка.
Я отступил и оторвал широкую полосу от края одеяла. Оставшееся я свернул и уселся на него. Затем медленно и осторожно я приступил к работе над маяком. Я должен был добиться точного ощущения, как надо работать, прежде чем попробовать очистить другой рисунок.
Полчаса спустя я встал и потянулся, после чего нагнулся и оживил ноги массажем.
То, что осталось от маяка, было чистым.
К несчастью, я уничтожил примерно 20% рисунка, прежде чем обрел ощущение текстуры стены и правильного поглаживания по ней. Я сомневался, что в дальнейшем улучшу его.
Фонарь зашипел, когда я передвинул его. Я развернул одеяло и оторвал свежую полосу. Я опустился на колени перед другим рисунком и принялся за работу.
Спустя некоторое время я освободил то, что осталось от него. Я забыл про череп на столе, пока осторожное движение тряпкой не обнаружило его вновь, и угол противоположной стены, и высокий подсвечник.
Я отодвинулся. Протирать дальше было рискованно и к тому же, вероятно, и не нужно. Он казался почти целиком таким же, каким был.
Пламя фонаря вновь затрепетало. Проклиная Роджера за то, что он не проверил уровня керосина, я встал и держал свет на уровне плеча слева от меня. И выбросил из головы все, кроме сцены передо мной.
Когда я пристально посмотрел на рисунок, он приобрел некоторую перспективу. Миг спустя он стал совершенно трехмерным и расширился, заполнив все мое поле зрения. Я шагнул вперед и поставил фонарь на край стола.
Я обвел взглядом помещение. Вдоль всех четырех стен шли книжные полки. Не было никаких окон. Две двери в противоположном конце комнаты справа и слева напротив друг друга были одна закрыта, а другая частично приоткрыта. Рядом с открытой дверью был длинный низкий стол, заваленный книгами и бумагами. Открытые места на полках, ниши и выемки занимали экстравагантные диковины - кости, камни, керамика, покрытые письменами таблички, линзы, жезлы и инструменты неизвестного назначения. Огромный ковер напоминал ордебильский. Я сделал шаг к тому концу комнаты, и фонарь вновь зашипел. Я обернулся и протянул к нему руку. И в этот момент он погас.
Прорычав ругательство, я опустил руку. Затем я медленно повернулся, проверяя, нет ли каких-нибудь возможных источников света. С полки напротив слабо светилось что-то напоминающее ветку коралла, и из-под закрытой двери выбивалась бледная линия света. Я плюнул на фонарь и пересек комнату.
Дверь я открыл как можно тише. Комната, в которую она вела, была пустой, маленькой безоконной гостиной, слабо освещенной все еще тлеющими углями в ее единственном очаге. Стены комнаты были из камня и смыкались надо мной в сводчатый потолок.
Камин был, вероятно, природной нишей слева от меня. В противоположной стороне была устроена большая бронированная дверь, и в замке ее был частично повернут большой ключ.
Я вошел, взял свечу с ближайшего стола, и двинулся к камину зажечь ее. Когда я опустился на колени и стал искать среди углей пламя, то услышал поблизости от двери тихие шаги.
Повернувшись, я увидел его сразу за порогом. Он был, примерно, полутора метров ростом, горбатый. Волосы и борода у него были даже длиннее, чем я помнил. Дворкин был одет в ночную рубашку, доходящую ему до лодыжек.
Он держал в руке масляную лампу и его темные глаза вглядывались в меня над ее покрытым сажей выходным отверстием.
- Оберон, - произнес он. - Пришло, наконец, время?
- Какое именно время? - переспросил я мягко.
Он засмеялся:
- Какое же еще? Время уничтожить мир, конечно!
Я держал свет подальше от лица, а голос на октаву ниже.
- Не совсем, - возразил я.
Он вздохнул:
- Ты все еще не убежден?
Он посмотрел вперед и вскинул голову, приглядываясь ко мне.
- Почему ты должен все портить? - спросил он.
- Я ничего не испортил.
Он опустил лампу. Я снова отвернул голову, но он, в конце концов, сумел разглядеть мое лицо. Он засмеялся.
- Забавно. Ты явился, как юный лорд Корвин, думая поколебать меня семейными чувствами. Почему ты не выбрал Бранда или Блейза? Лучше всего нам послужили детки Клариссы.
Я пожал плечами и встал:
- И да, и нет.
Я решил кормить его двусмысленностями, пока он принимал их и отвечал.
Могло всплыть что-то ценное, и это казалось легким способом держать его в хорошем настроении.
- А ты сам? - продолжал я. - Какой лик ты придал бы всему?
- О, чтобы завоевать твое доброе расположение, я скопирую тебя, заявил он, а затем принялся смеяться.
Он откинул голову, а когда его смех зазвенел вокруг меня, с ним произошла перемена. Рост его, казалось, увеличился, а лицо переместилось по горизонтали, словно парус, повернутый слишком близко к ветру. Горб на его спине уменьшился, когда он выпрямился и стал выше. Черты его лица преобразились, а борода почернела. К тому времени стало очевидным, что он каким-то образом перераспределил массу своего тела, потому что ночная рубашка, доходившая ему до лодыжек, была теперь на полпути к его голеням.
Он глубоко вздохнул и плечи его расширились. Руки его удлинились, выпуклый живот сузился, приталился.
Он достиг моего плеча, а затем стал еще выше. Горб его совершенно рассосался.
Лицо его исказилось в последний раз, переустроенные его черты застыли. Смех его упал до смешка, растаял и кончился ухмылкой. Я рассматривал слегка более хрупкую версию самого себя.
- Достаточно? - поинтересовался он.
- Да, ладно.
Я вытащил дрова из поленницы справа от себя. Мне пойдет на пользу любая задержка, которая выиграет время для изучения реакций.
Пока я занимался этой работой, он подошел к креслу и сел.
Когда я бросил на него быстрый взгляд, то увидел, что он не глядел на меня, а уперся взглядом в тени. Я кончил разводить огонь и поднялся, надеясь, что он скажет еще что-нибудь.
В конечном итоге он и сказал:
- Что там сталось с великим замыслом?
Я не знал, говорит ли он о Лабиринте или о каком-то отцовском генеральном плане, в который он не был посвящен. Поэтому я ответил:
- Скажи мне сам.
Он вновь засмеялся.
- Почему бы и нет? Ты переменил свое мнение, вот что случилось.
- С какого на какое, на твой взгляд?
- Не насмехайся надо мной. Даже ты не имеешь права насмехаться надо мной. Меньше всех - ты.
Я поднялся на ноги:
- Я не насмехался над тобой.
Я прошел через комнату к другому креслу и перенес его поближе к камину, напротив Дворкина, и уселся.
- Как ты узнал меня? - спросил я. - Мое местонахождение едва ли общеизвестно.
- Это правда.
- Многие в Эмбере думают, что я умер?
- Да, а другие полагают, что ты можешь путешествовать в Отражениях.
- Понятно, - произнес я, а затем задал вопрос:
- Как ты себя чувствуешь?
Он зло усмехнулся мне.
- Ты хочешь сказать, по-прежнему ли я сумасшедший?
- Ты выражаешь это грубей, чем мне бы хотелось.
- Есть ослабление, но есть и усиление, - пояснил он. - Оно находит на меня и снова покидает. В данный момент я почти вновь стал самим собой. Я говорю: почти. Это шок от твоего визита, наверное. Иногда в голове у меня не в порядке. Ты это знаешь. Однако, иначе быть не может. Это ты тоже знаешь.
- Полагаю, что знаю. Почему бы тебе не рассказать мне об этом заново?
Один лишь рассказ может заставить тебя почувствовать себя лучше, а мне может дать что-то такое, что я упустил. Расскажи мне обо всем.
Он снова засмеялся.
- Все, что тебе угодно. У тебя есть какие-то предпочтения? Мое бегство из Хаоса на этот маленький неожиданный остров в Мире ночи? Мои метания над бездной? Мое открытие Лабиринта в камне, висящем на шее у Единорога? Мое копирование узора молнией, кровью и лирой, в то время, как наши отцы бушевали, сбитые с толку, явившись слишком поздно, чтобы призвать меня обратно, тогда как поэма из огня проторила бы первую дорогу в моем мозгу, заражая меня волей творить? Слишком поздно! Одержимый отвращением, порожденным болезнью, за пределами досягаемости их помощи, их силы, я планировал и строил, плененный своим новым "я". Эту повесть ты хочешь услышать вновь? Или мне лучше рассказать о ее лечении?
У меня голова пошла кругом от того, что подразумевала только что брошенная им целая пригоршня сведений. Я не мог сказать, буквально ли он говорил или метафорически, или просто делился параноидальными иллюзиями, но то, что я хотел услышать, происходило намного ближе к настоящему моменту.
Поэтому, рассматривая теневое отражение самого себя, из которого происходил этот древний голос, я сказал:
- Расскажи мне о ее лечении.
Он свел вместе кончики пальцев и заговорил сквозь них:
- Я - Лабиринт, - заявил он, - в самом настоящем смысле. Проходя через мой ум, чтобы достичь той формы, которую он теперь имеет, основания Эмбера, он наложил на меня свой отпечаток столь же верно, как я наложил свой отпечаток на него. И я понял однажды, что я - это Лабиринт, и я сам, и он был вынужден стать Дворкиным в ходе становления себя. Были взаимные видоизменения в порождении этого места и этого времени, и вот тут-то и находится эта слабость, так же, как и наша сила, потому что мне приходило в голову, что повреждение Лабиринта было бы повреждением мне самому, а повреждение мне самому отразилось бы на Лабиринте. И все же мне нельзя было причинить настоящего вреда, потому что меня защищает Лабиринт, а кто, кроме меня, мог причинить вред Лабиринту? Прекрасная замкнутая система, казалось, с ее слабостью полностью защищенная ее силой.
Он замолк. Я слушал гудение огня. Что слушал он, не знаю.
- Я был не прав, - произнес он наконец. - И ведь такое простое дело...
Моя кровь, которой я нарисовал его, может и стереть его. Но мне потребовались века, чтобы понять, что кровь моей крови тоже может сделать это. Ты можешь воспользоваться этим, ты тоже можешь изменить его - да, на третьем поколении.
Это не стало для меня сюрпризом - узнавание, что он приходится всем нам дедом. Как-то казалось, что я все время знал это, но никогда не оглашал. И все же, если тут что и было, то это поднимало больше вопросов, чем отвечало. Набрали еще одно поколение предков. Продолжаем запутываться.
Я теперь имел еще меньшее представление, чем когда-либо, кем же на самом деле был Дворкин. Добавьте к этому факт, который признавал даже он: это была повесть, рассказанная сумасшедшим.
- Но отремонтировать его... - произнес я.
Он осклабился, и мое собственное лицо скривилось передо мной.
- Ты потерял вкус быть повелителем живого вакуума, королем Хаоса? спросил он.
- Может быть.
- Клянусь Единорогом, твоей матерью, я знал, что дойдет до этого.
Лабиринт столь же силен в тебе, как и большое королевство. Чего же ты тогда желаешь?
- Сохранить королевство.
Он покачал головой:
- Проще будет уничтожить и попробовать начать все заново, как я столь часто говорил тебе раньше.
- Я упрям, так что скажи мне снова.
Я пытался симулировать отцовскую грубость.
Он пожал плечами:
- Уничтожь Лабиринт, и мы уничтожим Эмбер и все Отражения в полярном порядке вокруг него. Дай мне позволение уничтожить себя в середине Лабиринта, и мы начисто сотрем его. Дай мне позволение, давши мне слово, что потом ты возьмешь Камень, содержащий сущность порядка, и используешь его для создания нового Лабиринта, светлого и чистого, незапятнанного, нарисованного содержимым твоего собственного существа, в то время, как Легионы Хаоса пытаются со всех сторон отвлечь тебя. Пообещай мне это и позволь мне покончить с этим, потому что такой искалеченный, как я есть, я скорее предпочел бы умереть ради порядка, чем жить ради него. Что ты теперь скажешь?
- А не лучше было бы попробовать исправить тот, что у нас есть, чем уничтожать труд целых эпох?
- Трус! - крикнул он.
Он вскочил на ноги:
- Я знал, что ты снова это скажешь!
- Ну, а разве это не правда?
Он принялся расхаживать по комнате.
- Сколько раз мы об этом толковали? Ничего не изменилось! Ты боишься попробовать это!
- Наверное, - согласился я. - Но разве ты не чувствуешь, что нечто, ради чего ты столь многое отдал, стоит некоторых усилий, некоторых добавочных жертв, если есть возможность спасти его?
- Ты по-прежнему не понимаешь, - возразил он. - Я не могу не думать, что поврежденный предмет следует уничтожить и, будем надеяться, заменить.
Природа моего личного повреждения такова, что я не могу представить себе ремонта. Я поврежден именно в таком духе. Мои чувства предопределены.
- Если Камень может создать новый Лабиринт, то почему он не может послужить для ремонта старого, чтобы покончить с нашими бедами и исцелить твой дух?
Он подошел и встал передо мной:
- Где твоя память? - поинтересовался он. - Ты же знаешь, что отремонтировать повреждение будет труднее, чем начать все заново. Даже Камень может легче уничтожить его, чем отремонтировать. Ты забыл, на что это похоже?

Предыдущая страница 4 Следущая страница


Он показал на стену позади него.
- Ты хочешь пойти и посмотреть снова?
- Да, - сказал я. - Хотелось бы. Пошли.
Я поднялся и посмотрел на него сверху вниз. Его контроль над формой стал пропадать, когда он рассердился. Он уже потерял три-четыре дюйма роста, и отражение его лица таяло обратно в его собственные гномовидные черты, а между его плеч уже росла заметная выпуклость, видимая уже, когда он жестикулировал. Глаза его расширились, и он изучал мое лицо.
- Ты это всерьез? - произнес он после некоторой паузы. - Ладно, тогда пошли.
Он повернулся и двинулся к большой металлической двери. Я последовал за ним. Он использовал обе руки, чтобы повернуть ключ, а затем навалился на нее всем телом. Я двинулся было помочь ему, но он с необыкновенной силой отпихнул меня в сторону, прежде чем дать двери последний толчок. Она заскрежетала и двинулась наружу в полностью открытое положение. Меня сразу же поразил странный и какой-то знакомый запах.
Дворкин шагнул за порог и остановился. Он нашел то, что выглядело длинным посохом, прислоненным к стене справа от него. Он стукнул им несколько раз оземь, и его верхний конец начал пылать. Он довольно хорошо освещал пещеру, открывая узкий туннель, в который и двинулся Дворкин. Я последовал за ним, и в скором времени туннель расширился, так что я смог идти рядом с ним. Запах усилился, и я почти узнал его: он встречался мне совсем недавно.
Мы прошли около восьмидесяти шагов, прежде чем наш путь сделал поворот налево и вверх. Затем мы прошли через небольшой район, напоминающий отросток. Он был усеян сломанными костями, а в паре футов над полом в скале было укреплено большое металлическое кольцо. К нему была прикреплена сверкающая цепь, упавшая на пол и устремленная вперед, словно линия расплавленных капель, остывающих во мраке.
После этого путь наш снова сузился, и Дворкин опять пошел впереди.
Через некоторое время он внезапно повернул за угол, и я услышал, как он сквозь губы бормочет. Я чуть не врезался в него, когда сам повернул. Он стоял, пригнувшись, и щупал левой рукой в темной щели. Когда я услышал тихий каркающий звук и увидел, что цепь исчезла в отверстии, то понял, чем он был и где мы были.
- Молодец, Винсер, - услышал я его слова. - Я далеко не ухожу. Все в порядке, дорогой Винсер. Вот тебе кое-что пожевать.
Не знаю уж, откуда он принес и что он там бросил зверю, но пурпурный грифон, к которому я достаточно приблизился, чтобы увидеть, как он зашевелился в своем логове, приняв подношение и вскинув голову, чтобы издать серию хрустящих звуков.
Дворкин ухмыльнулся мне:
- Удивлен?
- Чем?
- Ты думал, я боюсь его. Ты думал, что я никогда не подружусь с ним.
Ты поставил его здесь, чтобы держать меня там, подальше от Лабиринта.
- Я когда-нибудь это говорил?
- Нет, но я не дурак.
- Будь по-твоему, - согласился я.
Он засмеялся, поднялся и продолжил путь по туннелю.
Я следовал за ним, и дорога снова стала ровной. Потолок поднялся и путь расширился. Наконец, мы подошли к входу в пещеру. Дворкин постоял с минуту силуэтом на фоне отверстия, подняв перед собой посох. Снаружи была ночь и чистый соленый воздух изгнал запах мускуса из моих ноздрей.
Постояв, он опять двинулся вперед, проходя в мир небесных свечей и голубого тумана. Продолжая идти следом за ним, я немного разинул рот при виде этого удивительного зрелища. Дело было не просто в том, что звезды в безлунном, безоблачном небе горели сверхъестественным блеском, и не в том, что снова совершенно стерлась граница между небом и морем. Дело было в том, что Лабиринт пылал почти ацетиленово-голубым светом, у этого неба-моря и всех звезд над ним, черты были расположены с геометрической точностью, формируя фантастическую косую плетенку, которая больше, чем что-либо иное, производила впечатление, что мы висим в середине космической паутины, где истинным центром был Лабиринт, а остальное лучистым кружевом определенного следствия его существования, конфигурации и положения.
Дворкин продолжал спускаться к Лабиринту вплоть до его края рядом с затемненным районом. Он махнул над ним посохом и повернулся ко мне, как раз тогда, когда я подошел.
- Вот тебе, - объявил он, - дыра в моем уме. Я не могу больше думать через нее, только вокруг нее. Я больше не знаю, что нужно сделать, чтобы отремонтировать то, что теперь у меня отсутствует. Если ты думаешь, что можешь это сделать, то ты должен быть готов оказаться открытым для немедленного уничтожения каждый раз, когда ты покидаешь Лабиринт, пересекая разрыв. Разрушения происходят не темным участком. Разрушение идет самим Лабиринтом, когда ты нарушишь цикл. Камень может поддержать тебя, а может и нет. Я не знаю. Но легче не станет. С каждым циклом будет все труднее, и твои силы будут все время уменьшаться. Когда мы с тобой в последний раз обсуждали все это, ты боялся. Ты хочешь сказать, что с тех пор ты стал храбрее?
- Наверное. Ты не видишь никакого иного способа?
- Я знаю, что это можно сделать, начав с чистого листа, потому что однажды я это сделал. Помимо этого, я не вижу никакого другого способа.
Чем дольше ты ждешь, тем больше ухудшается ситуация. Почему бы тебе, сын, не принести Камень и не одолжить мне свой меч? Лучшего способа я не вижу.
- Нет, - отказался я. - Я должен узнать побольше. Расскажи мне еще раз, как было сделано повреждение.
- Я все еще не знаю, который из твоих детей пролил на это место нашу кровь, если ты это имеешь в виду. Это сделали. Пусть это послужит уроком.
Более темная часть наших натур сильно выдвинулась вперед. Дело, должно быть, в том, что они слишком близки к Хаосу, из которого мы произошли, и выросли, не применяя волю, выношенную нами в разгроме его. Я думал, что для них может оказаться достаточным ритуал перехода через Лабиринт. Ничего умней я придумать не мог. И все же этого не хватило. Они выступают против всего. Они пытаются уничтожить сам Лабиринт.
- А если мы преуспеем в начинании сделать все заново, не могут ли эти события повториться еще раз?
- Не знаю. Но какой у нас выбор, кроме провала и возвращения к Хаосу?
- Что с нами станет, если мы попробуем начать все сначала?
Он надолго замолчал и пожал плечами:
- Не могу сказать.
- А на что будет похоже другое поколение?
Он захихикал:
- Как можно ответить на такой вопрос? Понятия не имею.
Я достал пронзенную Карту и передал ему. Он рассмотрел ее, приблизив к свечению посоха.
- Я считаю, что это сын Рэндома - Мартин, - сказал я. - Именно его кровь и была здесь пролита. Я понятия не имею, жив ли он еще. До чего он, по-твоему, может дорасти?
Он снова посмотрел на Лабиринт.
- Так вот, значит, что за предмет украшал его, - проговорил он. - Как ты вынес ее?
- Ее добыли, - ответил я. - Это ведь не твоя работа, не так ли?
- Конечно, нет. Я этого парня в глаза не видел. Но это отвечает на твой вопрос, не правда ли? Если будет другое поколение, то твои дети уничтожат его.
- Как мы уничтожим их?
Он встретился со мной взглядом и пристально поглядел мне в глаза.
- Ты что, становишься вдруг нежно любящим отцом? - осведомился он.
- Если не ты изготовил эту Карту, то кто же?
Он взглянул на нее и щелкнул по ней ногтем:
- Мой лучший ученик, твой сын Бранд. Это его стиль. Видишь, что они делают, как только приобретают хоть немного силы? Предложит ли кто-нибудь из них свою жизнь для сохранения королевства, для восстановления Лабиринта?
- Вероятно, Бенедикт, Жерар, Рэндом, Корвин...
- На Бенедикте печать рока. Жерар обладает волей, но не умом. У Рэндома отсутствует смелость и решительность. Корвин... Разве он не впал в немилость и не исчез из виду?

Глава 5

Мысли мои вернулись к нашей последней встрече, когда он помог мне бежать из моей камеры на Кабру. Мне пришло в голову, что он мог бы и раздумать насчет этого, ведь тогда он не знал, при каких обстоятельствах я попал туда.
- Поэтому ты и принял облик Корвина? - продолжал Дворкин. - Это какая-то форма упрека? Ты опять испытываешь меня?
- Он не в немилости и не пропал из вида. Хотя у него есть враги среди семьи, он постарается сделать все, что угодно, чтобы сохранить королевство. Каким тебе видятся его шансы?
- Его ведь долгое время не было поблизости?
- Да.
- Тогда он мог измениться. Не знаю.
- Я считаю, что он изменился. Я уверен, что он готов попытаться на что угодно.
Он снова пристально посмотрел на меня.
- Ты - не Оберон, - произнес, наконец, он.
- Нет.
- Ты тот, кого я вижу перед собой.
- Ни больше, ни меньше.
- Понятно. Я и не знал, что ты знаешь об этом месте.
- Я и не знал до недавнего времени. Когда я первый раз явился сюда, меня привел Единорог.
Его глаза расширились, - Это чрезвычайно интересно. Это же было так давно...
- Так как насчет моего вопроса?
- Вопроса? Какого вопроса?
- Мои шансы. Ты думаешь, я смогу отремонтировать Лабиринт?
Он медленно подошел и, подняв руку, положил правую ладонь мне на плечо. Посох в другой руке накренился, когда он это сделал, его голубой свет вспыхнул в футе от моего лица, но я не ощутил никакого жара. Он посмотрел мне в глаза.
- Ты изменился, - произнес он через некоторое время.
- Достаточно, чтобы совершить это дело?
Он отвел взгляд.
- Наверное, достаточно, чтобы стоило попытаться, даже если мы заранее обречены на провал.
- Ты поможешь мне?
- Я не знаю, буду ли я в состоянии помочь. Это дело с моими настроениями и мыслями - они приходят и уходят. Даже сейчас я чувствую, что частично теряю контроль. Наверное, виновато волнение. Нам лучше возвратиться.
Я услышал за спиной лязг. Когда я обернулся, грифон был там, покачивая головой слева направо, а хвостом справа налево и выбрасывая язык. Он принялся огибать нас, остановившись, когда занял позицию между Дворкиным и Лабиринтом. Дворкин пояснил:
- Он знает, он чувствует, когда я начинаю меняться, и не позволит тогда мне приблизиться к Лабиринту. Молодец, Винсер! А теперь возвращаемся. Все в порядке. Идем, Корвин.
Мы направились обратно ко входу в пещеру, и Винсер последовал за нами, лязгая на каждом шагу. Я вспомнил:
- Камень Правосудия. Ты говоришь, он необходим для ремонта Лабиринта?
- Да. Его надо будет пронести через весь Лабиринт, вновь чертя первоначальный узор в местах, где он нарушен. Но сделать это может только тот, кто настроен на Камень.
- Я настроен на Камень...
- Как? - остановился Дворкин.
Винсер позади нас издал кудахтающий звук и мы пошли дальше.
- Я следовал твоим письменным инструкциям и устным Эрика. Я взял его с собой в центр Лабиринта и спроектировал себя через него.
- Понятно. Как ты получил его?
- У Эрика на смертном одре.
- Он сейчас у тебя?
- Я вынужден был спрятать его в Отражении.
- Его лучше держать поближе к центру событий.
- Это почему же?
- Он имеет тенденцию производить искажающий эффект на Отражениях, если достаточно долго пролежит среди них.
- Искажений? В каком смысле?
- Нельзя сказать заранее. Это целиком зависит от места.
Мы завернули за угол и продолжали возвращаться сквозь мрак.
- Что это означает? - спросил я. - Когда я носил Камень, все вокруг меня начинало замедляться? Фиона предупреждала меня, что это опасно, но не знала почему.
- Это означает, что ты достиг пределов своего собственного существования, что твоя энергия скоро иссякнет и что ты умрешь, если быстро чего-нибудь не предпримешь.
- Что именно?
- Начнешь черпать энергию из самого Лабиринта, первичного Лабиринта внутри Камня.
- Как этого достичь?
- Ты должен сдаться ему, освободить себя, зачеркнуть свою индивидуальность, стереть границы, отделяющие себя от всего остального.
- Это, кажется, легче сказать, чем сделать.
- Но это можно сделать, и это единственный способ продлить жизнь.
Я покачал головой. Мы двинулись дальше. Дойдя, наконец, до большой двери, Дворкин погасил посох и прислонил его к стене.
Мы вошли и он запер дверь. Винсер расположился прямо перед ней.
- А теперь ты должен скрыться, - заявил Дворкин.
- Но я должен еще о многом расспросить тебя и хотел бы кое-что рассказать сам.
- Мои мысли становятся бессвязными, и твои слова пропадут впустую.
Завтра ночью или послезавтра, приходи. А сейчас торопись! Уходи!
- Зачем такая спешка?
- Я могу повредить тебе, когда со мной произойдет перемена. Я сейчас даже едва сдерживаю себя лишь силой воли. Отправляйся!
- Я не знаю, как. Я знаю, как попасть сюда, но...
- В соседней комнате в столе есть всевозможные Карты. Бери свет, уходи куда угодно! Вон отсюда!
Я хотел было возразить, что едва ли боюсь любого физического насилия, какое он мог применить, когда черты его лица начали таять, словно расплавленный воск, и он стал казаться каким-то намного более рослым и с куда более длинными конечностями, чем был.
Схватив свет, я выбежал из комнаты, ощутив неожиданный холодок.
Скорее к столу! Я рывком открыл ящик и выхватил несколько лежавших там вразброс Карт. Тут я услышал чьи-то шаги, чего-то, входившего в комнату за мной, пришедшего из только что покинутого мною помещения.
Они не казались похожими на человеческие шаги. Я не оглянулся. Вместо этого я поднял перед собой Карты и посмотрел на верхнюю. На ней была изображена незнакомая сцена, но я немедленно открыл свой мозг и потянулся к ней. Горная скала, за ней что-то неотчетливое, странно полосатое небо, разбросанные звезды слева. Карта при моем прикосновении попеременно становилась то горячей, то холодной и, казалось, когда я смотрел на нее, через нее задул сильный ветер, каким-то образом перекраивающий перспективу.
Тут справа от меня заговорил сильно изменившийся, но еще узнаваемый голос Дворкина:
- Дурак! Ты сам выбрал землю своей гибели!

***

Огромная когтистая рука - черная, кожаная, искривленная - потянулась через мое плечо, словно для того, чтобы выхватить Карту. Но видение казалось уже готовым, и я рванулся к нему, отвернув от себя Карту, как только понял, что я совершил свой побег. Затем я остановился и постоял, не двигаясь, чтобы дать своим чувствам приспособиться к новому месту.
И я знал. Из обрывков легенды, кусочков семейных сплетен и общего чувства, охватившего меня, я знал место, куда я прибыл.
С полной уверенностью в его тождестве, я поднял глаза посмотреть на Двор Хаоса...

Глава 6

Мои чувства были напряжены более, чем до предела. Скала, на которой я стоял...
Если я пытался остановить свой взгляд на ней, она принимала вид мостовой в жаркий полдень. Она, казалось, смещалась и колебалась, хотя мое подножье оставалось неподвижным. Она пребывала в нерешительности, какую часть спектра назвать своей.
Она пульсировала и переливалась, как шкура игуаны. Глядя вверх, я созерцал такое небо, какого никогда прежде не видывал. В данный момент оно было расколото посередине. Половина его была по-ночному черна, и на ней плясали звезды. Когда я говорю "плясали", я не имею в виду мерцали, они скакали, меняли величину, носились, кружились, вспыхивали до яркости сверхновой, а затем меркли до ничего.
Страшновато было созерцать это зрелище, и мой желудок сжался, когда я испытал глубокую акрофобию - страх высоты. И все же перемещение взгляда мало улучшало ситуацию: другая половина неба была подобно постоянно встряхиваемой бутылке с разноцветным песком.
Поворачивались и извивались пояса оранжевого, желтого, красного, синего, коричневого и пурпурного цветов, появлялись и исчезали клочья зеленого, лилового, серого и мертвенно-белого цвета, превращавшиеся иногда в ничто и превращающиеся в пояса, заменяя или присоединяясь к другим извивающимся формам. А эти тоже мерцали и колебались, создавая невозможные ощущения дальности и близости.
Временами, некоторые или все казались буквально в небесной вышине, а затем они снова появлялись, наполняя воздух передо мной, газовые прозрачные дымки тумана, полупрозрачные полосы или твердые цветные щупальца. Лишь позже я понял, что линия, отделявшая черное от цветного, медленно наступала справа от меня, отступая в то же время слева. Все выглядело так, словно вся небесная мандала вращалась вокруг точки прямо над моей головой.
Что же касается источника света более яркой половины, то его просто нельзя было определить. Стоя там, я посмотрел вниз, на то, что сперва показалось долиной, запомненной бессчетными взрывами цвета. Но когда наступавшая тень, соперничая с этим зрелищем, звезды плясали и горели в ее глубине так же, как сверху, производя тогда впечатление бездонной пропасти.
Вид был такой, словно наступил конец света, конец Вселенной, конец всего. Но далеко-далеко, оттуда где я стоял, что-то парило на горе сверхчерного цвета - сама чернота, но обрамляемая и смягчаемая едва воспринимаемая вспышками света. Я не мог угадать его размеров, потому что расстояние, глубина и перспектива тут отсутствовали.
Единственное здание? Группа? Город или просто место? Контуры варьировались каждый раз, когда попадали на мою сетчатку. Теперь между нами плыли тонкие и туманные занавеси, извивающиеся, словно длинные пряди газа, поддерживаемые нагретым воздухом. Мандала прекратила свое вращение, когда она полностью завершила поворот вокруг оси. Цвета теперь находились позади меня и не воспринимались, если я не поворачивал голову - действие, совершать которое я не имел ни малейшего желания.
Было приятно стоять там, глядя на бесформенность, из которой, в конечном счете, появилось все.
Это было даже до Лабиринта. Я ощущал это смутно, но наверняка, в самом центре моего сознания.
Я знал это, потому что был уверен, что находился здесь раньше.
Кажется, меня привели сюда в какой-то давний день либо отец, либо Дворкин, вспомнить я не мог, и поставили или держали на руках в этом месте или очень близко к нему, и я смотрел на эту же сцену - как я был уверен - с таким же отсутствием понимания и схожим чувством опасения. Удовольствие мое было окрашено нервным возбуждением, чувством запретного, ощущением мнительного предвкушения. Характерно, что именно в этот миг во мне появилась тоска по Камню, который мне пришлось бросить в куче навоза на Отражении Земля, по предмету, из которого Дворкин столь многое сделал. Не могло ли быть так, что какая-то часть меня искала защиты или, по крайней мере, символа сопротивления против чего бы тут ни было?
Вероятно...
Когда я продолжал завороженно глядеть через пропасть, впечатление было такое, словно глаза мои привыкли или перспектива незаметно сместилась, потому что теперь я различал двигавшиеся там крошечные прозрачные силуэты, словно медленно движущиеся метеоры по газовым прядям.
Я ждал, внимательно разглядывая их, стремясь обрести некоторое небольшое понимание предпринимаемых ими действий.
Наконец, одна из прядей подплыла очень близко. Вскоре после этого я получил свой ответ.
Возникло движение. Один из мчавшихся силуэтов стал больше, и я понял, что он следовал по тянувшейся ко мне извивающейся дороге. Всего лишь через несколько минут он приобрел пропорции всадника. Подъезжая ближе, он приобрел подобие материальности, не теряя того призрачного качества, которое, казалось, прилипло ко всему, лежавшему передо мной. Миг спустя я созерцал обнаженного всадника на безволосом коне, мчавшегося в моем направлении. Оба были мертвенно-бледными. Всадник размахивал белым, как кость, клинком. Его глаза и глаза коня сверкали красным. Я по-настоящему не знал, видел ли он меня, существовали ли мы на одной плоскости реальности, настолько неестественным было выражение его лица.
Я все же вынул из ножен Грейсвандир и сделал шаг назад, когда он приблизился.
Его длинные белые волосы усыпали крошечные искривившиеся соринки и, когда он повернул голову, я понял, что он скакал ко мне, потому что я почувствовал его взгляд, словно холодное давление ко всему обращенному к нему телу.
Я повернулся боком и поднял меч в оборонительной позиции.
Он продолжал скакать, и я сообразил, что и он, и конь были крупными, даже крупнее, чем я думал. Они приближались.
Когда они достигли ближайшей ко мне точки метрах в десяти, конь встал на дыбы - всадник остановил его, натянув поводья. Затем они принялись рассматривать меня, вздымаясь и покачиваясь, словно на плоту в тихо волнующемся море.
- Твое имя! - потребовал всадник. - Назови мне свое имя, явившийся в место сил?
Голос его произвел в моих ушах ощущение треска. Он был весь на одном диком звуковом уровне, громкий и без модуляций.
Я покачал головой.
- Я называю свое имя, когда хочу, а не когда мне приказывают, бросил я. - Кто ты?
Он издал три кратких лающих звука, которые я принял за смех.
- Я уволоку тебя в нижние пределы, где ты будешь вечно выкрикивать его.
Я нацелил Грейсвандир ему в глаза.
- Слова дешевы, - заметил я, - а виски стоит денег.
Тут я испытал ощущение прохлады, словно кто-то играл с моей Картой, думая обо мне.
Но это было смутное, слабое ощущение, и я не мог уделить ему внимания, потому что всадник передал какой-то сигнал своему коню, и тот встал на дыбы.
Я решил, что расстояние слишком велико. Но этой мысли было место в другом Отражении. Конь нырнул вперед ко мне, покинув тонкую разряженную дорогу, по которой пролегал его путь.
Его прыжок пронес его далековато от моей позиции, но он не упал оттуда и не исчез, как я надеялся. Он возобновил галопирующие движения, и хотя его движение вперед было не вполне соразмерно действиям, он продолжал приближаться через бездну, примерно в половину прежней скорости.
Пока это происходило, я увидел, что на том же расстоянии, откуда он прибыл, появилась еще одна фигура и направилась в мою сторону. Делать было нечего, кроме как стоять насмерть, драться и надеяться, что я смогу отправить на тот свет этого нападающего прежде, чем на меня наскочит другой.
Когда всадник приблизился, его красные глаза скользнули взглядом по моей персоне, а затем остановились, когда его взгляд упал на Грейсвандир у меня в руках.
Какой бы там ни была природа безумного освещения у меня за спиной, оно украсило узор на моем клинке, снова оживив его, так что нанесенная на него часть Лабиринта поплыла и заискрилась по всей его длине. К тому времени всадник находился очень близко, но он натянул поводья, и глаза его прыгнули вверх, встречаясь с моими собственными. Его подлая усмешка исчезла.
- Я знаю тебя! - заявил он. - Ты тот, кого зовут Корвин!
Но мы заполучили его - я и моя союзница инерция.
Передние копыта его коня опустились на карниз, и я рванулся вперед.
Рефлексы животного заставили его искать ровное подножие для своих задних ног, несмотря на натянутые поводья. Всадник взмахнул мечом, принимая защитную стойку, когда я подбегал, но я перешел на другую сторону тела и сделал выпад.
Грейсвандир прорубил его бледную шкуру, войдя ниже грудины и выше живота.
Я высвободил клинок, и из его раны полились, словно кровь, сгустки огня.
Его рука с мечом обвисла, а конь издал пронзительный крик, который был почти свистом, когда горячий поток попал ему на шею. Я отпрыгнул назад, когда всадник рухнул вперед, а конь, теперь уже встав на все четыре ноги, прыгнул, лягаясь, ко мне. Я рубанул вновь, рефлекторно обороняясь.
Мой меч отсек ему переднюю ногу, и он тоже начал гореть.
Я снова шагнул вперед и в сторону, когда он повернулся и вторично бросился на меня.
В этот момент всадник превратился в столб света. Зверь взревел, развернулся и бросился прочь. Не останавливаясь, он прыгнул через край и исчез в бездне, оставив меня с воспоминаниями о горящей голове кошки, давным-давно обратившейся ко мне, и всегда сопровождавшей это воспоминание холодной дрожью.
Тяжело дыша, я отступил спиной к скале. Тоненькая дорога подплыла ближе, примерно в футах десяти от карниза.
К тому же у меня возникли спазмы в левом боку.
Второй всадник быстро приближался. Он не был бледным, как первый.
Волосы у него были темные и лицо его имело нормальный цвет. И конь его был нормальным гривастым гнедым. Он держал взведенный и заряженный арбалет. Я оглянулся. Отступать было некуда. Не было никакой щели, куда бы я мог скрыться.
Я вытер ладони о штаны и покрепче сжал Грейсвандир у крестовины. Я повернулся боком так, чтобы представлять собой по возможности наименьшую мишень.
Я поднял между нами меч с рукоятью на уровне головы острием к земле.
Это был единственный имевшийся у меня щит.
Всадник подъехал на один уровень со мной в самом узком месте газовой полосы. Он медленно поднял арбалет, зная, что если он не свалит меня сразу же одним выстрелом, то я смогу метнуть свой меч, как копье. Наши глаза встретились.
Он был безбородым, стройным, возможно светлоглазым - трудно было сказать, ведь он прищурился, целясь в меня. Он отлично управлял своим конем одним лишь движением ног. Руки его были большими и твердыми.
Странное чувство охватило меня, когда я разглядывал его.
Мгновение растянулось за пределы грани действия. Он откинулся в седле и чуть опустил свое оружие, хотя его поза нисколько не потеряла напряженности.
- Ты?! - окликнул он. - Этот меч - Грейсвандир?
- Да. Он самый.
Он продолжал оценивающе смотреть на меня. Я хотел что-то сказать, но не мог.
- Что тебе здесь нужно? - спросил он.
- Убраться отсюда.
Раздалось "джиг-жи", когда его стрела ударила в скалу далеко впереди и налево от меня.
- Тогда уходи, - посоветовал он. - Это для тебя опасное место.
Он развернул своего коня обратно, в направлении, откуда заявился.
Я опустил Грейсвандир:
- Я тебя не забуду.
- Да, - ответил он, - не забудешь.
Затем он галопом ускакал прочь, и спустя мгновение газ тоже уплыл.
Я вложил Грейсвандир в ножны и сделал шаг вперед.
Мир вокруг меня снова стал вращаться, свет наступал справа от меня, тьма отступала слева. Я огляделся вокруг, ища какой-нибудь способ взобраться на скальный выступ позади меня. Он, казалось, поднимался еще на десять-пятнадцать метров, и я хотел получить обзор, который мог быть доступен с его вершины. Мой карниз простирался и слева, и справа от меня.
Попробовав пойти направо, я увидел, что он быстро сузился, не давая, однако, пригодного для подъема места. Я повернулся и направился налево.
Там я наткнулся на более неровную площадку в узком месте за скальным выступом.
Пробежавшись взглядом до ее вершины, я решил, что подъем кажется возможным. Я проверил, не приближаются ли сзади дополнительные угрозы.
Призрачная дорога уплыла еще дальше, никаких новых всадников не появлялось. Я начал карабкаться по скале.
Восхождение было несложным, хотя высота оказалась больше, чем представлялось снизу. Вероятно, это был симптом пространственного искажения, влиявший, кажется, на столь многое другое, что я увидел в этом месте. Через некоторое время я подтянулся и встал, выпрямившись в точке, дававшей лучший обзор в направлении противоположном бездне.
Я вновь обозревал хаотические цвета.
Справа от меня их гнала тьма, Земля, над которой они плясали, была усеяна скалами и кратерами, и в ней не имелось никаких признаков жизни.
Однако, посередине ее с дальнего горизонта до точки в горах где-то справа от меня тянулось что-то чернильное и извилистое, то, что могло быть лишь черной дорогой.
Еще десять минут восхождения и лавирования - и я расположился там, где мог обозревать ее конечную точку. Она изгибалась за широкий проход в горах и тянулась до самого края бездны. Там ее чернота сливалась с чернотой, заполнявшей эту пропасть, заметную теперь только благодаря тому факту, что сквозь нее

Предыдущая страница 5 Следущая страница


не сияло никаких звезд.
Используя это ограничение для ее измерения, я получил впечатление, что она продолжалась и дальше, до темной возвышенности, вокруг которой плавали дымчатые полосы.
Я вытянулся на животе так, чтобы как можно меньше нарушать контуры низкого гребня для любых невидимых глаз, какие только могли глянуть сюда.
Лежа там, я думал об открытости с этой стороны. Повреждение Лабиринта открывало Эмбер для такого доступа, и я считал, что мое проклятие послужило катализирующим элементом. Теперь я чувствовал, что это произошло бы и без меня, но я был уверен, что тоже сыграл свою роль. Вина все еще частично лежала на мне, хотя и не целиком на мне, как я некогда считал.
Тут я вспомнил об Эрике, когда он лежал, умирая, на Колвире. Он сказал, что как ни сильно он ненавидел меня, свое предсмертное проклятие он прибережет для врагов Эмбера.
Ирония судьбы. Мои усилия теперь были направлены к тому, чтобы хорошенько воспользоваться предсмертным пожеланием своего наименее любимого брата. Его проклятие для отмены моего проклятия, со мной в качестве посредника.
Однако, наверное, это вписывается в каком-то ином смысле.
Я поискал и был доволен, не обнаружив рядов пылающих всадников, шествующих или собирающихся на этой дороге. Если новый отряд налетчиков еще не выступил, Эмбер пока временно находился в безопасности.
Меня, однако, сразу же обеспокоило множество вещей. Главным образом то, что если время и в самом деле вело себя в этом месте столь странно, как указывало возможное происхождение Дары, то почему же не было новой атаки? У них, разумеется, имелось в избытке времени, чтобы оправиться и подготовиться к новому нападению. Что-то недавно произошло, по времени Эмбера, что-то, изменившее характер их стратегии. Если это так, то что?
Мое оружие? Спасение Бранда или что-то еще?
Я гадал так же, насколько далеко выдвинуты аванпосты Бенедикта.
Конечно, не так далеко, иначе меня уведомили бы. Бывал ли он когда-нибудь в этом месте?
Стоял ли кто-нибудь из других в недавние времена там, где только что стоял я, глядя на Двор Хаоса и зная что-то, чего не знал я? Я твердо решил расспросить на этот счет Бранда и Бенедикта, как только вернусь.
Все эти размышления привели меня к вопросу, как ведет себя время в случае со мной в тот момент? Лучше не проводить здесь времени больше, чем необходимо, решил я. Я просмотрел другие Карты, взятые со стола Дворкина.
Хотя все они были интересными, я не был знаком ни с одной из изображенных сцен. Тогда я достал собственную Колоду и отыскал изображение Рэндома.
Наверное, он и был тот, кто пытался недавно связаться со мной. Я поднял его Карту и вгляделся в нее.
Вскоре она поплыла у меня перед глазами и я увидел расплывчатый калейдоскоп образов с впечатлениями Рэндома посреди них. Движение и меняющиеся перспективы.
- Рэндом, - произнес я. - Это Корвин.
Я почувствовал его мозг, но от него не было никакого отклика.
Тут меня осенило, что он скакал через Отражения, и я сосредоточил все свое внимание на изменении содержимого окружающих его Отражений. Он не мог ответить, не потеряв контроля над Отражениями. Я закрыл Карту ладонью, прервав контакт.
Затем я вытащил Карту Жерара. Спустя несколько мгновений возник контакт. Я встал.
- Корвин, где ты? - спросил он.
- На конце света. Хочу вернуться домой.
- Давай.
Он протянул руку. Я поднял свою, ухватился за нее и шагнул вперед.
Мы находились на нижнем этаже дворца Эмбера в той гостиной, куда мы все перешли в вечер возвращения Бранда.
Казалось, было раннее утро. В камине горел огонь. Больше никого не было.
- Я пытался дозваться тебя раньше, - заметил он. - Бранд, я думаю, тоже. Но не могу сказать наверняка.
- Сколько я отсутствовал?
- Восемь дней.
- Рад, что я поторопился. Что произошло?
- Ничего неблагоприятного. Не знаю, чего хочет Бранд? Он все спрашивал тебя, а я не мог тебя дозваться. Наконец, я дал ему колоду и предложил самому посмотреть, не сможет ли он сделать лучше. Очевидно, он не смог.
- Меня отвлекали. И была сильная разница во времени.
Он кивнул:
- Я теперь избегаю его и когда он вне опасности. Он снова пребывает в одном из своих черных настроений и настаивает, что сам может о себе позаботиться. В этом он прав и оно к лучшему.
- Где он сейчас?
- Он вернулся в свои покои и был еще там, наверное, с час назад предавался мрачным раздумьям.
- Он вообще выходил оттуда?
- Несколько коротких прогулок. Но последние несколько дней он сидел у себя.
- Полагаю, мне тогда лучше повидаться с ним. Что-нибудь слышно о Рэндоме?
- Да, - проронил он. - Несколько дней назад возвратился Бенедикт. Он сказал, что они нашли много нитей, ведущих к сыну Рэндома. Он помог проверить ему пару следов. Один повел дальше, но Бенедикт подумал, что ему лучше не удаляться слишком надолго от Эмбера при нынешнем положении, так что он предоставил Рэндому возможность продолжать поиск самостоятельно. Он вернулся, приобретя искусственную руку - прекрасный образчик работы мастера. С ней он может делать все, что мог делать раньше.
- В самом деле? - ухмыльнулся я. - Это кажется странно знакомым.
Он улыбнулся и кивнул:
- Он рассказал мне, что ты принес ее ему из Тир-на Ног-та.
Фактически, он хочет как можно скорее поговорить с тобой о ней.
- Да уж, не сомневаюсь. Где он сейчас?
- На одном из аванпостов, установленных им вдоль черной дороги. Тебе придется добираться до него через Карту.
- Спасибо за информацию, - поблагодарил я. - Есть еще что-нибудь о Джулиане и Фионе?
Он покачал головой.
- Ладно, - буркнул я и повернулся к двери.
- Полагаю, я сперва пойду свижусь с Брандом, - продолжил я.
- Мне любопытно узнать, что именно ему надо.
- Я запомню это, Жерар.
Я покинул помещение и направился к лестнице.

Глава 7

Я постучал в дверь Бранда.
- Заходи, Корвин, - откликнулся он.
Я зашел, переступив порог, решив не спрашивать его, как он узнал, что это я.
Комната его была мрачным местом: горели свечи, несмотря на тот факт, что на дворе был день и у него имелось четыре окна. На трех из них были закрыты ставни, четвертое было лишь частично приоткрыто. Бранд стоял у него, глядя на море. Он был полностью одет в черный бархат с серебряной цепью на шее. Пояс его был тоже серебряным - изящная работа в виде цепи.
Он играл с кинжальчиком и не оглянулся, когда я вошел. Он был все еще бледен, но борода его была аккуратно подстрижена, и выглядел он хорошо выскобленным и намного лучше, чем когда я видел его в последний раз.
- Ты выглядишь лучше, - произнес я. - Как ты себя чувствуешь?
Он повернулся и оглядел меня без всякого выражения, и полузакрытыми глазами.
- Где тебя черти носили? - резко бросил он.
- Везде. Зачем ты хотел меня видеть?
- Я спросил тебя, где ты был.
- И я тебя слышал, - я снова открыл позади себя дверь. - Сейчас я собираюсь выйти, снова войти, а там посмотрим. Что, если нам начать этот разговор сначала?
Он вздохнул:
- Подожди и извини. И почему это вы все такие чувствительные? Не знаю, право... Ладно. Может, будет лучше, если я начну снова.
Он сунул кинжал в ножны и, перейдя комнату, уселся в тяжелое черное кресло из дерева и кожи.
- Я встревожился из-за всего того, что мы обсуждали. И из-за кое-чего необсужденного. Я подождал столько времени, сколько казалось достаточным для того, чтобы ты закончил свое дело в Тир-на Ног-те и вернулся. Затем я спросил о тебе, и мне сказали, что ты еще не возвращался. Я подождал еще.
Я испытывал нетерпение, потом озабоченность, что ты попал в засаду наших врагов. Когда я позже снова спросил, то узнал, что ты вернулся ровно настолько, чтобы поговорить с женой Рэндома - это, видимо, был крайне важный разговор, после которого ты лег спать. Затем ты снова куда-то отбыл. Я был раздражен тем, что ты не счел нужным держать меня в курсе событий, но решил подождать еще немного. Наконец, я попросил Жерара связаться с тобой через Карту. Когда он не сумел, я стал крайне озабочен и попробовал связаться сам. Временами казалось, что в нескольких случаях я соединился с тобой, но не смог пробиться. Я страшился за тебя, а теперь вижу, что мне незачем было пугаться за тебя. Поэтому я и был резок.
- Понимаю, - промолвил я. После чего я уселся справа от него. - На самом деле, время для меня текло быстрее, чем для вас, так что, с моей точки зрения, я вышел только на минутку. Ты, вероятно, больше оправился от своей раны, чем я от своей.
Он слабо улыбнулся и кивнул:
- Это, во всяком случае, кое-что за мои мучения.
- У меня самого были некоторые мучения, - откликнулся я, - поэтому не причиняй новых. Ты желал для чего-то меня видеть. Так выкладывай!
- Тебя что-то беспокоит, - заметил он. - Наверное, нам следует сперва обсудить это.
- Ладно, - согласился я. - Давай.
Я повернулся и посмотрел на картину на стене рядом с дверью. Это было довольно мрачное изображение маслом колодца в Мирате и двух человек, стоявших поблизости, беседуя между собой.
- У тебя характерный стиль, - заметил я.
- Во всем.
- Ты украл у меня следующую фразу, - возмутился я и достал Карту Мартина, передав ее ему.
Когда он изучал ее, лицо его оставалось лишенным выражения. Он кинул на меня один короткий оценивающий взгляд искоса, а затем кивнул.
- Не могу отрицать свою руку.
- Твоя рука нанесла не только рисунок на Карту, не так ли?
- Где ты нашел ее? - спросил он.
- Прямо там, где ты ее оставил, в сердце всего, в настоящем Эмбере.
- Так... - произнес он.
Бранд поднялся с кресла и возвратился к окну, держа Карту так, чтобы изучить ее при лучшем освещении.
- Так, - повторил он, - значит, ты знаешь больше, чем я предполагал.
Как ты узнал о первозданном Лабиринте?
Я покачал головой:
- Вначале ответь на мой вопрос. Ты ударил ножом Мартина?
Он снова повернулся ко мне, внимательно поглядел, затем резко кивнул.
Глаза его продолжали рыскать по моему лицу.
- Почему? - спросил я.
- Кто-то же должен был, - объяснил он, - открыть путь нужным нам силам. Мы тянули жребий.
- И ты выиграл?
- Выиграл, проиграл...
Он пожал плечами:
- Какое это теперь имеет значение? Все вышло не так, как мы намечали.
Я теперь иной человек, чем тогда.
- Ты убил его?
- Что?
- Мартина, сына Рэндома. Он умер в результате нанесенной тобой раны?
Он вскинул руки ладонями вверх:
- Не знаю. Если он не умер, то не потому, что я не пытался убить его.
Больше тебе рассказывать не нужно. Ты обнаружил виновную сторону. А теперь, когда ты нашел, что ты собираешься предпринять?
Я покачал головой:
- Я? Ничего. При всем, что я знаю, паренек может быть еще жив.
- Тогда давай перейдем к делам более важным. Давно ли ты знаешь о существовании истинного Лабиринта?
- Достаточно давно. О его происхождении, о его функциях, воздействии на него королевской крови Эмбера - достаточно давно. Я, однако, не видел никакой выгоды в повреждении ткани существования, так что я ничего не предпринимал долгое время. Пока я недавно не поговорил с тобой, мне даже в голову не приходило, что черная дорога может быть связана с такой глупостью. Когда я отправился проверить Лабиринт, то нашел Карту Мартина и все остальное.
- Я и не знал, что ты был знаком с Мартином?
- Я его и в глаза не видел.
- Тогда как же ты узнал, что на Карте изображен он?
- Я был там не один.
- Кто же с тобой был?
Я улыбнулся:
- Нет, Бранд, теперь твоя очередь. Когда мы с тобой в последний раз беседовали, ты рассказал мне, что враги Эмбера спешили сюда от самого Двора Хаоса, что они получили доступ в королевство, из-за чего-то сделанного в прошлом тобой, Фионой и Блейзом, когда вы были еще единодушны. И все же Бенедикт следил за черной дорогой, а я только что смотрел на Двор Хаоса. Там нет никакого нового накопления сил, никакого движения к нам по черной дороге. Я знаю, что время в том месте течет иначе. У них было больше чем достаточно времени для подготовки нового нападения. Я хочу знать, что их сдерживает. Почему они не двигаются? Чего они ждут, Бранд?
- Все вы приписываете мне больше знаний, чем я имею.
- Не думаю. Ты - местный эксперт по этому вопросу. Ты имел с ними дело. Эта Карта - доказательство того, что ты многого не договаривал. Не выкручивайся, говори прямо.
- У Двора... - произнес он. - Ты немало потрудился. Эрик был дурак, что не убил тебя сразу же, если он знал, что ты знаешь об этом.
- Эрик был дурак, - признал я. - Ты - нет. А теперь, говори!
- Но я дурак, - возразил он, - и притом сентиментальный. Ты помнишь день последнего спора здесь, в Эмбере?
- Немного.
- Я сидел на краю постели. Ты стоял у моего письменного стола. Когда ты повернулся и направился к двери, я решил убить тебя. Я сунул руку под кровать, где хранил взведенный арбалет, и готов был поднять его, когда осознал нечто, остановившее меня.
Он помолчал.
- И что же это было? - заинтересовался я.
- Посмотри там, у двери.
Я взглянул и не увидел ничего особенного. Я начал уже покачивать головой, и тут он добавил:
- На полу.
Тогда я понял, что это было: красно-коричнево-оливково-зеленый, с маленьким геометрическим рисунком коврик.
Он кивнул:
- Ты стоял на моем любимом коврике. Я не захотел пачкать его кровью.
После мой гнев прошел. Так что я тоже жертва эмоций и обстоятельств.
- Замечательная история... - начал было я.
- Но теперь ты хочешь, чтобы я перестал вилять. Я, однако, не вилял.
Я попытаюсь тебе доказать это. Все мы живы благодаря терпимости друг друга и иногда счастливому случаю. Я собираюсь предложить забыть на время эту терпимость и ликвидировать возможные случайности в паре очень важных дел.
Вначале, однако, в ответ на твой вопрос, хотя я не знаю наверняка, что их удерживает, я могу рискнуть сделать одну очень хорошую догадку. Блейз собрал очень крупные ударные силы для атаки на Эмбер. Они, однако, будут совсем иного масштаба, чем те, с которыми ему содействовал ты. Видишь ли, он рассчитывает, что память о той прошлой атаке обусловит ответ на эту.
Ей, вероятно, будут также предшествовать попытки убить Бенедикта и тебя самого. Однако, все это дело будет только маневром. Я думаю, что Фиона связалась с Двором Хаоса - может, даже прямо сейчас там находится - и подготовила их к настоящей атаке, которой можно ожидать после отвлекающего удара Блейза. Следовательно...
- Ты говоришь, что это очень хорошая догадка, - перебил я. - Но мы даже не знаем наверняка, жив ли еще Блейз.
- Блейз жив, - заверил он меня. - Я сумел удостовериться в его существовании через его Карту, даже сумел провести краткий анализ его текущей деятельности, прежде чем он осознал мое присутствие и заблокировал меня. Он очень чувствителен к такому наблюдению. Я нашел его в поле с войсками, которые он намерен использовать против Эмбера.
- А Фиона?
- Нет, - бросил он. - Я не экспериментировал с ее Картой и тебе тоже не советую. Она крайне опасна и я не хотел открывать себя ее влиянию. Моя оценка ее нынешней деятельности основана скорее на дедукции, чем на прямом знании. Однако, я готов на нее положиться.
- Понятно, - сказал я.
- У меня есть план.
- Выкладывай.
- Способ, которым вы вызволили меня из заключения, был очень впечатляющим. Тот же принцип можно применить вновь для иной цели, такая сила довольно легко прорвется через личную защиту даже такой личности, как Фиона, если направить усилия надлежащим образом.
- То есть, попросту говоря, если направлять их будешь ты?
- Конечно. Я предлагаю собрать семью и пробиться к Блейзу и Фионе, где бы они ни были. Мы удержим их, полностью сцепившись, всего лишь на минуту-другую. Ровно настолько, чтобы я успел нанести удар.
- Как Мартину?
- Я думаю, лучше. Мартин в последний момент успел вырваться. На сей раз этого, со всей вашей помощью, случиться не должно. Даже трех-четырех человек будет достаточно.
- Ты действительно думаешь, что сможешь так легко провернуть все это?
- Я знаю, что нам лучше попытаться. Время истекает. ты будешь одним из казненных, когда они захватят Эмбер. Так же, как и я. Что ты на это скажешь?
- Если я буду уверен, что это необходимо, тогда у меня не будет иного выбора, кроме как пойти на это.
- Поверь мне, это необходимо. Следующее, что мне понадобится, это Камень Правосудия.
- Для чего?
- Если Фиона и вправду при Дворе Хаоса, одной Карты, вероятно, будет недостаточно, чтобы добраться до нее и удержать даже нашими общими силами.
В ее случае мне потребуется Камень для фокусирования нашей энергии.
- Это, я полагаю, можно будет организовать.
- Тогда, чем раньше мы этим займемся, тем лучше. Не можешь ли ты все устроить к сегодняшнему вечеру? Я достаточно оправился, чтобы справиться со своей частью операции.
- Нет, черт возьми! - воскликнул я, вставая.
- Что ты имеешь в виду?
Он с силой стиснул подлокотники кресла. Затем Бранд произнес, плотно сжав зубы:
- Почему нет?
- Я сказал, что пойду на это, если буду уверен, что это необходимо.
Ты признаешь, что многое из сказанного тобою - предположения. Одного этого достаточно, чтобы помешать мне стать убежденным.
- Тогда забудь об убежденности. Можешь ли ты позволить себе идти на риск? Следующее нападение будет намного сильнее, чем последнее, Корвин.
Они знают о твоем новом оружии. Они обязательно учтут это в своем новом плане.
- Даже если бы я согласился с тобой, Бранд, я уверен, что не смог бы убедить других, что эти казни необходимы.
- Убедить их? Да просто вели им! Ты их всех держишь за глотку, Корвин! Ты сейчас наверху. Ты ведь хочешь там остаться, не так ли?
Я улыбнулся и двинулся к двери:
- Я тоже люблю действовать своими методами, - заметил я. - Твое предложение я буду держать в запасе.
- Твои методы приведут тебя к смерти раньше, чем ты думаешь.
- Я снова стою на твоем любимом коврике, - указал я.
Бранд рассмеялся:
- Отлично! Но я-то тебе не угрожал. Ты знаешь, что я хотел сказать.
Теперь ты в ответе за весь Эмбер. Ты должен сделать правильный ход.
- А ты знаешь, что хотел сказать я. Я не собираюсь убивать еще двоих из нас из-за твоих подозрений. Мне понадобится большее, чем это.
- Когда ты это получишь, может оказаться слишком поздно.
Я пожал плечами:
- Увидим.
Я достиг двери.
- Что ты собираешься сейчас делать?
Я покачал головой:
- Я не говорю каждому все, что знаю, Бранд. Это - своего рода страховка.
- Я могу это оценить. Надеюсь лишь, что ты знаешь достаточно.
- Или, наверное, боишься, что я знаю слишком много, - отпарировал я.
На миг в мускулах под его глазами заплясало осторожное выражение.
Затем он улыбнулся.
- Я тебя не боюсь, брат, - промолвил он.
- Хорошо, когда нечего страшиться, - заметил я и открыл дверь.
- Погоди! - окликнул Бранд.
- Да?
- Ты позабыл сказать мне, кто был с тобой, когда ты обнаружил Карту Мартина в том месте, где я ее оставил.
- Рэндом! Кто же еще!
- О! Он знает подробности?
- Если ты имеешь в виду, знает ли он, что ты пытался убить его сына, то ответ - нет, пока не знает.
- Понимаю. А новая рука Бенедикта? Я так понял, что ты каким-то образом добыл ее ему в Тир-на Ног-те. Я желал бы побольше узнать об этом.
- Не сейчас, - буркнул я. - Давай сбережем что-нибудь для нашей будущей встречи. Ее ждать не так уж и долго.
Я вышел и закрыл дверь, отдав молчаливую дань уважения коврику...

Глава 8

Навестив кухню, взяв огромный обед и уничтожив его, я направился в конюшню, где обнаружил молодого красавца гнедого, некогда принадлежавшего Эрику. Несмотря на это, я подружился с ним, и в скором времени мы двигались по тропе вниз с Колвира, к лагерю моих войск из Отражения. Пока я ехал и переваривал пищу, то пытался рассортировать события и открытия последних нескольких часов. Если Эмбер и впрямь возник, как результат акта мятежа Дворкина при Дворе Хаоса, то из этого следовало, что мы все в родстве с теми силами, что теперь угрожали нам. Конечно, было трудно решить, насколько можно теперь было доверять всему, что сказал Дворкин. И все же, черная дорога вела ко Двору Хаоса, явно как прямой результат ритуала Бранда, основанного им на принципах, узнанных у Дворкина. К счастью, в данный момент те части повести Дворкина, что требовали наибольшей доверчивости, не являлись сколь-нибудь крайне важными с практической точки зрения. И все же у меня были смешанные чувства относительно происхождения от Единорога.
- Корвин!
Я натянул поводья и открыл свой мозг для приема. Появился образ Ганелона.
- Я здесь, - отозвался я. - Где ты достал набор Карт и научился пользоваться ими?
- Я взял недавно колоду из ящика в библиотеке. Я подумал, что это неплохая мысль иметь способ срочной связи с тобой. Что же до того, как ими пользоваться, то я просто сделал то, что, кажется, делал ты и другие изучаю Карту, думаю о ней, сосредотачиваюсь на вступлении в контакт с данным лицом.
- Мне следовало бы давным-давно дать тебе колоду. С моей стороны это был недосмотр, и я рад, что ты его устранил. Ты сейчас просто пробуешь их или что-то произошло?
- Кое-что... Где ты?
- Случайно вышло так, что я как раз спускаюсь, чтобы увидеться с тобой.
- У тебя все в порядке?
- Да.
- Прекрасно! Тогда приезжай. Я предпочел бы не пытаться провести тебя через эту штуку, как это проделываете вы. Дело не такое уж срочное. До скорой встречи!
- До встречи.
Он прервал контакт, и я тряхнул поводьями и продолжил путь.
Какой-то миг я испытывал раздражение из-за того, что он просто не попросил у меня колоду.
Затем я вспомнил, что отсутствовал более недели по времени Эмбера.
Вероятно, он встревожился и не доверял, что другие сделают это за него. И, наверное, справедливо.
Спуск прошел быстро. Конь, которого кстати звали Барабан, казалось, был счастлив ехать хоть куда и имел тенденцию сбиваться с курса по малейшему поводу. В одном случае я дал ему волю, чтобы немного утомить его, и вскоре после этого увидел лагерь.
Где-то в это время я понял, что скучаю по Звезде.
Когда я въехал в лагерь, то стал объектом внимания и воинской чести.
Когда я проезжал, за мной следовало молчание и всякая деятельность прекращалась. Я гадал, не считали ли они, что я прибыл отдать боевой приказ.
Прежде, чем я успел спешиться, из своего шатра появился Ганелон.
- Быстро, - заметил он.
Он сжал мне руку, когда я слез с коня.
- Хороший конь.
- Неплохой, - согласился я.
Я передал поводья его ординарцу.
- Какие у тебя новости?
- Ну, - начал он, - я разговаривал с Бенедиктом.
- Что-то зашевелилось на черной дороге?
- Нет, ничего подобного. Он приехал повидать меня после того, как вернулся от тех своих друзей - Теки - сказать, что с Рэндомом все в порядке, что он следует за ниточкой, ведущей к местонахождению Мартина.
После этого мы заговорили о других вещах и, наконец, он попросил меня рассказать ему все, что я знаю о Даре. Рэндом рассказал ему, как она прошла Лабиринт, и он решил, что слишком много людей, кроме него самого, знают о ее существовании.
- Так что же ты ему рассказал?
- Все.
- Включая догадки и предположения после Тир-на Ног-та?
- Именно так.
- Понятно. И как он это воспринял?
- Он, кажется, был взволнован этим. Я бы даже сказал, счастлив. Пойди поговори с ним сам.
Я кивнул и он повернулся к шатру Бенедикта, откинул полог и в тот же момент посторонился. Я вошел.
Бенедикт сидел на низком табурете рядом с походным сундучком, на котором была расстелена карта. Он прослеживал что-то по карте длинным металлическим пальцем сверкающей скелетной кисти, присоединенной к смертельной, обвитой серебряной проволокой механической руке, принесенной мною из города на небе.
Все устройство было теперь присоединено к обрубку его правой руки чуть пониже точки, где был отрезан рукав его коричневой рубашки трансформация, заставившая меня на миг остановиться и вздрогнуть, так сильно он походил на призрака, с которым я сражался. Взгляд его встретился с моим, и он приветственно поднял руку небрежным, превосходно выполненным жестом, улыбнувшись самой широкой улыбкой, когда-либо наблюдавшейся у него на лице.
- Корвин! - воскликнул он. Затем он приподнялся и протянул мне руку.
Мне пришлось заставить себя пожать чуть не убившее меня устройство.
Но Бенедикт выглядел куда более расположенным ко мне, чем бывало довольно долгое

Предыдущая страница 6 Следущая страница


время. Я пожал его новую руку, которая была само совершенство.
Я постарался не обращать внимания на ее холодность и угловатость и почти преуспел из-за своего изумления тем, как он хорошо научился владеть ею за такой краткий срок.
- Я обязан извиниться перед тобой, - произнес он. - Я был не прав насчет тебя, и очень сожалею.
- Да, ладно, - отмахнулся я. - Я понимаю.
Он на миг сжал мою руку, и моя вера, что отношения между нами наладились, затемнила только хватка этих точных и смертельных пальцев на моем плече.
Ганелон хохотнул и принес еще один табурет, который он поставил по другую сторону сундучка. Мое раздражение тем, что он распространялся - не важно, при каких обстоятельствах - на тему, о которой я не хотел упоминать, утонуло при виде результатов. Я не мог припомнить, чтобы видел Бенедикта в лучшем расположении духа. Ганелон же был явно доволен тем, что повлиял на разрешение наших разногласий.
Я улыбнулся про себя и сел, отстегивая пояс с мечом и повесив Грейсвандир на шест шатра. Ганелон принес три стакана и бутылку вина.
Когда он поставил перед нами стаканы и налил, то заметил:
- За возвращение к гостеприимству вашего шатра той ночью, в Авалоне.
Бенедикт взял свой стакан, лишь еле слышно щелкнув.
- В этом шатре стало полегче, - заявил он. - Не так ли, мой Корвин?
Я кивнул и поднял свой стакан.
- За эту легкость. Да будет она всегда преобладать!
- Я имел первый случай за долгое время завести с Рэндомом довольно продолжительный разговор. Он сильно изменился.
- Да, - согласился я.
- Я теперь склонен больше доверять ему, чем в минувшие дни. У нас было время поговорить после того, как мы уехали от Теки.
- И куда вы направились?
- Некоторые замечания, сделанные Мартином хозяину дома, кажется, указывали, что он уехал в место, о котором я знал - город Хират. Мы поехали туда и выяснили, что это было верно. Он проезжал этой дорогой.
- Я не знаком с Хиратом.
- Это местечко из глинобитного кирпича и камня, коммерческий центр на перекрестке нескольких торговых дорог. Там Рэндом узнал новости, которые повели его на восток и, вероятно, глубже в Отражения. Мы расстались в Хирате, потому что я не хотел чересчур долго отлучаться из Эмбера. Мне тоже не терпелось заняться одним личным делом. Он рассказал мне, как увидел Дару, проходившую через Лабиринт в день Битвы.
- Это верно, - подтвердил я. - Она прошла его. Я тоже был там.
Он кивнул.
- Как я сказал, Рэндом произвел на меня впечатление. Я склонен был поверить, что он говорил правду. А если это так, то тогда возможно, что и ты тоже говорил правду. Допустив это, я должен был заняться выяснением, что же утверждала эта девушка. Тебя было не дозваться, так что я обратился к Ганелону - это было несколько дней назад - и добился, чтобы он рассказал мне все, что он знал о Даре.
Я взглянул на Ганелона, и тот чуть склонил голову.
- Так, значит, ты теперь веришь, что открыл новую родственницу, заметил я. - Разумеется, лживую и, вполне возможно, врага, но тем не менее родственницу. Каков же твой следующий шаг?
Он пригубил вина:
- Я хотел бы верить в это родство. Эта мысль мне как-то приятна, так что я хотел бы наверняка установить его или опровергнуть. Если окажется, что мы и в самом деле родня, то тогда я хотел бы понять мотивы, стоящие за ее действиями. И я желал бы узнать, почему она никогда прямо не извещала меня о своем существовании.
Он поставил свой стакан, поднял свою новую руку и размял пальцы.
- Поэтому я хотел бы начать, - продолжал он, - узнав о том, что ты испытал в Тир-на Ног-те относящегося ко мне и Даре. Мне также крайне любопытно узнать насчет этой руки, которая ведет себя так, словно была создана для меня. Я никогда не слышал о физическом предмете, добытом в городе на небе.
Он сжал кулак, разжал его, повращал запястьем, вытянул руку, поднял ее и плавно опустил на колено.
- Рэндом продемонстрировал очень эффективный образчик хирургии. Тебе не кажется?
- Кажется, - согласился я.
- Так ты расскажешь мне эту историю?
Я кивнул и отхлебнул вина.
- Произошло это во дворце на небе, - начал я. - Место было заполнено чернильными, сменяющимися тенями. Я почувствовал побуждение навестить тронный зал. Я так и сделал. Когда тени раздвинулись, я увидел тебя, стоявшего справа от трона, с этой рукой. Когда стало еще яснее, я увидел сияющую на троне Дару. Я подошел и коснулся ее Грейсвандиром, сделавшим меня видимым для нее. Она объявила меня умершим еще несколько веков назад и предложила мне возвратиться в свою могилу. Когда я потребовал у нее родословную, она заявила, что происходит от тебя и адской девы Линтры.
Бенедикт сделал глубокий вздох, но промолчал. Я продолжал:
- Она сказала, что время текло с несколько иной скоростью в месте, где она родилась и что там прошло несколько поколений. Она была первой из них, обладающей положенными человеку атрибутами. Она снова предложила мне убираться. Ты в это время изучал Грейсвандир. Затем ты нанес удар, чтобы избавить ее от опасности, и мы схватились в смертельной схватке. Мой меч мог добраться до тебя, а твоя рука могла добраться до меня. Вот и все. В остальном это было столкновение призраков. Когда начало восходить солнце и город стал таять, ты вцепился в меня этой рукой. Я ударил по ней, отделив руку, и скрылся. Она вернулась со мной, потому что все еще стискивала мое плечо.
- Любопытно, - произнес Бенедикт. - Я знал, что это место воспроизводит ложные пророчества, скорее старые страхи и скрытые желания наведавшегося туда, чем истинную картину того, что должно быть. Но, впрочем, оно часто также раскрывает неизвестные истины. И, как и в большинстве случаев, трудно отделить истинное от ложного. Как ты прочел это?
- Бенедикт, - произнес я. - Я склонен верить истории ее происхождения. Ты ее никогда не видел, но я-то видел. она в некоторых отношениях похожа на тебя, что же до остального - тут все, несомненно, как ты утверждаешь - то, что осталось после отделения истины.
Он медленно кивнул, и я догадался, что он не был убежден, но не желал углубляться в эту тему. Он не хуже меня знал, что подразумевало остальное.
Если он предъявит свои претензии на трон и преуспеет в достижении его, то было возможно, что в один прекрасный день он сможет уступить его своей единственной дочери.
- А что ты собираешься делать? - спросил я его.
- Делать? - переспросил он. - А что теперь делает Рэндом относительно Мартина? Я буду искать ее, найду, услышу эту историю из ее собственных уст, а потом решу сам, что делать дальше. С этим, однако, придется обождать, пока не будет разрешена проблема черной дороги. Это - еще одно дело, которое я желаю с тобой обсудить.
- Да?
- Если время в их твердыне движется настолько иначе, то у них его было больше, чем нужно на организацию новой атаки. Я не хочу продолжать ждать и встречаться с ними в ничего не решающих схватках и столкновениях.
Я намерен проследовать по черной дороге до ее источника и атаковать их на их же родной земле. Я хотел бы сделать это с твоего согласия.
- Бенедикт, ты когда-нибудь смотрел на Двор Хаоса? - спросил я вместо ответа.
Он поднял голову и уставился на белую стену шатра.
- Много веков назад, когда я был молод, я проехал по Отражениям в такую даль, до которой мог только добраться, до конца всего. Там, под разделенным небом, я смотрел на ужасную бездну. Я не знаю, там ли находится это место, не тянется ли столь далеко черная дорога, но я готов снова проделать этот путь, если это так.
- Это именно так, - заверил я его.
- Откуда у тебя эта уверенность?
- Я только что вернулся из этой страны. темная цитадель царит в ней.
Дорога ведет к ней.
- Насколько труден был путь?
- Вот, - я вынул Карту и передал ему. - Она принадлежала Дворкину. Я нашел ее среди его вещей. Я лишь просто испробовал ее. Она перенесла меня туда. Время убыстрилось уже в той точке. На меня напал всадник на дрейфующей дороге, такой, что не показана на Карте. Контакт через Карту там труден, наверное, из-за разницы во времени. Меня привел обратно Жерар.
Он изучил Карту:
- Это, кажется, то самое место, которое я видел в тот раз. Это разрешает наши проблемы с тыловым обеспечением. С одним из нас на любом конце связи по Карте мы сможем переправить войска напрямую, как мы сделали в тот день с Колвира на Гарнат.
Я кивнул:
- Это одна из причин, по которой я показал тебе ее, чтобы указать свою добрую волю. Может быть и другой способ, требующий меньшего риска, чем бросать наши силы в неизвестность. Я хочу, чтобы ты подождал с этим предприятием, пока я получше не исследую этот другой способ.
- Мне в любом случае придется подождать, чтобы добыть разведданные об этом месте. Мы ведь даже не знаем, будет ли там функционировать твое автоматическое оружие, не так ли?
- Да, у меня его не было, чтобы испытать.
Он поджал губы:
- Тебе действительно следовало додуматься взять его и исследовать там.
- Обстоятельства моего отбытия этого не позволяли.
- Обстоятельства?
- В другой раз я тебе все расскажу. Сейчас это не имеет значения. Ты говорил о следовании по черной дороге до ее источника...
- Да?
- Это не истинный источник. Настоящий ее источник находится в истинном Эмбере, в дефекте на первозданном Лабиринте.
- Да, я это понимаю. И Рэндом, и Ганелон описали мне ваше путешествие к месту настоящего Лабиринта и обнаруженное там вами повреждение. Я вижу аналогию, возможную связь...
- Ты помнишь мое бегство из Авалона и свою погоню?
В ответ он только чуть улыбнулся.
- Там было место, где мы пересекали черную дорогу, - напомнил я. - Ты помнишь это?
Он сузил глаза:
- Да, ты проторил тропу через нее. В том месте мир вернулся к норме.
Я забыл.
- Это было воздействие на нее Лабиринта, - сообщил я, - которое, как я считаю, можно будет применить в намного большем масштабе.
- Насколько большем?
- Чтобы стереть ее начисто.
Он откинулся назад и изучил мое лицо:
- Тогда почему же ты этим не займешься?
- Я должен предпринять некоторые предварительные меры.
- Сколько времени они займут?
- Не слишком много. Возможно, немногим больше нескольких дней. А точнее - несколько недель.
- Почему ты не упомянул обо всем этом раньше?
- Я лишь недавно узнал, как подойти к этому делу.
- И как же ты к нему подойдешь?
- В основном это сводится к ремонту Лабиринта.
- Ладно. Положим, ты преуспел. Враг-то все равно будет там, - он махнул в сторону Гарната и черной дороги. - Один раз ведь кто-то дал им проход.
- Враг всегда был там, - отрезал я. - И это уже будет наша задача присмотреть за тем, чтобы им снова не дали прохода, разделавшись как положено с теми, кто в первую очередь и обеспечил его.
- В этом я с тобой заодно, - согласился он. - Но я имел в виду не это. Им требуется урок, Корвин. Я хочу их научить подобающему уважению к Эмберу, такому уважению, что даже если путь снова откроют, они побоятся им воспользоваться. Вот что я имел в виду. Это необходимо.
- Ты не знаешь, что это такое - вести бой в том месте, Бенедикт. Оно, буквально, неописуемо.
Он улыбнулся и встал:
- Тогда я полагаю, мне лучше отправиться посмотреть самому. Я на время оставлю эту Карту, если ты не возражаешь.
- Изволь.
- Хорошо. Тогда ты займись своим делом относительно Лабиринта, Корвин, а я займусь своим. Оно тоже займет у меня некоторое время. Теперь я должен пойти отдать приказы командирам на время моего отсутствия. Давай согласимся, что никто из нас не начнет ничего решающего, не связавшись с другим.
- Согласен.
Мы прикончили вино и я сказал:
- Я сам очень скоро тронусь в путь, поэтому - удачи тебе!
- И тебе тоже, - он снова улыбнулся и заметил:
- Обстановка становится лучше.
Он сжал мне плечо, когда проходил к выходу.
Мы последовали за ним.
- Приведи коня Бенедикта, - приказал Ганелон стоявшему под ближайшим деревом ординарцу, как только вышел из шатра.
Повернувшись, он подал руку Бенедикту, сказав:
- Я тоже хочу пожелать вам удачи.
Бенедикт кивнул и пожал ему руку.
- Спасибо тебе, Ганелон, за многое, - Бенедикт вынул свои Карты. - Я могу ввести Жерара в курс дела, прежде чем прибудет мой конь.
Он стасовал Карты, вытащил одну из них и изучил ее.
- Как ты приступишь к ремонту Лабиринта? - поинтересовался Ганелон.
- Я должен снова заполучить Камень Правосудия. С ним я смогу вновь начертить поврежденный участок.
- Это опасно?
- Да.
- А где Камень?
- Там, на Отражении Земля, где я его оставил.
- Зачем же ты его бросил?
- Я опасался, что он убьет меня.
Черты его лица исказились в почти невозможной гримасе:
- Не нравится мне, как это звучит, Корвин. Должен быть другой способ.
- Если бы я знал лучший способ, я бы им воспользовался.
- А что, если ты просто последуешь плану Бенедикта и возьмешь с собой всех? Ты сам сказал, что он может поднять в Отражениях бесчисленные легионы. Ты также утверждал, что он самый лучший воин из всех вас.
- И все же повреждение Лабиринта останется, и заполнить его явится что-нибудь другое. Всегда. Видимый враг не так страшен, как наша собственная внутренняя слабость. Если это не исправить, мы потерпим поражение, хотя никакой иноземный завоеватель и не расположится в наших стенах.
Ганелон отвернулся:
- Я не могу с тобой спорить. Ты знаешь свое королевство. Он сдался: Но я все же чувствую, что ты, может быть, совершаешь тяжкую ошибку, рискуя собой там, где может нет необходимости, когда ты очень сильно нужен.
Я рассмеялся, потому что это были слова Виалы, и я не захотел признать их верными, когда она их произнесла.
- Это мой долг, - твердо произнес я.
Ганелон не ответил.
Бенедикт в дюжине шагов от меня связался с Жераром, потому что он сказал что-то, затем замолк и слушал. Мы стояли, ожидая, когда он закончит свой разговор, для того, чтобы мы могли проводить его.
- Да, он сейчас здесь, - услышал я. - Нет, я в этом сильно сомневаюсь, но...
Бенедикт несколько раз взглянул на меня и покачал головой:
- Нет, я этого не думаю, - затем он добавил:
- Ладно, проходи.
Он протянул свою новую руку, и появился схватившийся за нее Жерар. Он повернул голову, увидел меня и немедленно двинулся в моем направлении.
Жерар пробежал глазами по моей персоне, словно что-то ища.
- Что случилось? - осведомился я.
- Бранд, - ответил он, - его больше нет в покоях. По крайней мере, большей части его нет. Он оставил после себя много крови. Помещение достаточно разгромлено, чтобы видеть, что там произошла схватка.
Я взглянул на свои рубашку и брюки.
- Ты высматриваешь пятна крови? Как видишь, на мне надето то же, что и раньше. Оно, может быть, грязное и мятое, но это и все, как видишь.
- Это по-настоящему ничего не доказывает, - заявил Жерар.
- Высматривать было твоей идеей, а не моей. Что заставляет тебя думать, будто я...
- Ты был последним, кто его видел.
- За исключением лица, с которым он сражался, если он действительно это делал.
- Что ты хочешь этим сказать?
- Ты же знаешь его характер, его настроения. У нас возник небольшой спор. Он мог начать все крушить после того, как я вышел и, возможно, порезался. Ему стало все отвратительно, и он ушел Картой, чтобы сменить обстановку. Погоди-ка! Его коврик! Была ли кровь на маленьком расшитом коврике перед его дверью?
- Я не уверен, но, по-моему, не было. А что?
- Косвенная улика, что он сделал это сам. Он очень привязан к этому коврику. Он избегает его пачкать.
- Я этому не верю! - воскликнул Жерар. - И смерть Каина все еще выглядит странной, и слуг Бенедикта, которые могли узнать, что тебе понадобился порох, а теперь Бранд...
- Это может быть еще одной попыткой очернить меня, - предположил я. И мы с Бенедиктом улучшили свои отношения.
Жерар повернулся к Бенедикту, который не сдвинулся со своего места в дюжине шагов от нас и глядел на нашу группу, слушая безо всякого выражения на лице.
- Он объяснил эти смерти? - спросил его Жерар.
- Прямо - нет, - ответил Бенедикт, - но многое из остального рассказа выглядит теперь в лучшем свете, настолько лучшем, что я склонен верить всему рассказанному.
Жерар покачал головой и вновь пронзил меня взглядом.
- Еще ничего не улажено, - решил он. - О чем вы с Брандом спорили?
- Жерар, это наше дело, пока мы с Брандом не решили иначе.
- Я вернул его к жизни и наблюдал за ним, Корвин. Я сделал это не для того, чтобы увидеть его убитым из-за грызни.
- Пошевели мозгами, - посоветовал я ему. - Чья это была идея отыскать его тем способом, каким мы это проделали, чтобы вернуть его?
- Ты хотел что-то у него узнать, - не сдавался Жерар. - И ты добился этого. А потом он стал помехой.
- Нет, даже если это было бы и так, неужели ты думаешь, что я проделал бы это настолько явно? Если он был убит, то это явление того же порядка, что и смерть Каина - очернить меня.
- Ты использовал указание на ясность и с Каином тоже. Мне кажется, что это может быть своего рода хитростью, на которые ты мастак.
- Мы уже толковали обо всем этом прежде, Жерар.
- И ты знаешь, что я сказал тебе тогда.
- Забыть было бы трудно.
Жерар протянул руку и схватил меня за правое плечо. Я немедленно вогнал руку ему в живот и отпрянул. Тут мне пришло в голову, что, наверное, мне следовало бы рассказать ему, о чем мы с Брандом беседовали, но мне не понравилось, как он меня спрашивал. Он вновь двинулся на меня. Я шагнул в сторону и врезал ему легким ударом левой под правый глаз. После этого я продолжал делать выпады, главным образом, чтобы держать подальше его голову.
Я был никак не в форме, чтобы снова драться с ним, а Грейсвандир остался в шатре. Другого оружия при мне не было.
Я продолжал кружить рядом с ним, бок мой болел, если я бил левой ногой.
Один раз я попал ему по бедру правой, но был медлителен и потерял равновесие, из-за чего не смог развить успех, но продолжал делать выпады.
Наконец, он отпарировал мой удар левой и сумел схватиться рукой за мою грудь.
Тут мне следовало бы вырваться, но он же был открыт. Я шагнул вперед, нанеся тяжелый удар правой в живот, вложив в него всю свою силу. Это заставило его согнуться со вздохом, но он еще крепче сжал меня. он отпарировал мою попытку апперкота левой, продолжая свое движение вперед, пока подушечка его ладони не двинула меня по груди, рванув в то же время мне левую руку назад и в сторону с такой силой, что меня швырнуло на землю.
Если он желал наказать меня, то это было то, что надо.
Жерар привстал на колено и потянулся к моему горлу...

Глава 9

Я сделал движение, пытаясь сблокировать его руку, но она остановилась на полпути. Повернув голову, я увидел, что на руку Жерара упала другая рука и теперь стискивала, удерживая ее.
Я откатился. Когда я снова поднял голову, то увидел, что Ганелон прочно схватил его. Жерар рванул руку вперед, но не высвободил ее.
- Не лезь в это дело, Ганелон, - предупредил он.
- Езжай, Корвин! - крикнул Ганелон. - Верни Камень.
Пока он кричал, Жерар начал подниматься. Ганелон нанес удар левой и его кулак прикипел к челюсти Жерара.
Жерар растянулся. Ганелон приблизился и хотел пнуть его по почкам, но Жерар поймал его за стопу и толкнул назад. Я кое-как поднялся в полусогнутое положение, пошатываясь.
Жерар поднялся с земли и бросился на Ганелона, только-только вставшего на ноги. Когда он почти добрался до него, Ганелон выдал удар двумя кулаками Жерару под ложечку и остановил его разгон. Кулаки Ганелона тут же заходили как отбойные молотки по животу Жерара. Несколько мгновений Жерар, казалось, был слишком ошарашен, чтобы защищаться, и когда он, наконец, согнулся и вытянул руки вперед, Ганелон попал ему правой в челюсть, от которого тот отшатнулся назад. Ганелон немедленно бросился вперед, обхватив руками Жерара, когда столкнулся с ним, и, зацепив правой ногой за ногу Жерара. Жерар опрокинулся и Ганелон упал на него.
Когда голова Жерара откинулась назад, Ганелон нанес удар левой.
Бенедикт двинулся было вмешаться, но Ганелон выбрал именно этот момент, чтобы подняться на ноги. Жерар лежал без сознания, кровь текла у него изо рта и носа.
Я сам, шатаясь, поднялся на ноги и отряхнулся.
Ганелон подмигнул мне:
- Не оставайся тут, - посоветовал он. - Не знаю, как мне удастся выдержать матч-реванш. Езжай и найди брелок.
Я взглянул на Бенедикта, и он кивнул.
Я вернулся в шатер за Грейсвандиром.
Когда я вышел, Жерар все еще не шевелился, а передо мной стоял Бенедикт.
- Помни, - сказал он, - у меня есть твоя Карта, а у тебя моя. Не делай ничего важного, не посоветовавшись со мной.
Я кивнул и собирался спросить его, почему он, кажется, был готов помочь Жерару, а не мне, но меня одолели более зрелые размышления, и я решил не портить нашей только что начавшейся дружбы.
- Ладно.
Я направился к лошадям. Когда я подошел к Ганелону, он хлопнул меня по плечу:
- Желаю удачи. Я бы поехал с тобой, да нужен здесь, особенно при Бенедикте, отправившемся Картой к Хаосу.
- Не беспокойся, - ответил я. - У меня не должно быть никаких неприятностей.
Вскоре я сидел на лошади. Когда я проезжал мимо Ганелона, он взмахом руки отдал мне честь, я ответил тем же. Бенедикт стоял на коленях рядом с Жераром.
Я направился ближайшей тропой в Арден. Море лежало у меня за спиной, Гарнат и черная дорога - слева, Колвир - справа.
Я должен был набрать некоторое расстояние, прежде чем смогу работать с Отражениями. Как только миновало несколько подъемов и спусков, и Гарнат пропал из виду, день стал ясным. Я наткнулся на тропу и последовал по ее извивам в лес, где влажная темень и отдаленное птичье пение напоминали мне о долгих периодах покоя, что мы познали в старые времена, и о шелковом сверкающем присутствии материнского Единорога.
Боли в моем боку растаяли в ритме езды и я снова подумал о столкновении, от которого я ушел. Было нетрудно понять позицию Жерара, поскольку он уже сказал мне о своих подозрениях и дал мне предупреждение.
И все же сейчас было настолько неподходящее время для того, чтобы с Брандом случилось что бы то ни было, что я не мог не видеть в этом еще одну попытку либо задержать меня, либо вообще остановить. Счастье, что под рукой оказался Ганелон в хорошей форме и способный приложить кулаки к нужным местам в подходящее время.
Хотел бы я знать, что сделал бы Бенедикт, если бы нас присутствовало только трое. У меня было такое чувство, что он ждал бы и вмешался бы только в самый последний момент, чтобы помешать Жерару убить меня. Я все еще не был доволен нашим согласием, хотя оно, конечно, являлось улучшением по сравнению с прежним положением дел.
Все это опять заставило меня гадать, что сталось с Брандом. Может, Фиона или Блейз наконец-то добрались до него, может, он попытался совершить намеченные убийства в одиночку и столкнулся с контрударом, а затем был утянут своей намеченной жертвой через Карту? Может, до него каким-то образом добрались его старые союзники из Двора Хаоса?
Может, его сумел, наконец, настичь один из его сторожей из башни со шпорами на руках? Или все было, как я предположил Жерару - случайное саморанение в приступе ярости, а вслед за ним раздраженное бегство из Эмбера, чтобы поразмышлять и состроить заговоры где-то в другом месте?
Когда из единственного события поднимается так много вопросов, ответ редко достигается чистой логикой. Однако, я должен был рассортировать возможности, чтобы было к чему обратиться, когда всплывут новые факты. В то же время я внимательно обдумал все, что он мне рассказал, рассматривая все утверждения в свете того, что я теперь знал. За одним исключением, в большинстве фактов я не сомневался. Он построил слишком умно, чтобы сооружение было просто опрокинуть, но, впрочем, он имел много времени на обдумывание всех деталей.
Что-то скрытое умелым уводом в сторону было в самой его манере излагать события. Его недавнее предложение практически уверило меня в этом.
Старая тропа извивалась, расширялась, снова сужалась, свернула на северо-запад и вниз, во все густевший лес. Лес очень мало изменился.
Казалось, это была та же самая тропа, по которой юноша ускакал века назад, скача ради чистого удовольствия исследовать это огромное зеленое царство, которое распространилось бы на большую часть континента, если бы он не сбился с пути в Отражения.
Хорошо бы снова проделать это без всякой иной, чем эта, причины.
Примерно через час я порядком углубился в лес, где деревья были огромными темными башнями. Единственный солнечный свет, что я улавливал, попадался, словно гнезда фениксов на их самых верхних ветвях. Всегда влажная, сумеречная мягкость сглаживает контуры пней, бревен и замшелых камней. Вот перескочил через мою тропу олень, не доверяя отличному укрытию в густом подлеске справа от тропы.
Вокруг меня звучали птичьи ноты, иногда очень близко. Изредка мне попадались следы других всадников, некоторые из них были совсем свежими, но они недолго оставались на тропе. Колвир совсем скрылся из виду, и довольно давно.
Тропа снова поднялась, и я понял, что скоро достигну вершины небольшого гребня, прохода среди скал, и снова тропа пойдет под уклон.
Когда мы поднимались, лес несколько поредел, пока, наконец, мне не предоставилась возможность частично увидеть небо.
Оно увеличилось, когда я продолжил путь. Добравшись до вершины, я услышал отдаленный крик охотничьей птицы.
Взглянув наверх, я увидел большой темный силуэт, круживший высоко надо мной. Я поспешил мимо валунов и тряхнул поводьями для резкого ускорения, как только путь очистился. Мы припустили вниз, мчась снова под покров больших деревьев.
Птица закричала, когда мы были уже под деревьями. Мы убрались в темень, в сумрак без происшествий. После этого я постепенно замедлил бег и продолжал прислушиваться. Эта часть леса была в значительной мере точно такой же, как и та, что мы покинули за гребнем, за исключением небольшого ручейка, на который мы наткнулись и некоторое время скакали параллельно ему, пока не пересекли на мелком броде.
За ним тропа расширилась и с полкилометра просачивалось немного больше света. Мы проехали почти достаточное расстояние, чтобы я мог начать те манипуляции с Отражениями, которые приведут меня к тропе, тянувшейся обратно к Отражению Земля, месту моей прежней ссылки.
И все же начинать здесь будет трудно, легче подальше.
Я решил уберечь себя и коня от лишнего напряжения, проехав дальше до лучшего начала. Ведь не произошло ничего настояще угрожающего для меня.
Птица могла быть просто диким охотником.
Лишь одна мысль не отпускала меня, пока я ехал.
Джулиан...
Арден был заповедником Джулиана, патрулировался его егерями, укрывал во все времена несколько лагерей его войск - внутреннюю погранохрану Эмбера - как против естественных вторжений, так и против того, что могло появиться на границе Отражений.
Куда скрылся Джулиан, когда он так внезапно покинул дворец в ночь покушения на Бранда? Если он желал просто спрятаться, ему не было необходимости бежать дальше Ардена. Здесь он был силен, имел поддержку своих людей, передвигаясь в царстве, известном ему лучше, чем остальным из нас. Вполне возможно, что

Предыдущая страница 7 Следущая страница


сейчас он был совсем недалеко: он любил поохотиться. У него были свои адские гончие, свои птицы.
Полмили, миля...
Вот тут-то я и услышал звук, которого более всего опасался.
Пронзая тень и зелень, донеслись звуки охотничьего рога. Они раздавались с некоторого расстояния позади меня и, по-моему, слева от тропы.
Я пустил своего коня в галоп, и деревья по обеим сторонам замелькали, сливаясь в единую массу. Тропа здесь была прямой и ровной. Этим мы и воспользовались.
Затем я услышал позади себя рев, своего рода глухой грудной кашляющий звук, поддержанный массой резонирующего легочного пространства. Я не знал, что его издавало, но явно это была не собака. Даже адские гончие не издавали таких звуков. Я быстро оглянулся, но погони не было видно, так что я сохранял тишину и немного поговорил с Барабаном.
Через некоторое время я услышал треск в лесу справа от меня, но рев не повторился. Я снова несколько раз оглянулся, но не сумел разобрать, что вызвало это беспокойство.
Вскоре после этого я снова услышал рог, намного ближе, и на этот раз ему ответило рявканье и лай, насчет которых я не мог ошибиться.
Приближались адские гончие - быстрые, сильные и злобные звери, найденные Джулианом в каком-то Отражении и обученные для охоты.
Я решил, что самое время начинать переход. Эмбер вокруг меня был еще силен, но я как можно лучше овладел Отражением и начал движение.
Тропа стала извиваться влево и, когда мы мчались по ней, деревья по обеим сторонам уменьшились в размерах и отступили. Еще один поворот, и тропа повела нас через поляну, метров двести в поперечнике. Я поднял голову и увидел, что эта проклятая птица все еще кружила, теперь намного ближе, достаточно близко, чтобы быть увлеченной в Отражение вместе со мной.
Это было сложнее для меня. Я хотел иметь открытое пространство, чтобы развернуть своего коня и свободно махать мечом, если дело дойдет до этого.
Однако, местонахождение такого пространства совершенно открывало мою позицию птице, от которой оказалось трудно отвязаться.
Ладно. Мы подъехали к невысокому холму, поднялись на него и начали спускаться, проезжая по ходу дела одинокое, опаленное молнией дерево. На его нижней ветке сидел серебристо-черный ястреб.
Я свистнул ему и он прыгнул в воздух, испуская пронзительный дикий боевой клич-клекот.
Спеша дальше, я теперь ясно слышал индивидуальные голоса собак и глухой стук лошадиных копыт. С ними смешивались звуки еще чего-то, вызывающие сильную вибрацию и содрогание земли. Я снова оглянулся, но не один из моих преследователей еще не поднялся на холм. Я занялся дорогой впереди и солнце заслонили тучи. Вдоль тропы появились странные цветы зеленые, желтые, пурпурные - и донесся раскат отдаленного грома. Поляна расширилась и удлинилась. Она вновь стала ровной.
Я опять услышал звук рога и повернулся.
Тут он одним прыжком появился в поле моего зрения. И в тот же миг я понял, что не я был объектом охоты, что всадники, собаки и птица преследовали зверя, бежавшего за мной. Это, конечно, было довольно академическое отличие, от того, что я был перед ним и, вполне возможно, являлся объектом его охоты. Я нагнулся вперед, крича Барабану и вонзая колени ему в бока, понимая даже, когда я это делал, что отвратительная тварь двигалась быстрее, чем могли бы мы. Это была паническая реакция.
Меня преследовала мантикора.
Последний раз, когда я видел подобную ей, было за день до битвы, в которой погиб Эрик.
Когда я вел своих солдат вверх по задним склонам Колвира, она появилась и разорвала пополам солдата по имени Ролл. Мы отправили ее на тот свет автоматическим оружием. Тварь оказалась двенадцати футов длиной и, подобно этой, носила человеческое лицо на голове и плечах льва. У нее также имелась пара орлиных крыльев, сложенных по бокам, и изгибавшийся над ней в воздухе заостренный хвост скорпиона. Множество их, каким-то образом, забрело из Отражения по пятам за нами, когда мы направлялись на ту битву.
Не было никаких причин считать, что их всех перебили, за исключением того, что с тех пор не сообщали ни об одной из них, и не всплывало на свет никаких доказательств, что они продолжали существовать поблизости от Эмбера. Очевидно, эта забрела в Арден и жила с тех пор в лесу.
Последний взгляд показал мне, что меня в любую секунду могут сорвать с седла, если я не займу оборону. Тут же я увидел несущуюся с холма лавину собак.
Я ничего не знал о разуме или психологии мантикоры. Большинство бегущих зверей не останавливаются, чтобы напасть на то, что их не беспокоит. На уме у них, ы общем-то, прежде всего самосохранение.
С другой стороны, я не был уверен в том, что мантикора хотя бы понимала, что ее преследуют. Она могла пуститься по моему следу, а по ее собственному бросились лишь после. Она могла иметь на уме лишь одно.
Сейчас едва ли было время останавливаться и размышлять о всех ее возможностях.
Я выхватил Грейсвандир и повернул коня влево, сразу же натянув поводья, как только он сделал поворот.
Барабан заржал и поднялся высоко на дыбы. Я почувствовал, что соскальзываю и поэтому спрыгнул на землю и отскочил в сторону.
Но я в тот момент забыл о скорости адских собак, а также о том, как они однажды обогнали меня и Рэндома, мчащихся на флорином "мерседесе", и о том, что в отличии от обыкновенных собак, гоняющихся за машинами, они начали рвать автомобиль на части.
Они вдруг навалились на мантикору, дюжина с чем-то собак, прыгавших и кусавшихся. Зверь вскинул голову и издал еще один крик, когда они вцепились в него. Он взмахнул своим злобным хвостом, отправив в полет одну из них и оглушив или убив двух других. Затем он встал на задние лапы, нанося удары передними, когда опускался.
Но даже когда он сделал это, одна гончая вцепилась ему в левую переднюю лапу, еще двое в задние, а одна влезла ему на спину, кусая плечо и шею. Другие теперь кружили рядом с мантикорой. Как только она бросалась на одну собаку, другие стремительно налетали и рвали ее.
Наконец, она попала в ту, что была на спине, своим скорпионьим жалом и выпустила кишки той, которая грызла ей ногу. К тому времени, однако, кровь хлестала из мантикоры из дюжины ран. Вскоре стало очевидным, что нога причиняет ей затруднения и в смысле нанесения ударов, и в смысле поддержания на ногах, когда она наносила удары другими. В то же время другая собака забралась мантикоре на спину и рвала шею. До этой ей, кажется, добраться было потрудней. Еще одна налетела справа и разорвала ей ухо. Еще две собаки усердно грызли мантикоре ноги, а когда она снова поднялась на дыбы, одна бросилась вперед и вцепилась ей в брюхо. Их лай и рычание, кажется, тоже сбивали ее с толку, и мантикора начала наносить удары вслепую по постоянно двигавшимся серым силуэтам.
Я ухватил Барабана под узду и попытался успокоить его, чтобы снова забраться в седло и убраться отсюда к чертовой бабушке. Он все еще пытался встать на дыбы и отпрянуть и требовалась немалая сила, чтобы хотя бы удержать его на месте.
В то же время мантикора испустила злобный, воющий крик.
Она вслепую ударила по собаке у нее на спине и вогнала жало в собственное плечо. Собаки воспользовались этим движением и налетели, как только возникла брешь в обороне мантикоры, рвя и терзая..
Я уверен, что собаки прикончили бы ее, но в этот момент на вершине холма появились всадники и поскакали вниз. Их было пятеро, с Джулианом во главе. На нем были его чешуйчатые белые доспехи, а на шее висел его охотничий рог. Он скакал на гигантском коне Моргенштерне, звере, который всегда меня ненавидел. Он поднял длинное копье и отдал им честь в моем направлении. Затем он опустил его и дал приказ собакам. Они, ворча, отступили от добычи. Даже собака на спине у мантикоры разомкнула челюсти и спрыгнула на землю.
Все они отодвинулись, когда Джулиан взял копье наперевес и коснулся шпорами боков Моргенштерна.
Тварь повернулась к нему, издала последний вызывающий крик и прыгнула вперед, оскалив клыки. Они сошлись, и на миг мне загородило обзор плечо Моргенштерна.
Однако, еще миг, и я понял, по поведению коня, что удар был верен.
Поворот - и я увидел вытянувшуюся зверюгу и большие сгустки крови у нее на груди, этакий цветок вокруг темного стебля копья. Джулиан спешился.
Он что-то сказал другим всадникам, но я ничего не расслышал.
Они остались в седлах. Он поглядел на все еще дергающуюся мантикору, затем посмотрел на меня и улыбнулся. Он подошел к твари и встал на нее ногой, схватив одной рукой копье и вытащив его из жуткой туши. После чего он воткнул копье в землю и привязал к древку Моргенштерна.
Джулиан поднял руку и потрепал коня по крупу, затем оглянулся на меня и двинулся ко мне. Когда он подошел и остановился передо мной, он произнес:
- Желал бы я, чтобы ты не убивал Белу.
- Белу? - переспросил я.
Джулиан взглянул на небо. Я последовал за его взглядом. Сейчас не было видно ни одной птицы.
- Он был одним из моих любимцев.
- Сожалею, - извинился я. - Я не правильно понял происходящее.
Он кивнул:
- Ладно. Я кое-что сделал для тебя. Теперь ты можешь рассказать мне, что случилось после того, как я покинул дворец. Бранд сумел выкарабкаться?
- Да. и тебя в этом больше не обвиняют. Он утверждал, что его ударила Фиона. А ее тоже нет поблизости, чтобы расспросить. Она также скрылась в ту ночь. Просто чудо, что вы не наткнулись друг на друга.
Джулиан улыбнулся:
- Примерно так я и догадывался.
- Почему ты сбежал при таких поразительных обстоятельствах? Ведь это выставляло тебя в плохом свете.
Он пожал плечами:
- Это было не в первый раз, когда меня ложно подозревали. И если уж на то пошло, коли намерение считается чем-то, я так же невиновен, как и наша сестренка. Я сам бы это сделал, если бы смог. Фактически, в ту ночь, когда мы притащили его обратно, я держал нож наготове. Да только меня оттеснили в сторону.
- Но почему? - удивился я.
Джулиан рассмеялся:
- Почему? Я боюсь этого ублюдка, вот почему. Долгое время я думал, что он был убит, и уж, конечно, надеялся на это. Думал, что на него предъявили, наконец, свои права темные силы, с которыми он имел дело.
Сколь много ты действительно знаешь о нем, Корвин?
- У нас был долгий разговор.
- И?..
- Бранд признался, что он, Блейз и Фиона составили план захвата трона. Они хотели добиться коронации Блейза, но чтобы каждый имел долю реальной власти. Они использовали упомянутые тобой силы, чтобы гарантировать отсутствие отца. Бранд сказал, что он попытался привлечь на их сторону Каина, но что Каин вместо этого перешел к тебе и Эрику. Ваша тройка организовала схожую группу, чтобы захватить власть, прежде чем смогут они, посадив на трон Эрика.
Джулиан кивнул:
- События изложены в правильном порядке, но причины - нет. Мы не желали трона, по крайней мере, не так внезапно и не в то время. Мы создали свою группу, потому что надо было им противостоять, чтобы защитить трон.
Сперва самое большее - это мы убедили Эрика, что он обязан принять на себя протекторство. Он боялся, что быстро окажется трупом, если произойдет коронация при таких условиях. Потом появился ты со своими очень законными притязаниями. Мы в то время не могли позволить тебе настаивать на них, потому что клика Бранда угрожала всесторонней войной. Мы чувствовали, что они будут менее склонны сделать такой шаг, если трон будет уже занят. Мы не могли посадить на трон тебя, потому что ты бы отказался стать марионеткой. Роль, которую тебе бы пришлось играть, поскольку игра была уже в разгаре, а ты знал слишком мало. Поэтому мы убедили Эрика пойти на риск и короноваться. Вот как это произошло.
- Так, значит, когда я прибыл, он выжег мне глаза и бросил в темницу, смеха ради?
Джулиан отвернулся и посмотрел на мертвую мантикору.
- Дурак ты, - произнес он, наконец. - Ты с самого начала был слепым орудием. Они использовали тебя, чтобы навязывать нам свои ходы, и в любом случае ты проигрывал. Если бы та полоумная атака Блейза каким-то образом оказалась удачной, ты бы не протянул достаточно долго, чтобы сделать полный вздох. Если бы она провалилась, как оно и вышло, Блейз исчез бы, как он и сделал, предоставив тебе расплачиваться своей жизнью за попытку узурпации. Ты послужил их цели и должен был умереть. Они оставили нам мало выбора в этом деле. По правилам, нам следовало бы убить тебя, и ты это знаешь.
Я закусил губу. Я мог бы сказать многое, но если он говорил что-то близкое к истине, довод у него был. И я хотел услышать его.
- Эрик, - продолжал он, - считал, что зрение твое может в конечном итоге восстановиться - зная, как мы регенерируем - дай только время.
Ситуация была очень деликатной. Если бы вернулся отец, Эрик мог бы сойти с трона и оправдать все свои действия ко всеобщему удовлетворению, кроме твоего убийства. Это было бы слишком очевидным шагом для гарантирования его собственного шага, то есть продолжительного царствования после бед текущего момента. И скажу тебе прямо, он просто хотел заточить тебя в тюрьму и забыть про тебя.
- Тогда чья же это была идея насчет ослепления?
Он снова надолго замолк. Затем он заговорил очень тихо, почти шепотом:
- Выслушай меня, пожалуйста. Она была моя, и она, может, спасла тебе жизнь. Любое действие, предпринятое против тебя, должно было являться равносильным смерти, иначе их фракция попыталась бы угробить тебя по-настоящему. Ты не был больше им полезен, но живой и на свободе обладал потенциальной возможностью стать опасностью в какое-то будущее время. Они могли воспользоваться твоей Картой, чтобы вступить с тобой в контакт и убить тебя, или же могли воспользоваться ею, чтобы освободить тебя и пожертвовать тобой еще в одном ходе против Эрика. Ослепленного, однако, тебя не было нужды убивать, и ты был бесполезен для чего там ни было бы у них на уме еще. Это спасло тебя, временно убрав со сцены, и спасло нас от более вопиющего акта, который нам в один прекрасный день могли бы поставить в вину. Как мы понимали, у нас не было иного выбора. Мы могли сделать только одно. И никакого снисхождения тоже нельзя было демонстрировать, иначе нас могли бы заподозрить в том, что мы сами нашли способ как-то использовать тебя. В ту минуту, как ты приобрел какое-нибудь подобие свободы, ты стал бы покойником. Самое большее, что мы могли сделать, это смотреть в другую сторону, когда лорд Рейн ходил утешать тебя. Это было все, что можно было для тебя сделать.
- Вижу, - процедил я.
- Да, - подтвердил он. - Ты стал видеть очень скоро. Никто не предугадал, что ты так быстро восстановишь свое зрение, и сумеешь бежать.
Как тебе это удалось?
- Скажут ли Мэйсивы Гимбеловым? - ответил я.
- Прошу прощения?
- Я сказал - неважно. Что ты тогда знаешь о заточении Бранда?
Он снова посмотрел на меня.
- Все, что я знаю, это то, что в его группе произошла какая-то ссора.
Деталей я не знаю. По каким-то причинам Блейз и Фиона боялись убить его и боялись оставить на свободе. Когда мы освободили его из их компромиссного решения - заточения, Фиона явно стала больше бояться иметь его на свободе.
- И ты заявлял, что сам достаточно страшился его, а поэтому решил подготовиться к его убийству. Почему теперь, после всего этого времени, когда все стало историей и власть снова переменилась, вы боялись его? Он был слаб, практически беспомощен. Какой же вред он мог принести теперь?
Джулиан вздохнул:
- Я не понимаю силы, которой он обладает, но она немалая. Я знаю, что он может путешествовать через Отражения мысленно, что он может сидя в кресле обнаружить в Отражениях то, что он ищет, а затем доставить себе силой воли, не вставая с кресла, и он может физически путешествовать через Отражения, но как-то по-особому. Он нацеливает свой ум на место, которое желает посетить, создает своего рода мысленную дверь и просто шагает туда через нее. Если уж на то пошло, я считаю, что он иногда может узнать, что люди думают. Все выглядит почти так, словно он сам стал какой-то живой Картой. Я знаю про это потому, что видел, как он это проделывал. Ближе к концу, когда мы держали его во дворце под наблюдением, он однажды ускользнул от нас этаким манером. Это было в тот раз, когда он отправился на Отражение Земля и поместил тебя в Бедлам. После того, как он возвратился, один из нас все время оставался с ним. Мы, однако, еще не знали, что он может вызывать вещи через Отражения. Когда ему стало известно, что ты сбежал из заключения, он вызвал страшного зверя, напавшего на Каина, который тогда был его телохранителем. Затем он вновь отправился к тебе. Блейз и Фиона явно захватили его вскоре после этого, прежде чем сумели мы, и я больше не видел его до той ночи, когда мы его вернули. Я страшусь его, потому что он обладает смертельными силами, которых я не понимаю.
- В таком случае, хотел бы я знать, как они вообще сумели заточить его.
- Фиона обладает сходными силами и Блейз, я считаю, тоже. Вдвоем они, очевидно, смогли аннулировать большую часть силы Бранда, пока создавали место, где она не действовала.
- Не совсем, - поправил я. - Он отправил-таки сообщение Рэндому.
Фактически он один раз достиг слабо и меня.
- Тогда явно не совсем, - согласился он. - Однако, достаточно, пока мы не прорвали оборону.
- Что ты знаешь обо всем их побочном эпизоде со мной - мое заточение, попытка моего убийства и мое спасение?
- Этого я не понимаю, за исключением того, что это было частью борьбы за власть внутри их собственной группы. Они поссорились между собой, и та или другая сторона нашла, как использовать тебя. Поэтому, естественно, одна сторона пыталась убить тебя, в то время, как другая старалась сохранить тебя. В конечном итоге, больше всех от тебя выгадал Блейз, в той устроенной им атаке.
- Но ведь он же и пытался убить меня тогда на Отражении Земля. Именно он выстрелил по моим шинам, - недоумевающе произнес я.
- О?
- Ну, именно так рассказал мне Бранд, но это не связывается со всякого рода косвенными доказательствами.
Джулиан пожал плечами:
- В этом я не могу тебе помочь. Я просто не знаю, что происходило в то время между ними.
- И все же ты поддерживал Фиону в Эмбере. Фактически, ты был очень сердечен с ней, когда бы она ни находилась поблизости.
- Тонко подмечено, - согласился он. - Я всегда был очень привязан к Фионе. Она, безусловно, самая прелестная и самая цивилизованная из всех нас. Жалко, что отец, как тебе хорошо известно, был всегда так категорически против браков между братьями и сестрами. Меня беспокоило, что нам приходилось быть противниками так долго, как мы были. Однако, после смерти Блейза, твоего заключения, коронации Эрика - все в сильной степени возвратилось к норме. Она приняла их поражение с выдержкой, тут и делу конец. Она явно была так же напугана возвращением Бранда, как и я.
- Бранд все рассказал по-иному, но, впрочем, он, конечно, и должен был так сделать, хотя бы потому, что он утверждает, будто Блейз по-прежнему жив, что он отыскал его по Карте и знает, что он в Отражении обучает свежие силы по новому удару по Эмберу.
- Это возможно, - согласился Джулиан. - Но мы ведь больше, чем превосходно, подготовлены, не так ли?
- Он далее утверждает, что этот удар будет маневром, - продолжал я, и что настоящая атака произойдет прямо со Двора Хаоса по черной дороге. Он говорит, что Фиона прямо сейчас готовит для этого путь.
Джулиан нахмурился:
- Надеюсь, он просто лжет. Мне было бы крайне неприятно увидеть их группу вновь воскресшей и набросившейся на нас, на этот раз, с помощью темного направления. Мне было бы крайне неприятно видеть участвующей в этом Фиону.
- Бранд утверждал, что он вышел из их группы, что он мол увидел ошибочность их линии - и тому подобные покаянные излияния.
- Ха! Я, скорее, доверился бы тому зверю, которого только что убил, чем положился бы на слово Бранда. Надеюсь, у тебя хватило здравого смысла держать его под надежной охраной, хотя от этого может быть мало толку, если к нему вернулись его старые силы.
- Но в какую игру он может играть сейчас?
- Либо он вновь оживил старый триумвират - мысль, которая мне совсем не нравится - либо имеет целиком свой личный новый план. Но попомни мои слова, план у него есть. Он никогда не довольствовался ролью зрителя в чем бы то ни было. Он всегда что-нибудь замышлял. Я готов поклясться, что он строит заговоры даже во сне.
- Наверное, ты прав. Видишь ли, было новое развитие событий, к добру или ко злу, пока не могу сказать. Я только что подрался с Жераром. Он думает, что я причинил Бранду какое-то зло. Это неверно, но я был не в таком положении, чтобы доказать свою невиновность. Насколько мне известно, я был последним человеком, видевшим сегодня Бранда. Недавно Жерар посетил его покои. Он заявляет, что там все разгромлено, повсюду пятна крови, а Бранд исчез. Я не знаю, как это истолковать.
- Я тоже. Но надеюсь, это означает, что на этот раз кто-то выполнил эту работу как следует.
- Господи, все так запуталось. Хотел бы я знать все это раньше.
- Никогда не было подходящего момента сказать тебе, - промолвил Джулиан. - Во всяком случае до настоящей минуты. Уж, конечно, не когда ты был пленником и когда еще был достижим, а после этого ты надолго исчез.
Когда ты вернулся со своими войсками и своим новым оружием, я не был уверен насчет всех твоих намерений2. Затем события стали происходить слишком быстро, и Бранд снова вернулся. Было слишком поздно. Я должен был сматываться, чтобы спасти свою шкуру. Здесь, в Ардене, я силен. Здесь я могу принять все, что он может бросить в меня. Я сохранил патрули в полной боевой силе и ждал известий о смерти Бранда. Я хотел спросить одного из вас: с нами ли он еще, но не мог решить, кого спросить, думая, что меня самого все еще подозревают, если он умер. Однако, как только бы я получил известие, доказывающее, что он по-прежнему жив, я твердо решил попробовать прикончить его сам. А теперь это положение дел... Что ты сейчас собираешься делать, Корвин?
- Я отправился принести Камень Правосудия оттуда, где я его спрятал в Отражении. Есть способ, каким его можно использовать для уничтожения черной дороги. И я намерен это попробовать.
- Как это можно сделать?
- Это слишком длинная история, потому что мне только что пришла в голову страшная мысль.
- Какая?
- Бранду нужен Камень. Он спрашивал о нем, а теперь... эта его сила находить вещи в Отражениях и доставлять их себе... Насколько она велика?
Джулиан выглядел призадумавшимся:
- Он едва ли всеведущ, если ты это имеешь в виду. В Отражениях можно найти все, что хочешь, нормальным способом, как к этому подходим все мы путешествуя по ним. Согласно Фионе, он просто сокращает работу ногами.
Поэтому он вызывает предмет серийного выпуска, а не конкретный предмет.
Кроме того, судя по всему, что мне рассказывал о нем Эрик, этот Камень очень странный объект. Я думаю, что Бранду придется отправиться за ним лично, коль скоро он выяснит, где он находится.
- Тогда я должен спешить. Я обязан опередить его.
- Я вижу, ты едешь на Барабане, - заметил Джулиан. - Это отличный конь. Он проезжал через Отражения много раз.
- Рад это слышать. А чем займешься ты?
- Вступлю в контакт с кем-нибудь в Эмбере и войду в курс всего, о чем мы не успели поговорить. Думаю, это будет Бенедикт.
- Не выйдет. До него ты не сможешь дотянуться. Он отправился ко Двору Хаоса. Попробуй найти Жерара и убеди его заодно, что я честный человек.
- В этой семье колдуны только рыжие, но я попытаюсь. Ты сказал ко Двору Хаоса?
- Да, но опять же, время сейчас дорого.
- Конечно. Езжай. У нас будет время поговорить позже, на что я очень надеюсь.
Он сжал мне руку. Я взглянул на мантикору, на собак, сидевших вокруг нее.
- Спасибо, Джулиан. Я... Ты трудный для понимания человек.
- Вовсе нет. Я думаю, что Корвин, которого я ненавидел, умер много веков назад. Скачи быстрей, старик! Если Бранд покажется здесь, я прибью его шкуру к дереву!
Он отдал приказ собакам, и когда я сел на коня, они набросились на тушу мантикоры, лакая ее кровь и отрывая огромные куски и полосы мяса.
Когда я проехал мимо этого странного, массивного, человекообразного лица, то увидел, что глаза ее были еще открыты, хотя и остекленевшие. Они были голубыми и смерть не лишила их определенной сверхъестественной невинности.
Либо это, либо такое выражение в них было последним даром смерти бессмысленный способ иронизировать, если это так.
Я направил Барабана обратно на тропу и начал свой путь по Отражениям...

Глава 10

Я еду по тропе тихим шагом, тучи заволакивают небо, и Барабан тихо ржет, то ли вспоминая, то ли предчувствуя.
Поворот налево и вверх по холму. Земля коричневая, желтая и вновь коричневая. Деревья приземистые, растущие поодаль друг от друга. Между ними колышется на прохладе и поднимающемся ветерке трава.
Беглый огонь в небе. Гром стряхивает капли дождя.
Теперь круто и каменисто. Ветер дергает меня за плащ.
Вверх, туда, где скалы с прожилками серебра и деревья тянутся в один ряд. Трава, зеленые огни замирают на дожде.
Вверх, к скалистым, сверкающим, смытым дождем вершинам, где облака носятся и клубятся, словно река при половодье в горном ущелье. Дождь.
Ветер прочищает горло, готовясь запеть. Мы поднимаемся, и вот в поле зрения появляется гребень, словно голова пораженного быка, с рогами, охраняющими тропу.
Молнии извиваются вокруг рогов и пляшут между ними.
Запах озона, когда мы достигли этого места и проносимся через него, достигает моих ноздрей. Дождь вдруг отгорожен, а ветер направляется в обход.
Появляемся на противоположной стороне. Дождя нет, воздух неподвижен, небо разглаженное и затемненное до надлежащей, наполненной звездами черноты. Метеоры взрываются, сгорая и выжигая шрамы остаточного изображения. Луны, брошенные, словно пригоршни монет. Три ярких гривенника, тусклый четвертак, пара грошей и один из них в пятнах и царапинах.
Затем вниз, по этой длинной, извилистой дороге. Копыта четко и металлически цокают в ночном воздухе. Где-то кошкоподобный кашель. Темный силуэт пересекает меньшую луну, неровный и быстрый.
Вниз. Земля опускается по обеим сторонам. Внизу тьма.
Двигаемся по вершине бесконечной высоты, высеченной в стене, по дороге, самой по себе яркой от лунного света, тропа извивается, складывается, сгибается, становится прозрачной.
Вскоре она плывет, газовая, волокнистая, звезды внизу также, как и наверху.
Звезды внизу по обеим сторонам.
Никакой земли нет. Есть только ночь и тонкая, прозрачная тропа, по которой я должен попытаться проехать, чтобы узнать, каково это на деле, для какого-то употребления в будущем.
Теперь царит абсолютная тишина и иллюзия медлительности, связанная с каждым движением.
Тропа резко пропадает, и мы движемся, словно плывя под водой на какой-то огромной глубине, а звезды - яркие рыбки. Вот эта свобода, эта мощь скачки через Отражения вызывают подъем, похожий и все же непохожий на упоение, охватывающее иногда в бою, хорошо усвоенную смелость рискованного подвига, прилив правильности, следующий за нахождением надлежащего слова для поэмы. Все это такое и сама перспектива скакать из ниоткуда в никуда, через и среди минералов и огней бесконечности, свободной от земли, воздуха и воды.
Мы догнали большой метеор, мы касаемся его массы, несемся по его изрытой поверхности вниз, вокруг, а затем снова вверх. Он вытягивается в большую равнину, она светлеет, затем желтеет...
Это песок, песок теперь под нашим путем.
Звезды тают, когда темнота растворяется в утреннем восходе.
Впереди полосы тени, среди них пустынные деревья.
Мы скачем в темноте, проламываемся. Яркие птицы вырываются вперед, жалуются.
Вот мы среди густеющего леса. Темней земля, гораздо уже путь. Кроны пальм съеживаются до размеров кулака, кора темнеет.
Поворот направо, путь расширяется. Копыта Барабана высекают искры из булыжной мостовой. Переулок увеличивается, становится обсаженной деревьями улицей. Мелькает крошечный ряд домов. Яркие ставни, мраморные лестницы, разрисованные ширмы, установленные за вымощенными плитами тротуаров.
Проезжает лошадь, запряженная в телегу, нагруженную овощами. Пешеходы-люди поворачиваются и оглядываются на нас.
Легкое гудение голосов.
Дальше проезжаем под мостом, едем вдоль ручья, пока он не расширяется в реку, бурлящую до моря.
Глухо стучим копытами по берегу, под лимонным небом несутся голубые облака.
Соль, водоросли, ракушки, гладкая анатомия плавника. Белые брызги с моря, цвета извести.
Мчимся туда, где линия воды кончается у террасы. Поднимаемся. Каждая ступенька крошится и рушится вниз, теряя свою неповторимость, соединяясь с гулом прибоя.
Вверх, к плоской, заросшей деревьями равнине, к золотому городу, мерцающему, словно мираж, на конце ее.
Город растет, темнеет под летним зонтиком, его серые башни вытягиваются ввысь, стекло и металл сверкают сквозь мрак.
Башни начинают качаться.
Город беззвучно обваливается в себя, когда мы проезжаем.
Башни опрокидываются. Клубится и поднимается пыль, окрашенная розовым с какой-то нежной подсветкой. Плывет тихий звук, словно от снятия нагара от свечи.
Пылевая буря, быстро спадающая, уступающая место туману. Короткие автомобильные гудки доносятся сквозь него.
Дрейф, короткий подъем, разрыв в серо-белом, жемчужно-белом, смещение. Следы наших копыт на обочине грунтовых дорог.
Справа бесконечные ряды неподвижных машин.

Предыдущая страница 8 Следущая страница


Снова наплывает жемчужно-белое, серо-белое.
Взвизги и завывания непонятно откуда.
Беспорядочные вспышки света.
Еще раз подъем. Туман снижается и испаряется.
Трава. Небо теперь ясное и нежно-голубое.
Солнце несется к закату. Птицы. Корова жует в поле, пялясь на нас.
Перепрыгиваем через деревянный забор и скачем по сельской дороге.
Внезапный холодок за холмом. Травы сухие и снег на земле. Ферма с жестяной крышей на пригорке, струйка дыма над ней.
Дальше холмы вырастают, солнце закатывается, за ним тащится темнота.
Россыпь звезд. Вот дом, стоящий далеко позади, вот еще один, длинный проезд к нему мелькает среди деревьев. Фары...
Прочь на обочину дороги. Притянем дождь и дадим ему пройти.
Я вытер лоб, отряхнул рубашку и рукава, потрепал по шее Барабана.
Ехавшая навстречу машина притормозила, приблизившись ко мне. Я увидел смотревшего на нас, разинув рот, водителя. Я чуть тряхнул поводьями, и Барабан продолжил путь. Автомобиль остановился и шофер что-то крикнул мне вслед, но я продолжал свой путь. Спустя несколько минут я услышал, как он отъезжает.
После этого какое-то время постоянно была сельская местность. Я путешествовал легким шагом, проезжая мимо знакомых ориентиров, вспоминая другие путешествия сюда.
Несколько миль спустя я выехал на другую дорогу, пошире и получше.
Там я повернул, оставаясь на обочине справа. Температура продолжала падать, но холодный воздух имел хороший чистый привкус. Долька луны сияла над холмами слева от меня. Над головой проплывало несколько мелких облачков, окрашиваемых четвертью луны мягким, пыльным светом. Был очень слабый ветер, случайное шевеление ветвей, и ничего больше.
Через некоторое время я выехал к серии рытвин на дороге, говоривших мне, что я почти у цели.
Изгиб и еще пара рытвин. Я увидел валун рядом с подъездной дорогой и прочел на нем свой адрес.
Тут я поднял взгляд на холм и натянул поводья. На подъездной дороге стоял фургон и в доме горел свет. Я свел Барабана с дороги и направил через поле в рощу.
Я привязал его за елью, погладил по шее и сказал ему, что скоро вернусь.
Я возвратился на дорогу. Машин не было видно. Я перешел ее и пошел по противоположной стороне, проходя позади фургона.
Единственный свет в доме горел в гостиной, справа. Я обошел кругом с левой стороны дома к заднему двору.
Я остановился, добравшись до патио, оглядываясь по сторонам. Что-то тут было не так.
Задний двор изменился. Пара пришедших в негодность плетеных стульев, которые были приставлены к обветшавшим цыплячьим клеткам, которые я так и никогда не потрудился убрать, исчезли. Так же, как, если уж на то пошло, и цыплячьи клетки. Они присутствовали, когда я в последний раз проходил этой дорогой.
Все мертвые ветви деревьев, прежде разбросанные кругом, равно как и гниющая масса их, наваленная мной давным-давно, чтобы нарубить дров, тоже исчезли.
Пропала куча компоста.
Я двинулся к месту, где она была.
Все, что там осталось, это неровный клок голой земли, приблизительно той же формы, что и сама куча.
Но, настраиваясь на Камень, я открыл, что могу заставить себя почувствовать его присутствие. Я на миг закрыл глаза и попытался так и сделать.
Ничего не получилось.
Я вновь посмотрел вокруг, внимательно ища, но не было видно никакого указующего отблеска.
Не то, чтобы я действительно ожидал что-нибудь увидеть, какое там, если я не смог почувствовать его в такой близи!
В освещенной комнате не было никаких занавесок. Изучая теперь дом, я увидел, что ни в одном окне не было занавесок, штор, жалюзи или ставней.
Следовательно...
Я обошел дом с другого конца.
Приблизившись к первому освещенному окну, я быстро заглянул в него.
Большую часть пола покрывали замызганные тряпки. Человек в кепи и спецовке красил противоположную стену.
Конечно!
Я попросил Билла продать дом. Я подписал необходимые документы, пока был пациентом в местной клинике, когда меня спроецировало обратно в мой старый дом - вероятно, каким-то действием Камня - во время покушения на меня в Эмбере.
Это случилось несколько недель назад по местному времени, используя коэффициент замедления Эмбера к Отражению Земля, приблизительно, два на полтора, и делая допуск на пребывание у Двора Хаоса, стоившего мне восьми дней в Эмбере.
Билл, конечно, выполнил мою просьбу. Но дом был в плохом состоянии, учитывая, что он был заброшен на много лет и разграблен. Ему потребовалось несколько оконных рам, кое-какая работа на крыше, новые водосточные трубы, покрасить, надраить, отполировать, и требовалось выволочь много мусора, как снаружи, так и изнутри.
Я повернул прочь и пошел по склону к дороге, вспоминая, как проделал этот путь раньше, в полубреду, на четвереньках, с текущей из бока кровью.
Та ночь была немного холодней, а снег был и на земле и в воздухе.
Я прошел неподалеку от места, где я сидел, пытаясь остановить машину.
Воспоминания были слегка нечеткими, но я все еще помнил тех, кто проехал мимо.
Я перешел через дорогу и прошел через поле к роще. Отвязав Барабана, я уселся в седло.
- Мы еще немного проедем вперед, - сообщил я ему, - на этот раз не слишком далеко.
Мы направились обратно к дороге и поехали по ней, продолжая ехать дальше после того, как миновали мой дом. Если бы я не предоставил Биллу действовать и продать мой дом, куча компоста по-прежнему была бы там.
Камень по-прежнему был бы в ней. Я мог бы уже возвращаться в Эмбер с красным Камнем на шее, готовый попробовать то, что надо было делать.
Теперь я должен был отправляться искать его, когда у меня возникло чувство, что время снова поджимает меня. По крайней мере, здесь у меня была благоприятная пропорция по отношению к его ходу в Эмбере. Я цыкнул на Барабана и тряхнул поводьями. Даже так нет смысла терять его.
Полчаса - и я был в городке, скача по тихой улочке в жилом районе, окруженный со всех сторон домами. У Билла горел свет.
Я свернул на его подъездной путь и оставил Барабана у него на заднем дворе.
На мой стук вышла Алиса, на миг уставилась на меня, а затем воскликнула:
- Боже мой! Карл!
Спустя несколько минут я сидел с Биллом в гостиной со стаканом на столе. Алиса находилась на кухне, совершив ошибку, спросив меня, не хочу ли я что-нибудь пожевать.
Билл изучал меня, прикуривая трубку.
- Твои способы уходить и приходить по-прежнему имеют склонность быть эффектными, - проронил он.
Я улыбнулся:
- Соответствие - это все.
- Та медсестра в поликлинике... Едва ли хоть кто-то поверил в ее рассказ.
- Кто-то?
- Упоминаемое мною меньшинство - это, конечно, я сам.
- Что же она рассказывала?
- Она утверждала, что ты прошел в центр палаты, стал двухмерным и просто растаял, как подобает старому солдату вроде тебя, с радугообразным сопровождением.
- Симптом радуги может вызвать глаукому. Ей следовало бы проверить зрение.
- Она проверила, - ответил Билл. - Ничего аномального.
- О, тем хуже. Следующее, что приходит на ум, это неврологическое заболевание.
- Брось, Карл. С ней все в порядке и ты это знаешь.
Я улыбнулся и пригубил виски.
- А ты, - заметил он, - выглядишь похожим на какую-то игральную карту, о которой я однажды высказывался, в комплекте с мечом. Что происходит, Карл?
- Это все очень сложно, даже сложнее, чем в последний раз, когда мы разговаривали.
- Это означает, что ты все еще не можешь дать мне объяснения? Я покачал головой.
- Ты выиграл полностью оплаченную турпоездку ко мне на родину, когда все это кончится, - пообещал я. - Если у меня тогда все еще будет отечество. Прямо сейчас время вытворяет ужасные вещи.
- Что я могу сделать, чтобы помочь тебе?
- Мне нужна информация. О моем старом доме. Кто этот парень, который устроил там ремонт?
- Эд Уэллен, местный подрядчик. По-моему, ты его знаешь. Разве не он поставил тебе душ или что-то в этом роде?
- Да, он, вспомнил.
- Он сильно расширил дело, купил какое-то тяжелое оборудование.
Сейчас на него работает много парней. Я улаживал его дела.
- Ты знаешь, кому он передал работу над моим домом сейчас?
- Так вот сразу - нет. Но за какую-то минуту я могу это выяснить.
Он положил руку на телефон на краю стола:
- Мне позвонить ему?
- Да. Но дело не только в этом. Меня по-настоящему интересует лишь одно. На заднем дворе была куча компоста. Она была там, когда я приходил в последний раз. теперь она исчезла. Я должен обязательно выяснить, что с ней сталось.
Билл чуть склонил голову вправо и усмехнулся, не вынимая трубки изо рта:
- Ты серьезно?
- В тот раз я кое-что спрятал в этой куче, когда проползал там, украшая снег драгоценными жидкостями своего тела. Теперь я должен его вернуть.
- Что именно?
- Рубиновый кулон.
- Бесценный, надо полагать?
- Ты прав.
Билл медленно кивнул:
- Если бы это был кто-то другой, я бы заподозрил розыгрыш. Сокровище в куче компоста... Семейная реликвия?
- Да. Сорок или пятьдесят карат. Оправа простая. Тяжелая цепь.
Билл вынул изо рта трубку и тихо присвистнул:
- Ты не возражаешь, если я спрошу, зачем ты его туда положил?
- Кстати, если бы я этого не сделал, то был бы сейчас протухшим покойником.
- Весьма веская причина.
Билл снова протянул руку к телефону.
- Домом у нас уже интересовались, - заметил он. - Очень неплохо, поскольку я его еще не рекламировал. Парень прослышал от кого-то, кто прослышал еще от кого-то. Я показал ему дом этим утром. Он подумает. Мы можем продать его весьма быстро.
Он начал набирать номер.
- Подожди, - остановил я его. - Расскажи мне о нем.
Билл положил трубку и поднял взгляд:
- Худощавый парень, рыжий, с бородой. Заявил, что он художник и хочет купить дом в сельской местности.
- Сукин сын! - выругался я.
Алиса вошла в комнату с подносом.
Она издала поющий звук и улыбнулась, подавая его мне.
- Всего лишь пара бутербродов с котлетами и остатки салата.
Волноваться не из-за чего.
- Спасибо. Я вот-вот готов был съесть старого коня. У меня было бы после нехорошо на душе.
- Мне представляется, что он и сам был бы не слишком этим доволен, произнесла Алиса и вернулась на кухню.
- Куча компоста была еще там, когда ты привел его в дом?
Билл закрыл глаза и наморщил лоб.
- Нет, - через минуту ответил он. - Двор был уже очищен.
- Это уже кое-что, во всяком случае, - обрадовался я.
После чего принялся за еду.
Билл позвонил и несколько минут разговаривал. Я улавливал общий смысл беседы по его словам, но выслушал полный отчет, после того, как он повесил трубку. За это же время я прикончил еду и залил ее тем, что оставалось в стакане.
- Ему было крайне неприятно видеть, как зря пропадает хороший компост, - сообщил Билл, - поэтому он погрузил кучу в свой "пикап" всего лишь позавчера и забрал на свою ферму. Он свалил ее на участке, который собирается культивировать, и еще не нашел случая раскидать по всему полю.
Он говорит, что не заметил никакого камня, но мог легко прозевать его.
Я кивнул:
- Если ты одолжишь мне фонарик, то мне лучше трогаться.
- Разумеется. Я отвезу тебя.
- В данный момент я не хочу расставаться со своим конем.
- Ну, тебе, вероятно, понадобятся грабли и лопата или вилы. Я могу привезти их и встретить тебя там, если ты знаешь, где это место.
- Я знаю, где живет Эд. У него должны быть инструменты.
Билл пожал плечами и улыбнулся.
- Ладно, - бросил я.
- Позволь мне воспользоваться твоей ванной, а затем в путь.
- Ты, кажется, знаешь этого перспективного покупателя?
Я отставил поднос в сторону и поднялся на ноги:
- В последний раз ты слышал о нем, как о Брендоне Кори.
- Пране, который выдавал себя за твоего брата, чтобы упрятать тебя в лечебницу?
- Он не выдавал себя! Он и есть мой брат! Но не по моей вине, однако, извини.
- Он был там.
- Где?
- У Эда. Сегодня в полдень. По крайней мере, там был бородатый рыжий.
- И что он делал?
- Он сказал, что он художник и что хотел бы получить разрешение поставить свой этюдник и порисовать на одном из полей.
- И Эд ему позволил?
- Да, конечно. Он подумал, что это неплохая мысль. Вот почему он рассказал мне об этом. Хотел похвастаться.
- Собирай инструменты. Я встречусь с тобой там.
- Ладно.
Вторым предметом, что я извлек в ванной, были мои Карты. Я должен был срочно соединиться с кем-нибудь в Эмбере, с кем-нибудь достаточно сильным, чтобы остановить рыжего. Но с кем? Бенедикт был на пути ко Двору Хаоса.
Рэндом искал своего сына, а с Жераром я только что расстался в отношениях несколько меньших, чем дружественные. Я пожалел, что у меня не было Карты Ганелона.
Я решил, что придется попробовать вызвать Жерара.
Я вытащил его Карту и проделал обычные мысленные маневры.
Спустя несколько мгновений возник контакт.
- Корвин?
- Только выслушай, Жерар! Бранд жив, если это только может служить каким-то утешением. Я в этом чертовски уверен. Это так же важно, как жизнь и смерть. Ты обязан кое-что сделать и спешно.
Выражение на его лице, пока я говорил, быстро менялось - гнев, удивление, интерес.
- Говори! - буркнул он.
- Бранд может очень скоро вернуться. Фактически, он уже может находиться в Эмбере. Ты еще не видел его? Нет?
- Нет.
- Надо обязательно помешать ему пройти Лабиринт.
- Не понимаю. Но я могу поставить охрану перед залом Лабиринта.
- Поставь охрану внутри помещения. У него есть теперь странный способ приходить и уходить. Если он пройдет Лабиринт, могут случиться страшные вещи.
- Тогда я лично прослежу за этим. Что происходит?
- Сейчас нет времени объяснять. Вот еще что... Льювилла вернулась в Рембу?
- Да.
- Свяжись с ней через Карту. Она должна предупредить Мойру, что Лабиринт в Рембе тоже надо охранять.
- Насколько это серьезно, Корвин?
- Это может быть концом всего. А теперь мне пора идти.
Я прервал контакт и направился через кухню к задней двери, задержавшись ровно настолько, чтобы поблагодарить Алису и пожелать ей спокойной ночи.
Если Бранд заполучил Камень и настроился на него, я не был уверен, что он это сделает, но у меня имелось весьма сильное предчувствие.
Я вскочил на Барабана и развернул его к дороге. Билл уже выбирался задним ходом по подъездной дороге...

Глава 11

Во многих местах я ехал напрямик через поля, тогда как Билл вынужден был следовать по дорогам, и поэтому я не так уж и отстал от него. Когда я подоспел, он разговаривал с Эдом, показывавшим на юго-запад.
Я спешился и Эд стал изучать Барабана.
- Отличный конь! - оценил он.
- Спасибо.
- Вас долго не было.
- Да.
Мы обменялись рукопожатием.
- Рад вновь увидеть вас. Я только что говорил Биллу, что по-настоящему не знаю, сколько тут пробыл тот художник. Я просто подумал, что он уехал когда стемнело, и не обратил на это чересчур большого внимания. Ну, а если он действительно искал что-то ваше и знал о куче компоста, то при всем, что я знаю, он, может быть, все еще там. Если хотите, я возьму свой дробовик и пойду с вами.
- Нет, - отказался я, - спасибо. По-моему, я знаю, кто это. В ружье не будет необходимости. Мы просто пойдем и немного пошарим.
- Позвольте мне пойти и помочь вам.
- Вам незачем это делать, - произнес я.
- Тогда как насчет коня? Что скажете, если я дам ему напиться и что-нибудь поесть, а также немного почищу его?
- Я уверен, что он будет благодарен вам. Я знаю, что я на его месте был бы благодарен.
- Как его зовут?
- Барабан.
Он подошел к Барабану и попытался с ним подружиться.
- О"кей, - сказал он. - Я на время вернусь в хлев. Если я вам зачем-то понадоблюсь, только крикните.
- Спасибо.
Я взял инструменты из машины Билла, а он понес электрический фонарик, ведя меня на юго-запад, куда ранее показывал Эд.
Когда мы перешли поле, я последовал взглядом за лучом фонаря Билла, ища кучу. Когда я увидел то, что могло быть остатком оной, то невольно глубоко вздохнул. Кто-то, должно быть, порылся в ней, судя по тому, как были раскиданы вокруг комья. Масса, вываленная из кузова, не падает в таком рассеянном виде.
И все же тот факт, что кто-то ее осматривал, не означает, что он обнаружил то, что искал.
- Что ты думаешь? - поинтересовался Билл.
- Не знаю.
Я положил инструменты на землю и приблизился к самому большому скоплению в поле зрения.
- Посвети мне здесь немного.
Я прошелся взглядом по тому, что осталось от кучи, затем принес грабли и принялся разгребать ее. Я разбил каждый ком и разрыхлил его по земле, проводя по нему зубьями. Через некоторое время Билл установил фонарь под удобным углом и пришел мне на помощь.
- У меня странное чувство, - проговорил он.
- У меня тоже.
- Возможно, мы явились слишком поздно.
Мы продолжали размельчать и разрыхлять комья.
Я ощутил знакомый зуд присутствия, выпрямился и подождал. Спустя несколько секунд возник контакт.
- Корвин!
- Я здесь, Жерар.
- Что ты говоришь? - переспросил Билл.
Я поднял руку, прося его помолчать, и уделил все свое внимание Жерару. Он стоял в тени у яркого начала Лабиринта, опираясь на свой большой меч.
- Ты был прав, - промолвил он. - Бранд появился тут всего лишь минуту назад. Я не уверен, как он попал сюда. Он вышел слева, вон там, - показал он. - С минуту он смотрел на меня, а затем повернулся кругом и пошел обратно. Он не ответил, когда я его окликнул. Я включил фонарь, но его нигде не было видно. Он просто исчез. Что мне делать сейчас?
- На нем был Камень Правосудия?
- Не могу сказать. Я видел его мельком и при плохом освещении.
- Следят за Лабиринтом в Рембе?
- Да, Льювилла их предупредила.
- Отлично. Будь настороже. Я скоро снова свяжусь.
- Ладно. Корвин, я насчет того, что случилось ранее...
- Забудь про это.
- Спасибо. Этот Ганелон крепкий малый.
- Не слабак, - согласился я. - Ну, следи за Лабиринтом.
Его образ растаял, когда я освободил контакт, но затем произошла странная штука. Ощущение контакта, тропы - осталось при мне, беспредметное, открытое, словно включенное радио, не настроенное ни на какую волну.
Билл стал странно смотреть на меня:
- Карл, что происходит?
- Не знаю. Подожди минуту.
Вдруг снова возник контакт, хотя и не с Жераром. Она, должно быть, пыталась дозваться меня, пока мое внимание было отвлечено.
- Корвин, это важно.
- Говори, Фи.
- Ты не найдешь там того, что ищешь. Он у Бранда.
- Так я и думал.
- Мы должны остановить его. Я не знаю, сколько ты знаешь...
- И я тоже больше не уверен, - произнес я, - но я держу под охраной Лабиринты в Эмбере и Рембе. Жерар только что сообщил мне, что Бранд появился у эмберского, но его спугнули.
Она кивнула своим личиком с изящными чертами. Ее рыжие локоны были в необычном беспорядке и выглядела она усталой.
- Я знаю об этом и держу его под наблюдением. Но ты забыл еще об одной возможности.
- Нет, - возразил я. - По моим расчетам, Тир-на Ног-т пока недоступен.
- Я говорю не об этом. Он направился к самому первозданному Лабиринту.
- Чтобы настроить Камень?
- В первый раз с начала до конца, - подтвердила она.
- Чтобы пройти его, ему придется прогуляться через поврежденный участок. Как я понимаю, это более чем трудновато...
- Та, значит, ты знаешь об этом. Хорошо. Это сбережет время. Темный участок не доставит ему таких хлопот, как другому из нас. Он пришел к соглашению с этой тьмой. Мы обязаны остановить его сейчас.
- Ты знаешь какой-нибудь короткий путь напрямик туда?
- Да. Иди ко мне. Я отведу тебя туда.
- Минуточку. Я хочу взять с собой Барабана.
- Для чего?
- Трудно сказать. Именно поэтому я и хочу его иметь при себе.
- Отлично. Тогда проведи меня к себе. Мы с такой же легкостью можем отправиться оттуда, как и отсюда.
Я протянул руку. Через мгновение я держал ее. Она шагнула вперед.
- Господи! - выдохнул Билл, отпрянув. - Ты вызвал у меня сомнения в твоем рассудке, Карл. Теперь же я беспокоюсь о своем. Она ведь тоже была на одной из карт, не так ли?
- Да, Билл. Это моя сестра Фиона. А это Билл Рот, очень хороший друг.
Фи протянула руку и улыбнулась. Я оставил их там, пока ходил за Барабаном. Спустя несколько минут я привел его.
- Билл, - произнес я. - Сожалею, что зря отнял у тебя время. Эта штука у моего брата и мы сейчас отправляемся за ним. Спасибо тебе за помощь.
Я пожал ему руку, а он произнес:
- Корвин...
- Да, это мое имя, - улыбнулся я.
- Мы с твоей сестрой поговорили. Не многое я смог узнать за несколько минут, но я понял, что дело это опасное. Так что я желаю удачи. Я все еще хочу однажды услышать всю историю.
- Спасибо, - поблагодарил я. - Я постараюсь присмотреть за тем, чтобы она дошла до тебя.
Я взгромоздился на коня, нагнулся и, подняв Фиону, посадил ее перед собой.
- Спокойной ночи, мистер Рот, - попрощалась она, после чего обратилась ко мне:
- Трогай медленно через поле.
Так я и сделал.
- Бранд утверждает, что ножом ударила его именно ты.
- Совершенно верно.
- Почему?
- Чтобы избежать всего этого.
- У меня был с ним долгий разговор. Он утверждал, что первоначально ты, Блейз и он сам сговорились захватить власть.
- Все верно.
- Он рассказывал мне, что он подступился к Каину, пытаясь привлечь его на вашу сторону, но что Каин на это не пошел, а кроме этого передал разговор Эрику и Джулиану, и это привело к сформированию их собственной группы, чтобы преградить вам дорогу к трону.
- В основном, все правильно. У Каина были собственные принципы, долгосрочные, но, тем не менее, принципы. Он был, однако, не в таком положении, чтобы добиваться их осуществления. Поэтому он решил, что если его удел - быть меньшим, ему предпочтительней служить под началом Эрика, чем Блейза. Я к тому же не могу понять его рассуждений.
- Он также рассуждал, что ваша тройка заключила сделку с силами в конце черной дороги, при Дворе Хаоса.
- Да, - подтвердила она, - заключили.
- Ты употребляешь прошедшее время.
- За себя и за Блейза - да.
- Бранд говорит об этом совершенно иначе.
- Еще бы!
- Он заявил, что ты и Блейз хотели продолжать эксплуатировать этот союз, но что он, мол, переменил мнение. Он утверждал, что из-за этого вы и выступили против него, заточив его в башне.
- А почему мы попросту не убили его?
- Сдаюсь. Скажи мне сама.
- Он был слишком опасен, чтобы оставлять его на свободе, но убить его мы тоже не могли, потому что он имел кое-что жизненно важное.
- Что?
- С исчезновением Дворкина Бранд был единственным, кто знал, как исправить

Предыдущая страница 9 Следущая страница


повреждение, причиненное им первичному Лабиринту.
- У вас было достаточно времени, чтобы выжать из него эти сведения.
- Он обладает невероятными ресурсами.
- Тогда почему же ты ударила его ножом?
- Повторяю: чтобы избежать всего этого. Его дело стало вопросом его свободы или его смерти. Ему лучше было умереть. Нам пришлось бы рискнуть, вычисляя метод ремонта Лабиринта.
- Если это так, то почему ты согласилась сотрудничать в его возвращении?
- Во-первых, я не сотрудничала, а пыталась воспрепятствовать этой попытке. Но было слишком много сильно старавшихся. Во-вторых, вы пробились к нему вопреки мне и я должна была находиться поблизости, чтобы попытаться убить его в том случае, если вы преуспеете. Очень жаль, что все вышло так, как вышло.
- Ты подтверждаешь, что вы с Блейзом передумали насчет того, союза, а Бранд - нет?
- Да.
- А как это повлияло на ваше желание добиться трона?
- Мы думали, что можем справиться с этим без всякой добавочной внешней помощи.
- Понимаю.
- Ты мне веришь?
- Боюсь, что начинаю верить.
- Поверни сюда.
Я въехал в горное ущелье. Дорога была узкой и очень темной, над нами была всего лишь полоска звезд. Фиона манипулировала Отражениями, пока мы разговаривали, ведя нас с поля Эда вниз, в туманное место, похожее на торфяник, затем снова вверх, к ясной и каменистой тропе среди гор.
Теперь, когда мы двигались через темное ущелье, я почувствовал, что она снова работает с Отражениями. Воздух был прохладным, но не холодным.
Чернота слева и справа от нас была абсолютной, вызывающей иллюзию, скорее огромной глубины, чем закутанной в тень близлежащей скалы. Это впечатление подкреплялось, как вдруг я понял, тем фактом, что стук копыт Барабана не производил никакого отзвука или эха.
- Чем я могу завоевать твое доверие? - промолвила Фиона.
- Такая просьба чересчур значительна.
Она рассмеялась:
- Тогда я перефразирую ее. Что я могу сделать, чтобы убедить тебя в моей правдивости?
- Ответь лишь на один вопрос.
- На какой?
- Кто стрелял по моим шинам?
Фиона снова рассмеялась:
- Ты ведь вычислил это, не так ли?
- Может быть. Скажи мне сама.
- Бранд. Ему не удалось уничтожить твою память, и поэтому он решил, что лучше проделать более основательную работу.
- Услышанная мною версия гласила, что стрелял Блейз и он же оставил меня в озере, а Бранд прибыл как раз вовремя, чтобы вытащить меня м спасти мне жизнь. Фактически, полицейский рапорт, казалось, указывает на что-то в этом духе.
- А кто вызвал полицию? - спросила Фиона.
- Они записали это, как анонимный звонок, но...
- Ее вызвал Блейз. Он не мог добраться до тебя вовремя, чтобы спасти, как только он понял, что происходит. Он надеялся, что она сможет. К счастью, так и получилось.
- Что ты имеешь в виду?
- Бранд не вытаскивал тебя из-под обломков. Ты сам выбрался. Он ждал поблизости, чтобы удостовериться, что ты погиб, а ты всплыл и сумел выбраться на берег. Он спустился вниз и изучал твое состояние, чтобы решить, умрешь ты сам, если он просто оставит тебя там, или ему следует снова бросить тебя в озеро. Вот, примерно, тут-то и прибыла полиция, и ему пришлось смыться. Вскоре после этого мы догнали его и сумели подавить и заточить его в башню. Это потребовало немалых усилий. Позже я вступила в контакт с Эриком и рассказала ему, что случилось. Тогда он приказал Флоре положить тебя в другую клинику и позаботиться, чтобы тебя там продержали на время его коронования. Так ему было спокойней.
- Сходится, - прошептал я. - Спасибо.
- Что сходится?
- Я был всего лишь сельским лекарем во времена более простые, чем нынешние, и никогда не имел большого отношения к психиатрии, но я все-таки знаю, что человеку не устраивают шокотерапию для восстановления памяти.
Шокотерапия, в общем-то, делает как раз противоположное: она уничтожает некоторые краткосрочные воспоминания. У меня зародились подозрения, когда я узнал, что именно устроил мне Бранд, так что я создал собственную гипотезу. Автокатастрофа не восстановила мне память, равно как и шокотерапия. Я начал, наконец, вновь обретать ее естественно, а не в результате какой-то конкретной травмы. Должно быть, я сделал или сказал что-то такое, указывавшее, что это происходит. Слух об этом каким-то образом дошел до Бранда, и он решил, что это событие случилось не в самое удачное время. Поэтому он отправился в мое Отражение и сумел добиться, чтобы меня упрятали в лечебницу и подвергли терапии, которая, как он надеялся, сотрет то, что я недавно открыл снова. Это удалось лишь частично, в том смысле, что единственным продолжительным воздействием было затуманивание для меня нескольких дней, окружавших сеансы шокотерапии.
Автокатастрофа тоже могла внести свой вклад. Но когда я сбежал из Портеровской лечебницы и пережил его попытку убить меня, процесс восстановления памяти продолжился после того, как я вновь пришел в сознание в Гринвуде и убрался оттуда. Я вспоминал все больше и больше, пока оставался у Флоры. Рэндом ускорил восстановление памяти, отведя меня в Рембу, где я прошел Лабиринт. Однако, теперь я убежден, если бы этого и не произошло, память ко мне все равно бы вернулась. Это могло занять несколько более долгий срок, но я прорвался бы, и воспоминание было бы процессом, набравшим инерцию, шедшим ближе к концу все быстрей и быстрей.
Поэтому я сделал вывод, что Бранд пытался помешать мне, и вот это-то и сходится с тем, что ты мне только что рассказала.
Полоска звезд над нами сузилась и, наконец, исчезла. Теперь мы пробирались через то, что казалось совершенно черным туннелем с небольшими мерцаниями света перед нами.
- Да, - подтвердила Фиона в темноте передо мной.
- Ты угадал правильно, Бранд боялся тебя. Он утверждал, что видел однажды ночью в Тир-на Ног-те, что ты вернулся и расстроил все наши планы.
В то время я не обратила на него внимания, потому что даже не знала, жив ли ты еще. Вот тогда-то он, должно быть, и затеял найти тебя. Выведал ли он твое местонахождение какими-то тайными средствами или просто увидел его в мозгу Эрика, я не знаю. При случае он способен на такой подвиг. Как бы то ни было, он тебя обнаружил, а остальное ты знаешь.
- Его вначале навели на подозрения присутствие в тех местах Флоры и ее странная связь с Эриком. Так, по крайней мере, он утверждает. Но теперь это не имеет значения. Что ты намерена с ним сделать, если мы заполучим его в свои руки?
Фиона тихо засмеялась:
- У тебя на боку меч, - заметила она.
- Не так давно Бранд говорил мне, что Блейз все еще жив. Это правда?
- Да.
- Тогда почему же здесь я, а не Блейз?
- Блейз не настроен на Камень, а ты настроен. Ты взаимодействуешь с ним на близком расстоянии, и он попытается сохранить тебе жизнь, если тебе будет грозить неминуемая опасность потерять ее. Риск, следовательно, не такой большой, - объяснила Фиона.
Затем, несколько минут спустя, она предупредила:
- Однако, не считай это гарантией. Быстрый удар все же может опередить его реакцию. Ты можешь умереть в его присутствии.
Свет перед нами стал ярче, но с этого направления не было ни малейшего ветерка, звуков или запахов. Продвигаясь вперед, я размышлял над новыми сведениями, полученными мной. Со времени моего возвращения было множество объяснений, каждое со своими сложными собственными мотивами, оправданиями того, что произошло в мое отсутствие, того, что произошло с тех пор, того, что происходило сейчас. Виденные мною эмоции, планы, чувства, цели - кружились, словно полая вода по городу и факты, которые я мысленно воздвигал на могиле своего другого "я". И хотя действие есть действие, в лучшей эйнштейновской традиции, каждая обрушившаяся на меня волна истолкования мешала положение предметов, считавшихся мной надежно поставленных на якорь, и этим приводили к изменению целого до такой степени, что вся жизнь казалась почти перемещающейся игрой теней вокруг Эмбера, какой-то недостижимой истины. И все же, я не мог отрицать, что знал теперь больше, чем несколько лет назад, что я был ближе к сути дела, чем бывал раньше, что вся пьеса, в которую меня затянуло по моем возвращении, не казалась катящейся к какой-то окончательной развязке.
А чего я хотел? Шанса выяснить, что было верно, и шанса соответствовать действию? Я рассмеялся. Кому когда-нибудь доводилось первое, не говоря уже о втором? Тогда, значит, работоспособное приближение к истине. Этого должно хватить, и шанс несколько раз взмахнуть мечом в правильном направлении - самая высшая компенсация, какую я мог получить от первого часа мира за перемены, наделанные с полудня. Я вновь рассмеялся и удостоверился, что клинок свободно выходит из ножен.
- Бранд утверждал, что Блейз набрал новую армию, - начал было я.
- Позже, - прервала Фиона. - Времени больше нет.
Она была права. Свет предстал большим, круглым отверстием. Оно приближалось со скоростью, непропорциональной нашему продвижению, как будто сам туннель сокращался.
Казалось, что дневной свет вливался через то, что я считал входом в пещеру.
- Отлично, - проговорил я.
Спустя несколько минут мы добрались до отверстия и прошли через него.
Я зажмурился, когда мы вышли. Слева от меня было море, казалось, слившееся с небом того же цвета. Золотое солнце, висевшее в нем, выпускало во всех направлениях блестящие лучи. Позади меня не было теперь ничего, кроме скалы. Наш проход в этом месте исчез без следа. Не слишком далеко внизу и передо мной - наверное, на расстоянии в тридцать метров - лежал первичный Лабиринт. Какая-то фигура преодолевала вторую из его внешних дуг, настолько сосредоточив свое внимание на этой деятельности, что явно не замечала нашего присутствия. Блеск красного ударил мне в глаза, когда он повернулся. Камень висел теперь на его шее, как он висел на моей, Эрика, отца.
Фигура, конечно же, принадлежала Бранду.
Я спешился, поднял взгляд на Фиону, маленькую и глубоко расстроенную, и вложил в ее руку поводья Барабана.
- Есть у тебя какой-нибудь иной совет, чем отправиться вслед за ним? прошептал я.
Она покачала головой.
Тогда, повернувшись, я вытащил Грейсвандир и широким шагом двинулся вперед.
- Желаю удачи, - тихо произнесла она.
Идя к Лабиринту, я увидел длинную цепь, ведущую из входа в пещеру к неподвижному теперь телу грифона Винсера. Голова Винсера лежала на земле в нескольких шагах от остального тела. Из тела и головы на камень текла нормального цвета кровь.
Приблизившись к началу Лабиринта, я проделал быстрый расчет. Бранд уже совершил несколько поворотов вокруг главной спирали узора. Он углубился в нее, приблизительно, на два с половиной витка. Если бы нас разделял только один виток, я мог бы дотянуться до него своим мечом, коль скоро достигну позиции, параллельной его собственной. Однако, чем дальше проникаешь в узор, тем тяжелее становится идти, следовательно, Бранд передвигался с постоянно уменьшающейся скоростью, так что это произойдет поблизости. Мне незачем было догонять его. Я должен был просто набрать полтора витка и занять позицию напротив его позиции.
Я поставил ногу на Лабиринт и двинулся вперед со всей быстротой, на которую оказался способен. Мои ступни начали окружать голубые искры, когда я пронесся через первый вираж вопреки возраставшему сопротивлению. Искры быстро росли. Волосы мои начали подниматься, когда я наткнулся на первую Вуаль, и треск искр был теперь вполне слышимым. Я проталкивался вопреки давлению Вуали, гадая, заметил ли меня Бранд, не в состоянии отвлечься и бросить хоть один взгляд в его направлении. Я встретил сопротивление с увеличившейся силой и несколько шагов спустя миновал Вуаль и снова двигался с большой скоростью.
Я взглянул на Бранда. Он только-только выходил из ужасной второй Вуали с голубыми искрами, высотой ему по пояс.
На лице у него была усмешка решимости и торжества, когда он высвободился, сделав беспрепятственный шаг вперед. Вот тут-то он и заметил меня.
Усмешка исчезла и он заколебался.
Это было очко в мою пользу. В Лабиринте никогда не останавливаются, если это в твоих силах. Если остановишься, то сдвинуться снова будет стоить массы добавочной энергии.
- Ты явился слишком поздно! - крикнул Бранд.
Я ему не ответил. Я просто продолжал идти. Голубые огни падали с узора Лабиринта на клинок Грейсвандира.
- Тебе не пройти через черный участок, - заявил он.
Я продолжал идти. Темный район был теперь как раз передо мной. Я был рад, что он занимал один из наиболее трудных участков на этом обороте витка. Бранд двинулся вперед и медленно начал свое продвижение к Великой Кривой. Если я смогу настичь его там, это будет вообще не состязание. У него не будет ни сил, ни быстроты, чтобы защищаться.
Приблизившись к поврежденному участку Лабиринта, я вспомнил, посредством чего мы с Ганелоном перерезали черную дорогу во время своего бегства из Авалона. Я сумел сломить мощь черной дороги, держа в уме образ Лабиринта, когда мы пересекали ее. Теперь, конечно, вокруг меня повсюду был сам Лабиринт, и расстояние было куда как меньше. Хотя моей первой мыслью было, что Бранд просто попытается испугать меня своей угрозой, мне пришло в голову, что сила темного участка вполне могла быть намного мощнее здесь, в своем истоке. Когда я приблизился к нему, Грейсвандир запылал с неожиданной интенсивностью, превосходившей его прежнее свечение.
Повинуясь, я коснулся его острием края черноты в месте, где кончался Лабиринт.
Грейсвандир разрезал черноту, и его нельзя было поднять над ней. Я продолжал идти вперед, и мой меч рассекал участок передо мной, скользя вперед по тому, что казалось приближением к первоначальному узору. Я следовал по нему.
Солнце, казалось, потемнело, когда я осторожно двинулся по темной территории.
Я вдруг стал ощущать свое сердцебиение и на лбу у меня выступил пот.
На все падал сероватый оттенок. Мир, казалось, померк. Лабиринт растаял.
Казалось, что в этом месте легко будет сделать неверный шаг, и я был уверен, что результат будет таким же, что и оступиться в целой части Лабиринта. Выяснять это мне не хотелось.
Я держал глаза опущенными, следуя за линией, чертимой передо мной Грейсвандиром. Голубой огонь клинка был теперь единственным оставшимся в мире светом.
Правая нога, левая нога...
Затем я вдруг оказался за пределами мрака, и Грейсвандир снова свободно взлетел в моей руке, огни частично уменьшились, не знаю, то ли по контрасту с вновь освещенной перспективой, то ли по каким-то иным причинам.
Оглядевшись, я увидел, что Бранд приближается к Великой Кривой. Что же касается меня, то я прокладывал себе путь ко второй Вуали. В последующие несколько минут мы оба будем прилагать напряженные усилия, связанные с их прохождением. Но Великая Кривая была труднее и продолжительнее. Я вновь буду свободен и буду передвигаться быстрее, прежде чем он преодолеет свой барьер.
Затем мне придется во второй раз пересечь поврежденный участок.
Он может к тому времени освободиться, но двигаться будет медленнее, чем я, потому что будет находиться на участке, где идти станет даже еще труднее.
Постоянное статическое электричество поднималось при каждом сделанном мною шаге, и все мое тело пронизало ощущение щекотки. Искры поднимались до бедер при моем продвижении.
Это было все равно, что шагать по полю электрической ржи.
Волосы мои к тому времени частично приподнялись. Я чувствовал, как они шевелятся. Один раз я быстро оглянулся и увидел Фиону, все еще на коне, неподвижную и следящую за нами.
Я заторопился ко второй Вуали.
Углы, короткие резкие повороты. Сила все поднимается и поднимается против меня, так что все мое внимание, вся моя энергия были теперь заняты борьбой с ней. Снова пришло знакомое ощущение безвременности, как будто я занимался только этим, лишь этим всегда и занимался. И воля, сфокусировавшая желания до такой интенсивности: Бранд, Фиона, Эмбер, мое личное отождествление. Искры поднимались до еще больших высот, когда я боролся, поворачивая, трудился, с каждым шагом, требовавшим больших усилий, чем предыдущий.
Я пробивался снова в черный район.
Рефлекторно я опустил вновь Грейсвандир и выдвинул его вперед. Снова скорость, одноцветный туман, разрезаемый голубизной моего клинка, открывавшего передо мной дорогу, словно хирургический надрез.
Когда я вышел на нормальный свет, я поискал взглядом Бранда.
Он все еще находился в западном квадрате, борясь с Великой Кривой, пройдя примерно две трети пути через нее. Если я поднажму как следует, то может быть, сумею настичь его как раз тогда, когда он из нее выйдет. Я бросил все свои силы на продвижение с как можно большей скоростью.
Когда я добрался до северного конца Лабиринта и до виража, ведущего назад, до меня вдруг дошло, что я собирался делать.
Я мчался пролить на Лабиринт еще больше крови.
Если бы дело дошло до простого выбора между дальнейшим повреждением Лабиринта и полным уничтожением его Брандом, то я знал бы, что мне надо делать. И все же я чувствовал, что должен существовать другой способ.
Да...
Я лишь чуточку замедлили шаг. Все будет зависеть от своевременности.
В тот момент ему будет проходить гораздо тяжелее, чем мне, так что в этом отношении я имел преимущество. Вся моя новая стратегия требовала организации нашей встречи точно на нужном месте. По иронии судьбы, я в этот момент вспомнил заботу Бранда о своем коврике. Проблема сохранения в чистоте этого места была, однако, намного сложней.
Он приближался к концу Великой Кривой, и я ему позволил это, вычислив расстояние до черноты. Я решил устроить ему кровопускание над уже поврежденным участком.
Единственное преимущество, каким он, казалось, обладал, заключалось в том, что я буду расположен справа от него. Чтобы свести к минимуму выгоду, получаемую им от этого, когда мы скрестим клинки, мне придется оставаться немного позади.
Бранд боролся и шел вперед. Все его движения были как при ускоренной съемке. Я тоже боролся, но не так сильно. Я сохранял прежний темп.
Проходя Лабиринт, я раздумывал о Камне, о близости, разделяемой нами с момента настройки.
Я чувствовал его присутствие слева, даже хотя теперь я не видел его на груди у Бранда.
Будет ли он действительно действовать на таком расстоянии и спасет ли он меня, если Бранд возьмет верх в нашем надвигавшемся конфликте? Чувствуя его присутствие, я почти мог в это поверить. Он вырвал меня у одного нападавшего и нашел каким-то образом у меня в голове традиционное безопасное место - мою собственную постель - и переправил меня туда.
Чувствуя его теперь, почти видя через него путь перед Брандом, я испытывал некоторую уверенность, что он снова попытается функционировать в моих интересах.
Однако, помня слова Фионы, я твердо решил не полагаться на него.
И все же я учитывал и другие его функции, прикидывая свою способность управлять им без контакта.
Бранд почти завершил Великую Кривую.
Я дотянулся с какого-то уровня своего существа я вступил в контакт с Камнем. Налагая на него свою волю, я призвал бурю типа красного торнадо, уничтожившую Яго. Я не знал, смогу ли я управлять этим конкретным явлением в этом конкретном месте, но, тем не менее, призвал его и направил к Бранду. Сразу ничего не случилось, хотя я чувствовал, что Камень функционирует, чтобы чего-то достичь. Бранд дошел до конца, приложил последние усилия и вышел из Великой Кривой.
Я был прямо там позади него.
Он тоже знал это каким-то образом.
Меч его был выхвачен в тот же миг, как исчезло давление. Он прошел пару футов быстрей, чем по моему мнению, он мог бы, поставил левую ногу вперед, повернул тело и встретил мой взор сквозь линии наших клинков.
- Провалиться мне, если ты все-таки не сошел с ума, - заявил он и коснулся острия моего меча своим собственным. - Ты никогда бы не попал сюда так быстро, если бы не эта сволочь на коне.
- Очень милая манера говорить о нашей сестричке.
Я сделал выпад и наблюдал, как он движется, парируя мой удар.
Мы оба были ограничены в том смысле, что никто из нас не мог нападать, не покидая Лабиринта. Я был еще более ограничен нежеланием пока устраивать ему кровопускание. Я сделал ложный выпад, и он отступил, скользя левой ногой по узору позади него. Затем он оттянул правую ногу, топнул ею и попытался без предисловий рубануть меня по голове. Черт побери! Я парировал удар, а затем сделал ответный выпад, чисто рефлекторно. Я не хотел попасть в него, но острие Грейсвандира прочертило ему дугу под грудью. Я услышал гудение в воздухе над нами. Однако, я не мог себе позволить оторвать взгляд от Бранда. Он взглянул вниз и снова немного отступил. Это было хорошо. Теперь там, куда попал в него мой меч, его рубашку украшала красная линия. Пока что материал, кажется, поглощал кровь. Я притоптывал, делал финты, выпады, парировал, встречал ответные удары, прыгал и отскакивал - все, что я мог придумать, чтобы заставить его отступить.
Я имел над ним психологическое преимущество в том, что обладал большей досягаемостью, и мы оба знали, что я мог применить больше приемов и сделать это быстрей. Бранд приближался к темному участку.
Еще лишь несколько шагов... Я услышал звук вроде боя единственного колокола, за которым последовал громкий рев. На нас вдруг упала тень, словно туча только что закрыла солнце.
Бранд поднял взгляд. Думаю, я в этот момент мог бы добраться до него, но он был все еще в паре футов от заданного района.
Бранд опустил глаза и опалил меня взглядом:
- Черт тебя побери, Корвин! Это же твоя работа, так ведь? - закричал он.
Затем он кинулся в атаку, отбросив всякую имевшуюся у него осторожность.
К несчастью, я был в плохом положении, так как оттеснил его, готовый давить на него весь остальной путь назад.
Я был открыт и не имел должного равновесия. Даже парируя, я понял, что этого будет недостаточно, и, вывернувшись, упал назад.
Я старался сохранить ноги на месте, когда свалился. Я приземлился на правый локоть и левую ладонь.
Я выругался, так как боль была чересчур сильной, и мой локоть скользнул вбок, свалив меня на правое плечо.
Но выпад Бранда не попал в меня и внутри голубого нимба мои ноги все еще касались линии. Я был вне досягаемости Бранда, хотя он все еще мог подрубить мне сухожилия.
Я поднял перед собой правую руку, все еще сжимавшую Грейсвандир, и начал садиться. Когда я сел, то увидел, что красная формация, желтая по краям, вращалась теперь прямо над Брандом, потрескивая искрами и небольшими молниями. Рев ее теперь сменялся воем.
Бранд взял свой меч за эфес и поднял его над плечом, нацелив в моем направлении. Я знал, что не смогу парировать его, не смогу и увернуться от него.
Я мысленно потянулся к Камню и к формации в небе.
Возникла яркая вспышка, словно мизинец молнии, протянувшийся вниз и коснувшийся его клинка.
Оружие выпало из его руки, а рука метнулась ко рту. Левой рукой он стиснул Камень Правосудия, словно поняв, что я делал, и пытаясь аннулировать это, закрыв Камень. Дуя на пальцы, он посмотрел вверх.
Весь гнев отхлынул с его лица, замененный выражением страха, граничившего с ужасом. Конус начал опускаться.
Тогда, повернувшись, он шагнул на зачерненный участок лицом на юг, поднял обе руки и выкрикнул чего-то, чего я не расслышал из-за воя.
Конус упал на него, но он, казалось, стал двухмерным, когда он приблизился.
Его силуэт заколебался, он начал уменьшаться, но это казалось не столько функцией настоящего размера, сколько эффектом увеличивающегося расстояния. Он съеживался и съеживался, и пропал лишь за миг до того, как конус лизнул по занимаемому им месту. Вместе с ним пропал и Камень, так что я остался без способа управлять штукой надо мной. Я не знал, лучше ли будет не подниматься, или восстановить нормальную позу в Лабиринте. Я решил этот вопрос в пользу последнего, потому что этот вихрь, кажется, налетал на все, нарушавшее нормальную последовательность. Я вернулся в сидячее положение и подобрался к линии. Затем я нагнулся вперед. К тому времени конус начал подниматься. По мере того, как он отступал, громкость воя снижалась. Голубые огни вокруг моих ног полностью исчезли. Я повернулся и взглянул на Фиону.
Она жестом предложила мне подниматься и идти дальше.
Я медленно поднялся, видя, что, когда я двигался, вихрь надо мной продолжал расходиться. Вступая на участок, где так недано стоял Бранд, я вновь использовал Грейсвандир в качестве проводника. Перекрученные остатки меча Бранда лежали неподалеку от противоположного края темного участка.
Я мысленно пожелал, чтобы существовал какой-нибудь легкий выход из Лабиринта. Сейчас казалось бессмысленным завершать его. Но коль скоро ты ступил на него, пути назад не было.
Я крайне косо смотрел на попытку испробовать выход по темному участку, так что я направился к Великой Кривой. В какое место, гадал я, перенесся Бранд?
Если бы я знал, то мог бы скомандовать Лабиринту отправить меня следом за ним, коль скоро доберусь до центра. Наверное, Фиона об этом догадывалась. И все же он, вероятно, отправился туда, где у него имелись союзники. Было бы бессмысленным делом преследовать его в одиночку. Я утешил себя, что, по крайней мере, я помешал настройке его на Камень.
Затем я вступил на Великую Кривую. Вокруг меня взметнулись искры.

Глава 12

После полудня склоняющееся к западу солнце сияет прямо на скалы слева от меня, храня длинные тени для тех, кто справа. Оно просачивается сквозь листву вокруг моей гробницы, оно до некоторой степени противодействует холодным ветрам Колвира.
Я отпустил руку Рэндома и повернулся рассмотреть человека, сидевшего на скамейке рядом с мавзолеем.
У него было лицо юноши с пробитой Карты, надо ртом пролегали складки, общая усталость в выражениях глаз и в положении челюстей, не отраженные на Карте.
Поэтому я узнал его раньше, чем Рэндом представил:
- Это мой сын Мартин.
Мартин приподнялся, когда я приблизился к нему, крепко пожал мне руку и произнес:
- Дядя Корвин.
Выражение его лица лишь слегка изменилось, когда он промолвил это, окинув меня выразительным взглядом.
Он был на несколько дюймов выше Рэндома, но такого же легкого телосложения. Подбородок и скулы у него общего для них раскроя, да и волосы были похожи.
Я улыбнулся:
- Ты долго отсутствовал, так же, как и я.
Мартин кивнул.
- Но я никогда по-настоящему и не бывал в Эмбере, - уточнил он. - Я вырос в Рембе, и в других местах.
- Тогда позволь мне поздравить тебя, мой племянник, с приездом. Ты явился в интересное время. Рэндом, должно быть, рассказал тебе об этом.
- Да. Вот поэтому я попросил встретиться с тобой скорее тут, чем там.
Я взглянул на Рэндома.
- Последний дядя, с кем он встречался, был Бранд, - пояснил он.
- И встретились они при очень скверных обстоятельствах. Можешь ли ты его винить?
- Едва ли. Я сам недавно столкнулся с ним. Не могу сказать, чтобы это была самая приятная встреча.
- Столкнулся с ним? - переспросил Рэндом. - Что-то я не понимаю тебя.
- Он покинул Эмбер и при нем Камень Правосудия. Если бы я раньше знал то, что знаю теперь, он бы до сих пор сидел в башне. Бранд очень опасен.
Рэндом кивнул:
- Знаю. Мартин подтвердил все наши подозрения насчет покушения на убийство - и это сделал Бранд. Но что там насчет Камня?
- Он успел вперед меня к месту, где я оставил его на Отражении Земля.
Он должен был пройти с ним Лабиринт и спроецировать себя через него, чтобы настроить его для своих целей. Я только что помешал ему сделать это на первозданном Лабиринте в настоящем Эмбере. Однако, он сбежал. Я был сразу за горой с Жераром, отправлял отряд стражи в то место через Фиону, чтобы не дать ему вернуться и попробовать снова. Наш собственный Лабиринт и тот, что в Рембе, тоже тщательно охраняется.
- Зачем ему хочется так сильно настроить Камень? Чтобы он мог устроить несколько гроз? Черт возьми! Он может прогуляться по Отражениям и устроить какую захочет погоду.
- Личность, настроенная на Камень, может использовать его для стирания Лабиринта.
- О?! И что тогда произойдет?
- Миру, который мы знаем, придет конец.
- О! - воскликнул Рэндом. Но затем спросил:
- Откуда ты знаешь, Корвин, черт возьми?!
- Это длинная история, а у меня нет времени, но я узнал это от Дворкина, и я верю многому из того, что он рассказал.
- Он все еще тут?
- Давай о нем позже.
- Ладно. Но Бранд, должно быть, сошел с ума, чтобы делать нечто подобное.
Я кивнул:
- Я считаю, что он думает, что сможет потом создать новый Лабиринт и перестроить вселенную с собой в качестве главного управляющего.
- А это можно сделать?
- Теоретически, да. Но даже у Дворкина есть определенные сомнения, что этот подвиг можно эффективно повторить сейчас. Комбинация факторов была уникальной. Я считаю, что Бранд в какой-то степени сошел с ума.

Предыдущая страница 10 Следущая страница


Оглядываясь на прошедшие годы, вспоминая перемены его характера, его перепады настроений, кажется, что тут было что-то от шизоидной картины заболевания. Я не знаю, толкнула ли его за грань заключенная с врагами сделка или нет. Это, по большому счету, не имеет значения. Я желал бы, чтобы он оставался в башне и желал бы, чтобы Жерар оказался худшим лекарем.
- Ты знаешь, кто ударил его?
- Фиона. Ты можешь узнать подробности у нее.
Рэндом прислонился к моему мавзолею и покачал головой.
- Бранд, - произнес он. - Любой из нас мог убить его в былые времена.
Но как только он достаточно взбесит тебя, он меняется. Через некоторое время ты уже думаешь, что он, в конце концов, не такой уж плохой парень.
Очень жаль, что он не толкнул одного из нас немного посильней в неподходящее время.
- Я так вас понял, что он теперь вполне законная дичь? - спросил Мартин.
Я посмотрел на него.
Мускулы его челюстей сжались, а глаза сузились.
На мгновение все наши лица промелькнули по его лицу, словно тасуя семейные Карты.
Весь наш эгоизм, ненависть, зависть, гордость и злоупотребления, казалось, пролетели в этот миг - а ведь даже ноги его еще не было в Эмбере.
Внутри у меня что-то оборвалось, и я схватил его за плечи:
- У тебя есть веские причины ненавидеть его. И ответ на твой вопрос будет: "Да". Охотничий сезон открыт. Я не вижу никакого иного способа иметь с ним дело, кроме как уничтожить его. Я сам ненавидел его все время, покуда он оставался абстракцией. Но теперь - другое дело. Да, он должен быть убит. Но не давай этой ненависти быть твоим крещением по вступлению в наше общество. Ее и так было слишком много среди нас. Я смотрю на твое лицо и не знаю... Мне очень жаль, Мартин. Прямо сейчас происходит слишком многое. Ты молод. Я видел всякого больше тебя. Кое-какие вещи беспокоят меня по-иному, чем тебя. Вот и все, что я хотел сказать.
Я отпустил его и отступил.
- Расскажи мне о себе, - попросил я.
- Я долгое время боялся Эмбера, - начал Мартин, - и полагаю, что все еще побаиваюсь. Всегда с тез пор, как он напал на меня, я гадал, не может ли Бранд снова настичь меня. Много лет я оглядывался через плечо и боялся всех вас. Я говорил Рэндому - отцу - что нее хотел бы встречаться со всеми вами сразу, и он предложил, чтобы сперва я повидался с тобой. В то время ни он, ни я не сознавали, что ты будешь особенно интересоваться определенными известными мне вещами. Однако, после того, как я упомянул о них, отец сказал, что я должен как можно скорее увидеться с тобой. Он рассказал мне обо всем, что происходило. Видишь ли, я кое-что об этом знаю.
- У меня было такое чувство, что ты можешь знать, когда не так давно выскочила определенная фамилия.
- Теки? - догадался Рэндом.
- Она самая.
- Трудно решить, откуда начать, - начал Мартин.
- Я знаю, что ты вырос в Рембе, прошел Лабиринт, а затем использовал свою власть над Отражениями, чтобы посетить Бенедикта в Авалоне. Бенедикт рассказал тебе еще кое-что об Эмбере и Отражениях, научил тебя пользоваться Картами, тренировал тебя обращению с оружием. Позже ты отправился гулять по Отражениям сам. И я знаю, что с тобой сделал Бранд.
Вот свод моих знаний о тебе.
Мартин кивнул, уставясь отсутствующими глазами на запад.
- Покинув Бенедикта, я много лет путешествовал по Отражениям. Это были самые счастливые времена, какие я знал. Приключения, тревоги, я повидал много нового. В глубине души я всегда знал, что в один прекрасный день, когда я поумнею, стану сильнее и опытнее, я отправлюсь в Эмбер и встречусь с другими своими родственниками. А затем меня поймал Бранд. Я разбил лагерь на склоне невысокого холма, отдыхая от долгой скачки и готовя закуску, на пути к моим друзьям Теки. Вот тут Бранд и вступил со мной в контакт. Я вызывал Бенедикта через его Карту, когда он учил меня, как ими пользоваться, и в другие времена, когда я путешествовал. Он даже иногда переправлял меня через нее так, чтобы я знал, на что это похоже.
Ощущение было такое же, и я на миг подумал, что это Бенедикт вызывает меня. Но нет, это был Бранд, я узнал его по изображению в колоде. Он стоял посередине того, что, казалось, было Лабиринтом. Мне стало любопытно. Я не знал, как он связался со мной. Насколько я знал, никакой моей Карты не было. Он поговорил с минуту - я забыл, что он сказал, а когда все стало твердым и четким, он ударил меня кинжалом. Я тогда оттолкнул его и рванулся. Он каким-то образом удержал контакт. Мне было трудно прервать его, и когда я все-таки прервал, он попытался снова добраться до меня, но я сумел блокировать его. Бенедикт меня этому научил. Он снова несколько раз попробовал, но я продолжал блокировать. Наконец, он прекратил свои попытки. Я был недалеко от Теки. Я сумел влезть на коня и добраться до их дома. Я думал, что мне предстоит умереть, потому что никогда раньше не бывал так тяжело ранен. Но через некоторое время я начал выздоравливать.
Тогда я снова стал опасаться, что Бранд найдет меня и закончит то, что начал.
- Почему ты не вступил в контакт с Бенедиктом и не рассказал ему о своих страхах?
- Я думал об этом, но я также думал о возможности, что Бранд посчитал, что он преуспел и я в самом деле умер. Я не знал, какого рода борьба за власть происходила в Эмбере, но решил, что покушение на мою жизнь было, вероятно, частью такой борьбы. Бенедикт достаточно рассказал мне о семье, чтобы это было одним из первых объяснений, пришедших мне в голову. Поэтому я решил, что мне, наверное, будет лучше оставаться в мертвых. Я покинул Теки, прежде чем полностью оправился и поехал затеряться в Отражениях. И тогда я наткнулся на одну странную вещь, которую я никогда раньше не встречал, но которая была теперь практически повсеместно: почти во всех Отражениях, через которые я проходил, была существующая в той или иной форме черная дорога. Я этого не понимал, но, поскольку, она была единственным встреченным мной явлением, казалось, пересекавшим сами Отражения, мое любопытство было возбуждено. Я твердо решил последовать по ней и узнать о ней побольше. Это было опасно. Я быстро научился не наступать на нее. Ночью по ней, казалось, путешествовали странные фигуры. Природные твари, забредавшие на нее, заболевали и умирали. Так что я был осторожен. Я не подходил к ней ближе, чем было необходимо для того, чтобы держать ее в поле зрения. Я следовал за ней через много мест. Я быстро узнал, что повсюду, где она проходила, рядом были смерть, опустошение или беда. Я не знал, как это истолковать. Я все еще был слаб от раны и допустил ошибку, перенапрягая себя, скача слишком далеко и слишком быстро в дневное время. Тем вечером я свалился больным и пролежал, дрожа под одеялом, всю ночь и большую часть следующего дня. В это время меня то схватывала, то отпускала лихорадка, поэтому я не знаю, когда именно появилась она: молодая, хорошенькая девушка. Она заботилась обо мне, пока я выздоравливал. Ее звали Дара. Мы без конца разговаривали. Это было очень приятно - иметь кого-то, с кем можно вот так поговорить. Я, должно быть, рассказал ей всю историю моей жизни. Потом она рассказала кое-что о своей жизни. Она не была жительницей местности, где я свалился. Она заявила, что пришла туда через Отражения. Она еще не могла проходить через них, как ходим мы, хотя чувствовала, что может научиться делать это, так как она претендовала на происхождение от королевского дома Эмбера через Бенедикта. Фактически, она очень сильно хотела узнать, как это делается. Тогда ее средством путешествия была сам черная дорога. Она была не восприимчива к ее вредному воздействию, как она говорила, потому что она также находилась в родстве с жившими на противоположном конце ее, при Дворе Хаоса. Она хотела научиться нашим средствам, так что я, насколько мог, посвятил ее во все, что знал сам. Я рассказал ей о Лабиринте, даже начертил ей его. Я показал ей свои Карты - Бенедикт дал мне Колоду - чтобы показать ей, как выглядят другие родственники. Она особенно заинтересовалась тобой.
- Я начинаю понимать, - перебил его я. - Продолжай.
- Она рассказала мне, что Эмбер в разгаре своего разложения и самонадеянности расстроил своего рода метафизическое равновесие между ним самим и Двором Хаоса. На ее народе теперь лежит задача восстановить материю, опустошенную Эмбером. Их собственное место не Отражение Эмбера, а сама по себе твердая реальность. В то же время все задетые Отражения страдают из-за черной дороги. При своем тогдашнем знании Эмбера, я мог только слушать. Сперва я принимал на веру все, что она говорила. Бранд для меня, разумеется, - подходил для меня к ее описанию зла в Эмбере. Но когда я упомянул о нем, она сказала "нет". Там, откуда она спешила, он был своего рода героем. Она не была уверена относительно частностей, но это ее не слишком беспокоило. Вот тогда я и понял, какой она казалась чересчур уверенной во всем, когда она говорила, в ней был какой-то оттенок фанатизма. Чуть ли не против своей воли я оказался защитником Эмбера. Я думал о Льювилле и Бенедикте, и о Жераре, с которым я встречался несколько раз. Я обнаружил, что ей не терпелось разузнать все о Бенедикте. Это оказалось мягким местом в ее броне. Здесь я мог говорить с некоторым знанием дела, и здесь она была готова поверить во все хорошее, что я рассказывал. Поэтому я знаю, какое конечное воздействие произвели все эти разговоры, за исключением того, что ближе к концу она казалась менее уверенной в себе.
- К концу? - переспросил я. - Что ты имеешь в виду? Сколько она пробыла с тобой?
- Почти неделю. Она сказала, что будет заботиться обо мне, пока я не поправлюсь, и заботилась. В действительности, она осталась еще на несколько дней. Она заявила, что просто хотела быть уверенной, но я думаю, что на самом деле она хотела продолжить наши разговоры. Наконец, она сказала, что должна двигаться дальше. Я попросил ее остаться со мной, но на это она тоже ответила "нет". Она, возможно, поняла, что я тогда мог планировать последовать за ней, потому что ночью она исчезла. Я не мог скакать по черной дороге и понятия не имел, через какое Отражение она будет путешествовать дальше по пути в Эмбер. Когда я утром проснулся и понял, что она исчезла, я какое-то время думал сам наведаться в Эмбер. Но я все еще боялся. Наверное, кое-что из сказанного ею усилило мои собственные страхи. Как бы там ни было, я решил остаться в Отражениях. И поэтому я поехал дальше, видел всякое, пытался понять все неясное, пока Рэндом не нашел меня и не сказал мне, что хочет, чтобы я возвращался живее домой. Вначале он привез меня сюда для встречи с тобой, потому что он хотел, чтобы ты выслушал мою историю прежде всех остальных. Он сказал, что ты знал Дару, и что ты хотел побольше узнать о ней. Надеюсь, что я помог тебе в этом.
- Да, - подтвердил я. - Спасибо тебе.
- Я так понял, что она, в конце концов, прошла Лабиринт.
- Да, она преуспела в этом.
- А после провозгласила себя врагом Эмбера.
- Тоже верно.
- Надеюсь, - произнес Мартин, - ей не будет никакого вреда от всего этого. Она была добра ко мне.
- Она вполне способна позаботиться о себе сама, - заметил я. - Да, она симпатичная девушка. Я не могу тебе что-нибудь обещать относительно ее безопасности, потому что я все еще мало знаю о ней и о ее роли во всем, что сейчас происходит. И все же то, что ты мне рассказал, было полезным.
Это делает ее кем-то, кому я все же хотел бы предоставить право толковать любое сомнение в ее пользу, насколько это в моих силах.
Мартин улыбнулся:
- Рад это слышать.
- Я тоже. А что вы собираетесь теперь делать?
- Я возьму его повидать Виалу, - промолвил Рэндом, - а потом встретиться с другими, как уж позволит время и возможности, если, конечно, не возникло что-то новое и я тебе сейчас не понадоблюсь.
- Было кое-что новое, - проронил я, - но ты мне сейчас по-настоящему не нужен. Но я все-таки введу тебя в курс дела. У меня есть еще немного времени.
Мартин стоял в стороне.
Сообщая Рэндому о событиях, случившихся с его отъезда, я думал о его сыне, Мартине. С моей точки зрения, он все еще был неизвестной величиной.
Его история могла быть совершенно правдивой.
Фактически, я чувствовал, что она правдива. С другой стороны, у меня возникло ощущение, что правда была неполной, что он чего-то недоговаривал, может быть, что-то безвредное. Потом опять же, может быть, и нет. Он не имел никаких настоящих причин любить нас. Как раз наоборот. И Рэндом, возможно, привел Троянского Коня. Вероятно, ничего подобного не было.
Просто дело было в том, что я никогда и никому не доверяю, если в чем-то вдруг сомневаюсь. И все же, ничего из сказанного мной Рэндому нельзя было по-настоящему использовать против нас. И я сильно сомневаюсь, что Мартин мог причинить нам много вреда, если в этом заключалось его намерение. Нет, вероятнее всего, он был так же уклончив, как и остальные из нас, и во многом по тем же самым причинам: из страха и самосохранения. С внезапным вдохновением я спросил Мартина:
- Ты когда-нибудь сталкивался с Дарой после этого?
Он покраснел, глядя на меня.
- Нет, - слишком поспешно ответил он. - Только в тот раз и это все.
- Понятно, - буркнул я.
И Рэндом был слишком хорошим игроком в покер, чтобы не заметить, так что я только что купил нам краткосрочный страховой полис за малую цену настороженности отца против своего давно утраченного сына. Я быстро перевел разговор обратно на Бранда. И вот, когда мы сравнивали табели по психопатологии, я испытал легкую щекотку и ощущение присутствия, объявлявшие контакт через Карты. Я поднял руку и повернулся в сторону.
Через минуту контакт стал четким, и мы с Ганелоном смотрели друг на друга.
- Корвин, - обратился он ко мне, - я решил, что настало время проверить. К этому времени Камень либо у тебя, либо у Бранда, либо вы оба все еще ищете его. Что именно?
- Камень у Бранда.
- Очень жаль. Расскажи мне об этом.
Я рассказал ему все.
- Значит, Жерар все понял правильно?
- Он уже рассказывал тебе все это?
- Не так детально, - заметил Ганелон, - а я хотел быть уверен, что все понял правильно. Я только что кончил разговор с ним.
Он посмотрел вверх:
- Тогда, кажется, если меня не обманывает память о лунных восходах, тебе лучше двигаться.
Я кивнул:
- Да, я скоро направлюсь к Лестнице. Она совсем не так уж далеко отсюда.
- Хорошо. Теперь вот что ты должен быть готов сделать...
- Я знаю, что мне надо делать, - огрызнулся я. - Мне пора подняться в Тир-на Ног-т раньше Бранда и преградить ему путь в Лабиринт. Если я не сумею, мне снова придется преследовать его по нему.
- Так к этому подходить не годится, - авторитетно заявил он.
- У тебя есть лучшая идея?
- Да, есть. Карты у тебя с собой?
- Да.
- Хорошо. Во-первых, ты будешь не в состоянии попасть туда во-время, чтобы преградить ему путь в Лабиринт.
- Это почему же?
- Тебе придется подниматься по Лестнице, а потом идти до Дворца и спускаться к Лабиринту. Это требует времени даже в Тир-на Ног-те, где время так или иначе склонно выкидывать фокусы. При всем, что ты знаешь, у тебя может быть замедляющее тебя скрытое желание смерти. Я этого точно не знаю. Как бы там ни было, когда ты прибудешь, он уже завершит прохождение Лабиринта. Вполне может выйти так, что он будет в нем слишком далеко, чтобы ты настиг его в этот раз.
- Он, наверняка, будет усталым. Это должно его несколько замедлить.
- Нет. Поставь себя на его место. Если бы ты был Брандом, разве ты не отправился бы в какое-нибудь Отражение, где время течет по-иному? Вместо одного полудня он вполне может получить несколько дней отдыха для трудов этого вечера. Самое безопасное - считать, что он будет в отличной форме.
- Ты прав, - признал я. Я не могу рассчитывать на его усталость.
О'кей. Альтернатива, о которой я раздумывал, но предпочел бы не пробовать, если этого можно избежать, убив его с расстояния. Взять с собой арбалет или одну из наших винтовок и просто застрелить его посередине Лабиринта.
Что меня при этом беспокоит, так это воздействие нашей крови на Лабиринт.
Может быть, от нее страдает только первозданный Лабиринт, но я этого не знаю.
- Совершенно верно. Ты не знаешь. Я тоже не хотел бы, чтобы ты полагался там на обыкновенное оружие. Это особенное место. Ты сам говорил, что оно все равно, что странная тень, проплывающая по небу. Хотя ты вычислил, как заставить винтовку стрелять в Эмбере, там те же правила могут быть неприемлемыми.
- Такой риск существует, - признал я.
- Что же касается арбалета, предположим, внезапный порыв ветра каждый раз отражает выпущенную тобой стрелу?
- Боюсь, что не успеваю за полетом твоей фантазии.
- Камень. Он прошел часть пути через первозданный Лабиринт, и с тех пор он имел некоторое время, чтобы поэкспериментировать с ним. Как ты думаешь, возможно ли, что он теперь частично настроен на него?
- Не знаю. Я не совсем в курсе, как действует этот процесс.
- Я лишь хотел узнать, что если он действует таким образом, то бранд может быть способен использовать его для своей защиты. Камень может иметь даже другие качества, о которых ты не ведаешь. Вот поэтому-то я и говорю, что тебе не следует уповать на то, что ты сможешь застрелить его. И я даже не хотел бы, чтобы ты полагался на то, что сумеешь снова выкинуть этот трюк с Камнем - не выйдет, если он приобрел какую-то степень власти над ним.
- Ты заставляешь положение выглядеть намного мрачнее, чем я на него смотрел.
- Но, возможно, реалистичнее, - возразил он.
- Допустим. Продолжай. Ты сказал, что у тебя есть план.
- Правильно. Я думаю, что Бранда вовсе нельзя подпускать к Лабиринту, так как если он ступит на него, вероятность катастрофы резко возрастет.
- И ты думаешь, что он действительно способен переноситься почти мгновенно, в то время: как тебе потребуется долго идти. Держу пари, что он просто дожидается восхода луны, и как только город обретет форму, он будет внутри, прямо рядом с Лабиринтом.
- Я вижу основательность твоих доводов, но не ответ.
- Ответ тот, что сегодня ночью ноги твоей не будет в Тир-на Ног-те.
- Минуточку!
- Какая минуточка! Ты вызвал мастера стратегии, так что тебе лучше выслушать, что он хочет сказать.
- Слушаю, слушаю.
- Ты согласился, что ты, вероятно, не сможешь добраться туда вовремя.
Но кое-кто другой сможет.
- Кто и как?
- Ладно. Я был в контакте с Бенедиктом. Он вернулся. В данный момент он в Эмбере, в палате Лабиринта. К настоящему времени он должен уже закончить проходить его и стоять там в центре, дожидаясь. Ты идешь к подножию Лестницы в небесный город. там ты ждешь восхода Луны. Как только Тир-на Ног-т обретет форму, ты свяжешься с Бенедиктом через Карту. Ты скажешь ему, что все готово, и он воспользуется силой Лабиринта и Эмбера, чтобы перенестись к помещению Лабиринта в Тир-на Ног-те. Как бы быстро не путешествовал Бранд, это не имеет значения, он не может на этом много выиграть.
- Придумано великолепно. Это самый быстрый способ доставить туда человека, а Бенедикт, безусловно, хороший человек. Он должен без труда справиться с Брандом.
- Ты действительно думаешь, что Бранд не сделал никаких других приготовлений? - поинтересовался Ганелон. - Из всего, что я слышал об этом человеке, он - умен, даже если и рехнулся. Он вполне может предвидеть что-то вроде этого.
- Возможно. Есть у тебя какие-нибудь идеи по этому поводу?
Ганелон сделал размашистый жест одной рукой, хлопнул себя по шее и ухмыльнулся:
- Клоп! Извини. Надоедливые маленькие твари.
- Ты все еще думаешь, что...
- Я думаю, что тебе лучше оставаться в контакте с Бенедиктом все время, пока он там, вот что я думаю. Если Бранд возьмет верх, тебе, может быть, придется срочно вытащить Бенедикта, чтобы спасти ему жизнь.
- Конечно. Но тогда...
- Но тогда мы проиграем раунд, признаю, но не матч. Даже с полностью настроенным Камнем ему еще придется добираться до первозданного Лабиринта, чтобы причинять настоящий вред, а ты его держишь под охраной.
- Да, - согласился я. - Ты, кажется, все продумал. Ты удивляешь меня своими быстрыми ходами.
- У меня в последнее время было много свободного времени, что может стать плохим, если не употреблять его на размышления. Вот я и поразмыслил.
Что я думаю теперь, так это то, что тебе лучше двигаться побыстрее.
День-то не становится длиннее.
- Согласен. Спасибо за добрый совет.
Он ответил:
- Прибереги свои благодарности, пока мы не увидим, что из этого выйдет.
Затем он прервал контакт.
- Это казалось важным, - произнес Рэндом. - Что затевается?
- Подходящий вопрос, но у меня теперь вовсе нет времени. Тебе придется подождать рассказа до утра.
- Я могу чем-нибудь помочь тебе, Корвин?
- Фактически, да, если вы либо поедете вдвоем, или вернетесь в Эмбер по Карте. Мне нужна Звездочка.
Рэндом сразу согласился:
- Разумеется, это не сложно. И все?
- Да. Спешка - это все.
Мы двинулись к лошадям.
Я несколько раз потрепал Звездочку, а затем залез в седло.
- Увидимся в Эмбере, - попрощался Рэндом. - Желаю удачи!
- В Эмбере, - согласился я. - Спасибо. Я повернулся и направился к подножию Лестницы, попирая удлинявшуюся на восток тень своей гробницы...

Глава 13

На самом высоком гребне Колвира есть образование, напоминающее три ступеньки. Я сидел на самой нижней из них и ждал появления надо мной Тир-на Ног-та. Чтобы это произошло, требуется ночь и лунный свет, так что половина требований была выполнена.
На западе и востоке были облака. Я злобно посматривал на эти тучи.
Если их скопится достаточно, чтобы поглотить лунный свет, Тир-на Ног-т растает до ничего. Это было одной из причин, почему всегда рекомендовалось иметь на земле поддерживающего человека, чтобы перетащить тебя по Карте в безопасное место, если город вокруг тебя исчезнет.
Небо над головой было ясное и выполненное знакомыми звездами. Когда взошла Луна и свет упал на камень, где я отдыхал, возникла Лестница в небо, взметнувшаяся на огромную высоту, пролагая путь к Тир-на Ног-ту, плывшему в ночном воздухе Отражению Эмбера.
Я устал. Слишком многое случилось за слишком короткий срок. Внезапно пребывать в покое, снять сапоги и растирать ступни, привалившись головой к камню, показалось мне большой роскошью.
Я запахнулся в плащ от наступающего холода. Горячая ванна, полный обед и постель были бы очень кстати. Но с данного наблюдательного пункта они приобрели почти мифическое качество. Было более, чем достаточно, просто отдыхать, как мне приходилось, позволяя мыслям двигаться медленнее и проплывать, как зритель, по событиям прошедшего дня.
Их было так много. Но теперь, по крайней мере, я имел некоторые ответы на мои вопросы. Не на все, конечно, но достаточно, чтобы на время утолить мою мысленную жажду. теперь я имел некоторое представление о том, что происходило во время моего отсутствия, лучшее понимание того, что случилось теперь, знание некоторых вещей, которые надо было сделать, того, что мне надо было сделать. И я как-то чувствовал, что знал больше, чем сознательно понимал, что я уже обладал частями, которые сложатся передо мной в растущую картину, если я только встряхну их, подтолкну и повращаю надлежащим образом. Темп последних событий, особенно сегодняшних, не давал мне ни минуты на размышления. И теперь, казалось, некоторые куски поворачивались под странным углом.
Меня отвлекало шевеление над плечом, крошечное воздействие просветления в воздухе. Повернувшись, а затем встав, я оглядел горизонт.
Над морем, в точке, где должна была взойти луна, происходило предварительное свечение. Пока я следил, в поле зрения появилась маленькая дуга света. Облака тоже слегка переместились, хотя и недостаточно, чтобы вызвать озабоченность. Тогда я поднял голову, но явление над головой еще не началось. Я, на всякий случай, вытащил Карты, перетасовал их и сдал Бенедикта.
Забыв про летаргию, я уставился, следя, как над водой растет луна, отбрасывая по волнам дорожку света. Высоко над головой вдруг запарил на пороге видимости слабый силуэт. Когда свет усилился, то тут, то там стали появляться искры. Над скалой возникли первые линии, тонкие, как паутинка.
Я изучил Карту Бенедикта и потянулся к контакту.
Его холодный образ ожил. Я увидел его в палате Лабиринта, стоявшим в центре узора. Рядом с его левой ногой горел зажженный фонарь. Бенедикт осознал мое присутствие.
- Корвин, - произнес он, - пора?
- Не совсем. Луна восходит. Город только начинает приобретать форму.
Так что придется немного обождать. Я хотел быть уверенным, что ты готов.
- Готов, - заверил он.
- Хорошо, что ты вернулся именно тогда, когда нужен. Ты узнал что-нибудь интересное?
- Меня отозвал обратно Ганелон, - сообщил он, - как только он узнал, что случилось. Его план мне понравился, вот почему я здесь. Что же касается Двора Хаоса, то да, я считаю, что выяснил несколько интересных вещей...
- Момент! - прервал я его.
Полосы из лучей лунного света обрели более осязаемый вид. Контуры города над головой стали теперь четкими. Лестница стала целиком видимой, хотя в некоторых местах порасплывчатей, чем в других.
Я вытянул руку вперед над второй ступенькой, над третьей...
И встретил прохладную, мягкую четвертую ступеньку.
Но она, кажется, несколько поддалась под моим толчком.
- Почти, - предупредил я Бенедикта. - Я собираюсь попробовать лестницу. Будь наготове.
Он кивнул.
Я поднялся по каменным ступеням. Одна, вторая, третья. Я поднял ногу, а затем опустил ее на четвертую, призрачную.
Она мягко поддалась под моей тяжестью. Я боялся поднять другую ногу и поэтому ждал, следя за лестницей. Я вдохнул прохладный воздух. Ясность увеличилась, дорожка на воде расширилась. Взглянув наверх, я увидел, что Тир-на Ног-т несколько потерял свою прозрачность. Звезды на нем стали более тусклыми. Когда это происходило, ступенька под моей ногой стала тверже. Всякая пластичность покинула ее. Я почувствовал, что она может выдержать мой вес.
Пробежавшись глазами по всей длине Лестницы, я увидел ее в целом здесь полупрозрачную, там прозрачную, искрившуюся, но тянувшуюся всю дорогу до проплывавшего над морем безмолвного города. Я поднял другую ногу и встал на четвертую ступеньку. Если бы я захотел, еще несколько ступенек отправили бы меня по этому небесному эскалатору в место, становившихся явью грез, ходячих неврозов и сомнительных пророчеств, в сотканный их лунного света город исполнения двусмысленных желаний, искаженного времени и бледной красоты.
Я спустился вниз на ступеньку и взглянул на луну, балансировавшую теперь на мокром краю света. Я посмотрел на Карту Бенедикта, всю в серебряном свечении.
- Лестница твердая, луна взошла, - произнес я.
- Отлично. Иду.
Я смотрел на него там, в центре Лабиринта. Он взял в левую руку фонарь какой-то миг стоял неподвижно. Мгновение спустя он исчез, и Лабиринт тоже. Еще мгновение и он стоял в схожей палате, на этот раз вне Лабиринта, рядом с точкой, где он начинается. Бенедикт приподнял фонарь и осмотрел все помещение.
Он был один.
Бенедикт повернулся, подошел к стене и поставил фонарь рядом с ней.
Его тень вытянулась к Лабиринту и изменила форму, когда он круто повернулся и двинулся обратно на свою позицию.
Я заметил, что этот Лабиринт пылал более слабым светом, чем его двойник в Эмбере, серебристо-белым, без налета голубизны, с которым я был знаком. Конфигурация его была той же самой, но призрачный город выкидывал странные фокусы с перспективой.
Тут были искажения - сужения и расширения - которые, казалось, смещались по его поверхности без всякой особой причины, как будто я смотрел на всю эту сцену, скорее через не правильную линзу, чем через Карту Бенедикта.
Я спустился вниз по лестнице и снова расположился на самой нижней ступеньке и продолжал наблюдение.
Бенедикт вынул из ножен меч.
- Ты знаешь о возможном воздействии крови на Лабиринт? - спросил я его.
- Да. Ганелон предупредил меня.
- Ты когда-нибудь подозревал о чем-нибудь в этом роде?
- Я никогда не доверял Бранду.
- Как насчет твоего путешествия ко Двору Хаоса? Что ты узнал?
- Позже, Корвин. Он может появиться в любую секунду.
- Надеюсь, что не покажется никаких отвлекающих явлений и видений, предположил я.
Я вспомнил свое собственное путешествие в Тир-на Ног-т и его собственную роль в моем последнем приключении там.
Он пожал плечами.
- Обращая на них внимание, придаешь им силу. Мое внимание сегодня ночью зарезервировано для одного определенного дела.
Бенедикт повернулся, сделав полный круг и осматривая все части зала, затем остановился, не заметив ничего подозрительного в нем.
- Хотел бы я знать, в курсе ли он, что ты тут? - подумал я вслух.
- Наверное. Это не имеет значения.
Я кивнул. Если Бранд не появится, мы выиграли день. Стража будет охранять другие Лабиринты и Фиона получит шанс продемонстрировать свое собственное искусство в тайных материях, отыскав для нас Бранда, после чего мы станем преследовать его. Она с Блейзом сумела однажды остановить Бранда. Сможет ли теперь она сделать это в одиночку? Или нам придется найти Блейза и попытаться убедить его помочь? Нашел ли Бранд Блейза? Для чего вообще Бранду нужна такого рода мощь?
Желание добиться трона я мог понять, и все же, этот человек сошел с ума, и весь тут разговор.
Очень жаль, но тут ничего не поделаешь. Наследственность или окружающая среда? - ехидно гадал я. Мы все были до некоторой степени безумны, на его лад.
Честно говоря, это должно быть формой безумия - иметь так много и так яростно бороться всего лишь за еще одну малость, за крошечное преимущество над другими.
Бранд довел эту тенденцию до крайности, вот и все. Он был карикатурой этой мании во всех нас.

Предыдущая страница 11 Следущая страница


В этом смысле имело ли на самом деле значение, кто из нас был предателем?
Да, имело. Он был тем, кто действовал. Сумасшедший или нет, он зашел слишком далеко. Он сделал такое, чего Эрик, Джулиан и я не сделали бы.
Блейз и Фиона, в конце концов, отшатнулись от его заговора. Жерар и Бенедикт были на деление выше остальных из нас, потому что они освободили себя от борьбы за власть. Рэндом в последние годы изменился, и значительно. Не может ли быть так, что детям Единорога потребуются года, даже века, чтобы достичь зрелости, что это медленно происходило с остальными из нас, но как-то обошло Бранда? Или не может быть так, что Бранд вызвал его и остальных из нас своими действиями? Как в большинстве таких вопросов, выгода была, когда задавали их, а не в ответе на них. Мы были достаточно похожи на Бранда, чтобы я знал, что ничто другое не могло так спровоцировать особого вида страха.
Да, это имело значение. Какой бы ни была величина, он был тем, кто действовал.
Луна была теперь выше, ее вид наложился на мой внутренний обзор палаты Лабиринта. Облака продолжали смещаться, клубясь ближе к луне. Я подумал было предостеречь Бенедикта, но это не послужило бы никакой цели, но отвлекло бы его. Надо мной Тир-на Ног-т плыл, словно какой-то сверхъестественный ковчег по морям ночи.
И вдруг там оказался Бранд.
Моя рука рефлекторно дернулась к рукояти Грейсвандира, несмотря на тот факт, что часть меня с самого начала понимала, что он стоял через Лабиринт от Бенедикта в темной палате высоко в небе.
Моя рука снова упала.
Бенедикт сразу же осознал присутствие вторгшегося и повернулся к нему лицом. Он не сделал никакого движения к оружию, а просто смотрел через Лабиринт на нашего брата.
Моим самым первым страхом было, что Бранд ухитрится появиться прямо позади Бенедикта и заколет его сзади в спину. Я бы, однако, не попробовал бы такого трюка, потому что даже при смерти Бенедикта, его рефлексов могло бы хватить, чтобы отправить на тот свет напавшего Бранда, а он явно тоже не настолько мог сойти с ума.
Бранд улыбнулся:
- Бенедикт! Фантастика! Ты здесь!
Камень Правосудия, сверкая огнями, висел у него на груди.
- Бранд, - предупредил его Бенедикт, - не пробуй этого.
Все еще улыбаясь, Бранд отстегнул с пояса меч и дал своему оружию упасть на пол. Когда замерло эхо, он произнес:
- Я не дурак, Бенедикт. Еще не родился человек, который может выйти против тебя с мечом.
- Мне не нужен меч, Бранд.
Бранд начал медленно идти по краю Лабиринта.
- И все же ты носишь его как слуга трона, когда ты мог бы быть королем.
- Это никогда не было в моих устремлениях.
- Это верно.
Бранд остановился, пройдя лишь часть пути вокруг Лабиринта.
- Верный, самоуверенный, самоуниженный, ты совсем не изменился.
Жалко, что отец тебя так хорошо вымуштровал. Ты мог бы пойти намного дальше.
- У меня есть все, что я хочу, - отрезал Бенедикт.
- Чтобы быть удушенным, зарезанным так рано.
- Заговорить мне зубы и пройти ты тоже не сможешь. Не заставляй меня калечить тебя.
Все еще с улыбкой на лице, Бранд снова начал движение, но не спеша, медленно. Что он пытался сделать? Я не мог раскусить его стратегию.
- Ты ведь знаешь, я могу сделать определенные вещи, каких не могут другие, - промолвил Бранд. - Если есть вообще что-то, чего ты хочешь и думаешь, что не можешь иметь. Вот теперь твой шанс назвать это и узнать, как ты был не прав. Я научился таким вещам, что ты едва ли поверишь.
Бенедикт улыбнулся одной из своих редких улыбок:
- Ты выбрал неподходящую линию поведения. Я хочу и могу дотянуться до исполнения всех моих желаний.
- Отражения!
Бранд презрительно фыркнул, снова останавливаясь.
- Любой из других мест может схватить призрака! Я говорю о реальности. Эмбер! Власть! Хаос! Не мечты, обретшие твердость! Не второе после наилучшего!
- Если бы я хотел большего, чем имею, я знал бы, что делать. Но я этого не сделал и не сделаю.
Бранд засмеялся и продолжил движение.
Он прошел четверть пути вокруг периферии Лабиринта. Камень горел еще ярче.
Голос Бранда звенел:
- Ты дурак, раз добровольно носишь свои цепи! Но если вещи не зовут тебя обладать ими, и если власть ничем не привлекает, то как насчет знаний?! Я до конца усвоил премудрости Дворкина. С тех пор я пошел дальше и заплатил высокую цену за большое проникновение в деятельность вселенной.
Ты можешь иметь это, не глядя на ценник.
- Это будет цена, - заявил Бенедикт, - которой я не стану платить.
Бранд покачал головой и тряхнул волосами.
Тут образ Лабиринта на мгновение заколебался, когда луну пересек клочок облака.
Тир-на Ног-т чуть померк и вернулся в нормальный фокус.
- Ты это серьезно? - проговорил Бранд.
Он явно не заметил, как все померкло.
- Тогда я не буду испытывать тебя дальше, мне придется попробовать, он снова остановился, уставившись на Бенедикта. - Ты слишком хороший человек, чтобы тратиться на эту междоусобицу в Эмбере, защищая то, что распадается. Победить предстоит мне, Бенедикт. Я собираюсь соскоблить Эмбер и построить его заново. Я собираюсь стереть Лабиринт и нарисовать свой собственный. Ты можешь быть со мной. Я хочу, чтобы ты был на моей стороне. Я собираюсь воздвигнуть более совершенный мир с более прямым доступом в Отражения и из Отражения. Я собираюсь слить Эмбер с Двором Хаоса. Я собираюсь распространить это царство прямо через все Отражения.
Ты будешь командовать нашими легионами, самыми могучими из когда-либо собранных воинских сил. Ты...
- Если твой мир будет таким совершенным, как ты утверждаешь, Бранд, то легионы будут не нужны. Если, с другой стороны, он будет отражать душу своего создателя, то тогда я смотрю на него, как на нечто меньшее, чем улучшение, по сравнению с нынешним положением дел. Спасибо за предложение, но я буду держаться Эмбера, который уже существует.
- Ты дурак, Бенедикт, с хорошими манерами, но тем не менее, дурак, он снова начал осторожное продвижение.
Наконец, он остановился, примерно в шести метрах от Бенедикта, сунул большие пальцы за пояс и уставился на него.
Бенедикт встретил его взгляд.
Я снова проверил облака.
Длинная масса их продолжала двигаться в сторону луны.
Однако, я мог вытащить Бенедикта в любое время.
Едва ли стоило тревожить его в данный момент.
- Почему ты тогда не подойдешь ко мне и не прикончишь меня? произнес, наконец, Бранд. - Я же безоружен. Это будет легко сделать. Тот факт, что в жилах у нас обоих течет одна кровь, не составляет никакой разницы, не так ли? Чего же ты ждешь?
- Я уже сказал тебе, что не желаю причинить тебе вред.
- И все же ты стоишь, готовый это сделать, если я попытаюсь пройти мимо тебя.
Бенедикт просто кивнул.
- Признайся, что ты страшишься меня, Бенедикт. Вы все боитесь меня.
Даже когда я приближаюсь к тебе вот так, безоружный, что-то, должно быть, переворачивается у тебя внутри. Ты видишь мою уверенность и не понимаешь этого. Ты должен бояться.
Бенедикт не ответил, он молча слушал.
- Ты страшишься крови на твоих руках, - продолжал Бранд. - Ты страшишься моего предсмертного проклятия.
- А ты страшишься крови Мартина на твоих? - спросил Бенедикт.
- Этого ублюдочного щенка? - бросил Бранд. - Он не был по-настоящему одним из нас. Он был только орудием.
- Бранд, у меня нет желания убивать брата. Отдай мне этот кулон, который ты носишь на шее, и вернись со мной сейчас же в Эмбер. Еще не слишком поздно все уладить.
Бранд откинул голову и рассмеялся:
- О, благородно сказано, Бенедикт! Как подобает истинному лорду королевства! Ты вгоняешь меня в стыд своей чрезмерной добродетелью! И какова же суть всего этого?
Он потянул руку и погладил Камень Правосудия:
- Этот? - он снова рассмеялся и шагнул вперед:
- Эта безделушка? Если я вам ее отдам, это купит нам мир, дружбу и порядок? Она выкупит мне жизнь?
Бранд снова остановился, теперь в трех метрах от Бенедикта. Он поднял Камень между пальцами и посмотрел на него.
- Ты понимаешь всю силу этой штучки? - осведомился он.
- Довольно... - начал было Бенедикт, но голос застрял у него в горле.
Бранд поспешно сделал еще один шаг вперед.
Камень перед ним ярко горел.
Рука Бенедикта потянулась было к мечу, но не дотянулась до него.
Он стоял теперь, окостенев, словно вдруг превратился в статую.
Вот тогда-то я начал понимать, но к этому времени было уже слишком поздно.
Все, что говорил Бранд, не имело никакого значения, это был просто отвлекающий маневр, отвлечение, бросаемое им, пока он осторожно подходил на нужное ему расстояние.
Он и впрямь был частично настроен на Камень, и ограниченной власти, данной ему этим, было все же достаточно, чтобы дать ему возможность производить им воздействие, про которое я не знал, но о котором он-то был отлично осведомлен.
Бранд заботливо устроил свое прибытие на приличном расстоянии от Бенедикта, испытал Камень, придвинулся чуть поближе, снова попробовал его и продолжил это продвижение, пока не нашел точку, где Камень мог повлиять на нервную систему Бенедикта и, частично обездвижить его.
- Бенедикт, - шепнул я, - тебе лучше идти теперь ко мне.
Я напряг свою волю, но он не шелохнулся и не ответил.
Его Карта все еще функционировала, я ощущал его присутствие, я наблюдал через нее события, но не мог дотянуться до него.
Камень явно воздействовал не только на его двигательные функции.
Я снова взглянул на облака. Они все еще нарастали, они тянулись к луне.
Казалось, что вскоре они смогут закрыть ее.
Если я не смогу вытащить Бенедикта, когда это случится, он упадет в море, как только свет будет полностью перекрыт, а город распадется. Бранд!
Если бы он осознал это, он мог бы суметь воспользоваться Камнем, чтобы разогнать тучи, но чтобы это сделать, ему, вероятно, пришлось бы выпустить Бенедикта.
Я не думал, что он это сделает. И все же...
Тучи, казалось, теперь ползли медленнее.
Вся эта линия рассуждений могла стать ненужной.
Я вытащил Карту Бранда и отложил ее в сторону.
- Ах, Бенедикт! - улыбнулся Бранд. - Что толку из наилучшего из всех живых фехтовальщика, если он не может пошевелиться, чтобы вынуть свой меч?
Я тебе говорил, что ты дурак. Ты думал, что я добровольно приду на бойню?
Тебе следовало добросовестно довериться страху, который ты, должно быть, почувствовал. Тебе следовало бы знать, что я не войду сюда беспомощным. Я говорил серьезно, когда сказал, что победить предстоит мне. Ты был хорошим выбором, потому что ты самый лучший из всех. Я действительно желал бы, чтобы ты принял мое предложение. Но теперь это не так важно. Меня нельзя остановить. Ни у кого из других нет шанса, а с твоим исчезновением дело пойдет намного легче.
Он сунул руку под плащ и достал оттуда кинжал.
- Приведи меня, Бенедикт! - заорал я.
Но мой крик был бесполезным, не было никакого отклика, никакой силы, чтобы доставить меня туда.
Я схватил Карту Бранда, вспомнив свою битву с Эриком.
Если я смогу ударить Бранда через его Карту, то я, может быть, сумею достаточно нарушить его сосредоточенность для того, чтобы освободился Бенедикт.
Я обратил на Карту все свои силы, готовясь к массированной моментальной атаке.
Но ничего не произошло.
Путь был замерзшим и темным.
Дело очевидно заключалось в том, что его сосредоточенность на текущей задаче, его мысленная связанность с Камнем были настолько полными, что я просто не мог дотянуться до него.
Меня заблокировали на каждом повороте.
Неожиданно Лестница надо мной стала бледнее, и я бросил быстрый взгляд на луну.
Отросток кучевых облаков закрывал теперь часть ее поверхности.
Проклятье! Я вернул свое внимание к Карте Бенедикта.
Дело оказалось медленным, но я восстановил контакт, указывающий, что где-то внутри всего этого Бенедикт все еще сохранял сознание.
Бранд приблизился на шаг ближе и все еще ухмылялся над беспомощностью Бенедикта.
Камень на тяжелой цепи горел ярким светом.
Они стояли теперь, разделяемые, наверное, тремя шагами. Бранд поигрывал кинжалом.
- Да, Бенедикт, - цедил он сквозь зубы, - ты предпочел бы умереть в бою. С другой стороны, ты можешь рассматривать это как честь, сигнальную честь. В некотором смысле, твоя смерть позволит родиться новому порядку.
На миг Лабиринт позади них померк.
Но я не мог оторвать взгляд от низ и изучать луну.
Там же, в тенях и мерцающем свете, спиной к Лабиринту, Бранд, казалось, ничего не заметил.
Он сделал еще один шаг вперед.
- Но хватит возиться с этим, - заключил он. - Надо еще кое-что сделать, а ночь не становится длиннее.
Бранд шагнул поближе и опустил клинок.
- Спокойной ночи, милый принц, - попрощался он и двинулся на сближение с Бенедиктом.
В тот же миг странная механическая рука Бенедикта, вырванная из этого города теней, серебра и лунного света, бросилась со скоростью бросающейся жалить змеи.
Штука из сверкающих металлических пластин, похожих на грани драгоценного камня, запястье чудесного переплетения серебряного шнура, усеянного крапинками огня, стилизованная скелетная заводная игрушка, механическое насекомое, функциональная, смертельная, прекрасная на свой лад, она метнулась вперед со скоростью, за которой я не мог уследить, в то время, как остальное его тело оставалось неподвижной статуей.
Механические пальцы схватили цепь Камня на шее Бранда.
Рука тут же двинулась вверх, подняв Бранда высоко над полом.
Бранд выронил кинжал и обеими руками схватился за шею.
Позади него Лабиринт снова померк, но затем свет вернулся с немного более бледным свечением.
Лицо Бранда при свете фонаря было страшного, искаженного вида.
Бенедикт оставался замершим, державшим его на высокой, неподвижной человеческой виселице.
Лабиринт снова потускнел.
Лестница надо мной стала удаляться.
Луна была наполовину окутана облаками.
Бранд, извиваясь, поднял руки над головой и ухватился за цепь по обеим сторонам от державшей ее металлической руки.
Он был силен, как и все мы.
Я увидел, как вздуваются и твердеют его мускулы.
К тому времени лицо его потемнело, и шея предстала массой напрягшихся жил.
Бранд закусил губу, кровь текла по его бороде, когда он рванул цепь.
С резким щелчком цепь порвалась и Бранд упал на пол, ловя воздух открытым ртом.
Он сразу же откатился, держась руками за горло.
Бенедикт очень медленно опустил свою странную руку.
Он все еще держал цепь и Камень.
Бенедикт размял другую руку и глубоко вздохнул.
Лабиринт потускнел еще больше.
Тир-на Ног-т надо мной стал прозрачным.
Луна почти скрылась за облаками.
- Бенедикт! - крикнул я. - Ты меня слышишь?
- Да, - очень тихо ответил он и начал погружаться сквозь пол.
- Город тает! Ты должен немедленно уходить ко мне!
Я протянул руку.
- Бранд... - прошептал он, после чего повернулся.
Но Бранд тоже погружался, и я видел, что Бенедикт не мог добраться до него.
Я схватил Бенедикта за левую руку и рванул.
Мы оба упали на землю рядом с высоким скальным выступом.
Я помог ему подняться на ноги. Затем мы оба уселись на камень.
Долгое время мы молчали.
Я вновь посмотрел вверх: Тир-на Ног-т исчез. Я мысленно перебрал все, что случилось так быстро и так внезапно за этот день. На мне теперь лежал огромный груз усталости, и я чувствовал, что моя энергия подошла к концу и что вскоре я засну.
Я едва мог четко мыслить.
Жизнь в последнее время была чересчур насыщенной.
Я снова прижался затылком к камню, глядя на облака и звезды.
Части, которые, казалось, должны сложиться, если только применить нужное встряхивание, верчение или подталкивание, сейчас встряхивались, вертелись и подталкивались чуть ли не по своей собственной воле.
- Как ты думаешь, он погиб? - спросил Бенедикт. Он отвлек меня от полусонных всплывающих силуэтов.
- Возможно. Он был в плохой форме, когда все распалось.
- Путь вниз долгий. Он мог найти время для выработки какого-нибудь плана спасения сродни его прибытию.
- Сейчас это не имеет большого значения, - рассудил я. - ты вырвал ему клыки.
Бенедикт хмыкнул. Он все еще держал Камень, намного менее красный, чем он был недавно.
- Верно, - наконец, проговорил он. - Лабиринт теперь в безопасности.
Желал бы я, чтобы некоторое время назад, давным-давно, что-то не было сказано, или что-то сделанное не было сделано, что-то, если бы мы знали, что могло бы позволить ему вырастить себя иным, что-то обеспечивающее, чтобы он стал другим человеком, чем то злое, исковерканное существо, которое я увидел там. Теперь лучше всего будет, если он умер. Но это потеря чего-то, что могло бы быть.
Я не ответил ему. То, что он сказал, могло быть, а могло и не быть правдой.
Это не имело значения. Бранд мог быть на грани сумасшествия, что бы это ни значило, а потом опять же, мог и не быть.
Всегда есть причина. Когда бы там что ни испортилось, когда бы там ни случилось, что-то жестокое. Для этого есть всегда причина.
Однако, у нас на руках все равно испорченная, возмутительная ситуация, и объяснение ничуточки не облегчает ее. Если кто-то делает что-то действительно мерзкое, для этого есть причина.
Узнайте ее, если есть охота, и вы узнаете, почему он сукин сын. Факт тот, что все остается по-прежнему.
Бранд действовал. Производство эксгумационного психоанализа ничего не меняло. Действия и их последствия - вот по чему нас судят наши собратья.
Все прочее и все, что вы получаете, это чувство морального превосходства при мысли, что вы сделали что-то лучшее, будь вы на его месте. Поэтому, что касается остального, предоставьте это небесам. Я не гожусь...
- Нам лучше возвратиться в Эмбер, - предложил Бенедикт. - Надо сделать множество вещей.
- Подожди, - прервал его я.
- Почему?
- Я думал...
Когда я не стал вдаваться в детали, он, наконец, сказал:
- И?...
Я медленно перетасовал свои Карты, кладя обратно его Карту, Карту Бенедикта.
- Разве ты еще не задумывался о новой руке, которую ты носишь? спросил я его.
- Конечно. Ты принес ее из Тир-на Ног-та при необычных обстоятельствах. Она подходит, она действует и она показала себя сегодня ночью.
- Вот именно. Можно ли сказать, что это случайное совпадение? Это единственное оружие, дававшее тебе шанс там, наверху, против Камня. И ему просто оказалось случиться частью тебя, и тебе просто случилось оказаться тем человеком, который был там, чтобы воспользоваться этим оружием?
Проследи события от начала и до конца. Разве здесь нет необыкновенной цепи совпадений? Даже можно сказать - абсурдной цепи.
- Когда излагаешь это таким образом... - начал он.
- Изложу. И ты должен не хуже меня понимать, что здесь должно быть нечто большее.
- Ладно. Скажем так. Но как это было сделано?
- Понятия не имею! - заявил я.
Я вынул Карту, на которую не смотрел долгое время, чувствуя ее холодность под кончиками своих пальцев.
- Но метод не важен. Ты задал не правильный вопрос.
- А какой мне следовало задать?
- Не "как", а "кем".
- Ты думаешь, что вся эта цепь событий была организована человеческой силой, вплоть до возвращения Камня?
- Насчет этого не знаю. Что значит человеческая? Я думаю, что некто, кого мы оба знаем, вернулся и стоит за всем этим.
- Ладно. Но кто?
Я показал ему Карту, которую держал.
- Отец? Вот это нелепо! Он, наверное, умер. Это было так давно.
- Ты знаешь, что он мог это устроить. Он ведь такой хитрый. мы никогда не осознавали всех его сил.
Бенедикт поднялся на ноги, потянулся и покачал головой:
- По-моему, ты слишком долго просидел на холоде, Корвин. Давай пойдем домой.
- Не испытав мою догадку? Брось! Это просто не спортивно, сядь и удели мне минутку. Давай попробуем эту Карту!
- Да он бы уже вступил с кем-нибудь в контакт.
- Не думаю. Подыграй мне. Чего нам терять?
- Ладно. Почему бы и нет?
Бенедикт сел рядом со мной. Я держал Карту там, где мы оба могли ее различить. Мы пристально уставились на нее. Я расслабил свой ум и потянулся к контакту. Он возник почти мгновенно.
Он улыбался, глядя на нас.
- Добрый вечер! Это была прекрасная работа, - с восхищением произнес Ганелон. - Я рад, что вы вернули мой кулон. Он мне скоро понадобится!..

Предыдущая страница 12


1 2 3 4 5 6 7 8 9 10 11 12


Роджер Желязны

Рука Оберона

Цикл: "Хроники Амбера"

Читать книгу

Анонс

Престол таинственного Янтарного королевства - приз победителю в жесткой игре отражений. Сталь и огонь, предательство и коварство, жизни и судьбы людей - все это ничто перед грандиозностью великой цели. Ведь из девяти претендентов - Девяти принцев Амбера - лишь одному суждено занять место на троне.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin