Роджер Желязны - Подмененный

1 Роджер Желязны

1

Когда среди нападавших лорд Рондовал увидел хромающего старого Мора, он понял, что конец его правления уже близок.
Штормовые черные тучи закрыли небо, и стало темно. Непрестанно шел дождь, сверкали молнии, удары грома становились все ближе. Но Дет Морсон, стоявший на главном балконе замка Рондовал, не собирался уходить. Он вытер лицо черным шарфом и пробежал рукой по снежно-белым волосам, среди которых выделялась широкая черная прядь, тянувшаяся ото лба до затылка.
Он достал искусно сделанный скипетр и вытянул его вперед, держа обеими руками чуть выше уровня глаз. Затем вдохнул и начал говорить.
На его правой руке запульсировало родимое пятно в форме дракона.
Внизу разлился свет, преграждая нападавшим путь. Люди отпрянули назад, и только лучники-кентавры проявили твердость. Они выпустили стрелы в его сторону. Когда сильный порыв ветра разметал их по сторонам, Дет расхохотался. Он запел воинственную песню, и тут же на земле, под землей и в воздухе его грифоны, драконы, василиски и демоны стали готовиться к последней битве.
Но старый Мор поднял посох, и свет погас. Дет сокрушенно покачал головой, сожалея об утерянном могуществе. Он повысил голос, и земля содрогнулась. Василиски вылезли из мрачных глубин и ринулись на врагов. Гарпии устремились на них с воздуха, пронзительно крича, осыпая дерьмом и клацая страшными клювами. С флангов на нападающих бросились оборотни. Высоко в горах драконы услышали его призыв и расправили крылья. Но пламя погасло, гарпии были уничтожены стрелами кентавров, василиски от яркого света, лившегося из посоха Мора, мгновенно ослепли и погибли, и лишь драконы, самые разумные, слишком долго спускались с гор и избегли столкновения с нападающими, которые теперь снова двинулись вперед. Дет понял, что счастье отвернулось от него, что слуги уже не помогут ему. Он уже не мог использовать для спасения свое могущество – Мор блокировал все магические выходы, а обычные выходы из замка Рондовал были блокированы людьми, окружившими замок.
Дет снова покачал головой и опустил скипетр. О почетной сдаче в плен не могло быть и речи. Они жаждали его крови, и при этой мысли его охватила внезапная слабость.
Выругавшись и бросив последний взгляд на нападающих, он вернулся в комнату. На последние приготовления оставалось совсем мало времени. Он решил не пытаться обмануть их инсценировкой самоубийства – это слишком слабо для них. Лучше он возьмет побольше их с собой в могилу.
Дет стряхнул воду с плаща и поспешил вниз. Он встретит их на первом этаже.
Гром грянул уже над самой головой. Яркие молнии сверкали в каждом окне, мимо которого он проходил.
Леди Лидия Рондовал шла так быстро, что ее темные волосы развевались над ней. Повернув за угол, она увидела, что чья-то тень мелькнула и скользнула в дверную нишу. Произнеся заклинание, изгоняющее те нечеловеческие создания, которые могли здесь оказаться, она продолжила свой путь по коридору к этой двери. Войдя, она осмотрелась и тут же поняла, что ее заклинания были бесполезны. Перед ней стоял Маусглов, маленький человечек, вор, одетый во все черное. До этого момента леди была уверена, что он заперт в камере в подземелье. Маусглов быстро оправился от испуга и, улыбнувшись, поклонился.
– Очень рад встрече с миледи.
– Как ты выбрался?
– С затруднениями. Очень уж хитрые замки.
Она вздохнула и прижала к себе свой сверток.
– Мне кажется, что ты проделал свой фокус в неподходящее время, – сказала она. – Враги стучатся в наши двери. Они вот-вот ворвутся в наш замок.
– Так вот что это за шум, – протянул он. – В таком случае, может, ты мне покажешь ближайший тайный выход отсюда?
– Боюсь, что они все блокированы.
– Жаль. Может, это и невежливо с моей стороны, но я все-таки поинтересуюсь, куда это ты спешишь с… Ай!
Он пытался протянуть руку к свертку, но леди Лидия сделала почти незаметный жест, и он тут же отдернул ее и стал дуть на обожженные пальцы.
– Я иду в башню, – сказала Лидия. – Надеюсь, мне удастся вызвать дракона, чтобы он спас меня. Если, конечно, они есть поблизости. Чужих драконы не любят, так что тебя я не приглашаю. Тебе там делать нечего.
– Иди, – сказал он. – Торопись. А мне придется самому позаботиться о себе. Как всегда.
Она кивнула. Он поклонился еще раз, и леди заспешила дальше. Посасывая на ходу обожженные пальцы, Маусглов бросился туда, откуда пришел. У него тоже был план. Ему тоже надо было торопиться.
Когда Лидия дошла до конца коридора, замок начал дрожать. Она пошла вверх по лестнице. Окно на площадке разлетелось вдребезги, и в замок ворвались дождь и ветер. Лидия поднялась на второй этаж и свернула на винтовую лестницу, ведущую на верх башни.
Страшный удар грома оглушил ее, стены угрожающе затрещали. Однако леди продолжала свой путь. Вскоре она ощутила, что башня начала шататься. Лидия заколебалась. На стенах появились трещины, пыль и щебень посыпались сверху. Лестница начала клониться.
Сорвав с себя плащ, Лидия завернула в него сверток и бросилась обратно вниз по лестнице.
Лестница наклонилась еще больше. Со всех сторон леди слышала угрожающий скрип. Впереди треснул потолок, и в замок хлынула вода. А дальше внизу был виден вздыбливающийся пол. Лидия без колебаний сунула сверток в образовавшееся в стене отверстие.
И мир под ней провалился.

***

Когда войска Джареда Кейта по трупам защитников ворвались в главный зал замка Рондовал, из бокового коридора с большим луком в руках вышел лорд Дет. Он выпустил стрелу, и она пробила доспехи Джареда, грудную кость и сердце. Дет отбросил лук в сторону и взял скипетр. Он медленно провел им над головой, описывая круг. Его враги почувствовали, что какая-то невидимая сила отбрасывает их назад.
Но один из них вышел вперед. Это, конечно, был Мор. Его светящийся посох вертелся в руках, как огненное колесо.
– Зачем ты с ними, старик? – спросил Дет. – Это же не твоя война.
– Она стала моей с тех пор, как ты нарушил баланс, – ответил Мор.
– Ха! Баланс был смещен много тысяч лет назад и причем в нужном направлении.
Мор покачал головой. Его посох завертелся быстрее. Казалось, руки старика не касаются его.
– Я боюсь вызванных тобой последствий. Нельзя заниматься этим в одиночку.
– Так надо было вдвоем, – Дет медленно наклонил скипетр. Он колебался долю секунды, затем скипетр сверкнул, и из него вырвалось ярко-красное огненное копье. Оно ударилось о сверкающий щит, образованный сверкающими посохом Мора, отразилось от щита и с силой ударилось в потолок.
С грохотом, заглушавшим удары грома, потолок треснул, и на лорда Рондовала обрушились каменные глыбы, которые свалили его на пол и погребли под собой.
Мор выпрямился. Вращение посоха замедлилось, и он снова стал просто посохом. Мор тяжело оперся на него.
Когда эхо в зале замерло, звуки боя тоже начали стихать. Буря начала удаляться, молний стало меньше, удары грома доносились откуда-то издалека. Ардель, один из лейтенантов Джареда, медленно вышел вперед, пристально глядя на кучу камней.
– Все кончено, – сказал он наконец. – Мы победили…
– Вроде бы, да, – ответил Мор.
– Его людей осталось совсем немного.
Мор кивнул.
– …а драконы? …и другие его сверхъестественные слуги?
– Теперь они не очень опасны, – мягко ответил Мор. – Я сам ими займусь.
– Хорошо… Что… что это за шум?
Они прислушались.
– Какой-нибудь колдовской трюк, – сказал сержант по имени Маракас.
– Узнай точнее. Сходи и посмотри. Доложи немедленно.

***

Маусглов в это время прятался за шторами вблизи от лестницы, ведущей вниз, в подвалы. Он хотел вернуться в свою камеру и запереться там. Пленник Дета, рассудил он, вправе рассчитывать на доброжелательное отношение. Но он успел добраться только до этого места, когда ворота замка распахнулись, ворвались нападающие и состоялась дуэль магов. Все это Маусглов видел через дырочку в шторах.
И теперь, когда внимание всех было направлено на другое, был самый подходящий момент, чтобы выскользнуть из своего убежища и скрыться в подвал. Но… любопытство пересилило. Он остался.
Вскоре внесли сверток, издающий какие-то звуки. Сержант Маракас держал в руках плачущего ребенка.
– Дет, наверное, приготовил его для жертвоприношения, чтобы добиться победы, – предположил он.
Ардель наклонился и посмотрел на ребенка. Он взял его хрупкую ручонку и повернул ладонью вверх.
– Нет. На его правой руке родимое пятно в форме дракона. Это фамильный знак могущества, – сказал он. Это ребенок самого Дета.
– О!
Ардель взглянул на Мора. Но старик глядел на ребенка, не замечая ничего вокруг.
– Что мне с ним делать? – спросил Маракас.
Ардель прикусил губу и сказал:
– Этот знак означает, что ребенок будет колдуном. Даже если ему никто ничего не скажет об отце, он все равно рано или поздно узнает правду. И когда это произойдет, захочешь ли ты встреться с колдуном, который знает, что ты участвовал в убийстве его отца и уничтожении его рода?
– Понимаю, что ты предлагаешь, – начал Маракас.
– Самое лучшее – уничтожить ребенка.
Сержант отвернулся. Затем сказал после непродолжительного молчания:
– А, может, отослать его в отдаленную страну, где никто никогда не слышал о роде Рондовал?
– И где однажды появится путешественник, который обо всем знает? Нет. Нерешительность может погубить нас. Другого выхода я не вижу. Надо быть решительным и безжалостным.
– Сэр, а, может, просто отрубить ему руку? Это все же лучше, чем убийство.
– Могущество все равно останется, – вздохнул Ардель. – И с рукой и без руки. К тому же здесь очень много свидетелей. Будут ходить легенды, которые только добавят горя. Нет. Если ты не можешь сделать это сам, среди нас найдется тот, кто…
– Подожди! – это сказал старый Мор. Он как-будто очнулся ото сна. – Выход есть. Есть возможность оставить ребенку жизнь и быть уверенным, что твои опасения не сбудутся, – он подошел и тронул ребенка за руку.
– Что ты предлагаешь? – спросил Ардель.
– Когда-то, тысячи лет назад, у нас были большие города, могучие и умные машины, и к тому же мы обладали магией…
– Я слышал эти легенды, – сказал Ардель. – Но чем нам это может помочь?
– Это не просто легенды. Действительно, был катаклизм, после которого мы оставили себе магию, а от всего остального отказались. Теперь все это кажется сказкой, и с тех пор мы ненавидим все, не созданное силами природы.
– Конечно, ведь это…
– Дай мне закончить. Ключевое решение создало развилку, потому что во вселенной должна сохраняться симметрия, развитие жизни должно параллельно идти различными путями. Так что существует второй мир, во многом подобный нашему, но там отказались от магии и сохранили все остальное. Там наш мир и наш образ жизни является такой же легендой, как у нас – их жизнь.
– И где же этот мир?
Мор улыбнулся.
– Он является контрапунктом в музыке нашей сферы, – сказал он. – Этот мир совсем рядом, за углом, но туда никто не может повернуть. Это другой поворот на развилке сверкающей дороги жизни.
– Колдовские загадки! Как это может нам помочь? Может ли туда кто-нибудь попасть?
– Я могу.
– О! Тогда…
– Именно. Если мы переправим его туда, он останется живым, но могущество не будет иметь для него никакого значения. Ученые будут пытаться объяснить это явление, рационализировать его. Ребенок найдет себе место в жизни и никогда не узнает о нашем мире, не будет даже подозревать о его существовании.
– Отлично. Так и сделаем, если это так просто.
– Этому есть цена.
– Что ты имеешь в виду?
– Закон симметрии, о котором я говорил, должен выполняться. Может произойти только обмен: камень на камень, дерево на дерево.
– Ребенок? Ты хочешь сказать, что в обмен мы получим оттуда ребенка?
– Да.
– А что мы с ним будем делать?
Сержант Маракас откашлялся:
– Мы с женой Мел только что лишились ребенка. Может…
– Хорошо. Пусть будет так.
Ардель кивком указал на скипетр Дета и пнул его ногой.
– А с этим что? Он не опасен?
Мор кивнул, наклонился и поднял скипетр. Он стал вертеть его в руках, что-то бормоча.
– Да, – сказал он наконец, когда ему удалось разделить скипетр на три части. – Его нельзя уничтожить, но если я каждый сегмент помещу в углы магического треугольника Инта, то, возможно, он навсегда лишится могущества. Во всяком случае, восстановить его будет трудно.
– И ты сделаешь это?
– Да.

***

В этот момент Маусглов выскользнул из-за шторы и бросился вниз по лестнице. Затем остановился и прислушался, боясь услышать окрик. Но ничего слышно не было. Он поспешил дальше.
Добравшись до подвала, Маусглов повернул направо, сделал несколько шагов и остановился. Здесь были не коридоры, а, скорее, естественные туннели. Он не помнил, из какого из них он выбирался отсюда. Может, из правого? Или из этого, который круто поворачивает? Он даже не запомнил, что тоннелей было два…
Откуда-то сверху послышался шум. Маусглов решил идти по правому туннелю и заспешил вперед. Здесь было так же темно, как и тогда, когда он выбирался отсюда. Но шагов через двадцать он дошел до крутого поворота, которого не помнил. Но назад идти было уже поздно. А впереди забрезжил слабый свет…
В глубине небольшого алькова горел камин. Рядом лежала вязанка хвороста. Маусглов сунул сук в огонь, подул, чтобы он разгорелся. У него получился импровизированный факел. Он захватил с собой несколько сучьев и отправился дальше по туннелю. Вскоре он пришел к развилке. Левый путь казался более широким, он как бы приглашал Маусглова. И Маусглов пошел по нему. Он опять скоро дошел до развилки, но на этот раз повернул направо.
Через некоторое время он заметил, что туннель постепенно углубляется. Маусглов миновал еще три развилки, а затем комнату в виде пчелиных сотов. После этого он решил оставлять отметки углем на правой от себя стене. Наклон стал более пологим, туннель расширялся, становясь все менее и менее похожим на коридор.
Когда Маусглову пришлось остановиться, чтобы зажечь второй факел, он забеспокоился. Ему казалось, что путь, которым он выбирался отсюда, был заметно короче. Но и возвращаться назад он тоже боялся. Пройду еще сотню шагов вперед, решил он. Хуже не будет.
Когда он прошел это намеченное расстояние, то оказался перед входом в большую теплую пещеру, из которой как-то странно пахло. Он не мог припомнить такого запаха. Он поднял факел высоко над головой, но дальний конец этой огромной пещеры остался скрытым во мраке. Еще сотню шагов, решил он…
Пройдя их, он решил больше не рисковать, а возвращаться назад тем же путем. Но в тот же момент он услышал вдали подозрительный шум, который постепенно приближался к нему и становился все громче. Маусглов понял, что ему надо либо отдаться на милость этих людей, попытавшись, если удастся, объяснить ситуацию, либо спрятаться, погасив факел. Но по своему опыту он знал, к чему может привести встреча с людьми, поэтому стал осматриваться, ища убежища.

***

По всему замку в эту ночь шла охота за слугами Рондовала. Их ловили и убивали. Драконов и прочих чудовищ, которых невозможно было уничтожить, Мор своим могуществом заколдовал и перенес их в глубокие пещеры, где погрузил их в сон на многие столетия.
Однако, то, что ему еще предстояло сделать, было гораздо труднее.

2

Он шел по сверкающей дороге. Вся дорога была усыпана разрядами миниатюрных молний, но это не пугало его. То слева, то справа от него появлялось сияние – это мелькали возле дороги другие миры, другие реальности. Прямо над головой нависал темный купол небес, на котором ровным светом горели звезды. В правой руке он держал посох, в левой – ребенка. Время от времени он проходил перекрестки с мрачными боковыми ответвлениями. Он миновал их, едва бросив взгляд, но на одной из развилок он свернул и пошел по левому пути. Мерцания сразу же стали реже.
Он шел теперь гораздо медленнее, внимательно разглядывая появляющиеся по сторонам дороги изображения. Через некоторое время он совсем остановился и стал всматриваться в открывшуюся его глазам панораму. Он шевельнул посохом, и панорама застыла. Мор смотрел на нее некоторое время, а затем вытянул посох вперед. Картина перед ним стала оживать. Она вырастала, наливаясь цветом и жизнью.
Осень… вечер… маленький городок… небольшая улочка… Университет… Он шагнул вперед.

***

Майкл Чейн, румяный, рыжеволосый, весом в триста с лишним фунтов, ослабил узел галстука и уселся за письменный стол. Левой рукой он пробежался по клавиатуре ЭВМ, и на дисплее появились какие-то фигурки. Майкл изучал их с полминуты, затем покрутил что-то на задней панели.
Взяв карандаш и линейку, он срисовал фигуру на лист бумаги, откинулся в кресле, пожевал губу, затем что-то исправил.
– Майкл, – сказала высокая черноволосая женщина в вечернем платье. – Ты можешь оторваться от своей работы?
– Но я уже одет, а сиделки все еще нет.
– Она здесь. Завязывай галстук, мы опаздываем.
Майкл вздохнул, положил карандаш и выключил компьютер.
– Хорошо, – сказал он, поднимаясь и застегивая ворот. – Через минуту я буду готов. Хотя на факультетский вечер можно было бы и опоздать.
– Да, но ведь там будет декан.
– Глория, – он покачал головой. – все, что тебе надо знать о Майке, что последнюю неделю он не находится в реальном мире.
– Давай не будем об этом, – сказала она, выходя. – Я знаю, что ты здесь несчастлив, но с этим ничего нельзя сделать. Относись ко всему проще.
– У моего отца есть фирма, – сказал он. – И она со временем станет моей.
– Но у него совсем нет заказчиков… Идем. Пора.
– Это временно. Раньше все было хорошо, со времен деда, основавшего фирму…
– Знаю, знаю… Все это достанется в наследство нашему Дену, а пока…
Он взглянул на Глорию и спросил мягко:
– Как он?
– Спит. С ним все будет в порядке.
Он улыбнулся.
– Ладно, давай одеваться. Я буду хорошо себя вести.
Она повернулась и вышла. Он пошел следом за ней. Бледный глаз следил за ними с экрана дисплея.

***

Мор стоял возле дома, находившегося через улицу от того, который его интересовал. На ступеньках того дома стоял высокий мужчина в темном пальто, сунув руки в карманы и глядя на улицу. Рядом с ним стояла невысокая женщина и разговаривала с кем-то через полуоткрытую дверь.
Наконец, женщина закрыла дверь, повернулась, взяла мужчину под руку, и они пошли по улице. Мор следил за ними, пока они не повернули за угол. После этого он подождал еще немного, чтобы быть уверенным, что они не вернутся, забыв что-нибудь.
Затем он перешел улицу, подошел к двери и постучал посохом.
Дверь спустя некоторое время приоткрылась, оставаясь замкнутой на цепочку, и из-за нее на Мора смотрела девушка с темными глазами, в которых не было ни тени подозрения.
– Я пришел, чтобы кое-что забрать и кое-что оставить, – сказал он. Благодаря заклинанию, его язык был понятен девушке.
– Хозяев дома нет. Я сиделка.
– Это хорошо, – сказал он, медленно опуская посох до уровня ее глаз. Дерево слабо запульсировало, сучки и прожилки засветились бледным светом. Взгляд девушки приковался к посоху. Старик зафиксировал ее внимание, а затем медленно поднял посох к своему лицу. Их глаза встретились, и он приковал к себе ее взгляд. Голос его перешел в более низкий регистр.
– Сними цепочку с двери, – тихо сказал он. Она едва заметно шевельнулась, цепочка звякнула и упала.
– Отойди назад, – приказал он.
Лицо исчезло. Он открыл дверь и вошел.
– Иди в комнату и там сядь, – он запер за собой дверь. – Когда я отсюда уйду, ты закроешь дверь на цепочку и забудешь, что я здесь был. Я скажу тебе, когда это сделать.
Девушка ушла в комнату.

1 Следующая страница


Подмененный 2

Старик пошел по квартире, осторожно заглядывая в комнаты. Наконец, он остановился на пороге детской, в которой было темно. Затем вошел туда, посмотрел на ребенка в кроватке, затем приблизил посох к его головке.
– Спи, – сказал он. – Спи, – и дерево запульсировало слабым светом.
Он осторожно положил своего ребенка на пол, прислонил посох к кроватке, раскрыл и взял ребенка из постели. Он положил его на пол рядом со своим и внимательно осмотрел обоих. В слабом свете, проникавшем через полуоткрытую дверь, он заметил, что этот ребенок был заметно меньше того, которого он принес, и волосы были посветлее. Ну, ничего…
Он быстро поменял их одежду и закутал ребенка из кроватки в свое покрывало. Затем он положил в кроватку последнего лорда Рондовал и долго смотрел на него. Он слегка коснулся пальцами родимого пятна в форме дракона, затем резко отвернулся, взял свой посох и поднял с пола маленького Даниэля Чейна.
Проходя по коридору, он сказал:
– Я ухожу. Закрой за мной дверь и забудь обо всем.
Он вышел на улицу и, отходя от дома, услышал, как звякнула цепочка. Звезды сверкали в просветах между облаками, холодный ветер дул ему в спину. Из-за угла выскочил автомобиль, осветил его фарами, но не остановился, а проехал мимо. По сторонам дороги заиграли огоньки, дома начали терять свою реальность, переставали быть объемными, стали подергиваться рябью.
Сверкание искр усилилось, и тротуар постепенно перешел в сверкающую дорогу, ведущую куда-то в бесконечность. Множество мелких дорожек разбегалось от нее вправо и влево. По сторонам дороги старик видел удивительную мозаику из различных миров.
Мозаичные изображения непрерывно менялись, создавая причудливые картины. Иногда Мор видел на боковых дорожках другие фигуры, не всегда человеческие. Они шли по своим делам, таким же непостижимым, как и его дело.
Когда он приблизился к своему миру, посох его начал светиться. Из-под ног у него вылетали молнии.

3

Шло время. Когда мальчику было уже шесть лет, заметили, что он не только пытается исправить то, что сломал, но и что это ему часто удается. Мал показала мужу кухонные щипцы, отремонтированные мальчиком.
– Не хуже, чем это бы сделал в кузнице сам Винчи, – сказала она. – Мальчик будет хорошим мастером.
Маракас осмотрел щипцы.
– Ты видела, как он это сделал?
– Нет. Я слышала, что он стучит молотком, но не обращала на это внимания… Он вечно возится с железками.
Маракас кивнул и отложил щипцы в сторону.
– Где он сейчас?
– Думаю, что плещется в оросительном канале.
– Я схожу туда, похвалю его за щипцы, – сказал он, подходя к двери и открывая ее.
На дороге он завернул за угол и пошел по дорожке мимо огромного дерева по направлению к полю. В траве жужжали насекомые, весело щебетали птицы. Он шел и с гордостью думал о своем приемыше. Сильный, здоровый мальчик – и очень умный.
– Марк! – позвал он, подойдя к каналам.
– Я здесь! – раздалось откуда-то справа.
Он пошел в ту сторону.
– Где? – переспросил он.
– Внизу.
Он подошел к каналу и заглянул вниз, чтобы увидеть Марка и посмотреть, чем он занят. Он увидел, что мальчик поставил поперек канала ровную круглую палку, а в центре палки закрепил колесо с лопатками. Водный поток ударял в лопатки и крутил колесо.
Странный трепет охватил Маракаса при виде этого сооружения. Он не смог разобраться, что это было за чувство, но постепенно, пока он наблюдал за вращением колеса, оно сменилось чувством гордости за своего сына.
– Что это ты сделал, Марк? – он уселся на насыпь.
– Колесо, – мальчик улыбнулся. – Вода вертит его.
– А что оно делает?
– Ничего. Просто вертится.
– Это очень интересно?
– А разве нет?
– Ты очень хорошо сделал щипцы, – Маракас сорвал травинку и сунул ее в рот. – Твоей матери очень понравилось.
– В этом не было ничего сложного.
– Тебе нравится делать вещи?
– Да.
– Ты хотел бы заниматься этим всю жизнь?
– Наверное.
– Старый Винчи ищет себе ученика в кузницу. Если ты считаешь, что тебе нравится работать с железом, я могу поговорить с ним.
– Поговори, – Марк улыбнулся.
– Лучше ведь делать настоящие вещи, а не игрушки, а? – Маракас кивнул на колесо.
– Это не игрушка, – Марк повернулся к своему творению.
– Но ты же сказал, что оно ничего не делает.
– Оно может делать. Я придумаю, как заставить его работать.
Маракас рассмеялся. Он встал, потянулся, бросил травинку в воду и понаблюдал, как вода уносит ее.
– Скажешь мне, когда придумаешь.
Он повернулся и пошел обратно к дому.
– Скажу, – задумчиво ответил малыш, не отрывая взгляда от вращающегося колеса.

***

Мальчику уже исполнилось 6 лет. Он вошел в кабинет отца, чтобы еще раз посмотреть на странную машину, с которой работал отец. Может, в этот раз…
– Ден! Выйди отсюда! – крикнул его отец, Майкл Чейн, даже не повернувшись к нему.
На экране дисплея маленькая фигурка вдруг заплясала, поползла вниз и превратилась в прямую линию. Рука Майкла лихорадочно забегала по пульту управления, пытаясь восстановить изображение.
– Глория! Забери его отсюда. Опять то же самое.
– Отец, – начал Ден, – я не хотел…
Майкл повернулся к нему:
– Я же говорил тебе: не заходи сюда, когда я работаю.
– Я знаю. Но я думал, что на этот раз…
– Ты думал! Пора уже слушаться старших.
– Прости…
Майкл Чейн начал подниматься со стула, и Ден мгновенно выскочил за дверь. Он услышал за спиной шаги матери, повернулся и обхватил ее руками.
– Прости меня, – сказал он.
– Опять? – спросила Глория, глядя на мужа.
– Опять, – вздохнул тот. – Этот ребенок – настоящий генератор помех.
На столе вдруг задребезжал стаканчик с карандашами. Майкл повернулся и изумленно посмотрел на него. Стаканчик дернулся, повалился на бок и медленно покатился к краю стола. Майкл бросился, чтобы поймать его, но не успел и только сильно ударился о край стола.
– Уведи его отсюда! – крикнул он в бешенстве.
– Идем, – сказала Глория, уводя мальчика. – Мы знаем, что ты не виноват.
Распахнулось окно. Со стола полетели бумаги. Что-то треснуло, и из шкафа вывалилась книга.
– В этом нет ничего сверхъестественного. Такое иногда случается, – закончила она, когда они с мальчиком выходили из комнаты.
Майкл вздохнул, закрыл окно, собрал рассыпавшиеся бумаги. Когда он снова сел за ЭВМ, она уже работала нормально. Он посмотрел на нее с раздражением. Он не любил того, чего не мог понять. Может, мальчик излучает какие-то волны? И это излучение становится более сильным, когда он обижен или раздражен? Майкл уже пытался обнаружить излучение, но датчики барахлили и выходили из строя.
– Ну, вот, опять ты обидел его, – сказала Глория, входя в комнату мужа. – Мальчик плачет, и в доме все ломается. Если бы ты был с ним помягче, может быть, все было бы не так плохо. Я обычно вывожу его из этого состояния с помощью ласки.
– Во-первых, – сказал Майкл, я вовсе не уверен, что делаю что-то не так или неправильно. А, во-вторых, это всегда происходит слишком внезапно.
Она рассмеялась, и он тоже.
– Ну, хорошо, – сказал он наконец. – Пойду поговорю с ним. Я знаю, что он не виноват, и не хочу, чтобы он чувствовал себя несчастным.
Он подошел к двери и остановился.
– Но я все думаю… – начал он.
– Я знаю, – ответила она.
– Уверен, что у нашего ребенка сначала не было этого странного родимого пятна.
– Ну, хватит, не начинай этого снова, пожалуйста.
– Ты права.
Он вышел из кабинета и пошел к комнате Дена. До его ушей донеслись мягкие звуки гитары. Один аккорд, другой. И довольно чисто. Он удивился, что малыш так быстро научился играть на большой гитаре. Это было странно. В их роду никто не обладал музыкальными способностями.
Майкл осторожно постучал в дверь. Музыка прекратилась.
– Да?
– Можно мне войти?
– Конечно.
Майкл открыл дверь и вошел. Ден полулежал на постели. Гитары видно не было. Наверное, под кроватью.
– Ты очень хорошо играл.
– Всего несколько звуков.
– А почему ты перестал?
– Тебе же не нравится.
– Я так не говорил.
– Я это и так знаю.
Майкл сел рядом и потрепал Дена по плечу.
– Ты не прав. Каждый должен делать то, что ему нравится. Я, например, люблю свою работу. Ты пугаешь меня, Ден. Я не понимаю, почему это происходит, но когда ты идешь мимо, машины просто сходят с ума. А то, что я не понимаю, меня пугает. Но ты не думай, что я на тебя злюсь. Я кричу от неожиданности и удивления.
Ден прижался к нему, посмотрел ему в лицо и улыбнулся.
– Ты не сыграешь что-нибудь для меня? – спросил отец. – Я послушаю.
– Не сейчас, – мальчик покачал головой.
Майкл окинул взглядом комнату, шкафы с красочными книгами, приемник. Затем посмотрел на Дена. Мальчик потирал руку.
– Болит? – спросил отец.
– Нет. Просто ка-то странно пульсирует пятно.
– Часто?
– Иногда. Когда случается то, что пугает тебя, – он махнул рукой на дверь комнаты. – Сейчас это пройдет.
Отец взял руку мальчика, тщательно осмотрел пятно. Родимое пятно в форме дракона.
– Доктор сказал, что можно не беспокоиться, ни к чему плохому оно не приведет.
– Сейчас уже все нормально.
Майкл долго смотрел на руку, затем погладил ее, выпустил и улыбнулся.
– Тебе что-нибудь нужно, Ден?
– Ну… еще книжек.
– Это все, что тебе нужно? – Майкл рассмеялся. – Ладно, как-нибудь мы с тобой заглянем в книжную лавку, и ты сам выберешь, что захочешь.
Наконец Ден улыбнулся.
– Спасибо.
Майкл слегка толкнул его в плечо и встал.
– …я больше не буду заходить в твой кабинет, отец.
Майкл еще раз ласково потрепал плечо сына и вышел, оставив его на постели. Когда он дошел до своего кабинета, он снова услышал мягкие звуки гитары.

***

Когда мальчику было уже двенадцать лет, он сделал лошадь, которая двигалась сама при помощи пружины. Все свое свободное время он работал в кузнице, что-то ковал, рубил, резал, шлифовал. И вот теперь лошадь танцевала на полу перед ним и Норой Вейль, девятилетней соседской девочкой. Она захлопала в ладоши, когда лошадь повернула голову и как бы посмотрела на них.
– Это прекрасно, Марк! – воскликнула она. – Это прекрасно! Ничего подобного никогда не было, разве что в старину.
– Что ты имеешь в виду? – быстро спросил он.
– Ты сам знаешь. Когда-то очень давно у людей были разные умные вещи, вроде этой.
– Но ведь это сказки. Разве не так?
Она покачала светловолосой головой.
– Нет. Мой отец был в одной из запрещенных мест к югу от горы Маунвил. Там все еще валяются всякие сломанные машины, каких люди теперь делать не могут, – она посмотрела на лошадь, движения которой стали медленнее. – Может, даже такие, как эта.
– Это интересно. Но я не понимаю… И они все еще лежат там?
– Так говорил мой отец.
Мальчик смотрел в глаза Норы, и она отвела взгляд.
– Знаешь, эту лошадь, наверное, лучше никому не показывать.
– Почему?
– Люди могут решить, что ты копался в запрещенных вещах и изучал их.
– Это глупость, – сказал он, когда завод пружины кончился, и лошадь упала. – Самая настоящая глупость, – он помолчал. – Пожалуй, я подожду, пока не сделаю что-нибудь получше, что обязательно понравится людям.

***

Следующей весной он продемонстрировал друзьям и соседям мельницу, которая работала за счет движения воды в оросительном канале. Две недели люди спорили об этой мельнице, а затем решили разобрать ее.
– Я придумаю еще что-нибудь. Что-нибудь такое, что им обязательно понравится, – сказал он Норе.
– Зачем? – спросила Нора.
– Чтобы они, наконец, поняли!
– Что поняли?
– Что прав, конечно, я, а не они.
– Этого люди никогда не поймут.
– Посмотрим, – рассмеялся он.

***

Мальчику было уже двенадцать лет. Он, как обычно, взял гитару и пошел в маленький парк, расположенный в самом центре города, созданного из пластика, стекла и бетона, в котором жила теперь его семья.
Он потрогал пыльное синтетическое дерево, пересек искусственную лужайку, на которой была голографическая картина травы и цветов, и сел на пластиковую скамейку. Из скрытых динамиков доносилось пение птиц. В воздухе порхали искусственные радиоуправляемые бабочки. Аромат цветов наполнял воздух из скрытых аэрозольных распылителей. Он вынул из футляра гитару, настроил ее и начал играть.
Бабочка, пролетавшая слишком близко, выпорхнула из управляющего луча и упала на землю к его ногам. Он нагнулся, чтобы рассмотреть ее поближе. Проходившая мимо женщина бросила к его ногам монету. Он выпрямился и, глядя вслед женщине, пробежал рукой по волосам. Серебряные волосы, которые рассыпались, когда он нагнулся, легли теперь на место и закрыли широкую черную прядь, проходившую широкой полосой от лба до затылка.
Юноша опер гитару на колени и стал играть правой рукой очень сложную композицию. Внезапно рядом с ним села птица – настоящая птица! Ден от изумления чуть не перестал играть. Он перешел на простую мелодию, чтобы полюбоваться птицей.
Иногда он играл на гитаре прямо на крыше дома, там, где гнездились птицы, прямо под звездами, мигающими ему с неба. Он не раз слышал попискивание птиц недалеко от себя, но ни разу не видел их. Может, их отпугивала аэрозольная установка? Теперь он с любопытством смотрел на птицу, которая попрыгала возле него на земле, затем подскочила к лежавшей на земле бабочке и схватила ее, но тут же поняла, что эта бабочка несъедобна, бросила ее и попрыгала прочь. Вскоре она поднялась в воздух и улетела.
Ден снова перешел на сложную мелодию, затем начал петь, стараясь заглушить городской шум. Красный шар солнца пылал над его головой. Время от времени весь парк начинал вибрировать – это под землей проносились поезда метро. После того, как он несколько раз сфальшивил, Ден понял, что у него начал ломаться голос.

4

Марк Мараксон, ростом уже в шесть футов и все еще продолжающий расти, с крепкими, как у каждого кузнеца мускулами, вытер руки о полотенце, откинул со лба непослушные огненно-красные кудри и подошел к машине.
Еще раз он проверил топку, подрегулировал клапан давления, а затем уселся за руль управления. Машина дернулась, когда он открыл клапан, и выехала из сарая. Марк поехал по расчищенной вдоль дороги полосе. Он счастливо улыбался, ощущая своими руками мощность машины. Затем резко повернул руль и снова обрадовался, что она легко подчиняется ему. Это было уже шестое испытание его самодвижущейся тележки, и по-прежнему все работало превосходно. Первые пять поездок он совершил тайно, но на этот раз…
Он громко рассмеялся. Да, пришло время удивить жителей деревни, показать, что могут умелые руки и умная голова.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны

Марк еще раз проверил давление пара. Все в норме…
Для поездки утро было превосходным – солнце, легкий ветерок, весенние цветы по сторонам дороги.
На больших рытвинах Марка немилосердно подбрасывало, и в голове у него билась мысль о системе мягкой подвески. Это будет великий день.
Он мчался по дороге, изредка подкладывая дрова в топку, и представлял себе выражение лиц людей, когда они впервые увидят его машину. Вдалеке на поле фермер бросил свою лопату и выпрямился, завидев это чудо, но он был слишком далеко, и Марк не мог насладиться его удивлением. Ему сразу захотелось встроить в машину свисток или колокол.
Приблизившись к деревне, он сбавил ход и поехал по обочине. Ему хотелось въехать прямо на центральную площадь, остановиться, встать на сидение и сказать: «Откажитесь теперь от своих лошадей! Для вас настали новые времена!..»
Он услышал восторженные крики ребятишек. Вскоре их за ним бежала уже целая толпа. Они что-то спрашивали, и он пытался что-то отвечать, но из-за шума машины не было слышно ни вопросов, ни ответов.
Свернув на единственную улицу деревни, Марк поехал еще медленнее. Встречная лошадь шарахнулась от машины и опрокинула телегу. Марк увидел, как к нему побежали люди, услышал, как захлопали двери.
Завыли собаки, залились лаем и бросились за ним. Дети не отставали ни на шаг. Доехав до площади, он остановился и осмотрелся.
– Можно нам покататься? – спрашивали дети.
– Потом, – сказал он, осматривая машину. Все было в полном порядке.
Из домов выходили люди и смотрели на него, но на лицах их было совсем не то выражение, которого он ожидал. Некоторые из них побледнели, на лицах других был страх, иные смотрели с гневом.
– Что это? – крикнул один из жителей.
– Паровая машина, – ответил Марк. – Она…
– Убери ее отсюда! – крикнул другой. – Она вызовет на нас проклятье.
– Но здесь нет никакой злой магии!
– Убирайся отсюда!
– Привести в деревню эту проклятую машину…
Ком земли ударил в котел.
– Вы не понимаете…
– Убирайся! Убирайся!
Полетели камни. Люди стали приближаться. Марк обратился к человеку, которого хорошо знал:
– Джед! – крикнул он. – Ведь это не магия! Здесь просто пар от кипящей воды! Это почти что чайник!
Джед ничего не ответил. Он молча шел вместе с людьми, которые угрожающе приближались. – сейчас мы вскипятим тебя, ублюдок! – крикнул кто-то. Они стали кидать камнями по машине.
– Стойте! Перестаньте! Вы же сломаете ее! – закричал Марк.
Давление пара в котле было высоким, а прочность его не была рассчитана на удары камней. Марк понял, что сейчас произойдет, и выпрыгнул из машины.
– Идиоты! – падая на землю, закричал он; потом покатился по земле и ударился обо что-то головой, но сознания не потерял. Он увидел, как котел взорвался и полетели угли из топки. Несколько капель горячей воды обожгли его, но основная масса кипятка хлынула в канаву, не задев его.
– Идиоты! Идиоты! Идиоты! – как бы со стороны слышал он свой голос. Затем сознание его помутилось.
Когда он снова пришел в себя, то почувствовал запах дыма и услышал треск пламени. Машина была охвачена огнем. Вокруг стояли люди и смотрели, как она горит. Спасти ее никто не пытался. – …умного человека, чтобы изгнать из нее бесов, – услышал он женский голос. – Дети, отойдите подальше! Ее нельзя трогать.
– Идиоты, – прошептал он и попытался подняться.
Маленькие руки мягко придержали его.
– Не привлекай к себе внимания, лежи тихо.
– Нора?
Он посмотрел на нее и только сейчас понял, что она прикладывает к его голове холодную мокрую тряпку.
– Да. Пока отдыхай и собирайся с силами. Сейчас уйдем отсюда. Надо скорее уходить.
– Они не понимают…
– Знаю, знаю. Это почти как та лошадь, которую ты сделал в детстве.
– Да.
– Я понимаю тебя.
– Будь они прокляты, – выругался он.
– Нет. Просто они думают не так, как ты.
– Я докажу им.
– Только не сейчас. Готовься уходить отсюда. А затем, я думаю, тебе лучше вообще исчезнуть на некоторое время.
Не отрывая глаз, он смотрел на горящую тележку, на лица людей, собравшихся вокруг нее.
– Наверное, ты права, – сказал он, наконец. – Будь они прокляты. Я готов. Пойдем отсюда.
Она взяла его за руку. Он поморщился и отдернул руку. Девушка сказала:
– Извини. Я не заметила, что рука обожжена.
– Я тоже, Ну, ничего. Пошли.
Девушка помогла ему подняться, и они пошли, скрываясь за кустами и домами.
Он пошел за ней, не спрашивая, куда она его ведет. Когда они остановились для отдыха, Марк сказал:
– Спасибо. Пожалуй, ты права. Я уйду отсюда на некоторое время.
– Куда?
– На юг.
– О, нет. Не надо. Там очень страшно, – девушка посмотрела ему в глаза. – Нет, нет.
Юноша шагнул к ней и обнял ее. Она вся напряглась, но затем расслабилась, покоряясь его объятиям.
– Я вернусь за тобой, – сказал он.

***

Он шел, и деревья становились все ниже, а земля все суше. Уже меньше было растительности и больше пустошей. Почва стала каменистой, и здесь было значительно тише, чем на его родине. Он шел и не слышал ни пения птиц, ни журчания воды в ручейках, ни хруста сучьев под ногами животных.
Его рука уже зажила. Бинт с головы он тоже уже снял. Его походка стала более твердой, несмотря на слабость, которая его не покинула. На горизонте показалась цепь гор.
Уже удлинялись тени, наступал вечер. За спиной он нес небольшой мешок, а на поясе болталась фляга с водой. Одежда его была грязной, лицо и руки тоже. Но он улыбался и продолжал идти вперед.
Он не верил, что здесь водятся, как утверждали люди, демоны и другие чудовища, однако, был вооружен коротким мечом, который сам выковал себе когда-то, когда был еще слабым и меньше ростом. Теперь он казался Марку игрушкой, с которой он обращался с удивительной легкостью и скоростью. Он затратил очень много времени на обучение фехтованию и испробовал много мечей, и это дало ему возможность стать хорошим мастером по оружию. Марк не забыл взять этот меч, когда возвращался в кузницу, чтобы собраться для побега. Теперь же, когда он приближался к запретной зоне, он не ощущал необходимости в нем, так как земля вокруг была пустынна. Однако, он заметил, что, несмотря на искусство, с которым был обработан меч, он значительно уступал по качеству кускам металла, которые он время от времени находил здесь.
Один из таких кусков он нес в руке и по пути изучал его. Это был какой-то очень прочный сплав, легкий и, как выяснилось после того, как Марк очистил его от грязи, совершенно не подвергающийся коррозии. Что за силы создали этот сплав? Какие температуры? Какие давления? Марк понял, что здесь когда-то существовало что-то чрезвычайно могущественное и развитое.
К вечеру он подошел к сохранившемуся остову гигантского здания. Он не мог даже представить себе, что могло бы быть там внутри. Когда он остановился, осматривая здание, ему дважды послышались какие-то звуки. Хотя он не заметил ничего подозрительного, ночевать он решил подальше от развалин.
Он никак не мог решить, отпугнет ли костер или привлечет тех, кто обитает в этих местах. Но отсутствие достаточного количества дров для костра убедило его обойтись без огня. Он поел всухомятку и, завернувшись в одеяло, пристроился спать на уступе на высоте футов восемь над землей. Меч он положил рядом.
Марк не мог бы сказать, сколько времени он спал, но ему показалось, что прошло несколько часов, прежде чем он проснулся от царапающего звука. Он мгновенно пришел в себя, и рука его потянулась к мечу. Марк повернул голову и увидел, что что-то движется между камней. Двигалось оно в направлении к нему. Его состоящее из сегментов тело блестело в лунном свете. Оно проворно пробиралось между камнями, перебирая множеством ног. Передняя часть туловища то поднималась, то опускалась. Существо было раза в три или четыре больше его и походило на гигантскую металлическую гусеницу, двигавшуюся по его следу. Верхом на передней части гусеницы сидело что-то скрюченное и похожее на человека. В левой руке оно держало поводья, а правой сжимало древко длинного копья. Гусеница поднялась на задних ногах во весь рост, и голова ее оказалась на уровне уступа, на котором лежал Марк. Затем она качнулась и упала вперед, наклонив голову, как бы вынюхивая след.
Волосы у Марка встали дыбом, кровь заледенела. Он быстро осмотрелся в поиске возможности для побега. Если он поторопится, у него, может, еще есть шанс спастись.
Марк выдохнул воздух и прыгнул вниз на землю, но неудачно – подвернул ногу. Поднявшись на ноги, он, хромая, двинулся к камням и тут же услышал за собой царапающий звук. Он понял, что существо преследует его, и заковылял вперед со всей скоростью, на которую был способен. И думал о длинном копье в руке неизвестного.
Оглянувшись, Марк увидел, что странный всадник уже близко и занес руку для броска. Но камни были уже рядом. Марк мгновенно бросился под прикрытие камней и услышал, как позади него копье ударилось в камень. Марк тут же побежал дальше, стремясь к тем развалинам, которые осматривал вечером.
Звуки погони не утихали. Чудовище, очевидно, передвигалось быстрее, чем он ожидал. Марк бежал между камнями, все время слыша шум у себя за спиной. Он отчаянно стремился добраться до развалин. Там можно будет спрятаться, да и защищаться там удобнее, чем здесь, на открытом пространстве.
Он обогнул громадный камень и замер. Его рука сама выхватила меч. Еще одно существо, тоже со всадником, выскочило ему навстречу. Оно тоже охотилось за ним. Опасность была уже совсем близко, в него уже летело копье.
Марк отбил копье мечом в сторону и нанес удар мечом по туловищу гусеницы. Оно зазвенело, как колокол, и дернулось вперед. Марк отскочил в сторону и ощутил острую боль в колене, а затем бросился на всадника. Лезвие меча вошло во что-то, послышался короткий вскрик. Марк выдернул лезвие, повернулся и побежал.
Шума погони слышно не было, и, когда Марк оглянулся, он увидел гусеницу без всадника, бесцельно бредущую среди камней. Он облегченно вздохнул, но в тот же момент куда-то провалился. Он недолго падал в полной темноте и вскоре приземлился, ударившись плечом обо что-то твердое. Лезвие со звоном выскочило из его руки, но Марк тут же схватил его. Сверху что-то звякнуло, посыпались мелкие камни и комья земли. И вдруг вспыхнул свет, такой яркий, что он невольно зажмурил глаза.
Когда же он, наконец, смог их открыть, он никак не мог понять, где же он находится.
Стол… да, это стол. И стулья. А где же источник света? Неужели та серая квадратная штуковина с квадратным стеклом, закрепленная на потолке?
Все вокруг него было неподвижно, лишь медленно оседала серая пыль. Он поднялся на ноги и медленно двинулся вперед.
– Здрасьте! – прошептал он.
– Да, здрасьте! Здравствуйте?… – ответил громкий голос.
– Где ты? – спросил Марк, остановившись и осматриваясь.
– Здесь, рядом, – прозвучал ответ. Слова были с каким-то странным акцентом, почти как у жителей Севера. Построение фразы тоже было необычным.
– Я не вижу тебя. Где ты?
– У тебя странная речь. Ты чужой? Я справочная и обучающая машина. Компьютер.
– Моя речь кажется тебе странной, потому что прошло много лет, – сказал Марк, внезапно поняв, что перед ним машина, созданная очень давно.
– А ты не могла бы приспособиться ко мне? Я с трудом тебя понимаю.
– Хорошо. Тогда говори что-нибудь. Мне нужно много речевой информации для настройки. Расскажи о себе и скажи, что тебе хотелось бы узнать.
Марк улыбнулся и опустил меч. Он дохромал до ближайшего стула и опустился на него, потер ушибленное плечо.
– Ну, давай, – сказал он. – Что здесь светит?
Перед ним засветился экран. Под толстым слоем пыли появилась схема электропроводки.
– Ты это хотел узнать?
– Не знаю. Вполне возможно.
– Ты знаешь, что это?
– Еще нет. Но с удовольствием узнаю, если ты мне расскажешь.
– Здесь есть все, что нужно для твоего существования, так что я могу рассказать тебе все, что ты хочешь узнать.
– Кажется, я провалился именно в ту яму, к которой стремился, – ответил Марк. – Я расскажу тебе о себе, а ты расскажешь мне все, что знаешь…

5

Даниэль Чейн, стройный и крепкий после двух лет усиленных занятий боксом и регби, увлекался изучением Средневековья. В то же время его отец настойчиво уговаривал его бросить свои музыкальные упражнения и перейти работать к нему в контору. В тот вечер Даниэль, сидя на высоком стуле, размышлял над многими вещами. Он всегда погружался в мечты и размышления во время игры на гитаре.
В клубе было дымно и душно. Он подыгрывал Бетти Льюис, которая пела зажигательные песни и томительные блюзы. Когда она раскланялась, зал взорвался аплодисментами. Затем она ушла со сцены, и Ден заполнил зал звуками своей гитары. В этом клубе он играл по субботам, а иногда и по пятницам, исполняя как инструментальные произведения, так и песни. Публика любила его музыку. Петь ему сегодня не хотелось.
Была пятница, и зал был полон только наполовину. Ден узнавал знакомых, сидящих за столиками, и кивал им, здороваясь.
Пока Ден играл, он создавал из клубов дыма под потолком замки, горы, леса, фантастических чудовищ. При этом пятно на его руке загадочно пульсировало. Как ни странно, но никто не замечал этого. Может, все считали это самом собой разумеющимся?
Импровизируя, он двинул армию через горы на потолке, затем атаковал ее драконами и полностью разгромил. Войска в панике разбегались. Улыбнувшись, он ускорил темп.
Внезапно он заметил, что локоть одного из сидящих за столиками столкнул кружку пива. Он продолжал играть, но кружка застыла в воздухе, повернувшись так, чтобы содержимое ее не выливалось, и плавно опустилась на пол. Когда тот человек обнаружил свою кружку на полу, он громко проявил свое изумление, а Ден продолжал играть, вернувшись в свой фантастический мир деревьев, гор, единорогов и ревущих грифонов.
Джерри, бармен, прислал ему пинту пива. Отхлебнув пива, Ден начал играть мелодию, которую сочинил сам и назвал Минивер Чиви. Затем он запел.
Внезапно Ден заметил испуганный взгляд Джерри. Джерри отклонился назад, а человек, стоящий перед ним, наклонился вперед, держа в руке стакан и смотря прямо ему в лицо. Ден откинулся на стуле, чтобы лучше видеть происходящее. Он заметил маленький пистолет, завернутый в носовой платок. Ден еще никогда не пытался помешать выстрелу и не знал, сможет ли он это сделать. Конечно, можно помешать нажать на курок. Джерри медленно повернулся к кассе.
Ден посмотрел на тяжелую пивную кружку и заставил ее бесшумно скользить по стойке, при этом пульсация в его кисти с родимым пятном заметно усилилась, затем он перевел взгляд на пустой стул и стал двигать его к стойке, под ноги к незнакомцу. При этом Ден как бы сам переселялся в эти предметы.
Джерри открыл кассу и стал отсчитывать банкноты. Стул уже занял место позади грабителя. Ден снова запел. Замки стали рушиться, драконы взмыли в воздух, войска в панике разбегались.
Джерри повернулся к стойке и протянул незнакомцу толстую пачку денег. Они быстро исчезли в кармане грабителя. Оружие теперь было полностью завернуто в платок. Он выпрямился и отклонился от стойки, глаза и оружие были направлены на бармена. Грабитель стал поворачиваться, но неожиданно зацепился за стул и упал. Когда он оказался на полу, кружка соскочила со стойки и упала ему на голову. Удар был сильным, и незнакомец потерял сознание. Пистолет, завернутый в платок, выскользнул из его руки, покатился по полу и исчез под сценой.
Ден закончил песню и отпил еще глоток. Джерри уже вытаскивал деньги из кармана грабителя. Вокруг него столпились люди.
– Это было очень странным.
Ден повернул голову. Это была Бетти Льюис. Она покинула столик, за которым сидела, и сейчас стояла возле сцены.
– Что было странным? – спросил он.
– Я видела, как стул двигался сам – тот, о который он споткнулся.
– А, может, его кто-то толкнул?
– Нет, – теперь она смотрела только на него, не обращая внимания на все остальное. – Очень странно все это было. И кружка… Странные вещи происходят, когда ты играешь. Что-нибудь маловероятное, но и малозаметное, хотя, может быть, это только ощущение.
Он улыбнулся.
– Это следствие настроения. Я мастерски играю и потому могу внушать.
Он тронул струны и сыграл аккорд. Она рассмеялась.
– Нет. Я думаю, ты околдовываешь.
– Как Чиви, – кивнул он. – Видениями.
– Все позабыли о нас, никто на нас не смотрит, – сказала она. – Давай сядем.
– Хорошо, – он положил свою гитару и перенес пиво на ее стол.
– Ты свои песни сам пишешь? – спросила она, когда они сели.
– Да.
– Мне нравятся твоя музыка и твой голос. Может, нам сделать несколько номеров вместе?
– Можно, если ты не будешь возражать против тех странностей, которые происходят, когда я играю.
– Мне нравятся странности, – она протянула руку и коснулась его волос. – Эта прядь настоящая?
– Конечно.
– Мне с самого начала показалось, что в тебе есть что-то колдовское.
– А теперь ты в этом уверена?
– Да, – она рассмеялась. – Я слышала, что ты учишься. Это правда?
– Правда.
– А потом ты будешь заниматься музыкой?
– Трудно сказать, – он пожал плечами.
– Мне кажется, ты бы добился успеха. Ты записывался на пластинки?
– Нет.
– А я записывалась. Но ничего хорошего из этого не вышло.
– Очень жаль.
– Полный провал. Не знаю, почему. Мне очень хочется попробовать с тобой. Надо посмотреть, как это будет звучать. Если получится, я знаю человека…
– Мои песни?
– Да.
– Хорошо, – он кивнул. – Когда здесь все закончится, пойдем куда-нибудь и попробуем.
– Я недалеко живу. Можно пойти ко мне.
– Отлично.
Он снова отпил пива, осмотрелся и увидел, что грабитель уже начал приходить в себя. Вдали послышались звуки полицейской сирены. Он услышал, как кто-то спросил: «А где пистолет?»
– Когда я слушаю тебя, – сказала она, – у меня возникает странное ощущение, что в нашем мире появляется трещина…
– Может, так оно и есть.
– …как будто ты проделываешь в нем щель, и я могу заглянуть через нее в другой мир.
– Как бы я хотел сделать эту щель широкой, чтобы я мог пролезть через нее.
– Ты говоришь почти как мой бывший муж.
– Он был музыкантом?
– Нет, он был физиком и любил поэзию.
– И что с ним сталось?
– Он ушел на побережье, в Коммуну. Искусство, ремесла, садоводство и все такое прочее…

Предыдущая страница 3 Следующая страница


Подмененный 4

– Он просто ушел или звал тебя за собой?
– Он звал, но я не хочу пачкать ноги в поросячьем дерьме.
Ден кивнул.
– А я все смотрю, не найдется ли такая щель, чтобы я смог пролезть через нее.
У входа, сверкая своей мигалкой, остановился полицейский автомобиль. Ден уже допил пиво, когда, наконец, нашли оружие.
– Мы с тобой такая парочка, что нас можно хоть сейчас на обложку журнала, – сказала Бетти. – Особенно твоя прядь. Может быть…
Человека с разбитой головой уже уводили. Ден, поднимаясь, сказал:
– Мне нужно спеть что-нибудь. Или твоя очередь?
Она посмотрела на часы.
– Заканчивай ты, а я послушаю.
Он взял в руки гитару. Клубы дыма начали формироваться в причудливые картины.

6

Огромная металлическая птица принесла Марка Мараксона на вершину холма. Марк отвернул рукав рубашки и нажал несколько кнопок на широком браслете, одетом на кисть левой руки. Птица взлетела в воздух. С помощью кнопок на браслете он управлял полетом птицы и через маленький экран на браслете смотрел на землю сверху глазами птицы.
Он увидел, что дорога впереди свободна. Марк закинул за спину мешок и стал спускаться с холма. Затем он долго шел через лес, после чего вышел на дорогу, идущую по более открытой местности. Птица парила над его головой и казалась всего лишь черной точкой. Теперь он шел мимо возделанных полей, приближаясь к дому отца. Дорогу домой он выбирал очень осторожно.
Его мастерская стояла нетронутой. Марк оставил там мешок и пошел к дому.
Дверь захлопнулась за ним. В доме был такой страшный беспорядок, какого он еще никогда не видел.
– Эй! Кто-нибудь! – крикнул он. – Эй!
Никто не ответил. Он обошел весь дом, но Мелани нигде не было. Он осмотрел окрестности, посмотрел в сарае, в стойлах, посмотрел возле оросительных каналов и в поле. Никого. Он вернулся в дом и поискал что-нибудь поесть, однако, ничего не нашел, и ему пришлось поесть из того, что принес он сам. Затем он пообщался немного с браслетом, и птица в небесах перестала кружить и полетела на юг.
Охваченный беспокойством, он стал наводить порядок в доме, затем пришел в мастерскую и приступил к сборке механизма, который принес с собой.
Был уже вечер. Марк уже давно закончил свою работу и отдыхал, когда услышал звук подъезжающей телеги. Он вышел из дома и стал ждать, когда она подъедет.
Он увидел, как Маракас подошел к сараю и начал разгружать телегу. Марк подошел помочь ему.
– Отец, – сказал он. – Здравствуй!
Маракас повернулся и увидел его. Выражение его лица было совсем тупым. И таким оно оставалось на лице долго, очень долго. По этой замедленной реакции Марк понял, что его отец сильно пьян.
– Марк, – наконец сказал отец, поняв, кто перед ним. Затем сделал шаг вперед. – Тебя долго не было. Полтора года. Почти два. Что с тобой было? Где ты пропадал?
– Это долгая история. Позволь мне помочь тебе.
Он разгрузил телегу, загнал в конюшню лошадей, дал им сена.
– …и они разломали мою тележку. Я испугался. Я сбежал. Я ушел на юг.
Он запер входную дверь. Солнце было уже совсем возле горизонта.
– Но почему, Марк, ты так долго не посылал мне даже словечка?
– Я не мог. А как… как мать?
Маракас отвернулся и ничего не ответил. Затем, наконец, махнул рукой в сторону кладбища.
– Там…
Немного помолчав, Марк спросил:
– Как это случилось?
– Во сне. Она не мучилась. Идем.
Они прошли на кладбище. В тени небольшого дерева Марк увидел небольшую обложенную камнями могилу. Он остановился рядом с ней и долго молча смотрел на нее.
– Мой побег?… – спросил он наконец. – Это из-за меня?
Маракас положил руку ему на плечо.
– Нет. Конечно же, нет.
– Такие, как она, всегда незаметны… пока их не лишишься.
– Знаю.
– И поэтому в доме все не так, как раньше?
– Не секрет, что я начал много пить. Мое сердце не переносит разлуки с ней.
Марк кивнул, опустился на колено и прикоснулся к камню.
– Теперь, раз ты вернулся, мы сможем работать вместе… – сказал Маракас.
– Вряд ли я смогу.
– У нас теперь другой кузнец.
– Я не хочу быть кузнецом.
– Чем же ты будешь заниматься?
– Совсем другим. Это тоже долгая история. Мать…
Его голос дрогнул, и он замолчал.
– Марк, я туго соображаю, когда выпью. Не знаю, стоит ли тебе это говорить. Ты любил ее, она любила тебя, и я не знаю…
– Что?
– Думаю, что мужчина должен знать о себе все. Знаешь, мы очень хотели ребенка…
Марк медленно поднялся.
– Что ты имеешь в виду?
– Я не твой отец. И она тебе не мать. В прямом смысле, конечно.
– Не понимаю.
– Наш ребенок умер. Для нас это было большим горем. И как только появилась возможность взять ребенка, мы его взяли…
– А где же мои настоящие родители?
– Не знаю. Это случилось сразу же после войны.
– Я был сиротой?
– Скорее всего, нет. Трудно понять, что говорят эти колдуны. Они не хотели убивать сына старого дьявола Дета и куда-то его перенесли. А в обмен взяли там тебя. Это все, что я знаю. Мы с радостью тебя усыновили, Мел стала намного счастливее, я тоже.
Надеюсь, в наших отношениях ничего не изменится? Думаю, ты имеешь право все знать.
– Вы хотели меня, – Марк обнял его. – Немногие могут сказать это о своем ребенке.
– Хорошо, что ты вернулся. Пойдем домой, найдем какую-нибудь еду.
За ужином они выпили бутылку вина. Маракас скоро уснул. Марк снова пошел в мастерскую. Птицы, вероятно, уже кружились над ней. Они принесли материалы и оборудование и теперь только ждали его сигнала, чтобы спуститься. Марк перенес прибор, который собрал, на открытое место и оттуда передал команду.
Из облаков стали спускаться черные птицы, заслоняя звезды. Они приближались к земле и становились все больше. Марк радостно рассмеялся.
За несколько часов он разгрузил их и перенес все в сарай. При этом он до смерти устал. Затем он отослал всех птиц обратно на юг, кроме одной, которая осталась кружить над ним. Покинув мастерскую, перед тем, как идти спать, он снова зашел на кладбище и постоя у могилы.
На следующий день Марк собрал небольшой автомобиль, который, как он объяснил Маракасу, энергию от движения берет от солнца. Ему никак не удавалось убедить отца, что здесь обошлось без магии, а то, что он не хотел говорить отцу, откуда взялись части машины, еще больше усилило подозрения старика. Когда Марк заметил, что его объяснения Маракасу безрезультатны, он прекратил их и вернулся к работе. В полдень он нагрузил машину различными деталями и поехал по дороге вдоль канавы. Ему пришлось сделать несколько рейсов, чтобы перевести оборудование.
В следующие пять дней Марк почти не появлялся на ферме. К полудню шестого он завершил все, что задумал, и поехал в деревню. Он въехал в нее и поехал по центральной площади, на которой когда-то сломали его паровую тележку. Там он включил громкоговорящую систему и взял микрофон.
– Я Марк Мараксон, – начал он, и его голос разнесся по всей деревне.
– Я вернулся, чтобы сказать вам то, что вы не захотели слушать раньше, и еще кое-что…
Из окон стали высовываться люди, захлопали двери.
– Эта машины, как и все другие, не приводится в действие демонами. В ней работают только силы самой природы. Я могу построить завод и делать для вас машины, которые будут работать быстрее и лучше, чем любая из ваших лошадей. Я предлагаю бесплатно снабдить машинами каждую ферму и научить всех пользоваться ими. Я хочу, чтобы вы собирали большие урожаи. Я хочу, чтобы вы все стали богатыми, чтобы не было среди вас нищих и несчастных…
Народ выходил на улицу. Он увидел знакомые лица, но были среди них и такие, кого он не знал. Возможно, люди и кричали, но Марк не слышал их. Его голос заглушал все.
– Я могу научить вас выращивать богатые урожаи, обрабатывать почву, удобрять ее, выводить хорошие породы скота. Для вас всегда проблемой было орошение. Я создал систему, в которой автоматические клапаны поддерживают в канавах постоянный уровень воды. Такую действующую систему вы можете увидеть на заброшенной ферме Бренсона. Я хочу, чтобы вы посмотрели на нее и увидели, как она работает. А после этого подумайте над моими словами.
Он говорил, а в машину уже летели палки, камни, комья грязи, но все это не могло причинить ему вреда, и он продолжал: Я обработал и засеял одно заброшенное поле. Посмотрите, как хорошо оно обработано, и подождите до следующего урожая. Ручаюсь, вы будете поражены.
Четверо мужчин бросились к нему и ухватились за машину, но их тут же отбросило назад.
– Это электрический удар, – сказал Марк. – Я не такой идиот, чтобы дать вам еще раз сломать мою машину. Черт возьми! Ведь мы же соседи, и я хочу вам помочь! Я хочу, чтобы ваша деревня стала самой богатой! И это только начало! Скоро для каждого из вас жизнь станет сказкой. Я сделаю вам машины, которые станут летать по воздуху, плавать под водой! Я создам оружие, с которым вы выиграете любую войну! Я сделаю вам механических слуг! Я…
Крики толпы перекрыли даже рев мощной громкоговорящей системы. Полетели тяжелые предметы.
– Хорошо! Я уезжаю! – крикнул он. – Но подумайте над моими словами! Когда вы остынете, они покажутся вам более разумными. Сходите и посмотрите на ферму бренсона. Я еще вернусь, и тогда мы поговорим.
Машина медленно двинулась. Несколько человек пытались преследовать его, кидали камни и палки, но вскоре они отстали. Марк выехал из деревни.
Он повернул направо и стал подниматься по склону холма. Внезапно он заметил стройную девушку в голубой блузке и серой юбке. Она стояла на обочине и махала ему. Марк узнал Нору, остановился и открыл дверь.
– Садись.
Она недоверчиво посмотрела на машину и покачала головой.
– Нет. Я знала, что ты здесь поедешь, и прибежала тебя предупредить.
– Предупредить?
– Они очень злы…
– Я знаю.
Она сердито стукнула кулаком по ладони.
– Не перебивай! Слушай! Ты мог слышать, о чем они говорили?
– Нет. Я…
– Уверена, что в этом шуме ты ничего не слышал. А я слышала и знаю, что они не желают смотреть, что ты сделал, и не собираются успокаиваться. Думаю, что ты остался жив только потому, что они не смогли разбить эту штуку, – она осторожно дотронулась до дверцы. – Не возвращайся домой! Тебе, наверное, лучше снова исчезнуть, – голос ее дрогнул, и она отвернулась. – Ты ни разу не дал о себе знать, – сказала она. – А ведь обещал.
– Я… я не мог, Нора.
– Где ты был?
– Далеко.
– Далеко? В горах Анвил или в других запретных местах?
Он не ответил.
– Там? – снова спросила она.
– Это совсем не так, как ты думаешь, – сказал он наконец. – Да, я там был, но…
– Уходи! Я не хочу больше знать тебя! Я тебя предупредила. Если тебе дорога жизнь, не появляйся здесь больше. Не возвращайся!
– Я могу доказать, что ты не права. Если ты выслушаешь меня, если позволишь мне показать…
– Я не хочу тебя слушать! И не хочу ничего смотреть!
Она повернулась и побежала между деревьями. Марк мог бы догнать ее, но побоялся покидать машину. Ведь жители деревни могли гнаться за ним.
– Вернись! – позвал он, но ответа не было.
Неохотно он закрыл дверь и включил мотор. С вершины холма за ним наблюдал изумленный кентавр.

7

По улицам оживающего города ползали синтетические гусеницы и убирали грязь и мусор. Низкий широкоплечий мутант с тяжелыми надбровными дугами, их надсмотрщик, наблюдал за работой и изредка подгонял их. Над сверкающими шпилями зданий сияло безоблачное небо. Роботы-гусеницы уже очистили от грязи широкие террасы. Ровный гул от работы сборочных заводов наполнял воздух. С автоматических сборочных линий сходили роботы различного назначения, машины, летательные аппараты, оружие. Огромные металлические птицы взлетали и садились на крыши домов, неся патрульную службу.
Мутанты склоняли головы, когда проходили мимо монумента из белого камня, воздвигнутого у входа в здание, в котором находилась обучающая ЭВМ. Это здание приказал соорудить повелитель. Он назвал его святилищем.
Надсмотрщик крикнул и щелкнул кнутом. Вот она, наконец-то, жизнь. Пришел тот, кто коронован солнцем, тот, кто обладает властью над старыми машинами. Мутант с нетерпением ожидал, когда предводитель вернется с успехом из очередного похода. Тогда все они пойдут в святилище и вознесут молитвы за тепло, за свет, за обилие пищи. И от избытка радостных чувств он снова щелкнул кнутом.

***

Майкл Чейн, уже постаревший и с поредевшими волосами, сидел в маленьком ресторанчике напротив Даниэля и старался не показывать виду, что изучает его. Ден, в свою очередь, очень неловко чувствовал себя в новом костюме. Он тыкал ложкой в растаявшее мороженое, пил остывший кофе и старался не показывать, что его несколько обескураживает такое изучение.
Время от времени он ощущал пульсации в кисти руки, и тогда где-то начинали дребезжать тарелки. Ден поспешно подавлял эти пульсации, пользуясь техникой биосвязи, которой владел совсем недавно.
– Дела с записями на студии идут не совсем хорошо? – спросил Майкл.
Ден поднял голову и покачал ей. Затем пожал плечами.
– Сперва трудно понять, что делаешь неправильно. Но теперь я уже вижу многое, что следовало бы сделать иначе…
– А мне понравилось, – сказал Майкл, чем здорово удивил Дена. Затем он хлопнул ладонью по столу. – Зато небольшие налоги, вычеты… Ты знаешь, как много песен записывают каждый год?
– Да. И я знаю…
– Все же ты кое-что смыслишь в статистике и экономике, несмотря на гуманитарное образование.
– Но больно уж все это сложно, – признался Ден.
Майкл снова хлопнул ладонью по столу.
– Да это почти невозможно понять, черт побери!
Где-то на кухне снова раздался звон разбитой посуды. Ден вздохнул.
– Наверное, ты прав. Я ко всему этому еще не готов.
Старший Чейн заказал послеобеденную выпивку. Ден отказался.
– Ты по-прежнему встречаешься с этой Льюис?
– Да.
– Очень экстравагантная особа.
– Нам хорошо вместе.
– Решай сам, это твоя жизнь, – Майкл пожал плечами.
Ден допил кофе. Когда он снова поднял глаза на отца, тот смотрел на него и смеялся.
– Я рад за тебя, – он коснулся руки Дена. – Я рад, что ты живешь своим умом. Я знаю, что иногда слишком давлю на тебя, но послушай: что бы ни случилось, знай, что в моей фирме для тебя всегда найдется место. Если ты когда-нибудь решишь сменить работу, знай, что место для тебя всегда есть. Помни об этом.
– Спасибо, отец.
Майкл допил виски и осмотрелся.
– Официант, счет!
Подсвечник на столе начал подозрительно шататься. Ден тотчас среагировал и постарался остановить излучение энергии.

***

Мор стоял, держась руками за спинку кровати и яростно тер пальцами глаза. Ему показалось, что в последнее время он занимался только сном. И колени его снова распухли…
Он взял со столика у кровати графин с водой и жадно выпил, закашлялся, затем принял снотворное, приготовленное заранее, и запил его глотком воды.
Подойдя к окну, он откинул тяжелые шторы и открыл его. На бледном небе сверкали звезды. Утро это или вечер? Этого он не мог сказать.
Поглаживая свою седую бороду, он смотрел в окно, прекрасно понимая, что не просто физиологическая потребность подняла его ото сна. Он снова ждал сон, приносящий облегчение, но тот не приходил. Постояв у окна, он затем опустил шторы, не позаботившись его закрыть. Может, если он вернется в постель, и сон вернется к нему… Да, это хорошая мысль.
Медленно покачивая головой, он подошел к постели. Человеческие тела так подвержены болезням, подумал он. Несколько раз проухала сова. Где-то между стенами скреблись мыши.

***

Глубоко под землей, в подвале замка Рондовал, одурманенный сильным заклинанием, погрузившим его в сон, в величественной позе на полу пещеры лежал Лунная Птица – самый могущественный дракон. Его дыхание теплым ветром разносилось по пещере, согревая его соседей. Дух его, как некий призрак, носился в небесах. Он пролетал мимо огромный черных птиц, чьи тела были, как мечи, из металла, и летали они на тех высотах, которые были доступны только ему. Он был невидим и нематериален, он не угрожал и не нападал, и птицы летели по своим делам, не обращая на него внимания. Он не мог причинить им вреда.
Бессилие приводило Лунную Птицу в бешенство, и он возвращался назад, в глубокую пещеру, где покоилось во сне его тело. Страшные когти дракона во сне царапали по каменному полу, едва не задевая соседей.

8

Раздающиеся крики не разбудили Марка. Он еще долго спал после того, как они прозвучали впервые, и проснулся только тогда, когда чья-то фигура появилась в мастерской, схватила его за плечо и стала его трясти.
– Проснись! Пожалуйста, проснись! – услышал он чей-то шепот.
– Что… – начал он, но тут же ладонь зажала его рот.

Предыдущая страница 4 Следующая страница


5 Роджер Желязны

– Тихо! Это я, Нора. Скоро они будут здесь, они совсем близко. Тебе надо бежать.
Рука освободила его рот. Он сел и начал обуваться.
– Что случилось? О чем ты говоришь?
– Я старалась успеть раньше, чтобы предупредить тебя, но они бежали слишком быстро. Я вспомнила, что ты часто ночевал в мастерской…
Он взял свой пояс с ножнами и одел его.
– У меня в сарае есть оружие, способное остановить кого угодно. Я только здесь не держу оружия…
– Сарай уже горит.
– Горит?
– Да. И дом, и стойло, и остальные постройки тоже.
Он сразу же вскочил на ноги. Подойдя к окну, отодвинул штору.
– Отец был в доме…
Она схватила его за руку, но он вырвался и бросился к дверям. Она крикнула:
– Стой! Уже поздно! Спасайся сам!
Он распахнул дверь и увидел, что она права. Дом пылал, как факел. Крыша уже провалилась. Жители деревни уже бежали сюда. Дикие крики огласили воздух, когда они увидели его. Он отступил назад.
– Уходи через заднее окно, – прошептал он Норе. – Иначе они узнают, что ты была здесь. Быстрее!
– Идем вместе!
– Поздно! Они уже заметили меня. Беги!
Он вышел из мастерской, закрыл за собой дверь и обнажил меч.
Они приближались. Грязные и потные лица, освещенные огнем пожарища. Марк вспомнил о сгоревшем в своем доме старом Маракасе. Поздно, слишком поздно…
– Они поплатятся за это, отец!
Он выступил вперед. Они были вооружены дубинками и мечами – Марк был уверен, что некоторые из этих мечей были сделаны им самим. Мечи были заточены и смазаны. Марк не замедлил шага.
– Убийцы! – крикнул он. – В доме был мой отец! Вы все его знали! никогда никому не причинил он зла! Будьте все вы прокляты!
Никто ему не ответил, но он и не ожидал ответа. Размахивая мечом, он бросился на них. Ближайший из них, мясник Гим, крикнул и упал на землю, схватившись за распоротый живот. Марк ударил еще раз, и по земле с криком покатился брат мясника. Следующий удар Марка был отбит, и дубинка ударила его по плечу. Марк отбил удар, направленный в его грудь, и упал. Меч его описал широкую дугу и рубанул по руке с дубинкой, занесенной над его головой. С неба сыпался пепел. Огонь, пожирая сухую траву, двигался кладбищу. Слева, рассыпая искры, пылал сарай.
Что-то тяжелое ударил его в грудь. Он пошатнулся, но не перестал размахивать мечом. Снова его ударила дубинка, на этот раз в бедро, и он снова упал. Все набросились на него, пиная и нанося удары дубинками. Меч вырвали у него из рук. Он сразу же схватился за браслет и нажал несколько кнопок.
Над его головой завис меч. Марк откатился в сторону, но почувствовал, как острое лезвие входит в его тело… Он вскрикнул и закрыл лицо руками.
Среди криков нападавших послышался знакомый голос. Истекая кровью, сквозь острую боль, он слышал истерический крик Норы:
– Вы убьете его! Стойте! Остановитесь!
Кто-то еще раз пнул его, но это был последний удар. Раздались испуганные крики. Из облаков вынырнула черная птица и стала спускаться прямо в гущу нападавших. Ее когти были остры, как бритвы, а металлический клюв наносил сильные удары по жителям деревни.
Марк облегченно вздохнул и с трудом поднялся на ноги. Его сознание было затуманено болью, левая рука была по-прежнему прижата к лицу, кровь текла между пальцами, стекала по рукам, окрашивая браслет в красный цвет.
Большинство нападавших уже лежало на траве, а черная птица охотилась за теми, кто еще двигался…
Пальцы Марка пробежали по кнопкам браслета. Птица остановилась, захлопала крыльями, стала описывать круги в воздухе.
– Вы сами выбрали свою судьбу, – хрипло проговорил Марк.
Птица опустилась, схватила его за плечи и подняла в воздух. Его левая рука была красной от крови и крепко прижималась к лицу.
– Всем тем из вас, кто еще жив, я дарю жизнь – пока. Чтобы среди вас оставалась память об этом дне, чтобы остались свидетели этого, – крикнул он. – Я еще вернусь и сделаю все, о чем говорил в деревне, но теперь вы будете не равноправными партнерами, а рабами. За то, что вы сегодня сделали, я проклинаю вас!
Птица набирала высоту.
– …кроме тебя, Нора, – донеслось сверху. – Не бойся, я еще вернусь за тобой!
И он исчез в небе. Пламя пожара трещало и рассыпало искры, на земле стонали раненые.
Боль преследовала Марка во время полета. Кровь его редкими каплями орошала обработанные им поля, над которыми он сейчас пролетал.

9

Она постучала в дверь и подождала. Никто не открыл. Она снова постучала. Затем дернула дверь и поняла, что та закрыта изнутри.
Она сильно устала, совершив за ночь долгое путешествие сюда. Прислонившись к двери, она стала изо всех сил бить в нее ногой.
– Открой, черт возьми! – крикнула она, затем услышала, как щелкнул замок. Дверь отворилась.
На пороге стоял Мор, одетый в мантию бледно-голубого цвета. Он щурился от дневного света.
– А я думал, кто-то скребется, – сказал он. – Ты кажешься мне знакомой…
– Нора. Нора Вейль из Восточной Деревни. Я прошу прощения…
– Помню, – обрадовался Мор. – Ты была маленькой девочкой… Конечно! Однако, время летит. Прости меня, – он отступил назад. – Входи. Я сейчас приготовлю чай. Не обращай внимания на беспорядок.
Она прошла за ним через одну странную комнату в другую, столь же странную. Мор освободил ей место, сбросив что-то с кресла, и занялся чайником.
– Это ужасно… – начала девушка.
– Давай подождем, пока закипит чай, – строго сказал Мор. – Я не люблю слушать ужасы на голодный желудок.
Она кивнула и устроилась поудобнее, наблюдая, как старый колдун резал хлеб и сыр, заваривал чай. Руки его дрожали. Его лицо, изрезанное глубокими морщинами, было неестественно бледным. Он был прав; когда-то, много лет тому назад, он действительно видел ее еще девочкой, когда по пути куда-то останавливался у них в доме. Она помнила удивительно долгий разговор…
– Ну, вот, – сказал он, поставив тарелку и чашку на стол перед ней. – Подкрепись.
– Благодарю.
Во время еды она начала говорить. Рассказ получился бессвязным, но Мор не перебивал ее. Когда она опять посмотрела на него, она заметила, что цвет вернулся в его дряблые щеки, а рука с чашкой перестала дрожать.
– Да, это серьезно, – согласился он, выслушав ее. – Ты правильно сделал, что пришла ко мне.
Он поднялся, пересек комнату, подошел к маленькому темному зеркалу в металлической рамке.
– Пожалуй, надо сейчас же посмотреть на это, – он провел пальцами вокруг зеркала и что-то пробормотал.
Он стоял спиной к ней, загораживая зеркало, но она заметила, что в зеркале мелькают какие-то тени, затем увидела линию горизонта и какой-то смутный силуэт в воздухе. После этого картины замелькали, и девушка не могла определить, на что смотрит Мор.
Она лишь видела, как меняется освещенность при смене изображений. Наконец, Мор провел руками по зеркалу, и его заполнила темнота. Все изображения исчезли.
После этого Мор вернулся в свое кресло, поднял чашку, отхлебнул из нее, но ее содержимое ему не понравилось, и он, сделав гримасу, выплеснул все в огонь. Затем встал и приготовил свежий чай.
– Да, – повторил но, когда снова сел за стол. – Это весьма серьезно, надо что-то предпринять.
– Что?
– Не знаю, – вздохнул он.
– Не может быть, чтобы тот, кто изгнал демонов Дета…
– Это было давно. Тогда я мог бы легко остановить его. Но сейчас… у меня сейчас нет такого могущества, как раньше. Я уже устарел для этого. Но именно я отвечаю за случившееся.
– Как? Почему?
– Марк – не из нашего мира. Я принес его сюда еще ребенком. Это был единственный способ избавиться от Поля Детсона, последнего лорда Рондовал, который тоже был ребенком. А теперь, по иронии судьбы, человек, которого мы взяли в обмен на демона, представляет для нас большую опасность, чем тот, от кого мы избавились. Да, именно я отвечаю за это. И я должен что-то сделать. Но что – я не знаю.
– Кто-нибудь может помочь тебе?
Он коснулся ее руки.
– Мне надо остаться одному и подумать. Возвращайся домой. Прости, что я не предлагаю тебе остаться.
Она поднялась.
– Но ты ведь сделаешь что-нибудь?
– Возможно, – он улыбнулся. – Но сначала я должен все обдумать.
– Он сказал, что вернется за мной, – тихо сказала она. – А я не хочу. Я боюсь его.
– Я подумаю, что можно сделать.
Он встал и проводил ее до двери. На пороге она резко обернулась и схватила его старческую руку.
– Пожалуйста, сделай что-нибудь, – взмолилась она.
Он обнял ее другой рукой, погладил волосы, прижал ее к себе, а затем легонько оттолкнул.
– Иди.
И она пошла.
Он смотрел ей вслед, пока она не скрылась за кустами. После этого он некоторое время следил за порхающими над цветами бабочками, а затем запер дверь и прошел во внутреннюю комнату, где приготовил себе мощные снадобья.
Приняв лекарства, он снова вернулся в комнату, в которой сидел с Норой.
Встав перед зеркалом, он снова проделал те же движения, что и раньше, и добавил несколько новых. Голос его становился твердым, когда он произносил заклинания.
Темнота рассеялась, и в зеркале появилась комната, в которой за столом сидели люди. На сцене на краю комнаты сидел юноша с серебристыми волосами и играл на музыкальном инструменте. Мор долго рассматривал его, словно пытаясь что-то понять, затем произнес еще одно заклинание. Теперь он смотрел на это здание снаружи и тоже внимательно изучал его. Затем в зеркале перед ним стала проплывать одна улица, другая… Мор пристально смотрел в зеркало.
После того, как он убедился, что узнал все, что хотел, он махнул рукой, и в зеркале снова воцарился мрак.
Покинув зеркало, он прошел во внутреннюю комнату, перелил в пузырек остатки лекарства и взял свой пыльный посох из угла, куда поставил его еще прошлым летом.
Выйдя из дома, он повернулся вокруг своей оси три раза и поднял перед собой посох. Когда кончик посоха начал светиться, Мор улыбнулся. Затем он неторопливо пошел вперед, медленно поворачивая голову из стороны в сторону, словно ища что-то, плавающее в воздухе.

10

Выйдя из клуба, Ден поднял воротник и пошел по ночной улице. Шурша шинами, мимо пролетали автомобили, но других пешеходов видно не было. С гитарой на плече он шел домой к Бетти.
От канализационной решетки поднимались клубы ядовитых испарений. Он ускорил шаг. Где-то вдали слышался вой полицейской сирены.
Им снова овладело беспокойное, какое-то странное чувство, недавно испытанное им. Ему казалось, что кто-то его тщательно изучает. Но хотя он осмотрел всех посетителей клуба, никого из них нельзя было заподозрить в преувеличенном внимании к нему.
Оглядываясь назад, он припомнил и другие подобные случаи, когда ощущал наблюдение за собой. И всегда это было связано с ощущением тепла в родимом пятне. Сейчас он снова чувствовал тепло.
Он остановился, осмотрел улицу, заглянул в проезжавший автомобиль. Ничего подозрительного. И все же…
Ощущение теперь стало гораздо сильнее, чем тогда, когда он был в клубе. Намного сильнее. Казалось, что наблюдатель стоит рядом.
Миновав освещенное место, он ускорил шаг. Ему так и хотелось перейти на бег.
В переулке справа от него – движение!
Все тело его напряглось, когда он увидел, что оттуда вышел человек. В руке у него была большая палка…
– Прошу прощения, – раздался мягкий голос. – Но мне нехорошо. Ты не проводишь меня?
Ден заметил, что одет старик очень странно.
– Конечно. А что случилось?
– Всего лишь груз лет. Большой груз.
Он пошел рядом с Деном, который сдвинул гитару к левой руке.
– Может, вам нужен доктор?
– Нет.
Они подошли к перекрестку. Уголком глаза Ден видел морщинистое лицо.
– Для прогулок сейчас слишком поздно, – заметил он. – Я иду с работы.
– Знаю.
– Да? Вы меня знаете?
Золотая искра вспыхнула на конце палки старика, из нее вперед протянулась тонкая нить. Искра стала разгораться, нить засветилась.
– Да. Тебя зовут Даниэль Чейн.
Мир, окружавший их, вдруг раскололся на две зыбкие, колышущиеся половинки. Разделял их луч света, исходящий из посоха. Ден повернулся к старику.
– Но это не твое имя… – сказал старик.
Луч стал ярче и протянулся как вперед, так и назад, затем расширился. Казалось, что они идут по сияющей дороге, а дома, улицы, автомобили – все находилось по сторонам этой дороги, в ночи. Город потерял свою объемность, стал как бы нарисованным на тонком листе бумаги, колыхавшемся под ветром. Город съеживался, исчезал.
– Что случилось? – спросил Ден.
– …и этот мир – не твой, – закончил старик.
– Не понимаю.
– Ну, конечно. Но у меня нет времени все тебе объяснить. Это я принес тебя сюда много лет назад и обменял на другого ребенка, который был настоящим Даниэлем Чейном. Тебе пришлось жить в мире, который мы сейчас покидаем, а ему – в том, в который мы сейчас идем. В том мире его назвали Марком Мараксоном, и сейчас он там очень опасен.
– Ты хочешь сказать, что это и есть мое настоящее имя?
– Нет. Ты Поль Детсон (то есть Поль, сын Дета, внук Мора).
Они стояли на золотистой дороге. Звездный ковер покрывал небо, по обеим сторонам дороги теснились призраки реальных миров. Маленькие искры пробегали по поверхности дороги; посреди ее проходила тонкая зеленая нить.
– Я не пойду с тобой.
– Слушай меня и не перебивай. От этого зависит твоя жизнь. И жизнь многих других. Ты должен вернуться домой. Твоей родине грозит опасность, и она нуждается в том могуществе, которым ты обладаешь.
Ден не мог не слушать его. Этот человек, по-видимому, сам обладал большим могуществом, прямо-таки излучал его. Его слова поглощали все внимание Дена.
– Иди по этой зеленой линии, – сказал старик. – Эта дорога много раз будет разветвляться, прежде чем ты достигнешь своего мира. По дороге у тебя будет много соблазнов свернуть – ты увидишь прекрасные миры, можешь повстречать любопытных путников.
Можешь смотреть, но не отклоняйся от этого пути. Иди по линии. Она приведет тебя домой. А я… подожди…
Тяжело дыша, старик оперся о посох.
– Слишком много сил я потратил. Прости. Мне надо принять лекарство.
Из складок одежды он достал пузырек и выпил его содержимое.
– Наклонись ко мне, – сказал он, немного погодя.
Ден наклонился к нему. Посох приблизился к его голове, и вокруг него возник голубой нимб, который затем постепенно втек в череп Дена. Мысли бешено заплясали в его голове, как будто он мгновенно перенесся в неведомый странный мир. Он услышал множество голосов, которые одновременно что-то говорили.
– Это язык твоей родины, – сказал старик. – Тебе не нужно будет учить его. Ты его уже знаешь. Сперва ты будешь говорить на нем медленно, но понимать будешь все. Ты быстро научишься хорошо говорить на нем.
– Но кто ты? Кто ты?
Ден был так поражен, что спросил это несколько раз.
– Меня зовут Мор. Теперь мне надо оставить тебя. Дальше по этой линии ты пойдешь один. Чтобы переход между мирами был допустим, необходим обмен эквивалентными живыми массами. Иди! Сам ищи ответы на свои вопросы!
Мор с неожиданной живостью повернулся и исчез с правой стороны от дороги, как будто скрылся за дрожащим занавесом. Ден сделал шаг за ним и остановился. Зыбкость реальности, которая находилась перед ним, была пугающей, она могла свести с ума, если смотреть на нее достаточно долго. Ден перевел взгляд на дорогу. Зеленая линия светилась ровным светом среди миниатюрных бурь.
Он оглянулся назад и увидел, что там вдаль тянется та же дорога, что лежит перед ним. Он сделал по ней шаг, затем другой. Зеленая линия манила его, и у него не было другого выбора, кроме как идти по ней.
Он шел и думал над тем, что сказал ему Мор. Какое могущество? Какая опасность? Что за обмен между мирами? И что ждет его в конце зеленой линии? Скоро он узнает все. Голова его вся звенела от множества голосов. Он подумал, что же вообразит Бетти, когда он не придет к ней? А что подумает об его исчезновении отец?
Он изумленно остановился. Только сейчас до него дошло, что, если все это правда, то Майкл ему вовсе не отец.
Кисть его отчаянно запульсировала, и вокруг него возникли десятки маленьких смерчей, которые стали следовать за ним, как собаки.
Перекинув гитару на другое плечо, он пошел дальше. Вдруг с левой стороны от дороги в причудливой мозаике возникла перед ним отчетливая картина. Когда он сфокусировал на ней свое внимание, она стала ярче, больше, объемнее. Она затмила собой все остальные видения.
Прямо к ней вела боковая дорога, и Ден понял, что дойти до нее – дело нескольких минут.
Он увидел прелестные голубые создания, играющие в искристом озере. Голубые горы окружали озеро, из воды поднимались огромные оранжевые каменные столбы, на которых отдыхали и нежились на солнце зеленые существа, прежде чем снова нырнуть в воду. Все это было ярко освещено солнцем. Над озером летали гигантские красные бабочки, они парили, как летающие цветы, как шестиконечные звездочки.
Ноги сами понесли его туда. Прекрасная картина манила…
Но тут что-то желтоглазое, длинноухое, покрытое серебристым мехом, поводя носом, проскочило справа от него.
– Ну, вот, опять опоздал, – послышалось Дену. – Мерзко! Она оторвет мне голову!
Существо взглянуло на Дена, проследило его взгляд, направленный на озеро.
– Не ходи туда, – послышался голос. – Теплокровных они едят живьем.
Ден вздрогнул и остановился. Отвернувшись от прекрасного озера и его обитателей, он нашел зеленую линию и вернулся к ней. Тот, кто дал ему совет, в это время уже скрылся из виду.
Теперь, идя по линии, Ден старался не отрывать от нее взгляда и не смотреть по сторонам. Почти все время дорога шла прямо, лишь изредка сворачивая на боковые ответвления. Ему показалось, что дорога шла под гору. Время от времени слышался хор голосов, что-то поющий. Но слов было не разобрать.
Он шел, а видения справа становились все более отчетливыми. Ден понял, что линия сворачивает в этом направлении.
Дорога, по которой он теперь шел, становилась все шире, и ему казалось, что она ведет в лес.

Предыдущая страница 5 Следующая страница


Подмененный 6

Ощущение спуска не прекратилось, и в лицо ему теперь дул свежий ветерок. Он нес запахи деревьев, земли, цветов. Ден ускорил шаг, и картина стала приближаться быстрее. Миниатюрные бури под ногами стали уменьшаться, зеленая линия расширялась и становилась бледнее. Внезапно он услышал пение птиц.
Он протянул руку и прикоснулся к стволу дерева. Зеленая линия растворилась в зеленой траве. Картина расширилась и превратилась в лес. Звезды над головой исчезли, и теперь над ним сияло голубое небо с редкими облачками. Он осмотрелся. Дороги уже не было видно – лишь какое-то мгновение он видел какую-то золотистую паутинку, которую тут же унес ветер.
Он перешел через поляну. Остановился. Можно было долго блуждать по лесу, прежде чем выберешься из него.
Он снял куртку, так как день был теплым, положил на ствол упавшего дерева и сел на нее. Пока нет никакого плана, лучше никуда не идти. Вероятно, не зря именно сюда привела его зеленая линия. Наверное, именно здесь ему следует находиться.
Он открыл футляр и проверил гитару – она была целой и невредимой. Звучание было хорошим.
Надо бы отыскать дерево, на которое можно было бы влезть. Вокруг были сплошные гиганты, и он не надеялся увидеть за ними город или дорогу. Не прекращая играть на гитаре, Ден осмотрелся. Вон то дерево, вроде бы, подходящее. Оно было в сотне метров справа от него. Снова глянув вперед, он чуть было не сфальшивил.
Перед ним было удивительное создание, какое он раньше видел только на картинках, – настоящий кентавр. Его маленькие руки двигались в такт мелодии; он танцевал. Ден углубился в свою игру, перешел на более сложную мелодию. Начал петь. Его родимое пятно запульсировало. Из леса появились еще два кентавра и присоединились к танцору. Ден почувствовал, что он невольно подчинил себе этих кентавров, завлек их в сети своей игры. Он с удовольствием смотрел на их смеющиеся детские лица, на их гарцующие тела маленьких пони. Он заставил птиц кружиться вокруг них, затем к танцу присоединилась лань. День становился темнее, или, может, солнце закрыло облако.
Он играл мелодию за мелодией, и все новые существа присоединялись к танцующим. Почему-то Ден чувствовал, что так оно и должно быть, что здесь все правильно, и нет ничего странного или необычного. Ему казалось, что он мог бы играть вечно, создавать музыкальные композиции, петь, танцевать…
Он долго не замечал, что рядом появилась девушка. Стройная, светлая, одетая в голубое, она появилась из-за деревьев и остановилась на краю поляны, не двигаясь. Она слушала и смотрела.
Наконец, он заметил ее, кивнул, улыбнулся, наблюдая за ней. Он не хотел вспугнуть ее и не делал резких движений. Когда она слегка улыбнулась ему и кивнула в ответ, он перестал играть и убрал гитару в футляр.
Упала тишина. Животные на мгновение застыли, затем бесшумно разбрелись по лесу. День стал светлее.
– Здравствуй, – сказал он. Ты здесь живешь?
Она кивнула.
– Я возвращалась в деревню, когда услышала тебя. Это было прекрасно. Как называется этот инструмент? Он магический?
– Гитара, – ответил он. – Иногда мне кажется, что он действительно магический. Меня зовут Ден. А тебя?
– Нора, – ответила она. – Ты нездешний? Откуда ты? И куда идешь?
Он закрыл футляр и встал.
– Я пришел издалека, – сказал он медленно, тщательно подбирая слова. Трудно было говорить на новом языке. – Мне бы хотелось попасть в твою деревню.
– Ты менестрель? Зарабатываешь на жизнь игрой?
Он поднял куртку, отряхнул ее, набросил себе на плечи.
– Да. Смогу я заработать в вашей деревне?
– Может быть… Но позже.
– Почему?
– В деревне много мертвых. Настроение не праздничное.
– Печально слышать. Может быть, я найду здесь какое-нибудь другое занятие?
Ее лицо просветлело.
– Да. Уверена, что сможешь.
Он взял гитару и сделал несколько шагов.
– Покажи мне дорогу.
– Хорошо, – она повернулась, и Ден последовал за ней. – Расскажи мне о своей стране и о тех местах, где ты бывал.
Будет лучше, если он будет поменьше говорить, решил он, пока не узнает побольше об этой стране. Пусть лучше говорит она. Хотя неприятно начинать знакомство со лжи…
– О, все страны похожи друг на друга, – начал он. – Ведь это страна фермеров?
– Да.
– И моя тоже. А что вы выращиваете?
Она вела его через лес по тропинке. Когда над головой пролетала какая-нибудь птица, она вздрагивала и смотрела вверх. Скоро Ден заметил, что и сам с тревогой поглядывает наверх. По дороге к деревне он умело управлял беседой, и когда они пришли туда, он уже знал всю историю Марка Мараксона.

11

По спящему городу шел старик в голубой мантии. Шел мимо темных витрин, мимо припаркованных автомобилей, мимо надписей, которые не мог прочитать. Шаги его были медленными, дыхание тяжелым. Время от времени он останавливался и отдыхал, опершись на посох или прислонившись к стене дома.
Над темным горизонтом постепенно стало появляться просветление. Желтые волны стирали с неба звезды. Вдали старик увидел оазис – группа деревьев, едва покачивающихся под утренним ветерком. Его посох гулко стучал по бетону. Неверными шагами он перешел улицу. Дрожащей рукой схватился за столб. Мимо проехало несколько автомобилей. Старик стоял, шатаясь. Когда улица опустела, он пошел дальше.
Ближе. Ближе стало то место, куда он стремился, место, где качаются ветки с зелеными листьями, где поют под первыми лучами солнца птицы, где пахнет травой. Он продвигался вперед, и слабые голубые искры плясали на кончике его посоха. Ветерок донес до него аромат, похожий на запах цветов. Мор пересек последний перекресток.
Он снова остановился, тяжело дыша, почти задыхаясь. Когда он пошел дальше по улице, походка его была неверной, ноги заплетались. Один раз он упал, но поблизости никого не было, он поднялся и доковылял до парка.
Небо над парком было розовым. Посох, в котором угасли последние искры, тяжело опирался на землю. Старик пересек клумбу высоких цветов, которые тут же сомкнулись за ним. Мор не заметил шипения аэрозольных установок, когда проходил через травянистую лужайку, чтобы лечь под деревьями стандартного городского парка.
Ему хотелось вдохнуть аромат трав и цветов.
Старик слегка улыбнулся, когда ветерок освежил ему лицо. Его глаза следили за пляской бабочек в лучах восходящего солнца.
Посох выскользнул из его пальцев, дыхание стало совсем слабым. Бесчисленные утра его прошедшей жизни соединились с этим утром, все их цвета и запахи вернулись к нему, чтобы, наконец, показать, ради чего стоило жить. Одна из искусственных бабочек пролетела слишком близко от него, была схвачена последним усилием немощной старческой руки и неподвижно застыла у родимого пятна в форме дракона.
Вокруг безжизненно лежащего старика с лязгом и грохотом пробуждался город.

12

Новые странные ощущения приходили и исчезали. И при каждом новом возвращении они становились все сильнее и сильнее. И каждый раз, когда они исчезали, что-то оставалось после них. Эти ощущения были незнакомыми для Дена, который сейчас приколачивал рейки к забору. Возможно, подумал он, они связаны с этим миром, который казался ему таким знакомым, таким близким.
К нему подошла корова, как бы желая посмотреть на его работу.
– Нет, иди отсюда, – мысленно приказал он. И тут же ощутил тепло в пятне на руке, как будто из него изливалась невидимая энергия. И корова послушалась его мысленного приказа.
Дену это понравилось. Ему все больше и больше нравился этот мир.
От неудачного удара гвоздь отломил от доски щепку, и та полетела ему в лицо.
– Брысь, – мысленно подумал он про нее, и щепка пролетела мимо, повернув почти под прямым углом.
Окончив работу, Ден улыбнулся и стал собирать инструменты. Затем пошел вдоль забора, который он сам сделал. Тени становились длиннее.
Вот уже третий день он жил в доме дяди Норы, спал в сарае и выполнял всю работу, которую старик уже не мог делать. За это время он полностью овладел языком, как и предсказывал Мор. Как будто вспомнил что-то знакомое, но забытое.
Мор… Давно уже Ден не вспоминал о нем. Все воспоминания о его невероятном путешествии были как будто заперты в какой-то ящик памяти.
Это было действительно невероятное путешествие, но теперь он находился в этом мире. Сейчас, по прошествии времени, он мог оглянуться назад, подумать о том, как воспримут его отсутствие в том мире. Он удивился, поняв, что прошлое превратилось для него в какую-то сказку, нереальность… А этот мир… Он глубоко вздохнул. Этот мир был, несомненно, реален. Он стал его домом.
Когда Ден вычистил инструменты и положил их на место, он понял, что ему нравится эта настоящая деревенская жизнь. Могло быть и гораздо хуже. Сегодня праздник, и вечером он будет играть для жителей деревни. Весь день у него чесались руки – так не терпелось взяться за гитару. Он обнаружил в этом мире интересные парамузыкальные эффекты, и ему хотелось поэкспериментировать, показать свое искусство людям. Норе…
Нора. Он улыбнулся, стягивая с себя принадлежащую дяде тяжелую рабочую куртку. Затем пошел умыться, прежде чем надеть свою одежду. Девушка была очень хороша. Но до смешного испугана этим местным изобретателем игрушек.
А что, если Марк Мараксон – действительно сын Майкла? Тогда вполне понятна его страсть к технике – она у него в крови. Жаль, что он не может вернуться в свой мир и заняться там делом – с Майклом они бы быстро спелись.
Когда он умывался, к нему пришла другая мысль – а сам-то он зачем здесь? Мор сказал, что его присутствие здесь необходимо. Но для чего? Что-то, связанное с Марком? Ден фыркнул. Ничего конкретного Мор не сказал. Но какую угрозу этому миру могли нести механические игрушки? И зачем вызвали его? Как он должен противостоять злу? Тревожные мысли старика не дошли до Дена. Он не понимал их. Но и не чувствовал себя жертвой какого-либо заговора. Когда он здесь обживется, он получше узнает этот мир, хотя уже и теперь ему казалось, что жизнь здесь ему больше нравится, чем там, откуда он пришел. Он может стать здесь выдающимся менестрелем.
Он вытерся после умывания грубой тряпкой, надел просторную белую куртку с белыми рукавами и брюки, но остался в сапогах, которые дала ему Нора и которые были ему в самый раз. В таких сапогах здесь было ходить удобнее, чем в элегантных туфлях, в которых он проделал путь между мирами.
Ден причесался, почистил ногти и улыбнулся своему отражению в воде. Пора брать гитару и идти к Норе и ее дяде Лару. Посвистывая, Ден направился к дому.

***

В поле, где проводился праздничный пир, горели огни факелов, создавая причудливую игру теней. Все остатки пиршества были уже убраны. Ден решил, что последние выпитые им два стакана вина были явно лишними, но затем передумал. А почему бы и нет? Это же праздник! Он познакомился с фермерами, сильно встревоженными недавними трагическими событиями, и ему довольно ловко удалось отвертеться от расспросов о своей родине. Теперь он был готов сыграть им что-нибудь.
Ден немного подождал, пока улегся шум и люди расселись вокруг холма, на вершине которого он сидел. Факелы поднесли поближе и расставили вокруг него.
Ден встал, ощущая знакомую тяжесть гитары в руке. Послышались рукоплескания. Ден улыбнулся. Приятно было сознавать, что тебя ждут, ждут твоей музыки. Он вынул гитару из футляра и перекинул ремень через плечо. Еще раз взглянул на зрителей, начал играть.
С первым же аккордом ощутил легкость. Его настроение поднялось, и он начал петь на своем родном языке. Затем он на ходу попытался перевести песню, и это тоже было хорошо принято. Ден запел следующую песню.
В сумерках он различал лица только ближайших к нему зрителей, освещенных факелами. Об отношении остальных зрителей к его музыке он мог судить только по тишине, с которой его слушали, да по аплодисментам. Он заметил улыбающуюся Нору, сидящую рядом с дядей. Затем стал играть виртуозные пьесы собственного сочинения. Темп стал невероятным. Ветерок ерошил его волосы, теребил одежду.
Это было, возможно, уже не первое восклицание, но до этого он ничего не слышал, захваченный своей игрой. До него донеслись тихие возгласы, которые становились все громче. И вот сзади послышались крики. Ден обернулся.
– Дьявол! – крикнул кто-то, и какой-то темный предмет пролетел мимо головы Дена.
– Метка! Метка! – услышал он, и в плечо ему ударил камень. – Метка дракона!
Ден понял, что во время игры рукав его рубашки задрался и стало видно родимое пятно в форме дракона. Но почему оно вызвало такой переполох?
– Детсон!
Ужас пронзил его, когда он услышал это имя. Он сразу вспомнил, что его зовут Поль Детсон. Но…
Следующий камень попал ему в голову. Ден быстро сунул гитару в футляр и закрыл его, опасаясь за инструмент. Еще один камень. Все поднялись на ноги.
Ден почувствовал, как в нем вскипает гнев. Пятно пульсировало, как никогда раньше. По лицу текла кровь. Следующий камень попал ему в грудь. Он пошатнулся. Что-то ударило его в шею, футляр гитары загудел от удара камнем. Толпа двинулась к нему, вверх по склону холма, медленно и угрожающе.
– Прочь! – Ден не понял, крикнул он это или подумал. Но при этом он сделал широкий взмах рукой.
Люди попадали и покатились вниз, сбивая факелы. Стало темно, и во мраке метались тени, но ничто не попадало по нему. Трава у подножья холма вспыхнула, и со всех сторон неслись крики, в которых теперь был страх, а не гнев.
– Прочь! – он снова махнул рукой. Ощущение жара пронизывало теперь всю руку, энергия рвалась с кончиков его пальцев. Люди валились с ног, вокруг бушевало пламя.
Крепко держа гитару, Ден сбежал с холма, перепрыгивая через людей и огонь. Когда он пересек поле, его дыхание превратилось во всхлипывания. Затем он побежал дальше на север, к лесу.
Чем дольше он бежал, тем заметнее угасал в нем гнев. Его вытеснял страх. Перед тем, как скрыться в лесу, Ден оглянулся, и ему показалось, что они за ним гонятся. Но они могли и сесть на лошадей, обойти его и устроить засаду, а он понятия не имел, куда бежит.
– Но почему? – спрашивал он себя, петляя между деревьями, продираясь через кусты, стирая с лица паутину и кровь. – Почему они напали на меня, когда увидели родимое пятно? Что означает оно для них?
Несколько раз споткнувшись, он, задыхаясь, остановился и прислонился к толстому стволу. Он не был уверен, что оторвался от погони. Шум собственного дыхания и стук сердца мешал ему слышать другие звуки. Безумная гонка вымотала его. Он совершенно изнемог и к тому же потерял тропу. Надо идти тихо и осторожно, силы тратить более экономно. Да, надо все делать по-другому…
Мор призвал его сюда, как обладателя некоего могущества. Сам Ден тоже не был слепым, он помнил, что он только что сделал, когда на него напали фермеры. Дома, в ночном клубе, он научился подавлять эти всплески энергии, непонятного могущества, а в этом мире, где его считают колдуном, демоном, это могущество может помочь ему, он должен научиться владеть им, использовать его в борьбе с врагами.
Затем его мысли вернулись к родимому пятну на руке, и сразу же он почувствовал потепление пятна и учащение пульса.
Он попробовал дальше поразмышлять о пятне. Что оно еще может сделать? А что мне сейчас нужно? Нужно найти безопасное место.
Ден попытался мысленно приказать это, и почувствовал, как в нем забурлила энергия, затем увидел свое пятно в форме дракона, увидел, несмотря на полумрак. Казалось, дракон светится и чуть колышется, затем он соскользнул с его руки и завис перед ним в воздухе. После этого дракон медленно поплыл влево.
Ден сдвинулся с места и пошел за ним. Слабый свет дракона освещал ему путь. Ден долго шел за драконом по лесу и полностью потерял всякое представление о времени. Ему дважды приходилось останавливаться для отдыха – лишь тогда он понимал, как он устал. Один раз Ден остановился у ручья и жадно напился холодной воды.
Мало что оставалось у него в памяти от этого ночного путешествия. Под конец дракон повел его в гору. Тут Ден почувствовал страшную усталость и стал присматривать место, где можно было бы поспать. Дракон тут же свернул вправо и повел его вниз. Он привел его в усеянную камнями долину, хорошо укрытую со всех сторон, и там завис в воздухе. Ден принял приглашение и растянулся на травке. Где-то поблизости журчал ручей, и от него веяло прохладой.
Почти мгновенно Ден заснул.
Когда он проснулся, стоял день. Его призрачный проводник исчез. Все тело ныло, и очень хотелось есть.
В первую очередь Ден вынул из футляра гитару и проверил, все ли в порядке. К счастью, повреждений не было. Затем он отыскал небольшой ручеек, текущий между камнями, разделся, умылся и промыл раны. Вода была слишком холодной, поэтому купаться он не стал. Солнце потихоньку уже спускалось к горизонту, и Ден решил, что можно продолжать двигаться дальше.
Продолжать? А в какой момент его паническое бегство превратилось в целенаправленное путешествие? Может, во время сна? Теперь он понял, что его проводник сделал большее, чем просто спас его от погони. Он почувствовал, правда, чисто интуитивно, что проводник вел его в какое-то вполне определенное место. Ден решил снова довериться ему. Правда, неплохо было бы сначала найти что-нибудь поесть…
Он повторил процесс вызова проводника, и тот явился снова, правда, совсем бледный на свету, но все же вполне различимый. Ден пошел за ним, подумав, что вряд ли его мог бы заметить сторонний наблюдатель.
Он шел, спускаясь по пологому склону, и вскоре после захода солнца заметил, что идет среди большого фруктового сада. Он наелся и набил карманы и футляр гитары фруктами.
Ден увидел огромное здание. Оно не было освещено, и казалось, что часть его разрушена. По поведению проводника Ден понял, что это и есть конечная цель путешествия. Дракон засветился ярче, как бы поторапливая его.
Ден постарался ускорить шаг. Возбуждение охватило его, и он почувствовал, что впереди его ждет безопасность, кров, тепло, пища – и что-то еще, более важное, что все остальное. Ден перекинул гитару на другое плечо и расправил плечи, не обращая внимания на боль в ногах и во всем теле. Он и думать забыл о плаще, который оставил в деревне, хотя холодный пронизывающий ветер высот набросился на него.
Ему хотелось полазить хотя бы по полуразрушенным стенам, осмотреть любопытные развалины, но свет проводника настойчиво тянул его вперед вдоль темного коридора, в кладовую. Пища, хранившаяся там, казалась такой свежей, как будто была принесена только что. Ден тут же потянулся к хлебу, но тут же замер. Рука его натолкнулась на невидимую преграду.
Нет, не совсем невидимую. Он присмотрелся и увидел сеть тонких пульсирующих голубоватых нитей. Эта сеть и преграждала доступ к продуктам.
«Заклинания предохранения, – зазвучало у него в мозгу, будто кто-то включил запись. – Можешь снять их, но не со всех продуктов».
Ден попробовал попросить мысленно помощи от своего проводника. Дракон колыхнулся в воздухе, приблизился к нему и слился с родимым пятном. Его свет как бы вошел в руку. Ден тут же почувствовал, что в его мозг пришло новое знание, руки сами проделали множество жестов, и в сети появилось отверстие. Ден взял то, до чего смог достать: хлеб, мясо и кусок сыра. Когда он вытащил из отверстия руку, он почувствовал, что его снова потянуло вперед. Пройдя немного, Ден бросил взгляд назад и увидел, что отверстие в защитной сети снова закрылось.
В следующем шкафу он увидел вино и проделал то же самое, чтобы достать бутылку.
Он взял в руки всю пищу, и его снова потянуло вперед. Дорога привела его к лестнице, а затем снова в комнату, где царил хаос и которая когда-то, видимо, была библиотекой.
Ден расчистил место на столе и сложил свою добычу. Затем напряг волю, и его призрачный проводник зажег свечи в пыльных канделябрах по углам комнаты. Ден с каждым разом становилось легче управлять своей волей, заставлять вещи подчиняться себе.
Осветив комнату, Ден сел поесть. Осмотрев затем комнату, он понял, что это действительно библиотека, хотя много книг было беспорядочно разбросано по полу.
Ден ел и размышлял о том, распространяется ли метод Мора по обучению языку на письменные тексты.
Наевшись, наконец, до отвала, он поднялся из-за стола и вытащил из кучи книгу. Поднеся ее к свету, он радостно рассмеялся. Это была книга о путешествиях, хотя в его старом мире ее приняли бы за собрание мифов. В ней описывались земли, в которых обитал кентавры и гарпии, саламандры и крылатые змеи, здесь рассказывалось о пирамидах и лабиринтах, о подводных пещерах. Здесь же на полях были заметки и предостережения об обитателях пещер, действительных и мнимых. Кое-где было подписано «сущая правда» или «выдумки».
Ден начал читать. А почему, собственно, Ден? Может, теперь правильнее будет называться Полем? Так он и решил. Новое имя для новой жизни…
Ден, отныне уже Поль, начал читать книгу, но почувствовал, что шкаф у левой стены притягивает его внимание. Он отложил книгу и пристально посмотрел на шкаф. В нем наверняка было что-то еще, кроме книг…
Поль, наконец, поднялся и подошел к шкафу, чтобы осмотреть его. Где-то в глубине шкафа он различил три еле заметные мерцающие красные нити. Они были столь же нематериальны, как и голубые нити в кладовой. Неужели в этом странном замке у него выработалось второе зрение?
Он вынул из шкафа остатки книг и сложил их у ног, затем медленно протянул руку, ожидая внутренних инструкций. Левая рука дрожала. Кажется, здесь понадобятся обе руки… или только левая… Отлично. Он протянул левую руку. Пальцы зажали нижнюю нить и приподняли ее. Указательный палец захватил верхнюю и оттянул вниз, соединив с нижней. После этого правая рука протянулась вперед, и пальцы ее захватили третью нить и перекрутили ее вокруг той пары против часовой стрелки.
– Откройся, откройся, – произнес он, и задняя панель шкафа упала вперед, открывая тайное отделение. Поль протянул руку, но тут же отдернул ее. Здесь было еще одно заклинание, свернутое, как дымчатая змея. Хвост ее был завязан узлом и предназначался для наказания неосторожных. Поль улыбнулся. Задачка становилась интригующей.
Однако он смог проникнуть в мысли и чувства того, кто накладывал это заклинание, постепенно понимание пришло к нему, и вскоре он уже сидел за столом и читал историю замка Рондовал и о его необычных, выдающихся и довольно эксцентричных обитателях.
Перед ним лежали несколько томов личных наблюдений его отца по тайным искусствам, а также записи результатов экспериментов и исследований. Он читал всю ночь, и только когда мир увидел свет дня, он понял, что родимое пятно в форме дракона на его руке означает принадлежность к роду Рондовалов.
Долгое изучение истощило его энергию, он начал зевать и уже не мог остановиться. Одежда показалась ему тяжким грузом. Он расчистил диван в дальнем углу комнаты, свернулся на нем и вскоре заснул. Ему снилось, что этот величественный замок и его стены не разрушены и не находятся в таком запустении. Ему виделся прекрасный замок, полный гордого величия и славы.
Проснулся он к полудню следующего дня, поел и решил осмотреть первый этаж. Там он обнаружил водопровод, защищенный заклинанием, которое он смог разгадать. Это дало ему воду для ванной, поступавшую, наверно, из ближайшей реки. Правда, он не понял, какую роль играет сочетание красных и зеленых нитей заклинания. Они, вероятно, регулировали температуру воды.. Поль долго наслаждался, лежа в ванной и размышляя над тем, почему замок Рондовал дошел до такой степени запустения и что сталось с остальными членами семьи.
Затем он расставил стоявшую в беспорядке мебель, навел порядок, выбросил в окна мусор. Во время уборки ему пришлось разгадать с десяток мелких заклинаний. Он решил после вернуться в библиотеку и заняться изучением одного из томов, в котором, как он заметил, был план помещений замка.
Все книги были убраны в столы, пыль вытерта. Поль налил себе в стакан вина и сел за стол. Да, в этой книге было много рисунков замка в различные периоды его истории, планы всех этажей, а жирная линия под первым этажом ограничивала довольно большое пространство. Должно быть, там находилось подземелье. На этом месте кто-то поперек листа написал размашистым почерком: «ЗВЕРИ». Поль долго не мог решить, посмеяться ему над этим или содрогнуться от страха.
Встав из-за стола, он положил книгу в карман черной куртки, которую отыскал в гардеробе и очистил от пыли, обнаружив, что она ему в самый раз. Неся с собой стакан вина, он спустился по лестнице в подвал.
– Звери! – крикнул он и засмеялся. Затем вспомнил озверевших фермеров, набросившихся на него с камнями.
– Звери! – повторил он, заходя в кладовую, в которой хранились фонари.
Он шел по темным коридорам, изредка сверяясь с планом. Фонарь в его левой руке изредка отбрасывал яркие блики на стены из грубого камня. Поль почти физически ощущал впереди огромную концентрацию могущества. Когда он глядел вверх, он видел над головой многоцветную паутину нитей. Он не знал, что это означает, но чувствовал, что что-то очень важное. Поль не был уверен, что его недавно проснувшиеся силы смогут воздействовать на эту могучую паутину заклинаний.
Он провел пальцем по нитям, и тут же в его голове появился вихрь слов, в смысле которых он не смог разобраться. Они еще долго звучали у него в голове, как бы вращаясь в сворачивающемся пространстве. Если попробовать собрать все свои силы…
Путь преградила огромная каменная плита. Нити обвивали ее со всех сторон. Конечно, здесь тоже заклинания, но даже если снять их, понадобится дюжина людей, чтобы своротить эту глыбу. Поль подошел поближе рассмотреть рисунок нитей. Снятие заклинания зависит от их взаимного расположения. Затем он дал глазам переключиться на обычные каналы восприятия. Теперь он не видел нитей, перед глазами его была поверхность грубой каменной плиты. То, что он увидел, безмерно поразило его. Он поднес фонарь поближе, чтобы прочесть надпись на плите: «Осторожно! Здесь спит ужас Рондовала».
Поль ухмыльнулся. «Ну и пусть, что ужас, – подумал он. – Нужна же мне какая-то сила в этом мире. Теперь этот ужас будет мой!».
Он опустил фонарь на землю и сосредоточился на сплетении нитей, осторожно действуя обеими руками, как бы разворачивая драгоценный подарок.
Поль нащупал узлы концентрации мощности и стал освобождать их. Пока он работал, сумятица голосов продолжала звучать в его голове. Голоса становились все громче, все настойчивее, все глубже проникали в его сознание. Сорвав последние узлы с плиты, он громко выкрикнул вертевшиеся в сознании слова, делая три шага вперед:
– Квертхал! Мекарт! Дейстард!…
Плита дрогнула и раскололась. Поль понял, что наложить такое заклинание было намного сложнее, чем снять его. Всю эту энергию надо было собрать, разлить по нитям и связать узлами. Его собственная работа была ничто по сравнению с работой наложившего заклинание.
С жутким треском перед ним открылся вход в пещеры. Поль взял в руку фонарь и прикрывал лицо рукавом, пока с потолка сыпалась щебенка. Когда все затихло, он осторожно двинулся вперед, в образовавшееся отверстие.
Он собирался поднять фонарь, чтобы осмотреть грандиозных размеров помещение, когда заметил огромное количество нитей, свернутых в шар, размеры которого были больше самого Поля. Шар был справа от входа. От него отходило множество цветных нитей в самых разных направлениях. Поль решил, что понадобится целый век, чтобы распутать паутину заклинаний и добраться до центра шара. Однако… сможет ли он справиться с тем, что он освободит? Ведь не даром кто-то затратил огромное количество энергии, чтобы создать этот клубок заклинаний. Надо подумать, может, в голову придет что-нибудь получше.
Он поднял вверх фонарь.
Драконы, драконы, драконы… Сотни драконов и других фантастических зверей лежали перед ним насколько хватало глаз. И к каждому из них шла нить от клубка.
Он опустил фонарь. Что, черт возьми, он будет делать с этими драконами? Как будет повелевать ими? Он вздрогнул при мысли, что освободит хотя бы одно из этих чудовищ.
А если они проснутся голодными?…
Он медленно попятился. Уйти. Забыть об этом наследстве Рондовалов.
Когда он снова проходил мимо клубка, внимание его привлекла одна зеленая нить. Она была немного темнее других и вдвое толще. Что связывает она? – заинтересовался Поль.
Внезапно все сказочные страны, о которых он прочитал, о которых пел, которые лепил из дыма, ожили в его мозгу. Он понял, что не уйдет отсюда, пока не увидит чудовище, связанное этой нитью. И он пошел вдоль этой нити, осторожно ступая между спящими животными. Он коснулся нити пальцами, и звук, подобный звону колокола, раздался в его мозгу: «Лунная Птица». И он понял, что это – имя чудовища, к которому он шел.
– Лунная Птица, – сказал н, держась за нить.
– Я слышу, господин, – прозвучало в его мозгу. – Слышу тебя из глубин сна. Будем ли мы снова парить в небе, как в былые дни?
– Я не тот господин, которого ты знал. Для Рондовала наступили черные дни, – мысленно ответил он, держась за нить.
– Что случилось? Рондовалы всегда были здесь. Ты из их рода?
– Да.
– Тогда освободи меня из призрачного царства. И я все для тебя сделаю.
– Мне нечем кормить тебя.
– Я найду все сам. Не бойся.
– К тому же здесь сложное заклинание…
– Не для таких, как ты.
Поль остановился. Путь преградила громадная глыба. Сперва он решил, что это глыба из мелких чешуек, покрытая зеленым налетом патины, но затем заметил, что эта глыба немного шевелится.
Поль глубоко вздохнул, стиснул зубы и поднял фонарь. Это была огромная голова. Какими же громадными должны быть у нее глаза! Он робко протянул руку и коснулся ее. Холодная, как камень. И такая же твердая.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны

– Как далеки отсюда жилища людей, Лунная Птица? – спросил Поль.
И перед глазами у него возникли маленькие пятнышки лесных массивов, разбросанные кубики домов, голубая паутина рек…
– Будем ли мы снова парить в небесах?
Страх исчез. Осталось только неодолимое желание видеть это громадное животное свободным.
Он опять взялся за нить и пошел к ее началу.
– Потерпи, король драконов. Сейчас посмотрим…
– И уничтожать врагов…
– Сначала надо освободиться.
Он подошел к выходу, где находился шар, сплетенный из разноцветных нитей заклинаний; отметил мысленно место, где эта зеленая нить скрывается в клубке, а также те места, где она выныривает на поверхность. Можно ли освободить только одну эту нить?
Возможно ли разбудить Лунную Птицу, не разбудив остальных?
Он долго изучал клубок, затем сделал, наконец, первое осторожное движение. Вскоре его руки были по локоть погружены в клубок, распутывая зеленую нить…
И вот он уже стоит, намотав на палец конец освобожденной нити. Он отошел назад, посмотрел на спящего гиганта.
– Просыпайся, – передал он мысленно, освобождая его.
Нить, извиваясь, поползла прочь. Дракон зашевелился.
– Он даже больше, чем я предполагал, – подумал юноша, глядя в открывшиеся глаза чудовища. – Гораздо больше…
Раскрылась и закрылась пасть. Мелькнул ряд острых зубов.
– Да и зубы тоже…
Поль подошел поближе, протянул руку и коснулся огромной шеи.
– Я Поль Детсон, лорд Рондовал, – передал он.
Голова чудовища поднялась, повернулась, снова раскрылась пасть… Внезапно появился язык и лизнул его своей шершавой поверхностью с такой силой, что Поль упал.
– Хозяин!…
Поль осторожно поднялся на ноги и похлопал чудовище по шее.
– Осторожнее, Лунная Птица. Я же не из камня!
– Я иногда забываю об этом.
Дракон расправил крылья, сложил их, поднял голову.
– Садись на меня, полетим!
– Куда?
– Из этого старого подземелья. На воздух, в небо!
Поль колебался. Мужество его таяло.
«Но если я не сделаю этого сейчас, я уже никогда не решусь, – подумал он. – А если я сейчас полечу с ним, то смогу это делать всегда. А это мне может пригодиться…»
– Одну секунду, – передал он, отыскивая путь к нему на спину.
Дракон вытянул шею и опустил голову.
– Полезай.
Поль залез и разместился так, как рисовалось в сказочных книгах, в которых люди летали на драконах: на широком месте у основания шеи. Он вцепился в дракона руками и ногами.
– Я чувствую, что ты играешь на музыкальном инструменте, – сообщил Лунная Птица, когда они двинулись. – Принеси его в следующий раз, когда мы будем летать. Я люблю музыку.
Они поднялись вверх, и дракон нашел канал, по которому в пещеры проникал воздух. Свет от фонаря, который Поль оставил внизу, быстро уменьшался и превратился в точку.
Они летели в полной темноте, и вдруг, совершенно неожиданно, над ними вспыхнули звезды и холодный ветер ударил в лицо Поля. К своему удивлению Поль запел.
Драконы, Драконы, Драконы…

13

Марк скатился с постели, накинул на плечи пурпурный халат и сел, стиснув голову, дожидаясь, когда комната перестанет вращаться.
Как долго это уже продолжается? Пять дней? Шесть? Сколько времени занимался с ним робот-хирург?
Он поднял голову. В комнате был полумрак. То, что было вставлено в его левую глазницу, зажужжало, затем успокоилось, и он стал все видеть левым глазом.
Он поднялся, пересек роскошно обставленную комнату – метал, пластик, стекло – и посмотрел в зеркало над раковиной для умывания. Пробежал пальцами по окружности линзы, там, где она крепилась к костям черепа.
Пока чувствительно. Медленно заживает из-за того, что мне приходится пить наркотики. Но они сейчас мне необходимы, иначе я не смогу думать…
Он взял тюбик с таблетками, проглотил две штуки, запив водой. Затем умылся и побрился, не зажигая света.
В этом есть и преимущества, – решил он, – теперь он может видеть в темноте…
Он надел коричневые брюки со множеством карманов, зеленый свитер, сапоги и вышел на террасу. Его личный флайер в полной готовности – компактный, легкий, с дельтавидными крыльями. Вдали взлетали и садились механические птицы. Марк вдохнул воздух, повернулся к лифту, от которого пахло работающим заводом, и спустился на три этажа. По крытому коридору, проходящему над улицей, он прошел в соседнее здание, где располагался центр наблюдения.
Один из его слуг, маленький скрюченный человечек, сидел перед экранами. Марк не мог сказать, на что он смотрит, так как его спина загораживала обзор. Именно поэтому Марк и не любил использовать на службе людей, разве только там, где их не могли заменить машины.
Он подошел ближе, и оптический протез снова зажужжал, приспосабливаясь к освещенности.
Человек в кресле выпрямился.
– Добрый вечер, сэр, – сказал он, не отрываясь от экрана.
Однако, острые чувства у этих мутантов, черт бы их побрал.
– Есть что-нибудь важное?
– Да, сэр. Не вернулись две патрульные птицы.
– Пропали? Где?
– В деревне…
– Что с ними случилось?
– Не знаю, сер. Они просто не вернулись.
– Как давно?
– Часа три назад.
– Ты послал другую птицу, чтобы посмотреть, что произошло?
– Это случилось внезапно, сэр.
– Другими словами, ты ничего не сделал. Почему мне ничего не сообщили?
– Был приказ не беспокоить вас, сэр.
– Да… конечно. И что ты собираешься сейчас делать?
– У меня нет идей, сэр.
– Наверное, авария. Пошли туда птиц для тщательного осмотра. Сейчас же пошли. Нет, подожди!
Он подошел ближе и стал осматривать экраны.
– Никакой активности в деревне?
– Нет, сэр.
– Девушка из дому не выходила?
– Нет, сэр. В доме темно.
– Думаю, завтра заберу ее. В зависимости от самочувствия. По плану Б: три птицы и две для сопровождения. Проследи, чтобы они были готовы.
– Хорошо, сэр.
Маленький человек бросил украдкой на него взгляд.
– Должен сказать, сэр, что новый глаз выглядит очень привлекательно.
– О, благодарю! – проворчал Марк, развернулся и ушел.
Когда же он сможет думать? Помогут ли таблетки? К завтрашнему дню он не будет в форме. Подождать до послезавтра? Или вернуться и отменить команду?
Нет, пусть уж останется так.
Марк пошел осматривать завод. Линза гудела, приспосабливаясь к другой освещенности.

***

Фонарь болтался из стороны в сторону, по стенам плясали тени. По лабиринту туннелей быстро шел маленький человек, изредка останавливаясь, чтобы прислушаться или выглянуть из-за поворота.
Без фонаря было бы совсем плохо, думал он. И эта плита. Этой расколотой плиты явно не было, когда он шел сюда. Он снова вспомнил, чему оказался свидетелем после пробуждения. Человек как бы разговаривал с чудовищем, затем вскарабкался на шею ему и улетел, оставив, к счастью, фонарь. Кто бы это мог быть? И как он сюда попал?
Человек, припоминая путь, свернул в боковой туннель. Вроде бы, никаких звуков, кроме его собственных шагов, слышно не было. Очень любопытно. После такой-то битвы…
Дойдя до огромной лестницы, он оставил фонарь, и дальше пошел в полной темноте, бесшумно пробираясь к светлому пятну наверху.
И вот, наконец, он на верхней ступени. Глаза его обшарили холл.
– Сколько же я спал? – спросил он, обращаясь, наверное, к истлевшему занавесу.
Ответа он ждать не стал.

***

Когда Лунная Птица плавно опустился на плоскую крышу уцелевшей башни, солнце уже позолотило восточный край небес. Поль сошел с дракона и похлопал его по шее.
– Спасибо, приятель. Я еще вызову тебя.
– Я услышу. Я прилечу.
Огромная тень взмыла в воздух и полетела к одному из входов в пещеры. Казалось, что зеленая нить связывает его с поднятой в прощальном жесте рукой Поля. Но скоро она растает, и огромное животное будет полностью свободным.
Какое-то время Поль смотрел не звезды, гаснущие на западе, и размышлял о странных металлических птицах, пару которых уничтожил дракон.
Посмотрев восход солнца, Поль повернулся, вошел в башню и стал спускаться по винтовой лестнице в библиотеку. Он уже чувствовал себя здесь как дома. Поль шел, напевая что-то про себя и щелкая пальцами. Теперь он стал тем, кем ему суждено было стать – магом, повелителем драконов, владельцем замка Рондовал.
Ему захотелось взять гитару и спеть об этом, чтобы пыль выметалась сама по себе, чтобы мебель расставлялась по местам, чтобы мусор вылетал в окно, когда нити заклинаний будут колебаться в такт со струнами гитары, резонируя, и приводить в действие неведомые тайные силы. Теперь он действительно чувствовал, что Рондовал принадлежит ему.
Он вошел в библиотеку и собрался налить себе вина, чтобы отпраздновать свой успех, но с удивлением обнаружил, что бутылка пуста, хотя отлично помнил, что когда он уходил, в ней оставалось больше половины. Оставшаяся пища тоже исчезла.
Пожав плечами, он пошел к лестнице. Придется взять что-нибудь из кладовой. После ночного путешествия он сильно проголодался.

14

Опутав к концу дня весь замок нитями, он решил отдохнуть и подождать, кто же попадется в его ловушку.
Пройдя в небольшую комнату, где находился центр его паутины, он сел ожидать сигнала. Сидел и размышлял.
Серебряно-серые нити тянулись во все стороны, и видны они были только ему. Поль обтянул ими весь Рондовал и устроил целую систему ловушек. Про каждую нить он знал, куда она ведет. Он понял, что обычный человек видеть этого не может. Создать такую паутину мог только человек, обладающий могуществом, таким, как то, что привело его в этот замок, ставший его домом. Прежние обитатели этого замка тоже обладали таким могуществом и, видимо, умели делать и многое другое, чему он должен будет научиться по книгам.
Поль подумал о своих родственниках. Еще ребенком Мор забрал его отсюда и обменял на Даниэля Чейна. Если он родился здесь и унесли его отсюда сразу после битвы, то значит, замок стоит в запустении уже 20 лет. Если, конечно, время здесь идет с той же скоростью, как и в том мирке. Что бы ни было причиной войны, подумал он, его родители проиграли ее и теперь наверняка мертвы.
Он подумал о своих родителях. В комнатах замка было множество портретов различных людей. Один из них вполне мог быть изображением лорда Дета, его отца. Подписей под портретами не было, а Поль не имел понятия, как выглядели его отец и мать.
Его кисть слегка запульсировала, но сигнала, что ловушка сработала, не было. Он смотрел на темнеющее небо и думал о мире, в который он попал и удивлялся, что чувствует в нем себя так, как будто здесь и вырос. Он уже ощущал себя хозяином дома, хоть и не знал его истории. И он подозревал о присутствии в доме кого-то чужого. Чужой. В его присутствии Поль был уверен так, как если бы видел его своими глазами. Уверен не только потому, что исчезли еда и вино, но и по дюжине других мелких следов – стертая с дверной ручки пыль, мелкая перестановка предметов, след ноги в коридоре, где никто не ходил. И еще какое-то шестое чувство, интуиция, говорило ему об этом. Иррациональным чувством Поль ощущал, что по замку Рондовал ходит чужой.
Поль тщательно сплел паутину заклинаний, частично по интуиции, частично по книгам отца. Все сделано вроде бы правильно. И как только чужой попадет в сеть, Поль сразу же узнает об этом. Снова пульсации. Но на этот раз они не прекратились, и пальцы почти сами потянулись к нити. Да. Нить вела к разрушенной башне. Отлично. Он взялся за нить рукой и стал осторожно ей манипулировать. Пульсации усилились.
Ага. Движущийся человек. Мужчина. Это он попал в сеть. Нить теперь дрожала и разбухала, наливаясь энергией. Она крепко захватила чужака.
Поль улыбнулся. Его энергия потекла по нити, заставив чужака остановиться.
– А теперь, друг мой, – тихо сказал он, – я хотел бы с тобой встретиться. Иди ко мне.
Человек начал спускаться по винтовой лестнице. Его движения были медленные, почти механические. Он тщетно пытался сопротивляться заклинанию, но его неумолимо тянуло вперед. Лоб человека сморщился от напряжения, зубы стали стиснуты. Поль наблюдал, как человек спускается по лестнице, идет по коридору, пытается зацепиться за колонны, за дверные рамы, мимо которых проходил. Но руки его срывались. Сунув руку под плащ, он вытащил длинную крепкую веревку. Быстро завязал узел на кисти руки, закрепил на другом конце крюк и бросил его за окно. Затем подергал за веревку, чтобы убедиться, что крюк зацепился надежно, и, схватившись за веревку обеими руками, стал молиться Давстиру, покровителю воров. Поль нахмурился, заметив, что человек удерживается на месте. Он удвоил усилия, но тщетно. Выругавшись, он поднялся и пошел вдоль нити к темному холлу. Свечи вдоль его пути загорались сами, когда он проходил мимо. Вдруг Полю пришло в голову, что этот человек тоже обладает могуществом, раз он смог противостоять могучему заклинанию и остановиться на месте. Может, вызвать Лунную Птицу, чтобы уничтожить чужака?
Нет. Он должен сделать это сам, если это, конечно, возможно. Ему хотелось в борьбе с противником проверить свое могущество, ведь теперь, когда Рондовал стал его домом, на нем лежала защита замка. Он, возможно, прошел бы мимо маленького, одетого в черное человека, не заметив его, если бы его внимание не привлекли дрыгающиеся ноги. Он увидел, что человек противостоит его заклинанию только силой рук.
– Занято, – сказал Поль, снова взявшись за нить. – Не старайся напрасно, спускайся вниз. Быстро!
Да. Тот самый двигающийся человек. Мужчина. Это он попал в сеть. Нить дрожала, разбухала, наливалась энергией, крепко захватив чужака.
Поль усмехнулся. Его энергия потекла по нити, заставив человека застыть неподвижно.
– А теперь, друг мой, – пробормотал он, – спускайся вниз.
Чужак потихоньку начал спускаться по веревке. Затем он не выдержал и отпустил веревку, и сразу же упал к ногам Поля. Поль отскочил назад, ударился плечом о стену и упал. Упавший рядом с ним человек моментально вскочил и побежал.
Оправившись от падения, Поль схватил нить и стал манипулировать ей, стараясь захватить колени беглеца. Наконец, тот упал и растянулся на полу.
Поль подбежал к нему, удерживая нить в напряжении. Человек откатился в сторону, в его руке появился нож. Но Поль был наготове. Он отскочил в сторону, а петля на нити захватила кисть соперника и затянулась.
Нож упал, проскользил по полу и исчез в тени возле стены. Теперь руки и ноги беглеца были связаны. Его светлые глаза встретились с глазами Поля. В них не было никакого выражения.
– Должен заметить, – сказал Поль, – что ты не спешил выполнять мой приказ.
Человек улыбнулся.
– Это моя профессия, – сказал он мягким сладким голосом. Затем вздохнул. – Ну, что теперь?
Поль покачал головой.
– Не знаю. Я поймал тебя, не имея ни малейшего понятия, кто ты и что тебе здесь надо. Я поймал тебя только чтобы обеспечить свою безопасность и удовлетворить любопытство.
– Меня зовут Маусглов, и я не собирался причинить тебе вреда.
– Тогда чего же ты шпионишь и крадешь пищу?
– Человеку надо есть, а забота о своей безопасности заставляет меня прятаться. Все, что я о тебе знаю – что ты колдун и повелитель драконов. Мне не очень-то хотелось идти знакомиться с тобой.
– Разумно, – заметил Поль. – А если бы я еще знал, как ты здесь оказался, я мог бы отнестись с пониманием или даже с симпатией к твоему воровству.
– Хорошо, – сказал Маусглов. – Я вор. Я пришел сюда, чтобы украсть принадлежавшую лорду Дету коллекцию фигурок из драгоценных камней. Это очень дорогая коллекция. Я собирался продать ее в западных странах и на полученные деньги жить в свое удовольствие. К сожалению, Дет поймал меня – примерно так же, как и ты – и заточил в подземную тюрьму. Мне удалось бежать, но в тот момент война была в самом разгаре. Замок был осажден, нападающие готовились взять его штурмом. Я видел, как Дет был убит во время дуэли со старым колдуном, и решил, что самое безопасное – вернуться обратно в тюрьму. Однако, я заблудился в лабиринте, а затем уснул. Когда я проснулся, я увидел, как ты оседлал страшного дракона и улетел на нем. Я выбрался оттуда и пришел сюда. Я был очень голоден, а из кладовой взять пищу не смог.
– Не понимаю, почему же ты остался в замке?
Маусглов облизнул губы.
– Мне хотелось проверить, – сказал он после некоторой заминки, – а на месте ли коллекция.
– Ну и как?
– Я ее не нашел. Но судя по тому, как выросли деревья вокруг, прошло заметно больше времени, чем я думал.
– Я думаю, прошло лет двадцать, – сказал Поль, освобождая ноги Маусглова. – Ты голоден?
– Да.
– И я тоже. Пошли, поедим. Если я освобожу тебе руки, ты поможешь мне нести пищу? Не будешь хвататься за нож?
– Предпочитаю убивать на полный желудок.
– Отлично, – Поль снял петлю с его рук.
– Много бы дал, чтобы понять этот фокус, – сказал Маусглов, глядя на Поля.
– Пошли в кладовую, – сказал Поль. – По пути я хочу услышать, как погиб мой отец.
– Твой отец? – Маусглов выпрямился.
– Лорд Дет.
– Но ведь остался только ребенок…
– Двадцать лет прошло.
Маусглов вытер лоб.
– Двадцать… Трудно поверить. Не понимаю, как это могло произойти?
– Ты попал под действие заклинания, насылающего сон, и уснул вместе с драконами. Наверное, я освободил тебя вместе с Лунной Птицей. Ты, должно быть спал рядом.
Они двинулись к кладовой. Маусглов повернулся и взглянул на Поля.
– Первый раз я видел тебя на руках у матери. Она обожгла мне руки, когда я пытался дотронуться до тебя.

Предыдущая страница 7 Следующая страница


Подмененный 8

– Ты знал ее?
– Да. Леди Лилия… Очень красивая женщина. Но я думаю, лучше начать сначала.
– Пожалуй, ты прав.
Они взяли в кладовой пищу и вино и прошли в библиотеку, чтобы поесть и поговорить. Поль взял гитару и, слушая рассказ вора, рассеяно пощипывал струны, изредка отхлебывая вино. Один раз он взял такой аккорд, что у Маусглова волосы встали дыбом и лязгнули зубы. Поль мягко спросил:
– И они убили моих родителей? Жители деревни?
– В армии были и другие, не только жители деревни. Я видел среди них даже кентавров. Но с Детом сражался другой колдун, Мор. Думаю, его вызвали…
– Мор?
– Да.
– Продолжай.
– Твоя мать была в юго-западной башне, когда та рухнула. Я встретился с ней, когда она направлялась туда. Тебя нашли одного возле входа в башню и принесли в главный холл. Солдаты хотели тебя убить, но Мор сохранил тебе жизнь, обменяв на ребенка из другого мира – или, точнее, сказал, что обменяет. Он действительно заменил?
– Да. И это они убили моих родителей…
– Двенадцать лет прошло. Все они теперь старики, может, даже уже умерли. Тебе не удастся их найти.
– Но те, кто закидал меня камнями. И то, что они узнали знак дракона, тоже о чем-то говорит.
– Поль… Лорд Поль… я не знаю твоей истории, где ты был, какую вел там жизнь, как вернулся сюда… но я старше тебя. Я многое не знаю и во многом не уверен, но одно я знаю твердо. Ненависть съест тебя, вывернет наизнанку, если ты не найдешь, кому надо мстить.
Поль хотел сказать что-то, но Маусглов поднял руку.
– Подожди. Дай мне кончить. Ты молод и у меня сложилось впечатление, что ты только учишься обладать могуществом. Думаю, что переход сюда – головокружительный поворот в твоей жизни. Оглядываясь в прошлое, я вижу, что у меня тоже было много возможностей так резко изменить свою жизнь. Такие возможности бывают у каждого. Но мне кажется, что ты еще не выбрал себе дорогу в жизни, по которой будешь идти. Старый Мор был белым колдуном. Дет, напротив, черным. Но в мире не все так просто и понятно. Не существует ни чисто белого, ни чисто черного, и лишь по прошествии времени можно оценить, на что было направлено могущество того или иного колдуна, что им руководило. Не знаю, понимаешь ли ты, к чему я веду. Если ты сейчас, через двадцать минут, когда ты так солод, будешь думать о мести, использовать свое могущество во зло, то ты переменишься к худшему, и все, к чему ты прикоснешься, будет носить черную метку. Я говорю тебе это не потому, что боюсь появления нового Дета, а ради тебя самого.
Поль молчал, затем тронул струну.

***

– Посох моего отца, – сказал он. – Ты сказал, что Мор разделил его на три части. Повтори еще раз, что он с ним сделал.
Маусглов вздохнул.
– Он говорил о каком-то магическом треугольнике Инта. Он хотел поместить части посоха в его вершины.
– И это все?
– Все.
– Ты знаешь, что это означает?
– Нет. А ты?
Поль покачал головой.
– Никогда не слышал об этом.
– А что ты скажешь о моей оценке сложившейся ситуации?
Поль сделал глоток вина и поставил стакан.
– Я их ненавижу. Может мой отец и был злым человеком, черным магом – не знаю. Но я не могу оставаться беспристрастным, узнав о его насильственной смерти. Нет. Я их ненавижу. Они как тупые дикие звери. Они поступили со мной жестоко, хотя я не желал им никакого зла. А недавно мне рассказали о человеке, который хотел сделать им добро, но, возможно не так подошел к этому. И тоже пострадал от них. Его закидали камнями. Это трудно простить.
– Поль… Лорд Поль, они боятся. Ведь ты для них представляешь то, чего они долго боялись. А другой человек… Кто знает? Может там такая же ситуация?
– Да, – Поль кивнул. – Как я понял, он пытался внести в их жизнь что-то новое, но такое, какое они прокляли много лет назад. Наверное, ты прав. У тебя есть еще что мне рассказать?
– Нет, уже нет. Но я хотел бы услышать твою историю. Ведь мне кажется, что всего несколько дней назад я видел тебя ребенком.
Поль впервые широко улыбнулся. Он снова наполнил стакан.
– Хорошо. Я с удовольствием расскажу…

***

Когда Поль открыл глаза, был уже день. Он спал на диване, а Маусглов свернулся на полу.
Поль поднялся и бесшумно спустился вниз, где умылся и сменил одежду. Затем сходил в кладовую и взял еды. Когда Поль вернулся, Маусглов был уже на ногах. Вор жадно посмотрел на еду.
После завтрака Маусглов спросил:
– Какие у тебя планы?
– Немножко мести.
– Этого я и боялся, сказал Маусглов.
Поль пожал плечами.
– Тебе легко говорить «прости их». Они не пытались убить тебя.
– Я долго был в руках слуг и тюремщиков твоего отца.
– Но ты же сам сказал, что пришел сюда воровать. Я же не хотел им ничего плохого. Это разные вещи.
– Хорошо. Ты уже решил. Мне сказать больше нечего, кроме того, что я хотел бы уйти отсюда, если, конечно, ты не против.
– Пожалуйста. Ты больше не пленник. Я дам тебе в дорогу еды.
– О, но только не много. Люблю путешествовать налегке.
– Можешь взять все, что тебе нужно. Ты куда направляешься?
– В Дибну.
– Я не знаю, где это, – Поль пожал плечами.
– Город на юге. Сейчас я покажу, – он взял из шкафа карту. – Вот он.
– Очень далеко, – сказал Поль, рассматривая карту. – И по пути сплошные пустыни. Если ты не против, я отвезу тебя.
– Что ты имеешь в виду?
– На драконе.
Маусглов побледнел и прикусил губу. Затем улыбнулся.
– Ты шутишь?
– Ничуть. Я в долгу перед тобой за то, что ты мне рассказал. Я отвезу тебя в Дибну, если ты согласен лететь со мной на драконе.
Маусглов стал задумчиво расхаживать по комнате.
– Ну хорошо, – наконец согласился он, – Если ты уверен, что он согласится меня взять.
– Согласится.
Они летели на юг, сидя на огромной спине медно-красного дракона. Солнце было еще низко. Холодный ветер уходящей ночи мешал им разговаривать.
Поль услышал в мозгу голос дракона:
– Я просил, чтобы ты принес музыкальный инструмент.
– Сегодня здесь тесновато.
– Этот человек мне почему-то знаком. Он мне снился.
– Он спал рядом с тобой. И ему снились драконы.
– Странно… Мне кажется, я могу говорить с ним.
– Попробуй.
– Эй, человек!
Маусглов встрепенулся, посмотрел вниз, улыбнулся.
– Ты Лунная Птица? – спросил он.
– Да.
– Я Маусглов. Мое занятие – воровство.
– Мы спали рядом?
– Да.
– Рад встретиться с тобой.
– Я тоже… – Маусглов заметно успокоился после этой беседы, развалился и сказал Полю:
– Это совсем не так, как я себе представлял. Мне кажется, что я его хорошо знаю. Эти сны…
Они смотрели, как над ними проносятся звезды. Внизу виднелись зеленые леса, коричневые горы, голубые реки и озера. Они пролетали над отдельными строениями, фермами, к которым вели тропинки, соединяющие их с дорогой. Вокруг были фруктовые сады.
Слева, где земля понижалась, Поль увидел скопление камней и узнал место, где он спал. Губы его сжались.
– Лети над дорогой.
– Хорошо.
Скоро должна появиться деревня. Надо посмотреть на нее в дневном свете, решил Поль. Может, удастся напугать кого-то из жителей.
Он увидел внизу смотрящего на них кентавра. Как там сказал Маусглов? «Я видел среди них даже кентавров»?
– Спустись, напугай его.
Они быстро понеслись вниз. Кентавр развернулся и поскакал прочь. Поль ухмыльнулся.
– Это всего лишь начало, – сказал он, когда дракон снова взмыл вверх.
– Господин, впереди летающие железные птицы. Позволь мне их уничтожить.
Поль всмотрелся. Над землей кружили черные металлические аппараты.
– А на земле они есть?
– Есть, но те, что в воздухе, уничтожить легче. – Поль почувствовал, что тело дракона нагревается.
– Но там, внизу, человек. Кажется, девушка.
Даже с высоты он мог видеть цвет ее волос.
– Спускайся на землю. Только осторожно. Не причини вреда девушке.
Дракон удрученно вздохнул. Из его ноздрей вырвались клубы зеленого газа и тут же растворились в воздухе.
– Всегда люди все усложняют.
Внезапно они ринулись вниз. Земля быстро приближалась. Поль рассмотрел Нору, которую окружали три летающие машины. Они были гораздо сложнее, чем те, с которыми они встречались в воздухе прошлой ночью. Эти машины могли двигаться по земле, и они преследовали девушку. Она, в свою очередь, старалась от них сбежать и стремилась к лесу, чтобы укрыться там за деревьями. Поль понял, что если она доберется до леса, то будет в безопасности, а если нет, то машины схватят ее.
Он почувствовал запах гнилых яиц – признак какой-то химической реакции в теле дракона. Этот запах заполнил весь воздух. Крылья дракона внезапно раскрылись и туловище выпрямилось. Поль и Маусглов вцепились в его чешую, чтобы не свалиться.
Приземление оказалось очень резким и их чуть не сбросило на землю. Через несколько секунд Поль понял, что они сели прямо на одну из машин.
Затем дракон рыгнул – жуткий, отвратительный звук, сопровождающийся усилением тошнотворного запаха. И сразу же из его пасти изверглась струя зеленой жидкости и попала на вторую машину. Она задымилась, а потом вспыхнула. Поль поискал глазами Нору.
Девушка старалась убежать как от оставшейся машины, так и от них. Внезапно она узнала его.
– Ден!
– Все в порядке! – крикнул он, а дракон двинулся вперед и начал крушить аппарат, пытавшийся скрыться с места сражения.
Первый удар повредил правое крыло машины, второй – превратил ее в кучу металлолома. Но тут еще две машины спустились на землю, а на небольшой высоте над ними кружила третья.
Лунная Птица снова рыгнула, и одна из машин запылала. Оставшаяся бросилась на них. Поль прижался к телу дракона, рядом с ним прижался Маусглов, но оба хорошо видели, что происходит.
Дракон открыл пасть и поднял свои передние лапы. Он сорвал с птицы крылья, затем последовал скрежещущий звук.
– Они не съедобны.
Он плюнул. Перед ним лежали дымящиеся обломки машины.
Поль посмотрел вверх. Последняя птица поднималась все выше и выше.
– Догнать ее?
– Нет. Я подойду к Норе. Подожди.
Он спрыгнул на землю и, пробираясь между обломками, подошел к Норе.
– Здравствуй, – он взял ее за руку. – Что случилось? Что это за аппараты?
– Это машины Марка. Такие же, как те, что спасли его. Он послал их за мной.
– Зачем?
– Он хочет меня. Сказал, что возьмет меня к себе.
– А ты к нему идти не хочешь?
– Только не сейчас.
– Тогда надо повидаться с ним и поговорить. Где он?
Девушка посмотрела на дракона, затем снова на Поля.
– Думаю, на юге, – сказала она, наконец. – В одном из запретных мест, возможно, в горах Анвил.
– Ты сможешь его найти?
– Думаю, да.
– А ты летала когда-нибудь на драконах?
– Нет, никогда.
– Лети с нами, – он погладил ее руку. – Это очень интересно. Этого дракона зовут Лунная Птица.
– Я боюсь, – она не двинулась. – Последний дракон, который был в этих краях, принадлежал дьяволу Дету…
Он кивнул.
– Это хороший дракон. Но скажи мне, кого ты боишься больше: механических птиц Марка или это кроткое ручное животное?
Она повертела головой.
– Где ты его нашел? Почему он подчиняется тебе? Может ты действительно из рода Рондовалов? Ты говорил что путешественник…
– Я много путешествовал. Но об этом долго рассказывать.
– Но если ты действительно из рода Рондовалов, как говорят, то это один из драконов Дета.
– Теперь он мой. Я не хочу лгать тебе. Я никогда не лгал. Да, я из рода Рондовалов. Но я рад был помочь тебе. Ты покажешь, где живет этот парень? Я хочу с ним поговорить.
Она долго смотрела ему в лицо. Поль встретил ее взгляд спокойно. Наконец, она кивнула.
– Ты прав. Он способен причинить много вреда. Возможно, нам удастся его образумить. Как мне влезть на дракона?
– Позволь сперва представить тебя ему…

***

Когда земля растаяла под ногами, Поль наклонился к Маусглову.
– Нам придется сделать по пути небольшой крюк. Я хочу навестить человека, который командует этими штуками.
Маусглов кивнул и спросил:
– Разве ты еще не отказался от мести?
Поль покраснел, а Нора спросила:
– Месть? О чем он говорит?
– Потом! – отрезал Поль. – Расскажи мне о запретных местах.
– Это места, где сохранилось много вещей от прежних времен.
– Говорят, там бродят призраки, – добавила Нора.
– Я тоже слыша об этом, – сказал Маусглов. – В тот день, когда я видел тебя, я слышал, как Мор говорил что-то о балансе. Наш мир развивается в одном направлении, а тот, куда тебя перенесли – совсем в другом. И эти пути абсолютно несовместимы.

Предыдущая страница 8 Следующая страница


9 Роджер Желязны

Попытка скомбинировать их может привести к страшным последствиям. Мне кажется, что в этом направлении Дет и работал.
– Значит, Марк представляет большую опасность?
– Выходит, что так.
Поль прикрыл глаза от солнца и посмотрел вперед, выискивая в небе механическую птицу, которая уже превратилась в точку.
– Мы летим в том же направлении, что и птица.
– А какая там местность? – спросила Нора.
– Не знаю, – Поль улыбнулся маленькому вору, и тот улыбнулся в ответ.
– Намерение – не действие. И даже не попытка, – взгляд его внезапно расфокусировался, он как бы рассматривал что-то, невидимое другим. – А поучения у тебя хорошо получаются, – сказал он, помолчав, и Маусглов судорожно схватился за грудь. – Ведь мои фигурки сейчас у тебя в кармане.
Маусглов побледнел и зашелся в кашле.
– Я потом с тобой разберусь, – сказал Поль. – Не думаю, что ты сможешь убежать. Я теперь понимаю, о какой опасности говорил Мор, когда привел меня сюда.
– Я все объясню… – начал Маусглов.
– Так тебя привел сюда старый Мор? – спросила Нора.
– Да.
– Это очень интересно. Когда я рассказала ему о Марке, старик выглядел совсем больным.
– Выглядел он плохо, – согласился Поль.
Характер местности стал меняться. Деревья становились мельче. Широкая река, вдоль которой они летели, сузилась и, наконец, повернула на юго-запад и исчезла из виду. Земля становилась все суше и все пустынней.
Черная точка, за которой следил Поль, давно скрылась из виду, но около полудня они встретили отряд птиц. Те летели на большой высоте, затем начали спускаться, держа курс на них. Птиц было с полдюжины.
Поль почувствовал, что шея Лунной Птицы напряглась. Казалось, дракон начал нагреваться.
– Надо напасть…
– Подожди, – приказал Поль. – Они, кажется, не собираются на нас нападать. Думаю, они будут нас сопровождать.
– Нужно их уничтожить.
– Пока они далеко – не надо.
Они продолжали полет, и вскоре на горизонте появились ярко освещенные горы Анвил. Силуэты гор четко вырисовывались в небе. Эскорт из птиц сопровождал дракона, не делая попыток нападения и не меняя дистанции. Подлетев к горам, они увидели огромное количество таких птиц, кружащих в небе над горами с плоскими вершинами.
Горы становились все больше по мере приближения к ним. Поль заметил, что птицы меняют курс.
– Лети туда, куда они ведут. Наверняка они хотят доставить нас к Марку.
Лунная Птица не ответила, но изменила курс, приноравливаясь к полету механических птиц. Они приближались к городу в горах и делали широкий разворот, чтобы сесть на крышу расположенного в центре города здания. Поль неотрывно смотрел вниз и вскоре увидел высокого рыжеволосого человека, стоящего на площадке недалеко от них. Вокруг него двигались похожие на людей машины, выполняя какую-то работу.
– Магия! – пробормотал Маусглов.
– Нет, – сказал Поль. – Это не магия.
Он почувствовал, что рука Норы сжала его руку.
– Знаешь ли ты этого парня? – спросил он.
– Знаю ли я его? Я его любила много лет. А теперь я боюсь его. Он так изменился.
– Хорошо. Сядем на ту площадку и поговорим с ним. Если ты хочешь, чтобы он тебя больше не беспокоил, скажи ему об этом. Если ты его все еще любишь, у тебя есть шанс уладить. Садись, Лунная Птица.
Посадка вышла гораздо более мягкой, чем предыдущая. У Поля все еще звенело в ушах от полета. Он спрыгнул на землю и помог слезть Норе. Она сразу же воскликнула:
– Его глаза! Он поврежден!
Поль обернулся. Человек в костюме цвета хаки со множеством карманов приближался к ним. Его левый глаз был покрыт странным уродством, которое имело свой цвет, когда человек прошел через тень. От лба и через всю щеку проходил свежий шрам. Поль пошел ему навстречу.
– Я Поль Детсон. Нора хочет поговорить с тобой, и я тоже.
На расстоянии двух метров Марк остановился и стал рассматривать их. Затем, наконец, кивнул.
– Я Марк Мараксон, – он повернулся к Лунной Птице. – Никогда не видел драконов. Боже, какой он огромный, – Он снова повернулся к Полю, даже не посмотрев на Нору. – Детсон… Маг?
– Думаю, да.
– Я никогда не понимал магии.
– Я сам только начал учиться ей.
Марк широким жестом руки показал на раскинувшийся вокруг города город.
– Это вот я понимаю, – сказал он.
– Я тоже. Там, откуда я пришел, машин очень много.
Марк потер шрам на щеке.
– О чем ты говоришь? Где это?
– Мы с тобой сводные братья, – ответил Поль. – Твои родители вырастили меня в мире, похожем на тот, который ты создал здесь. Прости, что я так пристально смотрю на тебя, но ты очень похож на отца.
Марк отвернулся, сделал несколько шагов, повернулся обратно.
– Ты шутишь, – сказал он наконец.
– Ничуть. Всю жизнь я носил имя, которое дали тебе.
– Какое имя?
– Ден Чейн.
– Ден Чейн, – повторил Марк. – Мне оно нравится… Но как это могло случиться? Совсем недавно я узнал, что был усыновлен, но такое… Слишком много совпадений! В это невозможно поверить!
– Все это – правда. И это не просто совпадения. Подожди…
Поль полез в карман, достал и открыл бумажник. Затем шагнул вперед и протянул его Марку.
– Это фотографии отца и матери.
Марк взял бумажник и посмотрел.
– Они не нарисованы, – с удивлением сказал он. – Здесь какая-то сложная технология.
– Это просто фотография.
– А как их звали?
– Майкл Чейн… и Глория.
– Я… я вижу себя в этих лицах. Ты позволишь… У тебя есть еще фотография?
– Да. Под ней есть еще несколько штук. Их ты можешь взять. Вытащи их. Да, вот так.
Марк вернул обратно бумажник.
– Чем он занимается?
Теперь Поль сделал широкий жест рукой.
– Делает машины. Конструирует их. Примерно то же, что ты делаешь здесь.
– Я был бы рад встретиться с ним.
– Он, думаю, тоже. Я буду думать над способом переправить тебя в тот мир. Придется сделать большую работу, понадобиться много экспериментов, но я верю, что мне удастся сделать то, что мог сделать Мор. Мне кажется, что такой человек, как ты, не можешь быть счастливым в этом мире. Особенно после того, о чем мне рассказали. Уверен, что тебе захочется попасть в тот мир, из которого я пришел. Там тебе будет лучше.
Марк еще раз взглянул на фотографии и спрятал их в нагрудный карман.
– Она рассказала тебе, что они сделали с отцом… моим приемным отцом?
Поль кивнул.
– Тогда ты должен понимать мои чувства, – он снова посмотрел на дракона. – Ты собираешься им мстить?
– Сначала хотел. Но теперь – нет. Я их почти понял, а значит, почти простил. Пусть они идут своим путем, а я пойду своим.
Марк ударил кулаком по ладони и отвернулся.
– Не так все это просто, – сказал он, расхаживая взад и вперед. – Для тебя, чужака, это возможно. Но я здесь жил, вырос, был со всеми знаком. Я хотел сделать им подарок. Но они отвергли его со страшной жестокостью. И теперь… теперь я буду им мстить.
– Ты причинишь этим много боли не только им, но и себе.
– Ну и пусть. Они сами выбрали свою судьбу.
– Я думаю, что смог бы переправить тебя в твой родной мир. Там тебе наверняка понравится.
Какое-то время Марк смотрел на Поля, уже готовый согласиться, но затем сказал:
– Нет. Когда-нибудь потом. Я собираюсь преподнести им подарок. Все будет готово через неделю. И тогда…
– Подумай хорошенько.
– После моей последней встречи с ними у меня было много времени для размышлений, – его рука пробежала по изувеченному лицу.
– Если мне удастся переправить тебя в другой мир, у тебя будут замечательные возможности. Тогда ты и забудешь думать о том, что здесь произошло.
Марк подошел, опустив голову. Линза на его левом глазе светилась зловещим золотистым блеском.
– Мне кажется, ты слишком много обо мне заботишься, – медленно сказал он. Затем резко повернулся к Норе. – Не она ли причина этому?
– Нет, – сказал Поль. – Тебя она знает годы, а меня несколько дней. Между нами ничего нет.
– Ну, это ты быстро поправишь, когда избавишься от меня.
– Так думаешь ты, но не я. Хочу предостеречь тебя от ошибки, которую ты почти что сделал: она сама может поговорить с тобой.
Марк повернулся к девушке.
– Ты тоже хочешь избавиться от меня?
– Оставайся. Но не трогай деревню.
– После того, что они со мной сделали?
– Этим они показали тебе свое отношение к машинам. Они были жестоки потому, что ты напугал их.
– Ты на их стороне.
– Именно я предупредила тебя.
– А также и на его стороне, – он показал на Поля, его линза зловеще сверкнула. – Драконы! Магия! Он представитель всего архаичного, реакционного! Он стоит поперек пути прогресса! И ты предпочла мне его!
– Я никогда не говорила этого!
Она сделала шаг вперед, протянула ему руку. Он отвернулся, сжал кулак и поднес к лицу Поля.
– Я могу убить тебя одним ударом. Я кузнец.
– Не пытайся, – ответил Поль. – Я боксер.
Марк посмотрел вверх. Сверху на него смотрел дракон.
– Ты думаешь, это ископаемое защитит тебя? У меня тоже есть слуги.
Он поднял левую руку и задрал рукав. На солнце засверкал большой браслет со множеством кнопок. Пальцы забегали по кнопкам. В округе все роботы повернулись к ним и начали приближаться.
Поль поднял правую руку и обнажил родимое пятно в форме дракона. Оно пульсировало, и казалось, что дракон извивается под кожей. Поль сказал:
– Еще не поздно прекратить то, что ты начал.
– Уже поздно, – ответил Марк.
И тут же машины одна за другой стали дергаться, начинали жалобно скрипеть и застывали на месте. Машины, находившиеся дальше, просто беззвучно замерли. Марк нажимал все подряд кнопки, но безрезультатно.
– Отец часто жаловался, что я свожу машины с ума, – сказал Поль, – а теперь…
Марк бросился на него. Поль отскочил в сторону, а кулак его попал в солнечное сплетение Марка. Тот охнул и согнулся. Поль нанес удар в челюсть. Он мог ударить и еще раз, но побоялся сломать глазной протез. Пока он колебался, Марк левой рукой с размаху ударил браслетом прямо по голове Поля.
Поль упал на колени, прикрыв голову руками. Он увидел готовый ударить его сапог и откатился в сторону, чтобы избежать удара.
– Уничтожить? Сжечь?
Это дракон вошел в контакт с ним.
– Нет, Лунная Птица! Нет!
Дракон издал низкое рычание, и Марк отскочил назад, прикрывая голову сверху руками. Затуманенными глазами Поль заметил нити между ним и Марком. Вот эта, красная…
Уголком глаз Марк заметил движение руки упавшего Поля. Он хотел подскочить и ударить еще раз, но ноги его не сдвинулись с места. Он упал.
Он лежал, полностью парализованный ниже поясницы. Он попытался подняться, пользуясь руками, и заметил, что Поль поднялся на колени и потирает голову руками. Вдруг чья-то рука обняла плечи Марка.
– Пожалуйста, Марк. Скажи, что ты не причинишь вреда ни деревне, ни кому-то другому.
Он попытался оттолкнуть ее.
– Ты никогда не любила меня.
– Неправда.
– Как только появился какой-то смазливый тип, ты тут же решила от меня избавиться.
– Не говори так.
Он с трудом уселся и сказал:
– Беги, пока у тебя есть возможность. Если хочешь, можешь предупредить жителей деревни. Но это не поможет. Я все равно приду и сделаю то, что решил. Это относится и к тебе. У меня будет такое оружие, с которым мне не будут страшны никакие драконы.
Иди! Передай им, что я их ненавижу! Скажи им…
– Идем, Нора, – Поль встал на ноги. – Говорить с этим человеком бесполезно. – Он протянул руку. Нора приняла ее.
– Самым лучшим сейчас было бы убить тебя, – сказал Поль Марку. – Но она никогда не простит мне этого. И к тому же, ты сын родителей, которые меня вырастили. Поэтому я даю тебе еще время. Используй его разумно, пересмотри свои планы. Если ты нападешь на деревню, то дело будешь иметь со мной. Я не собираюсь быть их покровителем, но ты можешь нарушить баланс, а это будет угрозой для всех живущих здесь.
Он помог Норе забраться на Лунную Птицу, и тут заметил, что Маусглов исчез. Поль быстро осмотрел всю площадку, но вора на ней не было. Он сел рядом с Норой и посмотрел на Марка.
– Не ходи в деревню, – попросил он.
– Я понял твою магию, – мягко сказал Марк. – И найду способ ее уничтожить. Это какое-то волновое излучение, испускаемое нервной системой…
– Не трать напрасно времени. Лунная Птица, домой!
Он почувствовал, как под ним напряглись могучие мышцы. Они поднялись в воздух и стали набирать высоту.
– Он ведь не навсегда парализован?
– Нет, примерно на час. Я только стянул нити, не делая узлов.
– Нити? О чем ты говоришь?
– Он пленник своего тела. Но скоро оно оправиться.
– Он уничтожит нас.
– Да, мощности у него довольно внушительные, – сказал Поль, глядя вниз. – Возможно ты права, хотя я и надеюсь на обратное.
Солнце на западе начало спускаться за линию горизонта. Снова вокруг них запели ветры.

***

Механические слуги Марка ожили раньше, чем он пришел в себя. С самого начала он не обратил внимания на третьего человека, прилетевшего на драконе, а теперь все воспоминания о нем были вытеснены страшной ненавистью к Полю.
Спустились сумерки. Линза на глазу потемнела. Браслет снова стал функционировать.

15

Птица-наблюдатель с глазами широкого обзора и параболическими ушами следовала за драконом на север. С определенными интервалами за ней следовали большие птицы, служащие ретрансляторами для передаваемой ею информации. Передавать, однако, было нечего. Ничего подслушать птица-наблюдатель не смогла. Если бы она подлетела поближе, она смогла бы услышать рассказ Поля о том, как он вступил во владение замком Рондовал. Но птица не подлетела ближе, и потому не слышала ничего, даже удивленных восклицаний Норы.
– Ты так быстро овладел магией! Но, все же, у Марка достаточно времени, чтобы стать могущественнее тебя. Что ты сможешь противопоставить ему, если он пошлет целые тучи летающих птиц и полчища наземных машин? Мне показалось, что у него есть и люди.
Или призраки… Он может создать огромную армию. У тебя есть какой-нибудь план?
Поль долго молчал, затем ответил:
– Существует посох моего отца, обладающий большим могуществом. Если он у меня будет, я смогу управлять всем, что есть в Рондовале. Если я добуду посох раньше, чем выступит Марк, то у меня будет против него могучее оружие. Но я пока не знаю ни географии этого мира, ни его политического устройства. Все книги, какие у меня есть – старые. У меня есть и карты, но я не уверен, что они все еще верны.
– Я могу тебе все рассказать и показать, – сказала Нора.

Предыдущая страница 9 Следующая страница


Подмененный 10

– Но я доставлю тебя в твою деревню.
– Нет! Не надо. Я боюсь. Он может снова послать за мной. Кто тогда остановит его?
– Тебе может не понравиться в Рондовале.
– Но там все же лучше, чем в горах Анвил. Не знаешь ли ты такой магии, которая сделала бы его тем человеком, каким он был несколько лет назад?
– Не думаю, что магия способна изменить судьбу человека. Да и сам человек вряд ли может ее изменить.
– Я так и знала, что ты скажешь это. Все умные люди говорят одно и то же.
И она заплакала. Впервые за весь этот ужасный день. И хоть рыдала она громко, птица-наблюдатель ничего не слышала. Слышал только Поль, но он не знал, чего надо сказать, и молча смотрел вперед.
Когда они пролетали над деревней Норы, было уже совсем темно. Поль накинул свою куртку на плечи девушки. Темное небо было усеяно яркими звездами. Только теперь Поль впервые заметил, что не может узнать ни одного созвездия. Лунная Птица разглядел во мраке замок Рондовал, где ждал его ужин, и пошел на посадку.

***

Проснулся он в грязной комнате, находившейся где-то в подвале. По-видимому, прежние обитатели города использовали ее как кладовую, а нынешние обитатели до нее еще не добрались. Все здесь было в пыли и паутине, воздух был сырой и затхлый. Именно потому он и выбрал эту комнату. Визг машин сюда едва доносился, а низенькие, длиннорукие, с покатыми плечами люди вообще избегали появляться поблизости.
Он поел из той еды, которую принес с собой, и спрятал сумку с фигурками под кучей мусора.
Надо бы как-нибудь выбраться отсюда… – подумал он. – Если попадусь – все пропало. Этот тип со шрамом получает информацию обо всем, что происходит, от птиц, которые все время кружат над городом. Хорошо, что он был возбужден прибытием Норы… А далеко ли отсюда до Дибны? Вероятно, несколько дней пути, может неделя. Значит, следует запастись пищей, прежде, чем пускаться в путь… А сколько сейчас времени? Судя по тому, как я отдохнул, наверное, полночь. Если повезет, утром достану пищу и следующей ночью смогу тронуться в путь…
Он осторожно приоткрыл дверь и выглянул в полутемный коридор. Пусто. Выскочить, пробежать коридор и взлететь по лестнице было делом нескольких секунд. Воздух оказался холоднее, чем он ожидал, но все же достаточно теплый. Стараясь держаться в тени, он поднялся по лестнице на три или четыре этажа, пока не оказался на уровне земли. Вдали слышался шум заводов, а поблизости – шум шагов слуг-роботов, выполнявших таинственные поручения своего хозяина.

***

Перед ним было еще не исследованное им невысокое строение. Внутри строения горел свет. Слева возвышалось здание, с которого он сбежал вчера днем. Да. Вон и открытый коридор над улицей, по которому он бежал…
Он видел, как Поль и Нора улетали на север. Это хорошо, что они остались свободны. Он не желал им зла, а тем более – попасть в руки этого высокого рыжеволосого со странным глазом. Он боялся, что на пленника здесь обрушится нечто похуже, чем магия, и потому торопился убраться отсюда во что бы то ни стало.
Но где же они хранят пищу?..
Снова его внимание привлекло это невысокое тускло освещенное здание. Конечно, это не кладовая, но ему очень захотелось узнать, что это такое. Здание было расположено так, как если бы оно главенствовало над всем, к нему сходились все нити. Он подошел поближе, стараясь держаться в тени стены. Двигался он очень осторожно и совершенно бесшумно. Он очень боялся ловушек и часовых. Наконец, он приблизился к зданию, дотронулся до сырой стены м застыл, прислушиваясь. Затем добрался до угла, выглянул из-за него и, никого не заметив, стал подкрадываться к окну возле двери. Заглянул. Ничего не видно. Мешала какая-то аппаратура. Он стал пробираться к следующему окну. Может, там больше повезет.
Он увидел в окно двух человек, сидевших перед чем-то, похожим на светящиеся окна, которые явно не могли никуда выходить. Но угол, под которым он смотрел, был слишком острым, и ему не удалось заглянуть в эти окна.
Он пробрался дальше, завернул за угол здания, чтобы подойти к следующему окну, которое оказалось открытым. Добравшись до него, он опустился на колено и осторожно заглянул в комнату.
Он смотрел прямо в светящееся окно, и внезапно узнал знакомую обстановку. Люди в комнате не разговаривали, но он услышал голос, исходивший как бы из стены перед ним. Он изумленно ахнул и пробормотал слова молитвы Давстиру. На боковых экранах был вид земли сверху, почти такой же, как тот, что он видел со спины дракона. А на центральном экране, перед которым застыли два человека, в самых мельчайших подробностях была видна библиотека замка Рондовал. Маусглов узнал ее сразу, ведь он провел в ней несколько часов. Сейчас он смотрел на нее как бы через боковое окно. За столом сидел Поль. Свечи освещали раскрытые на столе книги. На диване полулежала Нора.
Маусглов понял, что один из этих двоих, наблюдавших за Полем, был сам Марк, и едва удержался, чтобы тут же не пуститься бежать отсюда. Оба человека были настолько захвачены наблюдением за экраном, что не замечали ничего вокруг. Маусглов продолжал наблюдение. По поведению этих двоих, по их исключительному вниманию он понял, что происходит что-то исключительно важное.
Долгое время ничего не происходило. Поль проговорил что-то о каком-то треугольнике. Нора что-то ответила ему сонным голосом. Прошел час, а может и больше, прежде чем Поль снова заговорил. Он улыбнулся, подняв голову от книг.
– Пирамида, Большой Лабиринт и пещера Ициан – вот что такое треугольник Инта. Нора?
– М-м?
– Ты можешь показать мне их на большом атласе?
– Принеси его сюда, ко мне, – она приподнялась и потерла глаза. – Я там никогда не бывала, но очень люблю географию. Как ты их там назвал?
Поль подошел к ней с книгой в руках, и тут Марк заслонил его. Он привстал, чтобы записать что-то на листочке бумаги, который достал из кармана. Затем он сложил листок и спрятал его. Голоса Поля и Норы стали совсем неразборчивыми. Марк склонился к самому экрану.
– Теперь ты в моих руках, – мягко сказал он. – Не знаю, какое оружие ты ищешь, но ты его не получишь. У меня есть три возможности помешать тебе… – голос его оборвался. – Черт побери!
Он резко отпрыгнул от экрана, и Маусглов моментально отскочил от окна. Последнее, что он увидел – это экран, на котором обнимались Нора и Поль.

***

Солнце поднялось уже высоко, когда Поль закончил упаковывать вещи. Нора и на этот раз уговорила взять ее с собой, и главным аргументом было то, что с ним она будет в большей безопасности, чем если бы осталась одна.
Поль взял с собой два легких меча, пищу, одежду, одеяла… Он не взял никаких доспехов – ему не хотелось сильно нагружать Лунную Птицу, лишний груз замедлит полет и вымотает дракона.
– Откуда он узнал? – удивился Поль, выйдя с грузом из замка и увидя, что дракон уже здесь. Подойдя к нему, он ласково положил руку на шею громадного животного. – Как ты узнал, что ты мне нужен?
– Я… я всегда знаю об этом. Посмотри вверх.
Массивная голова повернулась кверху. Поль посмотрел туда же. Высоко над головой он увидел птицу с огромными глазами и ушами. Она как будто следила за ним. Солнечный зайчик от ее поверхности попал Полю прямо в глаза.
– Что это?
– Не знаю. Она следит за нами.
– Это одна из его птиц. Интересно, узнал ли он мои планы?
– Может, сжечь ее?
– Не надо. Веди себя так, как будто ее нет. Не замечай ее.
Он вернулся обратно в замок. Ему захотелось перечитать описание одного эффекта в книге отца, использовать который пришло время.
Поль поднялся по лестнице и остановился у дверей библиотеки, в которой Нора перерисовывала карты. Он заглянул туда и посмотрел на девушку, одетую в светлую тунику, короткие серые брюки, меховые сапоги и пояс с металлической бляхой. Все это она нашла в гардеробной комнате. Ее волосы были стянуты черной лентой. Она взглянула на Поля.
– Я еще не закончила. Одна страница осталась.
– Ну, заканчивай.
Она дорисовала рисунок, взяла еще один лист и перевернула страницу. Взглянула на Поля, и он улыбнулся ей. Она кивнула.
– Еще немного.
Через несколько минут Нора вздохнула, закрыла книгу и собрала листы.
– Выйди со мной, пожалуйста, на минутку.
– Твой голос звучит как-то странно.
– Я слишком много говорил.
Она подошла к двери, где ее ждал Поль. На его лице не было никакого выражения. Она остановилась.
– Что-нибудь случилось?
– Нет. Выйди на секунду.
Она была совсем рядом с ним и с удивлением заметила, что когда он говорит, губы его почти не шевелятся. Она вышла в коридор и остановилась. Еще один Поль ждал ее там, приложив палец к губам.
– Как…
– Сюда, – прошептал он, взяв ее за руку. Она последовала за ним.
– Это была моя копия из магических нитей. Не знаю, как долго она просуществует, может, весь день, а может скоро растает, – он начал жестикулировать, сначала медленно, затем все быстрее. Перед ним начало что-то формироваться, излучая слабый свет. – Это будет твое подобие, – сказал он. – Оно вернется в библиотеку и будет находиться там с моей копией, чтобы обмануть птицу-шпиона, скрывая наше отбытие. Он следит за нами. Нужно отвлечь его внимание.
Немного позднее Нора вошла в библиотеку, взяла Поля за руку, они вместе прошли к креслам и сели рядом друг с другом.
– Хорошая сегодня погода.
– Да.
Изредка кто-нибудь из них вставал и проходил по комнате. Они делали что-то вместе и по отдельности. Примерно через час заранее запрограммированная последовательность действий повторялась.
Птица-шпион следила за каждым их шагом, прислушивалась к каждому их слову. Она не обратила внимания на шум внизу и не заметила, как Лунная Птица поднялся в воздух, сделал широкий разворот на восток и скрылся из виду.

***

Ночь подходила к концу, и Маусглов постепенно начал понимать, что оказался пленником. Хотя его до сих пор не обнаружили и не схватили, и он успел изучить большую часть территории города и знал все особенности охраны, он все же не мог выбраться отсюда. Город тщательно охранялся не только низенькими людьми и металлическими гусеницами, но и постоянно кружащими птицами, чьи зоркие глаза не пропустили бы даже мелкое насекомое.
Вскрыв очередной замок, он, наконец, обнаружил кладовую и перенес в свое убежище достаточное количество пищи. Он запоминал каждую нишу, каждый коридор, мимо которого проходил.
Своим наметанным воровским взглядом он издали замечал следящие устройства, изучал их функциональные возможности и находил слабые места, которыми и пользовался, пробираясь различными закоулками.
Совершенно случайно он обнаружил школу, где обучались пилоты флайеров, к производству которых приступили заводы. Маусглов лежал на плоской крыше, толстая труба воздуховода защищала его от обнаружения с воздуха. Оторвав небольшую панель, он видел и слышал все, что говорила и показывала обучающая машина.
Прослушав лекцию целиком, Маусглов задумался. Если он прослушает весь курс, то он сможет украсть ночью флайер и попытаться улететь отсюда. Если не найдется какого-нибудь тоннеля, проходящего через гору, то это – единственный путь отсюда.
Чувствуя невольное уважение к этому рыжеволосому, вернувшему город к жизни, он вернулся в свое убежище, собираясь дождаться там вечера и снова пробраться к центру наблюдения, а затем снова на крышу классной комнаты – продолжить изучение флайера.
Плотно поев, он забылся в тревожном сне, прижимая к груди кинжал.

***

Старая самка, похожая на отлитую из меди статую, и два молодых жеребца стояли на опушке леса, глядя на замок Рондовал.
– Не вижу ничего необычного, – сказала самка.
– Вчера вечером я видел огни, Стэл. А Виталь на юге видел дракона.
– Здесь водятся призраки, – сказала она. – Никто не ходит сюда.
– А как насчет дракона? – спросил жеребец. – Вряд ли он залетел сюда случайно издалека.
– Так что? мы не будем ничего предпринимать?
– Нужно последить за замком. Будем ходить вокруг него кругами. У меня нет желания входить туда.
– И у меня тоже.
Через несколько часов они наблюдали, как из замка вылетел дракон и взял курс на восток.
– Смотри.
– Да, вижу.
– Что нам делать?
– Надо всех предупредить. Они могут вернуться. Хотя, может, они улетели навсегда.
– На нем было два человека.
– Я видела.
– Ты была здесь во время битвы, Стэл. Это один из драконов Рондовала?
– Все драконы одинаковы. Но его седоки… Один из них очень похож на дьявола Дета, только заметно моложе.
– Горе всем нам!
– Идите и расскажите об этом всем. Сообщите об этом старому Мору.
– Мор ушел. Мудрая Грейн сказала, что он ушел по сияющей дороге и не вернулся.
– Тогда все гораздо сложнее. Идите! Я останусь здесь и постараюсь узнать побольше.
– Ты идешь в замок?
– Идите! Делайте, что приказано! Быстрее!
Жеребцы повиновались. Они хорошо знали этот бешеный взгляд и боялись ее копыт.

***

Маусглов продолжал исследовать территорию города, когда его внимание привлекли крики, раздававшиеся из-за небольшого зарешеченного окна. Осторожно приблизившись, он бросил туда быстрый взгляд и тут же снова спрятался в тень стены, чтобы осмыслить увиденное и подслушать, что же будет происходить дальше.
Увиденное поразило его. Казалось, черные змеи обвили низенького человечка в наклонном кресле. Однако, припомнил он, хвосты этих змей скрывались в небольшом ящичке. Скорее всего, это были не змеи, а шевеление их вызывалось движениями самого человека.
Рядом с тем человеком стоял Марк, держа в руках какой-то ящичек и крутя какие-то ручки на его передней панели.
Маусглов продолжал слышать крики человека и размышлял о том, какое же прегрешение вызвало такое наказание человека. Он никак не мог решить, следует ли быстрее убраться отсюда или еще раз взглянуть в комнату.
Внезапно стало тихо.
Вор подождал, но крики не возобновились. Он решил остаться и подождать, что же будет дальше. Из комнаты доносились какие-то едва слышные звуки.
Наконец, Маусглов не выдержал ожидания, поднялся и еще раз бросил взгляд в комнату.
Марк снимал с человека черные веревки, сматывал их и складывал в ящик. Глаза человека в кресле были открыты и уставлены в потолок. Когда была снята последняя веревка, он едва пошевелился. Марк протянул ему стакан розовой жидкости, которую тот с жадностью выпил. Марк спросил:
– Как ты себя чувствуешь?
– Был немножко потрясен, – человек разминал руки и ноги. – Но теперь уже все нормально.
– Тебе было плохо?
– Да нет.
– Но ты кричал.
– Знаю. Одни из них были голубые, другие – красные.
– Крики?
– Да. Я чувствовал их цвет и вкус.
– Замечательно. Ты храбрый человек, раз добровольно согласился на такой эксперимент. Благодарю тебя за это.
– Счастлив служить тебе.
– Расскажи подробнее, что ты ощущал.
– Я чувствовал вкус цвета и звука.
– Да, видимо, аппарат смещения работал великолепно. Жаль, что он действует только на таком малом расстоянии. С ним можно решить столько проблем… Жаль, у меня мало времени…
– А как он называется?
– Я еще не подобрал подходящего названия. Пока я называю его «смеситель», – Марк похлопал человека по плечу. – Он перемешивает все твои нервные окончания.
Человек показал на большой ящик у стены.
– Это тоже часть смесителя, или он весь в маленьком ящичке, что был у тебя в руках?
– Нет, этот прибор записывал то, что происходило. Если тебе не было больно, то объясни, почему же ты кричал?
– Я… я не мог понять, что происходит. Все было на месте, но как-то странно изменилось… Это испугало меня.
– Было больно?
– Нет. Было ощущение приближения катастрофы. А временами…
– Что?
– Время от времени было очень приятно.
– Ты хорошо все описываешь. А считать ты мог?
– Да. Многие цифры были желтыми. Некоторые – сладкими…
– Достаточно ли хорошо ты себя чувствуешь, чтобы встать и прогуляться?
– Может, немного позже. Сейчас не могу.
– Ты храбрый человек. Благодарю тебя еще раз. Не забуду твою службу. Сейчас я проверю твои рефлексы.
Маусглов услышал, как звякнули инструменты. Он двинулся прочь отсюда и бесшумно исчез в ночи.

***

Стэл было очень трудно идти копытами по камням так, чтобы не издавать звука. Ей приходилось идти очень медленно. Но все же она шла борясь с нетерпением, ведь она была охотница и предводительница кентавров.
Когда она шла через большой холл, память вернула ее в тот день, когда закончилась великая битва и она стояла здесь, слизывая с себя пот и кровь. Ах, здорово они в ту ночь потрудились!.. Она вспомнила дуэль колдунов, и глаза ее нашли то место, где обрушившийся потолок погреб под собой дьявола Дета, не дав ему возможности призвать на помощь силу магии. Тело его было вытащено из-под обломков, и старый Мор унес его куда-то на запад…
Время от времени она останавливалась и прислушивалась. Вдруг уши ее услышали голоса. Откуда-то сверху, из левого крыла замка. Пройдя галерею комнат, она дошла до лестницы и остановилась. Да, откуда-то оттуда…
Держась возле стены, она стала медленно подниматься. Замок, казалось, был в более хорошем состоянии, чем ей помнилось. Может, его кто-то подремонтировал?
Она шла по коридору, и голоса становились все громче. Справа, третья дверь…
Увидев, что дверь распахнута, она подошла и остановилась возле нее, но ничего не услышала, даже никаких звуков движения. Пройдя еще чуть вперед, она заглянула за дверь и изумленно отпрянула.
В креслах, друг напротив друга, сидела та же самая пара – молодой человек и девушка, – что совсем недавно улетела на драконе. Странно… Она не видела, чтобы они возвращались.
Она снова выглянула.
Еще более странно. Лицо девушки, казалось, начало таять, расплываться в воздухе. Мужчина, тот самый, удивительно похожий на Дета, казалось, не придавал никакого значения тому, что часть его левой руки и правого бедра тоже начали таять и выглядели так, будто были сделаны из переплетения прозрачных нитей.
Изумленная Стэл не побежала прочь. Она стояла и наблюдала, как люди встали с кресел, прошлись по комнате. Девушка подошла к окну.
– Прекрасная сегодня погода.
– Да.
Лицо мужчины начало таять. Одежда девушки стекала с нее, как вода, по воздуху поплыли тонкие паутинки. Их разговор продолжался:
– Хотя, возможно, будет дождь.
– Может быть.

Предыдущая страница 10 Следующая страница


11 Роджер Желязны

Мужчина подошел к девушке.
– У тебя красивые глаза.
Стэл смотрела, как они обнимаются, теряя одну часть тела за другой, исчезая из виду. Слова становились неразборчивее и тише, волосы превратились в голубой дым. Еще несколько мгновений – и в комнате никого не осталось. Стэл удивленно вскрикнула и отскочила назад. Она впервые видела такое. Суеверный страх охватил ее.
Птица-шпион все свое внимание сосредоточила на ней и теперь смотрела, как Стэл кружит по комнате, внимательно изучая ее, не обратив внимания на атлас, лежащий на столе. Затем Стэл выскочила в коридор. Ее копыта застучали по полу, затем по лестнице и затихли где-то внизу.

***

Маусглов услышал, как открылась большая дверь ангара, и в небо стали взлетать металлические птицы. Они покружились в звездном небе, выстраиваясь в линию, и вскоре полетели куда-то на юго-восток. Это обеспокоило вора, и он поспешил к центру наблюдения.
Приближаясь туда, он услышал голос Марка, который ругался и сыпал приказами. Вор заглянул в окно, но на экранах не было ничего, заслуживающего внимания. Он совсем не понял, что имел в виду Марк, когда сказал: «Они исчезли! Опять эта проклятая магия!
Этот кентавр имеет к этому какое-то отношение. Доставьте сюда кентавра!»
Маусглову сразу очень захотелось исчезнуть. Меньше, чем когда-либо ему хотелось попасться в руки этого рыжеволосого великана, которого низенькие люди почитали, как бога. Когда он уже начал отдаляться, до него донеслись слова: «…в углах треугольника», но они не разбудили у него никаких воспоминаний. Все мысли его были заняты другим: пора уходить. Чем дольше я здесь останусь, тем меньше у меня шансов.
Замок в двери классной комнаты ненадолго задержал его. Медленно и аккуратно его пальцы ощупывали панель управления. Зажечь свет он боялся.
Будет интересно, если я смогу летать на этой штуке только с закрытыми глазами, подумал он. Но, во всяком случае, это лучше, чем дракон. Что там говорилось об этом рычажке? Ах, да…

***

Черные металлические птицы с полностью заряженными батареями летели в ночи над землею, над водой…
Они летели до тех пор, пока усталость не одолела их. Ночь уже опустилась на землю, когда они заметили остров, который наметили для отдыха. Они опустились и устроились на ночлег. Наутро они были уже в воздухе, пролетая над полями, реками, лесами, горами. В полях они и провели следующую ночь.
Поль пересмотрел все имеющиеся у них карты, чтобы наметить дальнейший путь к цели. География этого мира не совпадала с географией мира, из которого он пришел. Однако, и здесь были пирамиды, но окружали их не загадочные сфинксы, а колонны. Многие из колонн уже рухнули, развалившись на куски, но все же можно было определить место, где они стояли.
По окружавшему их пейзажу чувствовалось, что их первое путешествие подходит к концу.

16

На вершинах гор, как статуи доисторических животных, сидели металлические птицы. Их крылья были расправлены. Даже внимательный наблюдатель не заметил бы, что птицы потихоньку поворачиваются вслед за солнцем, заряжая свои батареи для ночного полета.
Когда день уже клонился к вечеру, они зашевелились. Все одновременно, как будто их тронул порыв ветра, они начали складывать свои крылья. Вскоре они одна за другой взмыли в воздух и выстроились в линию, чтобы продолжить путешествие…

***

Полю начало жечь кисть еще до того, как стала видна цель путешествия. Он сразу понял, что это не ожог от солнца, и стал внимательно вглядываться вперед. Через несколько минут он облизнул губы и улыбнулся, заметив на горизонте точку.
– У тебя великолепное чувство направления.
– Не понимаю, что ты имеешь в виду.
– То, к чему мы стремимся, уже близко. Нора! – голос его внезапно охрип. – Нора! Я вижу ее!
По мере приближения точка разрасталась, и уже не было никаких сомнений в том, что это такое. Вокруг сооружения из темного камня не было заметно никаких признаков движения. Вся долина вокруг была усеяна колоннами и статуями.
Лунная Птица высадил их рядом с долиной. Онемевшие суставы Поля скрипнули, когда он соскочил на землю.
– Удастся ли мне уговорить тебя остаться здесь? – спросил он, помогая спуститься Норе.
Она покачала головой.
– Я вернусь сюда, если с тобой что-нибудь случится. Ждать еще хуже.
Он повернулся к дракону.
– Хотел бы я взять тебя с собой, но вход в пирамиду слишком узок.
– Я буду охранять снаружи. А ты мне потом сыграешь на своем инструменте.
Поль повернулся и посмотрел на занесенную песком дорогу. Вдоль нее по обеим сторонам до самого входа в строение стояли колонны и звери, вырезанные из камня.
– Ладно, пошли, Нора.
Пока они шли, зрение его затуманилось, а затем снова прояснилось. Сначала он решил, что это из-за яркого солнечного света или из-за усиления активности после долгого бездействия на спине дракона. Но затем заметил, что из входа в пирамиду вырывается пламя.
– Ты там увидел что-то? – Нора схватила его за руку.
– Я… о, теперь вижу. Ничего особенного.
Он разглядел, что это не пламя, а магические нити, но чрезвычайно толстые. Он ни разу не видел таких толстых нитей, разве только в пещерах Рондовала, где спали драконы. Нити свободно плавали в воздухе и извивались.
– Ты что-нибудь видишь? – спросила Нора, когда они вошли во вход в пирамиду и прошли немного вперед.
– Вижу, что здесь сосредоточие магических сил.
– Что это значит?
– Не знаю.
Она нащупала меч в ножнах. Он тоже. Его правая рука ровно пульсировала, как будто та часть его существа, которая имела дело с магией, полностью подготовилась ко встрече с ней.
Выбрав самую толстую нить, Поль коснулся ее пальцами и ощутил в ней поток энергии от могущества. Он поднял руку, и нить потянулась за ней, как приклеенная. Поль сделал это, чтобы иметь возможность выделить именно эту нить из множества остальных. Он пытался найти некую закономерность, ключ к этой паутине нитей. Бледно-зеленые нити плавали перед ним в воздухе, как бы стараясь обвить его, но та нить, которую он выделил, не переплеталась с остальными.
– Теперь, – сказал он Норе, продвигаясь дальше, – я знаю путь, хотя и не знаю, что может нас там ждать.
Полумрак вокруг них сгустился и несколькими шагами дальше превратился в сплошную непроницаемую тьму.
– Подожди, – он остановился и стал мысленно вызывать фантом дракона из кисти, как в ночь во время бегства из деревни.
Как и в прошлый раз, тот появился и повис в воздухе. – «неужели я могу вызывать его только в случае опасности?» – подумал Поль.
У него за спиной Нора выхватила меч. Он улыбнулся.
– Это сделал я. Всего лишь свет, ничего больше.
– Верю, но мне кажется, что сейчас – самое время приготовить оружие.
– Спорить не буду, – он снова двинулся вперед, следуя за нитью по пути, освещаемому драконом.
Они спустились по ступеням метров на десять. Воздух стал сырым и холодным. От подножия лестницы прямо, направо и налево расходились коридоры. Не раздумывая, Поль пошел туда, куда вела нить. Этот коридор вскоре пошел вниз, и наклон его становился все круче. Воздух здесь был затхлый, с запахом старого ладана, погребенного здесь в сырости.
Стены коридора исчезли. Дракон отбрасывал блики света во все стороны. Поль подумал, что это очередное разветвление, но когда усилием воли он сделал свет ярче, то увидел, что находится в комнате.
Он послал дракона пропутешествовать вдоль стены, чтобы оценить размеры комнаты и выяснить, что же их здесь ждет. Стены были украшены уже наполовину осыпавшимся фризом, потолок покрыт паутиной, на полу – слой пыли. У противоположной стены комнаты стоял каменный алтарь, украшенный резьбой. За ним виднелся какой-то темный куб. Нить проходила прямо через этот каменный куб и исчезала из виду.
Поль прислушался, но не услышал ничего, кроме собственного дыхания. Он двинулся дальше вперед, рядом с ним шла Нора. Их шаги звучали глухо. Воздух вокруг казался живым. Для Поля он был насыщен шевелящимися нитями. Они прошли мимо хитросплетения множества разноцветных нитей, но свою молочно-белую нить Поль не потерял. Теперь он мог безошибочно найти ее с закрытыми глазами.
Они разделились, чтобы обойти алтарь с разных сторон, и Поль ускорил шаг, чтобы первому подойти к темному квадратному отверстию в стене, куда уходила нить, и что показалось сперва каменным кубом. Подойдя к проему в стене, Поль осторожно сунул туда голову, предчувствуя, что за порогом его должно ждать то, за чем он сюда пришел.
Освещение было слишком слабым, и по команду Поля дракон поднялся вверх и увеличил яркость.
Эта комната казалась заметно меньше, чем предыдущая, но и здесь у противоположной стены стоял каменный алтарь. По обеим сторонам от алтаря стояли два каменных идола. И алтарь, и обе каменные статуи были опутаны огромным количеством магических нитей. Они образовывали невероятные сплетения и множество узлов. Дверного проема за алтарем видно не было, во тьме лишь вырисовывалась фигура, напоминавшая человеческую, но с головой шакала. На каменном столе перед ней лежала темно-зеленая подушка, на которой покоилось что-то небольшое, испускавшее слабый свет.
Поль протянул руку назад и задержал Нору.
– Что ты видишь? – спросил он ее.
– Вижу две статуи и стол. И еще что-то на столе.
– Согласно описаниям и рисунку в книге, именно здесь находится то, что мы ищем. Я хочу, чтобы ты оставалась здесь, пока я буду пытаться взять это. Наверняка меня ждут препятствия, и мне придется импровизировать. Это сплетение нитей выглядит очень угрожающе.
– Сплетение нитей? Что ты имеешь в виду? – Здесь все защищено какими-то заклинаниями. Охраняй меня, пока я буду стараться распутать их.
– Хорошо. Я наготове.
Он сделал шаг вперед. Светлый огонек запрыгал по паутине, перескакивая от одного узла к другому, от одной петли к другой, от одной статуи к другой статуе. Он сделал второй шаг.
– Стой! – эта команда прозвучала в его мозгу. Нора ее слышать не могла. Эта команда прозвучала одновременно с резким внезапным колебанием нитей, тянувшихся от темной фигуры за алтарем.
– Почему? – моментально спросил Поль, не оставляя себе времени на изумление. Он остановился, дожидаясь ответа. Фигура, казалось, недолго колебалась, а затем ответила:
– Ты приближаешься к тому, что я охраняю. Этого я не могу допустить.
– Ты охраняешь часть посоха, лежащую на камне перед тобой?
– Да.
– Должен признаться, что именно за ней я и пришел. С тобой можно как-нибудь договориться?
– Нет.
– Жаль. Это упростило бы нашу жизнь.
– Я вижу, что ты молодой колдун, недавно овладевший могуществом. Если ты останешься в живых, то, вероятно, станешь великим колдуном. Если ты сейчас же уйдешь отсюда, то у тебя будет такая возможность. Я позволю тебе уйти.
– Это твой окончательный ответ? – Поль снова шагнул вперед.
– Боюсь, что да.
Фигура с головой шакала подняла правую руку и вытянула указательный палец. Свет дракона померк, Поль почувствовал укол в руку; но он по-прежнему мог все видеть – комната освещалась множеством нитей.
– Поль! Что случилось? – крикнула Нора.
– Все в порядке. Стой на месте, – ответил он.
Он хотел снова создать светящееся изображение дракона, но затем передумал. Он напряг свою волю и послал энергию, пульсировавшую в кисти, по нити прямо к части посоха, лежащей на каменном столе. Мысленно он представил себе, что включает трехламповую люстру. Комната осветилась ярким светом.
– Так лучше? – спросил он Нору.
– Да. А что произошло?
– Кажется, началось столкновение с силами, охраняющими посох. Оставайся на месте.
– Юноша! Ты думаешь, ты первый пришел сюда за посохом?
Фигура подняла руки и развела их в стороны. Свет, созданный Полем, затрепетал. Ярко осветилось то, что он раньше принимал за осколки камней, валявшихся на полу в углах и возле каменных статуй. Он насчитал четыре черепа.
– Это все, что от них осталось.
Поль ощутил сильное желание взяться за желтую нить, плавающую рядом, но с трудом подавил его. Она подплыла ближе. Поль понимал, что это его магическое чутье показывает ему оружие, но впервые отверг его. Разум говорил ему, что в этой ситуации нужно быть очень осторожным. Нужно выиграть время. Нить раздваивалась и перекручивалась, покачиваясь возле его плеча.
– А… а может, – сказал Поль, подходя ближе, – может, я могу взять его, а потом принести обратно? У меня есть великолепная гитара, и я могу оставить ее в залог…
– Здесь не лавочка! Я здесь страж! А ты – вор!
– Это вовсе не так! Посох принадлежал моему отцу!
Снова проскочил импульс света, и зверь справа зашевелился, медленно сделал шаг в сторону Поля. Другой зверь моргнул, уши его зашевелились.
– А теперь он принадлежит этому месту, – пришел ответ.
Поль протянул руку и взялся за узловатую желтую нить. Могучая энергия бурлила в ней. Поль потянул нить к себе, а затем хлестнул ею по морде приближающегося зверя. Тот зарычал, подался назад. Поль хлестнул еще раз. Затем еще, и тогда зверь заскулил и лег на брюхо. Но в этот момент Поль заметил, что второй шакал уже готовится к прыжку.
Поль резко повернулся, отводя руку для удара, но понял, что ударить не успеет…

***

Пирамида заслоняла дракону вид на запад, и потому он не видел в ясном небе черных металлических птиц до тех пор, пока они не подлетели совсем близко. Когда он заметил их, некоторые из птиц начали пикировать вниз, а затем резко взмыли вверх. Дракон увидел, что к земле летят какие-то предметы, и сопоставил то, что происходило сейчас, с тем, что видел в своих снах. Он мгновенно расправил крылья и взлетел в воздух.
Когда внизу начали рваться бомбы, он был уже в пятнадцати метрах от поверхности и продолжал подниматься. Тело его начало нагреваться. Восемь флайеров кружили над ним. Отлично, подумал он. Ему давно хотелось встреться с ними, не имея на себе пассажиров.
На земле вспыхнуло и погасло пламя, заклубился дым. Птицы над ним уже начали выстраиваться для поворота. Вытянув шею, разрезая крыльями воздух, он устремился к ним.

***

…потому, что увидел меч Норы. Сильный удар обрушился на правое плечо зверя. Зверь вскрикнул, повернулся, и Поль почувствовал, что теперь может хлестнуть его магическим кнутом. Удар был совершенно беззвучным. Зверь, корчась, лежал на полу. Кнут из желтой нити снова ударил его по морде. Нора вернулась на место и снова приготовила меч для удара.
Поль начал приближаться к алтарю, раскручивая кнут, чтобы нанести сильный удар…
Он чуть не был сбит с ног, когда фигура за алтарем протянула руку и схватила нить. Полю показалось, что земля под ним затряслась.
Нить была вырвана у него из рук с такой силой, что ему пришлось схватиться за край каменного стола, чтобы не упасть. Он понял, что наверняка погибнет, если не будет действовать быстро и решительно. Он протянул правую руку и схватил часть посоха, лежавшую перед ним на подушке.
Посох отозвался на его прикосновение мощным всплеском энергии могущества. Поль почувствовал, что могущество его удвоилось, и он может использовать его. Верхний конец посоха он повернул вперед и немного вверх, направив его на фигуру со звериной головой. Сгусток энергии вырвался из посоха и ударил в грудь чудовища.
– Нет!
Мощный удар свалил Поля на пол, но он успел увидеть, как фигура начала падать назад. Сияние посоха освещало всю комнату.
Перекатившись по полу, Поль упал рядом с шакалами. Затем почувствовал руку Норы, помогающую ему подняться.
– Что с тобой?
– Все в порядке. А у тебя?
– Тоже.
Он оглянулся. Нити по-прежнему раскачивались около алтаря, но теперь они были беспорядочно запутаны, все тщательно сплетенные узоры распались.
Темная фигура за алтарем медленно зашевелилась, пытаясь собрать отбитые мощным ударом свои куски. Со своим новоприобретенным оружием Поль двинулся к выходу. Нора пошла за ним.
Обходя алтарь в следующей комнате, они заметили, что воздух стал заметно более пыльным, чем раньше, когда они шли сюда. Они поднялись по ступенькам и пошли по коридору, и только тут до их ушей донесся грохот. Звук шел откуда-то снаружи. Они побежали к выходу. Выскочив наружу, они увидели возле колонны обломки флайера. Справа от входа в пирамиду появились две огромные воронки. Одна из статуй свалилась с пьедестала, рухнувшая колонна лежала поперек дороги. Чуть подальше виднелись еще два сломанных флайера. Услышав звуки вверху, Поль поднял голову, но в небе ничего не было. Он повернулся назад и увидел, как две металлические птицы появились из-за пирамиды. Так как Лунной Птицы не было там, где он его оставил, Поль не удивился, заметив его огромное бронзовое с зеленым отливом тело, кружащее над пирамидой. Две металлические птицы начали пикировать на дракона.
Поль понял, что у них не было автоматического оружия – пулеметов или пушек – так как их тактика заключалась в том, чтобы на большой скорости ударить дракона, скорость полета которого заметно уступала их скорости, крылом или острым клювом. Поль наблюдал, как они приближаются к дракону.
Не будучи уверенным, что он сможет сделать что-нибудь на таком расстоянии, Он все же огляделся в поисках нитей. Они, казалось, были везде, со всех сторон, и только дожидались, чтобы их использовали. Для него стал видимым оранжевый след, ведущий в небо. Поль протянул руку, и нить поплыла к нему, но у него возникло ощущение, что он не сможет по ней передать энергию дракону – его сила угаснет на таком расстоянии. Тут часть посоха дернулась в его руке, и Поль посмотрел на нее, внимательно изучая в дневном свете.
Посох был сделан из какого-то легкого сплава, технология его изготовления была слишком сложна для этого мира, разве что только машины Марка могли это сделать, но он был очень старым, насколько мог судить Поль. Он имел форму трубки длиной восемь дюймов, открытой с одного конца, – туда, видимо, вставлялась другая часть. На другом конце была полусфера, сделанная из другого металла. На поверхности посоха было выгравировано несколько изображений пламени, между которыми плясали разнообразные демоны.
Поль направил посох вверх – очевидно, это был аккумулятор или трансформатор магического могущества – и быстрым движением намотал на него оранжевую нить. Нора недоуменно посмотрела на него, но по сосредоточенному выражению лица Поля поняла, что он занят важным делом, и промолчала. Ее глаза неотрывно смотрели на посох.
Внезапно расстояние для Поля сократилось, и он стал действовать с дальним концом нити, делая узлы и петли, плетя сеть перед пикирующим флайером. Требовалось невероятное могущество, чтобы манипулировать с огромным количеством энергии на таком расстоянии. Поль ощущал, как эта энергия вытекает из его тела, рвется вверх по нити. Посох содрогался в его руке.
Флайер летел прямо на его сеть, которая, казалось, не могла удержать эту машину. Он летел со всей скоростью, стремясь поразить бок дракона, и Поль совсем ослаб, стараясь передать по нити всю свою энергию.
Флайер нелепо дернулся, остановил свой стремительный полет, перевернулся и начал, кувыркаясь, падать. Он продолжал крутиться до самой земли, где окончательно замер. Но не успел над ним появиться столб дыма, как рядом упал другой, охваченный пламенем, – результат страшного гнева Лунной Птицы.
Поль нашел глазами последний оставшийся флайер, заходящий в атаку на медлительного дракона. Поль понял, что не успеет сплести сеть заклинаний, и сомневался, что сможет выпустить на такое расстояние мощный заряд энергии, как тот, что сразил стража пирамиды. Но все же он поднял посох и сделал попытку. Послышался тихий хлопок, и над посохом поднялся белый дымок.
Флайер продолжал нестись на дракона. Тот медленно развернулся в сторону машины и, когда она приблизилась к нему, извернулся змеиным движением, схватил ее и начал опускаться. Нора и Поль наблюдали, как он снижался по широкой спирали, разворачиваясь так, чтобы при посадке опуститься прямо на захваченный флайер. Он сел, и послышался скрежет металла. Дракон сошел на землю и презрительно столкнул обломки в воронку.
– Замечательно, – сказал Поль. – Ты ранен?
– Слегка. Но драконы быстро залечивают свои раны. Ты добыл то, за чем шел?
– Да, вот оно, – Поль поиграл посохом.
– Я видел его раньше, но тогда он был длиннее. Давай собирайся и летим дальше, куда ты хотел.
– Тебе надо отдохнуть после боя.
– Драконы отдыхают на крыльях. Летим отсюда, если ваши дела здесь закончены.
Поль обернулся к Норе.
– Он готов лететь. А как ты?
– Мне тоже хочется поскорее убраться отсюда.
Впервые он долго рассматривал ее. Волосы растрепаны, одежда в беспорядке, на лице пот. В правой руке она все еще сжимала меч. Он не заметил на ней ни царапины.
Ощутив его взгляд, она расслабилась и вложила меч в ножны. Затем улыбнулась.
– Ты в порядке?
– Да. А ты?
Она кивнула.
– Тогда собираемся и летим. Как ты думаешь, откуда он узнал, что мы здесь?
– Не знаю. Ты говоришь, что в его машинах нет магии, но мне они все равно кажутся магическими. Только у него другая магия.
– Надеюсь, моя магия тебе больше нравится?
– Гораздо больше, – сказала она.

***

Когда дракон поднялся над пустыней и взял курс на север, воздух уже очистился от пыли, а солнце начало свой путь на запад.
– Приземляйся там, где для тебя есть пища, – сказал Поль. – Когда полетим над Северным морем, придется лететь от острова к острову, а по этим картам трудно оценивать расстояние.
– Я летал в этих краях, – сказал дракон. – Я поем, когда захочу. А теперь не поиграешь ли ты мне, чтобы усладить мой слух?
Поль достал гитару, настроил ее и взял аккорд. Ветер своим свистом аккомпанировал ему, а земля под ними расстилалась сухим пергаментом.

17

Ночь они провели на маленьком островке, слушая ленивое плескание прибоя и вдыхая запахи моря. Нора рассматривала часть посоха, добытую ими в пирамиде.
– Он действительно выглядит магически, – сказала она, поворачивая часть посоха в лунном свете.
– Он и есть магический, – сказал Поль, поглаживая ее плечо. – И если мы добудем остальные части, его могущество увеличится во много раз.

Предыдущая страница 11 Следующая страница


Подмененный 12

Она отложила посох в сторону и погладила его родимое пятно.
– Жители деревни не ошиблись. Ты из племени тех, чьи ноги в аду, а голова – в небесах.
– Но это не причина, чтобы бросаться камнями. Я не собирался делать ничего плохого.
– Они сильно боялись твоего отца. Он однажды был уличен в кровавых жертвоприношениях, которые совершал, чтобы достичь еще большего могущества. За свое могущество он платил человеческими жизнями.
– И в расплату за это они взяли его жизнь и жизнь моей матери, – Поль пожал плечами. – И разрушили замок. Разве это гуманно?
– В то время – да. Мне так кажется. А ты разбудил в них страх и старую ненависть. Вдруг ты пришел, чтобы мстить за своего отца? Ты ведь думал о мести? Маусглов говорил об этом.
– Но не тогда. Я ведь даже не знал, кто я, когда они набросились на меня. И мне стало легче ненавидеть их, когда я узнал обо всем.
– Значит, они были правы?
Поль взял посох и внимательно посмотрел на него.
– Я не могу этого забыть, – сказал он наконец. – Ведь я никому из них не причинил вреда.
– А все же? – сказала она.
– Что ты имеешь в виду под этим «а все же»? Ведь если бы я начал мстить, это стало бы для меня делом всей жизни.
– Но ты же ненавидишь их?
– Войди в мое положение. Во всем, что касается меня, их никак нельзя назвать хорошими людьми. И если они так же поступили и с Марком, неудивительно, что он хочет мстить им.
– Это была их реакция на незнакомое явление. Они привыкли жить спокойной жизнью – медленно, размеренно, без перемен. В обоих вас они видели угрозу своему образу жизни и начали защищать его.
– Ладно, это я могу понять. Но при этом я все же не могу полюбить их. Я отказываюсь от мести – этого вполне достаточно.
– Да, но это потому, что перед тобой стоит гораздо более сложная задача. Ты знаешь, что если ты не уничтожишь Марка, он уничтожит тебя.
– Да, я действую, исходя из этого положения. Время для переговоров уже прошло.
Она долго молчала.
– Но почему ты не с остальными? И к тому же, ты была его девушкой, а теперь помогаешь мне, колдуну.
Она молчала. Через некоторое время он понял, что девушка тихо плачет.
– Что с тобой? – спросил Поль.
– Это все из-за меня, – сказала она еле слышно. – Из-за меня ты оказался замешанным во все это, пытаясь мне помочь.
– Да, это так, но рано или поздно, мы с Марком все равно бы встретились, и результат был бы тот же.
– Я так не думаю. Он был готов выслушать тебя, и только я помешала всему. Он очень ревнив. Вы могли бы стать друзьями – у вас много общего. И если бы так и было… Представь, какой получился бы союз: колдун и мастер древних наук – и оба хотят мстить моей деревне… А теперь это исключено: вы ведете между собой смертельную войну. Даже если бы я вас обоих ненавидела – все было бы точно так же…
– А ты ненавидишь?
– Будь я проклят, если скажу тебе, – она снова коснулась его плеча. – Как я уже сказала, я лишь пешка в вашей игре, и ты знаешь, почему. А что касается твоего вопроса, то я лишь говорю о том, как все могло бы сложиться, так что твой вопрос излишний.
– Ты слишком красива, чтобы быть пешкой. И к тому же ты – единственная женщина на игральной доске. Если хочешь, можешь спать, положив между нами меч.
– Но ведь холодная сталь не влечет тебя, – промурлыкала она, придвигаясь к нему.
Он заметил проплывавшую меж ними защитную голубую нить, но проигнорировал ее. Невозможно же, чтобы за ними следили непрерывно, подумал он.
Невозможно ли?

***

В момент перехода от сна к бодрствованию он снова услышал голоса:
– Маусглов, Маусглов, Маусглов…
Да, уже не в первый раз он слышал этот зов – слабый, но настойчивый. После пробуждения он сразу же забывал об этом хоре голосов. Но на этот раз зов был сильным и настойчивым. Он шел как бы из его памяти.
– Маусглов!…
Он лежал в своем тайном укрытии в городе в горах Анвил и вспоминал события последних дней. Он оказался незваным гостем Марка Мараксона, а вернее, Дена Чейна, жителя деревни, нарушившего запрет и восстановившего древние машины и древнюю технологию.
Чтобы выбраться отсюда, Маусглову надо обмануть легионы электронных стражей и низеньких, похожих на гномов, людей. Он пытался научиться летать на маленьком флайере, не таком, на котором нужна команда в шесть человек и установлены пушки, а совсем маленьком, на котором мог бы поместиться только он сам да маленькие фигурки, украденные им, которые должны были обеспечить ему безбедное существование…
– Маусглов!
Он уже проснулся и пошевелился, а крики, казалось, приближались к нему. Это было похоже на…
Где-то в своем подсознании он ответил:
– Что?
– Мы принесли предупреждение.
– Кто вы?
И тут ему вдруг снова показалось, что он спит и все это ему снится. Он оказался посреди комнаты с низким потолком, освещенной семью огромными свечами. Возле каждой свечи стоял кто-то, по очертаниям напоминающий человека. Их лица видны не были, и Маусглову рассмотреть их никак не удавалось.
– Ты спишь с фигурками под головой, – сказал женским голосом человек справа, и Маусглов сразу все понял.
Здесь было четыре мужчины, две женщины и еще кто-то неопределенного пола, сделанные из красного дерева и украшенные разноцветными драгоценными камнями. Они снова обратились к нему:
– Когда наследник Рондовала нарушил баланс треугольника, мы снова обрели могущество, – сказала вторая фигура – фигура мужчины.
– Мы – духи колдунов, которые Дет заточил в эти фигурки, – сказал третий – высокий мужчина.
– И теперь мы существуем только для того, чтобы служить ему или его наследнику, – сказала четвертая – женщина с высоким сопрано.
– Мы видим будущее, – сказал пятый, мужчина с грустным голосом.
– Мы специально перешли в твое владение, позволили, чтобы ты захватил нас, – сказал шестой, тот, чей пол невозможно было определить.
– …так как мы можем в некоторой степени влиять на события, – закончил последний мужчина.
– Что за предупреждение? – спросил Маусглов. – Чего вы хотите?
– Мы видим огромную волну, готовую обрушиться на этот мир, – сказала первая.
– …на это место, – сказал второй.
– …и очень скоро, – сказал третий.
– И чтобы сохранить будущее мира, – сказала четвертая.
– …нужно защитить Поля, – сказал пятый.
– вот в этом месте треугольника, – сказал шестой.
На полу перед ним появилась карта в виде узора, выложенного разноцветными плитками, как если бы она все время была здесь. Указанное место было отмечено на карте огоньком.
– Укради карты, укради оружие, захвати флайер и лети немедленно туда, – сказал седьмой.
– Флайер Марка?
– Он самый быстрый и может преодолеть большое расстояние, – сказала первая.
– Поль неплохой парень, – сказал Маусглов, – и я не желаю ему зла, но хотел бы убраться от него и от Марка как можно дальше и как можно быстрее.
– Твое добровольное сотрудничество с нами облегчает нашу задачу, – сказал второй.
– …но не является необходимым, – сказал третий.
– …так как наше могущество растет, – добавила четвертая.
– Так со мной еще никто и никогда не говорил, – ответил Маусглов. – Если не считать священника, когда я был маленьким. Вы просите слишком много. Я вел опасную жизнь, но это был мой последний риск. Вы – гарантия моей дальнейшей спокойной жизни. Я и слышать не хочу ничего о вашем предупреждении.
– Ты дурак, – сказал пятый.
– …если думаешь, что у тебя есть выбор, – сказал шестой.
– Ты пошел по этому пути с того момента, как проник в Рондовал, – сказал седьмой.
– И это мы сделали так, чтобы ты пришел сюда, – сказала первая.
– Это мы сделали так, чтобы ты украл нас, – сказал второй.
– Но если у меня нет выбора, – усмехнулся Маусглов, – то почему же вы просите, чтобы я сотрудничал с вами? Возможно, что сюда я попал действительно по вашему желанию. Однако, теперь, я полагаю, вам нужна моя помощь, и вашего могущества недостаточно, чтобы заставить меня. Я буду действовать только так, как будет угодно мне. Мой ответ – нет.
Воцарилась тишина. Маусглов почувствовал, что стал объектом внимательного изучения.
– Ты хитер, – сказал третий, – но в данном случае ты ошибаешься. Мы просим твоего сотрудничества только потому, что оно упростит задачу. Мы можем направить свою энергию в другое русло.
– Обещаем, что ты будешь хорошо вознагражден, – сказала четвертая.
– Зачем награда мертвецу? Я не торгуюсь.
– Но ведь тебе не нравится то, что Марк делает в этом мире, – сказал пятый.
– Не нравится. Ну и что? Мне лишь бы убраться отсюда…
– Тогда для своей же защиты возьми оружие, – сказал шестой.
– …и карты, – сказал седьмой.
– Это я и без вас собирался сделать. Но я вовсе не собираюсь лететь туда, куда указали вы, и не собираюсь участвовать в войне.
Свечи замигали, комната стала расплываться и исчезла из его сознания. Последнее, что он услышал, – их общий смех.

***

Три воздушных корабля приближались к замку Рондовал. Пушки их были заряжены и направлены на замок. Корабли постепенно снижались, описывая круги, круги эти все сужались, и, наконец, с одного из кораблей выстрелили по замку. Сразу же все три корабля быстро перегруппировались, ожидая ответа. Однако, его не последовало.
Они снова начали кружить вокруг замка, но больше не стреляли. Затем корабли снизились и стали летать возле башен замка, внимательно осматривая окна и пробоины в стенах. Один из них медленно опустился и сел во внутренний двор, а два других кружили над ним, готовые открыть стрельбу. Прошло четверть часа – и ничто не шевельнулось. Только трепетали листья на деревьях, за шелестели шустрые ящерицы.
Наконец, открылась задняя дверь корабля и оттуда выскочили пять низких фигур с оружием наизготовку, и тут же бросились в укрытия, залегли под стенами. Но никто не изъявил желания нападать на них. Через несколько минут они поднялись и прокрались в замок.
Прошло больше часа, прежде чем они вышли из замка. Вид у них был спокойный, оружие безмятежно висело на плечах. Их предводитель махнул рукой остальным кораблям, и те сразу же начали спускаться. Они спустились, и из каждого вышли по пять человек.
Все пятнадцать собрались вместе и начали совещаться. Затем они вернулись на корабли, чтобы вынести тяжелое оружие и установить в замке. Немного позже, когда Рондовал был укреплен, один из кораблей взлетел, оставив в замке девять человек – одного для охраны оставшихся кораблей, а остальных – для патрулирования. Взлетевший корабль стал летать кругами, обшаривая телескопом горы и леса. Через час была обнаружена группа кентавров, резвящихся на дальнем плато.
Корабль опустился до уровня вершин деревьев, чтобы кентавры не могли его заметить. Он подлетел ближе и опустился возле поляны. Моторы заглохли, и открылась дверь. Пять человек выскочили из машины и скрылись между деревьями. В машине остался только пилот.
Через лес они продвигались медленно и осторожно. Чувствовалось, что для них это – привычное дело: ведь они вели дикую жизнь в лесах до того, как на них обрушилась цивилизация. Они сейчас вспомнили свой многолетний опыт и действовали, как хорошо организованная охотничья группа, окружающая жертву. Приближаясь к поляне, они изъяснялись между собой на языке жестов. Сигналы передавались по цепи между людьми, взявшими поляну в кольцо. Заняв позиции, они внимательно изучили расположение восьми кентавров и начали оживленные переговоры жестами, чтобы каждый знал свою мишень. Затем они подняли оружие. После сигнала раздалось сразу пять выстрелов. Пять кентавров получили раны, двое из них тут же упали. Охотники не стали перезаряжать ружья, а бросились вперед, размахивая ими, как дубинками. Двое достали из-за пояса кинжалы. Раздались резкие крики кентавров, запах крови и пота повис в воздухе над поляной.
Один из лежащих на земле кентавров внезапно вскочил и нанес мощный удар передними копытами по голове одного из нападающих. В тот же момент этот кентавр был убит. Самый легкий из трех оставшихся в живых кентавров был схвачен, ему перевязали руки и обе пары ног. Трое охотников оставили оружие и потащили его через лес. Четвертый перезарядил ружья и пошел за ними, прикрывая отход.
Они прошли через лес со своей ношей, и никто не напал на них. Они вошли в корабль и закрыли дверь. Взревели моторы, корабль поднялся в воздух и устремился на юго-восток, набирая высоту.

***

Лунная Птица летел над плоским каменным сооружением, расположенном в поле на противоположном от города и порта конце острова. Лучи утреннего солнца разрезали каменное поле на тысячи кусочков, и, если долго смотреть на пробегающую под ними картину, то создавалось впечатление, что смотришь на быструю реку.
Поль оторвал от нее взгляд и прикрыл рукой глаза, чтобы дать им отдохнуть и вернуть себе остроту зрения.
– Там, внизу, находится что-то, обладающее могуществом, – заметил дракон. – Это то место?
– Да.
Поль долго смотрел на облака, затем снова посмотрел вниз. На северном краю сооружения была огромная трещина, и возле нее плавало огромное количество темных нитей, плавающих в воздухе, как следы от чернил, капнувших в воду.
– Спусти нас на дальнем конце, там, где деревья.
Дракон снизил скорость и начал опускаться. Поль наклонился вперед, внимательно смотря на землю. Вскоре он понял, что под ним находится монолитная конструкция. Темные пятна на ней были, видимо, многочисленными отверстиями, служащими для освещения многочисленных коридоров. Над землей конструкция возвышалась на два человеческих роста. Когда они приземлились, Поль с трудом углядел среди коричневых и песочного цвета нитей единственную белую.
Послышался какой-то слабый неразборчивый звук, но откуда он шел, Поль определить не смог. Сев на землю, дракон спросил:
– Может, сыграешь мне песню?
– Боишься, что я не вернусь?
– Это юмор висельника. У драконов юмор совсем другой.
– Хорошо, – Поль достал гитару.
– Что ты делаешь? – спросила Нора.
– Собираюсь дать концерт по заявкам, – сказал он и начал петь длинную печальную балладу.
– Благодарю, – сказал дракон, когда Поль закончил ее. – Это очень трогательная история, она напомнила мне ту, которую мне рассказал грифон…
– Боюсь, что у меня сейчас нет времени выслушать ее. Могут появиться металлические птицы с бомбами.
– Ты заметил что-нибудь, когда пел?
– Какое-то странное мычание, которое затем прекратилось.
Поль соскочил на землю и помог спуститься Норе, затем похлопал дракона по шее.
– Как ты собираешься проникнуть туда? – спросила Нора. – Так же, как…
Она не заметила движения пальцев правой руки Поля. Он растопырил их, слегка согнул и приблизил к лицу Норы. На глаза девушки легла невидимая плотная повязка…
Поль подхватил ее, отнес под деревья и усадил. Здесь ее не было видно сверху из-за раскидистой кроны.
– Охраняй ее, пока я буду внутри, – сказал он дракону. – Если появятся черные птицы, то вам лучше прятаться под деревьями, пока вас не обнаружат.
– Я могу напасть на них.
– Но Нора тогда останется без защиты. Нет В бой вступай только в том случае, если тебя заметят.
Лунная птица с негодованием фыркнул. Капля слюны упала на землю, и камень под ней расплавился.
– Хорошо. Но потом я смогу послушать музыку.
Поль повернулся и направился к широкому входу.
Где-то в глубинах лабиринта рождался глухой звук, но далеко или близко – он определить не смог. Звук раскатывался по многочисленным коридорам, отзывался многократным эхом, постепенно затихая.
Коридор, в который он вошел, через несколько шагов оборвался, но в правой стене оказалось небольшое отверстие, куда и вела белая нить.
Он остановился и взял в руки гитару. После короткого размышления он начал наигрывать медленную убаюкивающую мелодию, вкладывая в нее ритм пульсации своего родимого пятна, чтобы мелодия могла успокоить, зачаровать любого слушателя.
Он захватил несколько проплывающих мимо нитей и намотал их на гриф гитары. Нити стали колебаться в такт с мелодией. Он повернулся и медленно, не прекращая играть, вошел в отверстие.
Поль оказался в узком темном коридоре, освещавшемся через трещины в потолке в тех местах, где проход разветвлялся. Через трещины виднелось голубое небо.
Продолжая наигрывать на гитаре, он остановился, чтобы дать глазам приспособиться к слабому освещению. Рычание и фырканье прекратилось, но по-прежнему слышалось чье-то тяжелое дыхание.
Он двинулся дальше вперед, следуя за своей нитью. Он шел, поворачивая направо и налево, пока не оказался в кольцевой комнате. Из комнаты вело десять проходов, расположенных на равном расстоянии друг от друга, включая и тот, через который он вошел.
Нить вела в ближайший справа проход. Далее следовала серия крутых поворотов, от которых у него чуть не закружилась голова. Он остановился, чтобы успокоиться и не сбиться с мелодии. Звук тяжелого дыхания по-прежнему слышался где-то неподалеку, заполняя собой все коридоры, удушливо пахнущие скотным двором. Легкое голубое облачко проплыло над ним. Он перешел в другую тональность, сохранив ленивую и усыпляющую мелодию, и пошел дальше.
Вскоре он снова оказался в кольцевой комнате с десятью проходами и понял, что это – та же самая комната, так как узнал рисунок трещин на стенах. Рассматривая паутину нитей, Поль понял, что отыскать путь к цели будет легче, чем потом выбраться из этого лабиринта. Он кряхтел и ругался, протискиваясь в узкие и низкие проходы. Иногда ему приходилось пролезать боком. Затем он снова попал в серию крутых поворотов.
– Когда же это кончится? – ругался он про себя. – Так никогда не доберешься до цели.
Но вскоре он заметил, что звук дыхания стал громче. Оставалось уже совсем немного до длинного узкого холла, в котором расхаживал минотавр.

***

Маусглов присматривался, наклоняясь вперед. Свет в доме Марка погас уже давно, но вор знал, что глазной протез Марка позволяет ему видеть в темноте. И, кроме того, он знал, что Марк спит мало; он любил производить внезапные ночные проверки лабораторий, заводов, бараков.
Но вполне возможно, что сейчас спит, размышлял Маусглов. У него был тяжелый день. Однако, он переполнен нервной энергией и может пробудиться в любой момент… Но, однако, что-то все-таки надо делать…

***

Нужные ему карты теперь были рассованы по карманам его плаща. Там же лежал и конверт с фигурками. Гранаты – он чувствовал себя очень неуютно, так как видел их действие – висели на поясе рядом с кинжалом. В руках он держал мешочек с пищей и пистолет, украденный совсем недавно.
Он снова спрятался за трубу, глубоко дыша холодным и дымным воздухом. Чем дольше он будет здесь оставаться, тем больше риск обнаружения машинами или этими гномами. Он знал расположение всех стационарных следящих устройств, но ведь были еще и передвижные.
И, кроме того, он не может забраться во флайер, не произведя шума. Поэтому, если Марк только что уснул, надо дать ему возможность уснуть покрепче.
Он посмотрел вверх, на звезды. Луны в небе не было – не очень-то удачно для первого полета. Он потрогал гранаты и проверил все свое снаряжение. Попадать в плен не хотелось. Особенно после того, что, как он видел, что они сделали с кентавром, которого доставили на флайере. Маусглов был уверен, что несчастное животное даже не понимало, чего от него хотят добиться.
Терпение было основным качеством, требовавшимся в работе Маусглова. Он стал массировать мышцы, замирая время от времени, чтобы прислушаться и осмотреться.
Прошло больше часа.
Пора, решил он. Ночь уже взяла все свои права.
Осталось двести шагов. Медленных и осторожных. Покровитель воров… будь со мной… со мной…
А теперь не думать ни о чем, превратиться в глаза и уши, дышать так, чтобы грудная клетка не шелохнулась. Дверца должна быть со стороны дома Марка.
Уже осталось двенадцать шагов… десять… Что же они там жгут, на своих заводах? Даже в носу щиплет…
Он дважды обошел флайер, ожидая, не будет ли тревоги. Наконец, протянул руку и коснулся гладкого холодного тела машины.

Предыдущая страница 12 Следующая страница


13 Роджер Желязны

– Ну, малыш, назад пути нет, – сказал он себе.
Он взялся за ручку двери и осторожно потянул ее на себя. Дверь бесшумно открылась. В одно мгновение он был уже внутри кабины, отыскивая на ощупь внутреннюю ручку двери. Он нашел ее и потянул вниз и на себя…
Стоп!
Открылась дверь дома Марка, и сам он появился на пороге. Пальцы Маусглова нащупали пистолет. Бежать теперь было уже невозможно.
Марк никуда не уходил. Он стоял, уперев ладони в бока, осматривая небо и крыши. Только ли бессонница вытащило его наружу?
Маусглов заметил, что перестал дышать. Он позволил себе немного расслабиться, слегка вдохнул и положил пистолет себе на колени. Его левая рука, державшая дверь, преодолевая сопротивление пружины, начала дрожать.
– …и не дай мне попасться, – закончил он молитву.
Он поднял пистолет и нащупал курок. Но тут Марк застегнул свою куртку и закрыл за собой дверь. Затем пошел вдоль террасы.
– Я бы застрелил его. Прямо сейчас. Если бы был уверен, что попаду. Я никогда не стрелял из таких штук. Я выстрелил бы, если бы у меня был арбалет… если бы…
Марк прошел в пяти метрах от него, даже не смотря на флайер. Маусглов, скорчившись и спрятав голову в капюшон, наблюдал за ним.
И только через десять минут после того, как Марк скрылся, он рискнул закрыть дверь и заняться панелью управления.

***

Увидев обитателя лабиринта, Поль все же не сбился с ритма и не сфальшивил. Взгляд человека-зверя пробежал по нему, осмотрев с головы до ног, затем зверь медленно пошел вдоль стены. Он был высотой около двух метров и с длинными закрученными рогами. В помещении стояла жуткая вонь. Какие же зубы должны быть у этого существа с головой быка, подумал Поль. Из прочитанных книг он знал, что минотавр пользуется ужасной репутацией, и решил оставить вопрос о зубах для академических споров. Он полностью сосредоточился на игре.
Двигались только руки. Мысленно он представлял, что из его гитары вытягиваются нити и наматываются на рога чудовища. Могущество, бурлившее в нем, по кончикам пальцев стекало в гитару, а затем заполняло пространство, лежащее между ним и минотавром.
– Отдохни. Такая нервная жизнь, как у тебя, требует периодов мира и покоя, – пел он про себя. – Не просто сон нужен тебе, а полная расслабленность всех мускулов, полный отдых… Это так сладостно…
Минотавр замедлил шаги, затем замер возле стены. Его дыхание замедлилось и стало тише.
– Забудь, забудь обо всем. Приятные сны танцуют перед твоими глазами, готовыми сомкнуться. Иди в туманную страну снов, где обитают видения. Они…
Минотавр опустил правую руку и оперся о стену. Его голова опустилась. Он фыркнул.
– Иди, иди туда… Там небесные облачка, ласкаемые ветерком, сделают твой сон сладким, а поля сочной зеленой травы усладят твой вкус. Теплый дождик будет омывать твое тело, красочные цветы будут радовать твой взор. Моя песня принесет тебе покой и тихую радость…
Зверь опустился на колени, лег на пол, затем его глаза закрылись. Поль еще долго продолжал играть. На спящем лице не было никакого выражения, только покой и безмятежность. Дыхание минотавра становилось все медленнее и спокойнее. Поль рискнул впервые оглядеться. Затем проследил взглядом нить, по которой он шел.
Нить вела в нишу в дальнем конце комнаты. Темные нити обвивали нишу, но их было много меньше, чем в пирамиде. Эта паутина была предназначена, видимо, для того, чтобы слабо мерцающий цилиндр не попал в руки самого минотавра.
Поль спокойно прошел по каменному полу к нише, его руки автоматически наигрывали мелодию, пока он изучал узлы паутины. Их было всего три, и любой из них мог остановить минотавра или обычного человека. Но для компетентного колдуна они были всего лишь…
Он оглянулся на спящего минотавра, так как ему придется прекратить играть, чтобы распутать паутину. Он взял последние аккорды:
– Спи… спи… спи…
Затем опустил гитару. Его левая нога двинулась вперед. Распутав первое заклинание, он обернулся, чтобы убедиться, что минотавр не проснулся. Затем принялся за второе.
Звук сзади встревожил его. Но сейчас Поль не мог обернуться. Наконец, узел распался, и Поль посмотрел назад.
Минотавр всего лишь повернулся во сне на другой бок. Поль приступил к последнему заклинанию, и ему долго пришлось повозиться с ним. Закончив, Поль снова посмотрел назад.
Глаза минотавра были открыты. Он смотрел на Поля.
– Кто ты такой?
– Я менестрель.
– Что тебе здесь надо?
– Так, пустяк.
– То, что лежит в нише? Будь осторожен.
– Обязательно буду. Ты не будешь возражать, если я заберу его?
– Нет, конечно. Оно мне совершенно не нужно. А где это я был?
– Во сне.
– Никогда не бывал там раньше. Там так много такого, чего я никогда не видел.
– Может, цветы?
– Возможно. Это было так прекрасно. Я хочу туда снова.
– Это можно устроить.
– Я хочу всегда жить там.
– Закрой глаза и слушай музыку.
Минотавр закрыл глаза.
– Играй. Унеси меня отсюда.
Поль начал снова играть, вызывая те же видения, что и раньше. Он играл, а глаза его ощупывали то, что находилось в нише: вторую часть посоха, более тонкую и длинную, чем первая, украшенную сценами из жизни людей, животных, растений. Все они ели, пили, танцевали, радовались жизни, любили друг друга…
Сыграв заключительные аккорды, он протянул руку, взял стержень и вставил его в первую часть посоха, висевшую к него на поясе. Он ощутил, как могущество в нем увеличилось, забурлило, требуя выхода. Оно пронзало все его тело, руки, гитару, смешивалось с музыкой.
– …иди туда, в поля, где нет голода, жажды, боли, где никогда не называют чудовищем, где воздух свеж, где нежно поют птицы, туда, где вечером и ночью светят добрые звезды, чтобы жить там всегда, никогда не просыпаясь, никогда не уходя оттуда. Спи, человек-бык, спи в покое, которого ты никогда не знал. Усни навсегда.
Поль отвернулся от спящего и притронулся к посоху. В голове его стала прокручиваться запись его пути сюда. Он вспомнил каждый поворот, каждый проход, каждую дверь, а следовательно…
В воздухе повисло изображение дракона. Он был готов вести Поля к выходу.
– Веди, – мысленно приказал Поль. – Я пойду за тобой.
И дракон поплыл по воздуху к двери. Поль колебался какое-то время, а затем пошел за ним. Выходя из комнаты, он бросил последний взгляд на спящего минотавра и осмотрел напоследок узел своего заклинания, висевший над распростертым телом, как огромная бабочка.

***

Маусглов облегченно вздохнул, когда флайер поднялся над высочайшей башней и помчался прочь от гор. Он устремился туда, где не было зловещих черных птиц, плетущих нескончаемую паутину патрульных полетов. Погони пока что видно не было. Набрав максимальную скорость, Маусглов мчался до тех пор, пока горы не скрылись за линией горизонта. Лишь тогда он, наконец, расслабился, снял плащ и бросил его на заднее сидение; вздохнул, протер глаза и провел рукой по волосам. Он освободился от огромного напряжения и получил возможность наслаждаться полетом.
При такой скорости к утру он уже будет в Дибне. Он еще успеет спрятать корабль, прежде чем войти в город. А днем он найдет торговца, чтобы пристроить фигурки. И затем, когда его кошелек будет полон денег, он сможет спокойно отдохнуть. На этом флайере он сможет затем перелететь в другой город. После этого нужно будет поискать место, где можно будет осесть. Вилла на холме с видом на море. Кухарка, слуги, садовник – неплохо бы иметь свой сад – и несколько тщательно выбранных девушек-рабынь… Он медленно повернул штурвал вправо. Еще немного… Юго-восток… юг. Он крутил штурвал и удивлялся, зачем же он делает это?
Теперь он летел уже не в Дибну. Он отчаянно сопротивлялся, но его руки сами крутили ручки управления. Юго-запад… Он уже почти повернул обратно. Повернуть снова в Дибну было нетрудно, но вот только…
Вот только руки отказывались повиноваться. Как будто кто-то управлял им самим. Он сопротивлялся, но тщетно. Сейчас он летел туда, куда лететь ему вовсе не хотелось. Он как будто со стороны смотрел на себя, на свои действия по управлению машиной. На пульте перед ним плясали маленькие огоньки, постепенно превращаясь в семь мерцающих фигурок. Он вспомнил все, произошедшее с ним в подземелье города в горах, и снова услышал их смех.
У него зрело предчувствие, почти уверенность, что с виллой с видом на море придется попрощаться.

***

Дойдя до выхода из лабиринта, Поль хотел уже выйти, но остановился на месте. Что-то было не так. Он уловил как бы тень опасности, только тень, он даже примерно не мог уловить, что же ему угрожает. Он только был уверен, что эта угроза существует.
Кажется, там что-то движется?
Он посмотрел на дракона, склонившегося над спящей Норой, взял в руки посох и постарался припомнить сложные заклинания из книг отца. С виду здесь все было в порядке, но все же…
Медленно движущаяся тень проплыла над ним. Полю, пришедшему из мира технологии, было нетрудно догадаться, что это летающая машина, причем гораздо большего размера, чем черные птицы. Этот флайер был уже совсем близко.
Поль знал одно простое заклинание, бывшее частью более сложного, оно требовало много энергии, но теперь в его руках было нечто, во много раз увеличивающее его могущество.
Он поднял посох и стал водить им над собой, захватывая нити всех цветов и сплетая из них ковер. Над ним вскоре образовался диск из нитей. Он все увеличивался в размерах и вскоре стал настоящим щитом.
Теперь достаточно. Поль сделал шаг вперед, и щит последовал за ним. Размер щита удовлетворил Поля, и он перестал наращивать его.
Тень в небе сместилась левее. Поль сделал еще шаг и повернул посох так, чтобы прикрыть себя щитом, прикрепленным к посоху. В этом и заключалось отличие от полного заклинания, которое прикрывало со всех сторон.
Поль шел, внимательно следя за перемещениями флайера и прикрываясь от него своим волшебным экраном. Он двигался к деревьям. Когда он доберется до них, щит будет не так нужен, и можно будет дать возможность отдохнуть руке. А затем…
Скоро он дошел до деревьев. Подойдя к девушке и дракону, он сделал экран больше, не упуская из виду кружащего над ними флайера. Протянув руку, он коснулся дракона.
– Я разбужу ее, – сказал Поль. – Затем мы углубимся в лес.
– И не будем драться?
– Мы можем избежать этого.
– Но я могу уничтожить его!
– Ты сделаешь это, если он будет нападать на нас. Доверься мне.
Он повернулся к Норе и стал снимать с нее заклинание, думая, насколько сложнее было бы с минотавром, если бы ему пришлось работать с такого же расстояния. Нора шевельнулась, посмотрела на него.
– Я спала! И это сделал ты…
– Тихо! – предупредил он. – Они уже здесь, – он показал наверх. – Поговорим в более спокойном месте. Вторая часть посоха уже у меня. Теперь нам надо лучше укрыться под деревьями. Пока нас не видно только с одной стороны.
Она поднялась на ноги.
– Это была нехорошая шутка. Не надо со мной так поступать.
– Обязательно учту это, – пообещал Поль. – А теперь пошли.
Она посмотрела на флайер, кивнула и повернулась. Дракон медленно двинулся за ней.
Когда они углубились в лес, и ветви надежно прикрыли их, Поль снял заклинание. Теперь им не грозило быть замеченными.
Поль сел под деревом, сложив на груди руки.
– Что будем делать теперь? – спросила Нора.
– Я думаю, смогу ли я сбить этот флайер, как сбил металлическую птицу у пирамиды. Теперь, когда у меня две секции посоха, это кажется возможным.
– Тогда попытайся.
– Я подожду, пока он подлетит поближе. Основной фактор – это расстояние.
Около четверти часа он наблюдал за маневрами корабля, наматывая нити на посох. Когда корабль, наконец, оказался над ним, он почувствовал себя готовым.
Он поднял посох, глядя наверх через пространство между листвой. Он увидел нити, идущие вверх, и представил, что они звенят под действием неощутимого мощного эфирного ветра. Посох нагрелся в его руке, и энергия начала изливаться из него.
Какое-то время все оставалось спокойным. Затем они услышали вой захлебывающегося мотора флайера. Флайер начал снижаться, но только потому, что пилот, управлявший им, решил идти на посадку, так как отказали моторы. Поль крепче сжал посох, посылая все больше и больше энергии. Над спускающимся кораблем показались тонкие струйки дыма. Моторы заглохли, и теперь корабль висел в 15-20 метрах над западной границей Лабиринта.
Вскоре он рухнул, и задняя дверца его открылась. Оттуда выскочили три человека, а затем выполз еще один, кашляющий и задыхающийся. Поль увидел пламя и людей, пытающихся погасить его. Он опустил посох и повернулся к Норе.
– Теперь надо уходить отсюда. Я сжег моторы, и они не смогут нас преследовать.
Они влезли на спину дракона.
– Торопись! Уноси нас скорее отсюда!
– Мы можем сначала покончить с ними.
– Они не смогут помешать нам. Лети!
Дракон начал разбегаться, петляя между деревьями. Выбежав на поляну, он расправил крылья и взмыл вверх. И тут же откуда-то справа раздался крик. Поль увидел трех человек, убегавших от горящего флайера. Они одновременно опустились на колени и подняли ружья. Из дул вылетели белые дымки, и тут же Поль почувствовал жгучую боль в шее и упал на плечо дракона. Он услышал крик Норы и почувствовал, как ее руки ощупывают его тело. Его голова отчаянно кружилась, перед глазами плавали темные круги, но сознание он потерял не сразу. В ушах раздавался легкий звон. Шея стала влажной.
– Нам нужно было прикончить их, – сказал дракон.
Нора что-то говорила, хлопоча возле него, но Поль не слышал ее слов.
Его глаза закрылись, и мир превратился в ничто.

***

Когда мир снова вернулся к нему в сознание, он ощутил, что на шее у него лежат руки Норы с холодным компрессом. В носу стоял запах моря. Он ощущал размеренные движения мускул дракона под чешуей, к которой прижималась его щека. От дракона пахло старой кожей, порохом и почему-то лимонным соком. Поль вдруг вспомнил все и улыбнулся.
– Ты пришел в себя? – спросила Нора.
– Да. Рана серьезная?
– Похожа на ожог. Как если бы к шее приложили горячий утюг и подержали немножко.
– Именно это я и чувствую. Что ты приложила?
– Мокрое полотенце.
– Спасибо. Это помогает.
– Ты знаешь заклинания для лечения?
– Знаю, но плохо. Но что-нибудь я придумаю. Расскажи пока, что произошло.
– Тебя что-то ударило. Думаю, что это было из дымящейся трубки, которые эти люди наставляли на нас.
– Да, так оно и есть. А что это был за грохот? Их корабль взорвался?
– Нет. Это были какие-то большие летающие штуки. Они погнались за нами и стали грохотать. Возле нас что-то пролетело. Потом все стихло.
Поль приподнялся и посмотрел назад. Поворачивать голову было больно. Остров был уже далеко, еле заметен на горизонте. Он посмотрел на море и на солнце.
– Лунная птица, с тобой все в порядке?
– Да. А с тобой?
– Я скоро оправлюсь. Но мы летим, кажется, на северо-запад, а не на юго-запад. Или я ошибаюсь?
– Ты не ошибаешься.
– Дай, я перевяжу тебе шею, – сказала Нора.
– Давай, – сказал он и снова повернулся к дракону. – Но почему?
– Место, куда ты хочешь попасть, находится очень далеко, в нескольких днях полета.
– Знаю. Именно поэтому я и выбрал этот путь. Нам будут встречаться острова, на которых можно будет отдыхать.
– Это не лучший путь. Карты говорят неправду. Я знаю более короткую дорогу.
– Кратчайший путь между двумя точками – прямая.
– Я пронесу вас путем драконов.
– Путем драконов? Как это?
– Я уже летал в те края. Существуют другие пути. Их называют проколами в пространстве. Мы летим к нужному проколу. Я знаю этот путь, хотя он немножко неприятный.
– То, что немножко неприятно для дракона, может оказаться смертельным для человека.
– Через этот прокол я пролетал с твоим отцом.
– А это намного быстрее?
– Да.
– Хорошо, летим.
– А далеко это, – спросила Нора.
– Мы будем там к вечеру.
– По пути есть остановки для отдыха?
– Есть.

***

Перед ними низко над горизонтом горело красным пламенем солнце. Справа у горизонта темнела изломанная линия побережья. В воздухе слева и спереди теснились оранжевые облака. Дракон начал подниматься выше, с каждым взмахом его крыльев воздух становился все холоднее. Поль всматривался вперед. Внезапно его зрение затуманилось, и он потер глаза. Но рябь в глазах осталась. Он повернул голову набок, но все осталось по-прежнему.
– Лунная птица…
– Да, мы приближаемся. Уже скоро.
– Нам нужно специально приготовиться?
– Да. Держитесь крепче. Я не смогу вам помочь, если мы разделимся.
Рябь на небе становилась все сильнее. Ощущение было такое же, как тогда, когда Поль смотрел через экран невидимости. Дракон поднялся выше этого экрана и полетел над ним. Поль посмотрел вниз и увидел нечто, похожее на озеро ртути – сверкающее и холодное, слегка окрашенное в розовый цвет лучами заходящего солнца. Чем выше они поднимались над ним, тем менее материальным оно казалось.
– Почему мы пролетели мимо?
– Мы должны влететь с яркой стороны.
– Нам нужно нырнуть в это? – спросила Нора.
– Да.
Поль коснулся шеи и ощутил слабую боль. Использованное заклинание почти залечило его рану и почти полностью обезболило ее. Нора тронула его за плечо.
– Я готова.
Он похлопал Нору по руке. Дракон уже начал спуск.
– Держись крепче.

Предыдущая страница 13 Следующая страница


Подмененный 14

Они начали падать. Крылья дракона захлопали, ускоряя падение. Это же не твердая поверхность, убеждал себя Поль, когда они со страшной скоростью приблизились к сверкающему озеру.
Они нырнули в нее – и в тот же момент не стало больше ни верха, ни низа, а было только – вперед. Право и лево остались – они крутились в бешеной спирали. Пронзительный свист раздирал уши Поля и Норы. Поль прикусил губу, крепко вцепившись в шею дракона. Он попробовал закрыть глаза, но так стало еще хуже, почти непереносимо. Где-то впереди, далеко-далеко засияло яркое пятно. Желудок Поля не выдержал и избавился от своего содержимого, но все, к счастью, было тут же унесено ветром. Дракон начал испускать огненные молнии, пролетавшие над головой Поля, как сверкающие копья. Звон в ушах перешел в ультразвук, светлое пятно впереди казалось по-прежнему недостижимым.
– Проколы в пространстве все такие? – простонал Поль.
– Нет. Этот еще ничего. Обычно бывает гораздо хуже.

18

От долгого полета ломило в плечах, болели глаза. Но путешествие уже подходило к концу. Маусглов кружил над каменным строением, высматривая следы других посетителей. Их не было, и он решил садиться неподалеку от сооружения. Руки его дрожали, когда он вертел штурвал, выискивая в джунглях подходящую поляну. Когда корабль мягко коснулся земли, он облегченно вздохнул. Однако, выругаться от злости, что ему не удается попасть в Дибну, не удалось – язык отказывался повиноваться ему.
– Дайте мне, наконец, отдохнуть, – медленно взмолился он. – Не знаю, чего вы от меня хотите, но к делу надо приступать отдохнувшим.
– Весьма сожалеем, – пришел ответ, и зрение у Маусглова снова раздвоилось: он снова был посреди комнаты, освещенной мерцающими свечами.
– Но выбирать не приходится. Ты обогнал всех, так как твой корабль быстрее других, и мы направили тебя коротким путем, но времени для отдыха у тебя нет. Из ножен возле двери возьми короткий меч, выходи из машины, руби ветви и сучья и прячь корабль.
После этого он почувствовал себя свободным. Свободным полностью.
И поэтому он не повиновался.
– Но я…
И тут же невидимые узы снова схватили его.
Он взял меч из ножен. На его дальнейшие мольбы ответа не было.
Огромные ветви с большими листьями легко поддавались его ударам, и укрыть маленький корабль не составило большого труда. Затем он открыл двигательный отсек, тщательно вычистил его, вложил новые брикеты топлива. Одних солнечных батарей на обратный путь не хватило бы, тем более, что сейчас они были закрыты листьями и заряжаться не могли.
Он окончил работу и некоторое время спокойно стоял, вдыхая свежий воздух, слушая пение птиц и размышляя, дадут ли ему теперь отдохнуть. Но как только он подумал об этом, ноги сами понесли его в направлении, где находилась каменная пирамида, окруженная скульптурами фантастических зверей. Дорогу в чаще ему пришлось прорубать мечом. Через несколько минут он выдохся совершенно. Тучи надоедливых мошек крутились вокруг, а у него не было сил даже отмахнуться. Наконец, он выбрался на поляну, где находилось ступенчатое каменное сооружение – пирамида. Стены ее были увиты виноградными лозами. Стилизованные каменные звери смотрели на него со зловещими ухмылками.
– Мне необходимо отдохнуть. В тени. Ну, пожалуйста.
– Времени совершенно нет, – пришел ответ. – Обойди здание и войди в него с той стороны.
Маусглов почувствовал, что его ноги зашагали. Ему хотелось выругаться, но язык снова не повиновался ему. Он шел все быстрее и быстрее, не задумываясь, куда ставить ногу, но все же не падал.
Вскоре он оказался перед укрытой в гуще виноградника дверцей. Снова пришлось пускать в ход меч и прорубать проход.
Но вот он уже шел по коридору. Глаза его еще не привыкли к полумраку и ничего не видели, но те, кто вел его, хорошо знали свое дело.
Лишь когда он дошел до широкой лестницы, глаза его обрели способность различать окружающее. Коридор был тускло освещен светом из отверстия в потолке, образовавшемся от выпадения нескольких камней. Скорее всего, вследствие землетрясений…
В дальнем конце комнаты он увидел узкий проход в каменной стене. Перед этим проходом стояла точная миниатюрная копия этой же самой пирамиды со всеми скульптурами, входами, колоннами.
На вершине пирамиды в оранжевой корзинке странной формы лежал узкий цилиндр в половину человеческой руки, испуская слабое зеленоватое свечение. Маусглов вдохнул влажный холодный воздух.
– Вот это ты и должен украсть.
Перед ним снова замигали свечи в полутемной комнате.
– Цилиндр?
– Да.
– А зачем вы мне говорите это? Ведь я всего лишь марионетка в ваших руках.
– Теперь уже нет. Сейчас мы освободим тебя. Сам ты гораздо лучше нас справишься с этой задачей.
И внезапно он стал свободен. Он вытер лоб, стряхнул пыль с одежды и изможденно упал на колени, тяжело дыша. Что-то внутри него подсказывало ему, что лучше промолчать, хотя ругательства так и рвались наружу. Многолетние рефлексы заставили его приступить к работе. Но на всякий случай он спросил:
– Неужели другим так трудно спуститься, пересечь эту комнату и взять эту вещь?
– Там кое-кто есть.
– Есть кто-то? А что он может сделать?
– Если он обнаружит тебя, то не даст совершить воровство. Это гигантская змея с перьями на голове.
Маусглов вздрогнул. Рука, державшая меч, опустилась, и меч глухо звякнул об пол. Он закрыл руками лицо, потер глаза и лоб.
– Очень плохо. Я могу работать, только когда нахожусь в хорошей форме. А сейчас я умираю от усталости.
– У тебя нет выбора.
– Черт бы вас всех побрал!
– Мы теряем время. Ты собираешься работать?
– Неужели действительно нет выбора? Если существует справедливость…
– Немедленно приступай…
Маусглов опустил руки и выпрямился. Затем сел на ступеньку, вытер руки о штаны, поднял меч. Встал. Начал бесшумно спускаться вниз. Спустившись, прислушался. Какой-то звук из дыры?
Да, но теперь он уже прекратился. Может, просто броситься вперед, схватить цилиндр и убежать? Или же постараться сделать все тихо? Как велика эта змея, и как быстро она может двигаться?
Но ответов не было, и Маусглов решил, что его мучители знают об этом не больше его. Он сделал шаг вперед и снова остановился. Тишина. Еще шаг. Да, цилиндр действительно светится. Именно его и хотел добыть Поль, но, видимо, еще не добрался досюда.
Почему? Мешают корабли Марка? Возможно… А что будет потом, когда Маусглов добудет эту игрушку? Есть ли у этих семерых еще какие-нибудь виды на него? Или же он станет совсем свободным?
Еще шаг… Ничего… Еще два быстрых шага.
Какое-то шуршание… Как чешуя о камень. Он сдержал дрожь и пошел дальше. Перешагнул через кучку щебня. Шуршание продолжалось. Как будто раскручивалось что-то огромное, свитое кольцами.
– Граната! Брось в отверстие гранату! А сам ложись и прикрой голову!
Он сделал, как было приказано. Граната появилась в его руке, затем взметнулась в воздух. Маусглов бросился вперед укрыться за копией пирамиды. Он увидел огромную, украшенную яркими перьями голову, поднимающуюся над низким проходом в стене. На него смотрели огромные немигающие глаза, глубокие, как пещеры. Во лбу горел большой изумруд.
А затем взрыв потряс пирамиду.
Огромный каменный блок рухнул с потолка, посыпались мелкие камни, песок. В лучах солнца заплясала пыль. Оранжевая корзина слетела с вершины пирамиды, цилиндр выкатился из нее и остановился у коленей Маусглова.
– Хватай его! Хватай и беги!
Он огляделся, схватил цилиндр и вскочил на ноги.
– Поздно, – сказал он сам себе, держа в правой руке цилиндр, а в левой – меч. – Она не убита.
Зловещее шипение заглушило грохот камнепада. Ярко-оранжевая голова моталась из стороны в сторону, как бы потеряв ориентацию. Но все же она приближалась к Маусглову. И очень быстро.
– Ударь ее между глаз! Прямо в изумруд!
Маусглов поднял меч, хорошо понимая, что сможет ударить только один раз. Второй возможности не будет. И когда змея бросилась на него, он ударил.

***

Они ворвались, наконец, прямо в утро, задыхаясь и еле сдерживаясь от рвоты. В ушах звенело, сердце отчаянно колотилось. Поль посмотрел вниз и увидел полоску пляжа, окаймленную густыми тропическими зарослями.
– Вниз, Лунная Птица, вниз! Мы еле держимся.
– На пляж? – дракон замедлил полет, снижаясь.
– Да. Мы хотим вымыться, поесть, отдохнуть.
– Поль, я больше не могу…
– Знаю, потерпи минутку…
Дракон мягко приземлился. Они скатились с него и растянулись на песке. Спустя некоторое время Поль протянул руку и коснулся Норы.
– Ты хорошо держалась.
– Ты тоже, – она похлопала дракона по шее: – Молодец. Поль, а где мы?
– Нам еще далеко? – спросил он у дракона.
– Мы будем там, когда солнце поднимется высоко.
Они разделись, вымылись в воде, вычистили одежду. В это время дракон охотился за дичью, которой было полно в зарослях. Поль и Нора тоже поели, молча смотря на плещущиеся о берег волны и позолоченные солнцем облака.
– Сейчас я, наверно, проспала бы целую вечность, – сказала, наконец, Нора.
– Времени у нас очень мало.
– А когда все кончится, что мы будем делать?
– Если я останусь жив, то прочту все книги в отцовской библиотеке.
– А потом?
– Не знаю. А, нет! Я восстановлю Рондовал, хотя и не знаю, останусь ли я в нем жить или уйду.
– Уйдешь? Куда?
– Не знаю. Но я однажды шел по сияющей дороге и видел множество прекрасных миров. Возможно, я когда-нибудь соберусь и пойду смотреть эти миры.
– А назад ты вернешься?
– Думаю, что да. Этот мир стал мне родным домом. Он мне нравится.
– Наверное, хорошо иметь выбор.
– Если, конечно, я останусь жив.
Когда дракон вернулся, они встали, отряхнулись от песка и, держась за руки, влезли на спину дракона. Солнце поднялось выше, и джунгли стали казаться менее зелеными. Они взлетели, и дракон повернул на юг. К полудню они были уже возле пирамиды и кружили над ней…
– Кажется, мы опоздали, – сказал дракон.
– Что ты имеешь в виду? – В лесу спрятаны аппараты, похожие на тот, что ты сбил на острове.
– Я не вижу…
– Я чувствую их тепло.
– Сколько их?
– Кажется, шесть.
– Интересно, давно ли они тут? Это, наверное, западня.
– Может быть. Что будем делать?
– Я должен получить посох.
И в тот же момент взрыв потряс пирамиду.
– Что… – начала Нора.
– Спустись ниже. Я хочу все рассмотреть.
Дракон сделал круг и начал спускаться.
Поль внимательно всматривался в джунгли, но не видел нигде кораблей, которые чувствовал дракон. Затем он посмотрел на саму пирамиду. Комья грязи осыпались с ее стен, а в крыше образовалась большая трещина. Облако пыли, как дым, поднималось над пирамидой.
Они погрузились в это облако и полетели, тщательно осматривая пирамиду и деревья вокруг нее. Все было спокойным. Дракон начал снова набирать высоту.
– Боже! – воскликнула Нора. – Что это?
Из пирамиды выскочил маленький человек в темной одежде, и тут же вслед за ним показалась гигантская покрытая перьями змеиная голова. Она зловеще раскачивалась, ее длинный язык сверкал, как огонь. Змея выкручивалась из пирамиды с такой скоростью, что гибель человека казалась неизбежной.
– Дракон! Назад! У этого человека посох!
Дракон уже начал нагреваться и изрыгать пламя.
– Это змея пирамиды. Мне давно хотелось встретиться с ней… Как только я нападу на нее, прыгайте и бегите. И не забудьте свои вещи.
– Нападешь? Нет! Не надо!
– Я должен напасть. Я ждал этого многие века. И, кроме того, это единственный способ спасти человека с посохом.
Поль со злости стукнул дракона кулаком, но тот даже не почувствовал.
– Приготовься прыгать и бежать, – сказал Поль Норе, беря гитару и флягу.
Змея услышала шум и подняла голову, но в то же мгновение дракон обрушился на нее. Поль соскочил на землю и бросился бежать. Сзади раздавалось рычание и шипение, накатывались волны жара. Он увидел, что перед ним извивается тело гигантской змеи. Поль обежал его и стал искать глазами Нору, но ее нигде видно не было. Однако, маленький человек с посохом был недалеко от него. Он бежал, спотыкаясь и падая, и снова поднимаясь. Они взглянули друг на друга, и Поль узнал Маусглова.
– Нора! – крикнул он. – Ты видел ее?
Маусглов показал на лес по другую сторону от борющихся гигантов. Очевидно, Нора спрыгнула в другую сторону. Поль обогнал Маусглова, обегая поле битвы. Дракон, схватив змею, начал поливать ее огненной жидкостью. Поль почуял запах горящих перьев. И тут же увидел Нору, окруженную низенькими людьми, такими, каких он видел в горах Анвил. Несколько таких людей неподвижно лежали на траве, а левое плечо Норы было в крови. Видимо, здесь была схватка. Но теперь ее, связанную веревками, тащили к деревьям.
И в этот момент на Поля с Маусгловом покатился клубок сцепившихся гигантских рептилий, и им пришлось удирать со всех ног.
Опомнились они уже глубоко в лесу, тяжело дыша и тревожно оглядываясь вокруг.
– Мне нужен посох, – сказал Поль, протягивая руку. – Быстрее!
Маусглов протянул ему длинный тонкий цилиндр с изображением облаков, луны, звезд, а также ангельских духов, обитающих в высших небесных сферах. Поль два раза уронил его, прежде чем смог вставить его на место. Ощущение огромного могущества сразу же пронзило его. Он выпрямился.
– Надо идти за ней, – сказал он, оглядываясь назад, откуда доносились звуки битвы – рычание и шипение. Он показал левее. – Но мы попадем туда быстрее, если будем идти не по джунглям, а по открытому пространству.
Маусглов согласно кивнул, но затем махнул рукой.
– Не думаю, что у нас что-нибудь получится, но уверен, что ей ничто не грозит.
– Что ты имеешь в виду?
– Я хорошо знаю этих типов. Если бы у них не было приказа доставить ее живой, она бы уже была мертва. Они прибыли сюда на флайерах, и она наверняка уже на одном из них.
– А я думаю, что они прилетели сюда за мной или за этой частью посоха.
– Да. Но теперь, когда ты обнаружил их, они не захотят вступать с тобой в бой. Возможно, они взяли ее в качестве заложника.
– Почему «возможно»?
– Ты же знаешь: Марк любит ее.
– Да, знаю. Расскажешь обо всем потом. Идем.
Он поднял посох, и ослепительный луч света из него прожег в джунглях широкую дорогу. Без колебаний они направились по ней. Выйдя на поляну, они снова увидели сцепившихся дракона и змею. Змея вцепилась клыками в левое плечо дракона и кольцами обвивала его, а зубы дракона вонзились ей в горло. Часть пирамиды была разворочена во время этой жестокой схватки.
Когда Поль и Маусглов обходили их, битва разгорелась с новой силой. Кольца змеи разжались, и освободившийся дракон поднялся в воздух, не отпуская своего врага. Но и змея не выпускала из пасти его плеча. Поль повернулся к ним и поднял посох.
– Нет! – вдруг прозвучало у него в голове. – Это моя битва! Не вмешивайся!
Поль не стал возражать и пошел дальше, туда, где он в последний раз видел Нору. Маусглов не отставал от него. Сзади раздавалось рычание, и ветер доносил запахи горелого мяса. Поль не оглядывался.
Наконец, они пришли туда, где лежали тела людей. В груди одного из них торчал меч Норы. Теперь, когда они были далеко от места битвы, другие звуки достигли их слуха: откуда-то из-за деревьев доносилось гудение моторов.
Над ними пролетела тень, тотчас же за ней последовали еще две.
– Нет! – воскликнул Поль и поднял посох.
Маусглов схватил его за руку.
– Если ты собьешь флайер, то можешь убить девушку, – крикнул он. – Ты же не знаешь, на каком из них ее уносят!
Еще два флайера пролетели над ними. Плечи Поля опустились.
– Конечно, – сказал он упавшим голосом. – Конечно… – он повернулся к Маусглову. – Спасибо. Я полечу за ней. Я должен знать, чего хочет Марк. Он не знает, какие силы я могу выставить против него, но узнает это раньше, чем сможет отомстить своей деревне. Я возвращусь в горы Анвил и разворочу их. Если, конечно, Лунная Птица сможет лететь…
– У меня есть корабль. Я украл его у Марка. Я умею им управлять и научу тебя, – он взял Поля за руку.
Когда они снова проходили мимо пирамиды, борьба все еще продолжалась, и никто из сражающихся не собирался уступать. Вся земля была перепахана и покрыта кровью. И дракон, и змея имели глубокие раны и были измазаны кровью, как своей, так и противника.
Они переплелись так, что было тяжело разобрать, где кто.
Поль мысленно обратился к Лунной Птице:
– Мне нужно вернуться в Рондовал и приготовиться к битве. Марк захватил Нору. Маусглов может унести меня отсюда на флайере. У меня нет времени ждать конца вашей битвы.
– Уходи. Когда я покончу с ней, я вернусь.
И борьба вспыхнула еще с большей яростью. Змея, потерявшая большую часть своих перьев, злобно шипела. Огненные языки вырывались из пасти дракона. Поль и Маусглов поспешили прочь. Хотя змея и обвила кольцами шею дракона, его зубы глубоко впились в ее тело.
– Передай ему, чтобы он старался поразить ее в изумруд между глаз. Мне так удалось оглушить ее.
– Бей ее в изумруд между глаз, – сразу же передал Поль, но ответа не получил.
Они пошли по зарослям по пути, прорубленном Маусгловом.
– Сюда, – сказал вор. – Я спрятал его там. Но я очень устал и вряд ли смогу вести флайер. Я могу уснуть и разбить корабль.
– Ты только подними его в воздух, а я буду смотреть и задавать вопросы. Затем сменю тебя.
– Ты тоже очень устал.
– Да, но полет будет не таким долгим, как ты думаешь.

Предыдущая страница 14 Следующая страница


15 Роджер Желязны

В это время они вышли на поляну, Маусглов остановился и показал на кучу зеленых веток.
– Каким образом? Ведь я только что совершил этот путь.
Поль помог ему расшвырять ветки.
– Тебе может показаться это непонятным, но я знаю более короткий путь – через прокол в пространстве.

19

Он шел быстро; слева от него сверкали полированные поверхности машин. Справа за светящимися экранами сидели мужчины и женщины. Они чертили на экранах световыми перьями, создавая новые конструкции машин. Мягкий ковер под ногами делал пол почти невещественным, неосязаемым. Сверху струился мягкий свет. Мягкая музыка лилась из скрытых громкоговорителей, на стене изменялось абстрактное изображение, сопровождая мелодию…
Он остановился возле большого окна и посмотрел вниз, на город. По улицам ехали автомобили, в воздухе кружили флайеры, и могучие корабли бороздили воды реки. Высокие здания вонзались в небо. Все было чисто, красиво и блестело стеклом и полированным металлом. Он смотрел на создание своих рук и мозга, и теплое чувство поднималось в его груди. Могущество и великолепие чувствовалось во всем. Марк отодвинул защелку и открыл окно, перегнулся через подоконник, вдыхая воздух города…
Чья-то тяжелая рука опустилась ему на плечо. Он обернулся к высокому могучему человеку, стоявшему позади него, улыбаясь и сжимая в руке стакан. Его лицо было красным, как кирпич, и на нем проступал давний шрам, в сверху была грива рыжих волос с сединой…
– Что, Марк, восхищаешься? – сказал он, махнув рукой со стаканом в сторону окна. – Когда-нибудь так оно и будет…
Эманация могущества, исходящая от этого человека, была неприятна Марку. Он снова повернулся к окну, задев за раму чем-то на левой стороне своего лица. Он ощупал лицо и обнаружил большую шишку над левым глазом. И сразу же вспомнил, что она у него уже давно. Ощущая что-то вроде стыда, он снова ощупал ее…
Его зрение внезапно раздвоилось. За окном он видел теперь две различные картины. На одной город по-прежнему казался ему прекрасным и сверкающим чистотой. На другой город был серым, в воздухе плавал пепел и облака желтого тумана. Слева слышались хриплые визгливые звуки и грохот тяжелых машин, и от этой части города поднимался тяжелый едкий запах. Влажная слизь разных цветов облепила стены домов. Река превратилась в зловонную жижицу. Корабельные трубы выбрасывали в небо зловонную копоть…
Он отшатнулся от окна и снова повернулся к гиганту, но обнаружил, что тот тоже раздвоился. Человек справа был все тем же, а тот, что слева, стал еще красней, на его лице залегли глубокие тени, глаза излучали злобное пламя…
– В чем дело? – спросил он.
Марк не смог ответить. Он махнул рукой в сторону окна, и сам повернулся к нему. Однако, вид за окном уже не был раздвоенным, обе картины наложились друг на друга. Его собеседник тоже перестал быть двойным – остался только его более мрачный вариант.
Размахивая, как безумный, руками, Марк попытался рассказать ему об увиденном, но тут из-за горизонта появился дракон, на котором сидел Поль. Они летели сюда…
– О, это он, – сказал огромный краснолицый человек. – Это он вносит смуту. Много лет назад я выслал его отсюда. Он пришел, чтобы уничтожить тебя. Готовься к борьбе…
Марк наблюдал, как дракон с Полем приближался, становясь все больше и больше, и, наконец, проломился сквозь стену, чтобы достать его. Вокруг послышались какие-то странные звуки, становясь все громче и громче. Все окружающее стало расплываться, а затем исчезло…
Он сидел на кровати, вконец измученный и выдохшийся. Звуки не прекратились. Видел только левый глаз. Набросив на плечи куртку, он подошел к двери и открыл ее. Тут же к нему подскочил маленький человечек с листом бумаги.
– Вы хотели видеть это, как только оно будет получено, сэр.
Марк посмотрел на листок.
– «Мы захватили Нору, а Поль исчез вместе с волшебным прибором…»
– Да, сэр, они уже в воздухе и несут ее сюда.
– Хорошо. Предупреди силы в Рондовале, чтобы они были настороже, – он посмотрел куда-то вдаль. – А я проверю нашу готовность. Возвращайся к исполнению своих обязанностей.
– Слушаюсь, сэр.
Закончив одеваться, Марк достал из стола фотографии и долго их рассматривал.
– Ну, что ж, посмотрим, кто проиграет, – сказал он.

***

Когда показался Рондовал, за пультом управления был Маусглов.
– Не понимаю, как это ты так быстро восстановил свои силы, – сказал он. – Я чувствую себя совершенно разбитым, особенно после твоего проклятого прокола в пространстве, – он осмотрел испачканную кабину и сморщил нос.
– Наверное, я получаю энергию из посоха, – ответил Поль. – Мне кажется, будто у меня появились вторые сердце и легкие…
Над стенами замка вдруг появился дымок.
– Что это? – спросил Маусглов.
– Кажется, в нас стреляют. Поворачивай. Я не хочу, чтобы… – корабль содрогнулся от тяжелого удара, – …нас подстрелили, – закончил Поль, держась обеими руками за посох.
Через секунду они начали падать. В кабине появился дым.
– Управление не работает? – крикнул Поль.
– Не совсем. Я постараюсь перелететь эти деревья. Хотя вон те деревья… Ты можешь что-нибудь сделать?
– Не знаю.
Поль поднял посох и сквозь стены к нему потянулись нити. Ему показалось, что он находится в центре трехмерной паутины, все нити которой тянулись к нему. Они начали пульсировать в такт пульсации его родимого пятна. Корабль стал падать медленнее.
На лбу Поля выступил пот, морщины стали резче и глубже.
– Мы разобьемся!
Потоки энергии текли из посоха по нитям. Но верхушки деревьев уже были под ними, начали ломаться ветки. Моментом спустя они натолкнулись на толстый ствол дерева, который устоял, не сломавшись. Корабль развалился на части, но этого они уже не видели…
Придя в себя, Поль почувствовал, что руки его связаны, а голова раскалывается от боли. Не открывая глаз, он вспомнил, что произошло. Откуда-то доносились голоса, чувствовался запах лошадей. Затем раздался топот копыт. Если те, кто стрелял из замка, захватили их, не прикончив на месте, то остается шанс на спасение.
Он проверил свои узы и понял, что они достаточно надежны. Интересно, долго ли он был без сознания, и остался ли жив Маусглов? И посох… где он?
Он приоткрыл глаза и стал внимательно осматриваться, медленно поворачивая голову. При этом он пошевелился. Почти незаметно. Но и этого оказалось достаточно. С удивлением он увидел подошедшего кентавра.
– Ага! Ты очнулся? – воскликнул человек-лошадь, рассматривая Поля.
Прямо из лошадиного тела рос человеческий торс с великолепно развитой мускулатурой. Мужское лицо с резкими линиями окаймлялось длинными черными волосами, перевязанными сзади лентой. Поль едва удержался от смеха, вспомнив, что в другом его мире такие же хвосты из волос делали девушки.
– Да, я очнулся, – он с трудом сел.
Рядом лежал Маусглов, тоже со связанными руками. Он был без сознания. Под деревом лежала гитара, вероятно, уцелевшая после падения. На земле валялись обломки флайера, а остатки его корпуса висели в ветвях большого дерева.
– Зачем вы нас связали? – спросил Поль. – Мы же вам ничего не сделали.
– Ха! – фыркнул кентавр, топчась на месте. – По-твоему, убийство – это ничего?
– В нашем случае, да, – ответил Поль. – Потому что я понятия не имею, о чем идет речь.
Кентавр подошел ближе, как бы намереваясь ударить его. Поль увидел, что Маусглов зашевелился. Других кентавров видно не было, но на земле было много отпечатков копыт.
– А, может, ты ошибаешься, – спросил Поль. – Я не знаю ни о каком убийстве, разве что на кого-то попал обломок флайера.
– Лжец! – кентавр посмотрел ему прямо в глаза. – Вы прилетали сюда на своих флайерах и убили нескольких из нас. Вы даже похитили одного из них. Неужели ты будешь отрицать это?
Копыта заплясали по земле совсем рядом с ним. Поль покачал головой.
– Отрицаю. Мне хотелось бы побольше узнать об этом, чтобы понять, в чем меня обвиняют.
Кентавр резко повернулся и пошел прочь, швыряя комья грязи в лицо Поля. Поль покачал отчаянно болевшей головой, затем стал собирать нити, чтобы излечить ее, как это ему удалось с раной на шее. Нити приплывали, окутывали его голову и отсасывали боль.
Он вспомнил о родимом пятне, но оно было зажато веревками. Он задумался, удастся ли ему, управляя нитями, обезвредить кентавра. Затем прислушался.
– Все остальные поскакали за предводительницей, чтобы она решила, как с вами поступить, – сказал кентавр. – Возможно, она захочет поговорить с тобой. Я не знаю. Но это будет скоро. Я слышу, что они уже скачут.
Поль снова прислушался, но ничего не услышал. Мимо проплыла пурпурная нить, конец ее зацепился за плечо кентавра. Поль пожелал, чтобы эта нить коснулась его пальцев. После того, как это совершилось, пришло ощущение власти.
– Посмотри на меня, – сказал он.
Кентавр повернулся.
– Что тебе нужно?
Поль посмотрел ему в глаза. Он чувствовал, что могущество струится из него.
– Ты так устал, что спишь на ногах, – сказал он. – Но можешь не закрывать глаза. Ты слышишь только мой голос.
Взгляд кентавра устремился куда-то вдаль, дыхание замедлилось. Он слегка покачивался.
– …Но ты можешь двигаться, как если бы ты бодрствовал, если я прикажу тебе. Мои руки связаны ошибочно. Подойди и освободи меня…
Он поднялся на ноги и повернулся к кентавру спиной. Тот начал распутывать его узы. Поль вспомнил про нож, висевший на боку кентавра.
– Разрежь, – сказал он. – Быстрее.
И вот он уже потирает затекшие кисти.
– Дай мне нож.
Он подошел с ножом у Маусглову и посмотрел на него.
– Ты не поврежден?
– У меня болит все тело. Но перед катастрофой я чувствовал себя так же. Думаю, у меня все цело.
Когда Поль разрезал веревки, Маусглов встал и повернулся к нему. Затем сказал:
– Видимо, в твоем замке люди Марка. Такого оружия больше ни у кого нет… Тсс…
Послышался стук конских копыт.
– Будем убегать? – тихо спросил Маусглов.
– Нет. Уже поздно. Они нас поймают. Будем ждать их здесь.
Поль сунул нож за пояс и мысленно приказал кентавру отойти в сторону.
Вскоре появились четыре кентавра-самца и одна самка, бывшая явно много старше их. Она остановилась в десяти метрах от Поля и посмотрела на него.
– Мне сказали, что ты связан.
– Был.
Она сделал шаг вперед, и Поль увидел, что она держит в руках посох. Подняв посох, она направила его на Поля. Нити возле него начали собираться в клубок. Поль отдал мысленный приказ, и находящийся под его контролем кентавр стал между ними.
Ее глаза расширились.
– Что ты сделал с ним? – спросила она.
– Отдай посох, и мы поговорим об этом.
Уголком глаз Поль видел, что Маусглов потихоньку удаляется.
– Где ты взял его?
– Я собрал его по частям, хранившимся в вершинах треугольника Инта.
– Только колдун мог сделать это.
– Ты совершенно права.
– Я тоже немного знакома с древним искусством, но мне отвечает только средняя часть посоха. А это совсем другая магия, – она показала на обломки флайера. – Почему ты прилетел на этой штуке?
– Мой дракон был занят. А этот корабль был украден у моего врага, Марка Мараксона, у которого в горах Анвил много таких кораблей. Ты, наверное, видела черных птиц, летающих высоко в небе.
– Я знаю, кто он, и видела этих птиц. Некоторые из моих кентавров были убиты людьми, прилетевшими на них.
Поль держал в руке целый пук нитей, но все же ему не хотелось конфликтовать с тем, кому отвечает хотя бы средняя часть посоха.
– Наверняка это были низенькие люди, – сказал он, – из расы, которая ему служит. Я никогда не причинял кентаврам вреда и не имею желания враждовать с ними. Это произойдет впервые, если ты заставишь меня сейчас драться.
– Сунфа, подойди ближе, – сказала она, и вперед вышел молоденький жеребец со свежей раной на плече. – Эти люди были среди тех, кто нападал на вас?
– Нет, Стэл. Ни тот, ни другой.
– Теперь ты знаешь, кто я, – сказала она. – И знаешь, что я была среди штурмовавших замок Рондовал в тот день, когда этот посох был вырван из рук Дета Морсона.
Поль поднял руку так, чтобы рукав соскользнул и стало видно родимое пятно в форме дракона.
– Я Поль Детсон. Мне рассказали о моем отце. Ребенком я был перенесен в другой мир и только совсем недавно появился здесь. Посох мне нужен, чтобы сражаться с силами, скопившимися в горах Анвил и угрожающими миру. Ты собираешься мне его вернуть?
– С одной стороны, хорошо, что наш враг – это и твой враг. Но ведь на битву поднимутся орды демонов, спящих сейчас в Рондовале… под Рондовалом. И они станут мстить тем из нас, кто сражался против дьявола Дета. Так что скажи мне, что ты будешь делать потом, после битвы?
Поль усмехнулся.
– Однако, ты уверена, что я буду победителем… Хорошо… Я снова отправлю на долгий отдых всех своих слуг и буду один в тиши и спокойствии совершенствовать свое искусство. Для меня будет счастьем вернуть мир и спокойствие этому миру. Затем, возможно, я отправлюсь путешествовать. Темные аспекты искусства меня не привлекают. Я не хочу ничего завоевывать, и даже возможность править кем-то внушает мне отвращение.
– Понятно. Хотелось бы верить тебе. Скорее всего, ты говоришь правду. Однако, люди меняются со временем, и мне хотелось бы иметь какие-то гарантии, что ты не изменишь своего решения.
– Мое слово – все, что я могу тебе предложить. Можешь принять или отвергнуть его.
– Ты можешь предложить мне больше, и это, в свою очередь, поможет тебе самому.
– Что ты имеешь в виду?
– Поклянись в своей дружбе с нами на своем посохе.
– Но дружба – это нечто большее, чем договор о ненападении. Она накладывает обязательства на обе стороны.
– Я тоже поклянусь в своей дружбе с тобой.
– Это будет только твоя клятва, или она будет относиться ко всем кентаврам?
– Эта клятва будет касаться нас всех.
– А можешь ли ты говорить за всех?
– Могу.
– Хорошо. Я поклянусь.
Он оглянулся на Маусглова, уже готового шмыгнуть за деревья.
– Останься, – крикнул он. – Нам ничто не угрожает.
– Пока не угрожает, – сказал Маусглов, но все же вернулся.
Поль обошел находящегося под его управлением кентавра и легким движением руки снял с него заклинание. Тот сразу же сорвался с места и поскакал, как сумасшедший, кося глазами, но Стэл остановила его спокойным окриком.
– Скажи мне слова клятвы, – Поль подошел к ней.
– Положи руку на среднюю часть посоха и повторяй за мной.
Поль кивнул и сделал, как ему было сказано.
Когда они начали произносить слова клятвы, между ними начала образовываться сеть из темных нитей. Поль чувствовал, что в этих нитях накапливаются угрожающие силы. Когда клятва была произнесена, темные нити разделились на два темных облачка и разошлись. Одно облачко остановилось за спиной у Стэл, присутствие второго Поль чувствовал у себя за спиной.
– Теперь все, – она протянула ему посох. – Каждого из нас в случае предательства ждет смерть, – она показала на темные облачка.
Они пожали друг другу руки.
– Хорошо иметь друзей, – сказал, улыбаясь, Поль. – Я с удовольствием остался бы и погостил у вас, но мне пора собирать свою армию. Надеюсь, я скоро вернусь сюда.
Он вернулся к месту падения и взял гитару.
– Оружие? – спросила Стэл.
– Нет, музыкальный инструмент. Когда-нибудь, может, я поиграю для вас.
– Ты собираешься сейчас идти в Рондовал?
– Я должен попасть туда.
– Подожди. Я соберу наши силы и помогу тебе очистить замок от твоих врагов. Они ведь и наши враги, раз мы с тобой союзники.
– Не нужно. Враги в самом замке. А мне нужно в подземелье. Мой дракон – Лунная Птица – показал мне отдельный путь туда. Я пройду туда, не имея дела с этими ублюдками. Их я пока оставлю в покое.
– Где этот вход?
– На северном склоне. Придется вскарабкаться в гору, но особых трудностей быть не должно.
– Если, конечно, враги не заметят тебя и не погонятся на своих летающих лодках…
Он пожал плечами.
– Опасности есть всегда.
– Поэтому я соберу небольшой отряд и устрою шум на юге, чтобы отвлечь их внимание. Двое моих подданных отнесут тебя и твоего друга на северный склон.
– У врагов есть ружья, убивающие на расстоянии.
– Стрелы тоже убивают издалека. Мы не будем рисковать без причины. Я пошлю сейчас за моими подданными, а пока мы будем ждать, хотелось бы послушать твою музыку.
– Хорошо. Я с удовольствием сыграю вам. Устраивайтесь поудобнее…

20

– Ты была с ним, – обратился Марк к Норе, когда они стояли возле железной ограды в саду на крыше здания. – Каково его могущество теперь, когда он получил свой жезл? В чем оно проявляется?
– Не знаю, – она смотрела на цветы. – Я действительно не знаю. И подозреваю даже, что он сам этого не понимает. Или же он очень скрытен.
– Возможно, он уже мертв. Но с другой стороны, я не понимаю, как он мог так быстро пересечь океан. Кто-то из моих людей работает на него. Он был на моем флайере, когда его сбили у Рондовала. Но все же… предположим… только предположим, что он еще жив. С чего начнется нападение на меня? Какие силы есть в его распоряжении?
Она покачала головой и посмотрела ему в лицо. Его линза стала голубоватой. Он улыбался.
– Я не могу сказать тебе этого, Марк. А если бы даже и могла…

Предыдущая страница 15 Следующая страница


Подмененный 16

– Не скажешь? Так я и думал. Как мало тебе надо было времени, чтобы забыть меня и полюбить какого-то болтуна.
– Ты действительно думаешь так?
– А что я еще могу думать? Мы знали друг друга всю жизнь, и я полагал, что мы понимаем друг друга. А затем, практически за один вечер, ты полюбила другого.
– Я не влюбилась в Поля, – она выпрямилась. – Но это еще может произойти и очень легко. Он красив, умен и силен. Но все же я плохо знаю его, хотя мы провели вместе много времени. А с другой стороны, я была уверена, что знаю тебя хорошо, а теперь вижу, что сильно ошибалась. Если хочешь знать правду, то в данный момент я никого из вас не люблю.
– Но ведь раньше ты любила меня?
– Думала, что люблю.
Он ударил кулаком по ограде. Она положила руку на его плечо.
– Это из-за линзы? Этого отвратительного бычьего глаза? Из-за него ты разлюбила меня?
– Не будь глупым. Не во внешности дело. Я говорю о твоих делах и поступках. Раньше ты был другим, хотя тебя всегда тянуло к машинам. Это и само по себе плохо, но то, что ты делаешь и собираешься сделать… неизмеримо хуже.
– Давай не будем говорить об этом.
Она отдернула руку.
– Ты сам спросил меня об этом. И если он жив, то он победит тебя. Мне иногда кажется, что этот конфликт между вами возник раньше, чем вы родились. А иногда, когда я размышляю об этом, мне кажется, что конфликт вовсе не обязателен. Вы вполне могли бы стать друзьями. Ведь он же тебе ближе всех. Вы почти родственники. я скажу тебе то же, что говорила ему. Я чувствую себя пешкой. Ты ревнуешь меня к нему, а он рвется освободить меня из твоих рук. Мне кажется, что кто-то специально выбрал меня для этой роли, кому-то очень нужно, чтобы эта битва состоялась. О, как бы мне хотелось никогда не встречаться с вами, ни с тем, ни с другим.
Она отвернулась. Марку показалось, что она плачет, но он не был уверен в этом. Он протянул к ней руку.
– Сэр!… Сэр!
К ним подбежал капитан охраны. Марк, нахмурившись, обернулся.
– Что случилось?
– Совершено нападение на замок Рондовал! Только что пришло сообщение! Может, послать туда подкрепление?
– Кто нападает? Подробности есть?
– Нет. Сообщение было очень коротким. Мы ждем дальнейших указаний.
– Пошлите туда всех ближайших птиц. Я скоро спущусь. Нам тоже надо быть наготове.
Он поднял руку, и два охранника, стоявшие в противоположном конце сада, быстро подошли к нему.
– На карте жизнь твоего возлюбленного, – сказал он Норе. – И этого он сам хочет. Но ты мне подала хорошую идею, когда говорила о пешке. Охрана! Уведите ее! И стерегите ее хорошенько. Она нам может понадобиться.
Повернувшись на каблуках, он заспешил к лестнице. И даже не обернулся.

***

Последние несколько метров до входа в туннель Маусглов проделал с ловкостью акробата, затем повернулся, наклонился и помог подняться Полю.
– Ну, вот, – сказал он, – теперь я выполню свое слово. Я пообещал вернуть их назад, в Рондовал, если они освободят меня, – он полез под плащ и достал сверток. – Они сделали то, что обещали, и я тоже выполню свое обещание, – он протянул Полю пакет.
– Я не понимаю тебя. Что это?
– Фигурки семи колдунов, которые я украл у твоего отца. Когда ты добывал части посоха, их могущество росло, и они получили возможность управлять мной. Во время полету сюда я тебе рассказал обо всем, что я сделал, но не сказал, почему. Не думаешь же ты, что я ради развлечения решил поиграть со змеей? Они обладают могуществом и могут общаться с тобой, если пожелают, хотя я так и не понял, как это у них получается. Теперь они твои. Но ты не бойся их. По-моему, цель их жизни – заботиться о тебе. На твоем месте я постарался бы узнать о них побольше.
– Обязательно, если у меня будет время. По крайней мере, сейчас его у меня нет, – Поль заткнул за пояс сверток и застыл. Перед ним появился источник света в форме дракона. – Пошли.
Маусглов поскользнулся и упал.
– Интересно, что сейчас делают кентавры? – сказал он.
Поль пожал плечами.
– Надеюсь, они уже получили сообщение, что мы добрались сюда в целости и сохранности. Если те двое, что принесли нас сюда, не стали мешкать, то кентавры, может, уже отступили в лес.
– Если ты действительно собираешься выполнять свою клятву кентаврам, то ты должен послать кого-нибудь, чтобы очистить замок.
– Почему?
– В отличие от тебя, я видел, как дерутся кентавры. Их очень трудно раскачать, но затем они дерутся, как безумные. Уверен, что они не отступят.
– Да? Я этого не знал.
– Ну да. Поэтому пошли наверх парочку драконов, чтобы они очистили замок и защитили твоих новых друзей.
– Придется так и сделать.
Они долго спускались вслед за бледным пятном света, несколько раз им пришлось перебираться через завалы.
– Скоро я с тобой расстанусь, – сказал Маусглов. – Я сделал все, что обещал. И поклялся себе, что моя нога больше не вступит в горы Анвил.
– Я и не рассчитывал, что ты будешь меня сопровождать. Это не твоя война. А что ты будешь делать?
– Я пойду в твой замок, когда твои слуги очистят его. Только ты предупреди их, что я твой друг. Я возьму у тебя в долг одежду и пищу, вымоюсь, отдохну и уйду.
Они прошли мимо чего-то спящего, огромного и крылатого.
– Я даю тебе свое разрешение, благодарность и благословение, – сказал Поль. – Мои слуги не помешают тебе.
Маусглов хмыкнул.
– Я успел полюбить тебя. Жаль, что мы больше не встретимся.
– Кто знает? Когда будет время, я спрошу об этом у Семерых.
– Ох, не надо напоминать им обо мне.
Следующая пещера оказалась гораздо больше, чем предыдущая, хотя потолок здесь был ниже. Поль глядел на распростертые тела чудовищ, мимо которых они проходили. Казалось, их невозможно было пересчитать. Во мраке плавало огромное количество толстых нитей.
Они вошли, наконец, в самую большую пещеру и осмотрелись. Поль увидел узел заклинаний, слабо светившийся в дальнем конце пещеры.
– Скажи, – обратился он к Маусглову. – Ты видишь вон там свет?
– Нет. Только тот, что освещает нам путь.
Поль протянул руку и взялся за одну из нитей. Она засветилась бледным светом.
– Ты видишь это?
– Вижу луч света, идущий вперед.
– Хорошо, – силуэт дракона в воздухе исчез. – Следуй за ним. А что это у тебя в руке?
– Пистолет, который я стащил у Марка.
– Так я и думал. Здесь он тебе не нужен.
– Мне с ним спокойнее.
Вскоре они уже стояли перед огромным клубком нитей. Поль рассматривал его, держа в руке посох.
– Думаю, я смогу с ним справиться, – заметил он.
– Я чувствую что-то вокруг меня, но не вижу ничего особенного…
– Отойди и укройся в нише, – посох в руке Поля засветился, как звезда. – Я скажу тебе, когда можно будет выходить. Иди, – он взмахнул посохом, и искры засверкали у входа в нишу, осветив ее.
Маусглов подбадривающе коснулся плеча Поля, повернулся и пошел к нише. В нишу он зашел задом, не в силах оторвать взгляд от Поля, выполнявшего серию ритуальных движений и жестов. Его силуэт был искажен висевшей на плече гитарой и широкими полами плаща, бледное лицо, окаймленное черными волосами, в свете, излучаемом посохом, казалось маской. Маусглов стиснул ручку пистолета, почувствовав нахлынувшую волну холода, затем волну тепла, снова волну холода… Огромный горячий клубок нитей начал разматываться.
Поль аккуратно водил рукой, не запутывая и не обрывая нити, и слова древних заклинаний, заключенные в клубке, приходили к нему, и он произносил их. Он чувствовал, что волны тепла стали приходить все чаще… И, наконец, увидел центр клубка, конец всех нитей.
Он протянул посох в самый центр и произнес последние слова.
Волна могущества хлынула на него, и он покачнулся, с трудом удержавшись от падения. Все нити теперь были намотаны на посох, полностью скрыв его от глаз Поля. Ему казалось, что он держит в руке клубок пламени.
Пещера наполнилась рокочущим гулом, повсюду слышались жуткие, леденящие кровь звуки: хриплое рычание, зловещее шипение и шуршание. Слышался стук падающих камней.
– Просыпайтесь! Поднимайтесь! За мной следуйте на битву! – пропел Поль, и движение в пещере усилилось.
Но постепенно рычание и хрипение стихло, и вскоре вокруг Поля раздавалось только тяжелое дыхание.
Он дернул за одну из нитей, и мимо него прошло на двух ногах, наклонившись вперед, огромное серое чудище. Руки его волочились по земле. На треугольной морде горели желтые глаза. Чудище остановилось возле Маусглова и долго смотрело на него. Маусглов затаил дыхание, подняв пистолет. Но чудище повернулось и исчезло в темноте.
– Подожди час, и замок будет свободен, – сказал Поль. – Теперь он тебя знает и не причинит тебе вреда.
Маусглов перевел дыхание и кивнул. И только потом сообразил, что в темноте его движения не видны, но голос не подчинялся ему. Вдали по всем туннелям вспыхивали языки пламени: это драконы проверяли сохранность и боеготовность своего оружия.
Поль повернулся и сосредоточил все силы на том, чтобы подчинить себе этих чудовищ и заставить их выполнять свои команды.
– Поднимайтесь, приказываю вам! Мы полетим на юг, чтобы уничтожить город в горах Анвил! Те, кто не может летать, садитесь на тех, кто может! Я сам поведу вас!
Пальцы его нащупали толстую темно-зеленую нить и дернули за нее.
– Дракон! – крикнул он. – Назови себя!
– Меня зовут Дым Пожарища в Вечернем Ясном Небе, Застилающий Последние Бледные Облачка Уходящего Осеннего Дня! – пришел гордый ответ.
– Это слишком длинно. Я буду звать тебя просто Дым.
– Хорошо.
– Иди ко мне. Мы поведем остальных.
Какое-то время все оставалось по-прежнему, и Поль понял, что этот дракон спал в одной из самых дальних пещер. Вокруг него стоял негромкий шум: это чудовища поднимались и потягивались, готовясь к походу. Наконец, он услышал шум крыльев, сильно пахнуло ветром, в воздухе появилось нечто более черное, чем тьма, и остановилось возле Поля.
– Привет, Поль Детсон! Я прибыла!
Поль отпустил нить и похлопал дракона по шее. По-видимому, это была самка.
– Привет, Дым. Ты готова в путь?
– Садись. Я готова.
Поль вспрыгнул ей на спину, затем поднял посох и озарил светом пещеру.
– За мной! – крикнул он. Затем обратился к Дым: – Пора! Летим!
Дым была много меньше, чем Лунная Птица, но заметно быстрее. Через мгновение они уже были в воздухе и неслись вперед. Поль оглянулся, но разглядеть Маусглова не смог, он видел только темные силуэты, поднимавшиеся в воздух, как пепел над костром.
– Ты споешь нам боевую песню? – спросила Дым. Поль удивился тому, что слова песни сами пришли к нему.
Он запел.

21

Птицы, посланные для отражения нападения на Рондовал, были первыми, кто увидел вылет драконов из подземелий замка. Драконы взмыли вверх, описав широкую дугу, и, выстроившись, взяли курс на юг. Впереди на огромном сером драконе сидел человек, держащий в правой руке сияющий посох. Солнце уже садилось, и металлические птицы поднялись высоко вверх, расступившись вправо и влево, чтобы наблюдать за полетом драконов.
Марк собрал по всей территории войска, безостановочно работали эскалаторы, поднимая танки и артиллерию на улицы города. Заводы были остановлены, рабочие получили оружие и присоединились к армейским отрядам, защищающим город. Все флайеры были переоборудованы и оснащены вооружением.
На многочисленных экранах в центре наблюдения Марк следил за приближением противника.
– Хотелось бы знать, на что способны эти чудовища, – сказал он капитану, стоявшему рядом. – Но они, однако, могут подлететь ближе, чем хотелось бы. Кто бы мог подумать, что он сможет так быстро собрать свое войско. Проклятый колдун! Пошли на него дюжину военных флайеров, пусть шесть нападут слева, а другие шесть – сверху. Скорее всего, мы потеряем их, но я хочу посмотреть, как это будет происходить.
– Есть, сэр!
Марк хотел послать за Норой, но затем передумал. Вместо этого он пошел в лабораторию посмотреть, как идут дела с внушением на расстоянии. Сам он уже сомневался в успехе этого дела, но кое-что полезное из этого проекта взять было можно.
– Черт побери! – выругался он. – Еще хотя бы один год! И тогда соперников у меня бы не нашлось!
Его линза стала бледно-голубой. В небе мерцали заезды, ветер покусывал его за щеку. По ночному небу пролетел метеорит. Наблюдая за его падением, Марк поймал себя на мысли, что нет привычной вибрации пола, потому что мощные заводы уже остановлены.

***

Поль Детсон летел всю ночь. Могущество посоха было ему и пищей, и отдыхом. Во время утренней атаки он перестроил отряд, послав по две группы по десять драконов сражаться с флайерами, в то время как все остальные драконы продолжили путь. Через некоторое время шестнадцать драконов догнали их, а два отстали, так как раны, полученные в бою не позволяли им лететь с той же скоростью, что и все. Поль приказал отряду подняться на большую высоту и выстроиться в линии. Сквозь утренний туман земля казалась покрытой рябью.
Поль увидел, что со стороны гор Анвил к ним навстречу движется целый флот флайеров.
– Уничтожьте ровно столько, чтобы можно было лететь дальше, – приказал Поль своим войскам. – Не задерживайтесь, чтобы возиться с ними. Не думаю, что они будут использовать свое вооружение и бомбы над городом, когда мы будем сражаться с его защитниками. В городе уничтожайте все, что будет оказывать сопротивление. Затем сравняем с землей весь город. Только эту девушку… – он послал мысленно изображение Норы, – …не трогайте, а возьмите под защиту. А этот… – он послал изображение Марка, – …этот мой. Кто его увидит, пусть вызовет меня.
Они продолжали лететь навстречу флайерам; те начали стрельбу. Бурей драконы обрушились на летающие корабли. Обломки флайеров падали вниз. Кораблей было много, но их экипажи не могли быстро перезаряжать пушки, и меткость их была далека от совершенства. Через несколько минут стало ясно, что войско Поля не задержится здесь. Когда отряд возобновил полет, число драконов уменьшилось, но воздушный флот Марка перестал существовать. При подлете к горам Анвил их встретил артиллерийский огонь, но Поль, зная о существовании в городе тяжелых орудий, заранее перестроил отряд.
Орудия все же наносили урон отряду, но вдруг два орудия перевернулись, еще одно взорвалось, а остальные стали палить беспорядочно во всех направлениях.
Подлетев ближе, Поль заметил, что горы трясутся.
– Это могучая магия, – заметила Дым.
– Я тут ни при чем, – ответил Поль.
– Драконы чувствуют магию. А ту магию, которая вызвала это землетрясение, я ощущаю у себя на спине.
– Не понимаю.
– Оно висит у тебя на поясе.
– Фигурки, что ли?
– Не знаю, что это у тебя там висит, но это оно вызывает землетрясение.
– Прекрасно! Я готов принять любую помощь!
– Даже если ты – игрушка в руках этой магии?
– Даже так. У меня нет выбора – я хочу победить.
Прорвавшись через артиллерийский заслон, драконы приземлились и высадили бескрылых чудовищ, которые тут же понеслись к городу. По улицам города громыхали танки, стреляя по нападавшим.
Всюду в городе слышались звуки стрельбы. Местами в руках защитников сверкали мечи. Убивая и падая убитыми, в город рвались завывающие чудовища из пещер замка Рондовал. Земля содрогнулась, главную улицу перерезала широкая трещина, над которой поднимался ядовитый зеленый дым.
Поль осмотрелся, обшаривая взглядом крыши и открытые бункеры. Ему хотелось увидеть высокого рыжеволосого человека с глазом, способным окрашиваться в разные цвета. По Марка нигде не было видно.
Поль приказал Дым подняться снова ввысь и сделать широкий круг над городом. Чем выше они поднимались, тем слабее становился шум битвы. Поль был поражен видом города, спланированного очень разумно, логически завершенного и довольно чистого. Он восхитился этим деревенским парнем, сумевшего воплотить свою мечту, несмотря на сопротивление мира, в котором он жил. Поль подумал, что хорошо было бы переправить Марка в тот мир, в котором сам Поль ощущал себя инородным.
Они сели на крышу самого высокого здания, и Поль, не слезая с дракона, обеими руками поднял посох и направил всю свою энергию вниз. Нужно было организовать войска, направить их усилия на наиболее важные объекты. Кисть его запульсировала, затем запульсировал посох, и пульсация передалась дальше по нитям. Он почувствовал подъем настроения, характерный для работы с магическими силами. Но на этот раз он не ощущал особой радости. Ему не хотелось разрушать мечту другого человека.
Он видел, как его слуги уничтожают танки, но видел он также и как низенькие люди окружают и убивают его драконов. Всю свою жизнь эти люди провели в диких лесах и до сих пор сохранили охотничьи инстинкты. Поль даже восхищался их отвагой, хотя она никак не помогала его делу. По мере того, как солнце заходило, а бой разгорался, все больше и больше он чувствовал разочарование. Поль бросал свои силы на самые мощные укрепления – то, что казалось ему нервными центрами города. Он заставлял разрушать стены и предавать все огню. Он был уверен, что Марк занимает аналогичную позицию – управляет действиями своих войск по радио. Битва была равной. Ни одна из сторон не имела перевеса. Зная, что силы Марка определяются в основном машинами и центрами управления, Поль старался разрушить все это, чтобы у врага осталось только самое простейшее оружие. Если ему удастся это, то равенство в силах нарушится, перевес будет на стороне Поля, и битва закончится.
Горя снова содрогнулись, земля треснула во многих местах. Из трещин вырывались языки пламени, горячий пар и камни. Ближайшие к трещинам дома рухнули, и грохот обвалов заглушил шум боя.
Руки Поля крепче стиснули посох, он воскликнул:
– Только дурак может считать это совпадением. А у меня есть невидимый союзник, и я прошу его: назови себя!
В воздухе перед ним тут же метнулось семь языков пламени, хотя вблизи ничего не горело. Самый левый из них замигал, и в голове у Поля прозвучало:
– Это не совпадение.
– А что же тогда?
Замигал второй язык пламени:
– Это – очистительная битва. Много лет назад этот мир раскололся, породив мир, в котором ты вырос и где этот мир является легендой. Это – неумирающий конфликт между мирами, и ему пришло время снова разразиться битвой. Ты хочешь сохранить старый мир, а Марк жаждет перестроить его.
– А есть у него такие же союзники, как у меня?
Ответил третий:
– Глубоко внизу под святилищем расположена древняя обучающая машина. У Марка есть устройство, через которое он непрерывно с ней связан.
Поль немедленно перегруппировал силы, направил их на святилище с приказом уничтожить все под ним.
– А вы знаете исход битвы? – спросил он.
– Это еще не решено, – ответил четвертый.
– Но мы отвлекаем тебя.. – сказал пятый.
– …а тебе нужно все внимание, – сказал шестой.
– и потому мы исчезаем, – сказал седьмой, и все языки пламени бесследно исчезли.
Заметив, что пушки стали пристреливаться к нему, Поль приказал Дым перелететь в другое место. Трещина в земле превратилась в пылающий кратер, дым из которого застилал землю и поднимался высоко в небо. В глубинах земли усиливался грохот.
Чуть позднее Поль понял, что по нему уже не стреляют. Некоторые флайеры нападали на него, но он легко уничтожал их вспышками энергии из посоха. Эти самоубийственные попытки тоже вскоре прекратились.
Битва внизу становилась все менее организованной, обе стороны понесли внушительные потери. Продолжалась только битва за святилище Марка. Сопротивление защитников постоянно нарастало, их силы как будто возрастали, и Полю приходилось вводить в бой все новые и новые войска.
Нора считает себя пешкой, – подумал он. – А кто же я? Я руковожу этой битвой, но все же в своих действиях я не более свободен, чем любой мой слуга. А если это не так…
– Вверх, Дым! Кружи над городом!
Они поднялись над городом и стали совершать круги.
На третьем круге он их увидел – Марка и Нору. Они стояли на крыше высокого здания, и луч солнца, отразившись от окрашенной в красный цвет линзы Марка, попал в глаз Поля.
– Туда, Дым. Может, еще не поздно договориться с ним.
Дым развернулась и полетела к крыше. Поль помахал своим уже серым платком, хотя, впрочем, не был уверен, что этот миролюбивый жест здесь что-то означает. Но ему хотелось попытаться договориться с Марком.

Предыдущая страница 16 Следующая страница


17 Роджер Желязны

– Марк! – крикнул он. – Я хочу поговорить с тобой. Позволь мне опуститься.
Марк опустил небольшой прибор, в который что-то говорил, и показал ему на крышу.
Едва Дым коснулась крыши, Поль спрыгнул с нее и подошел к высокому рыжеволосому человеку с желтой линзой вместо глаза.
– Я только сейчас начал понимать, что же мы делаем, – сказал Поль. – Это битва между наукой и древним искусством. Много веков назад подобная битва уже происходила здесь, и в то время здесь была разрушена цивилизация, а миры стали развиваться по двум различным направлениям. А теперь мы снова повторяем это! Мы оба – жертвы! Нами управляют! Эта битва совсем не нужна этому миру! Нам надо…
Сзади него раздался взрыв, и воздушной волной Поля бросило вперед. Он так и не понял, что же выкрикнула напоследок Дым, прежде чем замолчать навсегда.
– Будь ты проклят, Марк! – крикнул он, поднимаясь на ноги и не оглядываясь назад, так как знал, что он может там увидеть. – Я пришел сюда спасти твою жизнь и прекратить все это…
– А, понятно, – сказал Марк. – Я принимаю твою сдачу в плен.
– Не будь ослом! – Поль подошел к краю крыши. – Кому я могу сдаться? Посмотри! Наши армии почти уничтожены! Но мы еще можем прекратить все это. Прямо сейчас. Мы еще можем что-нибудь спасти. Здесь столкнулись наука и магия – они не могут существовать в одном мире. Но ведь наука и магия – это две стороны одного главного пути развития. Давай попробуем примирить их. Будем работать вместе. Посмотри вниз! Посмотри, что происходит! Разве этого ты хочешь?
Марк медленно приблизился к парапету, таща за собой Нору, крепко стиснув ее руку. Он сам посмотрел вниз и увидел, что огненная река вытекает из кратера и течет по улице под ними. В дыму и пепле линза Марка стала зеленой. Жар огненной реки чувствовался даже на такой высоте.
– Хоть я и убил твоего дракона, – медленно сказал Марк, – но ты только что разрушил мое святилище.
Резким движением он подтащил Нору к краю крыши и задержал ее возле края.
– Я отвергаю твое безумное предложение. Если я позволю тебе уйти, то ты снова соберешь свои темные силы и нападешь на меня.
– Но ты сможешь выстроить все это снова – лучше и прочнее, – ответил Поль. – Я хочу, чтобы у нас остался шанс на примирение.
– А я – нет, – Марк выкрутил Норе руку. – По-моему, этот посох – ключ к твоему могуществу. Брось его в кратер, а то я брошу ее. А если ты используешь его против меня, то я туда захвачу ее с собой.
Поль посмотрел на посох, затем кинул его вниз. Марк внимательно следил за ним, пока кратер не поглотил его. Поль смотрел на Нору.
– Отпусти ее, – сказал он.
Марк отшвырнул ее так, что она упала.
– Вот теперь могу сразиться с тобой, – сказал он.
Поль сжал кулаки и шагнул вперед.
– Я не дурак, – сказал Марк, вынимая из кармана продолговатый предмет, – и помню, что ты хорошо тренирован. А как насчет этого?
Все звуки внезапно перекрыл грохот извергающегося вулкана, и Поль вдруг увидел его – желтый, с черными прожилками он струился вокруг. Крыша музыкально изгибалась у него под ногами. Небо превратилось в шипящую воронку, через которую на него обрушивались горькие облака с острыми зазубренными краями. Ноги были где-то далеко внизу, возможно, в аду – так им было ужасно горячо, и когда Поль попробовал шевельнуть ими, он не смог устоять и упал на одно колено. Небесный свод фиолетово дребезжал, его глаза стали мокрыми, и из них покатились изумруды, царапая ему щеки своими острыми краями. Мягкие голубые крики вылетели из его рта, как испуганные птицы. Марк смеялся, испуская звуки в виде пурпурных колец, и его оранжевый глаз сверкал, как прожектор. Предмет, который Марк держал в руке, прокалывал в воздухе сверкающее отверстие и… из этого отверстия вылетели семь языков пламени.
– Гитара, – сказал первый.
– Сними с плеча футляр, – сказал второй.
– Вынь из него гитару, – сказал третий.
– Играй, – сказал четвертый.
– Твои руки сами знают, что делать, – сказал пятый.
– Сними с плеча футляр, – сказал шестой.
– Открой его, – сказал седьмой.
Черная гора крушилась перед ним, а его руки – чьи-то совершенно чужие – сами делали то, что знали.
В трех местах в темноте перед ним ударили голубые искры. Какие-то жуткие и опасные видения вырастали из мрака.
А руки его уже держали гитару на колене и сами делали то, что знали. Искры плясали у него перед глазами. Кисть слабо запульсировала.
– Нападай, – сказал первый.
– Отрази назад то, что угрожает тебе, – сказал второй.
– Пусть он услышит то, что слышишь сейчас ты, – сказал третий.
– Пусть он увидит то, что видишь сейчас ты, – сказал четвертый.
– Своей игрой ты сможешь усыпить минотавра, – сказал пятый.
– …а этого ты можешь увести за границу разума, – сказал шестой.
– Уничтожь его, – сказал седьмой.
И внезапно Поль услышал музыку. Искаженные видения все еще окружали его, но он отгонял их все дальше и дальше. Он изменил ритм и поднялся на ноги. Волны, излучаемые предметом в руках Марка, бились между ними, и когда они достигали Поля, реальность сразу же искажалась, но теперь Поль каждый раз отбрасывал их, и ясность видения возвращалась к нему теперь все чаще и чаще. Теперь он уже видел Марка, направлявшего на него ящичек с трубкой. Пот стеклянной маской покрывал его лицо, линза непрерывно меняла свой цвет, проходя через весь спектр. Музыка теперь заглушала даже грохот вулкана, но дым поднимался вверх и окутывал их. Нора стояла на коленях, опустив голову и закрыв лицо руками. Поль начал играть еще быстрее, воздействуя музыкальным ритмом на мозг противника. Шатаясь, Марк сделал шаг назад. Поль шагнул вперед. Марк отступил еще на шаг. Его линза меняла цвет все быстрее и быстрее. Когда здание качнулось, и крыша наклонилась, Марк отступил еще дальше и выронил ящичек. Несколько мгновений его линза оставалась абсолютно черной. Он вытянул вперед руку, чтобы удержаться, но снова сделал еще шаг назад. Облако дыма окутало его. Он уже дошел до парапета, оперся на него, и тот рухнул вместе с ним…
Поль тут же прекратил играть и упал на колени. Совершенно автоматически положил в футляр гитару. Затем, чувствуя, что здание наклоняется еще сильнее, стал подбираться к Норе. Добравшись до нее, опустил руку ей на плечо.
– Я пытался спасти его, – сказал он.
– Знаю, – она отняла от лица руки и мягко отстранила его, глядя на парапет крыши. – Я знаю.
– Не мешкай, Поль! Дом может рухнуть!
Не веря себе, он посмотрел вверх. Сквозь дым к нему летело что-то темное и огромное.
– Лунная Птица!
– Не мешкай. Садись сразу, как я подлечу. Остались мгновения.
В тот же момент дракон опустился возле них. Все его тело было покрыто огромными ранами. Поль закинул ему на спину Нору, футляр с гитарой, затем прыгнул сам. Через мгновение они были уже в воздухе.
– Откуда ты узнал… – начал Поль.
– Тот, кого зовут Маусглов, сообщил мне. Я могу общаться с ним, – сказал дракон. – Он лежит раненый в Рондовале, и кентавры ухаживают за ним. Твои слуги очистили замок, убив всех, но остались двое, спрятавшиеся во флайере. К счастью, у Маусглова было оружие, убивающее на расстоянии. Он сказал, что будет гостем в твоем доме, пока не поправится. Именно он сказал мне лететь сюда.
Когда они поднялись выше, Поль собрал все оставшиеся нити и потянул за них.
– Все кончено, – передал он. – Мы летим домой.
Со всех сторон стали подниматься в воздух уцелевшие остатки его войск. Поль посмотрел вниз, в самую горловину огнедышащего кратера.
– Если я брошу туда семь фигурок, – подумал он, – стану ли я свободен?
– Ты идиот, – пришел немедленно ответ вместе с видением семи языков пламени, – если думаешь, что мы, самые несвободные из всех, имеем хотя бы такую же свободу выбора, как ты.
Пламя погасло, и Поль обернулся, чтобы посмотреть на дымящиеся горы, становившиеся все меньше и меньше по мере того, как дракон набирал скорость.
– Я еще не закончил свое обучение, – сказал он. – Но на сегодня уроков с меня достаточно.
Нора лежала перед ним на шее дракона, ее дыхание было спокойным. Поль смотрел на заходящее солнце и чувствовал себя жутко старым и смертельно уставшим. Но он понимал, что не может позволить себе сейчас уснуть. Он протянул руку и коснулся раны на шее дракона.
– Я рад, что сегодня кончились все противоборства, – сказал он.
Немного позже на небе появились звезды, и он смотрел на них в течение всего дальнейшего пути домой, всю ночь, до самого утра.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)
  • 15 (Страница 9)
  • 16 (Страница 11)
  • 17 (Страница 11)
  • 18 (Страница 14)
  • 19 (Страница 15)
  • 20 (Страница 15)
  • 21 (Страница 16)


Роджер Желязны

Подмененный

Цикл: "Мир волшебника" - 1

 Читать книгу

Аннотация

Дилогия романов "Подмененный" и "Одержимый магией" посвящена характерной для Роджера Желязны теме каки можно ли вообще совместить науку и волшебство. Драматические фигуры героев изобретальность сюжета, динамичность повествования несовменно привлекут внимание читателей.

В романе "Подмененный" новорожденного младенца с Земли забирают в параллельный волшебный мир, подкладывая вместо него в колыбель ребенка колдуна, также наделенного магическими способностями. Оба персонажа с успехом действуют в незнакомых для них мирах.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".