Роджер Желязны - Одержимый магией

1 Роджер Желязны

1

Иногда кажется, будто я всегда был здесь, даже до появления.
А иногда такое ощущение, что я совсем недавно приехал. Откуда я прибыл, откуда я мог взяться, я не знаю. Это породило беспокойство, смутная тревога прокралась в мое сердце, но все это лишь недавно…
Долгое время я бродил среди этих стен, вдоль зубчатых сводов башен, играя с пространством, расширяя или сжимая его. Комната за комнатой, дюжины комнат открывались на моем пути. Я зная извилистые лабиринты мышиных нор, мог проследить любое хитросплетение блестящей паутины. Ничто не двигалось, не менялось, я сознавал это, понимал.
В тоже время я не мог полностью осознать и понять себя. Не мог до недавнего времени. Все, что я делал, срослось с мечтами. Мечты стали частью моей сущности. В тоже время…
В тоже время я не спал, не мечтал. Однако, казалось я знал о многих вещах, хотя и не испытал их.
Возможно я был слишком медлительным и не поворотливым учеником, а может быть что-то вдруг всколыхнуло мое сознание – разрозненные знания и отголоски мыслей образовали нечто новое – чувство целостного «я», которое мне было недоступно раньше, я осознал частности, свою обособленность от всего, что не является моей сущностью.
Если в этом дело, то хотелось бы верить, что это связано с причиной моего существования, смыслом жизни. Лишь недавно я почувствовал, что существует тайный смысл моего бытия. И то, что он существует – очень важно. Хотя я понятия не имею, в чем он заключается.
Люди всегда говорили, что это место заколдовано. Но призрак, как я понимаю, это некая нематериальная сущность, дух кого-то или чего-то, что когда-то имело вполне материальное, физическое воплощение. Я никогда не сталкивался с подобными духами, знакомясь с окрестностями или блуждая по замку, хотя мне не раз казалось, что оно вот-вот появится. Однако, я не верю в то, что сам – привидение, у меня нет никаких воспоминаний о прошлой жизни. Хотя трудно быть до конца уверенным в подобного рода вещах, знания бессильны в таких ситуациях, они не подчиняются законам.
И это – другая область существования, о которой я знал, но лишь недавно начал понимать: законы – ограничения, принуждения, области свободы… Они везде, в беспорядочном перемещении мельчайших частиц и в движении целых миров. Возможна причина в том, что я слишком мало уделял внимания изучению этой темы. Именно поэтому вездесущность всегда незаметна. Очень легко и просто плыть на волне обыденности, не задумываясь и не размышляя. Даже хорошо, что столкновение с загадочностью, выходящей за рамки обычного, пробудило во мне неведомый доселе дар и способствовало реализации скрытых сил.
В то же время, в соответствие с законами мышления я рассматриваю обнаруженный феномен как некую постоянную модель. Два человека, сидящие и говорящие в комнате, где я парю в виде легкого эфира, прозрачного облачка недалеко от верхней книжной полки около окна – эти два человека скроены по одинаковым линиям симметрии, хотя между ними довольно много отличий, кроме того волновые колебания, производимые каждым в ходе диалога, тоже имеют индивидуальные особенности, свойственные лишь конкретной личности и подчиняющиеся их собственным законам. А если я буду особенно внимательным эти волновые колебания откроют мне их тайные мысли и даже то, о чем они думали раньше. Кажется здесь тоже существуют свои шаблоны и модели, но иного, высшего уровня сложности.
Возможно это продолжает мысль, что будь я призраком, я бы сохранил предыдущие образы своего существования. Но мне не свойственна какая-либо особая конкретная форма, я способен к моментальному расширению и сжатию, проникающему сквозь любую преграду. Чуждо мне и специфическое состояние покоя, в которое я возвращаюсь с некоторой неловкостью.
Вместе с нарождающимся чувством индивидуальности и незнанием, кто же я на самом деле, я чувствую кое-что еще: уверенность в своей незавершенности. Мне чего-то недостает, и если я обнаружу этот недостаток, возможно я подойду к смыслу существования, чего я так искренне жажду. Временами мне кажется, что я долгое время спал, и лишь недавно был разбужен смутными волнениями этого места. А пробудившись, понял, что ограблен, чего-то жизненно важного недостает во мне. (Я только недавно изучил теорию «ограбления», так как человек, за которым я наблюдаю, вор).
Если я обрету законченность и целостность, то возможно я смогу заняться собой. Я полагаю поиски себя могут стать достойной целью жизни. Да. Самообразование и самопознание, поиски индивидуальности… Кажется это хороший отправной пункт. Интересно, беспокоят ли кого-нибудь подобные проблемы? Нужно внимательно слушать, что говорят люди.
Я не люблю раздвоенности и неопределенности.

***

Поль Детсон расположил перед собой на столе по кругу семь фигурок. Юноша с седой прядью протянул к ним руки и попытался сосредоточить энергию. Он медленно водил руками, стараясь охватить всю группу целиком. Затем стал совершать движения вокруг каждой отдельной фигурки, окружая ее энергетическим потоком. Наконец он вздохнул и встал из-за стола. Пройдя по комнате, он подошел к маленькому человечку в черных одеждах. Человечек восседал на высоком стуле, поджав под себя ноги. В руках у него искрились два бокала вина. Юноша взял один из бокалов и слегка пригубил.
– Ну как? – спросил человечек, когда юноша опустил бокал. Человечка звали Маусглов, когда-то он был вором.
Поль покачал головой и, развернув стул так, чтобы одновременно видеть Маусглова и статуэтки, со вздохом опустился на него.
– Странно, – наконец произнес он, – все нити в моих руках, но что-то сдерживает, что-то необходимо преодолеть, какое-то стечение обстоятельств, случайность.
– Возможна причина не в этом.
Поль наклонился вперед и поставил стакан на стол. Освободив руки, он сжал кулаки и сосредоточился, затем разжал руки и соединил пальцы ладоней в свободном касании. Закрыв глаза, он стал потирать палец о палец. Спустя минуту, он вновь протянул руки к столу.
Теперь он сосредоточился на ближайшей фигурке – тонкой, почти невесомой, женской статуэтке из красного камня, смиренно скрестившей руки на груди – и стал производить обволакивающие движения вокруг нее. Наконец его пальцы задвигались, как бы перебирая невидимые струны. Затем он отклонился назад и откинулся на стуле, его руки последовали за ним, сопровождая неведомую нить, пальцы напряженно перебирали несуществующие узелки.
Долгое время он сидел, застыв, боясь пошевелиться. Внезапно фигурка резко дернулась, и он опустил руки.
– Плохо, – сказал он, шаря глазами в поисках стакана с остатками вина. – Наверное, я утратил власть над ними. Они – это что-то иное. Я не знаю как обращаться с ними, они ни на что не похожи.
– Да, все верно, они – нечто особое, – заметил Маусглов, – а если принять во внимание ту авантюру, в которую они меня втянули. И то, что они сделали в горах Анвила. У меня такое чувство, что они могут заговорить с тобой прямо сейчас – если, конечно, захотят.
– Да. В свое время их помощь была неоценима. Но почему они молчат сейчас?
– Возможно им нечего сказать.

***

Меня откровенно озадачил предмет разговора. Особенно то, что эти люди говорили о семи статуэтках, как будто те были живыми. Я приблизился, чтобы получше рассмотреть их. Я сразу же заметил нити заклинаний, связывающие пальцы Поля с фигурками, особенно после всех увиденных манипуляций и разговоров о «таинственных нитях». Я так же обнаружил пульсирование энергии в родимом пятне на его правом предплечье, оно имело странную форму в виде дракона – я смутно чувствовал, что знаю об этом пятне намного больше, чем кажется – но у меня не было доказательств. Я не видел невидимых нитей связи. Не заметил я и какой-либо ответной реакции фигурок, за исключением легкого толчка одной из них под влиянием потока энергии.
Я опустился рядом с фигурками, обтекая их и ощущая различие материалов и техники их выполнения. Холодные, безжизненные. Лишь слова мужчин окутывали их какой-то тайной.
Продолжая обследование поверхностей, я уменьшился, стал даже меньше статуэток, концентрируя все внимание на той, которую качнул Поль. Мой поступок был столь неожиданным и быстрым, как и само решение: я начал сливаться с ней, стараясь проникнуть внутрь, просачиваясь сквозь мельчайшие трещинки…
Ожог! Пламя! Непередаваемое, нестерпимо жуткое чувство пронзило меня. Расширяя пространство комнаты и растворяясь в ночи, я уже знал, что чувство, так поразившее меня, – это боль. Я никогда еще не испытывал боли, и у меня не было желания повторить подобное ощущение.
Я старался как можно дольше поддерживать свою разряженность, чувствуя как наступает облегчение.
Поль вел себя очень осторожно, общаясь с фигуркой. Так или иначе, она все-таки живая. Она не пожелала вторжения в себя.
За стенами Рондовала боль стала ослабевать. Смутная тревога охватила меня, я почувствовал внутри какое-то движение… что-то, всегда бывшее здесь, медленно пробиралось к моему сознанию.
– Что это было? – спросил Поль. – Как будто крик, но…
– Я ничего не слышал, – ответил Маусглов, насторожившись. – Я почувствовал какой-то толчок, словно электрический разряд, но сильнее и чувствительней… Я не знаю… Аж мурашки по телу. Может быть ты вызвал какое-нибудь возбуждение или завихрение, играя с фигуркой.
– Возможно, – сказал Поль. – Какое-то мгновение мне казалось, что здесь есть кто-то еще. Что-то инородное находится с нами в одной комнате.
– О, здесь много всего сверхъестественного. Твои родители были настоящими колдунами. А если еще вспомнить о дедушке и прадедушке…
Поль кивнул и допил вино.
– Временами я особенно остро ощущаю, что не совсем силен в магии.
Он вытянул правую руку на уровень плеча и начертал указательным пальцем несколько маленьких кругов. В тот же момент в его руке появилась книга в кожаном переплете неопределенного происхождения. Из нее торчали серые и белые перышки закладок.
– Дневник моего отца, – объявил с некоторой торжественностью Поль, опуская книгу и открывая по месту закладки. – Вот здесь, – сказал он, водя пальцем по правой странице в поисках нужного места. – Он говорит, как он одержал победу и уничтожил противника-колдуна, захватив его дух и заточив его в одной из фигурок. В другом месте он рассказывает о некоторых других фигурках. Но в завершении он говорит так: «Это доказывает пользу в поставленной задаче. Если шесть не в состоянии предотвратить опасности, я буду иметь семь, восемь.» Очевидно, он подразумевает что-то очень важное, какое-то особенное свойство. Жаль, что он не изложил свои размышления на бумаге.
– Возможно в более поздних записях?
– Я только что закончил повторное прочтение. Я потратил на него все время последних месяцев. Документ не столь уж приятен для чтения. Мой отец не такой уж славный парень.
– Я знаю. Хотя хорошо уже то, что ты все узнаешь с его собственных слов.
– Его слова о воздействии на опасность – они говорят тебе о чем-нибудь?
– Нет.
– Я уверен, что настоящий колдун смог бы отыскать разгадку, имея в руках подобный дневник.
– Это не по мне. Подобные вещи выглядят очень убедительными. А что касается твоих способностей, то ты преуспел и без особых тренировок. Я бы много отдал, если бы смог проделать подобный трюк как с книгой – скажем, с чьими-нибудь драгоценностями. Так или иначе, откуда ты ее взял?
Поль рассмеялся.
– Мне не хотелось, чтобы она была все время на глазах, где любой мог бы ее взять, поэтому я обернул ее золотой нитью и приказал удалиться в одно из тех переходных пространств между мирами, которые я проходил по пути сюда. Там она растворяется и исчезает, но как только мне захочется продолжить чтение, я просто тяну за нить и вызываю ее из небытия.
– Боже! Ведь ты тоже самое можешь проделать с боевыми доспехами, оружием, запасом продуктов на год, с целой библиотекой, да все равно с чем!
Поль покачал головой.
– Боюсь, что нет, – сказал он. – Книга да загадочный ящичек со статуэтками – это все, что я храню там. Я не хочу, чтобы они попали в чьи-нибудь еще руки. Правда когда я путешествую, я добавляю туда свою гитару. Вот и все, иначе груз станет очень тяжел. Ведь эта масса как бы присоединяется к моему весу. Такое ощущение, что я все несу на себе.
– Так вот где эта коробка. Я помню, как ты обнаружил ее на следующий день после нашего возвращения с горы Анвил…
– Да, я надеялся на обратное. Мне хотелось все потерять.
– Ты не надеялся отыскать его тело и посох в кратере.
– Нет, я не о том. Все до сих пор у меня перед глазами – бесполезная битва, развороченная земля – вот, что беспокоит меня. Я…
Он шлепнул рукой по колену.
– Проклятые фигурки! Иногда кажется, что это все из-за них. Они стоят за всем. Выбросить бы их к чертям! В Ад!
Он допил вино и поднялся, чтобы вновь наполнить бокал.

***

Боль угасала. Мне совсем не нравятся подобные эксперименты. Комната и ее обитатели стали совсем крошечными, превратились в маленькие песчинки, растворились в моем облаке. Все, хватит неожиданностей! Я не знаю, что причинило мне боль, не, тем более, каким образом она ужалила меня. Но я нутром чувствую, что лучше изучить подобные вещи, чтобы избежать таких неприятностей в будущем. С чего бы начать? Совсем не знаю, как себя вести.
Хорошо бы научиться причинять боль другим, и таким образом заставлять их оставить меня в покое. Как действовать? Если бы существовал какой-то контакт, то он был бы виден, тогда было бы все ясно. Когда-то техника правила миром…
Опять, снова воспоминания. Безумие. Я полностью сбит с толку. Кто-то приближается к замку. Какой-то отшельник мужского рода. Я могу отличать пол, потому что был знаком с девушкой Норой, гостившей здесь некоторое время, прежде чем вернуться к своим родным. На мужчине коричневый плащ и темная одежда. Он появился с северо-запада, верхом на чем-то подобном маленькому дракону, которые обитают внизу. Его русые волосы прорезали седые пряди. Он вооружен коротким мечом. Он огляделся по сторонам. Путник вряд ли мог не заметить огонька в одной из комнат замка. Он начал снижаться, двигаясь безмолвно, как опавший лист, или прах, развеянный по ветру. Думаю, что он приземлится в дальней части двора, которую не видно из окон библиотеки.
Да.
Внутри комнаты мужчины беседовали о сражении в горах Анвил, где Поль победил своего сводного брата Марка Мараксона. Как я понял, Поль – колдун, а Марк – что-то другое, такое же сильное, но противоположное по духу и поведению. Колдун – это тот, кто управляет энергией, также как Поль проделывал со статуэткой или с книгой. Я смутно помню другого колдуна. Его звали Дет.

***

– Ты слишком долго возишься со статуэтками, – заметил Маусглов. – Если бы отгадка была проста, ты давно бы справился с ней.
– Я знаю, – ответил Поль, – поэтому во всем ищу сложности.
– Я не силен в магии, – сказал Маусглов, – но мне кажется, что суть проблемы не в этом.
– Что ты имеешь в виду?
– Факты, друг, факты. Ты не слишком откровенен, но старая мудрость говорит, что ты не там ищешь. У тебя была пара месяцев, чтобы перерыть всю библиотеку, переиграть во все магические игры с этими упрямыми куклами. Если бы ключ к разгадке был в магии, ты бы давно отыскал его. Значит дело не в этом. Ты должен поискать отгадку в другом месте.
– Где? – оживился Поль.
– Если бы знал, давно бы сказал тебе. Я был оторван от близкого мне мира более чем на двадцать лет. Должно быть он изменился. Вряд ли смогу указать тебе путь. Но ты же знаешь, я намеривался остаться здесь ровно на столько, сколько потребуется для выздоровления. Но теперь мне страшно покидать тебя, и прежде всего из-за тебя самого. Мне тяжело видеть, как ты день за днем все дальше и дальше погружаешься в бездну таинств и магического безумия. Мир и так полон полусумасшедших чародеев, я думаю тебе нужна помощь, может быть руководитель – не в смысле постановки каких-то сверхцелей, которые ты, совершенствуясь, будешь достигать. Я думаю тебе следует отвлечься, на какое-то время уйти от тех задач, которые ты перед собой поставил. Ты как-то говорил, что хочешь посмотреть иные миры. Сделай это прямо сейчас. Пойдем со мной – завтра. Кто знает? Может ты найдешь именно то, что так долго искал, путешествуя по свету.
– Я не знаю… – начал Поль. – Мне бы хотелось, но – завтра?
– Завтра.
– И куда мы направимся?
– Я думаю, вдоль побережья, затем на север. В портовых городах можно получить много разной информации и сплетен…
Поль поднял руку и взъерошил волосы. Маусглов кивнул и поднялся на ноги.
– Твоя система охраны в порядке? – прошептал Маусглов.
Поль кивнул и повернулся к двери.
– Тогда это не может быть что-то…
Звук повторился вновь, а вместе с ним в дверном проеме возник силуэт светловолосого человека, он улыбался.
– Добрый вечер, Поль Детсон, – начал он, подняв левую руку и быстро вычерчивая ей в воздухе какие-то замысловатые движения, – и до свидания.
Поль рухнул на колени, его лицо мгновенно вспыхнуло и стало пунцовым. Маусглов обошел стол. Схватив одну из фигурок и замахнувшись ею как дубинкой, он двинулся на незнакомца в коричневом плаще.
Незнакомец сделал невидимый жест правой рукой и вор застыл, затем повис в воздухе и, словно пылинка, был отброшен к стене. Фигурка выскользнула из рук, растянувшегося на спине, вора.
Как только это произошло, Поль вскинул руки, как бы защищая лицо, и сделал несколько направленных наружу жестов. Лицо его стало бледнеть, принимая нормальный цвет. Поль медленно поднялся на ноги.
– Могу я спросить «почему?» – сказал он, теперь обе его руки совершали круговые движения в противоположные стороны.
Незнакомец вновь улыбнулся и махнул рукой, отгоняя невидимую муху.
– И я могу ответить тебе, – сказал противник, – но ответ связан с принуждением.
– Очень хорошо, – произнес Поль, – хотелось бы услышать и испытать.
Он почувствовал дрожь в драконовом пятне, воздух был заполнен нитями заклинаний. Он вытянул руку и схватил пучок нитей, зажав их в кулак. Намотав на руку, он щелкнул ими словно кнутом прямо перед лицом противника.
Как только хлыст из нитей приблизился, незнакомец перехватил его. Выхватив кнут, он направил ответный удар в сторону Поля. Плотность нитей заклинаний между ними стала такой непролазно густой, какой Полю еще не доводилось видеть. Густота нитей почти полностью скрыла противника.
Поль вращая левой рукой, стараясь свернуть нити в клубок. Внезапно он поверг их в пламя и швырнул горящий клубок в противника.
Вывернув правую ладонь тыльной стороной, мужчина отклонил горящий пучок. Затем поднял руки и затряс кистями.
Свет в комнате запульсировал. Воздух кишел нитями заклинаний. Словно разбуженные змеи, они извивались и искрились разными цветами. Они становились все толще, и вот зловещая пелена полностью скрыла противника.
Пульсация драконова родимого пятна слилась в единый ток, охватила всю правую руку и вызвала онемение. Поль направил на пятно всю энергию, концентрируя волю на поиске ясного отчетливого образа противника. Тотчас же силуэт противника вспыхнул разноцветными огнями и засверкал словно радуга во время дождя. Комната исчезла. Поль заметил, что его тело тоже люминесцирует.
Два человека оказались лицом к лицу, разделенные маленьким мирком, заполненным движением и переливами света.
Поль увидел, как противник поднял руки вверх, как бы удерживая невидимые чаши. Из его ладоней заклубился дымок, который в тот же миг превратился в огромного зеленого змея. Тварь подняла омерзительную голову и скользнула по воздуху в направлении Поля.
Поль почувствовал леденящий холод чудовища у себя над головой. Он вытянул руки и начал вращать и встряхивать кистями. Громадная серая птица взмыла в высь, порожденная его руками. Сосредоточив энергию, он освободил ее, переместив в птицу.
Птица мелькнула в воздухе и камнем бросилась на змею, хватая ее острыми когтями и долбя клювом. Змея извивалась, пытаясь придушить птицу мощным телом.
Следя за ходом поединка, Поль заметил, что противник, словно фокусник, производит наполненные переливающимся светом шары. Вот птица стала подниматься вверх, унося в когтях извивающуюся змею. Взмахи крыльев и корчащееся тело змеи постепенно слились в общем хаосе светового сияния. Поль увидел летящий прямо на него огненный шар.
Смеясь, Поль придал руке форму теннисной ракетки. Краем глаза он увидел какое замешательство вызвал в противнике неизвестный инструмент.
Он отбил первый мяч в тот момент, когда противник швырнул в него вторым. Противник выронил оставшиеся шары и бросился в сторону, уклоняясь от отбитого шара. Поль ловко отбил второй мяч, направляя удар на поднявшегося на ноги противника. Одновременно он щелкнул пальцами правой руки, и в ней появилось что-то длинное и черное.
Поль вновь размахнулся ракеткой, но промахнулся. Удар пришелся ему прямо в шею и заставил судорожно вздрогнуть. Поль почувствовал, что падает. Бросая ракетку, он судорожно схватился за душащую его ленту, пытаясь разорвать и сдернуть ее..
Она вновь обвила и сжала его горло. Постепенно мир начал меркнуть. Горло сжималось все туже и туже. Откуда-то совсем рядом донесся смеющийся голос.
– Любое состязание имеет конец, – произнес голос чужака.
Затем раздался взрыв, и все исчезло во мраке.

***

Противоборство сил Поля и его гостя было впечатляющим и очень поучительным. Наверное, стремясь поразить друг друга, они причиняли боль. Однако интересно, хотели они причинять друг другу боль или нет. Меня больше интересовали их манипуляции, чем изнуряющее сопротивление и противоборство. Я чувствовал, что сам могу оказаться в подобной передряге, поэтому хотел хоть чему-нибудь научиться на будущее. Внезапная развязка очень удивила меня. Переживая за маленьких, не столь загадочных существ, я проследил, как одному удалось прикончить другого. Конечно, мне и в голову не пришло, что те громадные чудовища могли повлиять на поединок. Я чувствовал, что сам незримо участвую в бою, но на чьей стороне и за что борюсь, я так и не мог понять. Мной опять овладела раздвоенность и неуверенность.
Там где раньше было трое, теперь осталось только двое. Я не мог понять, ради чего все это было сделано, или каким образом силовая волна вырвалась из статуэтки и уничтожила незнакомца раньше, чем его настигла пуля Маусглова.

***

Поль тряхнул головой. Его шея воспалилась и болела. Он лежал на полу недалеко от стола. Медленно, словно боясь рассыпаться, он сел. Незнакомец лежал на спине недалеко от двери. Его правая рука была откинута в сторону, а левая покоилась на груди. Часть лба пришельца была полностью размозжена. Вместо правого глаза зияла кроваво-черная дыра.
Слева, прислонясь к книжному шкафу, стоял Маусглов. Его глаза безумно бегали по комнате. Его правая рука безвольно свисала. В ней Маусглов судорожно сжимал пистолет, захваченный в горах Анвила. Увидев, что Поль пошевелился, он безвольно махнул левой рукой и улыбнулся.
– С тобой все нормально? – спросил он.
– Надеюсь. Только шея… А как ты?
– Я не знаю чем он ударил меня. На какое-то время я даже ослеп. Когда я пришел в себя, вы оба были где-то за гранью реальности. Я не мог выстрелить в него, пока он не стал самим собой.
Он сунул оружие в кобуру, висевшую на поясе за спиной, и протянул руку, направляясь к Полю.
– Кажется теперь все нормально.
Опираясь на его руку, Поль встал. Они вместе подошли к мертвому человеку. Маусглов встал на колени и начал обыскивать его. Спустя несколько минут, он поднялся. Отрицательно покачав головой, он снял с незнакомца коричневый плащ и накрыл им тело.
– Ничего нет, – сказал он, – ничего такого, чтобы сказало кто он и зачем пожаловал! Может у тебя есть какие-то соображения?
– Нет.
Они вернулись на свои места возле стола, где стояла фляга с вином. Маусглов поднял и поставил на место упавшую статуэтку.
– Или у него были причины ненавидеть тебя, и он пришел свести счеты, – начал Маусглов, – или кто-то с подобной ненавистью подослал его. В первом случае, кто-нибудь из его друзей может появиться, чтобы отомстить тебе. Во втором, второй появится, как только они узнают, что первому не удалось уничтожить тебя. В любом случае предстоящая встреча может оказаться более роковой.
Поль кивнул. Он встал и достал книгу с дальней полки книжного стеллажа у левой стены. Вернувшись на место, он начал сосредоточенно листать ее.
– Этот незнакомец прошел, несмотря на всю твою систему защиты, – продолжил Маусглов.
– Он могущественнее меня, – ответил Поль, не отрываясь от книги.
– Что будем делать?
– Здесь, – указал Поль на страницу. Какое-то время он сосредоточенно читал.
– Я все время удивлялся, – начал Поль, – каждые четыре года колдуны собираются на горе Балкин, к северо-западу. Слышал об этом?
– Конечно – как то, от чего следует держаться подальше.
– Сборище начнется через две недели. Я хочу посмотреть, что это такое.
– Ну, если они все как этот парень… – Маусглов кивнул в сторону тела, – тогда я не думаю, что это блестящая мысль.
Поль покачал головой.
– Описания выглядят вполне миролюбиво. Более удачливые и преуспевающие делятся теорией и достижениями с остальными, новичков посвящают в таинства магии, ритуалы проводятся несколькими чародеями, редкие искусства публикуются и продаются, демонстрируются новые приемы…
– Но там может быть кто-нибудь, связанный с сегодняшним покушением на тебя.
– Точно. Хотелось бы разрешить этот вопрос как можно скорее. Возможно закралось какое-то непонимание. Кроме того, я пробыл здесь не столь уж долго, чтобы обзавестись настоящими врагами. А если того, кого я ищу не окажется там, может удастся хоть что-то разузнать о нем – если, конечно, существует такой человек. В любом случае, стоит рискнуть.
– Это единственная причина, по которой ты стремишься туда?
– Ну хорошо, нет. Мне необходимы определенные навыки и тренировка в Великом Искусстве. Возможно, мне удастся извлечь кое-какие уроки и научиться чему-нибудь подобному сегодняшнему.
– Я не знаю, Поль… Все выглядит очень рискованным.
– Трусость и самосохранение могут сулить еще большие опасности в будущем.
Какое-то шарканье и отрывистый хлопок донеслись со двора. Оба одновременно вскочили на ноги и подошли к окну. Но выглянув, они ничего не увидели. Поль протянул в окно руки, казалось он что-то поглаживает в воздухе.
– Лошадь того человека, – наконец произнес он. – Она освободилась от заклятий, которые он наложил, и приготовилась в обратный путь.
Он быстро вытянул руки.
– Может быть удастся уловить нить, узнать откуда он прибыл.
Маленький родственник дракона полетел к северо-востоку и, описав широкую восходящую дугу, исчез в направлении левой руки.
– Плохо, – произнес Поль, опуская руки, – я потерял его.

1 Следующая страница


Одержимый магией 2

Маусглов вздрогнул.
– Полагаю, ты не хочешь составить мне компанию, – сказал он, – если ты хочешь отправиться на сборище, то нам не по пути.
Поль кивнул.
– Я отправлюсь тоже завтра. Лучше двигаться, чем оставаться в неизвестности. Мы можем какое-то время путешествовать вместе.
– Ты не полетишь на Лунной Птице?
– Нет, я хочу хоть что-то узнать об этом крае.
– Путешествие в одиночку таит свои опасности.
– Думаю, это – семечки для колдуна-чародея.
– Возможно, – ответил Маусглов.
Темный силуэт дракона становился все меньше и меньше, пока чернота северного неба совсем не поглотила его.

2

Той ночью я проник в тело мертвого человека, пытаясь отыскать в клетках мертвого мозга какие-нибудь следы или наметки. Я узнал, что его звали Кес и что он служил более могущественному, чем он сам. Больше ничего. Скользя по высшим небесным сферам, уничтожая крыс в канализационных колодцах теми способами, которым я недавно обучился, играя и нежась в лунном сиянии, лавируя между плотами сплавляемого леса в поисках водяных пауков, я все время думал и анализировал события вечера. Передо мной вставал вопрос за вопросом. Каждый вопрос был по-своему насущным. Странно, что это не волновало меня раньше.
Энергия созданий, которых я подбирал, оказывала живительный эффект на мое существование, рождала стремление к совершенству. Я удивлялся широте и новым поворотам своих мыслей. Другие существа были многочисленны и жили в массах, тем не менее я не встречал никого, подобного себе. Означает ли это, что я – уникум, единственный в своем роде? Если нет, то где же мои сородичи? Если да, почему? Откуда я взялся? Существует ли какая-нибудь причина моему существованию? Если да, то в чем она заключается?
Я вихрем проскочил вдоль крепостного вала. Я опускался в пещеры и парил около спящих драконов и других чудовищ. Я не замечал сходства и не чувствовал родства ни с кем из них.
Лишь спустя много времени, мне пришло в голову, что я обладаю какой-то особой привязанностью и преданностью к самому Рондовалу. В прошлые времена я бы удивился такому открытию. Я понял, что предпочитаю замок и предместья любым другим уголкам этого мира. Что-то позвало меня обратно. Что? Внутренний голос?
Я вернулся к спящему Полю и тщательно осмотрел его. Я проделывал эту процедуру много раз с момента его появления в замке. Как всегда, я обнаружил, что в нерешительности замер, разглядывая родимое пятно на правом предплечье. Оно незримо влекло меня. Почему, я не мог объяснить. Именно с приездом этого человека мое сознание всколыхнулось, я начал путь к своему самопознанию. Его ли это проделки? Или каким-то образом это связано с местом? Это место долгое время было необитаемым. Неужели длительное пребывание кое-кого, словно эхо, отозвалось во мне?
Желание докопаться до смысла моего существования вновь окрепло во мне. Я начал осознавать, что мой видимый недостаток в этой области носит характер случайности, что, возможно, я одержим сверхидеей, что должен сделать что-то, что-то обрести, но это что-то каким-то образом потерялось и невозможно обнаружить. Я удивился, насколько важным для меня было это открытие? Снова, вечная неопределенность. Я начал понимать, что породило мое стремление докопаться до сути.
Поль завтра уезжает. Мои воспоминания о том прошлом, которое было до него, потускнели с его появлением. Вернусь ли я к своему неразумному бытию после его отъезда? Я не верил в это, однако, мне хотелось, чтобы он был частью того стимула, породившего мое стремление к индивидуальности, осмыслению жизни.
Я понял, что именно сейчас принимаю самое важное решение. Остаться ли мне в Рондовале, или я должен сопровождать Поля? В том или в другом случае, почему я должен это сделать?
Я попытался сбить летучую мышь во время полета, но ей удалось благополучно убраться восвояси.

***

Следующим утром они вдвоем пешком отправились на север. Весна окрасила листву и траву в легкую зеленую дымку. Их путь лежал по равнине до пересечения дорог, именно это место Поль отметил на карте, которую всегда носил с собой.
Они прислонили дорожные мешки к стволу могучего дуба, все еще влажного от утренней росы, и сделали привал. Утренняя дымка, молочной белизной окутавшая все пространство, доживала последние мгновения. Поднимающееся из-за склона горы солнце вступало в законные права и уже объявило о себе ярким румянцем зари. Откуда-то сверху слышались первые пробные аккорды птичьих трелей.
– К вечеру ты сможешь уже выйти на равнину, – сказал Поль, глядя на встающее солнце. – Ты на несколько дней раньше преодолеешь горы. А у меня будет лишь короткий переход по поляне, затем снова бесконечное карабканье по горам. Ты уже будешь греться на берегу и наслаждаться легким морским бризом, а мне – дураку брести и брести. Ладно, удачи тебе и еще раз спасибо…
– Побереги слова, – ответил Маусглов, – я иду с тобой.
– На Балкин?
– Все равно.
– Но почему?
– Я очень любопытный. Мне не терпится узнать, чем все это кончится.
– Естественно, хорошо.
– Ты сам не веришь в это, иначе бы не пошел. Идем! Не пытайся отговорить меня. Возможно тебе повезет.
Маусглов закинул мешок за спину и заспешил влево. Вскоре Поль нагнал его. Солнце наконец показалось из-за могучих горных хребтов, и день распахнул свои объятия. Впереди них весело заскакали тени.

***

На ночь они расположились на подстилке из сосновых веток. Полю приснился странный сон, такие сны никогда раньше не посещали его. Все смешалось в единый клубок. Ясность и сознательность переплелись с прошлыми событиями и, словно кривое внутреннее зрение, исказили реальность. Во сне чувствовалось зловещее предзнаменование. Но это предчувствие угрозы было облечено в форму злой шутки.
Семь бледных огоньков в медленном танце кружили над его головой, призывно маня, они взывали к его душе, приглашали присоединиться к ним. Он медленно покинул свое тело и бледной бестелесной тенью встал рядом с ним. Огоньки блеснули и покинули землю. Он последовал за ними к верхушкам деревьев и дальше, выше. Они вели его к северу, все выше и выше скользя к облакам, манящим своей белизной. Внизу словно детские песчаные замки, виднелись горы. Но вот и они скрылись из виду. Вокруг него завывали ветры, мимо проносились черные тени. Он мчался все быстрее, все, что окружало его, словно темная рябь, летело в обратном направлении. Шум ветра превратился в оглушающий рев, хотя он не чувствовал ни холода, ни силы его порывов.
Наконец перед ним замаячил огромный черный силуэт. Он напоминал большую гору, то здесь, то там украшенную блестящими огоньками; высокие стены, узорчатые башни. Во всем чувствовалась мощь и неприступность. Это был замок, не меньше Рондовала, только процветающий, не запущенный.
Странный полусон-полуявь на мгновение прервался, он замерз, прохлада ночи напомнила ему о реальности своим холодным дыханием. Он стоял перед массивной двухстворчатой дверью, обитой железом, и запертой на тяжелые засовы и замки. На железе была вычеканена огромная змея, ее тело было пробито гвоздями. Над дверями было подвешено чучело большой серой птицы. Он не знал, где находится, но все ему казалось до боли знакомым – будто он уже бывал здесь в своих снах, но забыл. Он едва заметно качнулся вперед и тут же почувствовал легкое дуновение, словно Ворота окружала невидимая аура, реагирующая на малейшие его движения.
Как по мановению волшебной палочки в обеих руках его зажглись огни. Факелы горели сами по себе, без источника. Им овладело непреодолимое желание войти внутрь, но он не знал, как открыть загадочные Ворота. Двери выглядели массивными и неприступными…
Он проснулся, одолеваемый холодом и волнением. Подбросив на подстилку еще веток и поплотнее укутавшись плащом, он снова лег. Утром он хорошо помнил сон, но не стал рассказывать о нем. Следующей ночью он снова вернулся к нему…
Он опять стоял перед неприступными Воротами; забытые ощущения путешествия до Ворот вновь наполнили его, пополнившись некоторыми новыми впечатлениями. Теперь он стоял, высоко подняв руки и чертя древнее заклинание, открывающее калитки. Они, нехотя, повиновались. Дверцы дернулись и со скрипом чуть-чуть разошлись. Холод дохнул ему в лицо. Он двинулся в открывающееся пространство…
Каждую ночь на протяжении первой недели пути он возвращался в свой сон, идя дальше и дальше. Огоньки больше сопровождали его, оставшись за Воротами. В полном одиночестве он бродил по чужой местности – серой и бронзовой, черной и коричневой – погруженной во мрак, черное небо тяжелым пологом нависало над головой. Лишь редкие красные всполохи указывали на то, где должен быть восток. Это было царство камня и теней, песка и тьмы, холодных, пронизывающих ветров, внезапных огней и скуки. Все, что окружало его, вяло вползало в его память, откликаясь равнодушными воспоминаниями. Это было царство зловещего, все чувствующего света, темных пещер и разрушенных статуй чудовищ и масок. Где-то в глубине, маленькая частичка его души горько жалела его, остальная часть его духа наслаждалась…
На следующую ночь он увидел обитателей – грубые чудовища, покрытые чешуей; нескладные, неуклюжие пародии людей с длиннющими руками – они ползли, скакали, преследуя одинокого человека, убегающего от них, на лице человека застыло презрение и отвращение.
Человек пробежал между двумя каменными колоннами и, обнаружив, что попал в тупик без выхода, дико закричал. Твари окружили его. Уронив его на землю, они принялись плакать и стенать над ним. Затем что-то пробормотали и начали сдирать кожу с человека; земля потемнела под ними.
Внезапно одно из чудовищ пронзительно взвизгнуло и ринулось вон от ужасного сборища. Его длинная чешуйчатая рука превратилась во что-то короткое и бледное. Ругаясь и дразня, твари схватили убегающего собрата. Удерживая его, они вновь обратились к тому, что лежал на земле. Сомкнувшись и подавшись вперед, они образовали вокруг них плотное кольцо. То, что лежало на земле, перестало быть чем-то человеческим. В тоже время он еще не был чем-то неузнаваемым.
Окруженный их зловонным дыханием он потихоньку менялся, становился все крупнее, что-то мерзкое стало проглядывать к его облике. Другое чудовище, которое стремилось вырваться, наоборот, стало усыхать, сжиматься. Его покров стал светлее и мягче. Он приобретал все более странные черты.
Это было что-то знакомое. Он становился человеком по облику и в целом.
Твари, которые теперь вместо себе подобного держали человека, толкнули его и он упал. Тем временем дьявольский оборотень тоже остался один. Твари уползали, покидая их. Оборотень судорожно дергал конечностями, силясь встать.
Новоявленный человек с трудом поднялся на ноги, споткнулся, потом с воем бросился вперед к колоннам. В тот же момент темные твари ответили ему пронзительным воплем, затем расталкивая и царапая друг друга, погнались за убегающим оборотнем, который совсем недавно был одним из них.
Поль проснулся, услышав громкий смех. А пробудившись, понял, что это его собственный смех. Сон оборвался слишком внезапно, и он долго лежал без сна, наблюдая сквозь ветви деревьев за плывущими в лунном блеске облаками.

***

Следующий день они проехали в кибитке фермера и его сына. Полдороги с ними проехал и мелкий коробейник. На протяжении всей следующей недели им не встретился ни один путник, идущий в том же направлении. Лишь однажды они столкнулись с купцом и врачом, едущими в противоположном направлении. Но одним теплым солнечным вечером впереди них замаячили пыльные, темные фигуры.
Лишь ближе к ночи им удалось нагнать группу путешественников. Процессия состояла из старого колдуна Ибала Шенсона, двух его учеников, Нарфа и Шахая, и десяти слуг – четверо из них несли кресло, на котором восседал Ибал.
Поль обратился к Нарфу – невысокому худому усатому пареньку, он шел в самом конце, замыкая шествие.
– Приветствую вас, – сказал он.
Правая рука человека описала едва уловимую полуокружность, когда он оглянулся на голос.
Так случалось довольно часто, едва столкнувшись с проявлениями Магии, внутреннее зрение Поля рефлективно включалось в игру. Он увидел слабо мерцающую серую нить, которая, образовав петлю на конце, медленно двигалась к его голове. Он поднял руку с слабо пульсирующим родимым пятном и отбросил нить.
– Довольно! – крикнул он. – Или здесь так принято отвечать на приветствия путника?
В глазах, смотрящих на него, промелькнул испуг, смешанный с уважением.
– Прими мои извинения, – произнес паренек, – никто вас не знает, путники. Я только пытался защитить и обезопасить учителя. Я не думал, что встретился с братом по Великому Искусству.
– Теперь все в порядке?
– Вы направляетесь на Балкин?
– Да.
– Доложу учителю, он, без сомнения, пригласит вас составить ему компанию.
– Вперед.
– От кого передать приветствия?
– Я – Поль Детсон, а это – Маусглов.
– Отлично.
Он повернулся и бросился догонять своих. Поль и Маусглов последовали за ним.
Выглядывая из-за плеча ученика, Поль пытался рассмотреть волшебника, пока тот не обратился к нему сам.
Он был одет в голубые одежды, серая шаль укрывала его плечи, коричневый плед укутывал колени. По такому одеянию было очень трудно определить его размеры. Его облик производил впечатление хрупкости и крошечности. Его нос превратился в острый крючок, словно птичий клюв, бледные, почти прозрачные, глаза наполовину скрыли тяжелые складки век. Щеки и лоб старика были испещрены глубокими бороздами морщин, кожа свисала безобразными пористыми складками. Густые, длинные волосы старика отливали чернотой и напоминали парик, особенно в соседстве с абсолютно седыми, кочковатыми бровями. Руки старика скрывались под пледом.
– Подойди ближе, – прохрипел он, поворачивая голову и глядя из-под опущенных век.
Подойдя к старику, Поль невольно задержал дыхание, стараясь спрятать свое волнение.
– Детсон? Детсон? – повторял старик, – откуда ты?
– Замок Рондовал, – подсказал Поль.
– Я думал он пустует все эти годы. Кто теперь там лорд?
– Я.
Коричневый плед зашевелился. Сухая, темная рука с длинными узловатыми пальцами медленно выползла из под пледа. Так же плавно она двинулась к правому запястью Поля и застыла около рукава.
– Будь любезен, оголи свое предплечье.
Поль исполнил просьбу.
Два тощих пальца протянулись к руке Поля и прикоснулись к родимому пятну. Старик усмехнулся и поднял голову, внимательно разглядывая Поля, стараясь увидеть сквозь него.
– Все так, как ты сказал, – заметил он, – я ничего не знал о тебе – хотя теперь ясно вижу, что ты тоже обеспокоен томлениями Рондовала. Ты несешь печать его прошлого.
– Возможно, – ответил Поль, – а как ты узнал?
– Они окружили тебя, словно рой блестящих насекомых, – произнес Ибал, глядя мимо него.
Поль внимательно обследовал себя внутренним зрением, но кроме нитей заклинаний не обнаружил ничего, хоть отдаленно напоминающее нимб из насекомых.
– Я ничего подобного не вижу…
– Так и должно быть, – ответил колдун, – все твое постоянно с тобой, вероятно, очень долгое время – ты воспринимаешь все иначе, чем я. Если, конечно, ты вообще можешь обнаружить это. Ты ведь знаешь, как отличаются друг от друга восприятия и понимания колдунов, какое значение они придают разным вещам.
Поль нахмурился.
– Или нет? – спросил Ибал.
Не дождавшись ответа, старый колдун сощурил глаза и еще пристальнее стал вглядываться в Поля.
– Сейчас я не так уверен, – сказал он, – сначала я подумал, что дисгармония и беспорядок твоих светил – лишь хитрая маскировка, но теперь…
– Моих светил? – переспросил Поль.
– Кто проводил твое обучение – и где ты проходил посвящение? – потребовали ученики колдуна.
– Я рос очень далеко отсюда, – ответил он, – там, где все вещи сделаны не так, как здесь.
– Ой, ты из Страны Безумия! Храни нас от Страны Безумия! Но… Ты не совсем дисгармоничен – любой с такой отметиной… – Он кивнул на предплечье Поля. – Должен обладать внутренним чутьем и подсознательным талантом к Великому Искусству… Очень интересно… Так… А зачем ты идешь на Балкин?
– Чтобы научиться… кое-чему.
Старый колдун снова усмехнулся.
– А я иду для самоуспокоения, – сказал он. – Зови меня Ибал. Если хочешь, составь мне компанию. Всегда хорошо иметь нового собеседника. Твой человек – не собрат по Великому Искусству?
– Нет, кроме того, Маусглов – не мой человек, он – мой товарищ.
– Маусглов, ты сказал? Кажется я уже слышал это имя раньше. Возможно, в связи с драгоценностями?
– Я – не ювелир, – поспешил с ответом Маусглов.
– Ладно, это все равно. Завтра я скажу тебе кое-что интересное, Детсон. Но мы до сих пор в полулье от места, где я хотел заночевать. Нужно идти. Поднимайтесь! Вперед!
Слуги подняли носилки и пошли вперед. Поль и Маусглов пристроились в конце процессии.

***

Они разбили лагерь среди руин, которые некогда были маленьким амфитеатром. Поль долго лежал с открытыми глазами, тревога не покидала его, он опасался возвращения зловещих сновидений. До сих пор он никому ничего не рассказывал, днем события ночи казались далекой сказкой. Но лишь только спускалась ночь и на лица людей ложились длинные ночные тени, лишь изредка разгоняемые вспышками костра, ему начинало казаться, что какой-то неведомый призрак влечет его в царство танцующих огней, завывающих ветров и жестокости. Он снова удивился значению и смыслу ночного кошмара, как будто рожденного больным воображением и поддающимся описанию лишь в терминах патопсихологии, и в то же время ясности и отчетливой связи ночных видений с реальностью. Его мысли медленно перетекли в другое русло, к недавним событиям в Рондовале. В тот же момент он погрузился в сон, и его засыпающий разум вновь поразился возможной связи между событиями.
Мог ли тот странный человек, умирая, заложить в нем зерно тревоги, которое не дает ему покоя по ночам? Его мысли вновь изменили свой ход, унося его дальше от тревог, усыпляя стрекотанием лесных насекомых, доносящимся из рощи. Он думал, как бы поступил Марк. Нашел бы какой-нибудь легкий наркотик, чтобы избавиться от видений. Возможно. Мысли снова поплыли…
Что это. Еще ближе. Вокруг все знакомо. Страх куда-то исчез. Осталось только ожидание знакомых событий. Вот Ворота, и…
Все остановилось. Застыло. Он замерз до того, как открылись Ворота. Видения стали блекнуть и совсем растаяли. Он почувствовал, что чья-то рука сжимает его плечо. В какой-то момент он хотел было закричать.
– Все в порядке, – послышался шепот и рука отпустила его плечо.
Поль попытался сесть, просто повернуть голову. Он обнаружил, что не может пошевелиться. Крупный мужчина, лицо которого наполовину скрывала тень от плаща, поднялся с колен и исчез из поля его зрения. Полю показалось, что мелькнули светлые усы, и что совсем невероятно, ряд сверкающих ровных зубов.
– Почему я не могу двигаться? – прошептал он сквозь сжатые зубы.
– Мне легче наложить защитную оболочку на весь лагерь целиком, чем на кого-то выборочно. Затем мне нужно было разбудить тебя, но так, чтобы остальные оставались в спящем, бессознательном состоянии. К сожалению, паралич здесь необходим.
Поль предполагал, что все это ложь, но не мог бороться с ней.
– Я увидел, что твой сон вызывает много тревог, поэтому я решил даровать тебе облегчение.
– Каким образом ты увидел, что чьи-то сны доставляют тревогу.
– Я в некотором роде специалист в тех проблемах, с которыми ты столкнулся.
– Что?..
– Разве твой сон не связан с массивной дверью?
Поль некоторое время молчал, затем ответил: Да.
– Да, связан. Но как ты можешь знать об этом, может ты причастен к моему сну?
– Я не вызывал твой сон. Кроме того, я здесь не ради освобождения тебя от него.
– Тогда зачем?
– Твое путешествие на Балкин.
– По-моему, ты знаешь слишком много.
– Не будь таким нетерпеливым. Просто наши интересы совпадают, я пытаюсь помочь тебе. Я больше понимаю в тех силах, что воздействуют на тебя. Ты совершил ряд ошибок, странствуя по миру и везде называя себя и рассказывая о своей карьере. Теперь понадобится много энергии, придется причинить даже боль, чтобы стереть твое имя и наружность из памяти Ибала и его окружения. Утром он будет помнить лишь то, что ты – Одержимый Магией, идущий на Балкин. Даже твоя внешность будет видна ему снова в тумане. Если он вновь спросит твое имя, то имей другое имя наготове. Это же имя используй и на Балкине. Рондовал до сих пор имеет своих врагов.
– Это определенным образом связано с покушением на мою жизнь.
– Когда это произошло? Где?
– Чуть больше недели назад. Прямо в моем доме.
– Я не подумал об этом. Значит началось. Ты будешь в безопасности некоторое время, если будешь сохранять инкогнито. Я хочу выкрасить твои волосы, чтобы замаскировать эту белую прядь. Она очень приметна. А затем мы должны спрятать это драконово родимое пятно.
– Как?
– Очень просто. Каким образом ты видишь проявления Магии, когда делаешь заклинания?
Поль почувствовал щекотание усов у себя на лбу.
– Обычно, как цветные нити – нитки, струны, веревки.
– Очень интересно. Ну хорошо. Теперь вообрази, что я заворачиваю и укрываю твое пятно телесного цвета нитями, так плотно, словно из нитей сделан целый покров. Это не в коей мере не помешает твоим манипуляциям. Когда ты захочешь открыть его, тебе просто необходимо проделать ритуал распутывания клубка нитей заклинаний.
Поль почувствовал, что кто-то взял его за руку и поднял ее.
– Кто ты? – спросил Поль. – Откуда ты знаешь все это?
– Я волшебник, которого нет на самом деле. Я прочно связан с твоим Домом.
– Мы – родственники?
– Нет. Даже не друзья.
– Тогда почему ты помогаешь мне?
– Я чувствую, что если ты и дальше будешь жить, это сослужит мне службу. Все. Твоя рука довольно ловко замаскирована.
– Если ты действительно хочешь защитить меня от чего-то, то было бы лучше, если бы ты хоть что-нибудь рассказал мне.
– Не думаю, что это самый достойный способ. Во-первых, с тобой может ничего не произойти, зачем же тебя отягощать излишней информацией. Во-вторых, твое неведение выгодно мне.
– Мистер, кто-то уже вычислил меня. И мне совсем не нравится перспектива дуэли с другим колдуном.
– О, если ты выиграешь, они этому будут рады. Разве не в этом истинная природа убийства?
– Да.
– Ладно, до сих пор ты все еще цел.
– Чисто случайно.
– Все отлично, мой мальчик. Будь бдительным. А теперь будет лучше слегка огрубить твои черты лица и чуть-чуть удлинить глаза. Может посадить на нос бородавку? Нет? Тогда может сделать шрам на щеке? Да, пожалуй, не помешает…
– Ты не назовешь мне своего имени?
– Оно вряд ли тебе о чем-нибудь скажет, но знание моего имени может в дальнейшем принести мне много хлопот.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны

Поль пытался оживить драконово пятно, надеясь, что маскировка убережет и скроет его пульсацию от постороннего внутреннего зрения. Казалось человек не среагировал на пульсацию пятна. Поль заставил энергию пробежать вниз и вверх по правой руке, освобождая ее от паралича. Затем высвободил шею. Он мог немного повернуть голову… Лучше все оставить как есть. Он понял, что слишком сложно сымитировать подобную подделку.
– Теперь они все думают, что ты из Хейделберга…
– Что, – спросил Поль, – как ты сказал?
– Ты знаешь, хороший колдун знает и о других местах…
Поль заставил энергию циркулировать по всему телу, преодолевая паралич. Он создал петлю круговым движением руки и, выбрав момент, выбросил лассо из серой нити. Она обвилась и обхватила запястье незнакомца. Сжимая его нитью, он начал натягивать ее, одновременно вставая на ноги.
– Я снова повторяю свой вопрос, – заявил он.
– Глупейший из Одержимых Магией! – ответил незнакомец.
Нить, словно живая, скорчилась в руке Поля, затем будто электрический ток обжог его руку. Драконово пятно горело словно в огне. Он открыл рот, чтобы закричать. Но звук застрял в его горле.
– Тебе везет, – последнее, что он услышал. Затем шквал мыслей обрушился на его мозг и он провалился в небытие.
Утренняя заря лишь слегка раскрасила облака на востоке, когда он открыл глаза. Его разбудили голоса слуг Ибала, они паковали и собирали вещи, готовясь снова в путь. Поль поднял руку и по дрожанию пальцев пытался определить много ли он вчера выпил…
– Ты кто? Где Поль?
Он повернулся и увидел Маусглова, стоящего руки в боки и непонимающе таращившего глаза.
– У меня на щеке есть шрам? – спросил он, дотрагиваясь пальцами до него.
– Да.
– Слушай мой голос. Не узнаешь его? Седая прядь тоже исчезла?
– Ой… да. Теперь вижу. Зачем этот маскарад?
Поль встал и принялся собирать вещи.
– Я тебе все расскажу, когда мы будем одни.
Он обыскал все вокруг в поисках следов ночного посетителя, но место было гористым и совсем не сохранило следы. Следуя за процессией Ибала, Маусглов немного отстал, затем указал на группу путешественников и прошептал, не разжимая зубов.
– Ты постарался? – спросил он.
Три жующих кролика равнодушно ползали в кустах.
Покачав головой, Поль пошел вперед.

3

Это было не скромное представление для начала. Это было много больше: зрелища и звуки – все новшества, с которыми мы столкнулись вне Рондовала. Первые дни я все время парил возле Поля, облетая его со всех сторон, пропуская сквозь себя все, что входило в поле его зрения, знакомясь с новыми явлениями и их законами. Перемещаясь в след за Полем, я обнаружил, что путешествие способствовало моему расширению, я разрастался в размерах, охватывая все больше территории. Моя маленькая шутка. Я понял, что мое растяжение в пространстве – от части ответная реакция все увеличивающееся число новых вещей, сущность и естество которых я поглощал, продвигаясь все дальше и дальше. Растения впитывались мной так же хорошо, как и животные, хотя последние мне были более симпатичны. Частично это соответствовало законам Бойля и Чарльза, о которых я узнал, подключившись к мозгу Поля, в один из вечеров, когда он предавался воспоминаниям об университетских днях. Со всей прямотой и честностью я все же не стал причислять себя к газу. Хотя и почерпнул кое-что для объяснения своей физической структуры, я не мог четко объяснить свою природу. Мне совсем не свойственна легкость распространения, скорее наоборот, все сопряжено с рядом трудностей. Я двигаюсь и перемещаю себя на заданную территорию исключительно силой воли. Я не знаю как работает весь этот механизм. Однако, я уверен, что мой общий объем увеличивается, а мои способности производить физические явления и предметы постоянно совершенствуются. Я решил относиться к путешествию как к учебе и накоплению опыта. Любое новшество, о котором я узнавал, могло иметь прямое отношение к моему стремлению к индивидуальности и познанию смысла существования.
И я учился новым явлениям, ряд которых был очень своеобразен. Например, когда в ночном лагере появился тот человек, закутанный в плащ, я задрожал от волнения. Словно легкий бриз пробежал внутри меня; низкий звенящий звук заполнил меня и я увидел сияние сотен мерцающих огней. Затем все, включая караульного, уснули. Переливы огней стали ярче, низкий звук снова прокатился по окрестностям. Зная понятие «субъективность», я с всей уверенностью могу заявить, что это была не галлюцинация, а именно то, что я видел и слышал. Затем я с большим интересом наблюдал, как незнакомец изымал из памяти спящих все воспоминания, связанные с Полем. Прислушиваясь к своим ощущениям и анализируя все то, что я усвоил из дуэли Поля с другим колдуном в Рондовале, я понял, что я очень чувствителен к любым проявлениям магии и легко обучаюсь. Я чувствовал, что сам могу сделать подобные изменения. Но у меня не было причин вмешиваться, поэтому я просто наблюдал за происходящим. Несмотря на свои скудные знания о подобных вещах, мне показалось, что этот малый обладает весьма необычной манерой передвижения энергий в разных плоскостях. Да. Внезапно я вспомнил о боли, и это только усилило мои подозрения. Он был необычен и непонятен, но я внимательно следил за всем, что он делал.
Затем он долгое время стоял около Поля, я не знаю, что происходило за внешним бездействием. Теперь он воздействовал совсем другими силами, не такими как мгновение назад, поэтому я не мог понять, что происходило. Что-то спазматически дернулось во мне, когда он прикоснулся к плечу Поля. Я не мог объяснить, что заставило меня, но я придвинулся ближе. Я слышал каждое слово их разговора и видел, как он изменял внешность Поля. Когда он укрывал родимое пятно, я хотел закричать: «Нет! Не смей!» Но, конечно, у меня нет голоса. Процесс маскировки пятна раздражал и злил меня, хотя я и понимал, что оно оставалось в целости под покровом заклинаний, и Поль в любой момент мог избавиться от защитного покрова. Что значила эта моя реакция, почему я вел себя так, я не знал.
А потом, когда Поль поднялся на ноги, и между мужчинами возникло короткое противоборство сил, я бросился к Полю, проник в его тело и тщательно обследовал, не угрожает ли что ему. Я выяснил, что ничто не причиняет ему страдания, и поскольку они воздали друг другу должное, я не стал вмешиваться в ход событий.
Покинув оболочку Поля, я отправился проследить за незнакомцем. Я не понимал, что заставило меня это сделать, и чтобы я стал делать, обнаружив его. Но он слишком быстро исчез, не оставив следов, так что вопрос попросту остался открытым.
Это случилось, когда я проходил сквозь кроликов, одновременно захватывая куст, где они скрывались. Внезапно я почувствовал прилив сил. Я ломал голову над собственным поведением и теми вопросами, которые лежали за моими поступками – все было очень удивительным и слишком необъяснимым, так или иначе, я действительно был создан для такой бесплодной, бесполезной деятельности как самоанализ.

***

Казалось никто из путешественников, включая самого Ибала, не замечал перемен внешности Поля. Никто не обращался к нему по имени. Будто все забыли его и стеснялись признаться в этом. Лишь изредка те, кто заговаривал с ним, пользовались обращением «Одержимый Магией», поэтому Полю даже не понадобилось выдумывать новое имя. Помня о том, что подобная маскировка может оказаться полезной в сохранении безопасности, Поль, тем не менее, был очень озабочен, что Ибал забыл о своем намерении рассказать кое-что о Рондовале. Не зная на сколько сильно было воздействие незнакомца на память путешественников, его очень тревожила мысль, что его принадлежность к Рондовалу внезапно откроется сама по себе.
Это случилось, спустя два вечера, во время ужина, когда Ибал начал очень интересный разговор.
– Эй, Одержимый, поделись своими планами, – начал Ибал, хлебая что-то мягкое и кашеобразное, налипающее на зубы. – Что ты намерен делать на нашем собрании?
– Учиться, – ответил Поль. – Мне бы хотелось познакомиться с учениками и учителями, я хотел бы кое-чему научиться, стать более профессиональным в Великом Искусстве.
Ибал довольно гавкнул.
– Почему ты сразу не сказал, что ищешь спонсора, учителя, который бы поручился за тебя? – спросил он.
– А я гожусь, могу я надеяться? – осторожно осведомился Поль.
– Ну, если наставник представит и поддержит тебя.
– И что это даст?
Ибал покачал головой.
– С трудом верится, что ты такой наивный. Где ты воспитывался?
– Там где вообще не задают вопросов. Они просто не возникают.
– Я думаю, я верю, что могу попытаться, поскольку ты настоящий Одержимый Магией. Ладно. Время от времени, я нахожу, что в незнании тоже есть свои преимущества, оно вносит новую струю. Ритуал обряда посвящения может способствовать укреплению и упорядочиванию твоих способностей. Это позволит тебе управлять огромным количеством энергий, исходящих от разных вещей. Ты станешь сильнее и искуснее, подобное могущество вряд ли можно получить иначе.
– Посвящение будет происходить на Балкине, во время праздника?
– Да, я рассчитываю, что Нарф будет посвящен, а вот Шахай, я чувствую, не совсем готов.
Он указал на высокого ученика, крупного юношу с темными глазами и светлыми волосами. Шахай отвернулся и посмотрел в сторону.
– Когда ученик проходит обряд посвящения, он становится самостоятельным?
– Да, хотя иногда новоявленные колдуны остаются при учителе еще некоторое время, чтобы изучить детали и тонкости Магии, которые возможно были упущены в ходе освоения основ Искусства.
– Ага, а если мне удастся заручиться поддержкой спонсора, я полагаю, что и сам могу довести дело до конца.
– Если ты знаешь об опасностях посвящения…
– Нет, не знаю.
– Смерть и потеря рассудка – главные опасности. Каждый знает об этом. Они спокойно и твердо идут навстречу опасности, кроме тех, кто не совсем готов.
– Вы не могли бы проинструктировать меня, чтобы я не был неподготовленным?
– Что ж, договорились.
– Мне очень хочется проверить себя.
– В таком случае, я помогу тебе в твоих начинаниях, ради будущих добрых отношений. Всегда приятно приобретать новых друзей и соратников по ремеслу.
Сны о Воротах и загадочной стране, открывающейся за ними, больше не посещали его до самого прибытия на фестиваль. Дни проходили обыденно и походили один на другой. Кроме того события с изменением внешности Поля ничего сверхъестественного больше не происходило. Местность менялась по мере того, как они продвигались все выше и выше. Хотя горные склоны здесь не были такими крутыми как в Рондовале. Сам Балкин представлял собой огромный черный клыкообразный пик, окруженный унылыми голыми деревьями. В тот вечер, когда они впервые увидели Балкин, казалось, он был очерчен слабо мерцающим контуром. Маусглов отвел Поля в сторону, чтобы обсудить дальнейшие действия.
– Ты уверен, что знаешь, куда ты идешь?
– Ибал рассказал мне в общих чертах о ритуале посвящения, – ответил Поль, – он намекнул, чего можно ожидать в различных ситуациях.
– Я не это имел в виду, – произнес Маусглов.
– Тогда что?
– Один колдун пытался убить тебя прямо в Рондовале. Другой специально является на прошлой неделе, чтобы помочь тебе. У меня такое впечатление, что сейчас ты как раз между чем-то угрожающим и магическим – а там, куда ты идешь, самое логово колдунов и магии, там опасность может настигнуть тебя иным, необычным путем.
– С одной стороны, – возразил Поль, – возможно, это лучшее место, чтобы узнать, что все-таки происходит. И я уверен, что мне пригодятся дополнительная проницательность и те навыки, которым учит обряд посвящения.
– Ты действительно доверяешь Ибалу?
Поль пожал плечами.
– Мне кажется, что достиг потолка, я не могу продвинуться дальше без постороннего вмешательства.
– Разве только ты решишь отказаться от всего прямо сейчас.
– Это вернет меня к тому, с чего я начал. Нет уж, спасибо.
– Это даст тебе время обдумать все заново, возможно, ты найдешь новое направление исследований.
– Да, конечно, – ответил Поль, – мне бы очень хотелось этого. Но время, я чувствую, – это как раз то, чем я не могу распоряжаться вольно и свободно.
Маусглов вздохнул и отвернулся.
– Эта гора кажется какой-то зловещей, – произнес он.
– Пожалуй, здесь я согласен с тобой.

***

Следующим утром, пройдя предгорье и выйдя на гребень пологой гряды, группа путешественников остановилась. По западному склону горы раскинулось что-то напоминающее волшебную страну или город грез: сверкающее нагромождение кремовых башен, золотые купола и пики зданий, дома словно высеченные из огромных драгоценных камней; мостовые венчали блестящие прозрачные арки, то тут, то там высились колонны из черного янтаря, фонтаны, бьющие серебряными струями.
– Боже! Какая красота! – воскликнул Поль, – я даже не знаю с чем ее сравнить!
Он услышал довольный смешок Ибала.
– Что смешного? – с обидой спросил Поль.
– Юность бывает лишь однажды. Удивляйся и восхищайся, – ответил старый волшебник.
Дальнейшее вызвало у Поля недоумение. С разгаром дня город-сон начал терять свое очарование. Первыми исчезли радуги и сияния, затем стали блекнуть краски. Легкая дымка медленно обволакивала здания, вместе с туманом по улицам и стенам домов словно разливалась серая краска. Пики утратили свою остроконечность, купола словно усохли, черно-янтарные колонны таяли прямо на глазах. Зеркальные стены покрылись толстым слоем пыли. Казалось пыль живая и медленно наползает на город. Затем исчезли прозрачные арки, высохли серебряные фонтаны. Было такое ощущение, что смотришь сквозь грязное темное стекло.
За завтраком Поль обратился к Ибалу в полном недоумении:
– Ладно, я поражен, я даже постарел на несколько часов. Но что случилось с городом?
Ибал ухмыльнулся.
– Нет, нет, – наконец сказал он, – дождись обеда, и ты увидишь настоящее представление.
Так он и сделал. Как только солнце стало склоняться к западу, и тень вершины накрыла туманные очертания зданий, вновь возникло неуловимое движение, стены зданий стали глянцевыми и обрели свой прежний блеск. Поль и Маусглов, зачарованные зрелищем, застыли как и при первом знакомстве с городом. По мере того, как вечер входил в свои права, и тени становились все длиннее, казалось, увеличивался и сам город, башни и стены становились выше и утонченнее. Туман стал совсем прозрачным, сквозь него уже проступали контуры высоких сооружений. Приблизившись, они разглядели бьющие в высь струи фонтанов. Очертания зданий обретали свои былые краски. Башни, колонны, арки набрав полную массу, гордо взирали с высоты прежнего величия.
К обеду они почти подошли к городу. Он уже приобрел свое утреннее очарование. Туман совсем растаял. Они сели перекусить.
– Ну что, ты догадался? – спросил Ибал, прихлебывая темный жирный бульон.
– Он меняет свои черты в зависимости от времени, – сказал Поль, – значит, на самом деле он представляет собой совсем иное, что мы видим, и его очарование лишь иллюзия. Но я не знаю, из чего он состоит и почему меняется.
– В действительности там лишь нагромождение пещер, лачуг и шатров, – пояснил Ибал, – каждый раз, по жребию, практиканты отрабатывают навыки по приведению местности в порядок и подготовке ее к проведению сбора. Обычно они посылают вперед учеников и слуг. Они чистят и восстанавливают все сооружения, ставят шатры и возводят всевозможное оборудование. Затем ученики, как правило, начинают соперничать и создавать световые оболочки, чтобы придать месту как можно более красочный вид. Все ученики обладают разными способностями, но тем не менее, вещи лишь какое-то время кажутся первоклассными и очень редко могут просуществовать более длительный период. В результате вся эта красота живет от вечера до рассвета. А днем все очарование исчезает. Труднее всего сохранить оболочки ночью, проделки магии слабеют ночью, и можно увидеть то, что же все представляет на самом деле.
– А эти оболочки внутри так же хороши, как и снаружи?
– Конечно, а как же. Ты скоро все сам увидишь.
Они продолжали наблюдение за новым рождением города-сна. Он приобретал все новые краски, блеск и великолепие.

***

Под вечер они вышли к подножию Балкина и вошли в яркий красочный город, раскинувшийся у основания горы. Первая арка, которую они прошли, могла быть сделана из двух массивных ветвей, стянутых ремнем. Однако, ветви были одеты в оболочку из белого мрамора с золотистыми прожилками, щедро украшенного резьбой.
Над головами прохожих сияли бесчисленные разноцветные огни. Поль не успевал следить за происходящими чудесами. В противоположность всем известным ему городам этот город был очень чист и ухожен. Мостовые под их ногами блестели чистотой. Здания казались хрупкими, их венчали полупрозрачные купола. Стены зданий украшала мозаика из разноцветных драгоценных камней, вместо окон были вставлены красочные витражи. Всюду были резные балконы и узорчатые галереи. По ним медленно разгуливали пышно разодетые мужчины и женщины. Открытые витрины магазинов пестрели различными принадлежностями магических ритуалов и чучелами экзотических животных. Магазины встречались всюду, куда не бросишь взгляд. На углу одного из них пристроился одетый в высокий тюрбан маг, он что-то напевал и творил замысловатые чары. От его жаровни красными клубами поднимался дым, он валил густо. Взмыв над улицей, дым оканчивался дьявольским красным ликом. Со всех сторон слышались звуки флейт, перезвон струн, удары барабанов. Следуя внутреннему порыву, Поль вызвал из небытия свою гитару. Освободив ее от пут заклинаний, он заиграл. Внезапно ожило его родимое пятно, оно слабо запульсировало, предупреждая, что они пересекли границу царства магии и колдовства. На гитарные переливы Поля дружным щебетом откликнулись диковинные птицы, сидящие в золотых и серебряных клетках. Прохожие заспешили ему на встречу. В дали слабо мерцал горный пик. А еще выше, в вечернем небе появились первые вестники ночи – звезды. Легкий бриз обдал их холодным дыханием, заполнив воздух благовониями и восточными курениями, дурманящими запахами изысканной парфюмерии.
Маусглов слушал музыку, его пальцы шевелились в такт мелодии, его глаза лихорадочно бегали по сторонам, ноздри раздувались от пьянящих ароматов.
– Господи, до чего же трудно здесь хоть что-нибудь украсть, все здесь кажется не тем, что есть на самом деле.
– А ты относись к путешествию, как к каникулам. Зачем думать о работе во время отпуска.
– Это трудно, – ответил Маусглов, вглядываясь в дьявольскую маску, которая с презрительным оскалом с высоты взирала на них. – Возможно, как семестр принудительного обучения…
Ибал отдавал распоряжения слугам на каждом повороте и перекрестке, казалось знал здесь все как свои пять пальцев. Они шли к отведенным им апартаментам. Как Поль потом узнал, Ибал занимал одни и те же апартаменты на протяжении многих лет. Старый слуга поведал ему, что облик апартаментов и домов все время менялся, поэтому ориентация здесь основывалась скорее на знании месторасположения, чем на внешнем сходстве.
Комнаты Ибала, куда они были допущены как его гости, казались весьма элегантными и просторными, хотя на всем лежала печать лишь внешней привлекательности. Поль без труда заметил, что твердые мощные стены легко продавливаются при нажатии на них, гладкие, словно зеркало, полы изъедены неровностями и трещинами, которые весьма ощутимы под ногами, а стулья совсем не такие удобные, как выглядят.
Ибал распустил свою свиту, сказав, что намерен отдохнуть, а завтра утром официально представить их к посвящению. Поэтому, приняв ванну и сменив костюмы, Поль и Маусглов продолжили знакомство с городом.
Главные улицы были освещены шарами с переливающимся белым светом. Гирлянды из разноцветных огоньков освещали переулки и мелкие улочки. Они прошли мимо группы молодежи, упражняющейся в острословии и философских дебатах, и мимо кучки старичков, решивших тряхнуть стариной шути ради; старые маги подвесили около арки легчайшее облако, которое с грохотом и молниями обрушивало поток воды на каждого, кто проходил под ним. Кратковременные ливни сопровождались дружным старческим хохотом сморщенных маленьких шутников, притаившихся в тени.
Стряхнув мокрые плащи, Поль и Маусглов свернули на узкую лестницу, ведущую к извилистой улочке. Она была плохо освещена; слабо светящиеся голубые и красные маленькие фонарики отбрасывали причудливые тени и создавали ощущение таинственности. Они медленно двинулись вдоль нее.
– Эта выглядит весьма заманчиво, – отметил Маусглов, оглядывая улочку.
– Ну что ж, пойдем, проверим.
Казалось, это было местом отдыха от света и суеты. По обеим сторонам улочки расположились ресторанчики и забегаловки. Они последовательно обошли их, затем повернули назад.
– Мне тут понравилось одно местечко, – сказал Маусглов, показывая на право. – Там есть свободные столики под навесом. Можно понаблюдать за людьми.
– Отлично, – ответил Поль.
Они подошли и сели. Почти в тот же момент в дверях появился маленький смуглый улыбающийся человечек в зеленом кафтане.
– Что угодно джентльменам? – вежливо поинтересовался он.
– Мне бокал красного вина, – сказал Поль.
– А мне белого и покислее, – отозвался Маусглов.
Человек вышел и тут же вернулся. На подносе он нес два бокала вина, темный и светлый.
– Полезные хитрости, – сказал Маусглов, осматриваясь.
– Личное творчество, оболочки, – произнес Поль.
Человек рассыпался в извинениях, напомнив, что плату следует пустить по крошечному обручу, ведущему в корзину.
– Мы просим всех проделывать эту процедуру, – пояснил он, – слишком много встречается заколдованной гальки, имеющей вид монетки. Вы можете иметь их, даже не подозревая об обмане. Но настоящие деньги всегда останутся деньгами, пройдя по заколдованному обручу.
– Мы недавно приехали, – сказал ему Поль.
– Тогда будьте внимательны к камушкам.
Он отошел принять другой заказ.
Вино было очень неплохим, хотя Поль предполагал, что половина его букета – плоды царящей здесь магии. Однако, как он потом размышлял, какая разница? Подобно тому, что его окружало – если оно служило своей цели, внешние проявления были куда важнее содержания.
– Вряд ли все наши наблюдения можно считать подлинными, – сказал Маусглов. – Но они многое сулят, всякий раз, когда я краду фальшивый камень, я думаю, что он настоящий.
Поль ухмыльнулся.
– Тогда они служат своей цели.
Маусглов рассмеялся.
– Хорошо. Хорошо. Но когда угрожает смерть, лучше бы знать наверняка, где реальная угроза, а где надежная рука друга. После того, что произошло недавно в библиотеке, я был бы предельно осторожен в подобных местах.
– Еще что-нибудь, разве я недостаточно замаскирован?
– Конечно, но магический ливень, на который мы нарвались в арке, – начал Маусглов, – я только сейчас заметил…
Он не успел договорить. Их разговор прервало появление светловолосого стройного юноши с тонкими чертами лица и фальшивой улыбкой. Его экстравагантный костюм соответствовал благородным манерам и утонченной грации и изяществу походки.
– Одержимый Магией! И Маусглов! Странно! Вы тоже здесь! Человек! Повторите то, что они заказывали для моих друзей! И бокал самого лучшего для меня!
Он взял стул и подсел к их столу.
– Кажется на этот раз они действительно постарались, это лучшее, что мне доводилось видеть, – сказал юноша, указывая жестом вокруг. – А как вам ваше жилье?
– О! Отлично! – ответил Поль.
Официант принес напитки.
Проделав хитрый жест, юноша наполнил руку блестящими монетками. Они выпрыгнули из его ладони и, с шумом прокатившись по заколдованному желобу, звякнули в корзине.
– Впечатляет, – сказал Поль, – послушай, не хотелось бы казаться невежливым, раз ты угостил нас, но мне кажется, уже поздно отменять заказ…
Юноша рассмеялся, его лицо оживило настоящее веселье.
– Конечно, конечно, нет, – сказал он, – я Ибал, и ты видишь великолепную омоложенную оболочку вместо старой и дряхлой. Он небрежно стряхнул с рукава пылинку. – Не обращай внимания на некоторые косметические детали, – легко добавил он.
– Действительно!
– Великолепно!
– Да. Я готов снова встретиться со своей возлюбленной Вонни. Ради двух недель любовных игр, хорошей еды и вина, разгула. Только за этим я стремлюсь сюда.
– Очень интересно.
– Да. Мы впервые встретились с ней около трехсот лет тому назад; наши чувства не притупили даже столетия. Они все так же жгут и волнуют.
– Удивительно, – ответил Поль, – но неужели вы не видитесь в другое время?
– Боже, конечно, нет. Если бы мы жили друг с другом бок о бок, один из нас давно бы убил другого. Две недели раз в четыре года как раз то, что надо.
Он пригубил свой бокал.
– Кроме того, – добавил он, – у нас есть о чем поговорить, за четыре года накапливается много тем.
Он взглянул на Поля.
– Одержимый Магией! Что ты сделал с собой?

Предыдущая страница 3 Следующая страница


Одержимый магией 4

– Что ты имеешь в виду? – обеспокоился Поль.
– Ну эта седая прядь. Зачем она тебе?
Поль потрогал руками свою до сих пор мокрую шевелюру.
– Так, шутка, – сказал он.
– Это не лучший выбор, – сказал Ибал, приглаживая свои волосы. – Многие могут связать тебя с отродьем Дета. Проклятый род! У-х!
Они проследили за его взглядом, скользнувшим по улице. Он не задержался на тучном мужчине и прогуливающейся парочке. Взгляд остановился на женщине, приближающейся к ним в голубом сиянии. Она была среднего роста, густые темные волосы укрывали плечи, ее костюм переливался в свете гирлянд. Черты лица женщины были тонкими и изящными, в них чувствовалось неподдельное благородство. Ее лицо светилось весельем и любовью.
Следуя этикету, Ибал поднялся ей навстречу. Маусглов и Поль последовали его примеру.
– Джентльмены, это – Вонни, – объявил он, когда она подошла к столу. Он обнял ее и задержал ее руки в своих. – Моя дорогая, ты еще прекраснее, чем всегда. Это мои друзья, Одержимый Магией и Маусглов. Давай выпьем с ними, прежде чем уйти.
Она кивнула в знак приветствия, Ибал услужливо пододвинул ей стул.
– Я рада видеть тебя, – сказала она, – ты приехал из далека?
Поль наслаждался журчанием ее голоса. Оно убаюкивало и влекло одновременно. Внезапно Поль почувствовал, что одинок в этом мире. Но приступ длился лишь мгновение.
Он забыл о чем они говорили, как только было произнесено последнее слово. Немой восторг и восхищение овладело им.
Как только они встали, Ибал повернулся и зашептал ему:
– Волосы – это очень серьезно. Скорее поправь их, а то служители посвящения сочтут тебя дерзким. В другое время я бы не придал этому значения. Но если кто-то жаждет посвящения – это не лучшее время шутить, ты понял меня.
Поль кивнул, думая как проще сделать это.
– Я позабочусь об этом сегодня вечером.
– Очень хорошо. Увидимся завтра утром, но не слишком рано.
– Наслаждайтесь.
Ибал улыбнулся.
– Непременно.
Поль посмотрел в след уходящей паре, затем вновь взял бокал.
– Только не смотри туда сразу, – прошептал ему Маусглов, не размыкая губ, – но тот толстый мужчина, который шел впереди ее…
– Я что-то видел, – сказал Поль, поднимая бокал и одновременно ища глазами того человека. – Ну что этот мужчина?
– Я знаю его, – сказал Маусглов, – или знал его – чисто профессионально. Его имя Райл Мерсон.
Поль покачал головой.
– Это имя ни о чем мне не говорит.
– Говорили, что он – колдун. Двадцать лет назад он подбил меня украсть те семь статуэток твоего отца.
Поль почувствовал странное желание обернуться и повнимательнее разглядеть того огромного мужчину в золотых и серых одеждах. Но он сдержал себя.
– А он не намекал тебе, зачем они ему?
– Нет.
– Я думаю, что они в надежном безопасном месте – там, где и моя гитара, – сказал Поль.
Когда он обернулся, Райл Мерсон беседовал с высоким человеком в черной блестящей тунике, красных шароварах и высоких черных ботах. На голове у него был красный головной платок. Высокий незнакомец стоял спиной к ним, но немного позже он обернулся, их глаза на секунду встретились. В следующий момент оба мужчины медленно направились к выходу.
– А другой?
Маусглов покачал головой.
– Сначала мне показалось что-то знакомое в нем, но – я не знаю его имени и не помню, где встречался с ними раньше, если, конечно, вообще встречался.
– Интересно, это просто совпадение?
– Райл – колдун, а это сборище колдунов.
– А зачем он так долго торчал здесь?
– Возможно он просто ждал приятеля, – сказал Маусглов, – хотя мне тоже интересно, почему он не узнал меня.
– Прошло много времени, – ответил Поль.
– Да.
– Он мог запросто подойти и заговорить с тобой, если бы узнал.
– И то верно.
Маусглов осушил бокал.
– Закругляйся и пойдем отсюда, – произнес он.
– Хорошо.
Уже поздно, когда вечер перевалил за полночь, они вернулись в свои апартаменты. Исключительно по просьбе Маусглова он проделал серию заклинаний, расставив защитные оболочки и ловушки над их ложем, и, наконец, заснул с ножом под подушкой.

4

Довольно философских измышлений! Все! Я так решил! Все это бесплодные разглагольствования, я до сих пор ни в чем не уверен. Философ – это мертвый поэт и умирающий богослов – я нашел эту фразу в мозгу Поля. Не знаю, где выкопал ее Поль, но она довольно точно отражает мои чувства и настроения. Я устал от бесконечных раздумий. Настало время что-то предпринять.
Город у подножия Балкина показался мне лишенным собственного духа, но изрядно возбужденным искусственным путем. Рондовал тоже не был обойден магией – от весьма практических, утилитарных вещей и ложных чар до забытых оболочек, ждущих своего часа, и множества новых заклинаний и оборотней, которыми напичкал замок уже Поль. Но этот город был настоящим царством магии – оболочка на оболочке, тьма заклятий и чар, часть их связывала оболочки в единое целое, часть, наоборот, вызывала конфликты между ними, новые оболочки возникали сами по себе на месте старых, лишь только те начинали терять свою силу. Все заклятия и оболочки Рондовала я хорошо знал и с юмором относился к их нраву. Здесь сила магии была ключом, силы плясали вокруг меня в бешеном хороводе – некоторые были совсем не понятными, некоторые даже угрожающими – я не подозревал в себе такого, но в тот момент я был готов столкнуться с этой страшной подозрительной силищей. Это странное желание хотя и не способствовало развитию моего сознания, но, по крайней мере, усилило и укрепило мою бдительность. Кроме того я почувствовал мощный прилив энергии, благодаря тому, что постоянно находился среди магических воздействий высоких концентраций.
Первым признаком моего роста стала возможность задать вопрос, непосредственно касающийся моего статуса. Я обратился с ним к странному существу в столбе красного дыма, едва лишь вошел в город. Я наблюдал за ним, пока не прекратились его метаморфозы, а затем очень обрадовался, увидев, что он принял форму, подобную моей. Я помчался за удаляющимся собратом и адресовал ему свой вопрос.
– Кто ты? – спросил я.
– Мальчик на побегушках, – ответил он, – я был достаточно глуп, позволив узнать кое-кому свое имя.
– Я не понял.
– Я такой же демон, как и ты. Только я убиваю время. Посмейся надо мной. Но, может быть, когда-нибудь моя участь постигнет и тебя.
– Я опять ничего не понимаю.
– У меня нет времени тебе объяснять. Я должен натаскать с вершины горы массу льда, чтобы заполнить все эти ящики в кладовых. Мой проклятый хозяин – один из учредителей всего этого.
– Я помогу тебе, – сказал я, – если ты скажешь, что надо делать и ответишь на мои вопросы, пока мы таскаем лед.
– Тогда вперед, к пику.
Я последовал за ним. Достигнув средних слоев атмосферы, я вновь полюбопытствовал:
– Ты говоришь, я тоже демон?
– Я так думаю. Но я не могу объяснить многих вещей, почему у меня такое впечатление.
– Ну хоть что-нибудь, хоть одно.
– Ладно, самое элементарное – но ты задаешь очень глупые вопросы. Ты вызван, чтобы быть демоном.
Мы прибыли на вершину, и я научился добывать лед. Его метод основывался на простой вариации пределов поглощения, эту технику я обычно использую при работе с живыми организмами.
Когда мы неслись обратно к кладовым – как две огромные сверкающие алмазные башни – я снова спросил.
– Откуда мы взялись? Моя память не сохранила давнишний событий.
– Мы – порождение всемирной энергии, циркулирующей в различных формах. Самый простой способ, это когда могущественный колдун при помощи сверхсил призывает одного из нас для выполнения какого-нибудь специфического поручения – он очеловечивает нас, так обычно говорят. В процессе придания формы обычно нам даются имена, как правило, мы расщепляемся, выполнив поставленную задачу. Конечно, если какой-нибудь разгильдяй-маг – как мой окаянный хозяин – узнает твое имя, он может вновь заставить тебя служить ему, и прощай свобода. Вот почему ты можешь легко обнаружить немало таких горемык, которые выполняют работу, не свойственную им. Хорошо хоть таких пустоголовых колдунов не так уж много – некоторые слишком ленивы, некоторые слишком заняты. Ох, вот если бы мой проклятый хозяин допустил хоть маленькую ошибку в магическом ритуале!
– Что тогда?
– Как что, в тот же момент я стану свободным, разорву этого сукина сына на части и уберусь восвояси, надеясь, что он не оставил какого-нибудь магического документа с моим именем и не отдал его сопливому ученику. Для собственной безопасности, лучше почаще устраивать погромы в жилище проклятых хозяев, чтобы изъять подобную бумагу – лучше сжечь – затем пройтись по его ученикам, живущим неподалеку.
– Я запомню это, – сказал я, пока мы сбрасывали ледяные глыбы в ящики кладовых. Затем мы понеслись обратно.
– А что, у тебя не было подобных проблем? Ни разу?
– Нет, совсем не было.
– Невероятно. Возможно ты порожден какой-нибудь всеобщей катастрофой или бедствием. Такое иногда случается.
– Я не помню ничего подобного. Мне кажется, что я смутно помню какие-то битвы, сражения. Но это, пожалуй, совсем не то.
– Хм, много крови?
– Думаю, да. Ты думаешь со мной это тоже случалось?
– Не думаю, это ни о чем не говорит. Но это может помочь, если что-то еще проясниться.
– Я думаю, там была еще буря.
– Буря тоже поможет. Но даже этого недостаточно.
– Что же мне делать?
– Делать? Радуйся, что никто не знает твоего имени.
– Но даже я не знаю своего имени – если, конечно, оно у меня вообще есть.
Мы достигли вершины, подхватили очередную глыбу и полетели в обратный путь.
– Ты должен иметь имя. Все имеют имена. Так мне сказал один из старейших.
– Старейших?
– Ты действительно такой наивный, или притворяешься? Старейшие – это очень древние демоны, о которых люди забыли тысячелетия назад. К счастью для них, их имена тоже забыты, поэтому они свободны, их не беспокоят колдуны. Они обитают в глубоких гротах, на высоких вершинах, в сердцах вулканов, на дне океана. Послушать их, так ни один проклятый хозяин не угнетает тебя так, как окаянные маги прошлого. Хотя лично я не вижу никакой разницы. Правда я не знаю ни одного, которому довелось бы служить древним и современным колдунам. Старейшие очень мудры, они долго прожили и много знают. Один из них мог бы помочь тебе.
– Ты знаешь кого-нибудь из них?
– О, да! Во время одного из моих периодов свободы я слишком далеко углубился к центру земли, там в Главном Гроте Рокочущей Земли, где переливается и шипит кипящая магма – самое удивительное и прекрасное место! Оказаться бы там сейчас!
– Почему ты не вернешься?
– Ничто больше не радует меня. Кроме того меня держат заклинания проклятого хозяина. А у него нет привычки устраивать мне каникулы.
– Какая жалость.
– Конечно.
Мы влетели в кладовые и высыпали сверкающие глыбы в ящики.
– Спасибо, я закончил работу раньше положенного срока, – сказал демон, – а мой хозяин обычно не дает мне другого задания, пока не убедится, что предыдущая работа выполнена. Поэтому, у меня есть несколько минут полной свободы. Если хочешь, давай взлетим повыше, и я расскажу тебе, как добраться к Гротам Рокочущей Земли – хотя вход в них расположен на другом континенте.
– Покажи мне путь, – попросил я.
Он взмыл в высь, я последовал за ним.
Его объяснения были очень запутаны, но я немедленно двинулся в путь. Я мчался к северо-западу и проделал долгий путь, пока не достиг великих вод, достающих до самых звезд. Здесь по необъяснимым причинам я сник. Я знал, что должен пройти эти воды, но силы покинули меня. Я медленно побрел к северу вдоль береговой линии, ломая голову над собственной нерешительностью. Что же тянет меня назад?
Наконец, мне удалось обуздать свою противоречивую натуру. Я попытался оценить ситуацию с практической точки зрения. С этой позиции у меня не было причин для колебаний. Я перестал обращать внимание на странную вялость, охватившую меня. Подгоняя себя вперед, я не заметил узкой, покрытой галькой полоски берега и проскочил над бурлящей водой.
Я вновь ощутил приступ нерешительности, хотя продолжал бороться с собой, стремясь преодолеть невидимый барьер, сдерживающий меня.
Вдруг я услышал голос, смешанный с шумом волн.
– Бел… по… – говорил он, – бел… по…
Я слушал, страх потихоньку охватывал меня.
– Бел… по… – повторял голос.
– Бел… по… бел… по… бел… по… – твердил он вновь и вновь.
Я вдруг ощутил, что какая-то часть моего рассудка немедленно уловила тайный смысл, скрываемый нелепостью слов. Я уже понял, что они означали мой окончательный отказ от поисков.
Я собрал последние остатки воли против неведомой мне преграды.
– Почему? – вопрошал я бушующие волны и небеса. – Почему? Что вы хотите от меня.
На секунду воцарилось полное молчание, затем забубнил с новой силой.
– Бел… по… бел… по… бел… по…
Поражение горечью разлилось во мне, когда и понял, что эти бессмысленные слова стали единственным ответом на мои вопросы.
Я развернулся и ринулся на юг, дав себе слово, поискать ответы в другом месте. Зловещая неопределенность слов стала отдаляться от меня. Мои мысли пришли в движение, постепенно образ Поля Детсона вытеснил все остальные из моего разума.
Лишь достигнув сияющего Балкина и города-сказки, я помчался к жилищу Поля. Теперь мне не нужно было уговаривать себя, я летел без всяких усилий. Я не мог ни о чем говорить, кроме как о той силе неразрывно связавшей нас.
Исследуя сигнально-защитные оболочки, которые он расставил, я услышал его слабый стон. Я вторгся в его сон и увидел, что он прошел в массивную дверь и оказался в месте, которое одновременно доставляло наслаждение и отталкивало его. Я никогда раньше не вмешивался в его дела. Но я вспомнил, что безымянный волшебник, оторвавший его от этого сна, казалось принес ему облегчение, будто освободил от чего-то. Поэтому я тоже заставил его проснуться.
Он долгое время лежал, чем-то очень встревоженный, затем сон увел его в более миролюбивое место. Я решил разыскать демона, с которым познакомился, и поучиться у него еще чему-нибудь.
Я облетел все апартаменты его злополучного хозяина, но его не было ни там, ни поблизости. Тогда я стал внимательно приглядываться и обнаружил едва приметный блестящий след, подобно тому, какой тянулся за нами в ходе ледовых экспедиций. Я бросился по нему, боясь, что он исчезнет.
Долгое время я летел по воздуху, стараясь двигаться как можно быстрее. Путь оказался неблизким, но светящаяся ниточка говорила, что я лечу в правильном направлении.
Позади остались долгие лье на юго-запад, наконец, след, описав дугу, стал снижаться к городу, раскинувшемуся на берегу реки. След обрывался у дома, из которого доносился странный шум и какая-то возня. Я вошел внутрь и увидел, что все было густо забрызгано кровью – стены, полы, даже потолок. Мой приятель держал какого-то мужчину с вывернутыми конечностями. Голова мужчины была размозжена, от камина до окна протянулся ужасный след из крови, мозгов и раскрошенных костей.
– Приветствую! Ты так скоро вернулся! Или я что-нибудь тебе не так рассказал? Ты что же, не нашел?
– Нет, но какая-то неведомая сила не дала мне покинуть континент.
– Странно.
Тело человека пролетело по комнате и шмякнулось о противоположную стену.
– Хочешь скажу, что я об этом думаю?
– Что? – спросил я.
– Я думаю, ты находишься под оболочкой заклятий, о которой ты сам не знаешь – она удерживает тебя совершенно особым способом для какой-то очень специфической цели.
– Я не знаю, чтобы это могло быть.
– Подай мне, пожалуйста, пригоршню с внутренностями, хорошо? Их нужно связать и подвесить.
– Ладно.
– Так я думаю, ты должен отыскать, в чем загвоздка и уничтожить ее; возможно, хозяин, наложивший на тебя заклятье, умер или сошел с ума. В обоих случаях тебе крупно повезло. Когда ты исполнишь свою задачу, ты будешь свободным.
– Но как я узнаю, что должен сделать?
– Полагаю, мне придется наставлять тебя и в дальнейшем. Ладно, поскольку я считаю, что ты мне друг, я скажу тебе кое-что сверхсекретное – свое имя. Галлеран.
– Красивое имя, – произнес я.
– Оно означает больше, чем просто слово. Оно слагает энергии в единое целое, оно сублимирует меня, когда понимаешь и знаешь его значение.
Наконец, мы связали все внутренности, и Галлеран принялся расчленять тело, затем протянул мне руку и ногу.
– Сделай с этими что-нибудь художественное.
Я подвесил одну над камином, а вторую пристроил в громадном чайнике.
– Так как я знаю собственное имя, я знаю все, что известно обо мне, – сказал Галлеран, – ты тоже начнешь все понимать. Сейчас, первое, что ты должен сделать, выяснить свое имя. Когда ты узнаешь его, ты сразу будешь знать о той цели, ради которой ты вызван.
– Правда?
– Обычно они связаны.
Галлеран установил голову на каминной доске.
– Как я отыщу свое имя? – спросил я.
– Ты должен исследовать свою память – возможно, сотни, тысячи раз. Оно там. Когда ты обнаружишь хоть одну наметку, ты узнаешь его. А узнав собственное имя, ты познаешь себя. Тогда можешь действовать.
– Я попробую, – согласился я.
Галлеран продолжал разбрасывать по комнате тлеющие угольки.
– Поможешь мне раздуть угли, хорошо? Всегда лучше поджигать и скрывать следы сделанной работы.
– Конечно.
Когда пламя занялось, я спросил:
– Зачем твоему проклятому хозяину убивать этого человека?
– Один из них одолжил другому денег, и, наверное, не хотел отдавать долг. Только я забыл который.
– Ой!

Предыдущая страница 4 Следующая страница


5 Роджер Желязны

Мы подождали пока не вспыхнул настоящий пожар. Затем вместе с дымом взмыли в ночное небо и полетели обратно к Балкину.
– Спасибо за все, чему ты меня научил сегодня, – сказал я, спустя некоторое время, – Галлеран.
– Я рад помочь тебе. Должен признать, что ты возбуждаешь мое любопытство – и очень сильно, правда. Расскажешь мне свою историю, когда узнаешь все до конца.
– Да, – ответил я, – конечно же.
Галлеран вернулся в апартаменты проклятого хозяина доложить о выполнении задания. Я поднялся в высь, направляясь к восточной стороне вершины Балкина. Еще раньше, таская лед, я заметил там кратер, ведущий к центру горы. От туда слышалось странное жужжание и весело перемигивались огоньки. Это вызвало мой интерес еще тогда, и теперь я намеревался исследовать неведомый феномен. Никто не знает, где может обитать его имя.

5

…Поль скользнул в Ворота и вновь оказался в загадочной стране. Двигаясь быстрее, чем раньше, он стал свидетелем новой охоты, превращения и погони. Теперь зрелище веселило его. Однако во второй части победа завершилась людоедством и твари помчались на поиски новой жертвы. Поль ощутил какую-то непреодолимую тягу, которая потащила его прочь от подобных зрелищ, звала и гнала его вглубь пустынной земли. Казалось он шел дни, недели; его бестелесная, прозрачная оболочка углублялась все дальше и дальше в безжизненное пространство исковерканной земли. Наконец он вышел к высокой гряде полуразрушенных гор, тянувшихся от горизонта к горизонту. Три раза он пытался одолеть их и трижды откатывался вниз, на четвертый раз сильный порыв ветра подхватил его и перебросил в узкое ущелье на другой стороне гряды. Он очутился рядом с городом, раскинувшимся на террасах склона. Этот склон был значительно положе того, что пытался преодолеть Поль.
Горный склон, приютивший город, терялся в глубинах древнего бездыханного моря. Оглядываясь кругом, он заметил контуры зданий недалеко от морского берега и движущиеся силуэты существ, обитающих в этой местности. Сквозь дымку ночного тумана он разглядел других существ, расположившихся на верхних террасах. Серые, с уродливыми длинными конечностями, эти великаны – людоеды были немного меньше своих собратьев по ту сторону хребта. Попадались и человекообразные существа, свободно разгуливающие среди чудовищ.
…Он медленно спускался, двигаясь по крутому краю хребта. Взор его был устремлен вниз, на копошащиеся у подножия фигуры. Чудовища потихоньку собирались около сооружения. Их там кишело уже довольно много. Спустя какое-то время, они разожгли костер. Затем они приволокли к кострищу несколько связанных людей, разорвали их на части и сожгли. Зловонный дым и запах паленого мяса заполнил пространство. Вдыхая его, он почувствовал волну наслаждения, разливающуюся по телу.
Наконец он расправил крылья и скользнул вниз, где его ожидало все сборище. Они приняли его с должным почтением и заиграли в его честь на странных инструментах, издающих вопящие, бренчащие и хлопающие звуки. Он гордо вышагивал среди них, выбирая случайную жертву, которую тут же раздирал на части с помощью мощного клюва и когтей. Чтобы он не делал, все взирали на него с умилением и восторгом. Позднее появился некто медного оттенка, рассматривающий бледные, тлеющие камни. Он приближался, держа железный трезубец, увенчанный черным от сажи факелом.
Он последовал за светом и тем, кто его нес в черный проем одного из зданий – однобокого металлического сооружения с наклонными стенами и кривыми полами. Помещение было лишено окон. Везде царила сырость и уныние. В воздухе витал металлический запах. В холодной стальной глубине помещения на высоком мраморном ложе лежала женщина. В ногах и голове женщины горели свечи. Головной венок и гирлянда из ярких красных лепестков слегка побурели. Ее мягкие, словно воск, желтые волосы по краям были белыми. Губы женщины, соски ее груди, почти были выкрашены голубым. Издав высокий дребезжащий звук, он проскочил ступеньки, взлетел на ложе и оседлал тело женщины. Загребая ее когтями, он пару раз клюнул ее, затем запел брачную песню. Укрыв женское тело крыльями, он начал медленные ритмичные движения… Тот, кто нес трезубец, принялся ударять им об пол в такт движениям. Пламя заиграло на стенах, отзывающихся на удары гулким, словно плачущим, эхом.
Прошло довольно много времени, наконец, женщина открыла прозрачные глаза, она бессмысленно водила ими по сторонам, не в силах сосредоточиться. Затем она застыла в оцепенении. Проходили долгие минуты, она не двигалась. Вдруг взрыв хохота потряс зал. Женщина смеялась.
Как по команде вперед вышли трое, остальные начали медленно собираться, вылезая из глубин, спускаясь с высот. Бренчащие, вьющие, хлопающие звуки в чудовищной какофонии заполнили помещение. Ровный звенящий звук вырвался из груди собирающихся вместе чудовищ, на мгновение он заглушил бешеную музыку. Затем началась медленная процессия, ее возглавлял несущий огонь, который последовательно обходил многоуровневый город, уходящий в глубины моря. Ход остановился в красных палатах, море вторило ходу сменой цветов. Водная гладь шесть раз меняла оттенки на протяжении церемонии движения. Огромные красно-коричневые черви выплыли из глубин и подплыли ближе, стараясь присоединиться к процессии – лишенные глаз, они кружились и вертелись как волчки – все пространство закишело, охваченное колыханием, горизонты зловеще задвигались. Призывный звон гонга заполнил шевелящееся пространство.
Небо помрачнело и налилось свинцовой чернотой в тот день, когда родилась его дочь. Наская металась, корчилась, кричала, затем замерла, такая же холодная и неподвижная как само мраморное ложе. Горы содрогнулись от раската грома и заплакали красным дождем. Красные потоки хлынули по террасам в рокочущее море. Дитя было наречено именем Найалис. Забились в истерике мелкие барабаны и тамтамы, запиликали костяные флейты. Она гордо расправила крылья и, взмыв в высь, пролетела над миром. Небо встретило ее звуками фанфар и переливом желтых огней. Она будет править ими три тысячи лет.
Он взлетел на высочайший пик черной гряды и обратился в камень. Там его ждала Толкне, Змея Мертвых Вод, которая вместе боролась с ним за земли Кода. Люди совершали сюда паломничества. Найалис самолично принесла ему жертву. Продромоли, Отец Вечности, Открывающий Светлый Путь и Бессмертие, так прозвали его в молитвах и вечных балладах. Во имя вечной славы его и покоя люди омыли его кровью и вином, щедро усыпали пряностями.
…Он почувствовал прилив сил, запел, и взмыл ввысь между горами. Земли мертвых ответили ему гулким эхом и вздыбились под ним. Словно на крыльях ветра летел он сквозь ночной мрак к божественному сиянию.

***

Поль проснулся бодрым и энергичным. Он открыл глаза и посмотрел в окно, сквозь которое пробивался утренний свет и блеск встающего солнца. Глубоко вздохнув, он напряг мускулы, затем расслабился. Чашка горячего кофе оказалась выше всяких похвал, понимая, что на сей раз вкус не был обманом. По крайней мере еще не был. Он вспомнил, что должен сделать. Из небытия как бы выплыл список обязательных мероприятий. Значит так…
Он вспомнил о сне и о том удовольствии, какое ему доставило ночное путешествие. Он вспомнил и о других подобных снах, те сны – он только сейчас сообразил – являлись ему каждую ночь с тех пор, как неизвестный волшебник изменил его внешность. Но, в противоположность другим, эти ночные грезы не были тревожными и зловещими, они были увлекательными и приятными, несмотря на некоторую гротесковость.
Он поднялся. Предстояло много дел: посетить место отдохновений, душ; умыться, одеться, замаскировать седую прядь при помощи красящей жидкости, которую он купил еще вчера по дороге домой. Занимаясь собой, он услышал возню Маусглова. Он помог ему освободиться от пут заклинаний и подождал, пока он соберется. Затем они заглянули в апартаменты Ибала, но слуга передал, что хозяин не велел беспокоить.
– Тогда давай прогуляемся и позавтракаем, – предложил Маусглов.
Поль согласно кивнул и они направились к той вчерашней улочке с кафе и ресторанчиками. В утреннем небе исчезали последние бледные звезды. За время трапезы солнце встало достаточно высоко, на блестящих некогда стенах явно проступили грязные жирные пятна и следы увядания.
– Спал хорошо?
– Да. А ты?
Поль кивнул.
– Но…
Маусглов показал глазами влево. Поль отклонился на стуле и повернул голову в указанном направлении.
Человек, приближающийся к ним, был одет в те же красно-черные одежды, как и вчера вечером. Он смотрел прямо на них.
Поль наклонился вперед и взялся за кружку с чаем.
– Ты все еще не узнаешь его?.. – спросил он.
Маусглов покачал головой.
– По-моему, он направляется прямо к нам, – произнес Маусглов, не разжимая губ.
Поль сделал маленький глоток и прислушался к шагам. У человека была слишком мягкая обувь, поэтому он был почти у него за спиной, когда он уловил шорох. Почти сразу он услышал голос.
– Доброе утро, – сказал он, вставая на виду у обоих мужчин, – вы один из сопровождения Ибала, по имени Одержимый Магией?
Поль поставил кружку и поднял глаза.
– Я.
– Очень хорошо, – мужчина улыбнулся, – меня зовут Ларик. Я назначен для сопровождения кандидатов в посвящение к западному входу Балкина сегодня вечером. Кроме того, я буду вашим гидом в горах и пещерах.
– Посвящение состоится сегодня ночью? Я думал оно состоится под конец праздника.
– Обычно все так и происходит, – ответил Ларик, – но все произошло так быстро. Лишь вчера ночью я узнал о своем назначении на этот пост и о том, что посвящению благоприятствует расположение планет – возможно позднее не будет такой поддержки планет.
– Хотите чаю?
Ларик стал отказываться, но его глаза натолкнулись на кубок с напитком.
– Да, очень хочется пить, спасибо.
Он пододвинул к столу еще один стул, а Поль заказал напиток для гостя.
– Мой друг, Маусглов, – представил Поль.
Мужчины встали и пожали друг другу руки.
– Очень рад.
– Взаимно.
Ларик достал пергамент и ручку.
– Между прочим, Одержимый Магией – это ведь не настоящее имя. Я составляю список. Скажи свое подлинное имя.
По привычке ум Поля скользнул в далекое прошлое.
– Дан, – сказал он, – сын Чейна.
– Дан Чейнсон, – повторил Ларик, записывая, – ты будешь четвертым в моем списке. Кроме тебя еще шесть кандидатов.
– Я думаю перенос даты посвящения их очень удивит.
– Я тоже опасаюсь этого. Поэтому приходится спешно отыскивать всех.
Принесли чай, и Поль налил гостю.
– Мы встречаемся в Арке Голубой Птицы, – сказал Ларик, показывая направление. – Это одна из красивейших арок к западу. А отсюда и к югу.
Поль кивнул.
– Я найду. Когда состоится встреча?
– Я думаю, мы сможем собраться к полудню, – ответил он, – но могут случиться совсем непредсказуемые вещи. Поэтому, давайте так, что-нибудь вечером, по середине между полднем и закатом.
– Отлично. Нужно что-нибудь взять с собой?
Ларик на секунду задумался.
– Как вы готовились к этому? – спросил он.
Поль обеспокоился, виден ли румянец, обжегший его щеки под магической смуглой маской и шрамом.
– Все зависит от того, что понимать под подготовкой, – ответил Поль.
– Я получил кое-какие инструкции и объяснения по поводу метафизической природы вещей, но я больше рассчитываю на то, что удалось узнать прямо здесь – это практическая сторона дела.
– Тогда ты – как и гласит твое прозвище – не был учеником мастера, в нормальном обычном смысле.
– Нет, не был. Почти все мои знания основаны на собственных способностях. Теорию и практику я постигал самостоятельно.
Ларик улыбнулся.
– Понятно, другими словами, твоя подготовка настолько мала, насколько вообще может иметь человек, чтобы называть все это подготовкой.
– Примерно так.
Ларик взялся за чашку и сделал глоток.
– Существует некоторый риск, даже для хорошо подготовленных, – сказал он.
– Я знаю об этом.
– Ладно, это твое решение; у меня еще будет время пройтись по вещам, пока мы будем подниматься в горы и ждать захода солнца перед входом. Что касается твоего первого вопроса – ничего не нужно брать, кроме одежды, которую ты оденешь, маленькой буханки хлеба и фляги с водой! Возможно ты проголодаешься, ожидая начала ритуала, или во время подъема в горы. Я бы посоветовал тебе сохранить все это до конца путешествия, подъем в горы может закончиться далеко заполночь.
Ларик допил чай и встал.
– Ну ладно, мне нужно отыскать остальных претендентов, – сказал он. – Спасибо за чай.
Увидимся в Арке Голубой Птицы.
– Минуточку, – сказал Маусглов.
– Да?
– В каком месте горы вы появитесь утром?
– Мы выйдем из пещеры, расположенной у подножия с восточной стороны – это вот здесь. Но отсюда ее не видно. А если хотите, пойдемте со мной, я собираюсь подняться вверх. На верхней террасе я покажу вам то место.
– Да, я иду.
Маусглов встал, Поль тоже.
Вокруг них кружили блеклые бабочки, когда они поднимались по ступеням. Поль положил руку на перила. Он почувствовал скорее шершавость дерева, нежели холод камня. Огромные самоцветы, вставленные в стены, утратили свой блеск и помутнели в свете яркого дня. Но они все еще хранили следы былой красоты. Поль невольно улыбнулся.
Они взобрались на возвышенность и Ларик указал на точку у подножия горы.
– Да, это там, – сказал он, – около подножия – вот та треугольная темная область. Вы сможете увидеть ее, если внимательно приглядитесь.
– Я вижу, – сказал Маусглов.
– Да, – произнес Поль.
– Очень хорошо. Тогда я могу идти. Увидимся позже.
Они молча следили, как он удалялся в сторону зданий, расположенных к югу.
– Я буду ждать тебя здесь все утро, – сказал Маусглов, – пожалуйста, никому не верь там, внутри.
– Почему?
– У меня такое впечатление, что Одержимых Магией здесь презирают, особенно те, кто прошел настоящую практику у учителей. Я не знаю насколько сильно это чувство, но я даю девять из десяти, что они все такие. Я вряд ли бы встал к ним спиной в темном коридоре.
– Жди меня здесь. Я не дам им возможности уязвить меня.
– Может еще раз заглянем к Ибалу, возможно теперь он нас примет.
– Хорошая мысль.
Но Ибал до сих пор не принимал. Поль оставил записку, что расписание изменилось, и он уходит сегодня вечером. Затем он вернулся к себе в комнату, лег на кровать, чтобы расслабиться и начать медитацию. Он думал о своей жизни – теперь он знал всю историю от начала до конца. Это была история сына злого могущественного волшебника; сама жизнь сохранила магическое наследство, скрыв его до поры до времени, пока он жил в мире, совершенно лишенном волшебства. Он вспомнил день своего возвращения, его горькие впечатления от нового мира, разоблачившего и отвергнувшего его из-за родимого пятна в форме дракона. Он вспомнил свое бегство, полет, свои открытия фамильных тайн Рондовала – его индивидуальность, его могущество, неведомую ранее силу, его власть над дикими чудовищами, спящими в подземелье. Он заново пережил конфликт со своим сводным братом, талантливым Марком Мараксоном, возродившим в центре гор Анвила центр высокоразвитой техники и мощных технологий. Он вновь пережил короткий, явно обреченный на гибель, роман с деревенской девушкой Норой, которая так и не сумела остановить влюбленного в нее Марка. А теперь…
Семь. Семь статуэток, странным образом изменившие его жизнь, которые, казалось, возродили его из мертвых, внесли ясность в его взбунтовавшиеся мысли и чувства. Он до сих пор ничего не знал об их настоящих свойствах, целях, смысле. Он чувствовал, что не сможет до конца познать свои способности, не найдя с ними общего языка. Затем это покушение на его жизнь и ночное появление безымянного волшебника, который, казалось, знал ответы на все вопросы, но так и затруднил себя объяснениями…
Лишь только одного не коснулась его мысль. Это было сугубо личное – его сны. Скоро он уснул и вновь погрузился в знакомые грезы…
Он взял буханку и флягу с водой к Арке Голубой Птицы. Маусглов сопровождал его. Ларик и шестеро других были уже там. Уходящее солнце тонуло в дымке западных облаков. Остальные кандидаты были довольно молоды и изрядно нервничали; Поль сразу же позабыл их имена – за исключением Нарфа, с которым он познакомился раньше.
Пока они поджидали опаздывающих, небо стало еще темнее. От нечего делать Поль лениво перешел на внутреннее зрение. Оглядывая город, вновь ставший блестящим и притягательным, он увидел бледно-голубой искрящийся конус или пирамиду прямо в центре города. Этого нельзя было видеть обычным зрением. Продолжая наблюдать за странным конусом, он попытался увеличить и приблизить его. Но ничего не вышло. Его зрение приобрело свою обычность и загадочное видение исчезло.
Обойдя кандидатов в посвящение, он подошел к Ларику, который застыл, уставившись в облака.
– Ларик?
– Что случилось?
– Так, просто интересно. Ты не знаешь, что это за огромный конус весь из переливающегося голубого света там, в центре города?
Ларик повернулся и недоуменно посмотрел на него, затем воскликнул:
– О! Это для вашего же блага. И это еще раз напоминает мне, что уже довольно поздно и следует начинать. Где же их черти носят?
Он стал нетерпеливо оглядываться по сторонам, затем замер, как будто увидев что-то.
– Вот и они! Наконец-то! – почти крикнул он, заметив три приближающиеся фигуры.
Он вновь повернулся к Полю.
– Тот конус, который ты усмотрел, это единение сил целого круга волшебников, – объяснил он, – к тому моменту как мы войдем в Балкин, единая энергия достигнет горы и наполнит ее. Эта энергия настроит все десять станций на энергию космоса. По мере того, как вы будете продвигаться от станции к станции, от одного символического изображения ваших светил к другому, энергия наполнит и вас, а посредством этих энергий и сил вы обретете новое обличье, преломите все новшества применительно к себе, «пропустите их сквозь свое я», обретя новые качества в новом уровне, и настроите сами себя.
– Понятно.
– Я совсем не уверен в этом, Дан. Остальные девять претендентов прошли хорошую школу, они развивали свои способности тщательно, не нарушая естественных законов развития. Для них сегодняшнее испытание будет подобно усилению с незначительным дисбалансом. Что касается тебя – все может пойти непредсказуемо. Посвящение может оказаться очень болезненным, изматывающим, граничащим с помешательством, даже со смертью. Я говорю это не для того, чтобы отговорить тебя или запугать, я лишь подготавливаю тебя. Старайся не допускать ничего такого, что может вызвать чрезмерный стресс.
Ларик поджал губы и отвернулся.
– Откуда, откуда ты приехал?
– Издалека. Я думаю, ты даже не слышал об этой стране.
– Что ты там делал?
– Много кое-чего. Я полагаю, что очень преуспел как музыкант.
– Нет, я о магии?
– О ней там ничего не знают.
– А ты? Как ты попал сюда? Как вообще стал Одержимым Магией?
В это мгновение Поль почувствовал сильное желание рассказать Ларику свою историю. Но осторожность сделала свое дело и подавила стремление Поля.
– О! Это очень длинная история, – сказал он, глядя через плечо Ларика, – но вот остальные трое.
Ларик посмотрел в указанном направлении.
– Полагаю, обнаружив необычные способности, ты провел много интересных экспериментов? – спросил он, суетливо оглядывая собравшихся.
– Да, слишком много, – ответил Поль, – могла бы получиться целая книга.
– Есть такие, которые отложились в твоей памяти, как наиболее значительные?
– Нет.
– Думаю, ты просто не любишь об этом говорить. Ладно. Ты не обязан отчитываться передо мной. Но если ты захочешь ответить, мне очень интересно лишь одно.
– Что?
– Белые маги при случае используют то, что известно как черная магия, и наоборот. Мы знаем, что это почти одно и тоже, но есть оттенки, по которым их различают – это собственные наклонности, которые проявляет маг, находясь в одиночестве; иначе это можно назвать стилем поведения. Какой стиль ближе лично тебе?
– Я использую все, что считаю нужным, – произнес Поль, – хотелось бы думать, что мои умыслы относительно чисты, но многие стремятся обелить себя в собственных глазах. Тем не менее, я думаю, что в большинстве поступаю корректно.
Ларик засмеялся, качая головой.
– Хотелось бы подольше побеседовать с тобой, я чувствую за твоими словами яркую индивидуальность. Тебе доводилось использовать силы магии против другого человека?
– Да.
– И что с ним стало?
– Он мертв.
– Он тоже был колдуном?
– Не совсем.
– Что значит «не совсем»? Разве такое может быть. Человек либо колдун, либо нет.
– Это был совершенно особый случай.
Ларик задумчиво посмотрел на него, затем опять рассмеялся.
– Тогда ты – черный маг.
– Ну это ты сказал, не я.
Три оставшиеся кандидата наконец подошли к ожидающей их группе и были представлены. Ларик внимательно оглядел их.
– Вы опоздали. Из-за вас опаздываем все мы. Мы немедленно отправляемся в путь, будем идти туда, пока не выйдем за пределы города. Пройдем еще немного по этой тропинке, затем начнется подъем в горы. Я до сих пор не знаю сколько – если, конечно, они будут – привалов мы сделаем во время пути. Все будет зависеть от скорости вашего передвижения и времени, которым мы будем располагать.
Он указал на груду белой одежды.
– Каждый должен взять с собой одну из этих мантий. Вы оденете их непосредственно перед входом.
Он повернулся и первым двинулся в арку. Маусглов подошел к Полю.
– Я буду ждать тебя у выхода, утром, – сказал он, – удачи тебе!

Предыдущая страница 5 Следующая страница


Одержимый магией 6

– Спасибо.
Поль заспешил за остальными. Оглянувшись, он увидел, что Маусглов уже ушел. Он догнал Ларика, следуя на шаг позади него.
– Просто любопытно, – сказал он, – зачем столько старался, чтобы доказать, что я склонен к черной магии.
– Мне все равно, – ответил другой, – здесь встречаются любые маги и все очень переплелось.
– Ты ошибаешься. По крайней мере, я с тобой не согласен.
– Это неважно.
Поль пожал плечами.
– Думай как хочешь.
Он замедлил шаг и смешался с группой претендентов. К нему подошел Нарф.
– Все так удивительно, правда? – начал ученик.
– Что ты имеешь в виду?
– Внезапность и скоропалительность начала. Ибал даже не знает, что я уже в пути. Он все еще… – он замолчал и хмыкнул, – занят.
– По крайней мере, он успел внести мое имя в список кандидатов, прежде чем заняться более важными делами.
– Ну, положим, не совсем бескорыстно, – ответил Нарф, – я немного завидую тебе, тому, что ты обретешь в ходе посвящения.
– Как это?
– Разве ты не знаешь?
Поль покачал головой.
– Одержимые Магией, особенно те, что прошли посвящение, – объяснил Нарф, – почти все без исключения становятся наиболее могущественными колдунами. Самыми сильными и влиятельными. Конечно, их не так много. Именно поэтому Ибал хотел бы, чтобы ты запомнил его, остался признательным и благодарным.
– Будь я проклят! – в сердцах сказал Поль.
– Ты действительно ничего не знал?
– Абсолютно ничего. Послушай, это что-нибудь значит? Меня очень удивило стремление Ларика выяснить черный я или белый.
Нарф рассмеялся.
– Полагаю, ему ненавистна сама мысль, что противоположная сторона получит достойное пополнение.
– Ты что имеешь в виду?
– О! Я не так много знаю о нем, но ходят сплетни, что Ларик такой лилейно-белый, что все свободное время ненавидит противоположный лагерь. Полагают, что он большой мастер своего рода – в сугубо технических аспектах.
– Я уже устал от неверных суждений, – произнес Поль, – кажется, это будет преследовать меня всю жизнь.
– Лучше со всем примириться.
– Я не думаю, что посвящение пройдет не по плану.
– Нет, я уверен, что он все хорошо подготовил. Белые, как правило, очень аккуратны и дотошны.
Поль улыбнулся в ответ. Он настроил свое внутреннее зрение и оглянулся на силовой конус. Пирамида заметно подросла. Он отвернулся и зашагал к облакам, окутавшим гору. Балкин был окружен таинственным сиянием. Он молча ожидал их.

6

Поль сидел на широкой плите около входа в пещеру на западном склоне горы. Он прикончил хлеб и допил оставшуюся воду. Последние солнечные блики тонули в бездонной тьме ночи. Они поднялись почти на три четверти и сделали лишь один короткий привал за время пути. Ноги Поля слегка дрожали и ныли. Он представил как болят стертые ноги у других кандидатов.
Небо юго-запада окрасилось яркими всполохами. Пронизывающий ветер, сопровождавший их во время подъема, взвыл в сильном порыве и просвистел над головой. Поль напряг внутреннее зрение и поразился, весь Балкин был охвачен голубым сиянием. Он хотел было сказать об этом Нарфу, но Ларик поднялся и откашлялся.
– Теперь все. Оденьте мантии поверх одежды и постройтесь у входа, – сказал он, – здесь совсем недалеко идти до первой станции. Я покажу дорогу. По дороге не разговаривать и вообще никаких разговоров, пока вас не попросят отвечать на вопросы.
Они развязали узел с белыми одеждами и начали одевать мантии.
– …Любые видения или превращения, которые вы увидите – вместе с изменениями в сознании – все это лишь иллюзии, не принимайте их на веру и не поддавайтесь их влиянию. Любые превращения с вами кончатся к концу ночи.
Они выстроились в шеренгу за ним.
– У вас есть последняя возможность, чтобы задать последние вопросы.
Вопросов не было.
– Очень хорошо.
Ларик осторожно двинулся в глубь пещеры. Поль шел в середине цепочки претендентов. Его зрение приобрело обычный ракурс. Голубое свечение немного ослабело, но не исчезало. Узкая пещера с высокими сводами, в которую они вошли, пульсировала как и наружные склоны горы; ее стены изливали вполне достаточное, а иногда и сверхдостаточное, количество света, облегчая их путь. По мере продвижения в глубь, сияние и переливы света усилились. Стены и своды пещеры сверкали яркими огнями и тонули в них, исчезая из вида. Казалось, что они шли вдоль сказочной, залитой сиянием, авеню, соединяющей рай и ад. Все выглядело загадочным и нереальным.
До них долетел отдаленный грохот грозового раската, когда они свернули влево, затем их путь повернул на право, и начался медленный подъем. Подъем становился все круче. Временами попадались места с некоторым подобием ступенек. Лишь истертость пола свидетельствовала о том, что все это сделано руками человека.
Новый поворот, крутизна подъема все нарастала. Внезапно его руки нащупали тяжелые путеводные веревки. Сначала претенденты с отвращением держались за них. Перемещение рук по веревке было равносильно хватанию за прыгающее пламя, однако, пройдя еще не много, у них не осталось иного выхода. Помещение не было влажным; но Поль почувствовал как вспотели его ладони, потом уловил слабую пульсацию родимого пятна. Чем выше они поднимались, тем влажнее становился воздух. Поль отчетливо слышал тяжелое дыхание своих товарищей, которые едва поспевали за Лариком.
Внезапно они вышли в грот. Здесь веревки-перила обрывались. Пол площадки, где они остановились, был почти ровным. Перед ними раскинулся огромный круглый бассейн, заполненный кипящим белым светом, будто подсветка шла откуда-то снизу. Над ним, словно сосульки на солнце, переливались и сверкали сталактиты. Лишь узкий краешек окаймлял эту сверкающую емкость, наполненную неподвижной жидкостью. Ларик указал им на кромку. Они осторожно разбрелись по кругу, повернувшись спинами к стенам. Поль почувствовал шершавость и холод камня. Спустя несколько минут, Ларик начал им петь. Он предлагал им остановиться или пройти дальше, пока все они не распределились согласно плану, известному только ему. Затем он выдвинулся на кромку длинной отмели, откуда он продолжал руководить ими, и посмотрел вниз, на излучающую сияние воду. Кандидаты последовали его примеру.
Сначала свет ослепил Поля, затем его глаза привыкли к ослепительному блеску и стали отражать зеркальные блики. Неровности сводов крыши предстали перед ним сказочным, фантастическим ландшафтом. Внезапно он увидел в отражении свои собственные глаза и осторожно заглянул в них. С зеркальной глади на него смотрел незнакомец – он забыл о своей маскировке – со смуглым, почти коричневым лицом и уродливым шрамом на левой щеке.
Внезапно его отражение растаяло, вместо него появился настоящий образ его лица – худощавое, с тонкими губами, высоким лбом – белая прядь разделила его черные локоны на двое. Он попытался поднять руку и дотронуться до лица. Он хотел убедиться, что эта странная навязчивая летаргия, полная неясных, тусклых образов, происходит лишь в голове. Его рука лишь слабо дернулась, Поль утратил всякую волю и не делал больше попыток пошевелиться. В его мозг ворвался голос, произносящий слова, которые он недавно заучивал. Это был Ларик, когда он закончил речь, эти слова должны быть повторены первым кандидатом, стоящим на дальней стороне бассейна. Слова эхом отражались от стен и, словно молот, колотили у него в голове. Его ноздри защекотал слабый, едва уловимый, сладкий запах. Следующий кандидат принял эстафету и начал повторять те же слова. Где-то в самой глубине мозга Поля шевельнулась мысль, что когда дойдет его очередь, он тоже будет должен произнести эти слова. Ему показалось, что кто-то внутри его уже говорит их. Он ощутил себя вне пространства и времени. Время остановилось, все исчезло, растворилось, кроме яркого света и отражения. Слова клятвы колоколом звучали в его мозгу, пробуждая глубинные струны его «я», прокатываясь по самым дальним закоулкам его сознания. Он увидел как улыбнулось, затем рассмеялось его отражение. Хотя на своем лице он не почувствовал никакого движения. Он снова вгляделся в воду, теперь изображение зарябило и раздвоилось. Будто бы он вдруг обрел две головы – одна продолжала смеяться и дразнить его, другая, наоборот, имела хмурый, удручающе печальный вид. Оба лика медленно развернулись и посмотрели друг на друга. Его раздирали странные чувства. Он не мог сказать, как долго продолжалась в нем борьба эмоций, так как неотрывно следил за теми двумя, которые были разными прототипами одного. В его мозгу слабо шевельнулась мысль о помешательстве, затем появилось неясное чувство полной бессмыслицы.
Наконец до него дошло, что он говорит. Очередь подошла к нему и он начал свою партию по кругу, даже не осознав этого. Слова клокотали и вибрировали в нем, а все окружающее казалось причудливо изменившимся, оно как бы отдалилось от него. Свет под его ногами засиял еще ярче. Бесчисленные отражения, заполнявшие бассейн, вдруг искривились и сами собой начали сворачиваться. Два его лика слились воедино, обрели серьезность его собственного лица. Внутри него появилось чувство оживления, оно разрасталось; народившаяся веселость постепенно стала вытеснять прежнее чувство неправильности и бессмыслицы. Когда он произносил заключительные слова, ему показалось, что его голова заполнена светом.
Очередь перешла к фигуре слева от него, которая начала речитатив. Поль полностью потерял чувство собственного «я», так же как и чувство времени и места, и теперь просто качался на волнах звука и света, ощущая, что что-то меняется внутри него. Наконец речи кончились.
Без всякого призыва или жеста он понял, что все закончилось. Когда последний участник стал произносить заключительные слова, свет начал быстро сливаться и твердеть, приобретая форму яйца. Еще долгое время они молча стояли в застывшей тишине, созерцая глубины бассейна. Без какого-либо намека Поль вдруг вскинул голову и посмотрел на Ларика. Боковым зрением он заметил, что и остальные одновременно сделали тоже самое. Затем, медленно, участники стали продвигаться по кромке.
Когда все претенденты сошли с края и собрались на пирсе, Ларик поднял руку и указал налево. Развернувшись, он повел их к очень узкому проходу позади нагромождения камней, никто не заметил его раньше. Почти сразу же Ларик встал на четвереньки и пополз в тесную черную дыру. Один за одним они последовали его примеру. Бледный, подобный пламени свечи, свет был и здесь. Он казался волнистым и едва-едва освещал узкий лаз.
Продвижение шло очень медленно, так как теперь они двигались вниз, то и дело соскальзывали и обдирали кожу. В самых низких и узких местах приходилось ползти на животе. Особенно тяжело давались повороты, сквозь которые они с трудом протискивались, изгибаясь до боли.
Участники впереди и сзади него неожиданно остановились, Поль сделал тоже самое. Он услышал какое-то хрюканье, донесшееся сзади, будто один из претендентов резко выдохнул. Стены начали выцветать, бледнеть, в некоторых местах даже посерели, на них появились розовые прожилки.
Парень впереди Поля стал продвигаться вперед, Поль осторожно пополз за ним. Они продвинулись на длину человеческого тела, затем опять замерли. Поль, охваченный водоворотом ощущений, почувствовал, что окончательно утратил контроль над своими мыслями. Его сознание блуждало где-то между крайним истощением и тупой покорностью и смирением.
После короткого отдыха они снова продвинулись на то же расстояние. Так продолжалось несколько раз, и впоследствии Поль понял почему. В полу оказалось круглое отверстие. Участники по одному пролезали в люк, повисали на руках, затем разжимали руки и прыгали вниз.
Он подождал, пока исчезнет предыдущий участник, затем втиснулся в люк, повис и отпустился.
Падение длилось не долго. Приземлившись, он поднялся с колен и сразу же отошел в сторону. Вскоре он присоединился к группе, расположившейся почти в центре нового помещения с высокими полукруглыми сводами. Собравшиеся вставали по кругу в те места, на которые указывал Ларик. В центре людского круга помещался весьма интересный объект – огромный розовый сталактит выходил на поверхность из неровной горной глыбы прямоугольной формы.
Когда все оказались на своих местах, Ларик жестом приказал им раздвинуться и отойти к стенам. На секунду глаза Поля встретились с глазами Ларика, и Поль прочел в них необъяснимую боль. Однако, не задержавшись, глаза Ларика скользнули к объекту.
Поль расслабился и стал забавляться созерцательностью своего мозга. Он внимательно оглядел монолит и почувствовал присутствие чужеродной могущественной силы. Он обратился к внутреннему зрению, но ничего не увидел, кроме более яркого сияния сталактита. Он не заметил ни намека на присутствие нитей заклинаний. Его взор все больше притягивал сам объект, он манил своей загадочностью, потихоньку овладевая его сознанием.
С первыми словами Ларика его зрение вернулось к обычному, остались только физические ощущения, которые звучали и двигались в нем. Ощущение потери времени и отдаленности от реальности теперь наступило значительно быстрее, чем на предыдущей станции. Чем сильнее он вглядывался, тем быстрее становились переливы света на возвышающейся поверхности. Казалось, что сам объект начал медленно перемещаться в пространстве. Ларик замолчал, речитатив подхватил один из участников. Как только зазвучали первые слова, очертания помещения стали медленно растворяться и исчезать. Поль почувствовал, что огромный объект стал единственной осязаемой реальностью. Доносившиеся до него слова лишь усиливали чувство единения с объектом. Внезапно, монолит начал расти, его форма приобрела какие-то неопределенные габариты.
Другой голос подхватил слова. Поль завороженно следил за сказочными перемещениями и превращениями объекта. Горная глыба, служившая основанием, тоже меняла свой облик. В ней отчетливо вырисовывались три сгорбленные фигуры. В центре одиноко возвышался указательный палец, рядом с ним с некоторым наклоном обозначился большой палец, с другой стороны неровными выпуклостями примостились остальные. Конечно… это же рука. Как он раньше этого не заметил?
Голос прозвучал совсем близко. Рука шевельнулась, разворачиваясь к нему. Палец стал медленно опускаться.
Его дыхание участилось, мозг становился все яснее по мере того, как палец отчетливей стал указывать на него. Расстояние между ним и пальцем было заполнено силовым потоком. Не подчиняясь никакой воле, его правое плечо и рука стали зудеть, затем их охватило ощущение покалывания.
Огромный палец, способный раздавить его, приблизился – нежно, мягко – и почти неощутимо коснулся его правого плеча.
Он обессилил и чуть не упал не от силы удара, а от нахлынувших на него эмоций. Он обнаружил, что сам является источником произносимых слов. Палец стал медленно возвращаться на прежнее место.
Едва он проговорил первые слова, чувство покалывания в руке сменилось тупой болью, затем онемением. Он вновь увидел очертания помещения, где они находились, рука снова обернулась сталактитом на угловатой глыбе.
Слова обошли круг, они в молчании взирали на монолит, расслабляясь и медитируя. Затем Ларик приказал им следовать за ним в расщелину в стене.
Поль едва передвигал ногами, раздавленный мертвым грузом, свисавшим с правой стороны. Неловко действуя левой рукой, он ощупал свою правую руку, помассировал мускулы.
Верхняя часть руки распухла, стала почти необъятной, ткань рукава натянулась и больно сжимала плоть, грозя вот-вот лопнуть.
Он пробежал левой рукой к кисти правой. Казалось правой руки не будет конца. Чувствительность исчезла во всей уродливо длинной руке. С большим усилием и трудом он выяснил, что может шевелить своей ручищей. Опустив глаза он с ужасом обнаружил, что его рука – внешне вполне нормальная – свисает значительно ниже обычного, кисть болталась где-то на уровне колена. Он ощутил биение пульса в драконовом родимом пятне, но, казалось, оно тоже онемело. Он вспомнил слова Ларика о трансформациях, которые могут происходить этой ночью, о том, что их следует воспринимать спокойно, без лишних эмоций, и перестал обращать внимания на свою руку. Тем не менее он придирчиво оглядел остальных участников, отыскивая возможные уродства. Те, которых он успел увидеть, до того, как они нырнули в тоннель, казалось не проявляли видимых метаморфоз. И, по-видимому, никто не замечал его уродства.
Они шли вперед. Дорога была довольно ровной, без изгибов и поворотов, и достаточно широкой. Ее освещал спокойный, ненавязчивый свет. Не задерживаясь, они миновали пустую комнату. Комната встретила их противным высоким звуком. Он отупляюще действовал на мозг и еще долго звучал в ушах. Наконец они вышли в грот.
Здесь они остановились. Грот оказался круглым помещением с выпуклым, подобно пузырю, потолком. Ларик расставил их вокруг скального образования, напоминающего котел. Вновь зазвучало песнопение, и Поль снова окунулся в океаническое чувство отчуждения, как и на предыдущих станциях. Однако здесь к нему примешались нотки депрессии и печали. Ощущение покалывания охватило его левую руку. Когда до него дошла очередь говорить и слова были произнесены, левая рука видоизменилась и стало походить на правую.
Он воспринял очередную метаморфозу почти без волнения, как необходимое условие обряда. Он решил, что и других одолевают подобные чувства. В полном унынии он последовал за всеми, но едва осознав свою угнетенность, он почувствовал как его руки обретают былую подвижность и легкость.
Он посмотрел на остальных. Толстый узловатый канат был прикреплен к горному выступу и спускался в темную дыру. Один за одним участники хватались за канат и спускались по нему в дыру, растворяясь в темноте. Когда до него дошла очередь он с необыкновенной легкостью проделал тоже самое, благодаря небывалой силе, которую обрели его руки.
В желто-голубой пещере, где они очутились, они выстроились согласно, ставшего уже знакомым, порядка вокруг большого кристалла сферической формы, покоящегося на пьедестале. К концу процедуры, Поль почувствовал, как обжигающая боль охватила его левую руку, будто та побывала в котле с кипятком. Он не придал этому значения, даже не стал осматривать ее до тех пор, пока ритуал не завершился и Ларик не повел и к новой станции сквозь расщелину в стене.
Рука все еще зудела, хотя ощущение жара исчезло. Когда он оглядел ее, он увидел, что она покраснела и распухла, на коже появились пузыри и струпья; ногти уплотнились и почернели, приобрели странную треугольную форму и изогнулись словно крючья. Пальцы удлинились и страшными узловатыми палками свесились до лодыжек. Мантия частично скрывала его уродство в длинных широких рукавах. Однако… Он снова осмотрелся. Казалось никто из других участников не замечал его дискомфорта. Поэтому он прогнал прочь беспокойство и тревогу. Он проследовал за всеми вдоль широкого ровного тоннеля. Его походка была слегка расхлябанной и нескладной из-за дисбаланса тяжести рук.
Тяжелый меч свисал с цепей почти в центре следующего помещения. Он медленно раскачивался между потолком и полом. В своем вращении он и стал объектом их медитации. С произнесением слов он отклонялся в сторону говорящего и вспыхивал красным огнем. Видения, вторгшиеся в его мозг, как и на предыдущей станции, вступили в открытую борьбу с сознанием. Ощущение обновленной конечности возникло теперь вместе с обжигающей острой болью в правой руке. Но все это воспринялось им с мазохистским наслаждением. Он произнес слова звонким голосом и даже не посмотрел на правую руку, зная наперед, что он увидит.
По окончании сцены он повернулся и присоединился к шеренге участников, которые гуськом направлялись к выходу в стене и далее вниз по наклонному тоннелю. Он двигался словно во сне. Все его поступки подчинялись некой алогичной модели, которую он сам для себя придумал. Ощущения, преломляясь сквозь представленный им образ себя, больше не беспокоили его. Его даже не заботило, замечают ли другие уродливые метаморфозы, происходящие с ним.
Тоннель шел ступенчатыми уступами, в нем витали сладковатые ароматы. Стены были покрыты живой сетью бледных огоньков. Глянцевый пол сверкал и выглядел влажным. Они долго спускались вниз, затем вышли в маленькую комнату и встали кругом около обыкновенной, ничем не примечательной каменной глыбы кубической формы. Помещение было усыпано цветами, источавшими приторно сладкий запах, заполнивший все пространство. Запах в комнате был невыносимо сладким, таким, что воздух казался густым и липким, как сироп. Слова, произнесенные в этой комнатушке, тяжелым молотом обрушились на уши. По телу Поля прокатилась теплая волна, сердце учащенно забилось в груди. У него закружилась голова, перед глазами поплыли круги. Но он знал, что даже если он потеряет сознание, ему некуда будет падать, в такой тесноте они стояли. Впоследствии он полагал, что в действительности прекратил сопротивляться подсознательным тенденциям, в его памяти образовался полный провал вплоть до того момента, пока он не обнаружил, что сам произносит речь. Ему показалось, что здесь у него появилось совсем иное видение, которое подавило все остальные чувства. Его сердце учащенно билось, готовое выпрыгнуть, он тяжело дышал. Он увидел, что кандидаты, стоявшие с ним бок о бок, удалились от него и были едва различимы. Аромат цветов заметно ослаб и теперь едва улавливался, словно шел издалека.
Закончив монолог, он наклонил голову и заметил, что его мантия стала влажной. Затем он ощутил невероятную ширину своих плеч, бочкообразную форму груди. Не удивительно, что его одежда промокла. Могло ли это быть просто иллюзией? Он оглядел рядом стоящих участников. Занятые самосозерцанием и захваченные собственным водоворотом чувств они не обращали на него ни малейшего внимания.
Он медленно поднял правую руку. Просунув ее под плащ, он стал лихорадочно ощупывать одежду под мокрым пятном на мантии. Его неуклюжие пальцы неожиданно натолкнулись на упругие, жесткие уплотнения. Он начал осторожно ощупывать каждое утолщение. Казалось, все тело от пупка до шеи покрыто шрамами и рубцами. Он высвободил руку и бессильно опустил ее. Подняв глаза, он заметил, что Ларик внимательно разглядывает его. Едва их глаза встретились, Ларик немедленно отвел глаза в сторону.
Выйдя из комнаты, они попали словно в продолжение того тоннеля, который привел в тесную душную комнатушку. Новый тоннель, как и предыдущий, шел вниз в том же направлении. Передвигаясь, он старательно контролировал свое дыхание, иначе он производил звуки, подобные кузнечным мехам.
По мере их продвижения по шахте становилось все холоднее. Следующее помещение оказалось больше и просторнее других. Его пол был услан зеленоватым камнем. С потолка на цепях свешивалась старинная масляная лампа. С произнесением слов ее пламя вздымалось к потолку.
Теперь это случилось с левой ногой. В тот момент, когда началось покалывание, он уже знал, что произойдет дальше. Но когда все произошло, он совсем пал духом. Нога удлинилась и отяжелела. Он едва удержался на ногах. Приходилось неуклюже переваливаться, до боли выпрямляя одну ногу и держа согнутой вторую. Как он не старался отогнать тревожные мысли, чудовищные превращения лишь усиливались по ходу ритуала. Проходя к следующей станции по относительно ровному просторному коридору, он увидел массу загадочных видений. Он даже боялся опереться опереться рукой о стену, так как то там, то здесь проглядывало маскообразное звериное лицо, соблазнительно манила женская грудь, цвел роскошный цветок или важно расхаживала диковинная птица.
Поддавшись диковинным галлюцинациям, он совсем сбился с толку и даже не представлял, что их может ждать в следующем помещении. Вокруг него медленно проплывали зодиакальные животные. Когда он сосредотачивался на одном из образов, он мгновенно распадался на множество других видений. Он махнул рукой на все и перестал замечать окружающее. Почти с благодарностью он воспринял пощипывание в правой ноге, по крайней мере так он сможет хоть передвигаться без особого труда.
Его мозг представлял беспорядочную, бестолковую смесь. Теперь он двигался за остальными, осторожно переступая по бесконечным ступенькам огромными ногами.
Они вошли в очень темную комнату. В центре помещения возвышалась серебристая колонна из сталактитов и сталагмитов. Ларик подвел их к ней и расположил по кругу. Мозг Поля мгновенно прояснился. В него закралась тревожная мысль, что же в действительности с ним происходит, и как долго еще продлится церемония. Видения и образа начали таять и рассыпаться. Только одна колонна гордо и величественно блистала в темноте. Трезво оценивая длину своих изуродованных рук, он понял, что может протянуть руку и потрогать колонну. Он почувствовал что определенная стабильность возвращается к нему. Он вытянул свои массивные ручищи и внимательно оглядел их. Где он мог видеть раньше подобные лапы? Он скользнул по ним внутренним зрением, но уродливость не исчезала. Все осталось как было.
Вдруг он вспомнил, руки безвольными плетями повисли по бокам. Эти руки – точная копия тех, которые были у чудовищных тварей там за Воротами, в загадочной стране снов. Что это значит? Что это? Иллюзия под влиянием сновидений или все происходит на самом деле? О таких ли метаморфозах ритуала говорил Ларик? А может под этим кроется кое-что еще?
Он поднял руку и дотронулся до лица, осторожно ощупал каждую черточку. Вроде ничего не изменилось, в тоже время…
Внезапная острая боль пронзила его живот. Брюшной спазм заставил его согнуться. Непроизвольно он наклонился вперед и зажал руками живот. В таком положении его застали слова Ларика, но теперь это были совсем другие фразы. Его живот налился небывалой тяжестью, как будто он проглотил огромный камень. Он бессильно разжал руки и тут же услышал треск лопнувшей одежды. Когда боль отпустила, он ощутил, что объем его таза расплылся как у лягушки, бедра расширились и искривились. Теперь он с большим трудом сохранял вертикальное положение. Казалось его спина тоже искривилась. Эта чудовищная кривизна влекла его к земле, требовала опоры на четыре кости. Он нехотя оперся руками. По ногам разлилась тупая боль.
Затем все стало безразлично. Секунды рационального мышления и трезвого понимания иссякли, их сменила вереница видений и силовых влияний. Казалось прошло слишком много времени. Его мысли кружились в круговороте повторений, почти бессознательно он сам произнес заученные фразы. Когда они снова двинулись в путь, он в забвении последовал за ними, сгорбившись до земли и неуклюже передвигая одеревеневшими ногами.
Ларик подвел их к люку в полу, на краю люка была прикреплена веревочная лестница. Он кивнул им следовать за ним и начал медленно спускаться. Поль подождал, пока спустятся все участники, прежде чем самому начать рискованный спуск.
Лестница скрипела и трещала под его неподъемным телом, одно звено оборвалось, и он едва не рухнул вниз. Со всей силой схватившись за боковины и ободрав в кровь ладони, он мешком повис на лестнице, беспомощно ища ногами опору. Нащупав очередную перекладину, он продолжил спуск. Это был самый трудный переход, наконец, он очутился почти в середине круга претендентов. Он заметил, что два участника распростерлись на полу. Возле одного из них на коленях стоял Ларик и массировал грудь.
Поль сошел с лестницы и огляделся. Парень, которого массировал Ларик, что-то промычал и сел. Ларик тотчас перешел к другому – маленькому, рыжеволосому человеку с гримасой боли на лице и крепко стиснутыми зубами – и приложил ухо к сердцу. Очевидно он не уловил признаков жизни, так как снова вернулся к первому пострадавшему. Спустя несколько минут, он помог ему подняться на ноги и вновь склонился над огненно-рыжим. Он по-прежнему неподвижно лежал на полу. Ларик ощупал его, покачал головой и встал, оставив лежащего в той же позе. Он жестом приказал остальным построиться вокруг него, затем поднял вверх обе руки.
Едва возник силовой поток, ноги Поля вновь заныли. Боль была пронзительной, почти невыносимой. В конце концов выросшие ступни разорвали обувь и вырвались наружу. Он прикрыл их мантией. Ритуал шел обычным чередом. Ему показалось, что церемония подходит к концу. Скоро все кончится и он сможет уйти куда-нибудь и уснуть…
Он сообразил, что сам говорит слова. К его удивлению это был его обычный спокойный голос. Закончив фразу, он закрыл глаза. Тотчас перед его глазами всплыл очень яркий образ. Он увидел осажденный Рондовал, вокруг бушевала буря. Образ покрылся дымкой и сменился другим. На центральном балконе стоял высокий человек, на его шее развевался черный шарф, в руках он держал магический скипетр. Его волосы словно инеем были покрыты сединой, лишь черная прядь ярко выделялась, рассекая шевелюру на две части. Он пел, отдавая приказы своему неземному воинству, и разил своих врагов огненными молниями. Напротив него стоял другой колдун, весь в белом – старый Мор. Старик явно одерживал верх, оборона противника слабела. Человек на балконе резко отшатнулся и удалился.
Там, в помещении, он бросился в соседнюю комнату и начал творить магический ритуал с заклинаниями. Силы столкнулись. Мгновение спустя, он уже стоял в центре Магического Круга, в воздухе носились слова заклятий. Внезапно в комнате возникло легкое завихрение, в углу около потолка закурился дымок, он клубился и густел в такт заклятиям.
– Белфанио нед септут! – воскликнул он. – Бел!..
Дверь с треском распахнулась, явившийся посланник рухнул на пол, покоренный силой заклятия.
– Калитка под замком… – успел сказать он, перед тем как тот испарился.
Колдун проговорил заклятие защиты, ударил скипетром и разорвал Круг.
Он вышел из комнаты, прошел через холл и оказался в другой комнате. Там он схватил висящий на стене мощный магический лук. Затем вынул из колчана единственную стрелу и вышел.
Потом Поль увидел его уже на улице, он пустил стрелу и сразил лидера атакующих сил. Далее он схватился со старым Мором. Мор одержал верх и поразил колдуна. Колдун умер под грудой каменных глыб.
Видения поплыли словно в тумане. Шторм стихал, битва угасала. Он увидел Мора верхом на кентавре, они двигались к западу. Тело мертвого волшебника вез другой кентавр.
Картина вновь затуманилась.
В пещере, освещаемой лишь слабым огоньком посоха Мора, он был один на один с мертвым колдуном. Тело лежало на каменной плите лицом вверх, руки скрещены на груди. Склонившись над телом, Мор что-то делал с его лицом – гладя и прижимаясь. Мгновение спустя он поднял руки и стал производить движения, наполняя его новой силой.
Нет. Мертвая маска. Только теперь Поль заметил как похожи черты лица Мора на черты мертвого волшебника.
Он начал что-то тихо шептать, но Поль не мог разобрать слов. Его внимание было приковано к серебряной нити, незримо окутавшей маску.
Образ подернулся рябью, затем все распалось.
Поль открыл глаза. Все застыли в состоянии внутреннего созерцания, слова эхом разносились по комнате. Ларик стоял с воздетыми вверх руками, он медленно водил ими в сторону последнего говорящего.
Когда он окончил речь, Ларик обошел их и остановился возле мертвого человека. Он поднял его, взвалил себе на спину, затем двигаясь по периметру разорвал Круг. Он оглянулся и жестом пригласил следовать за ним.
Они вышли из комнаты и двинулись вдоль широкого тоннеля. Тоннель перешел в огромную пещеру. Она была неправильной формы, щедро украшена большими сталактитами. Они создавали причудливые закутки. Здесь было значительно холоднее, и голова Поля начала проясняться.
Ларик обошел вокруг пещеры и пристроил тело в одном из закутков. Вернувшись, он взобрался на небольшое возвышение и обратился к остальным:
– Крендел оказался единственным, который не выдержал воздействия сил, – произнес он, – остальные, можно сказать, так или иначе прошли испытания. Пройдет еще несколько недель, прежде чем наступит равновесие вашего магического статуса и ваши способности стабилизируются. Поэтому я не рекомендую вам заниматься Великим Искусством в это время. Иначе результаты могут принять совсем непредвиденный оборот, и вас будет ожидать разочарование. Отдыхайте, займитесь спортом, отвлекитесь на время от магии. Когда вы почувствуете, что готовы, начните с самого малого – и внимательно изучайте и следите за результатами своих действий. Так, потихоньку, продвигайтесь от простого к сложному, и то лишь тогда, когда убедитесь, что все идет нормально.
Он оглянулся через плечо и указал направление.
– Этот тоннель выведет вас наружу, – сказал он, – он очень длинный. Я провожу каждого персонально на встречу рассвету.
– Ты будешь первым, – сказал он рядом стоящему. – Пройди несколько метров и подожди меня, я догоню тебя через минуту.
Он спустился с насыпи и повернулся к Полю.
– Пойдем, – попросил он и повел его в один из темных сталактитовых закоулков.
– Что-то пошло не так, – прошептал Поль, – я стал чудовищем, а никто этого даже не заметил.
– Все правильно, – ответил Ларик, его голос приобрел нормальный тембр.
– Это означает, что я не прошел испытания? Ведь обряд посвящения уже закончен.
– Одержимый Магией! – ответил он, – твое превращение не имеет ничего общего с посвящением. Или ты ничего не слышал о Замке Авинконет?
– Да, никогда не слышал.
– И ничего не знаешь о Воротах и черном, зловещем мире? О тех Воротах, которые ты распахнул?
Поль нахмурился.
– Понятно, – сказал Ларик, вздохнув. – Все, что я сделал с тобой крайне необходимо. Я воспользовался возможностью воздействовать на твой мозг на каждой ступени посвящения и наложил силовые оболочки – они часть за частью меняли твое тело на подобие тех тварей, которых ты там видел в том проклятом месте. Конечно, твой разум остался неприкосновенным.
– Зачем? – спросил Поль, – что я сделал тебе?
– Мне, лично, ничего, – ответил Ларик. – Но зло, которое ты несешь, настолько разрушительно, что это оправдывает все мои действия. Ты будешь глубже познавать, что лежит перед тобой и за тобой. Теперь я должен вернуться к остальным посвященным.
– Поль протянул длинную когтистую руку, пытаясь схватить его. Ларик сделал едва уловимый жест и рука застыла в воздухе.
– Что это?..
– Я имею полный, абсолютный контроль над твоим новым телом, – произнес он торжественно, – в обернул тебя целой сетью практически неразрушимых оболочек. Видел, как я могу воздействовать, полностью парализовав тебя? Это тоже замаскированная оболочка. Она даже частично компенсирует твою неловкость. Только ты видишь себя таким, каким ты стал на самом деле – еще одно необходимое напоминание. То, что ты сейчас представляешь – это творение моих рук.
– Ты так обеспокоен черной магией, – сказал Поль, – возможно, ты опасаешься конкуренции?
– В данное время это необходимо, – сказал он, – для борьбы со страшной заразой.
– Только не надо проповедей. Я ничего дурного не совершал. А вот ты – да.
Ларик пошел прочь. Поль рассмеялся ему в след. Смех перешел в вопль.
Его крик оборвался, как только Ларик обернулся. Теперь Поль вовсе не мог говорить.
– Я зайду за тобой в последнюю очередь и мы отправимся в Замок Авинконет, – сказал Ларик, затем рассмеялся и добавил, – постарайся никуда не уходить.
Он скрылся за сталактитовым выступом и исчез из виду.
До Поля донесся звон капающей в бассейн воды. Он слышал собственное хриплое дыхание, гул голосов остальных посвященных, беззаботно обсуждающих события ночи и собственные переживания.
Если магия породила его, то она может его освободить, думал Поль. Но он не мог обнаружить источника своей силы. Казалось, какая-то часть его беспробудно спит. Он стал размышлять над словами Ларика о том, что его сны стали для кого-то суровой реальностью. Он вновь и вновь прокручивал свою память, пытаясь отыскать ключ или то, что могло им быть. Он недоумевал, как может быть связана его нынешняя ситуация с тем нападением колдуна в Рондовале, с которым так браво расправился Маусглов.
Внезапно он услышал звук приближающихся шагов. Слишком рано, чтобы вернулся Ларик, но…
Перед ним появился высокий, как Ларик, мужчина, но чуть полнее. Его лицо постоянно менялось, словно он носил бессчетное количество масок. Глаза бегали, нос то морщился, то распухал, ноздри раздувались, губы кривили гримасы разнообразных эмоций. Когда он открыл рот, чтобы произнести слова, Поль увидел сверкающий ряд зубов. Он перешел на внутреннее зрение, но так и не мог проникнуть сквозь защитную оболочку, которой ловко замаскировался пришелец.
– О, я вижу моя маскировка до сих пор на тебе держится, – услышал он знакомый голос, – но что ты сделал с остальными?
Поль обнаружил, что не может даже промычать в ответ.
– Боже! – воскликнул незнакомец, – что за ужасное тело. Ты, наверное, дал волю всем бредовым извращениям, которые в состоянии родиться в человеческом мозгу. Я думаю ты немного перестарался, верно?
Он поднял голову, два глаза: огромный и совсем крошечный с интересом разглядывали Поля. Размеры глаз постоянно менялись, менялось и само выражение лица.
– О, прости меня, – сказал он снова, – я совсем забыл, что ты не можешь говорить.
Он протянул руку и легонько дотронулся до губ Поля. На секунду они напряглись, затем он почувствовал, как по ним прокатилась волна расслабления. Он ощутил, что его челюсти разжались, и он в состоянии даже пошевелить головой.
– Какого черта вам нужно, – спросил Поль.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны

– У меня совсем нет времени на объяснения, даже при всем своем желании, – ответил незнакомец, – это очень длинная история. Сейчас стоит заняться более важными делами. Кажется все идет прекрасно. Не стоит слишком волноваться.
– Что ты называешь «прекрасно»? – огрызнулся Поль, указывая на свое чудовищное уродство.
– Ну, не обязательно все понимать с эстетической точки зрения. Я имею в виду развитие событий. Теперь Ларик думает, что заполучил тебя с потрохами.
– Надо признать, что он прав.
– Это можно легко исправить, если ты хочешь продолжить игру.
– Но я даже не знаю правил, не тем более тех, кто делает ставки.
– Это будет частью твоей награды, если все пройдет хорошо. Ты получишь ответы на все вопросы – даже на те, которые ты до сих пор не задал.
– Такие как, кто ты, и кто стоит за тобой?
– Тогда они будут просто абсурдны.
– А мне понравится то, что я выясню?
– Это вопрос вкуса, здесь каждый человек сам себе судья.
– У меня есть выбор?
– Да, ты можешь действовать сам, или будут действовать с помощью тебя.
– Что я должен сделать?
– Для начала следовать за ходом событий, выяснить замыслы твоих захватчиков и решить нужно ли тебе это. Затем ты сам начнешь действовать в соответствии со своими желаниями. Ларик думает, что ты полностью подчиняешься ему, но я в один момент могу разорвать всю эту шелуху. Я сохраню это достаточно умело сработанное произведение, в которое он тебя облачил, в то же время я восстановлю твою юношескую, слегка утомленную, плоть. Затем я покажу тебе работу истинного мастера. Освободив и восстановив твое тело, я замаскирую его так же, как и твое лицо, теми уродливыми формами, над которыми так старался Ларик. Ну а на бис, я покрою тебя защитной оболочкой, аналогичной той, которая скрывает твои подлинные черты от слишком любопытных глаз…
– Маскировка под маскировкой?
– Примерно так.
– Ради чего?
– В этом отношении что, те, кто желает видеть тебя поверженным, должны быть уверены, что под внешним слоем прячется пойманное чудовище.
Высокий колдун перешагнул через него и встряхнул за плечи. В тот же момент Поль почувствовал боль словно от электрического разряда. Его руки онемели. Он безвольно повис. На пол с грохотом упали его ботинки, которые он долгое время нес подмышкой. Колдун схватил его за руку, острая боль волной прокатилась по ней. Боль стала невыносимой, Поль едва справился с ней, прежде чем осознал, что незнакомец держит уже другую руку. Он что-то мурлыкал, работая над ним. Было ли это мурлыканье частью процедуры, Поль не мог определенно сказать.
Когда он поднял руки, он убедился что это, действительно, его настоящие руки. Незнакомец начал производить серию довольно сильных ударов вдоль позвоночника одной рукой, одновременно простукивая по ребрам область сердца другой. Даже сквозь свое мощное тело Поль ощутил, что мужчину никак нельзя было назвать слабым.
Он почувствовал как со свистом и хрипом вырывается воздух из его носа и рта, в тот же момент его грудная клетка обрела нормальные размеры. Поль развел плечи и начал выпрямляться. Одновременно он получил чудовищный удар в промежность и в живот, там тоже начались долгожданные превращения. Поль смог полностью распрямиться и теперь наслаждался слегка болезненными ощущениями обретаемого вновь тела. Колдун заколотил по его ногам, и Поль почувствовал разливающуюся в них боль.
– Должен сказать, что ты слишком рьяно принялся за меня, – заметил он.
– Возможно, ты бы предпочел шестичасовое забытье с обезболиванием.
– Удача всегда права.
– Все, осторожно. Я начинаю создавать первую маскирующую оболочку, скрывающую тебя такого, как ты сейчас.
Превращение началось, все покрылось словно мраком, затянулось серым непроницаемым туманом, скрыв жесты и выражение лица незнакомца. Поль почувствовал как запульсировало под оболочкой родимое пятно в форме дракона в ответ на присутствие настоящей магии. Туман вокруг него сгущался, уже полностью скрыв его, он начал уплотняться, затем стал просачиваться под одежду.
Колдун вздохнул и выпрямился.
– Это все, что они увидят. Если им удастся заглянуть под наружную маску, они смогут разглядеть лишь то, что я скоро сотворю. Однако, я должен предостеречь тебя относительно наружности.
– Что-нибудь может произойти?
– Ты должен вести себя так, будто ты еще под контролем. Когда Ларик вернется, застынь в том же состоянии, в каком он тебя парализовал. Следуй всем его приказам, словно у тебя нет выбора. Если ты отступишь, ты потеряешь свой шанс узнать кое-что о будущем. Тебе придется бороться собственными силами.
Поль кивнул. Он внимательно оглядел себя и вновь увидел уродливые формы, но теперь не ощущал их.
– Я скрою эту наружную оболочку чудовища от всех так же, как это сделал Ларик, – произнес колдун, – но оставлю ее видимой для тебя, как и раньше. Это еще раз напомнит тебе, как нужно себя вести – неуклюже и послушно.
Поль внимательно следил за руками колдуна и за сложно сплетенными жестами, которые они вытворяли.
– Ты видишь нити, когда творишь заклятия? – спросил Поль.
– Иногда, – ответил колдун, – но сейчас я вижу лишь пучки цветных лучей, которые я перехватываю. Тихо. Я сосредотачиваюсь.
Поль сосредоточился на постоянно меняющемся выражении лица незнакомца. Он пытался отгадать настоящие черты. Но каждый раз возникали новые сочетания и ничего нельзя было принять за образец.
Движения прекратились, и человек выпрямился.
– Той ночью, в лагере, ты говорил мне, что наши интересы могут не совсем сочетаться.
– О, вероятность этого равноценна игре в чет или нечет, – ответил незнакомец, – я надеюсь на лучшее, но ведь есть еще и ты. Всякое может случиться. Но если это произойдет, по крайней мере, я буду уверен, что сделал все от меня зависящее. Кроме того, в данный момент мы оба хотим одного и того же: чтобы ты вышел отсюда, обманул своих врагов, определил свое место.
– А что может произойти, когда я выйду отсюда, у тебя есть какие-нибудь идеи на этот счет?
– О, да. Тебя тут же похитят – увезут в Замок Авинконет.
– Ларик тоже говорил об этом. Но кто еще замешан в этом. И что меня ждет в конце?
– Для тебя лучше самому найти ответы на все вопросы, чтобы получить исчерпывающие ответы.
– Черт побери! Я больше не вынесу! Все что-то скрывают!
– О, я даже не удостоился того, чтобы обо мне говорили отдельно! Сыграй свою партию до конца, мой мальчик. Сыграй сам!
– Не надо опекать меня! Мне нужно лишь немного больше информации, чтобы достойно все вынести.
– Закрой рот, – прошептал колдун и повернулся, – и не забудь принять ту же позу. По-моему, сюда кто-то идет.
– Но…
– Все остальное покрыто тайной, – произнес незнакомец и исчез за углом.

7

Маусглов забился в горную нишу, слева от входа в пещеру. Его капюшон рвался и трепетал под порывами утреннего ветра. Справа от него встающее солнце давало начало новому дню, щедро окрашивая красками и блеском пробуждающийся город, покинутый им несколько часов назад. Мимо него уже проследовали восемь участников посвящения. Каждого из них сопровождал Ларик. Они приветствовали рассвет, затем отправлялись по домам, по одному или в сопровождении слуги или наставника. Услышав шаги, Маусглов встрепенулся и повернул голову к входу. Увидев в проеме Поля, он встал, выпрямился, но не бросился навстречу.
В противоположность другим, Поль уже снял свой белый саван. Его походка была медленней обычной и более неуклюжей. Ларик тоже был одет в ту же одежду, что и днем. На голове все тот же красный платок. Его лицо уже не было столь торжественным и важным, чем когда он выводил из Балкина остальных. Он что-то быстро проговорил Полю, лишь только они вышли наружу. Они оба тут же повернулись налево и начали удаляться в этом направлении.
В полном недоумении Маусглов вышел из своего убежища и поспешил за ними.
– Доброе утро, – сказал он, – как прошла ночь?
Ларик чуть споткнулся и оперся на руку Поля. Но когда он повернулся, его лицо было совершенно спокойно. Поль тоже медленно повернулся, на его лице застыла безразличная, ничего не выражающая маска.
– Доброе утро, – ответил Ларик, – твой друг в полном здравии физически, но многие, кто проходит испытания, подвергаются в разной степени эмоциональным и психическим расстройствам. Это не миновало твоего друга.
– Это очень серьезно?
– Все зависит от многих причин – но, как правило, это излечимо. Я как раз тороплюсь помочь ему.
– Именно поэтому вы пропустили приветствие рассвета?
Глаза Ларика сузились от негодования. Он был явно уязвлен осведомленностью Маусглова.
– Я не собирался лишать его этого, – сказал он, – но, возможно, ты прав, традиции нужно соблюдать до конца.
Он вернулся назад к тому месту, где стояли остальные и начал готовиться к заключительной процедуре ритуала.
– Поль! Ты, по крайней мере, понимаешь меня? – спросил Маусглов.
Ларик обернулся.
– Я уверен, что да, – сказал он. – Но по ритуалу он не имеет права ни к кому обращаться, пока не кончится обряд. Ты сможешь услышать его ответ через несколько минут.
Он повел Поля к площадке, что-то тихо и быстро говоря ему на ухо. Маусглов огляделся по сторонам. Спустя некоторое время, он увидел как Поль поднял вверх руки и повернулся лицом к встающему солнцу. Как только Поль начал бормотать приветствие, Ларик немного отошел от него. Маусглов внимательно следил за ними, спрятав под плащ руки.
Закончив сокращенный гимн солнцу, он повернулся.
– Все может быть не столь уж серьезно, – произнес наконец Поль, – но сейчас я должен на какое-то время уйти вместе с Лариком, иначе я могу упустить все шансы на успех.
– И как долго?
– Я не знаю. Я пробуду столько, сколько потребуется.
– Возможно неделю, другую, – вставил Ларик, – иногда даже дольше.
– Куда ты ведешь его? Я пойду с вами.
– Я не хочу говорить тебе, пока не проконсультируюсь с экспертами. Возможно его вылечат здесь. А может быть придется увезти в другое место.
– Куда?
– Это будет видно после консультации.
– Поль, – сказал Маусглов, – ты уверен, что это то, что в действительности ты хочешь?
– Да, – ответил Поль.
– Прекрасно. Пошли и выясним все до конца. Если все будет происходить здесь, я подожду. А если где-нибудь в другом месте, я поеду с тобой.
– Этого не нужно, – ответил Поль и отвернулся, – я больше не нуждаюсь в тебе.
– Тем не менее…
– Ты будешь обузой, – закричал Ларик и вскинул вверх руку.
Маусглов двинулся за ними, но без прежней проворности. Члены его тела вдруг лишились своей чувствительности и силы. Он упал, его рука, все еще сжимающая рукоять пистолета, безвольно обмякла.
Еще не придя в себя окончательно, Маусглов услышал едва уловимый, постоянно прерывающийся шаркающий звук. Когда, наконец, он открыл глаза, его взор тупо уперся в маленький серый холм, поросший мхом, и россыпи гравия. Он заметил, что день уже в разгаре.
Он медленно пошевелил левой рукой и пододвинул ее ближе к плечу, опершись ладонью о землю. Он еще долго пролежал в такой позе, в конце концов он почувствовал холод камня. Вновь раздалось шарканье, он слегка приподнял голову, в тот же миг его шею пронзила острая боль. С огромным трудом он пододвинул вторую руку, немного отдохнув, приподнял свое отяжелевшее безвольное тело, затем упираясь ногами, попытался сесть. С третьей попытки ему удалось занять сидящее положение, но он еще долго раскачивался, превозмогая боль и головокружение. Обретя устойчивость, он огляделся и увидел ту площадку, где стояли Поль и Ларик. События сегодняшнего утра понемногу оживали в его памяти. Он повернулся к востоку. Положение солнца подсказало ему, что он провалялся больше часа. Он еще раз прокрутил в памяти события утра, пытаясь отыскать какую-нибудь зацепку или отгадку того, что могло произойти внутри горы, и что нужно делать. Он решил, что следующий раз при споре с колдунами будет держать наготове пистолет со взведенным курком и направленным прямо на оппонента.
Из глубины горы опять донесся слабый звук, он перешел в звук быстрых шагов и опять смолк. Маусглов согнул колено и со всей силой толкнул размякшее тело. Он медленно поднялся, в тот же момент он вновь уловил шарканье шагов, теперь возле самого выхода. Он поднял пистолет и прицелился, взведенный курок с готовностью клацнул.
Шаги приближались. Спустя секунду в проеме показался маленький, огненно-рыжий человечек. Он был одет в грязно белый саван. Человечек оперся спиной о скалу, его глаза безумно бегали, голова тряслась. Его взгляд скользнул по Маусглову даже не задержавшись. Цвет его лица был мертвенно бледным. Он дергался и раскачивался, словно припадочный.
Маусглов долго и внимательно наблюдал за ним, прежде чем решился заговорить.
– Что произошло? – спросил он, прицеливаясь.
Голова дернулась, безумно выпученные глаза проскочили мимо него. Глаза лихорадочно вращались, не в силах сосредоточиться на объекте звука. Наконец глаза сузились и стали медленно искать. Отыскав произнесшего фразу, они застыли на нем. Выражение глаз заставило Маусглова содрогнуться от ужаса.
– Что произошло? – повторил он.
Человечек шагнул вперед, вытянул белую руку с растопыренными пальцами, открыл рот. В его горле что-то захрипело, он пошевелил пальцами и потрогал кончик языка. Он снова робко шагнул вперед, высунул язык и протянул обе руки. Он сделал еще один шаг, затем еще один, еще, его правая рука двигалась из стороны в сторону, ощупывая воздух. Он широко открывал рот, но его горло не рождало ничего, кроме бульканья и хрипа, его походка стала тверже и уверенней.
– Стой! – воскликнул Маусглов. – Что тебе нужно?
Человечек что-то прорычал и бросился вперед.
– Стой! – снова закричал Маусглов.
Человечек опять шагнул вперед и Маусглов нажал курок.
Залп пришелся по левой руке человечка, развернув его и качнув в сторону. Какое-то время он беспомощно раскачивался, затем рухнул на колени, даже не пытаясь схватить и зажать пораженное место. Он почти тотчас поднялся, повернулся к Маусглову и замычал.
– Не заставляй меня стрелять снова, – заорал Маусглов, взводя курок.
– Я узнал тебя. Ты один из кандидатов. Скажи, что тебе нужно?
Человек подался вперед, Маусглов выстрелил.
Мужчина вздрогнул, дернулся, его снова развернула ударная волна, но на этот раз он устоял. Он выпрямился и двинулся вперед. Его горло отчаянно изрыгало целый поток бульканья и хрипения.
– Вссе хоо…о…о…р…р…о…ш… – наконец выговорил он.
Маусглов облизал губы и прицелился.
– Ради всего святого, стой! – прокричал он в отчаянии. – Я не хочу убивать тебя!
– Неее…важжж…но. С…с…слушай, – произнес человечек.
Его лицо по-прежнему ничего не выражало, глаза безумно вращались, протянутые руки тряслись и дергались. Маусглов отступил назад на три шага, незнакомец двинулся на него. Тогда Маусглов прицелился прямо в грудь и выстрелил.
Человечек пошатнулся, упал навзничь, почти тут же сел, затем начал вставать на ноги.
– Нет! – взмолился Маусглов. – Пожалуйста! Остановись!
– Остановись! – повторил человек голосом, лишенным всяких эмоций. – Слушай, слушай, слушай! Поль. Важ-но. Для тебя.
– Поль? – переспросил Маусглов, взводя курок. – Что с ним?
– Да. Поль. Да. Теперь ты по…о…ни…ма…ешь меня. Да?
– Тогда замри на месте и говори! Не подходи ко мне!
Человечек медленно поднялся на ноги. Внезапно Маусглов осознал то, что раньше лишь смутно тревожило его.
Раны человека не кровоточили. В тех местах, где прошли пули, одежда была разорвана и слегка обгорела. Но сквозь нее не просачивалась красная кровь.
– Замереть на месте? Где – здесь?
– Да. Ты нервируешь меня. Я хорошо слышу. Говори прямо оттуда. Что с Полем?
– Поль, – ответил незнакомец, покачиваясь, – в беде, Маусглов. Слушай.
– Я слушаю. Что случилось?
– Ларик поместил его под магическую оболочку.
– Что еще за оболочка? Существует кто-нибудь, кто способен снять ее?
– Этого не нужно. Ее уже сняли. Но Ларик не знает об этом.
– Тогда у Поля у мозгами все в порядке?
– Как обычно.
– А Ларик думает, что он под контролем?
– Да. Так захотел Поль.
– Куда он его повел?
– В Замок Авинконет.
– Это место Райла Мерсона! Я должен был догадаться. Я пойду туда и помогу ему, чтобы он не говорил мне.
– Только не теперь. От тебя будет мало пользы. Скорее всего тебя убьют. Лучше поступить по другому.
– Как?
– Иди к шефу Поля.
– Ибалу?
– Да. Расскажи ему, что случилось. Попроси его о скорейшей переброске тебя в Рондовал.
– Допустим, он согласится. Что дальше?
– Ты умеешь разговаривать с драконами?
– Боюсь нет. Но попробую.
– Расскажи старейшему из них – Лунной Птице – пусть отнесет тебя к уснувшему мертвому кратеру на горе Анвил и поможет тебе отыскать магическое орудие.
– Скипетр?
– Да.
– Хорошо, если я это сделаю.
– Отнесешь его Полю в Авинконет.
– С ним ничего не произойдет все это время?
– Они могут уничтожить его в любой момент, только по своей прихоти. Так что я не знаю. Если они не уничтожат его, то ему здорово пригодится скипетр.
– Кто ты?
– Я не знаю.
– Откуда ты обо всем узнал?
– Я был там.
– Почему ты хочешь помочь Полю?
– Я еще не уверен в этом.
– Почему я не могу убить тебя?

Предыдущая страница 7 Следующая страница


Одержимый магией 8

– Бездыханное тело нельзя убить.
– Теперь я ничего не понимаю.
– Ты достаточно узнал. Прощай.
Рыжеволосый рухнул на землю и застыл. Маусглов осторожно приблизился к нему. Он не дышал, Маусглов разглядел смертельную бледность лица. Он дотронулся до его щеки. Она была холодна, как лед. Он поднял правую руку человечка. Она тоже была холодной и уже окостенела. Он поочередно стал сжимать каждый палец незнакомца. Пальцы побелели и так и остались белыми. Наконец, он склонился ухом к его груди, рядом с прострелянным местом. Там царил холод и молчание.
Он разложил тело, скрестил на груди руки, натянул капюшон, прикрыв им лицо. Затем встал и пошел прочь.
Пройдя по той площадке, где стояли Поль и Ларик, он отыскал их следы и пошел по ним. Но следы скоро исчезли и затерялись в камнях. Еще несколько минут он потратил на поиски новых следов. Затем развернулся к городу иллюзий и начал медленно спускаться к сверкающим башням.

8

Ветер свистел в ушах, яростно рвал и развевал капюшон, Поль сидел на спине маленького дракона, крепко прижавшись к его плечам – маленькое, коричневое существо было уменьшенной копией тех мощных гигантов, которые обитали в Рондовале. Поль обхватил ногами круп дракона, руки сжимали упряжь. В двадцати метрах от него и чуть выше летел Ларик, оседлав такое же создание с кожаными крыльями. Иногда он оглядывался на Поля, сохранявшего спокойный равнодушный вид. Огромное количество блестящих нитей, видимых только внутренним зрением, накрепко привязало их друг к другу. Поль размышлял, трудно ли убить человека в назначенный час. Он решил, что магия слишком ненадежна и неповоротлива, когда дело касается другого колдуна. Он решил действовать быстро, без предупреждения, со всей своей силой и сноровкой, как только узнает, что хотел, и сможет обойтись без этого человека. Было бы непростительно глупо оставлять в живых своих врагов подобного сорта.
Солнце склонилось к западу, предвещая скорый коней дня, на небосклоне уже зажегся узкий блестящий серп луны. Верхушки облаков окрасились бледной дымкой и тускло поблескивали. На северо-западе, куда они держали путь, замаячил смутный силуэт гор.
За день они уже четырежды пересекали горные цепи. Гряда, видневшаяся впереди, была окаймлена высокими пиками вершин. Плечи и ноги Поля онемели от неподвижности и теперь ныли. Он бросил взгляд на Ларика, казалось, тот совсем не устал. Ларик сидел, наклонившись вперед и крепко сжав губы. Он упрямо смотрел перед собой, словно пытался прожечь дыру в черном небе.
Авинконет. Авинконет… Поль часами повторял это название в ходе полета. Он совершенно откровенно и правдиво сказал Ларику, что ничего не знает о нем, тем не менее…
Теперь ему казалось, что в названии есть что-то знакомое. Возможно он встречал его в записях отца, но он не мог вспомнить ничего конкретного.
Авинконет. Авинконет и Рондовал. Могла ли между ними быть связь?
Солнце уже совсем скрылось за горизонтом, луна засветилась ярче – теперь луна, искупавшись в слезах уходящего дня, во всей красе виднелась прямо перед ними, зацепившись диском за пик. Эта одиночная, высокая гора открывала цепь хребтов, расположившихся за ней. Он уже знал, что узнает ее.
Авинконет был замком его снов, куда он проникал через Ворота. Его всегда преследовала мысль, что это вполне реальное место. Но чтобы посетить его, увидеть воочию… Предстоящая встреча всколыхнула в нем целый рой чувств. Он обнаружил, что нервничает, боится посещения страшного места, Ворот… В тоже время что-то разжигало его любопытство, его преследовала идея, что ему нужно там кое-что сделать, исполнить до конца начатое, несмотря на нервный страх. Чувства были настолько противоречивы, что он даже не догадывался, как поступит в ближайшем будущем.
Он разглядывал зловещую архитектуру, предстающую перед ним, бледно желтые, холодно серебряные, серые сооружения – огромная центральная башня была выстроена словно ступенчатыми террасами. На ее уровнях приютились многочисленные башенки со сверкающими куполами. Центральную цитадель окружал высокий мощный крепостной вал. Его украшали узорчатые зубцы, стены пестрели множеством бойниц, по периметру в углах расположились сторожевые башни. С правой стороны башни во многих местах светились окна, по другим сторонам черные стекла отбрасывали мертвенный блеск. Он скользнул по замку внутренним зрением и сразу же заметил огромный пучок нитей, уходящих высоко в небо с тыльной стороны башни. Он также увидел тонкий световой луч, опоясавший переднюю стену слева направо. Лучик волнообразно пульсировал.
Оказавшись над замком, Ларик направил свою летающую лошадку в центр огромного круга. Преодолевая сопротивление ветра, Поль последовал за ним. Один за одним они начали медленный спиралевый спуск.
Пока они спускались, кружа над внутренним двором, Поль продолжал наблюдать за маленьким огоньком, видимым только во внутреннем зрении. Они пролетели совсем близко от него. К нему была прикреплена прозрачная длинная нить. Внешний вид этой картины навеял Полю траурные мысли и печальные предчувствия.
Опустившись совсем низко, Поль обнаружил, что тыльная стена огороженной области представляла собой грубую горную породу – это был склон горы – то там, то здесь были просверлены темные отверстия неправильной формы, некоторые из них были загорожены. На этом уровне светящийся след исчезал из виду.
Посадка оказалась довольно жесткой, Ларик тут же спешился. Поль почувствовал, как дернулось его тело, затем напряг и расслабил одеревеневшие мышцы и последовал за ним. Ларик расседлал зверей, прокричал им приказание и проследил, как они скрылись в одной из пристенных пещер. Он пошел за ними и за что-то потянул в темноте. Металлическая решетка с грохотом опустилась возле стены, закрыв входы и выходы. Гулкое металлическое эхо еще долго звенело в дальних уголках двора.
Ларик повернулся к Полю.
– Мы очень быстро добрались благодаря попутному ветру, – сказал он, – я думал мы доберемся уже заполночь. Возможно он захочет увидеть тебя прямо сейчас. Я не знаю. Пойду проверю.
– А он – это кто? – осведомился Поль.
– Райл Мерсон, хозяин Авинконета.
– Что он от меня хочет, чародей?
– Это он сам тебе скажет. Пошли.
Поль уловил как напряглись и потащили нити заклинаний, прикрепленные к его персоне. Он не сопротивлялся и покорно позволил себя увести в сводчатый проход, по его мнению расположенный на северной стороне. Они пошли вдоль мощеного камнем коридора, затем стали петлять по многочисленным поворотам и закоулкам.
Влево, вправо, влево, влево, запоминал Поль.
Внезапно они остановились около низкой двери. Тяжелая массивная дверь была чуть приоткрыта. Ларик с силой наддал плечом и распахнул ее. Поль заметил, что ее можно закрыть снаружи на весьма внушительный деревянный засов.
– Входи, – сказал Ларик, нити ожили и повлекли Поля.
Поль прошел вперед, остановился и огляделся. Вдоль правой стены шла огромная деревянная скамья. Комната была очень маленькой, с низким потолком. В ней не было окон, лишь несколько вентиляционных щелей в каждом углу у самого потолка. На скамье валялось драное одеяло и груда разного тряпья. На полу стоял горшок. На стене над скамьей висел подсвечник.
Поль обошел всю комнату и повернулся, Ларик уже стоял за порогом. Поль почувствовал, что принудительное помыкание им исчезло.
– Что на ужин? – спросил он.
– Если он не сможет встретиться с тобой, я что-нибудь пришлю, – ответил Ларик.
– Я пока просмотрю список вин.
Ларик уставился на него, затем покачал головой.
– Тебе следует быть более сдержанным. Я не хочу, чтобы ты здесь все разнес в щепки, – сказал он, – пойди и спокойно сядь на скамью.
– Хорошо, чародей. Никаких разрушений и ущерба.
Поль прошел вдоль комнаты и уселся на скамью. Тут же он почувствовал как заработали и запульсировали нити заклинаний.
– У тебя это здорово получается, – сказал он.
– Спасибо.
– …Но я не думаю, что это поможет тебе в конце.
Ларик прыснул.
– …До конца еще слишком далеко.
– Никогда не строй далеко идущих планов, – изрек Поль.
– Что ты имеешь в виду?
– Когда ты достигнешь, то можешь обнаружить, что уже опоздал.
– Прими это на свой счет, Чейнсон.
– Уже.
Дверь закрылась. Комната погрузилась во мрак. Поль услышал, как щелкнул засов. Поль с отвращением сбросил с себя опутавшие его нити.
Его забавляла идея внедрить одну из нитей в Ларика, пока тот старался захомутать его. Это позволило бы ему проследить все его передвижения и увидеть то, что с ним связано. Его раздирало любопытство, он отгонял от себя страхи рискованности мероприятия.
Он скользнул по комнате внутренним зрением, казалось все плавало в жемчужном сиянии. Около двери извивалась бледная золотистая нить. Он протянул вперед правую руку и напряг волю. Под толстым слоем маскировки он ощутил пульсацию в драконовом родимом пятне. Нить медленно поползла к нему.
Намотав ее на пальцы, он почувствовал легкое электрическое покалывание. Поль настроил свой мозг, создав в нем пустоту. Она стала немедленно заполняться образами и впечатлениями, навеянными нитью. Тотчас он осознал, что уже нагоняет беглеца-чародея. Ларик полностью расслабился и забыл всякую предосторожность, пребывая в полной уверенности, что Поль лишен любых магических действий и всем существом подчинен ему.
Он последовал за Лариком. Попетляв по коридорам, он в след за ним поднялся по лестнице. С одной стороны площадки было огромное окно, за ним вновь тянулись ступеньки. Ларик шел по роскошным холлам, наконец он вышел в галерею, ведущую к двойной двери, щедро украшенной витиеватым орнаментом. Слуга в ливрее примостился на низкой скамеечке справа от входа. Он встал при появлении Ларика, на его лице появилась улыбка приветствия.
– Он не спит? – поинтересовался Ларик.
Человек покачал головой.
– Скорее всего спит, – ответил слуга, – он недавно лег и просил не беспокоить его.
– О, конечно, если он проснется, Мак, скажи ему, что я доставил того человека, которого он хотел.
– Если проснется, то передам. Но я не думаю, что он встанет раньше утра.
– Тогда я пойду распоряжусь на счет еды для парня. Что там можно ему подать?
– Немного мяса с хлебом, я думаю, будет совсем неплохо, можно еще добавить пиво.
– Райл вернулся недавно…
– Обратный путь утомил его. Он обернулся слишком уж быстро.
– Ничего не говори мне об этом. Ладно. Я иду в кухню. Спокойной ночи.
– Доброй ночи.
Поль вновь последовал за ним, теперь они спускались вниз и двигались по направлению к заднему двору. Ларик шел заметно медленней. Поль слышал, как он отдавал распоряжения на счет еды усталой полной женщине среднего возраста, которую он оторвал от собственной поздней трапезы. Затем он приготовил легкий холодный ужин для себя и тут же проглотил еду. Поль сохраняя связь, одновременно он почувствовал, как волна голода атаковала его, и голодный желудок отозвался ей призывным бурчанием. Краем глаза он узрел женщину, ставящую еду на поднос.
Ларик прикончил второй бокал вина, вздохнул и медленно поднялся на ноги. Он пожелал женщине доброй ночи, посетил уборную, затем вновь принялся петлять по бесконечным коридорам, вверх и вниз по лестнице. Проделав долгий путь, он оказался в северо-восточном крыле здания.
Поль старательно запоминал хитрые коридоры и маршрут, полагая, что Ларик движется в собственные апартаменты. Но путь шел все ниже и ниже и казалось вел в самую гору. Следы роскоши исчезли. Помещения, по которым они проходили, были покрыты плотным слоем пыли, в них явно не ступала нога человека. Они служили свалкой старой сломанной мебели. Над ними царила мрачная, черная пустота. Ларик соорудил небольшой светильник на кончике ножа и поднял его над головой словно факел. Прыгающие блики отбрасывали уродливые тени на голых каменных стенах. Некоторое время он шел прямо, потом свернул в расщелину. Оттуда вниз вел узкий коридор и лестница с грубо высеченными ступенями. Коридор становился все уже и уже, потолок стал нависать все ниже. Поворот. Ларик шел очень медленно и осторожно. Он повернул еще два раза, шаги смолкли. Он подошел к высокому массивному выступу. На вершине его располагалось что-то большое и отражающее.
Он поднял руки и стал цепляться за камни. Огонек погас, как только он начал карабкаться вверх. Поль почувствовал, что его дыхание стало более глубоким. Достигнув вершины, он рухнул на колени и замер. Поль не мог отгадать, что помещалось перед ним, так как что-то вдруг случилось с глазами человека.
Он подождал, но больше ничего не происходило. Появилась долгожданная пища и он прервал контакт.

***

Покончив с едой, Поль оттолкнул пустой поднос и опять взялся за золотистую нить. Но она извивалась, видения исчезли. Он решил, что лучше прикрепить ее к чему-нибудь и подождать. Ах, да, тот человек устал и не велел беспокоить до утра. Поль соорудил на лавке постель из тряпья и растянулся на нем, укутавшись одеялом. Почти мгновенно он задремал, мириады образов событий последних дней закружились перед его глазами.
Но они быстро таяли, его сознание захватывала иная реальность. Холод на мгновение пронзил его, затем он вновь очутился возле массивных Ворот. Он чувствовал, что за спиной у него кто-то стоит, но был не в состоянии оглянуться – или просто не хотел делать этого. Правая половина Ворот была приоткрыта и вполне позволяла беспрепятственно пройти внутрь. Сквозь щель в Воротах просачивалась легчайшая дымка тумана или дыма. Ощущения, как и раньше, быстро овладели его сознанием, но теперь он не испытывал колебаний и раздвоенности. Он быстро двинулся вперед и вступил на земли загадочной зловещей страны.
Первое, что он увидел, смотрело на него с расстояния нескольких метров. Это была голова. Она была посажена на заостренный кол, открытые глаза невидяще взирали на мир мертвыми глазницами. Голова принадлежала одному из демонических созданий, на ней застыло выражение злобы. Выставка задела его, он почувствовал в ней что-то очень личное, какое-то слишком замысловатое предостережение, которое в первый момент показалось ему очень забавным.
Он ощутил перемены, происходящие в нем; подмигнув наводящей ужас маске, он воспарил к тусклым небесам подобно духу. Под ним среди камней кружились песчаные вихри, вздыбленные порывами ветра. Он летел к югу, двигаясь все быстрее и быстрее. Чувство торжества заполняло его. Он ликовал, жаждал излить свой восторг под трубные фанфары. Он расправил черные, огромные как паруса, крылья и помчался прочь от мертвой земли. Он летел как стрела, вдали замаячил смутный силуэт гор.
Он, Продромоли, жил памятью снов. Другая жизнь стала его реальностью. Он забыл о Воротах, о мертвой голове и о маленьком человечке Поле Детсоне, о котором когда-то мечтал. Ничто и никто из того мира было не нужно ему.
Достигнув гор, он бросился грудью прямо на камни, но сильный порыв ветра отшвырнул его обратно. Шесть раз пытался он одолеть горы и шесть раз отбрасывался назад.
На седьмой попытке он одолел сопротивление ветра, его изваяние – умащенное сладостями и пряностями, омытое вином и кровью – разбилось вдребезги от его крика. Куда бы не падала его тень, там рушились сооружения и монументы, его почитатели падали ниц и умирали. Найалис возникла перед ним подобно башне из черных огней. Они ринулись навстречу блестящим водам неподвижного океана, затем закружились в стремительном танце, взлетая выше и выше, уносясь в безграничные просторы вселенной. Вокруг них горящими факелами падали сверкающие звезды. Ветры вертели их в блестящем хороводе огней, обнося вокруг планеты. Их танец перешел в дикую пляску с бешеным темпом, они проделывали смертельные пируэты, кровь тяжелым молотом стучала в висках. Возле Ледяных Гор он вновь заговорил, вновь засиял Купол над Воротами, и Толкне, Великая Змея Мертвых Вод, прервав свое путешествие длиною в десять тысяч лет, поднялась из глубин навстречу ему…
Поль, секунду назад знавший о Ключах и клятвах черным богам, внезапно вздрогнул и очутился в собственной келье. Тревога охватила его. Он приподнялся и тут же отодвинулся, уставившись на туманно-призрачный образ женщины, стоящей около него. Ее руки вытворяли замысловатые жесты, губы шевелились, полупрозрачные глаза неподвижно уставились на него. Он приподнялся повыше и протянул руку.
Она отступила, ее бледная наружность тревожно всколыхнулась. Он отодвинулся еще дальше, постарался изобразить на лице спокойствие и сделал утвердительный жест. Она остановилась и стала явственно изучать его. Медленно она подняла руку и указала на него. Затем она повернулась, указала на заднюю стенку кельи, снова повернулась к нему и отрицательно покачала головой. Он озадаченно наморщил лоб, тогда она повторила движения снова. Вдруг она подняла руку и выпрямила все пять пальцев на левой руке и два на правой. Опять покачала головой и повторила серию прежних движений. Он пожал плечами и развел руками.
Она начала вращать руками. Он встал, она попятилась назад. Поль сделал шаг вперед, она отступила. Он молча смотрел, как она отошла к дальней стене и растворилась в ней, оставив лишь аромат экзотических духов.
Он вернулся на скамью и сел. Последовательность женских образов слилась с его прерванным сном в какую-то причудливую галлюцинацию полуреальности, полувымысла. Возможно он все придумал, или ему привиделось. Что он помнит? Только широкие скулы, огромные глаза, маленький подбородок, узкие стрелы бровей и развевающиеся густые волосы. Именно эти черты делали образ запоминающимся и ясным. Он оглядел все вокруг, но она не оставила после себя ни единой нити, по которой бы он мог определить ее реальность.
Он подошел к двери. Он не был уверен, долго ли спал. Усталость все еще давала о себе знать, хотя он чувствовал себя более отдохнувшим, чем раньше. Вероятнее всего, все обитатели замка еще спали. Тогда это самое подходящее время выйти отсюда и осмотреть замок. Он переключился на внутреннее зрение и внимательно осмотрел дверь.
Результат оказался весьма плачевным. Будто он блуждал в тумане в запотевших очках. Он сконцентрировался на засове, расположенном снаружи, на создании и закреплении нити заклинания, с помощью которой он смог бы открыть засов.
Медленно, очень медленно перед его взором проплыла зеленоватая нить, но она тут же растаяла. Он сосредоточился на родимом пятне и направил волю на возвращение нити.
Родимое пятно в форме дракона бездействовало, он не ощутил знакомой пульсации. Он ощутил лишь легкое пощипывание во всем предплечье. Нить снова выплыла в поле его зрения, на этот раз он успел схватить ее. Но контакта не было. Она проскальзывала сквозь его пальцы, как будто их вовсе не существовало. Затем нить вновь пропала. Его глаза защипало и зарезало.
Он опустил руки. «Что происходит?» – удивлялся он. Впервые он ощутил собственное бессилие. Мог ли Ларик заблокировать его энергию?
В его памяти всплыли слова Ларика на заключительной стадии посвящения – что такое вполне может произойти, что может не получаться даже самая элементарная работа. Такое может продолжаться в течение нескольких недель. Однако, ведь все работало, ему удавалось многое проделывать, пока они с Лариком добирались до Авинконета. В течение восстановительного периода все может идти наперекосяк, подумал он, тяжело вздохнув. Тем не менее ему как-то не приходило в голову, что подобное может коснуться и его. Ведь его посвящение оказалось фикцией, обманом. Или он все-таки прошел обряд? Но он ведь прошел по всем станциям и прочувствовал все изменения с сознанием, он ощущал даже приливы энергии в нужное время. Мог ли он должным образом пройти обряд, пока превращался в чудовище?
Он тряхнул головой и снова взялся за эксперимент. В висках застучала кровь. Правое предплечье обожгло словно огнем. Снова он уловил расплывчатые очертания нити, но он был не в состоянии управлять ею.
Он вернулся на скамью и лег, поплотнее укрывшись одеялом. Он еще долго думал о загадочной призрачной женщине, прежде чем сон снова одолел его. Об этом сне он потом будет вспоминать, как о кошмаре, в котором он бесконечно бродил вокруг головы демона, насаженной на кол.

9

Сначала мне показалось, что это просто освещение, хотя я не был уверен. Оно что-то делало со мной или для меня, но я не знал что именно. Оно также способствовало затруднению понимания некоторых аспектов моего естества. В то же время…
Я вошел в Балкин, внутрь этой огромной, черной, сверкающей каменной глыбы, и направился вдоль тоннеля. В самой верхней комнате я некоторое время висел над водой. Там явно присутствовала чужеродная могущественная сила. Она проникала в каждую клеточку моего естества. В некотором роде она была очень разрушительной; я явственно ощущал ее разряды на многих уровнях. Тем не менее я решил продолжить изучение физической структуры и внутреннего устройства горы.
Маршрут, по которому должны будут проследовать будущие волшебники, был явно обозначен на нефизическом уровне специфическими метками. Он включал ряд станций силового воздействия. Я проследовал на следующий пункт и там тоже некоторое время медитировал. Если это должно помочь им обрести иной уровень энергии, то возможно послужит и мне.
Как долго я проторчал на следующей станции, я не мог определить. Долгое время я верил, что предаюсь своим мечтам и, погружаясь в них, забываю о времени. Лишь позднее ко мне закралось сомнение, когда я ощутил нагнетание и увеличение мощности той силы, на волнах которой я блаженствовал. Я быстро помчался по ее следу, к источнику могущественной энергии, и обнаружил его в центре блистающего у подножия горы города. Сила исходила от сидящих по кругу колдунов. Именно в это время я осознал, что уже довольно поздно и вечер в разгаре. Это означало, что посвящение вот-вот начнется, а энергия будет наполнять гору в течение всей ночи. Я бросился обратно, к следующей станции, следуя своим собственным побуждениям. Я хотел наполнить себя, так как чувствовал, что новая энергия поможет восполнить пробелы памяти.
Кое-что странное произошло на четвертой станции, я услышал голос – мучительно знакомый – обращающийся непосредственно ко мне, даже с намеком на некую интимность.
– Фаней, – говорил он, – Фаней.
Это был мужской голос, и мне показалось, будто я понимаю смысл сказанного слова. Голос звучал настойчиво и сурово, в нем чувствовалось приказание. Фаней. Может это мое имя, затерянное в далеком прошлом и предъявленное в такой форме? Нет, пожалуй, это неверно. Фаней.
– Фаней! – прозвучало более повелительно.
Вместе со словом во мне запульсировало чувство долга, зажглось желание следовать непонятному приказу. Но сознание, что это нарушит мои планы, подавило стремление подчиняться.
Я расширялся и сжимался, судорожно метаясь по помещению и отыскивая средство избавления от принуждения.
– Фаней!
Ничего. Здесь не было ничего такого, на чего могло быть направлено непонятное приказание, что могло утолить чувство долго.
Я двинулся дальше. Гора наливалась все большей энергией и силой. На следующей станции напряжение было чуть меньше, поэтому я остался здесь чуть подольше. Я снова утратил чувство времени и впал в блаженное состояние транса, которое резко оборвалось приближением процессии кандидатов. Я тотчас бросился к следующему пункту, чтобы мне никто не мешал.
Шестая станция показалась мне самой дружелюбной. Я размяк и разнежился; заполнив все пространство, я стал впитывать и поглощать бьющую ключом энергию.
Казалось прошло совсем немного времени, но я вновь услышал их приближение. На этот раз я даже не пошевелился. Мне не хотелось двигаться, кроме того, мне пришло в голову, что будет полезно и поучительно посмотреть церемонию ритуала.
Я наблюдал за ними, вот они вошли и встали на свои места. Когда началась речь, я обнаружил, что мое внимание приковано к тому, кого звали Лариком. Я стал внимательно разглядывать его, поняв, почему он заинтересовал меня. Это было чрезвычайное открытие и я еще долго был ошарашен его эффектом, когда мой взор обратился к Полю. Меня поразили изменения происшедшие с ним.
Он согнулся и скрючился, длинные безобразные руки болтались почти у земли. Однако беглое обследование и ощупывание тела показало мне, что его руки, такие отталкивающие, пухлые и длинные, на самом деле не длиннее его собственных рук. Тем не менее он не мог не заметить этого. И если это не беспокоит его, то я не понимаю, почему это должно беспокоить меня.
Но это беспокоило и тревожило.
Дальнейшее обследование выявило, что Поль единственный из всех участников, кто подвергся анатомическим преобразованиям. Только я сделал такой вывод, как началось новое изменение в области плеч и живота. Теперь я мог обнаружить источник метаморфоз и сразу же определил, что уродства вызваны Лариком. Но мотивы его поступка были мне непонятны, так как мысли колдуна становятся абсолютно непостижимы, когда дело касается его собрата. А все остальные головы не содержали не единой плохой мысли, они были полностью поглощены созерцанием и пребывали в состоянии транса.
Я подождал конца церемонии и двинулся вместе с ними к следующей станции. Удастся выяснить, что кроется под действиями Ларика или нет, меня не столь занимало. Мне хотелось уяснить методику магического воздействия на Поля.
Я очень тщательно осмотрел и исследовал следующее превращение. Все это можно было более точно назвать передачей или перенесением. Как только нога Поля превратилась в огромную уродливую лапу, я освободился и смог проследить то, что происходит вне горы. Я помчался, кружась словно вихрь по проспектам, где пространство сжимается как губка, а время летит подобно бешеному потоку, не подвластному ничьим законам. Я приблизился к Воротам – к снам, преследующим Поля, которые до сих пор видел лишь мельком. Скользнув в них, я оказался на мертвой земле и сразу столкнулся с вопящим существом, полумонстром, получеловеком с родимым пятном в форме дракона на правом предплечье.
– Брат мой, – обратился я к нему, – носи это еще чуть-чуть, покуда все служит человеческому обряду.
Но существо не могло или не захотело меня понять. Оно продолжало душераздирающе орать и биться своим изуродованным телом. Я наслал на него глубокий сон, и он забылся прямо там, в треугольнике серых выступающих камней. Мне хотелось помочь обоим, и Полю и тому чудовищу, хотя это совсем не приносило пользы лично мне. Я сам себя убедил, что в данный момент необходимо мое личное вмешательство – впервые – в дела других, для того чтобы дать благополучный исход всему, в том числе и удовлетворению моих интеллектуальных потребностей.
Но даже тогда я уже начал задумываться.
Еще несколько мгновений я рассматривал эту зачарованную землю, затем развернулся и отправился обратно. Надо мной полыхали молнии и гремели раскаты грома. Я вернулся на исходную точку и тут же уловил мысли в голове Ларика. Это были мысли об Авинконете и тех, кому он служил.
Первый проблеск понимания происходящего озарил меня.
Насладившись удовлетворением от проделанной работы, я последовал за процессией до следующей станции. Там я увидел, как произошла трансформация с другой ногой Поля. Это еще больше взволновало меня. Его мозг как и у остальных был во власти дурмана, это убедило меня в том, что он стал жертвой обмана. Хотя я мало знал, чтобы судить о людях, я подумал, что происходящее с ним совсем не справедливо и вовсе не честно, особенно то, что делает Ларик.
Когда мы подошли к следующей станции к уродству Поля добавилось кое-что еще. Один из участников умер. Конечно, он ничего не значил для меня, но в этот самый момент вновь прозвучало слово «Фаней». Я оглядел остальных, ожидая как они среагируют, но реакции не последовало. Конечно, мертвый человек мог отвлечь их от всего остального, хотя слово прозвучало довольно громко, а несколько мгновений спустя повторилось.
А затем еще раз.
Оно стало навязчивым в своих повторениях. Я сжался, затем расслабился и прислушался. Господи! Как глупо предполагать, что кто-то еще может услышать, если это адресовано только мне, мне одному. Где-то в глубине я сознавал, что понимаю его. Потом опять происшествие.
Тело было перенесено, ритуал пошел своим чередом, и Поль опять стал видоизменяться. В тот момент казалось, что все это не столь важно. Изменения происходили со мной, естественно не на том физическом уровне, что с Полем. Во мне быстро нарастали и крепли новые понятия – свободы воли и предопределенности. К несчастью у меня не было времени предаваться размышлениям, мое внимание было целиком поглощено самим превращением: изменился мой разум. Я придерживался негласной, хорошо усвоенной позиции – не вмешиваться в дела других. И я не вмешивался, так долго, сколько себя помню. Я вновь задумался над своей позицией и решил, что настало время исключений.
Мне не нравилось, что происходило с Полем, я не мог больше пускать все на самотек. Я должен что-то сделать, хотя – я не был уверен в этом полностью, что могло помочь ему вернуть прежний нормальный вид, чтобы он сам расправился со своими врагами, как сочтет нужным.
Я думал об этом все время, пока мы шли к конечной станции. Голос, твердящий «Фаней», исчез. Я предполагал, что Поль расстанется со своими ступнями. Я внимательно следил за Лариком в те моменты, когда он не руководил действом. Он внушал Полю мысли об Авинконете, где он станет пленником, как только кончится ночной ритуал.
Когда все покинули конечный пункт и вышли в огромную пещеру, я наблюдал как Ларик обездвижил Поля, наслав на него паралич. Затем он стал выводить остальных. Мне казалось, что я смогу снять чудовищную оболочку, удерживающую его в нише, но я колебался и не знал, что делать дальше.
Я последовал за первым кандидатом, чтобы познакомиться с заключительной процедурой ритуала. Я видел, что многих учеников встречали наставники, у выхода я заметил Маусглова.
Конечно.
У меня уже был план, когда я вернулся в пещеру. Внезапно я увидел того волшебника, который ночью навещал Поля по пути на Балкин. Я остановился и стал наблюдать. От человека исходила небывалая сила.
Он умело пользовался ей, я понял, что он хочет направить ее на Поля. Я немедленно бросился, надеясь помешать ему. Это было стремление помочь, а не узнать новый механизм силовой передачи. Меня заинтересовала голова чудовища, насаженная на кол. Не могло ли это пригодиться для спасения Поля?
Поль возвращался к своему прежнему виду, затем вновь маскировался. Я понял, что намеривался сделать волшебник, его действия никак не способствовали моему плану. Поль по-прежнему оставался в опасности.
Я вспомнил о теле Крендела, того огненно-рыжего человека, который недавно скончался. В данный момент никто не интересовался им, я проник в него и стал изучать, как оно работает. Я хотел бы, чтобы оно было в форме и готово исполнить поручение. В его форме я хотел встретить Маусглова, ожидавшего снаружи.

10

Маленький человек скользнул в золотистое отверстие в центре комнаты, оно тут же снова сомкнулось за ним. Пульсирующее сияние, оптический обман, взгляд сквозь любое пространство – все это далеко не исчерпывало всех возможностей роскошной комнаты. Вместе с тем глаз неотступно следил за удаляющимся человеком в черных одеждах, который проследовал сквозь высокую украшенную гобеленами стену и далее по аркообразной галерее, мимо колоннады света и тьмы.
Затем сверкающий хрусталик сжался, сверкнул и погас. Ибал откинулся на подушки. Внезапно его дыхание участилось и стало глубже; на лбу заблестели капельки пота.
Вонни, сидящая возле него на коленях, нежно промокнула его лицо голубым шелковым платочком.
– Совсем немного, – сказала она, – можно считать проход достаточным.
Он улыбнулся.
– Это просто напряжение, – признался он, – и, говоря по правде, не то, что я намеривался сделать вновь. Сейчас, однако…
– …все по-другому, – закончила она.
Он кивнул.
– Что ты собираешься делать?
– Набираться сил.
– Ты знаешь, я не это имела в виду.
– Хорошо. Набираться сил и забыть. Я протянул ему руку помощи. Мое благородство удовлетворено.
– Так ли? Правда?
Он вздохнул.
– В моем возрасте, слава и уважение – это все, что я могу себе позволить. Те дни, когда я увлекался подобными авантюрами, давно канули в прошлое.
Ее руки нежно скользнули по его волосам, обняли мускулистые плечи и погладили их. Затем она взяла бокал с холодным искрящимся вином и поднесла к его губам.
– Ты убежден в своей оценке случившегося? – наконец поинтересовалась она.

Предыдущая страница 8 Следующая страница


9 Роджер Желязны

– Только боги знают, что еще может произойти! – воскликнул он. – Что-то крайне неестественное направило Маусглова ко мне. Тем более эта история о юноше, которому я покровительствовал. Странно, он оказался сыном старого Дета и был похищен Райлом Мерсоном. Мое благородство подсказывает, что я должен кое-что сделать для моего протеже, иначе Райл Мерсон погубит его. Что я и сделал. К счастью, единственное, что хотел Маусглов – это как можно быстрее переправить его обратно в Рондовал – я только что осуществил это.
– И этого достаточно?
– Конечно, нет, если бы он был моим учеником. Но я только сделал ему одолжение. Я слишком мало знаю его.
– Но… – начала она.
– Все, – ответил он.
– Нет, я не о том.
– Тогда что?
– То, что ты сказал в самом начале, разве это может быть правдой?
– Я забыл о чем говорил.
– Ты сказал, что это продолжение того, что произошло еще до рождения Поля…
– Я лишь предположил это.
– …это то, что ведет к войнам.
Он взял кубок из ее рук и отпил глоток.
– Да, я уверен в этом, – наконец изрек он.
– То, что вновь откроет дорогу тому бизнесу?
Он пожал плечами.
– Или полностью закроет его. Да. Я думаю, это может произойти – или этот Райл верит, что это может произойти. Опять все сначала.
Он отставил кубок, поднял руки и внимательно посмотрел на них.
– Поль, по-видимому, проявил излишний интерес к чему-то очень могущественному и сверхъестественному, – сказал он, – но на его пути встречаются надежные друзья.
– Я говорю не о Поле. Я думаю о ситуации в целом, частью которой он стал. Это место – целое сборище весьма искусных представителей магии. Подобное случается лишь раз в четыре года. По-моему, это больше, чем простое совпадение. Ты не думаешь, что нам следует обратить их внимание на случившееся?
Ибал рассмеялся.
– Остановись и задумайся на минутку, – произнес он сквозь смех. – Я думаю, это самое худшее, что можно предпринять. В этом конфликте есть привлекательные стороны для обоих кланов. Некоторые усмотрят в нем выгоду, некоторые нет. Неужели ты действительно думаешь, что мы сможем добиться консенсуса? Мы можем начать следующую войну прямо здесь, если ты, конечно, хочешь.
Пока он говорил, Вонни напряглась, ее глаза расширились от удивления.
– Господи! – воскликнула она. – Ты можешь быть прав!
– Так, а почему мы забыли о общей ситуации? – проговорил он. Он взял ее за руки. – И точно знаю, как взяться за это дело.
– По-моему у меня началась головная боль, – промолвила Вонни.

***

Маусглов не оглядывался назад. Он отнесся к колдуну, отправившему его в Рондовал, как к необходимости. Если магия обернется против него, то случится непоправимое. Но если она поможет ему, он будет несказанно благодарен. Пока он не встретился с Полем, он стремился избегать внимания колдунов, не признавал их. Он произнес слова благодарности Давстиру, покровителю воров, лишь он один оказывался полезным ему. Он молча молился ему, проваливаясь в космическую бездну и летя рядом со звездами.
Он обнаружил связку нитей заклинаний, которые оставил Поль, взялся за один узелок и произнес нужные слова. Затем повернулся и без всяких колебаний направился по запутанному лабиринту коридоров, ведущих в подземелье.
Он долго блуждал по холодным тоннелям с пляшущими тенями, прежде чем достиг входа, где огромная плита Поля возвышалась среди руин.
Пробираясь между валунами, он вышел к месту, где умирает эхо, а стены и крыша теряются из вида; к месту, где кружится голова от звериной вони, а факелы меркнут в кромешной мгле. Оно тоже было знакомо ему и он смело шагнул вперед, не испытывая той дрожи и трепета, которые испытывал несколькими месяцами раньше.
Многочисленные нагромождения чешуйчатых и шерстистых тел преграждали ему путь, большинство из них спало околдованным сном так же, как и он спал раньше. Некоторые предавались обычным дневным, недельным и месячным спячкам.
Идя к знакомой нише, он удивлялся тому, как когда-то сам спал здесь долгим сном. Он мог оказаться совсем в другом уголке мира, но где бы он не был, его постоянно влекло сюда – хотя эта склонность не доставляла ему удовольствия. Проспав магическим сном двадцать лет под одной оболочкой заклятия вместе с Лунной Птицей, в нем зародилось странное чувство – что-то очень напоминающее дружбу и привязанность к гигантскому дракону. Он много раз пытался объяснить для себя эту странную связь, придумывая сложные доказательства, основанные на собственной индивидуальности. Нет, ему совсем не нравились подобные размышления.
Подойдя к тому месту, где обычно отдыхал Лунная Птица, он в изнеможении прислонился к огромному валуну.
– Маусглов! Сколько времени мы не виделись!
Маусглов вздрогнул и отпрянул. Горный выступ оказался плечом дракона. Но он тут же успокоился и положил руку на плечо дракона.
– Да, я вернулся, – ответил он. – Случилась беда. Нам нужна твоя помощь.
Маусглов почувствовал, как зашевелилось огромное мощное тело. Лунная Птица начал вставать.
– Что случилось? – спросил он.
– Мы должны добраться до горы Анвил, отыскать там скипетр Поля и вернуть его ему.
– Он бросил его в огненный кратер. Он сам говорил об этом.
– Да, мне он тоже говорил…
– Но я вернулся и огонь умер. Сейчас там лишь серые камни. Но я не знаю, как глубоко я закопал его. Нужны инструменты.
Маусглов на мгновение задумался.
– Там есть комната, возле заднего двора, – проговорил он, вспоминая.
– Я пойду туда и поищу какие-нибудь инструменты. Встретимся во дворе.
– Мне легче доставить тебя туда. Это будет быстрее.
– Хорошо…
– Влезай!
Маусглов вскарабкался ему на спину. Минуту спустя они уже летели.

11

Поль проснулся от яркого света, бьющего прямо в лицо. Он повертел головой, стараясь уклониться от него, затем сел и открыл глаза.
Дверь в келью была приоткрыта.
Неужели кто-то шел к нему, а затем столкнулся с чем-то? Он прислушался. Из коридора не раздавалось не звука.
Он осторожно встал на ноги, прошел по келье и остановился в том месте, где стоял раньше, безуспешно пытаясь сотворить заклятие; там, где начали саднить его глаза.
Что это? Иллюзия? Чтобы помучить его?
Он протянул руки к дверному косяку, и потрогал его. Затем легонько толкнул дверь. Она чуть-чуть сдвинулась. В этот момент он почувствовал, что кто-то беззвучно смеется над ним. Все выглядело, как будто нечто неясное зловещее потешалось, видя его замешательство, его трепет – это нечто обитало за гранью реальности и не имело с ним ничего общего. Он застыл в ожидании повторения ужасного смеха, но везде царила тишина.
Наконец он рискнул идти вперед и вышел в коридор. Нигде никого не было.
– Что теперь? – думал он. Следует ли ему пройти тем маршрутом, которым шел Ларик? Или стоит обследовать замок? А может лучше спуститься во двор, взять одну из летающих лошадок и покончить со всем?
Последнее показалось ему более правильным. Улететь, спрятаться и подождать, когда силы вернуться к нему. Тогда он сможет отправиться в Рондовал, сбросить свою чудовищную оболочку, снова вернуться сюда и разнести это зловещее место в пух и прах, как когда-то на горе Анвил. Это лучше, чем остаться в логове врага совсем беспомощным и послушным как игрушка.
Он повернулся в сторону двора с конюшнями. В тот же момент он застыл на месте.
Бледное прозрачное пламя преграждало его путь.
– Угу, значит мой шанс не является в полном смысле шансом, – грустно произнес Поль.
– А он у тебя есть? – прозвучал знакомый иронический голосок у него в голове.
– Я пытаюсь отгадать, что мне останется.
– Как и в большинстве случаев, – прозвучал ответ. Теперь в нем проскальзывали миролюбивые нотки.
– Я не могу определить друг ты или враг.
– Мы – представители. Однажды мы уже помогали тебе.
– А теперь…
– А у тебя есть причины сомневаться в тех, кто раньше помогал тебе?
– У меня возникло чувство, что меня вовлекли в чужую игру.
– Я бы лучше сказал, что тебя вытянули оттуда.
– Ну это весьма спорное утверждение. Но вы говорите, что вы – представители. Представители чего?
– Перемены.
– Это слово можно понимать по-разному. Может вы уточните? Что-нибудь более конкретное?
– Две силы правят миром: наука и магия. Иногда они враждуют друг с другом. Мы представляем сторону магии.
– Но это место едва ли можно назвать оплотом технологии.
– Нет. Столкновения и сопоставления здесь не причем.
– Черт побери! Получить от вас ясный ответ, все равно что подоить дикую кошку. Почему вы не можете просто сказать мне, что здесь замешано?
– Правда – это священная штука и мы свято охраняем ее.
– Я думаю, вы хотите сотрудничать со мной?
– Именно поэтому мы помогаем тебе вновь.
Поль попытался перейти к внутреннему зрению. Теперь все прошло легко и гладко. Он уловил человеческие очертания внутри пламени – маленькая мужеподобная фигурка, голова ее склонилась на грудь, руки скрывались в длинных рукавах. Оранжевая нить вилась возле правой руки Поля, на дальнем конце ее колыхалось пламя. Поль схватил ее пальцами и сжал в руке, спутав клубок. Родимое пятно тут же откликнулось пульсацией.
– Теперь ты скажешь мне все, что я захочу… – начал он.
Внезапно его руку обожгло словно огнем. Боль захлестнула его, в бессилии он опустился на колени. Внутреннее зрение иссякло. Рука невыносимо ныла.
– Я был вынужден так поступить, – зазвучал голос в его мозгу.
– Ладно, – процедил он сквозь зубы. – Я сам найду правильный выход.
– Это было бы куда проще и сэкономило бы тебе массу времени, чем бесплодные разговор о том, что и кто здесь замешан.
Поль поднялся, поддерживая болящую руку здоровой.
– Ладно, будем надеяться, что вы окажитесь полезными этой ночью.
– Так и есть. Повернись и следуй за другим представителем.
Поль повернулся и увидел второй язычок пламени. Этот был величиной с ладонь, он висел по середине коридора на расстоянии вытянутой руки от него. Как только его взгляд обратился к нему, огонек начал медленно удаляться вглубь коридора. Поль последовал за ним.
Он повел его по огромному холлу, заставленному уродливыми статуэтками людей и нелюдей. Все было окрашено красноватыми отблесками; блики плясали и пульсировали, создавая иллюзию, что движутся каменные фигуры. Воздух был вязким и застревал в легких, он старался как можно дольше не дышать. Ему удалось задержать дыхание до тех пор, пока они не покинули это помещение. В некоторых помещениях и холлах еще сохранился прежний лоск, это давало смутное представление о былом убранстве комнат и их обитателях. Родимое пятно в форме дракона отчаянно запульсировало, лишь только они вступили в это место. Бешеный пульс не прекращался, пока они не миновали нежилые апартаменты.
Он спустился вниз по каменной лестнице; каждая следующая ступенька казалась грубее и шершавее предыдущей. Он миновал мрачные помещения и длинные унылые коридоры. По тому пути, который он проделал вниз, он мог судить, что находится как раз под замком, в сердце самой горы. В тот же момент он рискнул оглянуться назад и увидел другое пламя у себя за спиной. Он так же увидел тени, плавающие будто в жидкости. Они были вполне осязаемые; по его спине пробежал холодок страха, и он поспешил догнать своего таинственного гида.
Комнаты и коридоры, которыми он проходил, были покрыты многолетним слоем пыли. Лишь одно помещение немного приободрило его, заставило вздрогнуть – это камера пыток – оно было оборудовано всем необходимым – цепями, дыбой, щипцами, клещами, гирями, дробилками, кнутами, плетками и огромным набором всевозможных ножей. Все это было покрыто пятнами, ржавчиной, затянуто пыльной паутиной. В каждом углу валялись кости, их давным-давно обгрызли и облизали крысы, и теперь они белели бесформенными грудами. Поль провел по стене ногтем, эхо многократно повторило скрипучий скрежет. Когда он перешел на внутреннее зрение, он уловил незримые следы жестоких действ, происходивших здесь много лет назад. Зверские драмы всюду оставили несмываемые следы. В мрачном расположении духа он вернулся к обычному восприятию.
– Кто… – прошептал он, обращаясь скорее только к себе, – ответит за все это?
– Бывший лорд, Райл Мерсон, – прозвучал в голове немедленный ответ.
– Он был чудовищем!
– Когда-то подобные вещи широко практиковались. Он прекратил эту практику около четверти века тому назад, утверждая о своем раскаянии. Говорят, что с тех пор он вел относительно безупречную, возможно даже добродетельную жизнь.
– И это правда?
– Кто может сказать о том, что прячется на сердце человека? Возможно, он не мог признаться в этом даже себе.
– Все это для меня слишком загадочно. Я должен признаться в своих предубеждениях, но, в любом случае, как можно назвать безупречным и добродетельным его обращение со мной – это можно отнести и к его лакею, Ларику.
– У людей всегда есть причины для поступков. Мотивы и стремления редко имеют подходящие моральные оттенки.
– А вы? Вы тоже такие?
– Нас нельзя назвать ни моральными, ни аморальными, в наших действиях нет ни намека на свободу.
– Тем не менее что-то заставляет вас следовать тому курсу, которым вы следуете. Это и есть решение.
– Это только кажется – была ли ирония в этих словах?
– И ничего нельзя изменить, да?
– Ничего.
Они прошли около емкости, распространяющей зловоние, на дне ее что-то плескалось. Пол в углублении, по соседству с вентиляционной шахтой, был влажным и покрыт каплями, влага образовывала причудливые иероглифы. Стены в помещении покрыты мутной слизью. Внезапно Поль почувствовал всю тяжесть горной массы и земли у себя над головой, ощутил тяжелое дыхание скалы.
Он удивился короткой беседе, внезапно всплывшей в памяти и напомнившей о заявлении Семерки после сражения на горе Анвил. Тогда создалось впечатление, что их действия чем-то предопределены. Во всяком случае они совпадали с тем малым, о чем они говорили. Но существовало что-то еще, что-то большее, чем он вспомнить о них. Именно это было главным, но оно как забытое сновидение все время ускользало от него…
Все попытки вспомнить забытое тут же оборвались, лишь только они свернули за угол и остановились. Что было впереди коридор или комната, он не мог определить. Все пространство было окутано туманом – сизый дым закрыл весь обзор, хотя запах не ощущался. Пламя замерло, как только он остановился, теперь огонек был совсем рядом. Он стал ярче, внутри него появились зеленоватые блики.
– Что за черт! – воскликнул Поль. – Что это?
– Простое перераспределение эфира.
– Я не верю в эфир.
– Тогда называй его как-нибудь по другому. Возможно ты внесешь вклад в будущую лексикографию. Мы знаем, что подобные вещи отличаются от тех вещей, среди которых ты вырос.
– Будь я проклят. Это уже кое-что. Так вы знаете мою историю.
– Мы были свидетелями твоего выдворения из этого мира. Мы видели как ты вернулся.
– Очень интересно. Однако ваши замечания подсказывают мне, что вы совсем не знаете о положении вещей там, где я вырос.
– Это правда, хотя мы смогли многое узнать и о многом сделать выводы, изучая твои действия и реакции с самого момента возвращения. Например, знание технологии, которую ты демонстрировал…
Огонек возле него погас. Поль неподвижно стоял в темноте, уставившись на слабо люминесцирующий туман. Он прислушивался к ударам сердца и вызывал огонек из драконова пятна.
Наконец голубой язычок пламени появился перед ним в том месте, где был предыдущий огонек.
– Пошли!
Этот голос был женским, в нем чувствовалась власть.
– А что стряслось с другим моим гидом? – спросил он.
– Он слишком много болтал. Пошли!
Поль очень удивился. Неужели ему удалось отыскать трещинку в их сверхпрочной броне?
– Я подошел слишком близко к чему-то, что вы не хотите, чтобы я знал.
Ответа не последовало. Голубое пламя стало медленно отплывать от него. Поль не шевелился.
– Знаешь, о чем я думаю? – произнес он. – Я думаю, что вы хотите использовать меня как сына моего отца. Это он создал вас. Я связан особыми узами с Рондовалом, а вы только и можете, что служить заданной цели.
Огонек замер и затрепетал.
– Ты не прав.
– Я и не думал, что это понравится вам, – продолжал он, совершенно игнорируя ответ, – все ваши разговоры о предопределенности и детерминизме… Для вас я – продукт другого мира, и вы не можете рассматривать меня наравне с теми, кто всю жизнь провел в этом мире. Для вас я лишь случайный фактор, шальной фант, но у вас нет выхода, вы все равно должны взаимодействовать со мной. Прошлой ночью вы захотели удивить меня, произвести впечатление, чтобы я оказался более сговорчивым, послушным. Я заявляю вам, что вижу вещи совсем иначе, что дисплей горы Анвил – лишь пустяки по сравнению с тем, что я видел и знаю. Я готов встретить во всеоружии любые ваши попытки обескуражить меня.
– Ты закончил?
– Пока да.
– Тогда продолжим путь.
Пламя медленно двинулось вперед. Поль пошел следом. Казалось его сносит чуть влево, но он не видел никаких выступающих объектов, которые следовало бы обогнуть. Он тащился вперед, едва передвигая ногами. Бледно светящаяся дымка клубилась и кипела над его головой. Она кишела бесчисленным множеством двигающихся теней.
Он сменил направление. Эхо его шагов заглохло. Поль не мог точно определить двигался ли он вдоль длинного петляющего коридора, или он повернул обратно и оказался в одной из комнат. Так как он не мог нащупать руками стен, он предполагал, что последнее более соответствует реальности. Но вокруг не было ни намека, способного подтвердить хоть одну версию.
Тени приблизились к нему, их очертания стали отчетливее. Некоторые имели человеческие очертания, а некоторые нет. Над головой проплыл силуэт дракона, казалось он парит высоко в небе. Тени молча шли рядом с ним, не обгоняя и не выбегая вперед. Он попытался перейти на внутреннее зрение, но все осталось без изменений.
Внезапно, прямо перед ним выросла фигура – огромная, румяная, лысая, с большими умелыми руками. Огонек спикировал назад, возможно он пристроился где-то неподалеку.
– Отец! – воскликнул Поль, останавливаясь.
Рот его приемного отца скривила полуулыбка.
– Что ты делаешь в этом аду? – спросил он. – Ты так нужен нам дома, нужен как продолжатель дела.
– Ты не настоящ… – произнес Поль, запнувшись.
Но Майкл Чейн выглядел внушительно. Выражение его лица – интонация речи – все было в точности Майкла Чейна после нескольких бокалов.
– Ты всегда приносил мне одно разочарование. Всегда.
– Отец?..
– Ладно, продолжай играть в свои глупые игры. Терзай материнское сердце.
Отмахнувшись от него, высокая фигура повернулась и направилась прочь.
– Отец! Подожди!

Предыдущая страница 9 Следующая страница


Одержимый магией 10

Он бросился в клубящийся туман.
– Это – обман! – закричал Поль, со злостью обращаясь к пламени. – Я не знаю, как вам удалось получить его, и зачем это нужно, но это – подлый обман!
– Жизнь полна обманов. Сама жизнь может оказаться обманом.
Он отвернулся.
– Почему мы застряли здесь, в темноте? Я думал вы хотите отвести меня в более важное место?
– Ты первым остановился.
– Ладно, пошли дальше.
Он вновь повернулся.
Бетти Льюис, одетая в обтягивающее длинное вечернее платье, стояла слева от него. Ее фигура манила и влекла, она казалась совсем близкой и реальной…
– Мог бы предупредить, – сказала она, – возможно между нами не было сильного чувства, но ты, по крайней мере, мог попрощаться.
– Я не мог, – ответил он, – у меня не было дороги назад.
– Ты такой же, как все, – промолвила она. Туман между ними сделался гуще, Бетти медленно растворялась в нем.
– Я понял, чего вы добиваетесь, – бросил Поль пламени, – но это не сработает.
– Это иллюзии данного места. Ты сам вызываешь их.
Поль шагнул вперед.
– Вы привели меня сюда!
– Поль? – раздался знакомый голос справа от него. По его телу прокатилась волна дрожи.
– Черт с тобой! – бросил Поль, не оборачиваясь. – Эй, пламя, пошли!
Пламя послушно скользнуло вперед, Поль последовал за ним. Тень, по-прежнему, стояла справа от него.
– Поль!
Он даже не посмотрел на нее. Но в поле его зрения появилась рука – мускулистая, покрытая рыжими волосками, на запястье широкий браслет с кнопками и индикаторами, сигнальными сенсорами – но даже увидев его, он не поверил в реальность образа.
Пока рука не взяла его за плечо и не развернула на себя.
– Я чувствую твое пожатие, – медленно, растягивая слова, проговорил Поль.
– Я чувствую твое тепло, – произнес другой.
Поль поднял глаза, перед ним стоял Марк Мараксон, грубоватый и мужественный. Вместо левого глаза вставлена линза. Она светилась глубоким, голубым светом.
– Ты не оставил мне другого выхода, – ответил Поль.
– Ты забрал мое имя, моих родителей, ты украл мою девушку…
– Нет! – закричал Поль.
– …Ты отнял мою жизнь, – закончил Марк. Линза искусственного глаза стала черной как смола, щеки налились кровно, затем вновь побледнели.
Поль вскрикнул.
Его рука, сквозь кожу которой просвечивали кости, медленно отдалялась от него. Фигура растворилась в тумане. Лишь черная линза злобно сверкала, но вскоре и она исчезла.
Поля трясло, как в лихорадке. Он закрыл ладонями лицо, затем убрал руки.
На том месте, где стоял Марк, теперь была Нора. На ее личике застыла маска безразличия.
– Это правда, – сказала она, – ты убил человека, которого я любила.
– Подожди!
Он побежал и почти догнал ее. Но ее тень затерялась в толпе других. Он тоже повернулся и побрел прочь, идя то в одну, то в другую сторону.
– Вернись!
– Поль! Остановись! Сохраняй самообладание!
Он обернулся. Перед ним стоял старый Мор, опираясь на посох.
– Ради того, что я вижу теперь перед собой, не стоило возвращать тебя на родную землю, – сказал дряхлый колдун, – лучше бы Марк осуществил свою бредовую идею, чем то, что сделал ты.
– Я не понимаю, о чем ты говоришь, – ответил Поль. – Скажи мне то, о чем я хочу узнать!
Образ Мора вспыхнул ярким пламенем и исчез.
– Стой рядом со мной, – донеслось из пламени, – это уже выходит за рамки всякого контроля.
– Чьего контроля? – спросил Поль, разворачиваясь.
Стел, кентавр, стояла возле него, глядя прямо в глаза.
– Ты подорвал наше доверие, – произнесла она, – хотя ты поклялся на своем скипетре в обратном.
– Я не подрывал веры, – повторил он.
– Злой сын злого отца!
Поль повернулся и зашагал прочь.
– Вернись! – теперь в голосе звучали нотки угрозы.
Гигантская фигура с собачьей головой показалась из-за пирамиды, внезапно выросшей перед ним.
– Вор! Разрушитель Магического треугольника Инта! – раздалось у него в голове.
– Я ничего не украл, я взял лишь то, что принадлежало мне, – сказал Поль.
– Проклинаю всех воров, их нужно травить собаками, сжить со света!
– Подавись своими проклятиями, – ответил Поль, – я побил тебя однажды. Теперь я не боюсь тебя.
Поль шагнул в сторону раскачивающейся фигуры.
– Стой! Они начинены энергией! Он действительно может ударить тебя! – слова почти выскочили из пламени. Огонек встал между ними, яростно вопя.
Собакоголовый поднял правую лапу. Поль стремительно развернулся и побежал.
– Стой!
Маленькая фигурка выскочила прямо на него. Это был беленький зверек с длинными ушами, одетый в кафтан. Он вертел носом и что-то вынюхивал.
– Снова опоздал! – произнес зверек. – Моя голова надежна как ад!
Он внимательно посмотрел на Поля.
– И твоя тоже, – успел сказать он и исчез.
Поль хотел пойти за ним.
– Стой! Не шевелись! Здесь…
Он почти столкнулся с мужчиной, им оказался неизвестный колдун, с которым он сражался в Рондовале. Поль попятился от него.
Колдун вскинул правую руку, тотчас в ней появился длинный нож. Он направил его прямо Полю в грудь.
Поль упал на землю и покатился. Он катился и полз до тех пор, пока не удалился от этого места на достаточное расстояние.
Еще несколько мгновений он неподвижно лежал, затем медленно поднялся на ноги. Другой человек быстро шел навстречу ему, подойдя близко, он остановился. Это был высокий мужчина с царственной осанкой. Черная прядь вороновым крылом выделялось на его белых густых волосах. Поль сразу понял, что черты лица незнакомца были копией его лица.
– Ты? – нерешительно спросил Поль.
– Дет Морсон, твой отец, – тут же прозвучал ответ.
– Хорошо, прокляни меня и ты и иди своей дорогой, – Поль резко бросил ему, выпрямляясь. – Ведь здесь такая игра, правда?
– Я не являюсь частью этой игры. Я лишь воспользовался случаем, – он протянул руку и нежно потрепал Поля по щеке. – Какой бы путь ты не выбрал, чтобы не решил, как бы не сложились обстоятельства, – сказал он. – Твоим главным врагом будет Одержимый Магией.
– Как Одержимый Магией? Я думал это просто слово для обозначения…
– Генри Спайер – великий из Одержимых Магией, он единственный известен здесь.
– Что это за имя – Генри Спайер? Здесь…
Пламя вспыхнуло ярким языком и вторглось между ними.
– Назад, Дет! Возвращайся в свой особый ад! – провопил голос из пламени. – Твоя власть над нами кончилась!
Дет поднял руки, затем скрестил их на груди. Пламя стало пожирать его образ словно заразный предмет. Вдруг он поднял голову и внимательно посмотрел на Поля.
– Белфанио, – сказал он, – вспомни это имя в минуты нужды и опасности.
Поль открыл было рот, чтобы задать вопрос, но Дет уже был сметен порывом огненного ветра.
Пламя, плясавшее около него, стало гаснуть, уменьшаться, приобретая прежний размер и цвет.
– Что ты думаешь об этом? – полюбопытствовал огонек.
– Без понятия, – ответил Поль.
– Что он еще сказал тебе?
– Ничего. У него не было времени.
– Ты лжешь.
– Правда – это такая священная штука и я свято охраняю ее. Пламя замерло. Он ощутил признаки замешательства и гнева, но слов не последовало. Пауза затягивалась.
Затем, словно пожав плечами, пламя колыхнулось и поплыло влево. Поль пошел за ним. Тени по-прежнему следовали около него, но теперь они не приближались. Пламя полетело с большой скоростью, и Полю пришлось перейти на полубег.
Туман начал рассеиваться. Поль увидел стену слева от него, справа ничего не было. Вскоре перед ним показалась арка, он прошел в нее и почувствовал, что к нему вернулись нормальные эмоции и чувства. По эту сторону арки тумана совсем не было, только легкая прозрачная дымка и слабый запах свежеоклеенной обивки.
– По-моему, мы все время ходим возле одной большой комнаты, правда? – спросил Поль.
Ответа не было.
– Все в этом месте так или иначе сходится на мне. Ведь так? – снова заговорил Поль.
Опять молчание.
– Ладно, – произнес он.
Они подошли к лестнице, ведущей вверх.
– Если все, что вы хотите от меня, – это сотрудничество, тогда запомните: ваш клиент совсем не горит от счастья.
Они стали подниматься по лестнице.
Внезапно он ощутил прилив веселья. В драконовом родимом пятне появились знакомые импульсы. Они поднялись по лестнице и прошли по хорошо меблированной, хотя и не жилой комнате. Выйдя из нее, они вновь вышли на лестницу, ведущую вверх. Взобравшись по ней, Поль вдруг понял, что они находятся в восточном или северном крыле здания и что он уже мысленно проходил здесь вместе с Лариком.
– Мы идем обходным путем? – спросил он.
– В этом есть необходимость.
– Почему?
– Чтобы избежать нежелательных встреч с обитателями.
– И это единственная причина?
– А что еще?
– Чтобы затруднить мне задачу или произвести впечатление?
– Ты слишком превозносишь себя.
– Это больше относится к вам.
– Мы учтем.
Они повернули налево и пошли по узкому коридору. Затем направо в комнату с огромным окном с видом на голую пустынную равнину, освещаемую блеклыми звездами. В комнате стояла старая сломанная мебель, предназначенная для чего угодно, только не для прямого использования. Они вышли в другую комнату, тоже служащую свалкой вещей. Поль с отвращением отбросил паутину, попавшую ему на лицо. Крыса с визгом перебежала ему дорогу и затаилась под древним креслом.
Еще через две комнаты, в холле с несколькими дверями, его вновь охватило чувство, что он уже был здесь. Он был уверен, что Ларик проходил здесь раньше.
Когда он вновь оказался перед лестницей вверх, усталость стала одолевать его. Они повернулись налево и направились по тоннелю к месту, где грубо высеченные ступени убегают глубоко вниз. Пламя полетело еще быстрее, теперь оно светилось очень ярко. Полю приходилось почти бежать, чтобы не отставать. На бегу он дотронулся до каменной стены и обнаружил, что она шершавая и влажная. Да, именно этим маршрутом шел Ларик.
Он сбился со счета, запоминая повороты, наконец, перед ним оказался темный каменный выступ с сияющим предметом наверху. Пламя медленно поползло по выступу. Поль стал карабкаться вслед.
– Что это? – спросил он, отдышавшись.
– То, что нам нужно.
– Вы очень любезны.
– Гораздо больше, чем ты подразумеваешь.
Спустя несколько минут, он увидел гроб. Он был закрыт выпуклой прозрачной крышкой. Подойдя ближе, он вздрогнул и замер: в гробу находилось тело его ночной посетительницы. Широкие скулы, маленький подбородок, волнистые пряди волос. В ярком свете своего гида он разглядел, что волосы были золотисто-каштановыми. Черты лица не были незнакомыми ему.
– Приведение… – выдохнул он.
– Говорят, ее дух и сейчас блуждает по замку, но это не имеет значения. Сними крышку.
– Как?
– Там есть запоры по сторонам и с концов.
Поль продолжал вглядываться в бледные черты.
– За что страдает Снежная Дева? – наконец спросил он.
– Прости, что ты сказал?
– Почему она под стеклом?
– Ее отец, Райл Мерсон, хочет видеть ее всегда.
– Он что, болен? Я думаю он наложил бы на нее охранную оболочку – если она умерла много лет назад.
– Это было очень давно. Открой крышку.
– Зачем?
– Чтобы вынуть ее.
– Зачем вынимать ее?
– Ее присутствие необходимо везде. Делай, что тебе говорят!
– Ладно, хотя ей, по-моему, и здесь не плохо.
– Ты понесешь ее на руках.
Пламя загорелось ярче и Поль смог разглядеть углубление за гробом. Оно вело в тоннель. Он осмотрел гроб и нашел задвижки… Один за одним он стал открывать замки. Он обхватил руками крышку и потянул ее. Крышка не поддавалась. Он вновь и вновь прилагал усилия. Внезапно пронзительно взвизгнув, крышка стала медленно подниматься. Он снял ее и положил на землю. Затем он склонился над женщиной и стал внимательно разглядывать ее, ища признаки какой-нибудь болезни.
– Как ее звали? – спросил он.
– Тайза. Бери ее и неси.
Пламя поплыло к углублению в стене. Поль поднял женщину на руки. Приятный знакомый аромат изысканной парфюмерии защекотал его ноздри.
– Почему она умерла? – спросил Поль, обходя катафалк и подходя к нише в стене.
– Жертва случайности в долгой запутанной борьбе.
Он обошел могильную плиту и вошел в тоннель вслед за движущимся огоньком.
Через некоторое время огонек круто повернул влево, Поль почувствовал, что тоннель ведет вверх. Тяжелое предчувствие, появившееся в нем с момента пробуждения, теперь стало особенно ощутимым. Он чувствовал, что подходит к кульминации, движется в самое сердце таинства; тайны, которая носит очень личный характер, и где ему предстоит сыграть главную роль.
Снова поворот, и он оказался в огромной комнате с высокими потолками. Комната была вырублена прямо в скале. Большое прямоугольное отверстие на стене слева открывало вид на бледнеющее небо и верхние террасы горы. В центре стояли тяжелые стулья и длинный стол. У дальней стены…
Он остановился и огляделся.
– Неси ее сюда.
Медленно, почти механически, его тело исполнило приказ. Он едва понимал, что делает, его глаза были прикованы к дальней стене.
– Положи ее здесь. Нет. Головой в другую сторону.
Поль опустил тело Тайзы на наклонную плиту, ногами к возвышению. Ее голова оказалась в широком углублении, вырубленном в серой породе. Автоматически, он накрыл ее голубой накидкой и поправил платье. Сделав это, он заметил широкий мелкий бассейн прямо под концом с углублением. На его краях лежал крест из черного камня. Он механически отметил все это, не придав им значения. Его внимание по-прежнему было приковано к другому.
Он в ужасе смотрел на стену перед собой, там находилась массивная двухстворчатая дверь. Его лоб покрылся испариной, руки дрожали, когда он отходил от тела и двигался вперед.

Предыдущая страница 10 Следующая страница


11 Роджер Желязны

Это были Ворота его забытых снов, теперь представшие перед ним во всей мощи и величии.
Он подошел ближе. Двери были массивными, прочными с железной обивкой и инкрустациями из черного дерева. Казалось на них нет замков и запоров, только петли и фигурные ободки.
Прямо на Воротах был выгравирован и выжжен искусно сделанный, сложный рисунок. В центре помещалось изображение огромной змеи, взмывшей над гладью вод. В ее тело были вбиты три массивных гвоздя – один в шее, один в хвосте и один в середине тела.
Подняв глаза, он увидел знакомые очертания громадного, птицеподобного существа черного цвета. Большие, словно паруса, крылья были впечатаны в скалу. В нем тоже торчали гвозди – по одному в каждом крыле.
Поль продвинулся еще на шаг вперед, его дыхание сделалось прерывистым и тяжелым. Он снова стал Продромоли, Открывающим Путь, посягнувшим на небеса самого Бога. Под ним, взмыв из глубин, извивалось могучими кольцами тело Толкне, Великой Змеи Мертвых Вод, поднимаясь навстречу ему. Найалис пронзительно крикнула, предупреждая его. Крик сотряс горы; все, что таилось в их сердцах, выплеснулось наружу. Описав в воздухе круг, он стал падать грудью навстречу гладкому зеркалу воды…
Он тут же пришел в себя, вспомнив о Ключах и о обещании черным богам вывести людей с проклятых земель, соединить разделенные пространства, открыть новый светлый путь между мирами. А Ключи…
Ключи!
Статуэтки и есть те Ключи. Странные Ключи, живущие своей собственной жизнью… И…
Он нахмурился, глаза потемнели и сверкнули.
Да…
Прямо на полу была вырезана большая несимметричная диаграмма. Она была расцвечена бледно-желтыми, красными, голубыми цветами. Одна ее часть простиралась далеко назад, захватывая плиту, где лежала Тайза; другая секция диаграммы простиралась вперед, касаясь косяка левой половины Ворот. Часть резко выделенных, почти треугольных сегментов была вытянута, обозначена шипами и выделялась из общего тела схемы. Внезапно Поль ощутил сильную пульсацию родимого пятна. Поль принялся считать.
– …Пять, шесть, семь.
– Точно.
Он прямо посмотрел на огонек, который теперь завис около Тайзы.
– Возьми наше физическое воплощение и осмотри плоские изображения, поставь каждого из нас на свое место. Ты знаешь порядок.
– Хорошо.
Поль перешел на внутреннее зрение, поднял правую руку, поймал одну из семи черных нитей, тянущихся от уровня правого плеча. Вращая рукой, он начал наматывать нитевидное волоконце, пока не почувствовал напряжения. Энергия выплеснулась из родимого пятна в форме дракона и стала подниматься по нити, он начал подергивать ее.
Он поставил на ладонь одну из статуэток – высокую, стройную женскую фигурку, с волевыми резкими чертами и властной осанкой. Ее одежду украшали золотые блестки. Она была подпоясана кушаком из оранжевых, красных и желтых камней. Во лбу сверкал крупный ярко-зеленый изумруд.
Она излучала теплоту, ладонь Поля становилась все горячее, пока он внимательно разглядывал статуэтку.
Да…
Он повернулся направо и поместил ее на самой вершине второй выпуклости с конца, повернув лицом к Воротам.
Выпрямившись он бросил взгляд на прямоугольный проем и увидел, что все звезды уже исчезли, а небо стало почти светлым.
Он снова поднял руку, отыскивая нужную нить. Однако они исчезли. Он обнаружил, что его зрение вернулось в нормальный ракурс. Он попытался настроиться на внутреннее видение, но ничего не получалось.
Родимое пятно тоже утратило прежнее кипение энергии. Он стал массировать предплечье, потер в области родимого пятна. Затем вновь попытался установить внутреннее зрение.
– Что случилось?
– Я не знаю, я не могу справиться.
– Что значит не можешь справиться? Ведь ты только что делал это.
– Знаю. Но что-то исчезло, ускользнуло от меня. Энергия возникает и теряет свою силу с тех пор, как я вышел из Балкина. Теперь я утратил ее.
Пламя придвинулось и застыло перед ним на уровне глаз. Он зажмурился от яркого света.
– Держи глаза открытыми.
Он послушался и посмотрел на него. Он увидел, что пламя разрастается, становится огромным костром почти с него ростом, даже больше его.
Он отшатнулся и отступил назад.
– Стой спокойно, не шевелись. Мне нужно обследовать тебя.
Оно обернулось вокруг него словно покрывало, охватив его целиком. Он почувствовал, что пламя пронизывает его тело, каждую клетку. Но он не ощущал жары или ожогов, было только чувство вибрации, словно у моряка, спустившегося на берег после долгого плавания. Внезапно вибрация исчезла, пламя сморщилось и стало гаснуть, пока не превратилось в прежний маленький огонек.
– Ты сказал правду. Сейчас ты не способен к сеансам магии. Я не могу знать, как долго будет длиться этот период немощи, а ночь уже на исходе. Райл Мерсон может послать за тобой утром. Мы вынуждены отказаться от прежнего плана и запереть тебя в твоей келье. Верни статуэтку обратно и…
Поль отрицательно покачал головой.
– Конечно. В твоем положении ты не можешь сделать этого; мы не можем осуществлять прямой контроль за твоей деятельностью и воздействовать на тебя. Подними ее. Мы шли мимо множества выступов и ниш по пути сюда. Ты найдешь, куда спрятать ее.
– А что будет с Тайзой?
– Оставь ее здесь.
– А если кто-нибудь ее здесь найдет?
– Это неважно. Пошли.
Пламя проскользнуло возле него. Он поднял статуэтку и пошел вслед за огоньком. В тоннеле он обнаружил подходящий тайник и спрятал ее в трещине горной породы.
Они вышли из пещеры и направились в замок. Уже после нескольких поворотов Поль понял, что они идут совсем другим маршрутом. Теперь они двигались намного быстрее. На их пути совсем не встречались комнаты, наполненные дымом, и темные коридоры.
Через короткое время он оказался перед кельей, вошел внутрь и закрыл дверь. Снаружи донесся звук задвигаемого засова.
– Путешествие окончилось. Можно считать, что первичное знакомство состоялось, так?
– Постарайся уснуть.
Пламя исчезло. Внезапно усталость совсем одолела его, голова закружилась. Он едва добрался до скамьи и растянулся на ней. У него не было времени обдумать создавшееся положение, мягкие черные волны сна уже накатывались на него…

12

Генри Спайер перевоплотился в новый облик, покинув пещеры Балкина, и полностью неузнаваемым появился в зачарованном городе. Он провел весь день в бесконечных празднествах с собратьями-колдунами, никто из них не знал его настоящего обличья. Довольный и сияющий разгуливал он среди них, никто не подозревал о том, что он вынашивает роковую черную тайну. Он пил вино, приправленное легкими наркотиками, творил чудеса, но старался избегать самых могущественных своих коллег. Здесь не было такого схватки с которым он опасался, однако он не хотел вступать в конфликт с большими мастерами Великого Искусства, опасаясь потерять свое маскарадное обличье. Нет, не из-за страха разоблачения, а просто не желая преждевременного открытия тайны.
Он ходил, разбрасывая проклятья и посылая рок на тех, которых он не любил и осуждал, и как бы случайно одаривал благами других, снискавших его расположение. Ему нравился подобный ореол таинственности и льстила роль приближенного к богу. Он слишком долго сдерживал себя и выжидал. Но теперь… Сейчас он видел будущее свободное от всяких ограничений. Это великое будущее, словно птичка, вспорхнет с его протянутой руки. Он почувствовал странное всеподавляющее чувство близости и родства с теми, кто обретет много выгод от его трудов, пока никому неизвестных.
С наступлением вечера город распускался во всей своей колдовской красе и очаровании. Он уже долгие годы не испытывал подобного превосходства. Его сила достигла невероятных пределов, но он сдерживал себя от демонстрации своего могущества, ограничиваясь малой толикой того, чем он обладал. Но и это вызывало немалое удивление его новых друзей, собравшихся для состязаний и игр.
Он веселился и танцевал до самого разгара ночи. Затем тщательно и кропотливо подготовил все для грандиозной, по масштабам, послеполуночной трапезы. Он поборол сон и напрочь избавился от него, потом восстановил энергию и бодрость с помощью мастерски наложенной оболочки, которую сотворил за считанные секунды. Он дрейфовал на серебристом катерке по каналу, кольцом окружившему город, прихватив с собой куртизанку и хороший запас игристого вина. После долгих лет мрака и неясности, вечных маскировок и тайн, это было зовом на праздник, посвященный Равновесию, Великому Балансу, достигающему своего апогея.
Ночь была в разгаре и город превратился в настоящее царство света и цвета, буйство магических фантазий, гармонию звуков и чувств. Он продолжал пировать до тех пор, пока небо не побледнело на востоке. Лишь только появились первые бледные всполохи над городом, словно пелена, промелькнула мгновенная волна тишины. Пролетев над замолчавшим, сверкающим огнями городом, она разбилась о скалы Балкина. Прерванное веселье и ночные забавы возродились с прежней силой. Но общий дух веселья стал медленно угасать.
Стряхнув с себя пыль мечтаний и избавившись от нахлынувших чувств, он поднялся с благоухающего ложа. Ночные забавы и веселые развлечения больше не влекли его. Теряя последние капли легкомыслия, он покидал обманчивую территорию блистательного города. Хмурясь и увеличиваясь в размерах, он двигался к северу. Он подошел к краю околдованного города и смело шагнул из его оболочки. Распрощавшись с городом-сном, он стал подниматься по отлогому холму. На его вершине он остановился и огляделся по сторонам, затем поспешил вниз.
Наконец он остановился, поднял сухую суковатую палку. Во все стороны торчали мелкие отростки. Он ласково погладил ее и начал что-то нежно нашептывать, указывая палкой во все четыре стороны света. Затем он замер и долго смотрел на нее, медленно поглаживая ее рукой. Утро занялось сильнее, на улице заметно посветлело во время его махинаций. Когда он встал на колени возле вертикально стоящей палки, тень от нее задвигалась, приобретая очертания маленького животного. Он стал распевать какое-то заклинание.
– Иохиппус, Мезохиппус, Протохиппус, хиппарион… – так начинался замысловатый речитатив.
Пыль и песок, поднятые с земли, закружились в стремительном вихре вокруг крохотной фигурки. Смерч, вертящийся словно волчок против часовой стрелки, полностью поглотил ее очертания. Кружение продолжалось с бешеной скоростью, теперь вихрь превратился в гигантскую воронку. Скрежет песка и камней стал оглушительным, это был могучий рев и рокот. Воронка, подобно бездонной бездне, вовлекала в себя все живое и неживое – кусты, гравий, камни, валуны, траву и лишайник.
Он отшатнулся от грохочущего вихря, поднял руки и начал серию одному ему понятных жестов. Длинный протяжный крик вырвался из центра воронки и на секунду заглушил ураганный рев. Он опустил руки.
Прогрохотав напоследок, вихрь улегся. Стала оседать пыль и вздыбленная земля. Сквозь оседающую пыль выступил силуэт. Силуэт имел огромную четырехугольную форму, он стоял, высоко подняв темную голову.
Он подошел ближе и ласково потрепал по длинной шее животное, абсолютно незнакомое обитателям этого мира. Оно тихо заржало в ответ.
Мгновение спустя, оно успокоилось и замерло. Его рука скользнула вдоль спины и потрогала седло. Он вскочил в седло и натянул поводья.
Они стояли в центре кратера, которого не было, пока он не начал творить заклинания. Он ласково заговорил с песочного цвета животным, нежно поглаживая по шее и почесывая за ушами. Затем снова потянул за поводья уздечки.
Животное начало медленно выбираться из ямы, осторожно карабкаясь по склону. Он вновь повернулся и посмотрел на север. Лишь только они поехали в нужном северном направлении, он заулыбался, затем довольно рассмеялся. На востоке появились первые розовые зарницы, верхушки облаков окрасились нежным румянцем. Он поддал коленками под бока, пришпорил чудо-животное и рванул повод.
– Гей! Прах, гей! – закричал он. – Вперед!
Его неутомимый скакун вихрем помчался по равнине, развивая бешеную, ни с чем не сравнимую скорость.

13

Они добрались лишь к вечеру. Маусглов и Лунная Птица кружили над разрушенной вершиной горы Анвил. Внимательно вглядываясь в руины, Маусглов, проведший здесь столько времени, с трудом узнавал знакомые очертания. Они видели лишь один громадный кратер, безмолвный и зловещий. Рядом находилось какое-то почти разрушенное огромное здание.
– Это где-то здесь, – сказал он, – вот то место, куда Поль бросил жезл.
– Да, это оно, – подтвердил Лунная Птица.
– Говорят, что глаз дракона видит дальше и глубже человеческого глаза.
– Все верно.
– Возможно какие-то механизмы или роботы до сих пор работают?
– Я не вижу не малейшего движения или шевеления.
– Тогда давай спускаться.
– В кратер?
– Да. Вон площадка около конуса. Я залезу и все обследую.
– Внутри все спокойно. Я не чувствую особенного тепла.
– Ты видишь до самого центра, до недр?
– Во время парения я могу скользить и прослеживать тепловые потоки. Да, я могу видеть недра.
– Тогда давай спускаться, если ты уверен, что это не опасно.
Лунная Птица начал спускаться, двигаясь по спирали вниз, вдоль обожженных, тлеющих краев кратера. Приблизившись к нужному месту, он стал замедлять вращение, сложил крылья, поджал конечности и начал медленно падать. В момент посадки, он чуть распустил крылья, подобно парашюту и мягко коснулся земли. Сжав зубы и сощурившись, Маусглов с тяжелым чувством оглядывал серые неровные стены. Его подбрасывало и раскачивало из стороны в сторону, когда они передвигались по изуродованной поверхности. Схватившись за Лунную Птицу, он наклонился над впадиной, затем выпрямился и прижался к вонючему крупу. Кругом царило гробовое молчание, тени безмолвно скользнули по склонам.
Лунная Птица огляделся по сторонам, затем посмотрел вверх, потом вниз.
– Я немного просчитался, – заметил дракон.
– Что ты имеешь в виду?
– Размеры этого места. Здесь нет достаточного пространства, чтобы взлететь.
– Ой, что же нам делать?
– Просто выкарабкиваться, когда подойдет время.
Маусглов тихо выругался.
– Есть и другая, более светлая, сторона дела.
– Скажи какая.
– Скипетр определенно находится здесь, – огромная голова повернулась, указывая направление. – Там.
– Откуда ты знаешь?
– Драконы могут чувствовать присутствие магии, магических предметов. Я знаю, что он находится под землей. Примерно здесь.
– Покажи мне.
Лунная Птица, шаркая, зашагал по руинам и развалинам. Наконец он остановился, вытянул левую лапу и огромным черным когтем нацарапал на земле букву «Х».
– Ты должен копать здесь.
Маусглов развернул заранее взятые инструменты, выбрал кирку и принялся за работу. Расширяя углубление во всех направлениях от отметины, он старался до пота, кашляя и чихая от вздымаемой пыли. Он снял плащ, затем и прилипшую рубашку, чтобы не стесняла движения. Спустя какое-то время, он застыл как изваяние и тупо уставился на серую груду земли. Его тело покрылось пепельной пылью и казалось не живым. Плечи ныли, ладони покрылись пузырями и отказывались держать кирку.
– А твое драконье чувство, – спросил он наконец, – не может подсказать, как глубоко он захоронен?
– Он лежит между вторым и третьим слоем, равным твоему росту.
Кратер отзывался гулким эхом, пока Маусглов орудовал киркой.
– Почему ты не сказал мне об этом раньше?
– Я не думал, что это столь важно, – он замолчал. – А что, важно?
– Да! В любом случае я могу копать лишь какое-то определенное время из расчета моих сил и только на разумную глубину.
Он уселся на груду гальки и вытер вспотевший лоб тыльной стороной ладони. Губы трескались от пепла. На зубах скрипела зола. В ушах, в носу – везде стоял вкус и запах золы. Лунная Птица подошел ближе и уставился в неглубокую яму.
– Может у тебя плохие инструменты? Слушай, возможно, здесь кое-что сохранилось со времен правления Огненного Марка?
Маусглов стал медленно поднимать глаза, пока его взор не застыл прямо над головой.
– Пожалуй, я могу забраться туда и поискать, – сказал он. – Но возможно мне удастся лишь найти что-нибудь взрывчатое – или один из огнеметов, разрезающих предметы насквозь лучом света? Ведь все это может разорвать на куски то, что мы ищем.
Лунная Птица со смехом зафыркал, брызгаясь слюной. Куда бы не попадали плевки, они тут же закипали и начинали тлеть. Через несколько секунд в каждом плевке плясал огненный язычок.
– Эту вещичку однажды спрятали только потому, что никто не может уничтожить ее.
– А ведь верно… Это правда… Я совсем не подумал об этом.
Он поднял свой плащ и принялся выбивать им из себя пыль. Достаточно похлестав себя, он одел рубашку.
– Ладно. Мне кажется, я помню, где могут быть спрятаны подобные вещи. Если, конечно, они все еще целы. И если мне удастся отыскать это место среди развалин.
Он направился к тому, что казалось наиболее непреодолимой стеной кратера. Лунная Птица зашаркал следом.
– Я лучше прямо сейчас начну выбираться отсюда.
– Вон там, по-моему, вполне подходящая ступенька для твоей туши.
– Иди. Я сам вылезу. Мне хотелось бы быть подальше от всех волнений и потрясений.
– Хорошая мысль. Ну я пошел.
Маусглов отыскал опоры для ног и для рук и начал подъем. Позднее, когда он отдыхал, уцепившись за край какого-то выступа, он оглянулся и увидел, что Лунная Птица, хоть и черепашьими темпами, но упрямо движется вверх. Он медленно и осторожно ощупывал кромку, отыскивая наиболее подходящее место для опоры, затем вонзал в нее свои мощные острые когти, делал прочные зарубки, прежде чем навалиться всем своим весом.
Маусглов отвернулся и снова внимательно оглядел территорию. Да, решил он. Там юго-восток. Одно из мест, где я когда-то прятался, под тем монолитом. И…
Он посмотрел на солнце, клонящееся к горизонту, пытаясь определить, сколько времени у него в запасе. Затем он проделал со всей возможной скоростью и ловкостью путь, маршрут которого уже неоднократно прокручивал в голове.
Он проходил мимо покореженных балок, нагромождения камней, воронок от снарядов, развороченных машин, куч гальки и мусора, осколков стекла; мимо скелетов людей и драконов. Поверженный город весь высох, иссяк, превратился в прах. Ничего живого. Ничего не шевелилось, кроме теней. Он вспомнил дни своего трусливого бегства. Его глаза рефлекторно скользнули к небу, отыскивая механических птиц круглосуточного наблюдения и разведки. Для него мощная фигура Марка Мараксона, словно монумент, вдруг возникла по среди исковерканного пространства. Выпуклая линза его искусственного глаза переливалась всеми цветами радуги, когда он двигался от света к тьме и наоборот.
Проходя по одному из перекрытых тротуаров, около разрушенного моста, он нырнул в полуобвалившийся дверной проем, ведущий в здание без крыши. Внутри он шел, лавируя между скрюченными телами миниатюрных роботов Марка. (Его возмущало прозвище «карлик», которым их называли другие, поскольку они были одного с ним роста). По прошествии времени ему было очень интересно, чтобы представляла собой встреча со всем этим для того, кому посчастливилось уцелеть – подняться от варварства до уровня высокоорганизованного существования, и безвестно кануть в бездне лет, быть похороненным здесь на этом кладбище изуродованных машин и мертвых технологий. Возможно, период высокоразвитой цивилизации длился лишь короткое время, говорил он себе… Они еще не успели забыть примитивных привычек и навыков. Когда-нибудь все это превратится в очередную легенду.
Вдруг откуда-то – он не мог определенно сказать откуда именно – он услышал звук ударов молотком; а затем дважды, он услышал клацанье и рычание, говорящее о том, что кто-то пытается завести машину.
Он отыскал лестницу, которую было нужно, и в течение десяти минут прислушивался. Спустившись, он проследовал по закоулкам блестящим тоннелей, ведущих внутрь горы. Все хитросплетение подземных коридоров ожило в его памяти, как будто он только вчера проходил данным маршрутом. Лишь одна разница – передвигаться приходилось в почти абсолютной темноте, так как генераторы, питающие энергией и обеспечивающие освещением подземные мастерские были разрушены. Он шел на цыпочках, ступая осторожно и бесшумно. Его правая рука нервно сжимала пистолет. Но никто не собирался нападать на него.
Дверь в арсенал оказалась закрытой, но он мог открыть ее даже в кромешной тьме, его чувствительные пальцы ловко орудовали, перебирая бесчисленные отмычки, с которыми он не расставался. Эти пальцы имели собственную память, поэтому они открыли замок раньше, чем он сообразил, что путь свободен.
Тогда внутрь. Он прошел в комнату и отыскал нужную полку. Убедившись, что гранат вполне достаточно, он стал распихивать их в специальный пояс, затем остановился, чтобы отыскать и пополнить пулями свой пистолет.
Покидая арсенал, он вдруг замешкался и, по самому ему не понятным причинам, запер дверь. Затем поспешил в тоннель, держа пистолет в полной боевой готовности.
Лишь только он поднялся по ступенькам, его охватила паника – он тут же подавил ее – но в его душу закралось нехорошее предчувствие и тревога. Чем было все это вызвано, он не стал даже задумываться, но он полностью положился на свое шестое чувство, так как оно не раз выручало его в прошлом. Он остановился и замер, потом вжался в стену и стал медленно подниматься по ступенькам. Он двигался бесшумно и был невидим.
Когда его голова достигла уровня пола, он снова замер и прислушался к шорохам полуразрушенного помещения. Никакого движения. Казалось ничего не изменилось с момента его первого прохождения.
Он глубоко вздохнул и одним рывком одолел оставшиеся ступени, затем рванул к дверному проему.
Справа от себя он заметил едва уловимое движение.
Он замер, увидев одного из коренастых, мускулистых аборигенов, которые ранее работали на шахте. Абориген притаился за обвалившейся плитой потолка, намереваясь преградить ему путь. На человеке болтались лохмотья былой униформы, которую носили при Марке.
Маусглов поднял пистолет, но не выстрелил.
Коротышка был вооружен длинным кривым ножом. Его оружие казалось совсем смехотворным по сравнению с тем, что сжимали чуткие пальцы Маусглова. Человечек был один, но если по близости существуют остальные, то звуки выстрелов могут насторожить и привлечь их.
– Не волнуйся, – дружелюбно начал Маусглов, опуская и убирая пистолет, – я уже ухожу.
Уже до того, как рот коротышки перекосила гримаса, он понял, что ему не следовало говорить подобным тоном.
– Ты один из тех, – прорычал человечек, двигаясь на него и замахиваясь ножом. – Ты друг колдуна…
Маусглов согнулся, его правая рука скользнула к рукоятке кинжала, торчащей из голенища, большой палец привычно отстегнул крохотный ремешок, удерживающий кинжал на одном месте.
Все еще в согнутом положении он вынул кинжал и медленно начал отступать, забирая вправо. Противник бросился вперед, возле самой головы Маусглова сверкнуло кривое лезвие. Маусглов увернулся от удара, размахнулся кинжалом и ударил человека в плечо. Затем отскочил в бок и, делая боковой маневр, притворился, что намеревается нанести удар прямо в грудь. Извернувшись от выпада противника, Маусглов нанес коротышке небольшую рану в области правой брови. Это был лишь легкий мелкий порез, но выступившая кровь должна была охладить противника и снизить его темп. Внезапно он запнулся о неровный выступающий край каменного пола, пошатнулся, но не упал. Еще некоторое время он отчаянно размахивал руками, сохраняя равновесие.
Ему удалось наконец устоять, но еще несколько шагов он спотыкался и шел нырком, подхватив с земли пригоршню камней.
Выпрямившись, он швырнул камни в лицо преследователю, метнулся вправо и устремился вперед. Он попытался повернуть лезвие кинжала, попавшее коротышке в левый бок, но понял, что не в силах вытащить его.
Противник оттолкнул его и замахнулся собственным ножом. Маусглов метнулся в сторону, подобрал горсть камней, бросил их, но промахнулся. Коротышка угрожающе двинулся на него, кинжал по-прежнему торчал в его боку, нож застыл в поднятой руке, побледневшее лицо ничего не выражало. Маусглов не мог сказать сколько еще он протянет. Новый бросок, возможно?.. Будет слишком рискованно повернуться ему спиной или наклониться вниз за камнями – он все еще довольно-таки успешно охранял дверь. Он решил просто увертываться от него, пока противник совсем не обессилит. Абориген до сих пор не делал попыток позвать на помощь и Маусглов решил не пользоваться пистолетом, пока не останется другого выхода или поднимется тревога.
Противник кривил губы, пытаясь выдавить улыбку. Он шел прямо на него. Тут Маусглов понял, что уперся спиной в огромную плиту, бывшую когда-то перекрытием крыши.
– Я выживу, – прорычал коротышка, – я залечу раны. А вот ты…
Он бросился вперед, размахивая ножом и теперь не опасаясь промаха.
Маусглов отстегнул тяжелый пояс с гранатами, висевший через плечо, и со всей своей силой швырнул его под ноги нападавшему.
Коротышка споткнулся и начал падать, Маусглов отодвинулся от плиты. Но ему не удалось отскочить, так как нападающий снова замахнулся ножом. Но он схватил поднятое вверх запястье и навалился на нависшую над ним руку всем своим телом. Его тело врезалось в нападающего и накрыло его, отбросив назад. Другой рукой он схватился за торчащую рукоять кинжала и начал неистово крутить ей. Наконец ему удалось выдернуть кинжал.
Отклонившись назад, Маусглов приставил острие к горлу противника. Но он тут же заметил кулак, стремительно приближающийся к его лицу. Маусглов отклонил голову и еще больше откинулся назад. Он тут же почувствовал как ноги противника сжали его словно тиски. Хватка произошла мгновенно, и тело охватила адская боль. Он вновь заметил руку противника, летящую ему в лицо, теперь растопыренные пальцы нацелились на глаза.
Маусглов выставил руку, блокируя удар противника. Но рука неумолимо приближалась к лицу. Нога противника еще сильнее сжала его. Маусглов почувствовал, что его поясница вот-вот хрустнет. Его противник, сжав зубы, расправил плечи и стал медленно отрывать их от земли.
Не мешкая ни секунды, Маусглов перестал сдерживать руку противника, выхватил нож и ударил его в другой бок.

Предыдущая страница 11 Следующая страница


Одержимый магией 12

Противник вздрогнул и упал, стукнувшись головой о каменный пол, его ноги разжались. Маусглов пырнул ножом еще раз, на губах у коротышки выступила кровавая пена.
Рука Маусглова снова схватила нож, но тут он почувствовал себя окончательно свободным. Нож медленно тонул, увлекаемый последними спазмами глотки умирающего противника.
Кровь била фонтаном, он еще глубже воткнул нож в глотку врага и удерживал его в таком положении, опасаясь уйти, пока не прекратятся судороги агонизирующего человека и не наступит расслабление. Он не обращал внимания, что его руки по локоть в крови, кровью заляпаны рубашка и ноги.
Наконец он выдернул нож и отбросил его в сторону. Затем встал и пошаркал ногами по телу, обтирая кровь, потом выдернул из тела кинжал и тщательно обтер его одеждой убитого. Он нагнулся вернул кинжал на место, подобрал пояс с гранатами и перекинул его через плечо, вытащил пистолет и вышел из здания.
Ничто больше не возникло на его пути до самого кратера и он почти уверился, что его противник был единственным уцелевшим; возможно он просто свихнулся, находясь в полной изоляции и почти заживо погребенным среди руин, питаясь только воспоминаниями о прошлом. Но внезапно он услышал шум – падающих камней, металлического скрипа, скрежещущее и шелестящие звуки – каждый из них в одиночку мог вполне сойти за шум ветра, рокот обвала или возню крыс. Однако, все вместе они доносились с места его схватки и означали совсем иное.
Маусглов ускорил шаг, перейдя почти на бег, звуки неслись за ним. Он тщательно осматривал каждый дюйм, проходимой поверхности, но не находил ничего вызывающего лязганье или шарканье. Тем не менее звуки нарастали.
Он бежал со всей скоростью, достигнув начала подъема, он тут же принялся карабкаться вверх, не оглядываясь назад. Осмотрев все до самого края кратера, он нигде не увидел Лунной Птицы, даже у самой вершины.
Взбираясь вверх, он отчетливо слышал шаги у себя за спиной. Бросив взгляд назад, он увидел шесть-восемь преследователей, бегущих за ним среди руин. Они были вооружены дубинками, ножами и копьями. У Маусглова отлегло от сердца: никто из них не пользовался боевым оружием, в котором преуспел Марк. Боевое оружие так и не прижилось в их обиходе. На некоторых он заметил металлические части машин, которые они носили на шее, подобно амулетам. В тот момент он удивился, как же они могли обслуживать столь прогрессивную технику, если, оторвавшись от нее, вновь превратились в дикарей. Его размышления были быстротечны, однако они подтвердили его мысль, что примитивизм и варварство трудно убить даже высокоразвитому прогрессу.
Забираясь вверх, он поразился той призрачной, почти нереальной связи, которая накрепко соединила его с Лунной Птицей. Эта незримая связь позволяла общаться с драконом на расстоянии. Их близость и двадцатилетняя летаргия под одной оболочкой заклятия сцепили их словно оковы. До сих пор он разговаривал с драконом только с близкого расстояния, но и теперь ему казалось, что их разделяет лишь одна горная терраса.
– Лунная Птица! Ты слышишь меня? – безмолвно кричал он в голове.
– Да, – донесся откуда-то ответ.
– Где же ты?
– Взбираюсь, до сих пор забираюсь.
– Я в беде.
– Что случилось?
– На меня напали те люди, которые когда работали на Марка.
– Много?
– Шесть-восемь. Может быть больше.
– Плохо.
– Ты ничего не можешь сделать?
– Отсюда ничего.
– Что мне делать?
– Быстрее выбираться.
Маусглов смачно выругался и оглянулся назад. Почти все его преследователи были уже у стены – один из них, самый мускулистый, размахнулся, чтобы бросить копье. Маусглов вынул пистолет и выстрелил. Он промахнулся, но рука нападавшего дрогнула и копье пролетело в метре от него.
Он снова выстрелил, теперь один из преследователей выронил дубинку и с воем схватился за правое плечо.
– Что это было?
– Пришлось выстрелить пару раз, – ответил Маусглов, продолжая подъем.
– Ты нашел, что искал?
– Да, у меня есть взрывчатка. Но мои преследователи слишком рассредоточены, чтобы накрыть их одним взрывом.
– Но ты ведь можешь использовать оружие на расстоянии.
– Да.
– Когда поднимешься до края, бросай их в то место, где копал.
– А ты далеко отсюда?
– Это не столь важно.
– Но может возникнуть сильная воздушная волна.
– Это отлично. Не беспокойся.
Маусглов снова посмотрел вниз. Три преследователя уже начали карабкаться по склону. Замерев на мгновение, Маусглов осторожно вытянул руку и выстрелил в первого. Человек упал.
Он не стал больше задерживаться на расправу с остальными, отвернувшись от погони, он вложил в подъем все свои силы. Теперь он был около вершины. Его преследователи, как и он, оказались сильны и проворны. Но он был легче и более подвижен, поэтому сумел оторваться на хорошую дистанцию.
Наконец он достиг края, быстро перелез через него и укрылся под его защитой. Только тогда он снова взглянул вниз. Его горло сжимал ком, он жадно глотал воздух.
Лунная Птица старательно подтягивал увесистое тело. За все это время он одолел лишь четверть подъема.
– Я не могу бросать гранаты, – мысленно обратился к дракону Маусглов, – ты слишком близко!
– Я летал даже в грозовых облаках, – пришел ответ, – когда кругом блистали молнии и оглушал гром. Тем не менее все еще жив. Бросай!
– Не могу.
– Мы погибнем, если ты не решишься. И Поль…
Маусглов вспомнил о погоне, вынул гранату и бросил ее туда, где чернела перелопаченная земля от его недавнего копания. Он закрыл уши ладонями. Он услышал оглушающий взрыв и почувствовал, как содрогнулась земля. Затем он услышал грохот обваливающихся камней.
– Лунная Птица! С тобой все в порядке?
– Да. Бросай следующую. Торопись!
Маусглов повиновался и повторил операцию. После следующего взрыва он снова спросил:
– Лунная Птица?
– Да. Давай следующую.
Ответ ему показался совсем слабым или грохот взрывов слегка оглушил его. Он бросил очередную гранату и дождался третьего взрыва. На этот раз ударная волна отбросила его назад и прижала к каменной глыбе.
– Лунная птица?
Ответа не последовало. Он наклонился вниз, но кратер был скрыт густыми клубами пыли. Та область, где висел дракон, погрузилась в дым и мрак.
– Ответь мне, Лунная Птица!
Молчание.
Когда его голова перестала гудеть и улегся звон в ушах, он уловил скребущиеся звуки подъема по склону. Но они доносились с той стороны, где недавно прошел камнепад. Он рискнул больше не бросать гранат, так как побоялся окончательно разрушить склоны.
Он перелез через край и начал спускаться.
Пыль забивала нос и глаза, но он старался воздерживаться от чихания. Пыль скрипела на зубах, вызывая сухость во рту. Несколько раз он харкал и отплевывал вязкую слизь, но это не избавляло от неприятного привкуса. С каждым шагом спуска становилось все темнее.
Его глаза все время возвращались к месту, где еще недавно сидел Лунная Птица, но он не мог разглядеть сквозь дым и копоть силуэт гигантского дракона.
Маусглов продолжал спускаться, желая лишь одного, чтобы передвигаться как можно быстрее. Наконец пыль начала оседать. Прежде всего он заметил двух коротышек, копошащихся двумя ярусами ниже, они спускались вниз, перед ними маячили еще двое.
Ругаясь и проклиная все на свете, он достиг следующего яруса. Пока он нащупывал рукой опору понадежнее, его тело ощутило толчки и вибрацию горы, на склоне которой он распластался. За вибрацией послышался глухой рокот.
Внизу, под ним, то разгораясь, то угасая, но тем не менее расширяясь появилось оранжевое сияние. Оно лилось прямо из сердца кратера. Вновь раздался рокот, теперь вслед за ним поднялось облако горячего воздуха.
Он услышал истошный крик. Преследователи – теперь их было уже пятеро – замерли на месте. Затем они в панике принялись снова карабкаться вверх.
Мои взрывы спровоцировали извержение, подумал он. Все начинается снова.
– Господи! Нельзя вниз. Нельзя наверх. Остается только ждать смерти.
– Спускайся. Это тебе совсем не повредит.
– Начинается извержение!
– Нет. Спускайся. Это безопасно.
– Что? Что происходит?
– Хватит болтать. Спускайся.
Руки Маусглова продолжили прерванные поиски опоры, на которую он мог бы перенести свой вес.
По мере того, как он спускался все ниже, свет разгорался все ярче. Вибрация и содрогание продолжались, но они стали тише и мягче, подобно отголоскам дальнего землетрясения. Внезапно мимо него со свистом и грохотом пролетел какой-то блестящий предмет, за ним последовал другой. Разойдясь в пространстве кратера, маленькие кометы исчезли за его пределами.
– Ты уверен, что внизу безопасно? – спросил он размазываясь по стене.
Ответа не последовало.
Продолжая спускаться, он осознал, что температура в кратере поднялась не столь уж сильно, как обычно происходит при извержениях. Может это Лунная Птица развлекается играми с выпусканием пламени, пытаясь напугать врагов?
Нет, решил он, внимательно вглядываясь вниз. Задействована слишком большая площадь, да и огни вспыхивают слишком уж регулярно. Совсем не похоже на драконье пламя.
Он целым и невредимым добрался до днища кратера. Пламя вздымалось вверх огромными искрами. Повсюду поднимались огненные столбы и громадные красные языки. Но он не мог понять, что питает эти костры. По середине, между кострищами, тянулся ясно различимый проход, и именно в том направлении, в котором намеревался проследовать Маусглов. Он пошел вдоль прохода.
Днище кратера в результате его бомбардировок оказалось еще больше изрытым и разрушительным. Он проходил мимо развороченных глыб, держа курс к месту, где он раньше копал. Через несколько шагов он увидел, что прямо перед ним движется огромная тень.
Он сделал еще шаг.
– Лунная Птица?..
Тень двинулась на него, он увидел прямо над собой огромную голову. Между кривыми острыми зубами торчала узорчатая палка.
– Скипетр! Ты нашел его!
Маусглов протянул руку.
– Залезай мне на спину.
– Я не понял.
– Поговорим позже. Залезай!
Маусглов послушался и влез на Лунную Птицу, расположившись между лопатками. Тотчас же дракон начал двигаться, выбираясь из ямы. Он направился к северной стене, противоположной той, по которой они карабкались раньше.
Дойдя до стены кратера, Маусглов крепче ухватился за Лунную Птицу, разгадав его намерение подпрыгнуть и начать подъем.
– Лунная Птица! Тебе не добраться до вершины по этой стороне. Этот склон почти вертикальный и гладкий.
– Я знаю.
– Тогда зачем лезешь?
– Здесь легче. Пока.
– Но..
– Подожди пока не выберемся.
Маусглов вспомнил о горном выступе, о котором он говорил. Он выглядел достаточно широким и мощным, чтобы выдержать Лунную Птицу – но, в действительности, это была лишь мертвая горная порода.
Лунная Птица быстро взобрался на него, он передвигался намного ловчее и быстрее, чем в предыдущий раз. На этой стене было меньше уступов, она была круче. Когда они влезли еще выше, Маусглов повернулся и посмотрел вниз. Пламя стало разгораться еще ярче, сливаясь в единый костер. Жар дохнул ему в лицо. Один за одним стали подниматься тепловые потоки.
Наконец Лунная Птица достиг желаемого выступа, удобно устроившись на нем, он тоже посмотрел вниз. Лишь только он бросил взгляд, огонь превратился в настоящую огненную бурю. Тепло мощным потоком устремилось в высь.
– Что происходит? – теперь уже в слух спросил Маусглов.
– Последний взрыв сорвал меня со стены, – ответил Лунная Птица. – Упав в кратер, я ощутил, что жезл находится совсем рядом.
– А пламя появилось уже тогда?
– Я вызвал пламя. Я хотел отогнать преследователей.
– Как тебе это удалось?
– Я использовал могущество нижнего крайнего сегмента жезла. Он для вызова магического огня.
– Ты можешь пользоваться скипетром. Я даже не догадывался…
– Только самым нижним сегментом. Драконы знают секреты огня.
– Хорошо, кажется теперь мы в безопасности, но пламя разгорается все сильнее. Тебе нужно загасить костры – если, конечно, ты сумеешь.
– Нет.
– Почему?
– Мне необходим сильный поток тепла. Чтобы подняться отсюда.
– Я не понимаю.
– Я могу сливаться с тепловыми потоками. В теплом воздухе легче подняться на верх.
Тени от костров заплясали теперь уже почти рядом с ними. Маусглов вновь ощутил жаркую волну.
– До края не так уж далеко… – сказал он. – Ты уверен, что сможешь подняться в тепловом потоке на эту высоту?
– Жизнь непредсказуема, – ответил Лунная Птица. – Крепче держись!
Он расправил мощные крылья и воспарил над кратером.

14

Чем больше я знакомился с окружающим миром, тем глубже тонул в пучине философских размышлений о вселенной и природе собственного бытия. Настоящие ответы на вопросы блуждали неизвестно где. Я не мог отыскать их ни в практике, ни на общем теоретическом уровне. Теперь меня волновало, является ли сомнение неотъемлемой частью любого мыслящего существа. До сих пор я мирился с мыслью, что всеми существами правят побуждающие причины, в которых я не слишком разбираюсь. Их поведение казалось прямо связано с конкретными обстоятельствами, тогда как я совершенно не усматривал в них объективных целей. Я зациклился и начал повторяться. Я собирал информацию. Но совершенно не понимал, что все это означает. У меня не было настоящей цели – одни лишь призрачные тени – то, что упорно возвращает меня к мысли, что я должен знать и обладать чем-то большим.
Несмотря на полную растерянность и вечные затруднения перед лицом бытия, я продолжал повиноваться тем настойчивым велениям, которые сопровождали меня с момента отбытия из Рондовала. Я видел, как озадачило Маусглова полученное известие и он отправился выполнять поручение; мне очень хотелось верить, что Ибал обладает возможностями переправить его в нужное место сквозь пространство – несмотря на собственное желание. Я проследил, что Маусглов ушел, и вернулся к тому месту у подножия Балкина, где совсем недавно практиковался в управлении человеческим телом. Я попробовал еще раз, теперь с большей осторожностью, результаты оказались выше всяких похвал. Мне даже удалось напугать кучку подгулявших молодых учеников.
Затем я долгое время висел, не зная, чем заняться. Может проследить маршрут, по которому вернулся в город тот странный колдун? Его следы до сих пор отдавали едва заметным сиянием. Может, следует узнать, кто он такой? Или мне лучше догнать Поля и Ларика, направившихся на север к Авинконету? Почти тотчас мой незримый маленький повелитель решил проблему.
Я собрался, поднялся в воздух, уплотнился и стремительно понесся к северу. Я нагнал их еще в полете и пристроился сзади, разрядившись и расслабившись. Ничего больше не тревожило меня. Неизвестное понукающее мной начало наконец угомонилось. Все оставшееся время до конца дня я чувствовал себя свободно и спокойно, как когда-то в золотые дни бесцельных блужданий по Рондовалу.
Конечно, подобное блаженство не могло длиться вечно, я понял это, когда солнце склонилось к закату и день стал медленно угасать, а впереди замаячил черный мрачный силуэт Авинконета. В этот момент я почувствовал страх.
Это было странное всепоглощающее чувство – дурное предчувствие, если хотите – переплетенное с беспочвенной уверенностью, что я могу умереть, погибнуть, что мое существование обречено именно в этом месте. Такого раньше со мной никогда не случалось, это стало прозрением, своеобразным открытием, которое не радовало, а внушало ужас – но даже если рассматривать его через призму моих знаний о собственной природе, то оно вполне могло осуществиться. Я сразу ощутил, что жизнь, даже такая бесцельная как моя, совсем не такая плохая штука. В тот же момент я понял, что мои предчувствия не случайны. Я почувствовал, что самое мое страстное желание – это продолжать существовать; пусть глупо и бесцельно, но жить.
Я подобрался поближе к Полю и погрузился в тепло его тела. Я не мог понять, почему у меня не возникает ни единой мысли о самом полете. Я приник к нему словно младенец к матери. Так в обнимку мы подлетели к мрачному замку.
Я остался с ним в момент приземления, затем последовал в келью, где его заперли. Затем еще некоторое время я неотлучно находился с ним – до тех пор пока не принесли еду. После ужина я решил, что теперь его вряд ли кто-нибудь потревожит до самого утра.
Мой страх затих, предчувствия отдалились, их вытеснили рациональные взгляды на случившееся. Теперь, когда все успокоились и затихли, казалось не осталось ни одного полуночника, самое подходящее время обследовать загадочный замок, проверить можно ли отвести угрозу и найти наиболее оптимальный способ нивелировать ее.
Поэтому я покинул Поля, оставив его в надежных, но малоинтересных апартаментах.
Я прошвырнулся по разным помещениям и комнатам, погонял крыс и мышей, тщательно обследовал каждую спальню, отыскивая следы или намеки на черную магию или угрожающие силы.
Я передвигался очень медленно, чтобы ничто не могло застать меня врасплох. Ночь была в самом разгаре, во мне появились нотки разочарования: зловещее предчувствие оказалось ложным. Ничто и никто не покушался на меня, не грозил, никто вообще не интересовался мной. Казалось, что и другая горная громада может быть пригодна для человеческого обитания, если ее слегка конструктивно усовершенствовать и проделать вертикальные тоннели и шахты, об этом свидетельствовали грубые останки обстановки, и яркая, нелепая манера их исполнения, которая имела совершенно нефункциональную природу. Незримые следы магических деяний казались до боли невинными и безвредными.
Тем не менее чувство, охватившее меня, вызвало замешательство, хотя меня не так уж легко обескуражить. Ночь перевалила за полночь. Я обследовал каждую высокую башню. Я…
Непредсказуемая боль пронзила все мое естество. Такого острого ощущения мне еще не приходилось испытывать, за исключением того, что может быть подобный шок я испытал при рождении на свет, но я совсем не помню его. Вдруг все внезапно изменилось, что-то проникло в самые глубины моей личности. Лишь только это произошло, во мне возникли необъяснимые сомнения, а страх ли это вообще. Черная магия не имела к этому ни малейшего отношения. Последним результатом этих переживаний явилось чувство, что все дело во мне. Если бы я смог открыть его, то приоткрылась бы и моя собственная тайна. Долгое время я парил и медитировал, но созерцание ничего не дало, я не мог обнаружить источник, насылающий на меня таинственные волны боли и эмоций. Было такое ощущение, что где-то совсем рядом произносят мое имя, а я не могу разобрать слов.
Я путешествовал от одного этажа к другому. Тщательно осмотрев все помещения над землей, я решил обследовать лабиринты под замком, расположенные в основании горы. Там было много входов естественного и рукотворного происхождения. Я последовательно принялся за них.
В одной из пещер я обнаружил нишу со спящей женщиной. Она неподвижно лежала в гробу, ее дух бесцельно блуждал рядом, поддерживая едва заметный ореол жизни вокруг нее. Я приблизился, чтобы внимательно изучить ее, ловушка тут же захлопнулась. Это была хитрая незаметная оболочка, предназначенная для заманивания в ловушку более и менее материальных существ, подобных мне, которые осмелятся приблизиться к леди слишком близко – вероятно, чтобы защищать даму от нежелательных вторжений.
Итак, я был пойман, несколько отростков ее плоти крепко держали меня, их скорее можно описать как гигантскую, невидимую паутину. Я начал вырываться, прикладывая все свои силы, но безрезультатно. Тогда я расслабился, разрядился и постарался изменить свою форму и естество. Это так же не сработало, провалились и все мои попытки переместиться в другую ипостась. Силовая паутина крепко держала меня.
Я повис, заполнил собой все пространство и стал анализировать создавшееся положение. Над оболочкой заклятия чувствовалась аура почтенности, какую люди обычно приписывают выдержанному виноградному вину. Я уже был знаком с подобными капканами по опыту общения со старинными оболочками заклятия в Рондовале. Лучшие из них, подобные этой, лишь расцветают и усиливают свое воздействие с течением времени благодаря циркулирующей в противоположных направлениях энтропии, усиливающей воздействие магии. Эта оболочка, насколько я конечно могу судить, наложена пятнадцать-двадцать лет назад. Я попытался пропустить сквозь нее заряд энергии, надеясь обнаружить слабинку, в которую можно выскользнуть или разгадать основу заклинания. Но все без пользы. В ней не было ни одного изъяна, это был крепкий монолит и он цепко держал меня.
Я пробыл в том месте довольно долгое время, пытаясь вспомнить все, что могло помочь одолеть ее. Испробовав все средства и потерпев полное фиаско, я решил, что теперь у меня достаточно времени для философских размышлений. Я привел в порядок свои мысли и стал раздумывать над существованием, бытием и небытием, затем еще раз проанализировал предчувствия, по-новому взглянул на свои переживания и чувства.
Внезапно я услышал шаги…
В общем-то очень легко соблюдать полную конспирацию, когда ты невидим и не слышим; однако я потратил немало сил, чтобы сохранить спокойствие на всех уровнях, включая и мыслительный, увидев приближающегося Поля в сопровождении бледного пламени, такого же бестелесного, как и я.
В очертаниях этого пламяподобного чувствовалось что-то очень знакомое, что-то что мне совсем не нравилось. Не зная почему, я понял, что в спутнике Поля достаточно силы, способной повредить мне.
Я ощутил какой-то обмен между Полем и огоньком. Я слушал только партию Поля, даже не пытаясь уловить диалог целиком, опасаясь, что это может выдать и обнаружить мое присутствие перед пламенем.
Наконец Поль склонился над гробом, открыл задвижки, снял и отставил в сторону крышку. Затем последовала долгая и безмолвная пауза, после чего Поль поднял на руки женщину, прошел по комнате и вошел в тоннель вслед за пламенем.
Внезапно я понял, что свободен. Оболочка была сосредоточена на женщине, а не связана с помещением или гробом.
Я повис в воздухе. Мне не терпелось посмотреть, куда они направляются, но я не хотел еще раз испытать судьбу и быть пойманным снова, поэтому не подлетал слишком близко. Я медленно плыл за ними, придерживаясь дистанции, чтобы избежать коварства оболочки.
Я сразу узнал огромную палату, как только вошел. Последний раз, когда я проходил здесь, я передвигался с метафизической скоростью и следовал по магическому маршруту, поэтому я не стал тратить время на ознакомление с окрестностями. Следовательно я и понятия не имел, что именно здесь находятся Ворота.
Ворота…
Насколько я помню по снам Поля и своему беглому знакомству, Ворота всегда выглядели грозно громадными, зловещими и, к счастью, всегда закрытыми. Они и сейчас не были открытыми. Хотя в снах и полудреме они много раз бывали полуоткрытыми, пропуская посланников, полуматериальных существ и заблудившихся духов. И если их физическая сущность заключается в этом, она не позволит им захлопнуться навсегда, и я окажусь свидетелем начинающегося взаимодействия и слияния миров, где более древняя, странно устроенная форма с господством магических сил разольется во всей красе и будет стремиться подчинить себе молодую, лишенную волшебства, землю, пытаясь изменить ее по-своему подобию, и в конце концов обновится сама за счет сырых первозданных основ этого места. Чем сильнее магия, тем слабее жизненные силы. Но магия будет господствовать, я в этом уверен…
Поль положил свою ношу на каменную скамью, окруженную аурой. Его движения были замедленны и вялы, как будто он двигался во сне. Я осторожно приблизился к нему, более осторожно чем раньше, и прикоснулся к его мозгу, его мышлению, чтобы уловить мысли.
Он был околдован. Он сам не подозревал об этом. Огонек поработил его.
Я не видел приемлемого способа вмешаться. Даже без особых усилий я знал, что этот пламяподобный могущественнее меня. Я чувствовал себя абсолютно бессильным и лишь наблюдал, как пламя управляло им словно марионеткой, как оно заставляло установить статуэтку в нужное место. И я по-настоящему обрадовался и облегченно вздохнул, когда силы магии покинули Поля, и их планы сорвались. Крушение надежд огнеподобного вызвало во мне безудержный прилив сил и веселья. Это оказалось самой лучшей шуткой, над которой я когда-либо смеялся.
Я наблюдал, как они уходили. Вряд ли Полю могла угрожать внезапная опасность, кроме того мне хотелось повнимательнее ознакомиться с зловещей палатой. Огромное, прямоугольное отверстие на левой стене уводило меня в зарождающееся утро. В глубине моей души вновь заскребли коготки предчувствия, на сей раз это имело отношение именно к этой комнате.

15

Предыдущая страница 12 Следующая страница


13 Роджер Желязны

Поль очнулся от пустого, лишенного видений сна, разбуженный звуком отодвигаемого засова. Сначала он почувствовал свинцовую тяжесть в руках и ногах, тупую пустоту в голове, как будто накануне его напичкали наркотиками. Но затем, еще до того как Ларик переступил порог кельи, родимое пятно в форме дракона отчаянно запульсировало. Это было бешеное токание, подобного которому он не испытывал раньше. Дикая пульсация, словно адреналиновый шок, охватила весь организм, его голова просветлела, боль и тяжесть исчезла, и он почувствовал в себе мощный прилив сил. Он никогда еще не чувствовал себя столь могущественным.
– Вставай, – скомандовал Ларик, подходя к нему.
Поль почувствовал, что может уничтожить этого человека одним единственным жестом. Вместо этого он повиновался.
– Пошли со мной.
Поль вышел из кельи вслед за ним, старательно изображая тяжелую, топающую поступь, по его мнению вполне соответствующую замаскированному чудовищу. Пройдя мимо окна, Поль увидел, что день в самом разгаре, но он не видел положения солнца и не мог определить, который час. Они шли совершенно иным маршрутом, не тем, по которому он на магической волне преследовал Ларика; и тем не менее, по которому его вело пламя.
– Если ты будешь сотрудничать с нами, – бросил ему небрежно Ларик, – то возможно тебя освободят без всяких увечий.
– Я вообще не считаю, что мне причинен какой-то вред или ущерб, – ответил Поль, поднимаясь по ступенькам.
– Твое нынешнее положение можно исправить.
– А что это даст тебе? – поинтересовался Поль.
Ларик долго молчал, затем произнес:
– Возможно ты меня не понял.
– Что ж, попытайся объяснить.
– Нет. Объяснять и разжевывать тебе – это не по мне, – ответил он, – скоро ты можешь найти свои объяснения.
– Сколько тебе заплатили за обман и срыв обряда посвящения?
– Есть вещи, которые всегда останутся главнее других. Ты скоро сам все поймешь.
Поль хмыкнул. Энергия и могущество било и закипало ключом. Его удивляло, что Ларик ничего не замечает. Он едва сдерживался, чтобы не выдать себя.
Они прошли вдоль длинного коридора, снова поднялись по лестнице и вышли в огромный холл.
– Мне бы очень хотелось встретиться с тобой при других обстоятельствах, – произнес Ларик, стоя на последней ступеньке.
– Я верю, что хочешь, – ответил Поль.
Он узнал это место по своему ночному путешествию. Он понял, что они находятся в северо-западном крыле здания. Они подошли к тяжелой, окованной двери. Ларик прошел вперед и постучался.
– Войдите, – раздался голос, более высокий, чем ожидал Поль.
Ларик открыл двери и переступил порог. Затем повернулся.
– Входи.
Поль вошел в комнату. Это был рабочий кабинет, отделанный грубо обработанным деревом и камнем, на полу лежали четыре красно-черных ковра. Окон в комнате не было. Райл Мерсон восседал за огромным столом, перед ним стояли остатки завтрака. Он не соизволил подняться навстречу.
– Вот, тот самый Одержимый Магией, о котором мы говорили, – сказал Ларик. – Он почти послушный и ручной за исключением бунтующего духа.
– Хорошо, это тебе зачтется, – ответил Райл. – Оставь его мне.
– Да.
– Я подразумевал в буквальном смысле.
Поль увидел, как по лицу Ларика проскользнуло удивление, его глаза расширились, рот приоткрылся в немом вопросе.
– Ты хочешь, чтобы я ушел?
Широкое лицо Райла ничего не выражало, кроме безразличия.
– Будь любезен.
Ларик явно смутился.
– Очень хорошо, – сказал он искусственно бодрым голоском.
Он повернулся и направился к двери.
– Но не уходи далеко, возможно ты мне понадобишься.
Ларик оглянулся, мрачно кивнул и вышел из комнаты, плотно прикрыв дверь.
Райл внимательно рассматривал Поля.
– Я тебя видел на Балкине, – сказал он после затянувшейся паузы.
– Я тоже тебя видел, – проговорил Поль интонацией и фразой старика, – на улице. Ты разговаривал с Лариком около кафе, где сидел я.
– У тебя хорошая память.
Поль покачал головой.
– Я не помню, что дал повод для насильного похищения и злоупотребления собой.
– Я предполагаю, что все это выглядит для тебя именно так.
– Я предполагаю, что все это будет выглядеть именно так для любого.
– Мне бы не хотелось начинать с тобой с подобной ноты.
– Мне бы не хотелось начинать с тобой с любой ноты. Чего ты хочешь?
Райл вздохнул.
– Хорошо. Если все так случилось, то подобным образом и продолжим. Ты мой пленник. Ты в опасности. Я нахожусь в выигрышной позиции и могу причинить тебе любой вред, включая вопрос жизни и смерти.
Жирный колдун встал, обошел стол и остановился напротив Поля. Он сделал какой-то жест, затем еще один, его движения руками были аналогичны жестам Ларика. Поль ничего не почувствовал, хотя он понял, что должно произойти, и удивился, что маскирующая оболочка под оболочкой до сих пор держится.
Она держалась.
– Возможно тебе нравится твое теперешнее положение?
– Не совсем.
– Твое лицо скрыто маскирующей оболочкой. Я оставлю ее на месте, потому что знаю, как ты выглядишь на самом деле. Я полагаю, что мы можем начать с этого.
– Здесь у тебя явное преимущество. Давай, действуй!
– Последний год до меня доходило много слухов, что Рондовал снова обитаем. А позднее дошла весть о сражении на горе Анвил. По средством магии я восстановил твою внешность. Твои волосы, твою родовую отметину, твое сходство с Детом – было абсолютно очевидно, что ты один из их Рода, и единственный, о котором я ничего не знал.
– Ну конечно, ты позаботился об этом, ведь все ненавидят Рондовал.
Райл повернулся спиной, прошагал до конца комнаты и снова повернулся лицом.
– Ты вынуждаешь меня согласиться и признать справедливость подобных чувств. Но существуют определенные причины, заставляющие меня поступить именно так. Хочешь узнать какие?
– Конечно.
– Было время, когда Дет был моим лучшим другом. Ведь он твой отец, так?
– Да.
– Где же он тебя спрятал?
Поль отрицательно тряхнул головой.
– Он не прятал. Насколько я понял события, я присутствовал при падении Рондовала. Грудным младенцем старый Мор перенес меня в другой мир, где я и вырос.
– Да, я этого не учел. Очень интересно. На кого он тебя подменил?
– На Марка Мараксона; человека, которого я убил в горах Анвила.
– Прекрасно. Превосходно. Как тебе удалось вернуться?
– Мор вернул меня. Для противостояния Марку. Так ты знал моего отца?
– Да. Мы многим увлекались. Вместе осуществляли одно мероприятие. В волшебстве он был само совершенство.
– Ты говоришь так, будто произошло что-то роковое, и вы перестали быть друзьями.
– Все верно. Мы окончательно разошлись в одном вопросе, касающемся нашего последнего великого проекта. В то время я разорвал наш союз и прекратил работы, уведомив его. А затем он стал инициатором того, что в итоге привело к конфликту и разрушению Рондовала. Третий участник нашего предприятия покинул его, когда уже все пошло прахом и приняло дурной оборот.
– Кто он?
– Очень странный Одержимый Магией, обладающий могущественной энергией. Я не знаю точно, где его откопал Дет. Его звали Генри Спайер. Необычное имя, правда?
– Ты подразумеваешь, что если бы вы оба не дезертировали, то Рондовал бы выстоял?
– Я уверен, что это бы и произошло, но мир бы жестоко изменился. Я предпочитаю думать, что Дет и Спайер предали меня.
– Конечно. А теперь ты желаешь особой изощренной мести всему роду, как в старые времена, да?
– Вряд ли. Но теперь твоя очередь отвечать на вопросы. Ты говоришь, тебя привел Мор?
– Вернул меня – вот, что я сказал. Он не сопровождал меня. Он выглядел очень больным. Я полагаю, он остался в том месте, где я был.
– Обмен… Да. Ты пошел прямо в Рондовал?
– Нет. Я нашел собственный путь, правда позднее.
– А твое наследство? Все то, что ты знаешь о Великом Искусстве? Как ты дошел до всего?
– Я просто понял и вобрал все в себя.
– Это и сделало тебя Одержимым Магией.
– Это я уже слышал. Ты до сих пор не сказал мне, чего ты хочешь?
– А кровь тебе ничего не подсказывает, нет? – спросил Райл с сарказмом.
Поль изучал лицо стоящего перед ним человека. Теперь оно светилось иронией, наложенной поверх прежней маски безразличия. В узком прищуре глаз затаилась угроза. Эти глаза буквально поедали Поля. Губы Райла слегка приоткрылись в кривой ухмылке. На щеках появился легкий налет румянца. Поль также заметил, что одна из пухлых рук Райла так сильно стиснута в кулак, что костяшки пальцев глубоко врезались в плоть.
– Я не понимаю, что ты подразумеваешь, – спокойно сказал Поль.
– Я думаю, что отлично понимаешь, – ответил Райл. – Твой отец посягнул на Баланс, господствующий в нашем мире, но его попытки не увенчались успехом. Я остановил его, а силы Клайса покончили с ним в Рондовале. Но рано или поздно наступают ответные реакции. Одну из них породил Марк Мараксон на горе Анвил. Он принес в мир новый разлад, но тебе удалось остановить его. Теперь Баланс снова отклоняется в сторону, уже в другом направлении – так как хотел твой отец – в сторону всеобщего господства колдовства над миром. Его еще можно остановить в данной точке, или все пойдет прахом, подобный дисбаланс пройдет по всей вселенной – мечта твоего отца осуществится. Все эти годы я ждал, чтобы остановить процесс, вернуть исходный Баланс.
– Я повторяю. Я не знаю о чем…
Райл подошел и ударил его по щеке. Поль подавил в себе желание отклониться, когда почувствовал прикосновение пальцев к своей щеке.
– Сын черного мага! Это у тебя в крови! Даже… – Он вдруг осекся и замолчал. Затем отступил назад. – Ты откроешь Ворота. Ты завершишь великое дело своего отца.
Внезапно Поль понял, что все сказанное действительно правда. Ворота… Конечно же. Он забыл о них. Все его сны… Они промелькнули в его сознании. Вместе с ними пришла определенная готовность.
– Ты говорил, что был сторонником этого предприятия в самом начале? – спросил он, стараясь говорить спокойно и уверенно.
– Да, это правда, – подтвердил Райл.
– И ты говорил о черной магии…
Райл опустил глаза, подошел обратно к столу, уселся поудобнее на стуле и откинулся на спинку.
– Да, – ответил он, его глаза тупо уставились в остатки завтрака, – я полагаю, в буквальных смыслах. Черная, потому что ее использовали для того, что не имеет морального права существования, и черная в более утонченном смысле своего глубинного значения – то есть пользующаяся силами извращенного характера, искривляющая само понятие магии. Первое утверждение всегда оспаривается, но второе никто не подвергает сомнению. Я допускаю, что сам однажды был черным магом, но больше этим не грешу. Я пересмотрел и изменил окончательно свои взгляды много лет назад.
– То что ты нанял Ларика для грязной работы – сотворения оболочек заклятия – вряд ли обеляет тебя. Мне кажется ты не избавился от духа черной магии. А случай со мной…
Его слова заставили Райла вздрогнуть, он поднял глаза и уставился на Поля.
– В твоем случае, – ответил он, – я буду поступать – и хочу, если это понадобится, только по собственной воле и своими руками. В худшем случае это будет первоклассный пример – попытка предотвращения огромного зла.
– Ну прямо по законам великой морали – а они еще нужны кому-нибудь?
– Я думаю о гораздо большем числе людей, чем ты и я. Я думаю о том, что ты можешь принести целому миру.
– Открыв Ворота?
– Точно.
– Прости мое невежество, а что произойдет, если Ворота откроются.
– Этот мир заполнят, наводнят силы более далекого древнего мира – на нашем языке это силы зла. Мы превратимся в продолжение той земли. Более древняя и могущественная магия той земли сокрушит естественные законы нашего мира. Это будет настоящее царство черных чар и колдовства.
– Но зло – это понятие относительное. Скажи мне как конкретно неприязнь колдуна к чему-то может обеспечить главенство магии над всем остальным.
– Ты используешь тот же аргумент, каким когда-то твоему отцу удалось убедить меня и склонить на свою сторону. Но затем я узнал, что освобожденные силы настолько могущественны, что ни один колдун не сможет обуздать их. Мы окажемся во власти тех, кто находится позади Ворот, и небольшой группки наших отщепенцев, которым безразлично с кем объединяться с теми или с другими.
– А кто эти отщепенцы?
– Одним из них был твой отец, Генри Спайер – еще один, ты сам и другие подобные тебе – все Одержимые Магией.
Поль едва сдержал смех.
– Как я понял, ты – не Одержимый магией?
– Нет, все свои навыки я обрел тяжким трудом, усердием и тренировкой.
– Кажется я начал понимать суть произошедшей в тебе перемены, – в его интонации появилось сожаление, когда он увидел, как изменилось лицо Райла.
– Нет, я не верю в это, – почти выкрикнул Райл, злобно сверкая глазами, – ведь у тебя нет дочери, несущей вечное проклятие Генри Спайера.
– Приведение этого замка?.. – спросил Поль.
– Ее тело спрятано в надежном месте, она ни жива, ни мертва. Спайер сделал это, когда я вышел из их союза. Даже поэтому я горю желанием отомстить им.
Полю хотелось повернуться, сбросить лишний вес, и налегке покинуть комнату.
Вместо этого он спросил:
– Что конкретно ты имеешь в виду, когда говоришь Одержимый Магией?
– Ну подобных тебе, с природными способностями к Великому Искусству, – ответил Райл, – тех, кто обладает тесным, более личностным контактом с магическими силами – мастеров, художников своего рода, а не технарей; я думаю примерно так.
– Ты можешь творить сны, – спросил Поль.
– Конечно, да…
– Сны, – продолжил он, – которые я посылал тебе; в них твой дух входил в Ворота и становился свидетелем полного разрушения и заброшенности мира зла, где он встречался с обитающими там тварями, проводящими все свое время в пирах безнравственности и разврата.
Поль вспомнил свои ранние сны, но он так же припомнил и более поздние видения, уводящие его в города, расположенные за горами. Их нельзя было назвать заброшенными и разрушенными, наоборот они хранили и несли очень сложную, многогранную культуру, во многом превосходившую его уровень понимания.
– Это все, что ты хотел показать мне? – спросил Поль, окончательно запутавшись.
– Все? А разве не достаточно? Не достаточно, чтобы убедить любого сомневающегося, что Ворота не должны быть открыты?
Райл склонил голову набок и задумался. Затем рассмеялся.
– А, это, – воскликнул он, – Кес…
– Кес? Это тот колдун, который напал на меня в собственной библиотеке?
Райл согласно закивал.
– Он самый. Да, это я подослал его. Хороший человек. Я думал, что он лучше и талантливее тебя и все решит, как надо.
– Что надо? Ты тут все толкуешь о Воротах и моем отце, об Одержимых и черной магии, но я до сих не знаю, чего ты добиваешься от меня.
Толстый колдун вздохнул.
– Я думал, что навевая тебе сны, смогу донести до тебя угрозу, а потом, тщательно обрисовав положение вещей целиком, чего я сейчас и сделал, попытаться, только попытаться, склонить тебя на свою сторону, убедить в правоте моих мыслей и уговорить сотрудничать с нами. Это бы облегчило жизнь всем.
– Вряд ли вы начали переговоры с нужной ноты, затеяв игры с превращениями в чудовище и уродуя меня.
– Это тоже было необходимо, чтобы показать тебе ту степень, до которой я дойду, если ты не согласишься помогать мне.
– Я все еще не верю в это. Что может находиться на обратной стороне – кроме смерти?
Райл довольно потер руки и улыбнулся.
– Твоя голова, конечно, – сказал он, – я начал с самого легкого. Но если после этого – после подобного эксперимента с видоизменениями твоего тела – ты откажешься отдать мне то, что я прошу, тогда я завершу трансформацию до конца. Я отошлю твою голову встречать за Воротами подобных тебе изгнанников. Ты станешь чем-то подобным тому искалеченному демону – твой жалкий опыт и закончившееся полным крахом дело до конца дней останутся назиданием другим.
– Что ж, звучит очень убедительно, – заметил Поль. – Ну и ради чего весь этот сыр-бор?
– Ты знаешь, где находятся Ключи – Ключи, которые могут открыть Ворота или захлопнуть их навсегда. Я хочу эти Ключи.
– Вероятно, чтобы сделать последнее.
– Точно.
– Сожалею, но у меня нет подобных Ключей. Я даже не представляю, как они могут выглядеть.
– Как ты можешь так говорить, если я сотни раз видел, как ты изучал их на столе. И даже во время схватки с Кесом…
Мысли Поля вернулись к прошлому, одновременно к той сцене и одному из снов. Он почувствовал как в нем нарастает сопротивление.
– Ты не можешь их иметь, – сказал он.
– Я так и думал, что убедить тебя совсем нелегко, – заметил Райл, вскакивая на ноги. – Если открытие Ворот так много для тебя значит, это говорит о том, что ты слишком далеко зашел.

Предыдущая страница 13 Следующая страница


Одержимый магией 14

– Это не связано с открытием Ворот, – ответил Поль. – Это можно сравнить с очень острой болью, как будто ты хочешь оторвать что-то от моей плоти. Ты собираешься их использовать ради того, что с кровью вырвано у меня.
Райл поднял руки.
– Это намного проще, чем ты думаешь, – сказал он. – Абсолютно безболезненно, если тебе повезет. Мы сейчас выясним, насколько ты оказался дальновидным.
Как только руки Райла пришли в движение, Поль начал бороться с желанием разом покончить со всем этим маскарадом. Но тоненький голосок твердил ему: – Еще не время. Возможно это был его собственный голос. Он обратился к внутреннему зрению и увидел огромную оранжевую волну, катящуюся прямо на него.
Когда она захлестнула, его охватила вялость, мысли спутались, тело одеревенело. Настоящее утратило свою конкретность, его сознание растекалось словно воск, он потерял чувство реальности и сам не знал чего хотел, а чего не хотел.
Райл ему что-то говорил, казалось его голос доносится откуда-то издалека.
– Как тебя зовут?
Находясь в странном, приятном опьянении, он почувствовал, как движутся его губы, и как бы со стороны услышал собственный ответ:
– Поль Детсон.
– Под каким именем ты известен в том мире, где вырос?
– Даниэль Гейн.
– Владеешь ли ты семью статуэтками, являющимися ключами к Воротам?
Внезапно между ними вспыхнул огненный проблеск, едва заметное пламя разделило их. Райл, однако, не заметил его присутствия.
– Нет, – услышал собственный ответ Поль.
Жирное лицо колдуна озадачилось. Затем он улыбнулся.
– Это грубо сформулировано, – проворковал он елейным голоском. – Ты можешь сказать мне, где находятся или могут находиться семь статуэток, которые некогда принадлежали твоему отцу.
– Нет, – снова ответил Поль.
– Почему нет? – спросил Райл.
– Я не знаю, где они.
– Но ты же видел их, трогал, держал их у себя?
– Да.
– Что же с ними стало?
– Они были украдены по дороге на Балкин.
– Я не верю в это.
Поль молчал.
– …Но ты не можешь поздравить себя за отличную предусмотрительность, – продолжил Райл. – Ты надежно защищен даже от самопредательства. Очень искусная мощная оболочка. Мне придется потратить Очень много времени, чтобы выяснить ее истинную природу и сломать. К несчастью для тебя, у меня нет ни времени, ни желания, поэтому придется заставить тебя говорить другими методами. Я кажется уже упоминал о том, чем тебе это может грозить.
Колдун проделал очередную серию жестов, и сознание Поля начало быстро проясняться. Как только все его чувства достигли прежнего уровня, пламя тот час исчезло.
– Я так же восстановил твою внешность, из сугубо эстетических побуждений, – сказал Райл, – теперь ты похож сам на себя. У тебя есть что-нибудь сказать мне?
– Нет.
– Ну, я так не думаю.
Толстый колдун засеменил к двери, открыл ее и прокричал.
– Ларик? – позвал он.
– Да? – донесся откуда-то издалека его голос.
– Отведи этого человека обратно в его темницу, – сказал он, – я пошлю за ним, когда будет готова комната для допросов с пристрастием.
– Ты опробовал принудительную оболочку?
– Да. Самую сильную. Он защищен. Теперь пойдем с другой стороны.
– Жаль.
– Да, но что делать.
Райл вернулся в комнату.
– Поль, ступай за ним.
Поль сдвинулся с места, повернулся и медленно направился к двери. Он удивился тому, что вдруг пришло ему в голову… Ведь он пройдет совсем рядом с Райлом. Если он быстро повернется и нападет на него, он знал, что все может произойти очень быстро, и колдун не успеет воспользоваться магическими чарами. Затем, он, конечно, схватится с Лариком, Поль стал размышлять, удастся ли ему отправить на тот свет Райла раньше, чем сюда войдет молодое подкрепление. Для этого лучше…
Образ пламени вновь всколыхнулся около него.
– Не время, – раздался в его мозгу голос, – уже скоро. Подожди. Держи себя в руках.
Специально растягивая время, он нарочно медленно прошел возле Райла и вышел в коридор, где его уже ждал Ларик.
– Лады, – сказал Ларик, направляясь совсем в противоположную сторону от той, из которой они пришли.
Поль услышал как хлопнула дверь и ближе подошел к Ларику, он почти дышал ему в затылок. Один резкий сильный удар, сообразил он, чуть ниже головного платка, который он, по-моему, вообще не снимает, и Ларик навсегда выйдет из игры.
Почти тотчас перед его глазами заплясал бледный огонек.
– Сворачивай сюда.
Поль повернул, затем спросил:
– Но это не тот путь, по которому мы шли.
– Я знаю это, сучий сын. Я хочу показать тебе, что вытворяют такие как ты.
Они вдруг оказались в знакомом месте, мысли Поля лихорадочно заскакали. Почти в панике он понял, куда его ведут и что собираются показать.
– Топай. Топай.
Он ничего не мог придумать, прислушиваясь к пульсации в замаскированной руке. Он решил всецело положиться на руководящее пламя, незримо скользящее возле него. Что-то подсказывало ему, что скоро предоставится возможность отомстить Ларику и уничтожить его…
Конечно. Он ясно представил свои действия. Он стал абсолютно уверен в том, что должно произойти, и уже точно знал, что он сделает, когда это все произойдет.
Они вошли в пещеру. Ларик сотворил маленький огонек-фонарик, освещающий им путь. Поль был внутренне готов к тому, что через несколько шагов они окажутся там, где находится открытый пустой гроб. Три шага, два, один…
Он услышал страшный, почти звериный крик Ларика. В нем была боль умирающего зверя. Эхо ответило аналогичным воплем изо всех закоулков пещеры. Его зрение само по себе перешло на внутреннее видение. По пещере лихорадочно метались разноцветные лучи яркого света. Он напрягся и ему удалось расщепить их на отдельные светящиеся нити, но лишь только он расслабился, они вновь объединились в лучи и световые ленты. Это были строго горизонтальные лучи, они не плавали, а медленно поднимались вверх, располагаясь на разном расстоянии друг к другу по ширине. Спустя мгновение, появились и вертикально расположенные лучи, а вслед за этим и диагональные. Мир предстал в весьма своеобразной кубической проекции. В то же мгновение он осознал, что это ничто иное, как перемещенное в другой ракурс видение, которое обычно представлялось ему в форме нитей – он также знал, что за этим ракурсом существуют и другие, и что когда-нибудь в будущем он сможет видеть магический мир в форме, наиболее подходящей потребностям и желаниям текущего момента. И это видение будет намного гибче и свободнее, чем настоящее ограниченное представление. Следуя интуиции, он догадался, как можно использовать эти лучи, это чувство было сродни тому прошлому озарению, когда он впервые столкнулся с нитями заклинаний и его руки сами сделали свое дело. Поль едва удержал себя от немедленного использования магических лучей, так как в этот момент к нему повернулся Ларик. На его лице застыл звериный оскал ужаса.
– Она исчезла! – кричал он. – Украдена! Как?..
Его выпученные глаза скользнули в сторону, он медленно повернул голову вправо. Поль был уверен, что Ларик, как и он, перешел на внутреннее зрение, и теперь увидев след, указывающий в каком направлении была унесена Тайза.
Ларик быстро развернулся в нужном направлении и обежал могильную плиту. Едва заметный бледный след уверенно вел от пустого гроба в нужном направлении.
Поль прошел вперед и обошел плиту с другой стороны, держа фокус на внутреннем зрении и находясь в полной готовности использовать все открывшиеся ему возможности нового понимания магического мира. Он поспешил за знакомым огоньком, светившим в самом конце тоннеля, заскочив туда, где была спрятана статуэтка.
Когда он вошел в палату, в его мозг ворвался целый хор голосов.
– Сейчас! Сейчас! Сейчас! Сейчас! Сейчас! Сейчас! Сейчас!
Ларик стоял спиной к нему, он склонился над Тайзой, стоя на коленях возле каменной скамьи. Их разделяло шагов десять. Поль протянул руки и двумя руками ухватился за оранжевый луч, он почувствовал как заструилась энергия, подгоняемая родимым пятном в форме дракона.
Через мгновение луч высвободился и развернулся в сторону Ларика. Это был уже длинный яркий шест, направленный на Ларика.
Хотя он произвел ряд жестов, он увидел, что Ларик вздрогнул и начал поворачиваться в его сторону, почувствовав приближение Поля. Он прочел в его лице удивление и растерянность, но оно тут же исчезло, подавленное волей колдуна.
Ларику удалось сдвинуться с места и довольно быстро. Его левая рука выстрелила вверх, пальцы задвигались. Он схватил красный диагональный луч и вытолкнул его в сторону Поля.
Сильный силовой удар обрушился на него, пытаясь свалить на пол, но ему удалось увернуться от поражающего потока. Поль развернул длинное копье, которое до сих пор держал в руке, и, производя левой рукой чеканящие движения, укоротил его, превратив в метательный дротик. Ларик тряхнул головой и начал прижиматься к полу. Его взгляд был прикован к Полю, к тому, как он отводит назад правую руку намереваясь швырнуть в него блестящий дротик.
Ларик присел и поднял руки, защищая голову. Поль направил световую шпагу прямо на него и руки Ларика бессильно упали. Яркие лучи, разделявшие их дернулись, подпрыгнули и распались на длинные продольные полоски.
Это было похоже на внезапно опущенные Венецианские жалюзи. Ларик оказался скрытым за радужной, красочной стеной. Пика Поля врезалась в цветную стенку, в тот же момент и копье и стенка взорвались и разбились вдребезги, оставив после себя салют из цветных огней. Когда сияние улеглось, он увидел Ларика, его руки торопливо передвигались поперек тела.
Его внешнее зрение предупредило его, и как раз во время. Ларик орудовал двумя боковыми диагоналями, словно огромными сверкающими ножницами. Поль выставил вперед руки и бросился на него.
Он перехватил руками вертикальный луч и установил его перед собой, не давая сжаться световым клещам. Диагонали резанули по нему, едва не прихватив запястья Поля. Он увидел едва заметное напряжение, промелькнувшее по лицу Ларика, когда тот старался сдвинуть руки плотнее. Диагонали резко дернулись и приблизились. Поль упирался всем телом, стремясь отбросить их назад. Ларик подался вперед, намереваясь пересилить сопротивление.
Внезапно Поль со всей силой подался вперед, затем резко отскочил назад, упал на пол и откатился в сторону, в то время как Ларик покачнулся и отклонился назад, лучи захлопнулись прямо над его головой.
Вскочив на ноги, он повернулся лицом к Ларику, внимательно следя за его руками. Он начал двигаться по кругу, выдерживая дистанцию футов в пятнадцать, Ларик медленно поворачивался в след за ним. Очень плавно руки колдуна творили сложное, тщательно продуманное заклинание жестами. Поль пристально следил за его движениями, хотя и не в состоянии был разобрать некоторые мелкие манипуляции магических действ на том уровне понимания, каким он владел.
Внезапно нога Ларика проделала размашистый мах, тут же один из расположенных внизу лучей обвил лодыжку Поля, дернулся, и Поль повалился на бок, оказавшись на полу. Проклиная себя за нелепую оплошность, Поль старался подняться на ноги.
Но пол вдруг отяжелел, его поверхность стала волнистой, он притягивал его к себе, не давая опомниться. Борясь с притяжением, он обнаружил, что его тело теперь находится не на полу, он сидел верхом на рябящей волне из световых лучей в полуметре от пола. Только теперь он начал осознавать, что технология этой материи более сильна, чем живая энергия. Поль так и не смог подняться на ноги, но ему удалось твердо встать на колени с опорой на левую руку. Он увидел, как правая ступня Ларика стала быстро двигаться вверх вниз, как будто нажимала на педаль рояля, стремясь взболтать и размесить поверхность пола. Казалось, что магический дар Ларика раскрылся полностью, его способности превзошли себя, особенно в контрмерах, поэтому он ослабил бдительность и расслабился. Это дало Полю несколько коротких мгновений передышки, чтобы обдумать следующие возможные атаки и подготовиться к их отражению.
Он в который раз задумался, неужели магическое насилие – это единственный метод обхождения с человеком. Если бы удалось подойти ближе, то одно хорошего точного удара было бы достаточно, чтобы Ларик забыл все магические приемы, он чувствовал, что его боксерские навыки не забыты и могут сослужить добрую службу в рукопашной схватке. Но если и это не сработает, то ему остается успокоиться на мысли, что он вступил в схватку с мастером…
Лучи! Но ведь их можно использовать, чтобы поддержать, подпереть собственную массу, значит…
Вытянувшись вверх, он ухватился за расположенные на достаточной высоте лучи и подтянул свое тело; так он продолжал перехватываться за верхние лучи и подтягиваться, пока наконец не повис относительно свободно над притягивающим словно магнит полем. Правая рука Ларика тот час пришла в движение, двигаясь из стороны в сторону где-то на уровне плеча.
Поль продвинулся вперед, подхватил очередную горизонталь и повис прямо перед Лариком.
Он был готов изогнуться и увернуться сразу всем телом, если это понадобиться, затем освободился от лучей и соскользнул вниз.
Ларик держал три метровые луча из зеленого света, они сверкали словно шпаги, готовые обрушиться на Поля.
Приземлившись, Поль почувствовал нормальный твердый пол, он тут же выхватил диагональный луч из желтого огня, усилием воли превратил его в некое подобие сабли или длинного кривого ножа и замахнулся. В первый раз в этом мире он держал в руках подобие ножа – это было первый раз с тех далеких пор университетских соревнований по фехтованию.
Он парировал удар в голову и отпрыгнул назад. Новая позиция не имела достаточно хорошей точки опоры, чтобы рискнуть на ответный удар.
Ларик продвинулся в перед, в тот момент на ум Полю пришли две вещи сразу: Ларик стоял к нему лицом, повернувшись всем корпусом, а не боком, и от его левой руки отбрасывалась длинная темная тень.
Он снова отступил, а Ларик сделал шаг вперед. Нож и щит – это не совсем то, с чем он привык заниматься в университете. Это было что-то среднее – более увесистое, требующее хорошей опоры и тренированных ног. Ему не хотелось материализовать щит таким, каким он его знал, и встретить Ларика предметом, абсолютно незнакомым ему.
Ларик замахнулся ножом и ударил в грудь Полю, но ему удалось вовремя отскочить назад и избежать неприятных последствий. Ларик продолжал наступать, Поль отодвигался назад.
Быстро, в один миг, он припомнил все, что касалось технологии оружия этого мира. Ларик должен быть незнаком с рапирой; кроме того, его техника работы с ножом такова, что оружием считается само лезвие, край, но не острие или кончик. Поль застыл в позиции «шашки на голо».
Он прекратил пятиться и притворился, что готов ударить прямо в грудную клетку. Ларик слегка замахнулся ножом, чтобы ударить с плеча в ответ. Но Поль не шевелился и Ларик улыбнулся.
Он заимствовал положение ножа Ларика под удар снизу и направил его прямо на нож противника. Последовала ответная атака.
В тот миг как двинулся нож Ларика, Поль отскочил назад, подпрыгнув вверх прямо и высоко. Его оружие описало полукруг и оказалось прямо над руками колдуна, он с силой вонзил его в предплечье врага. Из глотки Ларика вырвалось сдавленное подобие крика, оружие выпало из его руки, он оступился и отшатнулся назад, прикрывая себя. Поль улыбнулся, топнул ногой и начал наступать на него.
Ларик вскинул правую руку, но Поль не обратил на это внимание и замахнулся в прямом лобовом ударе. Зеленое лезвие подскочило на полу и вновь оказалось в руке у Ларика, отразив удар. Поль оказался не в силах остановить момент, поэтому он решил продлить его, он рубанул ножом по защите Ларика, прежде, чем тот успел нанести ответный удар.
Как только Ларик попятился назад, Поль резко рубанул по его оружию, ударив его сбоку. Затем со всего размаха пнул ногой в самый центр щита Ларика. Ларик пошатнулся, и Поль пнул еще раз, нож снова выпал из рук Ларика. Ларик взмахнул рукой и щит сдвинулся в сторону. Поль не стал долго размышлять, он стоял достаточно близко, и его прямой левый, словно молния, попал в солнечное сплетение.
Щит отлетел в сторону и Поль сам отбросил свой нож, чтобы ударом правой в челюсть Ларика завершить дело.
Ларик пришел в себя и выставил перед собой руки, образовав своеобразный блок защиты: ладони защищали лицо, а локти – грудь и живот. Поль отступил назад и ударил левой в голову, но промахнулся, и удар получился смазанным.
Ларик рухнул на пол, но успел схватиться за его колени. Поль почувствовал, что клонится в сторону и, отчаянно размахивая руками, попытался обхватить Ларика за плечи, но его кулак схватил лишь клок рубашки. Не удержав равновесие, он упал назад под завывающий аккомпанемент голосов.
– Убей его! Быстрей! – прозвучал настойчивый голосок в его голове.
Как только Поль оказался на полу, Ларик бросился на него, но был встречен и отброшен двумя мощными ударами в корпус. В такой позиции Поль уже точно знал, что нужно делать.
Он вытянул правую руку на уровень плеча ладонью вверх, одновременно он перевернулся и встал, расставив ноги над лежащим навзничь Лариком. Родимое пятно в форме дракона тревожно запульсировало, когда одна из самых черных линий, разделяющих лучи возле него, проплыла рядом с его руками, затем начала сворачиваться и уплотняться в черный шар, несущий мощный отрицательный заряд, всепоглощение, смерть.
Он отбросил шар от себя и швырнул его прямо в лицо Ларику. Его глаза резко метнулись в сторону и ему едва хватило времени извернуться всем телом и оттолкнуть смертоносную сферу в глубь комнаты, подальше от себя.
Ларик попытался подняться на ноги, поэтому пришлось хорошо приложиться к его подбородку. Поль почувствовал, как противник обмяк и затих. Он качнулся на пятках, отбросил налипшие на лоб волосы, и огляделся.
Затем медленно пошел вперед. Там, где был оторван рукав… Правая рука Ларика была обнажена…
Его рука слегка дрожала, когда он дотронулся до родимого пятна в форме дракона, расположенного как и у него на правом предплечье.

16

Голос Райла заполнил апартаменты:
– Он еще жив?
Поль не обращая внимания на вопрос, подошел к телу и сорвал головной платок. Белая прядь разделяла темные волосы на две части, протянувшись ото лба до затылка.
Только после этого Поль повернул голову в сторону массивной фигуры, застывшей в дверях комнаты.
– Ты убил его? – спросил Райл.
– Я до сих пор еще никого не убивал здесь, – сказал он. – Кто такой Ларик? Кем он доводится тебе?
– Как тебе удалось освободиться от оболочки, наложенной на тебя?
– Нет. Ответь сперва мне. Я хочу все знать о Ларике.
– Ты слишком быстро забыл свое место, – тихо произнес Райл. – Ты мог освободиться из-под контроля, но ты, я вижу, предпочел сидеть на привязи.
Он проговорил заклинание, растворяющее иллюзорную оболочку. Человеческая оболочка Поля растаяла, и он превратился в чудовище.
– Ну вот, оболочка готова для полной завершающей трансформации, о которой я тебе говорил, – сказал он, – требуется лишь заключительное слово.
– Я думаю, ты не прав, – возразил Поль.
Он напряг волю, заставил энергию пробежать по всему организму, пропуская ее сквозь родимое драконово пятно. Облик чудовища стал распадаться; его подлинные черты обрели свой прежний вид. По густым волосам пробежал легкий бриз, их цвет вернулся к прежнему оттенку, по середине головы появилась одинокая белая прядь.
Одежда повисла лохмотьями, он тяжело вздохнул, увидев то, что осталось от былого костюма, затем рассмеялся.
– Ответь мне, – повторил он свой вопрос, – кто такой Ларик?
Лицо Райла побледнело.
– Давно, когда твой отец и я были еще друзьями, – произнес он с дрожью в голосе, – он поручил мне заботу о своем сыне, отдал его мне в ученики.
– Ларик – мой брат?
Райл кивнул.
– Он на пять старше тебя.
– Что ты сделал с ним?
– Я учил его Великому Искусству и старался, чтобы из него получился хороший человек, порядочный и славный парень, уважающий…
Поль быстро подсчитал кое-что в уме.
– Он был к тому же хорошей страховкой, когда ты порвал с отцом, так? Ты обрел хорошего заложника против гнева и мести бывшего друга.
– А я и не стыжусь этого, – ответил Райл, – ведь совсем не знал своего отца. Он был настоящим дьяволом, и в тоже время одним из лучших колдунов. Я должен был позаботиться о собственной безопасности.
Внезапная догадка озарила его и Поль спросил:
– Не потому ли Генри Спайер, который все еще оставался союзником моего отца, проделал кое-что с твоей дочерью, чтобы обеспечить безопасность Ларика?
Краска залила лицо Райла.
– Ты думаешь так же, как и они, так? – злобно бросил он. – Да. Твой отец не осмелился посягнуть на меня, но этот злодей не знает ничего святого, он отнял у меня самое дорогое – дочь. Теперь Ларик будет до конца дней нести вину за это заклятие.
– Я полагаю, не без твоей помощи. Именно этим ты держишь его в узде, да? Расплата за чужие грехи?
– То, что ты никогда не испытывал, я уверен. Ты готов перерезать беспомощной девушке глотку. Ты уже давно бы сделал это, не услышь я крик Ларика.
– Я бы охотнее перерезал твое горло, – сказал Поль, надвигаясь на него. – Ты – проклятый лицемер, ты ничем не лучше моего отца или Спайера. А может еще хуже. Ты был готов поддерживать их союз, пока это сулило выгоды для тебя. Когда ты понял, что самому придется кое-чем пожертвовать, ты перекрасился в белого мага, ярого поборника равновесия. Это больше предательства! Сплошное притворство! Ты ни чуть не изменился. Ты держишь моего брата для выполнения грязной работы, чтобы не замарать своих белых ручек. Но они все равно в грязи! Надеюсь, ты не такой глупец, чтобы отрицать это?
Райл выставил руки и начал творить охранные жесты. Поль тут же перешел на внутреннее зрение. Драконово родимое пятно напомнило о себе всплеском пульсации.
– И ты говорил мне о морали, рассуждая о Ключах к Воротам, а моя дочь уже лежала, готовая к жертвоприношению? Так кто же из нас больший лицемер, Детсон?
Огненная дуга появилась между пальцами колдуна, Поль внимательно следил, ожидая появления нитей или лучей, но напрасно.
Но затем, внезапно, комната стала заполняться цветным дымом.
Поль вытянул и напряг руки, тотчас в том месте, где он хотел появилась голубоватая дымка. Он почувствовал влагу на своих руках. Мгновение спустя, он уже подбрасывал с руки на руку сферу с водой размером с баскетбольный мяч. Огонь. Вода. Казалось у него заранее имелось любое средство на все, что возникало в голове у Райла.
Он подождал, пока старый колдун сделает первый шаг, в его голове пронеслись воспоминания о битве с Кесом, затем с Лариком, его вновь озадачило, почему всякий раз менялось его собственное восприятие магического мира. Вдруг ему пришло в голову, что в каждом случае его видение противника, было окрашено пониманием и восприятием врага. Возможно, теперь мир Райла был более туманным и облачным, чем обычно.
– Мы изменили способ восприятия друг у друга, так ведь? – спросил он полушепотом.
– Я здесь, чтобы убить тебя, а не читать лекции, – огрызнулся Райл.
Огонь, который он держал, превратился в раскаленный кинжал, он направил его прямо в грудь Поля.
Поль пожелал холода и стужи и почувствовал, как стали замерзать его пальцы. Водяная сфера заклубилась, начала твердеть, покрываясь коркой льда. Кинжал столкнулся с ледяной глыбой, отколов от нее дюжину сверкающих осколков, и подпрыгнув, упал на пол. Поль швырнул ледяной мяч в Райла, но колдун во время увернулся, и мяч с треском разбился о противоположную стену.
Райл поднял вверх руки и резко отпустил их. Комната исчезла. Теперь они обитали в пространстве, заполненном цветными облаками, где кроме них ничего не было. Поль шагнул вперед. Как и раньше он рассудил, что если ему удастся подойти на дистанцию ближнего боя, он сможет успешно избавиться от магических чар, и конечно, от самого Райла.
Он было начал двигаться вперед, но его путь преградил внезапно возникший образ низкой стены. Он хотел встать на нее и перелезть, но в тот момент ее верхушка оказалась усыпанной осколками битого стекла. Он отскочил назад и тут же натолкнулся на что-то. Оглянувшись, он увидел другую стену. Затем появились еще две – слева и справа. Почти одновременно они начали приближаться к нему. Райл стоял прямо перед ним, ладони его рук были направлены друг на друга и медленно сдвигались навстречу друг другу.
Но у куба не было верха и низа. Он направил энергию вниз, желая вызвать густые клубы тумана, которые подняли бы его подобно лучам в битве с Лариком.
Он встал на мглистую подушку и перенесся на ней через преграду. Все показалось слишком просто…

Предыдущая страница 14 Следующая страница


15 Роджер Желязны

Наблюдая за Райлом, он увидел по его глазам, что затевается очередная каверза. Колдун до сих пор не выяснил в чем его слабость, какова его сила. Он знал лишь, что должен завершить намеченное до конца. Поэтому в глазах был страх. Он вел борьбу очень осторожно, присматриваясь к противнику, изучая его, выдерживая дистанцию. Подобные чувства испытывал и сам Поль. Райл без сомнения был мастером своего дела. До тех пор пока он не оценил возможности Поля, лучше прибегнуть к разрушительным атакам. Но Поль не был уверен, что сможет осуществить их. Тем не менее он решил действовать быстро и решительно. Но как? В затянувшемся молчании он не мог думать о предстоящем нападении. Разве только…
Возможно ему удастся изменить правила, изменить военную тактику. Возможно ему стало обидно за свою уступчивость, за то что он позволил противнику навязать себе бой на чужой боевой площадке. Оставалось еще столько, чего он до сих пор совсем не знал…
Он почувствовал, что лучше покончить с Райлом как можно быстрее. Кроме угрозы, что Ларик может очнуться в любой момент и прийти на помощь противнику, Поль опасался, что его силы могут иссякнуть, что уже случалось несколько раз – неожиданный упадок магических сил, непредсказуемая потеря контроля над энергией.
Он много раз дивился еще в битве с Кесом, действительно ли необходимы подобные символические немые сцены в магических столкновениях. Так как это была воля против воли, силовые манипуляции против силовых манипуляций и, возможно, личная энергия против личной энергии. Казалось, что происходит обнажение до самой эссенции, голого духа, которого питает сам Дьявол. Внезапно его озарило, что его мысли текут совершенно алогично, не как в учебниках; он рассуждает как Одержимый Магией. Но он был осторожен, когда пытался подражать изяществу совершенных действий тех, кто прошел долгие годы обучения; и он знал, что становился в невыгодное положение, пытаясь воздействовать на ход их игры. Были определенные преимущества в исполнении действ по хитрым искусным приемам искусства, но он не располагал временем, чтобы научится им. Поэтому он решил действовать по-иному, попытавшись приблизиться.
С некоторым трепетом он перешел на обычное зрение. Туман исчез, комната обрела нормальные формы. Райл стоял около выхода. Его глаза блуждали где-то далеко в своем внутреннем мире.
Поль поднял правую руку в направлении Райла и пожелал, чтобы колдун упал, скрючился и умер. Родимое пятно в форме дракона словно сковало льдом, энергия ударила ключом. Он продолжал концентрировать волю. По руке прошло привычное волнообразное ощущение.
Райл пошатнулся, но сохранил равновесие. Внезапно Поль обнаружил, что стоит на маленьком кусочке земли. Его установки не изменились, бушующие потоки воды, бурным водопадом неслись мимо него, низвергаясь из рук. Райл расположился на крохотном островке вниз по течению. Как только Поль заметил, что край островка Райла скрылся в шипящих волнах, он усилил энергию, направляя ее прямо на остров, помогая волнам.
Райл взмахнул руками, его лицо напряглось. Водяной шторм начал начал затихать. Маленькая волна ударилась о полоску земли, где стоял Поль. Затем еще накатилось несколько волн и все затихло. На рукотворном море установился полный штиль. Но пауза затишья длилась не долго. Вскоре поверхность моря снова всколыхнулась. Но теперь волны покатились в сторону Поля. Он наблюдал, как вода разгоняется, набирая скорость и мощь, земля перед ним стало медленно тонуть в шумящих водах.
Он тряхнул головой, избавляясь от наваждения. Райл снова ввергнул его в символическую, специально задуманную ситуацию. На мгновение он забыл о бушующем море и направил все усилия на восстановление своего присутствия в комнате.
Океан исчез. Они снова очутились в комнате. Ничего не изменилось. Только теперь он почувствовал давление, явно выраженное ощущение сжатия во всем теле. Сжатие нарастало, стараясь выжать из него последние соки.
Он перефокусировал энергию.
– Сгори, растай, исчезни…
Давление исчезло, а Райл вздрогнул, как от внезапного удара. Поль оказывал теперь собственное давление, сосредоточив на его передаче все силы. Райл попятился, будто отгоняемый сильным ветром.
Внезапно их разделили огоньки пламени; словно огненный веер, увлекаемый ветром, они устремились в сторону Райла. Они вырвались из глубокой расщелины разделившей гористую поверхность, на которой теперь находились противники.
Ветер стих так же внезапно, как и начался, и огни стали вертикальными. Он почувствовал как его лица коснулся теплый бриз. Огненные языки изогнулись в его сторону.
– Нет! – закричал Поль и видение исчезло.
Но теплое дуновение и ощущение жара осталось, пока ему не удалось окончательно собраться и привести в порядок свои эмоции. Затем пропали тепловые ощущения, он бросил энергетический поток на противника. Им овладела прежняя страсть расправы.
…Он стоял на одном горном пике, Райл – на другом. Между ними бушевала буря. Молнии метались от одного берега к другому…
– Нет, – тихо произнес он, – не сейчас.
Тут же он вновь очутился в комнате, тело ныло от тяжести.
…Каждый из них стоял на огромном айсберге. Серое зыбучее море разлилось между ними…
– Нет.
Они стояли в комнате, Райл свирепо смотрел на него, пожирая глазами. Его рука начала описывать дугу, но сраженная внезапной слабостью, упала как плеть.
…Вокруг царил черный мрак, комета, оставляя яркий след, начала…
– Нет.
Ему с трудом удалось овладеть собой и вновь сконцентрировать волю, он отогнал прочь новый приступ бессилия. Волю должна встретить воля. Он должен быть сильным.
Комната поплыла, но ему удалось остановить процесс и вернуть прежние очертания.
– Нет.
Он рассмеялся.
Почти минуту он сопротивлялся нападкам колдуна, но затем тяжесть и сжатие стали вновь одолевать его. Он обратился к запасам решимости и сопротивления, но тяжесть продолжала сжимать его.
Но даже в этом положении он понял, что и Райл имеет свой потолок. Этот человек вел опасную суровую игру, но она не была необходима. Он знал, что не сможет больше сдерживать его, не сможет сопротивляться. Райл оказался сильнее. Конечно, у него не было шанса выяснить это раньше.
Поль сделал шаг вперед. Если он сможет подойти к нему ближе, он может пустить в ход кулаки…
Давление превратилось в невыносимый пресс уже на следующем шагу. Он понял, что ему не пересечь комнату. Теперь жирное лицо колдуна расплылось в улыбке.
– Отец?
Райл повернулся и давление исчезло. Скользнув глазами влево, Поль увидел Тайзу, сидящую на каменной скамье.
– Тайза?
Человек шагнул ей навстречу.
Поль собрал остатки сил и нанес удар. Свет померк в глазах Райла.
– Отец!
Тайза рухнула на скамью. Ларик зашевелился и попытался встать, но снова растянулся на полу.
Громовые раскаты дикого хохота потрясли высокие своды апартаментов.

17

Волк расхаживал по громадной пещере, расположенной внизу Лица, перед ним застыли замерзшие силуэты зверей и людей. Он покидал ее крайне редко, только для поисков пищи. Он был не в состоянии далеко отойти от своего логова, одна часть его мозга вела непрерывное наблюдение за входом. Он быстро прикончил добычу и потащил ее к себе в грот. Он развалился возле призрачных силуэтов других существ, похрустывая костями. Над всем этим царило молчание и покой.
Когда он снова поднялся, его движения уже не были быстрыми и резвыми, они становились все медленнее и медленнее, замедлялось и его сердцебиение, дыхание.
Наконец он едва шевельнулся и замер. Его глаза распахнулись еще шире. Он стал полностью неподвижен.
Затем, медленно раскручивая кольца, змея соскользнула с невысокой террасы рядом с Лицом. Извиваясь, она начала спускаться по отвесной горной стене, язычок трепетал, глаза злобно сверкали. Она соскользнула на пол. Она почувствовала запах останков волчьей еды и сожрала их.
После трапезы она стала подниматься по стене, обследуя террасу за террасой. Она заглядывала в каждую щелку или трещину, поедая насекомых, которые ей встречались. Язык метался из стороны в сторону, он чутко проверял любое колебание воздуха.
Проходили часы, ее движения замирали. Растянувшись на всю длину, она застыла на дне расщелины, окруженной ночным мраком.
Огромная кошка проснулась и потянулась в изящной растяжке. Она вышла полюбоваться на спокойное, равнодушное Лицо, свысока взирающее на мир. Она обошла дозором пещеру. Затем на мгновение покинула ее в поисках добычи, как это делал волк, вернувшись она застыла и окостенела в процессе вылизывания, одна нога высоко задралась над головой.
Человек пробудился ото сна. Он выругался, вынул кинжал, тщательно осмотрел и вычистил его. Поднявшись, он принялся расхаживать взад вперед. Спустя некоторое время, он заговорил с Лицом. Оно никогда не отвечало, но он не настаивал. Он чувствовал в нем ум и силу. Слепые глаза, казалось, следовали всюду за ним, куда бы он не шел.
Последние его слова повисли в воздухе, и он превратился в часть декорации.
Гарпия проснулась и испустила истошный вопль с проклятиями. Быстро обежав и проверив порядок в пещере, она предалась обильным испражнениям и погрузилась в галлюцинации.
Затем она стала рассматривать Лицо, не шевелясь и не двигаясь. Потом доела остатки кошачьей еды.
Все они были равны перед Лицом.

18

Поль повернулся к двери. В проеме стояла массивная фигура, окутанная слишком нереальной темной тенью. Увидев, что Поль смотрит на него, незнакомец вошел в комнату. Мрак, сопровождавший его персону, исчез.
Поль застыл в изумлении. На мужчине был желтый плащ, под ним виднелась темно-коричневая одежда. Голубые глаза незнакомца приветливо смотрели на Поля. Соломенные волосы начали серебриться сединой на висках. В чертах лица чувствовалась сила и уверенность. Но в целом это было лицо открытого честного человека, располагающего к доверию. Он улыбнулся, обнажив ослепительный ряд блестящих ровных зубов.
– Это тебе урок на будущее, юноша, – произнес незнакомец, Поль тотчас узнал голос. – Он держал тебя в своих руках, но сам позволил сбить себя с толку. Я снял с тебя старую оболочку, предоставив тебе полную свободу, я хотел посмотреть на что ты способен, – он тряхнул головой, откинув назад волосы. – Тебе также не следует допускать подобной рассеянности. Тебе следовало немедленно начать атаку и нанести сокрушительный удар, а не стоять столбом. Не будь простофилей, малыш. Более мастеровитый колдун мог в два счета убить тебя в тот момент – мог, запомни это.
– Но рассеянность и смятение сами по себе могут представлять угрозу, – ответил Поль.
– Если на тебя падает здание, ты вряд ли обратишь внимание на гудок приближающегося автомобиля. Ты постараешься избежать опасности и гибели под обломками. Таков закон выживания. Ты вел себя отлично, но много колебался. Однако, нерешительность – это не смертельно.
– Автомобиль? Кто же ты, черт возьми?
– Ты же знаешь мое имя.
– Генри Спайер?
– Ну вот и познакомились.
Человек снова улыбнулся.
Непонятно откуда он достал черный портсигар, вынул сигарету и сунул в рот. Она задымилась раньше, чем он успел сделать первую затяжку. Он с удовольствием сделал глоток дыма и оглядел апартаменты.
– До сих пор шло так, как я и предполагал, – произнес он, с интересом разглядывая помещение.
Он сунул руку под плащ и достал статуэтку, которую Поль спрятал в тоннеле.
– Ты нашел ее…
– Конечно.
Генри Спайер прошел мимо него и установил фигурку на вторую позицию в правой части диаграммы на полу.
– Остальные шесть – ты, – сказал он, выпрямившись и посмотрев на Поля.
– Это первая сигарета, которую мне довелось увидеть в этом мире, – задумчиво произнес Поль.
– Знающий толк человек черпает удовольствия и маленькие радости из многих мест, – ответил Спайер. – Буду рад научить тебя всему чуть позже. Но теперь нужно закончить одно очень важное дело.
– Мои сны, – сказал Поль. – Ты освободил меня от тех навязчивых видений в первых сериях, тогда ночью в пути…
Спайер кивнул.
– Но вместо тех появились другие – они тоже были связаны с тем же местом, но они были совершенно иными.
Генри снова кивнул, над его головой поднялось облачко табачного дыма.
– В первых примерах тебе навязывали определенное однобокое представление, – заметил он, – я подумал, что будет справедливо, если будет представлена и противоположная сторона, чтобы ты мог составить целостную картину.
– Должен признаться, что и целостная картина не слишком исчерпывающая и не совсем понятна мне.
– Было бы странно, если бы этого не случилось, – проговорил Спайер. – Поскольку это более древняя и почти чужая нам цивилизация. Куда более важно то, что несмотря не на что, ты нашел ее заманчивой и привлекательной.
Глаза Спайера посмотрели прямо в глаза Полю, не выдержав пристального взгляда, Поль отвел глаза в сторону.
– Я нашел то, что она очаровательна, – сказал Поль. Он мельком взглянул на Спайера и увидел, что он улыбается.
– Прекрасно, – ответил колдун, – я верил, что мы будем едины в оценках. Это говорит за то, что ты оставишь остальные шесть Ключей и присоединишься к нашему предприятию.
Поль оглядел комнату и обвел рукой ее:
– Ты предостерегал меня от нерешительности и рассеянности. А что с этими?
– Мне потребуется много сил, чтобы вернуть их в сознание, – сказал он, – это потребует полного напряжения воли, и я сомневаюсь в успешном завершении той важной работы, которую я наметил.
Поль покачал головой и, повернувшись, подошел к Тайзе. Ее неподвижное тело казалось мертвым.
– Твой взгляд следует за направлением твоих мыслей, я понял.
– Неужели все это требует человеческих жертв?
– Да. Так что воспрянь духом, у тебя есть шанс. Мы можем спасти девушку ради твоего удовольствия и даже найти применение Райлу, который с большим удовольствием убил бы тебя, если бы это помогло ему.
– А мой брат?
– Он не вписывается в наши планы. Райл извратил его мышление. Я бы предложил тебе позволить мне выслать его подальше, например, в тот мир, где ты вырос.
– Но он колдун. Он может вернуться назад.
– Я могу очень просто кое-что стереть из его памяти.
– Это слишком жестоко.
– Его обращение с тобой тоже нельзя назвать образцовым.
– Но ты сказал, что Райл влиял на него.
– Кто знает, в чем здесь дело? Я готов пощадить его только за то, что он твой брат.
– Скажи мне честно, и я отдам то, что просишь. Какие гарантии есть у меня, что я понадоблюсь тебе в дальнейшем?
– Я предвижу глобальные изменения, один я не в силах контролировать и управлять целым миром. А Одержимых Магией не так уж много. Кроме того, я еще не обсуждал со многими этого вопроса. А ты, конечно, всегда будешь на особом счету, даже вследствие того, что осуществил операцию с Ключами.
– Понимаю, – произнес Поль.
– Точно ли? Осознаешь ли ты то, что произойдет, когда откроются Ворота.
– Думаю, да. По крайней мере, у меня есть предположения.
– Это будет наш Триумф. С той могучей силой, которая окажется в нашем распоряжении, мы станем богами нового мира.
Поль перевел глаза на Ворота, игра света и тени создала причудливый ракурс, казалось, что прикованная птица дергается, стараясь сорваться с гвоздей.
– Предположим, я скажу «нет»? – спросил Поль.
– Это может повлечь весьма значительные последствия для обоих из нас. Но какие у тебя есть причины для несогласия?
– Я не люблю когда меня насильно вовлекают во что-то, а затем ставят перед фактом, независимо от того, кто инициатор – ты, Райл или статуэтки. Мной манипулировали, как марионеткой, едва лишь я ступил на землю этого мира. Я устал от того, что мной помыкают.
– Ладно, как в любых важных делах количество выборов и шансов не беспредельно, а весьма ограничено. В твоем конкретном случае: либо ты за одно со мной, либо против меня, либо желаешь отойти от всего. Два последних для меня не приемлемы и повлекут ответные меры с моей стороны.
– Мне не понравится все это, – ответил Поль, – хотя, возможно, тебе тоже.
– Ты угрожаешь мне, юноша? – мягко спросил Спайер.
– Просто вношу ясность, – ответил Поль.
Высокий колдун вздохнул.
– Да, ты сильный теперь, Поль, – сказал он, – сегодня ты сильнее, чем за всю свою прошлую жизнь. Ты выдержал посвящение, и твои светила теперь полностью благоприятствуют любому начинанию – в настоящий момент нечего больше и желать. Никто не может сказать, как долго будет длиться подобное расположение. Но поверь, я все еще сильнее и могущественнее тебя. Между нами не возникнет даже соревнования кто-кого. Ты окажешься словно слабенькое пламя свечи под ураганом моей воли. Сейчас я просто могу тебя заставить отдать Ключи. Но мне бы хотелось, твоего добровольного участия, чтобы ты остался жить и поддерживать меня, без всяких заклятий с моей стороны.
– Почему?
– У меня есть на это определенные причины, я скажу тебе о них позже, когда окончательно уверюсь в тебе.
– Ты предвидел между нами определенный конфликт. Твои слова намекают…
– Да, предвидел. Но его не должно быть. Если ты такой щепетильный, я лучше сам себя принесу в жертву.
Поль рассмеялся.
– Это не так. Я бы убил Райла, если бы смог. Я говорю только о том, что ты манипулируешь мной, навязываешь то, что идет не от меня.
– У меня нет выбора.
– Черт бы вас всех побрал!
Спайер повернулся и в задумчивости уставился на Ворота.
– А вот интересно?.. – начал он.
– Между прочим, – вмешался Поль, – если ты убьешь меня, каким образом вы добудете Ключи?
– С большими трудностями, если, конечно, вообще удастся, – ответил Спайер, – с тех пор как ты их прячешь в том месте, что практически является частными, секретными областями вселенной. Если ты умрешь, то перед нами встанет адская, почти неразрешимая проблема.
– Ну тогда понятие свеча в смысле метафоры не совсем годится. Тебе придется вообще закрыть все щели и поумерить силы, чтобы ее случайно не задуло.
– Возможно. А возможно и нет. Во всяком случае я не слишком рассчитывал на легкий исход. Ворота можно открыть и с помощью всего одного Ключа – но возможно на это уйдет пара лет и, естественно, возникнет много проблем. Ну хватит об этом, ведь мы говорим о предположительном повороте дела, так?
Поль подошел к Воротам и прикоснулся к ним. Холод обжег его. Ему показалось, что распятая змея заглянула ему прямо в глаза.
– А что случится, если статуэтки будут разбиты? – спросил он.
– Эту вещь будет трудно восполнить, – ответил Спайер, – даже, если знаешь как.
– Но все это предположительно, так?
– Правда. Ворота могут навсегда исчезнуть отсюда, останется лишь грубая горная стена.
– Но они открыты – или их можно открыть без всяких Ключей – в другом месте и пространстве, другом измерении?
– Да. Но только бестелесные тени могут пройти в них, как ты, например, проходил в своих снах.
– Почему они оказались именно здесь, на первом плане?
– Вследствие наших усердий и стараний – твоего отца, Райла и моих.
– Но как? И каким образом оказались задействованы статуэтки?
– Все, хватит. Для предположений и гипотез информации и так достаточно – или это своеобразный допрос? – проговорил Спайер. – Существует три выбора – один хороший и два плохих, ты еще помнишь?
– Да.
Поль повернулся лицом к Спайеру, прижался спиной к Воротам и сложил руки на груди. Тут же он почувствовал холод, разом охвативший всю спину, но не сдвинулся с места. Энергия до сих пор не изменила ему, она пульсировала в драконовом родимом пятне.
Глаза Спайера на какую-то долю секунды расширились и странно блеснули. Он осмотрел Поля с головы до ног.
– Я знаю твой ответ, – сказал он, – но я хочу услышать его из твоих уст.
– Ты сбежал от моего отца, оставив его на растерзание войскам.
Эта фраза озадачила Спайера, он нахмурился.
– Он поступил, не послушав моего совета, – произнес он в ответ. – И войска подошли из-за его действий, а не из-за моих. Мне не было смысла погибать вместе с ним, просто из солидарности. Но зачем тебе все это? Ты даже не знал своего отца.
– Просто любопытно, – сказал Поль, – хотелось услышать твою версию.
– Конечно, ты не станешь использовать этот аргумент, чтобы отвергнуть меня? Ведь ты был совсем дитя.
Поль кивнул. Он вспомнил о приведении своего отца и его предостережении там, в сумрачной пещере.

Предыдущая страница 15 Следующая страница


Одержимый магией 16

– Ты прав. Но побалуй меня еще одним ответом на вопросом, если хочешь отвечать. Могла ли между вами произойти борьба за власть, в конечном итоге за господство в том новом мире?
Спайер слегка покраснел.
– Я не знаю, – сказал он в некотором замешательстве, – возможно…
– А может она началась еще раньше? Вы были в преддверии революции, новых перемен, а это лучшее время, чтобы избавиться от конкурента…
– Хватит, довольно. Я и так понял, что твой ответ «нет». Может соблаговолишь сказать мне, по какой причине ты мне отказываешь?
Поль пожал плечами.
– Выбери любую по своему вкусу, – сказал он. – Возможно я просто не уверен в себе. Но я думаю и этого вполне достаточно.
Холод сковал все его тело, но он не сделал ни малейшего движения, чтобы отодвинуться от тела змеи, которое он подпирал спиной, прислонившись к Воротам. Было такое чувство, что Ворота сами удерживали его в том положении…
– Очень жаль, – произнес наконец Спайер, – ведь я почти полюбил тебя.
Поль напал на него. Он сконцентрировал каждый бит своей силы, которой обладал, направил всю свою волю и выстрелил этим сгустком энергии.
Очень медленно и спокойно Генри Спайер достал сигарету из портсигара, но тут же бросил ее, раздавив подошвой. Он спрятал портсигар в один из потайных карманов плаща. В его поведении сквозила некоторая наигранность и бравада. Поль знал, что колдун должен почувствовать его удар. Но психическая атака сделала свое дело. Поль ощутил смертельный страх, предвосхищая могущество Спайера, но отогнал страхи, собрался и настроился на отражение любой даже самой мощной атаки. Он целиком положился на провидение, и чувствовал себя так, будто летит в бездонный черный колодец, у которого нет дна.
Спайер поднял глаза, они словно молнии пронзили Поля. Волна сопротивления захлестнула его.
Спайер шагнул навстречу Полю.
Это было подобно падению головой в пылающий костер, встрече лицом к лицу с тигром.
Его зрение перескочило на внутреннее видение. Он сфокусировался на Спайере, приближаясь к нему, руки сами сделали боевую стойку. Образ Спайера, до сих пор находившийся на некотором расстоянии от него, растаял. Лицо колдуна расплылось в самодовольной улыбке, на лбу выступил пот. Кулак летел в направлении Поля.
Концентрация Поля оказалась сломанной. Он быстро пригнул голову и нагнулся, затем поднял руки, защищая лицо. Он услышал громкий треск и хруст, затем короткий вопль. Поль тут же сообразил, что удар Спайера пришелся по Воротам.
Он опустил руки, прицелился и ударил левой, затем без передышки правой по корпусу Спайера. Но удары не произвели никакого эффекта. Противник был вынослив и силен.
Даже отвесив левый апперкот и почувствовав, что он достиг цели, он осознал, что единственная боль, которую, по его мнению, испытывал этот человек – это боль в костяшках пальцев от удара по Воротам. Поль ударил правой, метя в лицо противнику, но его удар был блокирован на полпути. Спайер бросился на него.
Спайер всем телом врезался в Поля, отбросив его к Воротам. Ошеломленный Поль в ужасе столкнулся с дверью, его голова с треском ударилась о железную обшивку. Затем Спайер отступил на шаг назад, и их глаза снова встретились.
Он взывал к родимому пятну в форме дракона и молил о защите, его тело было охвачено шоком, подобным электрическому удару. Он оправился от удара и вновь почувствовал прежнюю силу, но, казалось, вся его воля не сумеет защитить его от противника. Внезапно он ощутил нарастающее давление, но эта тяжесть совсем не была похожа на ту, что насылал на него Райл. Оба противника, и он и Спайер, стояли абсолютно неподвижно, и хотя Поль сконцентрировал всю энергию на собственной защите, тяжесть все нарастала.
Кровь молотом застучала в висках, грудь сдавило так, что дыхание прорывалось с трудом. Он покрылся испариной, вспотел так, что можно было выжимать, хотя всем телом дрожал от холода. Голова пошла кругом. Сознание померкло, прояснилось, потом снова померкло. Он понял, что может противостоять Спайеру всего несколько секунд. Его силы таяли. Этот человек подчинит его своему контролю, заставит отдать злосчастные статуэтки, а затем возможно и его принесет в жертву. Где же то пламя, которое руководило им, защищало?
Ему показалось, что он услышал робкий, дразнящий смех. Он внезапно понял, что это именно тот конец, к которому вели его огоньки. Они тоже хотели, чтобы Ворота были открыты. И если он не захотел помочь им в этом, они не стали его защищать.
Голова закружилась еще сильнее. Свет стал меркнуть в его глазах. Если это уже конец, он, по крайней мере, должен попытаться нанести противнику последний удар.
Он оперся правой рукой о Ворота и вытолкнул себя навстречу Спайеру. Из последних сил он отчаянно замолотил кулаками, снизу, сверху, сбоку, опять сверху…
Он сам удивлялся, что его удары достигали цели. Последнее, что он успел увидеть, падая на пол и теряя сознание, было изумление, застывшее на лице Спайера, падающего навзничь.
Свет погас, мрак и тупость стали последними ощущениями Поля. Он ничего не почувствовал, упав на пол. Темнота и пустота.

19

Падение. Он медленно проваливался сквозь мрак и безмолвие. Его единственным ощущением стал холод, сковавший его плоть. Но и холод впоследствии исчез.
Как долго он падал, он не мог сказать – мгновения, годы, столетия… Прежний холод, одолевавший его, исчез, и теперь он пребывал в глупой эйфории. Память требовала слишком большого напряжения. Единственное, что он знал и помнил, это то, что хорошо бы оживить все, что было в прошлом, или, по крайней мере, найти силы на мыслительный процесс…
Появилось странное убаюкивающее качание. Даже больше… Он начал волноваться. Затем раскачивание сменилось не менее странным подталкиванием в одном направлении. Оно сносило его, баюкая, словно в кресле-качалке.
Он ощутил едва заметное свечение. Казалось, что оно лилось сразу отовсюду. Он даже не задумался, каким сенсорным аппаратом воспринимается это почти фантастическое сияние. Его сознание просветлялось, но мозг, по-прежнему, представлял окоченевшую массу.
Свечение становилось ярче, а движение замедлялось. То, что располагалось внизу, предстало бледно-желтой массой с темными пятнами.
Теперь панорама прояснилась, но с каким-то искривленным понятием перспективы. Восприятие света странным образом исказились, стало совсем невозможно определить расстояние до объектов, маячивших внизу. Это была развороченная земля, гористая, песчаная, окутанная тенями, с пыльными ветрами и грязными облаками, низко стелющимися змеевидными туманами. Контрасты еще не давали четкости изображения, поэтому ничего не возможно было узнать, ни даже определить масштаб. Тем не менее место казалось до боли знакомым. Где? Когда?..
Толчок и он провалился ближе к земле. Где же те горные вершины или крутые гребни хребтов, мимо которых он обычно пролетал?
Куда он летит? Может ли он контролировать свое передвижение? Или нет? Кажется…
Теперь он двигался вдоль огромного горного выступа. Внезапно он обогнул его, и проблема разрешилась сама собой.
В трех метрах под ним высоко на шесте покоилась голова демона. Адская ухмылка застыла в чудовищном оскале. Черные, словно угли, глаза были широко раскрыты и злобно следили за ним.
Он почувствовал что-то сродни содроганию, пролетая над наводящим ужас указателем. Ему даже показалось, что голова заговорщицки подмигнула ему. Под ним всюду простиралась пустыня, пока он парил в сумрачном бледном небе с нарождающимися огоньками звезд. Над пустынной землей металось облако пыли. Он тоже ощущал пронизывающие порывы холодного ветра, налетающие на него со злобным протяжным воем. Но и это завывание казалось монотонным и пустым как и все окружающее. Но вот пустынный ландшафт остался позади. Откуда-то поднялся огромный фонтан брызг, стремясь преградить ему путь. Но брызги рассеялись, подобно бисеру, так и не достигнув цели. Несколько мгновений спустя, в воздухе повис звенящий металлический звук, словно от огромного призывного гонга. Его вибрирующие переливы еще долго стояли в ушах.
Яркая комета чиркнула по небу, оставив в вышине едва заметный сверкающий след. До него донесся громовой раскат, шум грозы шел оттуда, где совсем не было облаков. Ему показалось, что он полетел быстрее, ветер засвистел в ушах. Далеко внизу оставались освещенные и мрачные участки земли, они образовывали причудливую картину, целое море кривых изображений – вытянутых, изогнутых, прекрасных, абсолютно чужих, зловещих, успокаивающих, а иногда совершенно безумных.
Он покружил над разрушенным городом, над ним суетились и вертелись черные силуэты. Посреди руин метались маленькие голубые огоньки. Случайно одна из теней наложилась на другую и поглотила ее. Он пролетел над черной башней, откуда доносилось одинокое сладкоголосое пение. Скрученное многоногое создание с влажной растрескавшейся кожей, свернулось калачиком на ее крыше и теперь напоминало гнилую тухлую сливу. Бронзовая колесница бесшумно пронеслась в вышине. Мертвенно-бледное существо, закутанное в плащ, безмолвно погоняло пятерку длиннохвостых созданий. Их разгоряченные ноздри выдыхали густые клубы белого пара, который тотчас распадался на мельчайшие брызги и, замерзнув на ветру, кружился веселым хороводом сверкающих снежинок. В следующий момент видение пропало, и он уже начал сомневаться, а была ли снежная колесница на самом деле.
Мелодичный звон, будто от сотен звучных колокольчиков, сопровождал его перелет над серой равниной, где полчища людей и демонов застыли в воинственных позах и склонились перед древним изваянием, чьих пальцев он коснулся.
Впереди его горизонт раскололся на двое по всей длине – тонкий неровный край мира медленно пробуждался и поднимался. Он сосредоточил на этом восходящем крае мира все свое внимание.
Его взгляд разглядел зубчатые своды и крепостной вал – мощный, массивный, высокий и черный. В какой-то момент ему показалось, что он вот-вот разобьется об эту громаду. Но огни чуть переместились и перед ним открылась новая перспектива, он понял, что все это бесконечно далеко и невероятно огромно. Внутри его призрачного естества что-то сжалось, и он интуитивно осознал, что лучше пролететь не задерживаясь.
Внизу земля, стыдливо скрытая дымкой, нет-нет да обнажала свои красоты. У него не было глаз на затылке и он не видел обзор сзади, однако внутреннее чутье подсказывало ему, что что-то незримо движется за ним. Он предпринял короткую атаку на свой одеревеневший мозг, пытаясь выбить из окоченевших глубин, кто он и откуда. Он продолжил созерцание мира, раскинувшегося под ним, вспоминая, что когда-то он уже был здесь, и понимая, что теперь этот мир изменился, но ему необходимо выполнить здесь важную миссию.
Неясные очертания гор угрожающе замаячили впереди, он уже точно знал, что какова бы не была их природа, пересечь их будет очень сложно. Он принялся внимательно изучать ребристый силуэт, отыскивая брешь или ущелье – любое, что могло облегчить горный переход. Ему показалось, что удалось отыскать такую низинку слева от себя, и он попытался изменить траекторию полета в направлении ущелья.
Достигнув его, он всерьез удивился. Это было его первое волевое действие, с тех пор как сознание немного просветлело. И он искренне радовался, что ему удалось осуществить его. Однако, он тут же заинтересовался другим, что же направило его в нужное русло до этого момента.
Он вдруг ощутил некую тягу, влечение, исходящее откуда-то выше гор; нечто, что сносило его в сторону. Поэтому он еще быстрее и настойчивее устремился к земле, его скорость невероятно возросла.
Приближаясь к горам, он заметил, что становится более осязаемым, чем раньше. Его существо теперь встречало явное сопротивление, чувствовало порывы встречного ветра.
Под ним громоздились огромные хребты, их вершины, словно колья, пронзали облака. Подлетая к ущелью, он поднялся еще выше в воздух. Сильный поток ветра, как пушинку, подхватил его и отшвырнул назад.
Он восстановил силы и снова ринулся на штурм, теперь он держался ближе к горам. На этот раз ему удалось пролететь подольше, прежде чем ветер отбросил его.
В третьей попытке от двигался быстро, подобно стреле, стараясь выбросить себя вперед изо всех сил, вот перед ним замаячил смутный горный склон. Но ветры вновь закружили его, он отчаянно сопротивлялся их мощным порывам, стремясь прорваться к такому близкому правому склону ущелья, но вся борьба оказалась тщетной.
В четвертый раз он попробовал сменить угол подлета, но почти тотчас был отброшен.
Он низко парил восстанавливая спокойствие и ориентацию, собираясь с новыми силами. Он сосредоточил энергию и начал подъем.
Теперь он придерживался лучшего курса, выявленного в предыдущих попытках. Он приблизился к горам почти вплотную. Изогнувшись всем телом и немного взмыв вверх, он разогнался.
Ветры злобно плясали вокруг него и трепали его естество словно порванные струны сломанного музыкального инструмента. Он трепетал в их бешеном вихре, но не сдавался. Не обращая внимания на их порывы, он продвигался вперед. Но силы уже покидали его, энергия таяла словно снег под ярким солнцем. Его охватило смутное предчувствие. Если он не соберет остатки сил и не преодолеет гор именно сейчас, то он будет обречен на бесцельные скитания на столетия, а может быть и больше, прежде чем обретет новую энергию.
Порывы усилились, превратившись в воздушный заслон, он напряг остатки своих гаснущих сил для последней, решающей попытки. Внезапно все стихло. Секундное затишье обеспечило ему максимум преодоленного пути. Но бешеный вихрь уже поджидал его у самого ущелья.
– Отзовись кто-нибудь, – безмолвно взмолился он, – если ты действительно хотел видеть меня, протяни мне руку!
Почти тут же он почувствовал тягу – сперва ему показалось, что это вполне реальное физическое ощущение, а психическое влечение. Он подключил к нему всю свою энергию и с удвоенной скоростью бросился вперед. Он опередил все свои прежние достижения. Ущелье было прямо перед ним, оставалась самая малость – немного повернуть и устремиться в него.
Он снова напряг силы, слился с неведомой тягой и нырнул в ущелье. Он надеялся найти убежище от пронизывающего ветра под сенью гор, но столкнулся с целой бурей ветров. Пробиваясь сквозь шторм к расщелине справа от него, он тратил жалкие остатки энергии. Он шел почти напролом. Он уже явно различал горный выступ прямо перед ним, а рядом еще несколько ущелий.
Бросаясь навстречу воющим порывам, он вплотную приблизился к хребту и обрел, наконец, защиту на подветренной стороне горного склона левее назначенного места. Ветры ревели над его головой и швыряли на камни сверкающие хороводы снежинок, которые тут же таяли и стекали слезинками к подножию. Он сделал еще усилие, еще попытку, преодолел новый отрезок пути и вновь оказался недосягаемым для ветров. Помогающая ему доселе тяга ослабевала, возвращаясь на психический уровень и приобретая характер умственного побуждения.
Почувствовав, что он собрал достаточно сил, он бросился в атаку. В некоторой степени, ему удалось довольно долго дефилировать на ветру, в конце концов он достиг последнего, защищенного от шторма участка. Впереди отчетливо маячило желанное ущелье. Он решил, не мешкая, подобраться к ближайшему краю – левому, он открывал прямой вход в ущелье, опасаясь новых нападок ветров.
Вот и последний рывок, впереди словно мирах мелькнула черная зеркальная гладь древнего моря, до нее было чертовски далеко. Его отнесло чуть в сторону, озлобленные ветры добрались до него и закружили в бешеном вихре, взмывая в высь.
Его мчало вверх на бешеной скорости, окружающее завертелось в безумном калейдоскопе, чувства утратили реальность и осмысленность и теперь предстали обрывками безумных галлюцинаций. Он уносился все выше, затем ощутил резкое падение. Неведомая сила подхватила и потащила словно по невидимой стиральной доске, ввергнув его в бесшабашную стихию. Когда весь этот круговорот прекратился, его чувства представляли лишь беспорядочную мешанину.
Спустя некоторое время движение стало замедляться, он бесцельно парил почти на месте, в тот момент он снова ощутил знакомую тягу. Он двинулся прочь от проклятого хоровода высоких ветров, снижаясь все ниже и ниже. Постепенно его зрение само восстановило все на свои места.
Прямо под ним, растянувшись почти до самого зеркала воды, простирался сказочный город террас и уступов, асимметричных зданий из металла. Все эти знакомые желанные очертания убегали далеко к горизонту. Он спустился ниже. Башни цветного дыма благоухали пахучими ароматами. Он окончательно сбился с толку, обманутый хитрой игрой перспективы и бледных огней. Он спустился еще ниже и увидел демонов, разгуливающих со своими любовницами; странная замедленная музыка неслась из вращающихся пятиугольников. Он проплыл над проспектом, украшенным гротесковыми фигурами, застывшими в древних пируэтах ритуального танца. Огромное, ужасное существо посаженное на цепь между двумя бурыми колоннами, рыдало, уткнувшись в каменное основание, вокруг него неподвижно стояли зеленоватые вонючие нечистоты, подходящие почти к самым краям основания. Бледные, подобные искрам костра, вспышки озарили мрачное хмурое небо высоко над морем, отразившись от его зеркальной черной поверхности сотнями разноцветных бликов. Проспект ошеломил его, в нем было что-то новое, не поддающееся пониманию. Это новое шло отовсюду, куда не падал взгляд. Например, та желтая башня со стороны моря, на вершине ее высилась статуя женщины-птицы…
Вдруг она шевельнулась и он понял, что это вовсе не статуя.
Голос Найалис, словно фанфары, разорвал тишину и далеко разнесся над морем.
Все замерло.
И он знал.
Он развернулся к морю и помчался над водной гладью, его скорость постепенно нарастала, окружающее замелькало будто из окна скоростного экспресса, и слилось в вереницу убегающих образов. Он летел вдоль линии притяжения, удерживающей его в этом мире. Впервые он почувствовал присутствие того, ради чего было предназначено все его путешествие…
Перед ним замаячила черная тень. Затем промелькнувшее мгновение вырвало на долю секунды огромный чернокрылый силуэт, рвущийся в небеса. Он был окружен вереницей сверкающих огней. Лишь короткий миг длилось видение, затем он вновь был захвачен и повлечен к предназначенному судьбой месту свидания. Его пробудившееся, обновленное сознание смешалось и разбилось вдребезги, поглотилось и слилось.
Он раскрыл клюв и послал ответный крик бездыханному морю. Это был крик торжества и ликования в уверенности, что он, Генри Спайер, встретился и объединился с древним сознанием Продромоли, Открывающим Пространство и Новый Путь.
Он, подобно волнорезу, врезался в ураганный ветер и спикировал вниз, к своему отражению на воде. Там была сила, он знал. Он созовет свой народ и поведет его к Воротам, к новой жизни. Там он разбудит свою человеческую плоть. Этого будет достаточно для Открывающего Путь и Пространство. Достаточно помощи; кровь, пролитая однажды, омоет новую оболочку. Теперь ничто не может помешать его планам, возрождению его мира. Он взмахнул крыльями, наслаждаясь их силой и мощью, отражаясь на зеркальной поверхности грациозной величественной тенью.
Внезапно море раскололось, фонтан чешуи и грязи вздыбился над ним. Он стремительно приближался к птице, сверкая немигающими красными глазами. Глубинные водоросли рваными лохмотьями свисали с ее колючего гребня. В них, словно в сетях, застряли покореженные полусгнившие останки кораблей, скелеты животных и брошенные панцири, среди них сновали прыгающие тела морских мусорщиков. Лишь только фонтан вознесся и замер кинжалообразной башней из грязи и пены, Толкне, Великая Змея Мертвых Вод, застыла в ожидании следующей схватки, возобновляя внутренний, почти погасший конфликт.
Продромоли шире расправил крылья, затмевая почти все небо, и остановился в полете. Это была боевая стойка принятия боя, и Толкне нанесла удар.
Подобно молоту голова змеи врезалась в парящую птицу, захлестывая ее потоком брызг и вовлекая в бушующую пучину вод. Толкне нырнула вслед за скрывающейся птицей.
Лапы Продромоли растопырились, выбросив вперед острые кривые сабли когтей. Они пропороли тело змеи, оставив глубокие борозды. Он со всей силой рубанул клювом, когда змея намеревалась задушить его кольцом своего тела.
Они кувыркались по поверхности, не в силах одолеть друг друга. Пена и брызги вихрем кружились вокруг них. В воздухе метались выдранные перья, куски плоти, вздымались кровавые фонтаны, которые тут же расплывались по поверхности воды алыми пятнами. Его когти терзали тело змеи, лишь только петля ее тела начинала затягиваться вокруг него. Толкне отчаянно мотала головой, выбрасывая ее взад, вперед, вбок и отыскивая уязвимое место для удара. Над ними немым свидетелем нависало хмурое небо, которое лишь изредка озарялось проблесками солнечной улыбки. Крик Найалис вновь сотряс небесные и водные своды.
– Это тот вызов, на который ты никогда не сможешь ответить достойно, Птица, – со свистом прошипела Толкне.
– Мы уже беседовали об этом раньше, Змея, – крикнул в ответ Продромоли.
Впервые их глаза встретились и они на мгновение застыли.
– Поль? – клацнула птица.
– Генри?..
Продромоли ударил клювом, сквозь его оперение на секунду проглянули человеческие черты. Толкне забилась в мертвой хватке его когтей. Но темный ураганный вихрь поднял высокие волны. На пенном гребне одной из них Толкне перевернулась на спину и мощным шлепком хвоста огрела Продромоли, рвущегося в небеса и увлекающего за собой ее скользкое тело.
Толкне повлекла птицу назад, стягивая ее тело тугими кольцами своего мощного мускулистого тела. Но Продромоли вывернулся, сбросив склизкие удавки, и яростно заработал клювом и когтями-саблями. Он отчаянно бил крыльями, дюйм за дюймом продвигаясь к земле, увлекая за собой и змею, не давая ей погрузиться в воду.
Он глубже вонзил свои когти в вырывающееся тело змеи и резко взмыл в высь. Море вздрогнуло от его победного крика, когда ему удалось вытащить корчащееся, упирающееся тело почти целиком. Вот уже показались горы, на их террасах замелькали строения города-мира. Собрав свои силы, Толкне вновь ринулась в атаку.
Голова Толкне метнулась вверх, рот широко распахнулся. Но ядовитые клыки лязгнули, не достигнув цели. Растопыренный хвост птицы, словно заслонка, отгородил ее от смертоносных зубов. Не теряя высоты, Продромоли размахнулся и ударил клювом. Толкне делала новые и новые попытки задушить птицу кольцом своего тела. Но они натыкались на мощные клевки и были обречены на неудачи. Голова Толкне вновь приблизилась к Продромоли. Однако новый удар клювом отбросил ее и птица рванула еще выше.
Они летели к облакам, земля становилась все ближе и ближе. Толкне вялой массой болталась в когтях Продромоли. Мощные крылья делали яростные взмахи, развивая все большую скорость. Порывы ветра трепали и швыряли безвольное тело змеи из стороны в сторону.
– Без воды, – со смехом крикнул Продромоли, – ты – ничто, просто фаршированная шкура, жалкая сосиска!
Толкне не ответила.
– Я – Открыватель Пространства, Нового Пути, – вновь заговорил Продромоли, – я широко распахну Ворота и вдохну дыхание свежей жизни.
– Ты не покинешь этого мира, – прошипела Толкне.
Продромоли мчался к земле, он уже слышал музыку и восторженные крики, толпа аборигенов в ярких оранжевых одеждах томилась на берегу, готовая ко всему: убить, забиться в радостной истерике, лишь только приблизится его тень. Он раскрыл клюв и снова прокричал победный клич.
Приблизившись, он стал внимательно оглядываться, тщательно подбирая место расправы, наконец отыскал подходящее не далеко от нижних террас. Поравнявшись с пятном, он разжал когти и начал кружить над падающим телом.
Падая на город, тело змеи извивалось и корчилось словно от огня. Там, где оно с треском плюхнулось на землю, рухнули здания, разрушились фонтаны. Все перемешалось, люди, демоны, обломки вмялись в землю. Лишь редкие языки пламени изредка еще вздрагивали над руинами и развороченными останками. Продромоли пригнул голову и сложил за спиной крылья. Он камнем устремился к земле.
Вцепившись когтями в тело змеи, он вдруг почувствовал, как оно содрогнулось и выстрелило будто порванная струна. Змеиный хвост изогнулся петлей и затянулся вокруг птицы. Яростно махая одним крылом, Продромоли потерял равновесие и стал заваливаться в сторону. Новые и новые здания превратились в руины, статуи крошились на мелкие кусочки в тех местах, где они кувыркались, чувствуя предсмертную агонию. Они скатывались по террасам, земля сотрясалась под ними. Пение раздалось с новой силой, когда они скатились к подножию.
Тело Толкне вытянулось. Продромоли захватил его мертвой хваткой и с отчаянием обреченного принялся рвать куски мяса. Кровь захлестала фонтаном. Они крутились в смертельной схватке. За ними тянулся длинный след тел в оранжевых одеждах. Птица молотила клювом, не разбирая направления. С каждым новым ударом, тело змеи содрогалось все сильнее. Телесное кольцо, сдавливающее птицу, слегка дернулось и ослабло. Продромоли удвоил энергию, сильнее заработал клювом, разбрасывая кровавые куски плоти. Они смачно шмякались о серебристые листья декоративного кустарника, обильно обагряя его алой кровью.
Он почувствовал, что змея слабеет. Вздохнув свободнее и слегка высвободившись из тугих тисков, он снова рубанул клювом, затем запрокинул голову и испустил пронзительный крик. Потом медленно, осторожно расправил крылья и, превозмогая боль поднялся в воздух.
Голова змеи метнулась вверх, острые зубы вцепились в его правую лапу. Скользящими движениями Толкне медленно потащила его в воду. Не выпуская лапы Продромоли, она скользнула по берегу, устремляясь к воде.
– Ты не покинешь этого мира, – повторила Толкне, глубже погружаясь в холодные воды.
– Поль, – завопил противник, – ты сам не знаешь, что творишь…
Повисло гробовое молчание, сопровождаемое лишь шелестом скользящего по песку тела.
– Знаю, – откуда-то пришел хриплый ответ.
Толкне поплыла, увлекая за собой Продромоли.
Поддерживаемая водой, птица нагнула голову и ударила клювом прямо в змеиную башку, но ядовитые клыки уже подобрались к шее и вонзились в нее.
Как только вода забурлила и сомкнулась над ними, и мощный клюв ударил по змеиной голове, Поль потерял сознание. Видения затуманились и стали отдаляться. Даже когда его клыки сомкнулись на шее противника, он почувствовал оскорбление и обиду, от того, что все происходило не наяву… совсем с другими…
Колотя клювом, он не мог разжать мертвой хватки, парализовавшей его шею. Погружаясь в морские глубины, Генри Спайер чувствовал приближение черноты, надвигающейся на него. Он хотел закричать. Сознание меркло. На какой-то миг ему удалось собрать остатки сил и энергии. Но его могущество иссякло раньше, чем он закончил серию магических действий.

20

Он продвигался. Туман сгущался. В плотной дымке перемещались другие фигуры. Одна из них, очень знакомая, что-то говорила ему..
Было холодно, очень холодно. Он хотел одеяло, но ему совали в руки что-то другое. Это другое тоже излучало тепло и это было здорово. Откуда-то доносился слабый стон. Он едва ли осознавал происходящее. Он сильнее схватился за тот объект, который оказался у него в руках, это наполнило его силой.
– Поль! Вставай! Очнись! Ну быстрее!
Опять речь…
Он почувствовал, что кто-то похлопал его по лицу. Лицу? Да, у него есть лицо.
– Вставай!
– Нет, – вяло сказал он, его руки сильнее сжали какую-то палку.
Палка?
Он открыл глаза. Лицо склонившееся над ним было окутано дымкой, но оно казалось до боли знакомым. Оно приблизилось и, наконец, прорвалось в его сознание.
– Маусглов…
– Вставай! Быстрее! – человечек отчаянно тормошил его. – Остальные уже приходят в себя!
– Остальные? Я не могу… Ой!
Поль попытался сесть на пол, Маусглов помогал ему. Сев, он понял, что держит в руках скипетр отца.
– Как ты попал сюда? – спросил он, с трудом соображая.
– Потом! Давай, действуй им!
Поль оглядел комнату. Ларик еще лежал, но повернулся в его сторону и смотрел на него. Его глаза были широко раскрыты, но в них застыло дикое непередаваемое выражение. В другом конце, около двери слабо постанывал Райл Мерсон, тщетно пытаясь подняться. Краем глаза Поль увидел как дрогнула и слегка поднялась рука Тайзы. Поль вспомнил слова Спайера об ошибках, потере воли и повернулся к нему, к этому моменту Спайеру тоже удалось сесть.
– Это что, все враги? – с удивлением спросил Маусглов. – Тебе лучше что-нибудь сделать с тем, который проворнее всех!
– Уходи отсюда! – крикнул Поль. – Скорее!
– Я не оставлю тебя здесь одного.
– Ты должен! Как ты попал сюда…
– Через окно.
– Давай так же назад. Иди быстрее!
Поль встал на колено и поднял скипетр прямо перед собой, наставляя его на Генри Спайера. Маусглов скрылся из вида, но Поль не мог сказать: ушел он или где-нибудь спрятался. Откуда-то до него донесся запах дракона.
Его рука призывно пульсировала, он безмолвно воздал хвалу богам, что силы не покинули его. Статуэтка все еще стояла на нужной позиции диаграммы лицом к Воротам. Он встал на ноги и послал в скипетр весь заряд энергии. Ладони слегка защипало в ответ. Ощущение протяжной стереофонической ноты появилось в его организме, он дрожал, словно натянутая органная струна.
У него не было больше сомнений, что так или иначе Спайер должен умереть. Он решил, что если он сохранит ему жизнь, то окажется больше виноват, нежели убьет его. Иначе он до конца дней будет нести полную ответственность за все зло, которое может совершить этот человек.
Со звуком подобным громовому раскату язычок почти жидкого пламени оторвался от конца скипетра и полетел в направлении Генри Спайера. Комната осветилась сверкающими переливами огней, по стенам заскакали причудливые тени.
Внезапно пламя разделилось на два язычка, они обогнули Спайера, стоящего в самом центре разветвления с высоко поднятой рукой.
– Как тебе удалось добраться до этой вещи? – донесся голос сквозь треск огня.
Поль не ответил, он сосредоточил силы на том, чтобы приблизить огненную развилку. Подобно окровавленным ножницам в безумных трясущихся руках, они то сходились, то расходились около человеческой фигуры, замершей в центре. Поль почувствовал как усиливалось сопротивление, затем снова ослабевало, по мере того, как Спайер случайными толчками собирал силы.
– Твой дракон находится снаружи, да? – спросил Спайер. – Его следует лучше воспитывать. Я не могу находиться рядом с драконами. Можно до костей провонять мерзким запахом прокисшего пива и тухлых яиц.
Внезапно языки раздвоенного пламени разошлись еще шире, образовав некое подобие буквы «Y»; а затем и «Т». Руки «Т» слегка развернулись в сторону Поля, а затем вся буква целиком, медленно вращаясь, полетела прямо на Поля.
Поль от напряжения стиснул зубы, движение пламени прекратилось. Он поймал себя на мысли, что даже с таким мощным инструментом как скипетр, ему будет трудно прижать Спайера к стенке. Казалось его силы беспредельны, в то время как собственные силы Поля, помноженные на могущество скипетра, достигли верхнего предела. Пламя вновь ожило и качнулось, но его языки по прежнему трепетали возле Поля. Он знал, что уже слишком поздно менять тактику атаки, он также был уверен, что и смена характера атаки не возымела бы действия.
– В твоих руках очень мощное оружие, – спокойно произнес Спайер, как бы читая его мысли. – Но любое оружие, тогда лишь хорошо, когда оно в руках мастера. Ты слишком молод, и совсем недавно обрел силы магии. Тебе оно вряд ли поможет. Ты поставил перед собой невыполнимую задачу. – Он сделал шаг вперед и языки пламени соединились в бушующий костер. – Кроме того, я вообще сомневаюсь, что найдется кто-нибудь в состоянии осуществить ее.
– Замолчи! – выкрикнул Поль. Он попытался отогнать пламя, но оно настырно стояло на месте.
Спайер сделал еще шаг и замер, так как мощная энергетическая волна, подогреваемая злобой Поля, выстрелила в него, и на миг вызвала замешательство.
– Если ты будешь упорствовать, то результат будет лишь один, – продолжал Спайер ровным голосом, – и я не хочу этого. Послушай меня, мой мальчик. Если бы ты был равным мне соперником и смог бы доставить мне столько же неприятностей, сколько я тебе, ты мог бы с гордостью называться мастером. Я буду очень жалеть, что пришлось помучить и уничтожить тебя, особенно потому, что в этом совсем не было необходимости.
Со стороны окна раздался громкий хлопок, пуля рикошетом отлетела в стену. Спайер и Поль одновременно повернули головы в одном направлении.
Маусглов стоял снаружи, опершись локтями на подоконник. Пистолет, нацеленный на Спайера, до сих пор дымился. Казалось, он одеревенел, застыл, а потом просто растворился на глазах. Пистолет с грохотом упал на каменный пол.
Поль посмотрел на Спайера и увидел заключительный жест заклинания.
– Будь у меня на секунду, две больше времени, я бы заставил его выстрелить в себя, – произнес он, – но я успею это еще сделать. Огнестрельное оружие слишком варварская вещь в таком идиллическом месте, не правда ли? Между прочим, я полностью одобряю твое поведение на горе Анвил. Баланс должен быть смещен в сторону магии, где мы будем верховодить и главенствовать.
Тяжело дыша, Поль постоянно тратил усилия на отгон пламени, родимое пятно в форме дракона горело словно в огне. Он знал, что без скипетра он столкнулся бы с мощной лобовой атакой. Казалось, силы Спайера черпались из неиссякаемого источника, он увеличивался в размерах, восстанавливая свое равновесие; даже простым глазом было заметно, как разрастается аура его силы и стабильности.
– Как я и говорил в этом совсем нет необходимости, – продолжил Спайер. – Я склонен забыть всю эту мышиную возню перед Воротами, и простить своеобразную борьбу прототипов за ними. Я чувствую, что ты до сих пор ничего не понимаешь. Я еще больше убедился, что из тебя был бы хороший союзник. – Он отступил на шаг, и давление ослабло. – Знак моей честности и добросовестности, – сказал он, – я сделал первый шаг к сближению и к уменьшению конфликта между нами. Давай передохнем и начнем работать дальше вместе во имя обоюдной выгоды. Я даже научу тебя некоторым необычным приемам обращения с посохом, что у тебя в руках. Я…

Предыдущая страница 16 Следующая страница


17 Роджер Желязны

Поль вскрикнул и сморщился от боли, затем рухнул на колени. Его левая половина была охвачена невыносимо болезненными спазматическими схватками. Ему показалось, что слева хрустят и ломаются ребра.
Собрав остатки энергии, он вышвырнул их на Спайера в гигантской психической волне. В ней все слилось воедино: страх, ненависть, чувство предательства, стыд за свою доверчивость и огромное желание…
– А я тут причем! – закричал Спайер полугневно, полуизумленно, отлетая обратно к стене.
– Ларик! Останови их… – донесся слабый голос справа, где Райл Мерсон пытался встать на ноги.
Тотчас спазмы прекратились, хотя их последствия все еще ощущались: Поль по-прежнему стоял на коленях, стонал и вздрагивал.
– Помоги ему! Черт, где же ты! – кричал Райл. – Там Спайер, он около стены!
Жирный колдун подскочил к Полю и взялся за скипетр, чуть ниже руки Поля. Поль тут же почувствовал частичное ослабление напряжения, которое давило на него довольно длительное время.
Широко распахнутые глаза Спайера сузились в щелки. Ларик встал с другой стороны Поля, положив свою руку на скипетр еще ниже.
– Ты говорил, что я использую тебя, – произнес Спайер, – да, это правда. Но они тоже не лучше – они ведь тоже использовали тебя в своих целях.
Поль сосредоточил волю, удвоенная остальными, она показалась ему огромной. Пламя подпрыгнуло и продвинулось вперед, но снова замерло, будто натолкнулось на невидимую стену.
Он попытался увеличить усилия и почувствовал, что остальные последовали его примеру, однако ситуация не изменилась. Во всяком случае Спайер улыбался – легкой печальной улыбкой.
– Что случилось? – спросил Поль едва слышным шепотом.
– Он держит нас, – ответил Райл.
– Всех троих? – изумился он. – Но до этого я один почти с ним справился!
– Моя маленькая змейка, – раздался громовой голос Спайера с противоположного конца комнаты, – хотя тебе удалось удивить меня несколько раз. Но я все время экзаменовал тебя, тестировал пределы твоего могущества, и, конечно, работал под тебя, чтобы все шло своим чередом, и у нас была возможность спокойно поговорить. Теперь я понял, что все мои убеждения оказались напрасными, поэтому сделал соответствующие выводы. Хотя мое сердце разрывается от жалости к тебе, я вынужден сказать до свидания – возможно, до более приятной, взаимосогласной жизни. Возможно…
Он начал важно расхаживать перед ними, внезапно скипетр под ладонью Поля стал раскаляться. Но несмотря на боль, он сильнее сжал его, все трое они направили энергию в одно русло, пытаясь остановить Спайера, который казался воплощением могущества и уверенности. Спайер почувствовал некоторое давление, но это не остановило его, до его ноздрей долетел легкий запах горелого мяса. Голова Поля кружилась, комната куда-то уплывала, вокруг него сгущалась дымка, фигура справа от него не была больше Райлом Мерсоном. Что он говорит?
Спайер внезапно выскочил вперед и согнулся как от острого желудочного спазма. Он стал проделывать круговые движения ладонями, держа правую руку прямо перед собой, а левую отведя в сторону.
Через мгновение он выпрямился, но продолжал выписывать круги в воздухе, теперь его движения стали синхронными, в них появился определенный ритм, круги стали больше по амплитуде. Он посмотрел перед собой потом влево.
– Ну, теперь эти ряженые куклы, – произнес он с сочувствием.
Поль, который уже вряд ли понимал горячий его скипетр, ледяной или еще какой-нибудь, повернул голову к входной двери.
Там стояли Ибал и Вонни. Он держал белый жезл, она некое подобие женского карманного зеркала, которое она прижимала к своей груди.
– А у тебя надежная охрана, но я не люблю слишком долгой возни, – добавил Спайер, свирепо сверкая глазами и полностью обновляя свои силы. – Придется снова отправить их подальше.
Его левая рука изменила ритм и последовательность движений. Металлическое зеркало ослепительно вспыхнуло, когда Вонни слегка покачнулась. Ибал мягко положил руку ей на плечо и, взмахнув жезлом, замер в немой паузе, подобно дирижеру во «Второй симфонии» Брамса.
– Было время, когда ты был большим мастером, старик, – сказал Спайер, – но теперь тебе лучше уйти на покой…
Он щелкнул пальцами правой руки, внезапно Райл Мерсон вскрикнул и рухнул на пол.
– Небольшой недолет не повредит, – произнес Спайер с печальной ухмылкой, – тем более вас еще четверо…
По его лицу пробежала тень крайнего напряжения, улыбка исчезла. Зеркало вновь вспыхнуло.
– Проклятая ведьма! – пробормотал он, отступая на шаг в сторону.
Тонкий, словно яркая проволока, белый луч вырвался из жезла Ибала и уперся в правое плечо Спайера. Спайер злобно промычал при виде бессильно повисшей руки и, чувствуя обжигающую боль, пронзившую правую половину тела.
Его одежда дымилась, он сделал размашистый жест, и скипетр вырвался из рук Поля и Ларика. Словно стрела он метнулся через комнату, развернулся поперек и ударился в грудь и плечи Ибала. Белый жезл с грохотом упал на пол, немного погодя рухнуло на пол безвольное тело Ибала, его лицо стало выглядеть на двадцать лет старше.
Зеркало вновь ослепительно сверкнуло, яркий луч метнулся в сторону Спайера. Но ему удалось перехватить его левой рукой и, отразив от ладони, метнуть в сторону Поля и Ларика.
Поль ощутил мощный удар, искры посыпались из глаз. Падая, он пытался опереться на Ларика, но тот и сам едва стоял на ногах. Они одновременно рухнули на пол. Закрывая глаза, Поль бросил взгляд на Спайера, оставшегося с Вонни один на один. С его правой руки каплями стекла кровь, волосы на голове стояли дыбом, брови ощетинились и сошлись в грозную линию, лицо налилось ярким нездоровым румянцем, плащ дымился.
– Дорогая моя леди, – сказал Спайер, идя прямо на нее, слегка покачиваясь, – теперь ваш черед и ваш конец.
Откуда-то издалека донесся ее тихий ответ: – В данный момент подумай лучше о себе.
Он услышал крик и стон Спайера и решил, что она прикончила его. Но затем, словно из-под земли, раздался его слабый голос: – Отлично. Но все же не достаточно сильно.
Но Поль уже брел в тумане, фигура человека, очень похожего на него, что-то говорила ему, что-то очень важное, что нужно запомнить…
– Белфанио! – громко и отчетливо произнес он, приподняв голову.
Вихрь из дыма и пыли закружился возле него. Клубы его становились все гуще. Это последнее, что увидел Поль, проваливаясь в небытие.

21

Мой мирок разорвался на части и сложился в единое целое теперь совсем в ином свете. Возможно и я сам подвергся аналогичному процессу. Мое бесцельное прозябание, длящееся годами, вдруг оборвалось и приобрело совсем иной смысл всего вследствие одного единственного жеста. Все волнения моего духа улеглись и утихли. Все – с самого моего зарождения – стало ясным и встало на свои места. Я прозрел в один момент. Я ликовал.
«Белфанио!»
Белфанио. Да, Белфанио. Оно прекрасно подходит ко мне, как специально сшитая одежда, выполненная и подогнанная на заказ. Я незримо вертелся перед зеркалом воображения, восхищаясь то фасоном, то тканью.
Я был зачат впопыхах, воссоздан из сырого материала мироздания могущественным чародеем Детом Морсоном в день его смерти – возможно в последние минуты перед его гибелью. Вся эта спешка произошла из-за стремительного наступления его врагов. Он был просто не в состоянии должным образом завершить свое творение, наполнить меня всеми необходимыми инструкциями, отдать приказания, задать нужные побуждения. Он устремился прочь, бросился навстречу смерти, так и не завершив окончательного заклятия и не запустив в движение силы, которые он вызвал. И даже, не сказав мне, кто я и для чего. Будучи добросовестным по натуре, я пытался выяснить все это самостоятельно.
Чертовски приятно узнавать о собственной важности в происходящих событиях.
И очень здорово, в реальном смысле этого слова, найти и обрести собственный путь в этом мире, в противоположность тем, кто является в мир, до предела напичканным банальными приемами, готовым интеллектуальным и эмоциональным багажом, заботливо собранным хлопотливыми няньками, и всю жизнь идет проторенной дорогой, даже не помышляя о переменах. Размышляя..
Дет бросился прочь. Теперь я понимаю, почему он не выпустил меня на волю. И не потому, что я был не закончен, без заключительного ритуала произнесения моего имени, а потому что моя младенческая сила была абсолютно бесполезной перед полчищами, осадившими замок, их колдуны-предводители просто бы не обратили на меня никакого внимания, признав меня безвредным и беспомощным. О, сколько времени с момента падения Рондовала, я томился и маялся, находясь в заточении в маленькой комнатушке, в сетях хитрой оболочки заклятия. Я право теперь не помню. Возможно годы; пока естественное разрушение и тление не сломало преграды, удерживающей меня в той комнате. Но подлинным испытанием стало то, что мое существование имело почти растительный характер, того философского мышления, которым я ныне наслаждаюсь, не было и в помине. Последующие годы я изучал географию, архитектуру, но никогда не интересовался силой, удерживающей меня в замке, даже тогда, когда мои скромные вылазки в окрестности всегда сопровождались какой-то непонятной тягой, которая покидала меня лишь в стенах замка. Но я был молод и наивен. Было много вопросов, которые я не задавал даже себе. Я плавал около паромов и плотов, танцевал среди лунных лучей. Жизнь казалась идиллией.
Так было до тех пор, пока не появился Поль и вся эта деятельность, последовавшая за его появлением. Она возбудила во мне настоящее любопытство. Кроме общения со всяким сбродом и непонятными обывателями мой единственный опыт в чувствах и ощущениях шел от мозга спящих драконов и им подобных – а они совсем не разжигали творческого горения интеллекта. Внезапно я оказался наводнен мыслями и словами, а также идеями и думами, заключенными в них. Именно тогда я пришел к самосознанию и впервые начал искать загадки и отыскивать ответы применительно к себе.
Я знал, что я был связан с Полем, потому что он имел родимое пятно в форме дракона. Были и другие намеки, которые напоминали в нем моего первого злополучного хозяина. Однако, тогда я не знал, что это было частью замысла моего существования. В свете этого некоторые мои действия стали носить более вразумительный характер. Например, манипулирование с мертвым телом, с целью передать Маусглову важную информацию. Или мое собственное решение оставить Рондовал и сопровождать Поля.
«Белфанио». Очаровательное слово.
Так как Поль пребывал в полусознательном состоянии, задыхаясь, страдая от боли и многочисленных ожогов, растяжений и ран, контуженный и на последнем издыхании, я сразу понял, что наиболее важная часть моей миссии в жизни – это обеспечить его защиту, и я был доволен, что это мне до сих пор удавалось, и теперь есть шанс успешно выйти из затруднения. Мне доставило удовольствие то, что однажды я вырвал его из слишком горячих объятий тревожного сна, не забыл отправить Маусглова за скипетром, без которого он, пожалуй, давно бы был мертв.
Да, мне приятно, что поступая так, а не иначе, я действовал правильно, а особенно радостно то, что я сделал много точных выводов, полагаясь на свою интуицию, а не на приказы. Увидев распростертое тело Ларика – тоже моего подзащитного, и Райла, Ибала, внезапно упавшую леди Вонни, я был рад узнать, что моя сфера деятельности значительно расширилась, увеличилось число тех, кого я должен взять под свою опеку. Новые философские горизонты, открывшиеся передо мной, казались поистине безграничными.
Да.
Лишь только было произнесено мое имя, я сразу осознал кто я и зачем: Я – Проклятие Рондовала (чисто технический термин), существующий для защиты замка и представителей Рода, а если они погибнут, для мести за них.
Я нашел это занятие, а может профессию, очень привлекательной, прекрасной и почетной.
Теперь я был очень благодарен и признателен Дету Морсону, стоящему одной ногой в могиле, за то, что он нашел время и сотворил доброе Проклятие, то есть меня.
Наблюдая за Генри Спайером и Вонни, которые слегка пошатываясь, стояли друг против друга, я увидел, как они, собрав последние силы, выстрелили энергетическими сгустками друг в друга. Я тут же оценил их силы и понял, что несмотря на всю свою мощь, которую я выплесну на колдуна, он уже через несколько мгновений оправится от удара и будет готов к новым атакам. Я счел, что будет поучительно последить за его манипуляциями. Как я понял, он был гением, подлинным мастером Великого Искусства. Кроме всего прочего, этот человек был ровня и близкий друг моему злополучному хозяину. В этом смысле, было печально, что он стал врагом Рондовала, а следовательно, превратился в объект моей ярости и гнева.
Одновременно передо мной встала и другая дилемма: учитывая, что Дет Морсон умер двадцать лет назад, а два его отпрыска лежали без сознания на полу, кого из них я должен считать его настоящим приемником и моим злополучным хозяином? Ларик был старше Поля, однако, он давно покинул родные пенаты и прочно основался в Авинконете. Поль, наоборот, укрепился в Рондовале, сделав его своей резиденцией, он научился тонко понимать и чувствовать Рондовал. Живой пример тому – его далеко идущие планы восстановления и возрождения замка. Проблема выбора приемника могла вылиться для меня в очень важное событие, особенно с годами, ведь так или иначе именно от приемника зависел режим и характер моих работ.
Наконец, проблема решена в пользу Поля. Возможно здесь сыграла роль и моя сентиментальность. Пока я убеждал себя в том, что за главный аргумент следует принять местожительство, во мне все время свербело подсознательное чувство, которое придало особую эмоциональную окраску решению. Это чувство твердило мне, что Поля я знаю лучше, чем его брата, кроме того мне совсем не понравилось первоначальное обхождение Ларика с Полем. А если сказать по простому: Поль мне нравился больше.
Я подлетел ближе к его распростертому, вздрагивающему телу и впервые попробовал напрямую обратиться к нему.
– Теперь все нормально, – рапортовал я, – осталось несколько мелких деталей.
Он закашлялся, очевидно, стараясь показать, что услышал меня. Одновременно с кашлем раздался сдавленный крик Вонни.
Я вновь внимательно посмотрел на Генри Спайера. Его лицо перекосило гримаса, оно почернело, когда он восстанавливал последние штрихи своей оболочки. Я заметил, что Райл Мерсон пришел в себя и вяло пошевелил рукой. Ларик и Ибал предпочли остаться без сознания. Тайза сидела на скамье, глядя дикими, ничего не понимающими глазами.
Я провернул в памяти арсенал возможных действий, которые я могу предпринять против Спайера, многие я тут же отверг – даже затопление помещения подземными водами, хотя мне бы оно доставило море эстетических наслаждений.
В конце концов, весь выбор сузился до одного единственно возможного действия, осталось лишь детально продумать план и цвет мизансцен.
Авокадо, колеблющееся в пределах бледно-зеленого, наконец решил я.

22

Когда Поль услышал голос в голове, он открыл глаза и с трудом пошевелил головой. На большее у него уже не было сил. На сколько он мог судить, ситуация в сущности не изменилась. Вонни не казалась больше юной девой, теперь это была усталая, изможденная женщина средних лет. Спайер выглядел тоже утомленным, но в его жестах до сих пор чувствовалась жизненная сила. Еще мгновение и он окончательно победит.
Громкий свистящий звук раздался откуда-то из заднего угла комнаты. Спайер посмотрел в том направлении и остолбенел. Его лицо застыло, руки замерли на полужесте. Вонни, тоже повернувшая голову, казалось испытывала не меньший ужас.
Поль силился повернуть голову, и когда ему это удалось, он заметил нечто материализованное и призрачное. Это было демоническое чудовищное тело, какое он сам некогда носил, оно все отчетливее вырисовывалось вдоль стола, но самое ужасное – у монстра не было головы. Там, где должна быть голова, высилась огненная корона – авокадо, она переливалась бледно-зеленым пламенем.
Поль услышал, как вскрикнула Тайза. А по перекосившимся лицам Вонни и Спайера можно было ясно прочесть, что они винили друг друга в порождении подобного ужаса. Спайер отпрянул назад, отчаянно замахал руками, отгоняя страшное видение, затем украдкой взглянул на Райла Мерсона.
Поль поднял руку и попытался совершить магический жест, но пальцы не слушались его, рука была вялой, родимое пятно в форме дракона молчало. Силы снова изменили ему. Спайер сделал предостерегающий жест, в тот же момент громовой голос потряс своды комнаты.
– Перед тобой Проклятие Рондовала, Генри Спайер!
Огненноголовый демон накренился вперед, и Спайер – кровь и краски отхлынули от его лица, оставив безжизненную мертвую маску – повернулся и схватил статуэтку, стоявшую на диаграмме перед ним.
– Я служил вам! – закричал он. – Теперь ваш черед! Сейчас или никогда!
Вспышка света от зеркала Вонни метнулась в сторону Спайера, одновременно около стола раздался странный скрипящий звук.
Световой луч так и не достиг Спайера, он впитался в поле фигурки, на расстоянии вытянутой руки. Камушки, украшавшие статуэтку вспыхнули яркими, разноцветными огнями.
Темная призрачная тень устремилась вперед, обогнав демона. Она обогнула рукотворное чудо – тяжелое деревянное кресло, стоящее рядом со столом – миновала Спайера, развернулась в воздухе вокруг оси, опустилась и ринулась к Спайеру, ударяя ему под колени.
Колдун словно подкошенный рухнул в кресло, его рука крепко сжимала сверкающую статуэтку.
Кресло наклонилось назад и быстро взлетело в воздух, лишь только Проклятие Рондовала прыгнуло на него. Оно описало в пространстве комнаты широкую дугу. Вслед за ним скакал мститель в огненной короне.
Оно подлетело к стене, накренилось, а затем метнулось в сторону окна.
Белфанио немного замешкался, оценивая ситуацию, развернулся и помчался следом. Ему удалось ухватиться за край желтого плаща Спайера, развевающегося словно крыло.
Кресло резко дернулось, Спайер издал сдавленный звук, схватившись рукой за горло. Затем раздался треск разрываемой одежды и плащ упал. Кресло возобновило движение вперед, набирая скорость, и вылетело в окно.
Поль услышал ужасающий вопль и драконий рык. Мгновение спустя, раздались пистолетные выстрелы. Затем до них донеслись непроизносимые вслух ругательства Маусглова. Поль оперся на относительно не поврежденную руку и попытался встать. Он почувствовал руку Райла на своем плече, она подняла и поддержала его.
– Не волнуйся… – сказал он. – Он остановлен. Теперь мы спасены.
Райл помог ему сесть, затем оглянулся на Тайзу, Ларика и Вонни.
Старая женщина сидела на полу и придирчиво рассматривала себя в зеркало. Затем она положила голову Ибала себе на колени и что-то нежно зашептала, склонившись над его лицом. Почувствовав взгляд Райла, она подняла руку, прикрывая лицо. Райл смутился и быстро отвел глаза.
Ларик пошевелился. Райл, осторожно ступая и покачиваясь, направился к дочери. Поль увидел, как он подобрел и улыбнулся.
– Мой злополучный хозяин, – рявкнул Белфанио, подлетая к Полю, – я явился на твой зов. Я прошу прощения, но тому человеку удалось сбежать от моего гнева.
– Что, кто ты? – спросил Поль, отдергивая внезапно потеплевшие ноги от склоненной головы с бледно-зелеными огнями авокадо. – И, пожалуйста, встань.
– Белфанио, Проклятие Рондовала, твой верный слуга, – ответил он, принимая вертикальное положение.
– Действительно?
– Да. Ты позвал и я явился. Я бы разорвал его на части ради твоего удовольствия, я бы сделал все, если бы ни этот проклятый трюк со стулом.
– Возможно, когда-нибудь тебе еще предоставится случай, – сказал Поль. – Спасибо за службу. Она была как раз кстати, вовремя и хорошо исполнена.
Белфанио протянул ему желтый плащ.
– Твоя собственная одежда представляет весьма жалкое зрелище и нуждается в починке. Возможно этот плащ колдуна…
– Спасибо.
Поль взял плащ. Цвет ткани, ее структура выглядели очень странно и в тоже время очень знакомо. Внутри, рядом с воротником, он увидел белую этикетку. Он поднял и отвернул язычок наклейки, внимательно разглядывая ее.
«Сделано в Гонконге» гласила надпись.
Он почти выронил плащ, по его телу пробежал озноб.
– Тебе помочь, злополучный хозяин?
– Нет. Я сам.
Он накинул плащ на плечи и застегнул на шее. Превозмогая боль, он вытянул ноги, затем встал. Боль в левой части тела усилилась. Ларик тоже пытался встать на ноги. Он протянул руку. Ларик замешкался, не зная, что делать, затем взялся за нее и поднялся. Он, не понимая ничего, тупо смотрел на родимое пятно в форме дракона. Затем перевел взгляд на волосы Поля.
– Я не знал, – прошептал он.
– Я сам узнал лишь в последний момент, – произнес Поль в ответ.
Обернувшись, Поль увидел Маусглова, сидевшего на подоконнике и с любопытством разглядывавшего происходящее. Через минуту маленький человечек что-то прокричал в окно и спрыгнул на пол.
– Лунная Птица не может преследовать кресло, – сказал он, – оно движется слишком быстро.
Поль кивнул. Когда Маусглов подошел к нему, он увидел приближающихся Райла и Тайзу.
Ларик улыбнулся, встречая Тайзу. Но она прошла мимо него, обняла Поля за шею и поцеловала.
– Спасибо, – наконец выдохнула она, – я думала этот день никогда не настанет, пока, блуждая призрачным духом, не увидела тебя. Я знала, что ты все равно освободишь меня.
Взгляд Поля скользнул за нее, он заметил странное выражение, промелькнувшее по лицу Ларика. Он быстро выскользнул из объятий и мягко отстранил ее, чуть сгибаясь в сторону ноющей от боли стороны.
– Рад, что смог помочь, – проговорил он, – но один бы я вряд ли справился. Это просто судьба и обстоятельства.
– Ты слишком скромен.
Поль отвернулся.
– Лучше помочь Ибалу и Вонни.
Старый чародей выглядел снова юным, но все еще был без сознания. Красота Вонни тоже почти вернулась, а завершающие штрихи накладывались прямо на глазах Поля. Она подняла голову и улыбнулась.
– С ним будет все нормально, – сказала она, – я сама сдерживаю его пробуждение, пока не будет завершена косметическая оболочка. Мы сможем и позже подлатать оболочку оздоровления и восстановления сил.
Она взяла магическое зеркало и посмотрелась в него. Снова улыбнулась.
– Это тщеславие, я знаю, – произнесла она. – Очаровательная вещица.
– Позвольте, – вмешался Райл, подходя к ним, – может лучше его перенести в более удобное место. Поль, возможно, твой слуга может отнести его.
– В этом нет необходимости, – успокоила Вонни, поднося зеркало к лицу Ибала.
Глаза Ибала тут же открылись. Он вытянул руки и ноги, пробуя рефлексы, затем поднялся.
– Ведите, – сказала Вонни, – а мы за вами.

23

Ночь близилась к концу. В огромной палате замка Авинконет шесть статуэток, украшенных драгоценными камнями, были сгруппированы в серии концентрических окружностей, нарисованных на полу. Среди кругов были начертаны Слова и Знаки. На их размещение ушел целый день. Любая мелочь, выполненная неправильно, любой неучтенный фактор – капля краски, размазанный силуэт, неправильно прочитанное Слово, неточно выписанные фигуры, подземные толчки и полчища мародерствующих паразитов – могли испортить все дело.
Наконец, последнее заклятие было произнесено и нарисована заключительная линия, сделан финальный жест. Тотчас все препятствия и помехи были устранены. Ключи были вовлечены и задействованы.
Теперь Поль, Ларик, Ибал, Вонни, Райл, Тайза, Маусглов и Белфанио сидели, полулежали, стояли, парили в форме эфира – кто во что горазд, они отдыхали, подкреплялись, освежались, ведя неторопливую беседу в дальнем углу огромной комнаты.
– …Тогда я не могу понять, почему они не помогли ему, – произнес Маусглов.
– Я полагаю, что они все время помогали Спайеру, – произнес Райл, – но в конце концов мы изнурили их, их силы истощились, также как и наши. Хотя их силы трудно измерить. Почти…
– Ты сказал, что теоретически, он до сих пор может открыть Ворота с одним Ключом? – спросил Маусглов.
– Он говорил Полю, что может, я тоже уверен в этом. Хотя потребуется много сил и энергии. Я до сих пор не был уверен, но теперь знаю, он непревзойденный мастер, величайший из ныне живущих.
– Что сейчас? – спросил Маусглов.
Он сидел возле Тайзы, которая не сводила глаз с Поля. Поль же, не отрываясь, смотрел в книгу, лежащую на коленях.
– Эти теперь нейтрализованы, но я не успокоюсь, пока все семь Ключей не будут уничтожены, – сказал Райл. – Эти ведь тоже можно похитить и каким-нибудь образом освободить, и все начнется с начала.
– Я могу сохранить и уберечь их от всех смертных воров, хотя бы некоторое время, – предложил Маусглов.
– …И от прочих других разновидностей, – раздался из ни откуда голос Белфанио.
– …А они могут быть уничтожены? – спросила Тайза. – После всего случившегося, они слишком быстро утомляют…
– Все существующее имеет слабые стороны, – произнес Ибал, поднимая бокал. – Нужно тщательно их исследовать.
– Это здесь, – проговорил Поль, – в первых записях, правда в разрозненном виде, отец все же оставил кое-какую ниточку, ключи к разгадке. Я уже натолкнулся на некоторые новые. Теперь я собираюсь прочитать весь дневник целиком от начала до конца и сложить все крупицы в единое целое. Это может занять время…
– Но это необходимо сделать, – включился Ларик.
– Да.
– Я ничем не могу помочь, но я искренне восхищаюсь вашей проницательностью и мечтой, – сказал Ибал. – Вы же знаете, если бы я был Одержимым, а не традиционным представителем Великого Искусства, добывшим свое мастерство трудом и терпением, я никогда бы не поверил, что когда-нибудь буду сидеть здесь вместе с вами.
Поль лукаво посмотрел на него.
Ибал хмыкнул.
– Не смотри на меня так, – сказал он. – Ты был в самом начале своего пути, когда все узнал. А если бы ты был Одержимым, чтобы ты сделал Райл?
Райл отвернулся.
– Я не отрицаю, – проговорил он, – это конечно ошибка, ноя ненавидел их за расшатывание традиционных точек зрения, а может и еще за что-нибудь.
– Я спросил это не для того, чтобы позлить тебя, – продолжил Ибал, – а как предостережение: надеюсь больше не окажется Одержимых Магией, кроме тех, что здесь находятся – пока они не пройдут доскональной проверки.
– Ты думаешь Спайер собирает новых союзников?
– А ты не думаешь?
– Я верю, что я на пороге открытия, – сказал Поль, переворачивая страницу, – я не думаю, что это будет легко…

Предыдущая страница 17 Следующая страница


Одержимый магией 18

Ощущение напряжения повисло в воздухе, как будто внезапно повысилось давление. Феномен длился несколько секунд, затем все исчезло.
– Что это было? – спросил Маусглов.
– Ключи попытались разбить границы, – объявил Белфанио. – Но им это не удалось. Ваша оболочка и заклятие оказались на должном уровне.
– Многообещающее начало, – произнес Ларик. – Читай, брат. И отмечай необходимые абзацы.

***

Позднее, парящий и невидимый, я был единственной аудиторией Поля, не считая спящего дракона, сидевшего на зубчатой стене Авинконета, играющего на гитаре перевязанными руками.
Я считал себя вполне удачливым и счастливым, потому что обрел свое имя и у меня появилась цель в жизни. Слушая его песни, я решил, что он вряд ли окажется таким скверным никудышным хозяином, какими их обычно рисуют. Кроме того, мне нравилась его музыка.
Затем произошла странная вещь, мое восприятие совсем не похоже на их понимание и восприятие, мне нравится видеть и чувствовать то, что не так легко приукрасить и надуть. Луна прорвала завесу облаков, выставив яркий полукруг, все озарилось бледным серебристым светом. Бледный луч облизал Поля, и мне показалось, что волосы Поля стали белыми, а по середине вороновым крылом пролегла черная прядь. В тот момент во мне всплыл образ моего создателя, я снова как бы взглянул в лицо Дета, скрытого под маской лица Поля. Образ поражал своей силой и натуральностью, он произвел на меня громадное впечатление, вызвав некоторое неудобство и дискомфорт.
Но видение исчезло, а музыка лилась и лилась. Что такое жизнь: краткий иллюзорный миг и длинная песня? Я нуждался в философских размышлениях и загадках, поэтому вновь и вновь задавал себе этот вопрос.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 7)
  • 8 (Страница 8)
  • 9 (Страница 8)
  • 10 (Страница 8)
  • 11 (Страница 9)
  • 12 (Страница 11)
  • 13 (Страница 11)
  • 14 (Страница 12)
  • 15 (Страница 12)
  • 16 (Страница 14)
  • 17 (Страница 15)
  • 18 (Страница 15)
  • 19 (Страница 16)
  • 20 (Страница 16)
  • 21 (Страница 17)
  • 22 (Страница 17)
  • 23 (Страница 17)


Роджер Желязны

Одержимый магией

Цикл: "Мир волшебника" - 2

 Читать книгу

Аннотация

Дилогия романов "Подмененный" и "Одержимый магией" посвящена характерной для Роджера Желязны теме каки можно ли вообще совместить науку и волшебство. Драматические фигуры героев изобретальность сюжета, динамичность повествования несовменно привлекут внимание читателей.

Когда-то этот Мир был един. Здесь были большие города и могучие машины, да к тому же его жители обладали магией. Но в результате катаклизма он разделился надвое: Мир магии, жители которого ничего не смыслят в технике, и Мир машин. Эти миры находятся рядом, но граница между ними непреодолима для всех, кроме великого волшебника Мора. Чтобы спасти Поля, сына поверженного колдуна, от неминуемой гибели, он переправляет его в Мир машин, взамен забрав оттуда другого младенца, получившего имя Марк. Однако происхождение дает о себе знать. С возрастом Марк все больше интересуется машинами, а Поль начинает творить чудеса. Самое время вновь вмешаться старому Мору, ведь само существование обоих миров оказывается под угрозой...

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".