Роджер Желязны - Ночь в тоскливом октябре

1 Роджер Желязны

Посвящается: Мэри Шелли, Эдгару Аллану По, Брэму Стокеру, Сэру Артуру Конан Дойлу, Х.П.Лавкрафту, Рэю Брэдбери, Роберту Блоху, Альберту Пейсону Терхьюну и создателям многих старых кинофильмов – с благодарностью.

ПРОЛОГ

Я – сторожевой пес. Меня зовут Нюх. Сейчас я живу со своим хозяином Джеком неподалеку от Лондона. Я люблю ночной Сохо – его темные улицы, насыщенные запахами туманы. В это время стоит тишина, и мы выходим на долгие прогулки. Джек – хранитель заклятья и должен большую часть своей работы делать по ночам, дабы не совершилось худшее. Пока он занят, я стою на страже. Если появляется кто-нибудь, я вою.
Мы – хранители нескольких заклятий, и наша работа очень важна. Мне приходится следить за Тварью в Круге, за Тварью в Шкафу и за Тварью в Паропроводе, не говоря уже о Тварях в Зеркале. Когда они пытаются выбраться, я поднимаю отчаянный лай. Они меня боятся. Не знаю, что бы я делал, если бы они все попытались вырваться на волю одновременно. Приходится часто рычать, однако, это хорошая тренировка.
Если нужно, я приношу Джеку разные полезные предметы – его волшебную палочку или большой нож со старинными надписями на лезвии. Я всегда знаю точно, когда они ему понадобятся, потому что это моя работа – наблюдать и знать. Мне нравится быть сторожевым псом, больше, чем тем, кем я был раньше, до того, как Джек призвал меня и поручил эту работу.
Когда мы гуляем, Джек и я, другие собаки меня боятся. Иногда мне хочется поболтать и сравнить свои впечатления с мнением других сторожевых псов о работе и хозяевах, но я и вправду нагоняю на них страх.
Недавно, когда мы были ночью на кладбище, ко мне все же подошел один престарелый сторожевой пес, и мы немного побеседовали.
Привет. Я – сторожевой пес.
– Я тоже.
– Я за тобой наблюдал.
– А я за тобой.
– Зачем твой человек копает глубокую яму?
– Там, внизу, есть кое-что, в чем он нуждается.
– Ах, так. Мне кажется, ему не следует этого делать.
– Можно взглянуть на твои зубы?
– Да. Пожалуйста. А на твои можно?
– Конечно.
– В полном порядке. Ты не мог бы оставить для меня где-нибудь поблизости приличную кость?
– Пожалуй, это можно устроить.
– Это вы были здесь в прошлом месяце?
– Нет, это конкуренты. Мы отоваривались в другом месте.
– У них не было сторожевого пса.
– Это они не подумали. И что ты сделал?
– Полаял хорошенько. Они занервничали и ушли.
– Хорошо. В таком случае, мы, возможно, все еще впереди.
– Давно работаешь со своим человеком?
– Сто лет. А ты сколько сторожишь кладбище?
– Всю жизнь.
– Нравится?
– Жить можно, – сказал он.
Джеку нужно много ингредиентов для работы, потому что скоро предстоит большое дело. Наверно, лучше всего рассказать о событиях день за днем(1 - Действие книги разворачивается в течение месяца перед Хэллоуином, или Днем Всех Святых, который празднуется 1 ноября. В канун Дня всех святых, 31 октября, по поверьям друидов, принц Тьмы собирает души умерших и отводит их в рай. В ночь с 31 октября на 1 ноября злые духи борются с христианскими святыми, и для того чтобы их отпугнуть, люди зажигают огни, устраивают фейерверки, надевают страшные маски. Этот праздник всегда связан с появлением духов, гоблинов, колдунов, скелетов, кошек и т.п. Джек, или Джек-с-фонарем, – наиболее типичный из символов Хэллоуина. Он изгнан и из Рая, и из Ада и обречен бродить по земле, освещая свой путь фонарем.).

1 ОКТЯБРЯ

Делал обход. Тварь в Круге меняла форму и в конце концов приняла вид весьма привлекательной собачьей леди. Но я не поддался на обман и не нарушил границу Круга. С запахом ей справиться не удалось.
– Прекрасная попытка, – сказал я ей.
– Ты свое получишь, дворняга, – ответила Тварь.
Я прошел мимо разнообразных Зеркал. Запертые в них Твари извивались и злобно урчали. Я показал им зубы, и они убрались прочь.
Тварь в Паропроводе билась в стенки, она зашипела и зафыркала, когда почуяла мое вторжение в ее пределы. Я заворчал. Тварь снова зашипела. Я зарычал. Она замолкла.
Потом я поднялся на Чердак и проверил Тварь в Шкафу. Она скреблась в стенки, когда я вошел, но затихла, как только я приблизился.
– Как дела там, внутри? – спросил я.
– Были бы намного лучше, если бы кое-кто повернул ключ в замке.
– Для тебя, может, и лучше.
– Я могла бы найти для тебя много отличных косточек – крупных, свежих, сочных, сплошь покрытых мясом.
– Спасибо, только что откушал.
– Так чего же ты хочешь?
– В данный момент – ничего особенного.
– Ну, а я хочу выбраться отсюда. Подумай, какую цену ты за это назначишь, и давай поговорим.
– Ты получишь свой шанс, со временем.
– Не люблю ждать.
– Это плохо.
– Иди в задницу, шавка.
– Ц-ц-ц! – ответил я и ушел, когда она начала браниться в еще более крепких выражениях.
Я вернулся вниз, прошел через библиотеку, принюхиваясь к запаху пыльных томов, специй, трав и других интересных веществ, в гостиную, откуда стал смотреть в окно на улицу. Вел наблюдение, конечно. Это же моя работа.

2 ОКТЯБРЯ

Вчера ночью мы отправились на прогулку и в поле, далеко от дома, на том месте, где было совершено убийство, выкопали корень мандрагоры, хозяин завернул его в шелковый лоскут и отнес прямо на свое рабочее место. Мне было слышно, как он добродушно болтает с Тварью в Круге. У Джека длинный список ингредиентов, и все должно делаться строго по инструкции.
Кошка по имени Серая Метелка кралась скользящей кошачьей походкой вокруг дома, заглядывая к нам в окна. Я ничего не имею против кошек. То есть могу погонять, а могу оставить в покое. Но Серая Метелка принадлежит Сумасшедшей Джил(2 - Джек и Джил – популярные персонажи детских английских стишков и считалочек. Они также часто встречаются в старых текстах, означая в таких случаях просто «парень» и «девушка». В XIX веке рассказы о приключениях этой пары были очень популярны; по ним ставили пантомимы.), которая живет на холме, ближе к городу, и кошка, конечно, шпионит для своей хозяйки. Я зарычал, чтобы дать ей понять, что ее заметили.
– Рано принялся сторожить, верный Нюх, – прошипела она. – Рано принялась шпионить, Серая, – ответил я.
– У каждого из нас свои задания.
– Верно.
– Итак, началось.
– Началось.
– Все идет хорошо?
– Пока что. А у вас?
– Тоже. В настоящий момент, полагаю, легче всего просто вот так задать вопрос.
– …Но кошки вечно подкрадываются, – добавил я.
Она вскинула голову, подняла лапу и стала ее разглядывать.
– Есть особое удовольствие в том, чтобы затаиться.
– Для кошек, – сказал я.
– …И узнаешь что-нибудь новенькое.
– Например?
– Я не первая зашла к вам сегодня. Мой предшественник оставил следы. Ты знаешь об этом, верный сторож?
– Нет, – ответил я. – Кто это был?
– Филин, Ночной Ветер, приспешник Морриса и Маккаба. Я видела, как он пролетел на рассвете, и нашла перо на заднем дворе. Перо присыпано порошком мумии, чтобы нанести вам вред.
– Почему ты мне об этом рассказываешь?
– Возможно, потому, что я – кошка и мне нравится поступать нелогично. Я хочу оказать тебе услугу. Я заберу это перо с собой и оставлю у них под окном, спрячу в кустах.
– Я тут рыскал вокруг вчера после прогулки, – сказал я. – Был около вашего дома, на холме. Видел Шипучку, черного полоза, который обитает в животе безумного монаха, Растова. Он терся о ваш дверной косяк, рассыпая чешую.
– Вот как! А почему ты мне это рассказываешь?
– Плачу долги.
– Мог бы выразиться как-нибудь иначе.
– Это между нами.
– Ты странная собака, Нюх.
– Ты странная кошка, Серая Метелка.
– Как и положено кошке.
И она растворилась в темноте. Как ей и положено.

3 ОКТЯБРЯ

Прошлой ночью мы снова гуляли, и хозяин охотился. Он накинул плащ и сказал мне:
– Нюх, принеси!
И по тому, как он это сказал, я понял, что ему нужен нож. Я принес нож, и мы вышли. Нам не сопутствовала удача. Мы долго искали ингредиенты, попали в скверную заварушку и в довершение ко всему – нас обнаружили. Я подал предупредительный сигнал, и нам пришлось удирать. Преследовали нас долго, пока я, в конце концов, не отстал и не тяпнул преследователя за ногу. Когда Джек потом отмывался, он сказал, что я отличный сторожевой пес. Я был очень горд.
Позднее он выпустил меня поразнюхать кругом. Я проверил дом Растова, там было темно. Вышел по делам, полагаю. Лежа за кустом у дома Сумасшедшей Джил, я слышал, как она хихикает и разговаривает с Серой Метелкой. Они только что вернулись с прогулки. Метла возле двери черного хода еще не остыла.
У дома Морриса и Маккаба я проявил особую осторожность: Ночной Ветер с наступлением темноты обладает большой силой и может оказаться где угодно.
Из почти голых ветвей вишни послышалось тоненькое хихиканье. Я принюхался, но в воздухе не пахло раздражающей подписью Ночного Ветра. Однако присутствовало нечто другое.
Снова послышался тонкий смешок – настолько тонкий, что человек его бы и не расслышал.
– Кто там? – спросил я.
С дерева сорвался пучок листьев, развернулся, стрелой понесся вниз и, с головокружительной скоростью прошивая воздух, запетлял над моей головой.
– Еще один из тех, кто наблюдает, – раздался слабый писк.
– В нашей округе становится тесно, – заметил я. – Ты можешь называть меня Нюх. Как позволишь называть тебя?
– Игла, – ответил он. – Кому ты служишь? – Джеку, – ответил я. – А ты сам?
– Графу(3 - Имеется в виду граф Дракула, знаменитый вампир.), – сказал он.
– Ты не знаешь, нашли ли Моррис и Маккаб свои ингредиенты?
– Да, – ответил он.
– А сумасшедшая свои нашла?
– Уверен, нашла.
– Тогда она идет наравне с нами. Все же, еще рано…
– Когда Граф вступил в Игру?
– Две ночи назад, – сказал он.
– Сколько всего игроков?
– Я не знаю, – ответил он. Потом взмыл ввысь и пропал.
Жизнь неожиданно еще больше осложнилась, и у меня не было возможности узнать, Открывающие они или Закрывающие.
Возвращаясь назад, я почувствовал, что за мной следят, и очень умело.
Я не смог засечь преследователя и выбрал длинный кружной путь. Он потом оставил меня в покое и переключился на кого-то другого. Я поспешил домой с докладом.

4 ОКТЯБРЯ

Дождливый день. И вдобавок ветреный. Я сделал обход.
– Иди в задницу, дворняга.
– Взаимно.
– Привет, Твари.
Скользят, извиваются.
– Как насчет того, чтобы меня выпустить?
– Не-а.
– Настанет мой день.
– Не сегодня.
Все, как обычно. Все, кажется, в порядке.
– Как насчет колли? Тебе нравятся рыженькие?
– Тебе так и не удается более-менее сносно изобразить собаку.
Пока.
– Сукин сын!
Я проверил все окна и двери изнутри, потом выбрался с черного хода, через свой личный люк и проверил все снаружи. Хозяин Джек спал или отдыхал в своей комнате без света. Не обнаружил никаких сюрпризов того сорта, о которых мы говорили с Серой Метелкой на днях. Нашел нечто иное: один-единственный отпечаток лапы, большей, чем моя, под деревом у дома. Сопутствующий запах и все соседние следы смыло дождем. Я покружился в поле в поисках других следов вторжения, но больше ничего не нашел. Старик, живущий дальше по дороге, у себя во дворе срезал с дерева омелу тонким, сверкающим серпом. На его плече сидела белка. Это был новый поворот событий.
Я заговорил с белкой из-за изгороди:
– Вы участвуете в Игре?
Он прыгнул на другое плечо хозяина, поближе ко мне, и, выглянув оттуда, протрещал.
– Кто спрашивает?
– Зови меня Нюх, – ответил я.
– Зови меня Плут, – сказал он. – Да, полагаю, участвуем. В последний момент решили – спешка, спешка.
– Открывающий или Закрывающий?
– Невежливо! Невежливо спрашивать! Тебе это известно!
– Хотел попытаться проверить, не новички ли вы.
– Не такие уж новички, чтобы выдать что-либо. Так что ты это брось.
– Ладно.
– Подожди. А в Игре есть полоз?
– Ты хочешь, чтобы я выдал тебе кое-что. Тем не менее – да, есть: Шипучка. Берегись. Его хозяин – сумасшедший.
– А разве все они не такие?
Мы рассмеялись, и я слинял.
В тот вечер мы опять вышли из дому. Перешли через мост и долго, долго шли. Великий Детектив тоже бродил со своим спутником, последний прихрамывал после недавних ночных похождений. Мы дважды прошли мимо них в тумане. Но этой ночью Джек взял волшебную палочку, чтобы стать с ней в центре города и в полночь поймать луч звездного света в хрустальный флакон. Как только часы пробили двенадцать, жидкость во флаконе засияла красноватым светом и где-то вдалеке поднялся вой. Мне он не был знаком. Я даже не был уверен, что выла собака. И все же это был язык моих сородичей, и долгие протяжные звуки означали: «Пропал!» Когда я понял, я почувствовал, что «Пропал!» При этом шерсть у меня на загривке встала дыбом.
– Почему ты рычишь, друг? – спросил Джек.
Я не сказал. Я не был уверен.

5 ОКТЯБРЯ

Я позавтракал в темноте и сделал обход дома. Все было в должном порядке. Хозяин спал, поэтому я выбрался наружу и обшарил окрестности. До начала дня еще оставалось время.
Я пошел через холм, к дому Сумасшедшей Джил. Там было темно и тихо. Тогда я свернул к ветхому жилищу Растова. Тут я уловил запах и поискал его источник. Наверху садовой ограды неподвижно лежала маленькая фигурка.
– Серая Метелка, – позвал я. – Спишь?
– Сплю, но все слышу, – донеслось в ответ.
– Кошачья дрема бывает полезна. Чем занимаешься, Нюх?

1 Следующая страница


Ночь в тоскливом октябре 2

– Проверяю одну свою идею. Она не касается ни тебя, ни твоей госпожи. Непосредственно не касается. Я иду к дому Растова.
Она исчезла со стены и через секунду оказалась возле меня. Я уловил желтый отсвет ее глаз.
– Я пойду с тобой, если это не секретная работа.
– Пошли.
Через некоторое время я спросил:
– Все тихо?
– У нас дома – да, – ответила она. – Но я слышала, что в городе совершено убийство. Ваша работа?
– Нет. Мы были в городе, но по другим делам. Где ты об этом слышала?
– Здесь был Ночной Ветер. Мы немного поболтали. Он прилетел из-за реки, из города. Человека разорвали на куски, похоже, что это сделал какой-то необыкновенно свирепый пес. Я подумала о тебе.
– Не я, не я.
– Будут еще такие случаи, конечно, так как другие тоже ищут ингредиенты. Это насторожит людей, улицы будут лучше охранять с сегодняшнего дня и до большого события.
– Наверное так. Жаль.
Мы подошли к дому Растова. Окна слабо светились.
– Он поздно работает.
– Или очень рано.
Мысленно я проследил путь обратно к своему дому. Потом повернулся и направился через поля к старой ферме, где проживали Моррис и Маккаб. Серая Метелка шла рядом. Луна медленно вставала над горизонтом. Облака быстро скользили по небу. Глаза Серой Метелки вспыхивали.
Когда мы добрались до места, я остановился в высокой траве. В доме горел свет.
– Тоже работают, – сказала она.
– Кто? – раздался с крыши амбара голос Ночного Ветра.
– Ответим?
– Почему бы и нет? – сказал я.
Она назвала свое имя. Я – свое. Ночной Ветер покинул насест, покружился над нами и опустился в траву.
– Вы друг друга знаете, – заметил он. – Что вам здесь нужно?
– Я хотел спросить тебя об этом убийстве в городе, – сказал я. – Ты видел?
– Только после того, как оно произошло и было обнаружено.
– Так ты не видел, кто из нас это сделал?
– Нет. Если это действительно был один из нас. А сколько нас ты знаешь?
– Не уверен, можно ли разглашать такие сведения. Возможно, это запрещено.
– Тогда давай меняться. Мы перечислим тех, кого знаем мы, а ты назовешь известных тебе.
Он повернул голову назад, в противоположную от нас сторону, подумал, затем сказал:
– Наверное, это справедливо. Мы сэкономим время. Начнем. Вы знаете моих хозяев, я – ваших. Четыре человека.
– Растов, с Шипучкой, – подсказала Серая Метелка. – Пять.
– Я о них знаю, – ответил филин.
– Старик, который живет дальше от меня по дороге, по-видимому, друид, – сказал я. – Он срезал омелу по старинному обычаю, и у него есть друг – белка, по имени Плут.
– Вот как? – удивился Ночной Ветер. – Я не знал.
– Человека зовут Оуэн, – заявила Серая Метелка. – Я за ними наблюдаю. И это шесть.
Ночной Ветер сказал:
– Уже три ночи бродит по кладбищам маленький горбатый человечек. Я видел его при полной луне во время патрульного полета и решил последить за ним. Он отнес свою добычу в большой фермерский дом к югу отсюда – на крыше полно громоотводов, и там постоянно бушует гроза – и отдал высокому человеку, которого называл «Добрый Доктор». Возможно, это – седьмой, или даже седьмой и восьмой.
– Ты нам покажешь это место?
– Охотно.
Следуя за Ночным Ветром, мы пришли к фермерскому дому. В подвале горел свет, но окна были закрыты шторами. В смеси запахов, окружавших жилище Доброго Доктора, один был самым отчетливым: запах смерти.
– Спасибо, – сказал я Ночному Ветру. – У тебя есть кто-нибудь еще?
– Нет. А у вас?
– Нет.
– Тогда, я бы сказал, мы квиты.
Он взлетел и скрылся в темноте.
Пригнув голову к земле, я обнюхивал пространство под окном и одновременно, в уме, пытался соединить линиями дома Морриса и Маккаба, Сумасшедшей Джил, мой собственный, Оуэна, других. Получалась довольно сложная схема, которую трудно было удержать в памяти. Но я чувствовал, что на этом пути могут быть открытия. Вдруг за окном что-то ярко вспыхнуло и раздался такой треск, что я подскочил. Через секунду в воздухе различился озон, а из дома донесся хохот.
– Да, за этим местом стоит понаблюдать, – заметила Серая Метелка, неожиданно очутившаяся высоко на ветке. – Уходим?
– Да.
Мы поспешили назад, и я оставил ее у дома Джил (опускаю прилагательное перед именем ее хозяйки из вежливости), продолжать кошачью дрему на стене. Дома я обнаружил еще один отпечаток лапы.

6 ОКТЯБРЯ

Тревога! Сегодня утром я услышал, как треснуло Зеркало, и поднял отчаянный лай, пытаясь удержать ползунов внутри. Джек услыхал шум, принес свою цивильную волшебную палочку и перенес Тварей в другое Зеркало – точно, как Желтый Император. Это Зеркало намного меньше, что, возможно, послужит им хорошим уроком, а может, и нет. Не понимаю, как они это проделали. Постоянно давили на какую-то одну трещинку, вероятнее всего. Хорошо еще, что они меня боятся.
Джек ушел к себе, а я вышел из дому. Солнце светило сквозь серые и белые облака, а из запахов в воздухе носились только острые ароматы осени. Ночью я мысленно проводил линии. То, что я пытался сделать, было бы намного легче для Ночного Ветра, Иглы или даже Плута. Трудно созданию, привязанному к земле, представить себе местность так, как я старался ее увидеть. У меня получилась сложная диаграмма с внешней границей и пересекающимися лучами внутри. Создав такой чертеж, я мог делать с ним то, чего не могли другие. Он не был законченным, потому что я не знал, где находится Граф – и некоторые другие игроки, которые, возможно, были мне еще неизвестны.
Тем не менее, уже было на что опереться в поисках разгадки.
Я отправился в путь и вышел через двор и поле на тропинку, по которой добрался до цели. Слева от меня росли большие старые деревья, одно дерево – направо через дорогу. Но место, которое я так тщательно рассчитал, составляя карту в уме, к несчастью, находилось посредине дороги. Не очень-то любезно с его стороны. Хотя бы на перекрестке.
Ближайший дом был справа от меня и в нескольких сотнях ярдах позади в том направлении, откуда я пришел. В нем обитала, как я знал, пожилая супружеская пара. Они кормили птиц, работали в саду и ругались каждую субботу по вечерам, когда муж, пошатываясь, добирался домой из паба. Вряд ли они были участниками Игры.
Решил, однако, поразмыслить. Обшаривая обочины дороги, я услыхал знакомый голос:
– Нюх!
– Ночной Ветер! Ты где?
– У тебя над головой. В дереве есть дупло. Слишком задержался с возвращением. Забрался сюда, чтобы удрать от света. Наши с тобой предположения совпадают, да?
– Похоже, мы проводим одинаковые линии.
– И все же, это не может быть тем самым местом.
– Да. Это центр нашей схемы, но место не то.
– Следовательно, схема неполная. Но ведь мы не знаем, где находится Граф.
– Если он единственный, о котором мы не знаем. Событие должно произойти в центре созданной нами схемы.
– Да. Что будем делать?
– Ты можешь проследить за Иглой до дома Графа?
– Летучие мыши чертовски беспорядочно летают.
– А мне это и подавно не удастся. Думаю, что и Серая Метелка не сможет.
– Нет. В любом случае, кошкам нельзя доверять. Все, на что они годятся, – так это только на струны для теннисной ракетки.
– Так ты проследишь за Иглой?
– Сначала надо найти маленького негодяя. Я понаблюдаю за ним сегодня ночью.
– Сообщи мне, если что-нибудь обнаружишь.
– Подумаю.
– Ты не проиграешь. Может случится, что и тебе надо будет послать кого-то с поручением в дневное время.
– Это правда. Скажи почему игроки всегда выстраиваются по определенной схеме вокруг центра событий, а?
– Сам поражаюсь, – сказал я.
Я вернулся домой, порычал на Тварей в Зеркале – теперь оно было в прихожей, – просто, чтобы дать им понять, что я на страже. Тварь в Паропроводе сидела тихо. Я велел Твари в Шкафу заткнуться. Она колотила в стенки так, что дом сотрясался. Пришлось мне несколько раз гавкнуть, она притихла. Тварь в Круге (она сидела в подвале) превратилась в пекинеса.
– Тебе нравятся маленькие дамы? – спросила она. – Подойди и достань ее, здоровый парниша.
Она все же больше пахла Тварью, чем собакой.
– Ты не очень-то умна, – сказал я.
Пекинес сделал мне вслед презрительный жест задней лапой, когда я уходил – очень трудно вывернуть лапу подобным образом.

7 ОКТЯБРЯ

Прошлой ночью мы снова выходили из дому в поисках новых ингредиентов для Большой Работы. Стоял густой туман, и вокруг было много патрульных. Нас это не остановило, но усложнило нашу задачу. Сверкнул нож хозяина, вскрикнула женщина, послышался треск разрываемой ткани. Убегая, мы налетели на Великого Детектива(4 - Очевидно, имеется в виду знаменитый Шерлок Холмс.), и я сбил с ног его спутника, который по причине своей хромоты не успел увернуться.
Когда мы перешли мост, Джек развернул полоску ткани.
– То что надо. Она в самом деле зеленая, – отметил он.
Дело в том, что в список необходимых ему материалов входил край зеленого плаща, в который должна быть одета женщина непременно с рыжими волосами, и отрезать его следовало в полночь, именно этого числа. Конечно, все это тонкости волшебства оставались для меня тайной за семью печатями. Джек был счастлив, поэтому доволен был и я.
Гораздо позже, после безуспешных поисков Ночного Ветра, я вернулся домой и дремал в гостиной, как вдруг услышал тихий скребущий звук в другой половине дома. Потом стало тихо. Я вошел в режим выслеживания и принялся за расследование.
В кухне и кладовке – никого. Сделал несколько кругов. У входа в холл уловил запах. Остановился, прислушался. Засек легкое движение – внизу и впереди справа. Увидел.
Перед Зеркалом, наблюдая за скользкими Тварями, сидела большая черная крыса. Я перестал дышать, прокрался вперед, так, чтобы схватить ее одним коротким рывком, и сказал:
– Полагаю, ты развлекаешься последние мгновения своей жизни.
Зверек подскочил, а я обрушился на него, ухватив за основание шеи.
– Подожди! Я все объясню! – крикнул он. – Нюх! Ты – Нюх! Я пришел повидать тебя!
Я не сжимал зубов и не ослаблял хватки. Одно резкое движение – и у него будет сломан позвоночник.
– Мне о тебе рассказал Игла, – торопился он. – Плут сказал мне, как тебя найти.
Я не мог ответить, рот был занят.
– Плут говорил, что ты умный, я хотел поговорить. Никого не было и я вошел через ту маленькую дверцу. Будь добр, отпусти меня.
Я отнес крысу в угол, опустил на пол и сам сел напротив.
– Итак, ты – участник Игры, – сказал я.
– Да.
– Тогда ты должен знать, что проникновение в дом другого игрока без приглашения подлежит наказанию.
– Да, но это был единственный доступный для меня способ связаться с тобой.
– Что же ты хочешь рассказать?
– Я знаю Шипучку, а Шипучка знает Ночного Ветра…
– Это все?
– Шипучке Ночной Ветер сказал, что ты много знаешь об игроках и их замыслах. И что ты иногда обмениваешься информацией. Я бы хотел кое-что предложить.
– Почему ты не предложил это Ночному Ветру?
– Я не знаком с Ночным Ветром. Совы пугают меня. Кроме того, я слышал, что он держит клюв на замке. Все прячет под перья, и прижимает крылья ближе к телу.
Он захихикал над собственной шуткой. Я промолчал.
– Если ты просто хотел поговорить, зачем ты шнырял вокруг? – спросил я.
– Меня очень заинтересовали Твари в Зеркале.
– Ты в первый раз сюда забрался?
– Да!
– С кем ты?
– С Добрым Доктором.
– У меня есть подруга по имени Серая Метелка, она по случайности – кошка. И часто здесь бывает. Если я узнаю, что ты что-то затеваешь недоброе, я попрошу ее приходить сюда регулярно.
– Я не ищу неприятностей, черт побери! Давай не будем впутывать сюда кошку!
– Ладно. Что ты предлагаешь в обмен и что тебе нужно?
– Я хочу, чтобы ты назвал мне всех известных тебе участников Игры и сказал где они живут.
– А что я получу?
– Я знаю, где отдыхает Граф.
– Эту информацию собирался добыть Ночной Ветер.
– У него не хватает ловкости, чтобы проследить за Иглой в лесу. Совы не могут летать зигзагами, как летучие мыши.
– Возможно, ты прав. Отведешь меня к этому месту?
– Да. В обмен на список участников.
– Хорошо, – сказал я. – Но это ты пришел ко мне. Поэтому я ставлю условия. Сначала покажи мне это место. Потом я скажу тебе, кто еще играет.
– Согласен.
– А как тебя называть?
– Бубон, – ответил он.
Я отступил назад и сказал:
– Пойдем.
Было холодно, ветрено и сыро. На западе, низко над горизонтом, висело несколько облаков. Звезды казались очень близкими.
– В какую сторону? – спросил я.
Он указал на юго-восток и двинулся в этом направлении. Я пошел следом. Мы пересекли поле, вошли в рощу.
– Это тот самый лес, где Игла мог оторваться от Ночного Ветра?
– Тот самый.
Он повел меня между деревьями. Скоро мы вышли на поляну, и он остановился среди замшелых каменных обломков, сохранившихся тут, видимо, с незапамятных времен.
– Ну? – спросил я.
– Вот это место.
– Остатки старой церкви.
Я прошел вперед, принюхиваясь. Ничего похожего… На пологом холме, посреди развалин, в груде камней я заметил щель, заглянул в нее и увидел, что вниз идет ход.
– Бубон, – позвал я. – Посмотри.
– Похоже, что когда-то очень давно здесь был совсем иной ландшафт. Часть поверхности, на которой мы сейчас стоим, ушла под землю и заросла. Подозреваю, что под нами равелины. Как Ты думаешь?
– Не знаю. Я никогда не был там, внутри, – ответил он. – Это не то место. Кладбище – под холмом, вон там.
Он двинулся в том направлении, куда указывал, а я последовал за ним – мимо полузасыпанных могильных камней, разрушенного склепа. Бубон ринулся вперед.
– Здесь дыра, – сообщил он. – Его место там, внизу.
Я заглянул. Было слишком темно, чтобы я смог что-нибудь разглядеть. Вот если бы с нами сейчас был Ночной Ветер или Серая Метелка.
– Остается поверить тебе на слово, – сказал я.
– Назови же мне имена и места, как обещал.
– Скажу по дороге.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны

– Это место тебе действует на нервы?
– Это неподходящий месяц, чтобы рисковать, – ответил я.
Он засмеялся.
– Очень смешно!
– И правда смешно, – ответил я.
Умирающая луна взошла над верхушками деревьев, освещая нам путь.

***

В полночь я обретаю дар речи. Я встал, потянулся и ждал, когда часы перестанут бить. Джек, тоже поднявшийся специально по этому случаю, наблюдал за мной с интересом и насмешливо одновременно.
– Трудный был день, Нюх? – спросил он.
– У нас был посетитель, пока ты спал. Крыса по имени Бубон, – сказал я, – компаньон Доброго Доктора.
– И что?
– Мы обменялись сведениями. Список игроков на место могилы Графа. Он говорит, что могила на кладбище у развалин церкви на юго-востоке. Показал мне это место.
– Хорошая работа, – похвалил Джек. – Как это влияет на твои расчеты?
– Трудно сказать. Собираюсь все это обдумать, а потом мне придется понаблюдать.
– Игра еще в самом начале, – сказал он. – Ты же знаешь, как может меняться картина.
– Это правда, – ответил я. – Но по крайней мере, теперь мы немного лучше информированы, чем прежде. Конечно, нужно проверить содержимое склепа днем, чтобы быть уверенным. Думаю, мне удастся убедить Серую Метелку это проделать.
– Не Шипучку?
– Я больше доверяю кошке, и, раз уж приходится идти на сделку, то охотнее имел бы дело с ней, чем с кем-то другим.
– Значит, тебе известны ее убеждения?
Я отрицательно покачал головой.
– Нет, руководствуюсь чувствами.
– Она говорила о своей хозяйке Джил?
– Без каких-либо подробностей.
– Мне кажется, эта леди гораздо моложе, чем старается показать.
– Возможно. Я не знаю. Никогда ее не встречал.
– А я встречал. Дай мне знать, если кошка заговорит о том, на чьей они стороне.
– Хорошо, но она не заговорит, а спрашивать я не собираюсь.
– Ну, как знаешь.
– Вообще-то никто из нас ничего не выиграет, предлагая информацию в такое время. Но можно кое-что проиграть в плане сотрудничества. Если только у тебя не возникла настоятельная необходимость в информации, о которой я не знаю. В таком случае, однако…
– Я понимаю. Оставим это. Ты ничего такого не узнал об остальных?
– Нет. Мы сегодня выходим?
– Пока нам хватит. У тебя какие-то планы?
– Немного расчетов и много отдыха.
– Ну что ж, неплохо.
– Ты помнишь, как тогда, в Дижоне, эта леди с другой стороны умудрилась тебя сбить?
– Трудно забыть такое. Почему ты спрашиваешь?
– Просто так. Воспоминания. Спокойной ночи, Джек.
Я пошел в свой любимый угол и устроился там, положив голову на лапы.
– Спокойной ночи, Нюх.
Я слышал его удаляющиеся шаги. Пришло время навестить Рычуна и взять у него очередной урок слежки. Вскоре окружающий мир исчез.

8 ОКТЯБРЯ

Вчера ночью и сегодня утром я мысленно провел еще несколько линий, но, прежде чем мне удалось составить более-менее приемлемую схему, к нам пожаловал гость.
Я пролаял два раза, когда раздался звонок. Джек открыл дверь. Высокий, солидный человек, с темными волосами, улыбаясь, стоял на пороге.
– Привет, – произнес он, – меня зовут Ларри Тальбот. Я ваш новый сосед и счел возможным засвидетельствовать свое почтение.
– Не хотите ли войти и выпить со мной чашечку чаю? – спросил Джек.
– Благодарю.
Джек провел его в гостиную и, извинившись, вышел на кухню. Я остался наблюдать. Тальбот несколько раз взглянул на свою ладонь. Потом внимательно осмотрел меня.
– Славный парень, – сказал он.
Я открыл пасть, вывалил наружу язык и часто задышал. Но не подошел к нему. Что-то такое было в его запахе – какой-то намек на дикость, который меня озадачил.
Джек вернулся с чаем и печеньем, и они некоторое время болтали – о соседях, о погоде, о недавней вспышке серьезных ограблений, об убийствах. Я наблюдал за ними – двое солидных мужчин, у обоих в лице что-то от хищника, – они прихлебывали чай и рассуждали об экзотических цветах, которые выращивал Тальбот, о том, каково им будет в этом климате, даже в доме.
Затем с чердака донесся ужасный треск. Я немедленно покинул комнату, и, стремительно огибая углы, понесся прыжками по лестнице. Тварь стояла перед распахнутой дверью Шкафа.
– Свободна! – объявила она, разминая лапы, складывая и расправляя черные чешуйчатые крылья. – Свободна!
– Черта с два! – оскалившись, я прыгнул.
Я ударил ее, отбросив обратно в шкаф. Полоснул зубами дважды, слева и справа, когда она попыталась схватить меня. Припал к полу и укусил за ногу. Потом снова бросился на нее и она отпрянула к задней стенке своей тюрьмы, оставив в воздухе густой запах мускуса. Я навалился на дверь, захлопнул ее и попытался закрыть щеколду лапой. Как раз в этот момент вошел Джек и сделал это вместо меня. В правой руке он небрежно держал нож.
– Ты образцовый сторожевой пес, Нюх! – провозгласил он.
Через секунду появился Ларри Тальбот.
– Проблемы? – спросил он. – Могу ли я чем-либо помочь?
Джек в одно мгновение спрятал нож и обернулся.
– Нет, спасибо, – ответил он. – Это не так серьезно, как могло показаться по шуму. Вернемся к нашему чаю?
Они вышли. Я последовал за ними вниз по лестнице, Тальбот двигался так же бесшумно, как и мой хозяин. У меня почему-то возникло ощущение, что он – участник Игры и что этот инцидент убедил его и в нашей к ней причастности. Уходя, он сказал:
– Предвижу, что нам предстоят трудные дни, прежде чем истечет этот месяц. Если вам понадобится помощь, – любая – можете на меня рассчитывать.
Несколько долгих мгновений Джек изучающе смотрел на него, потом ответил:
– Вы так говорите, даже не зная моих убеждений?
– Думаю, я их знаю, – ответил Тальбот.
– Но каким образом?
– Хороший у вас пес, – сказал Тальбот. – Умеет закрывать двери.
С этим он ушел. Я проводил его до дома, конечно, чтобы посмотреть, действительно ли он живет там, где сказал. Убедившись в том, что так оно и есть, я понял, что мне предстоит провести новые линии. Занятно, однако.
Он ни разу не обернулся и не посмотрел назад, но я не сомневался, он знает, что я всю дорогу шел следом.
Позже я лежал во дворе, делал расчеты. Задача усложнялась. Послышались шаги. Приблизились. Замерли.
– Хороший пес, – услышал я голос, который мог принадлежать очень древнему джентльмену. Это был Друид. Что-то он швырнул через садовую ограду во двор и это что-то шлепнулось на землю рядом со мной. – Хороший пес, – повторил он и пошел дальше, а я обследовал предмет. Это был кусок мяса. Только самая неразборчивая бездомная собака не усомнилась бы в нем, хотя он благоухал экзотическими приправами.
Я осторожно отнес его под дерево и закопал.
– Браво! – послышался сверху шипящий голос. – Я был уверен, что ты на это не клюнешь.
Я взглянул вверх. Вокруг ветки над моей головой обвился Шипучка.
– Ты давно там? – спросил я.
– С тех пор как пришел ваш первый гость – тот, высокий. Я за ним следил. Он в Игре?
– Не знаю. Думаю, это возможно, но трудно сказать наверняка. Какой-то он странный. Похоже, у него нет компаньона.
– Может быть, он сам себе лучший друг. Кстати…
– Да?
– Компаньонка сумасшедшей ведьмы, наверное, как раз сейчас испускает дух.
– В каком смысле?
– Трам, бам, бух!(5 - Реплики Шипучки построены на детской считалочке из «Сказок Матушки Гусыни»)
– Не понимаю.
– В буквальном смысле. Кошку в колодец – плюх.
– Кто ее сбросил?
– Маккаб, ни совести, ни стыда.
– Где?
– Около уборной, дерьмо в воде. В колодец за домом Сумасшедшей Джил. Полагаю, не дает ему пересохнуть.
– Почему ты мне рассказал? Ты же ни с кем не дружишь.
– Я уже участвовал в Игре, – прошипел он. – Я знаю, что еще слишком рано устранять игроков. Следует подождать, пока не умрет луна. Но Маккаб и Моррис – новички.
Я вскочил и стремглав помчался к холму.
– Кошка, кошка, промочила ножки, – распевал он мне вслед.
Я взлетел на холм, потом припустил вниз, к дому Сумасшедшей Джил. Окружающий пейзаж слился в одно туманное пятно. Я прорвался сквозь изгородь и через секунду увидел вблизи дома обложенное камнем и накрытое крышей сооружение со стоящим на краю ведром. Я бросился к нему, вскочил на край и глянул вниз. Из глубины слышался тихий плеск.
– Серая! – позвал я.
Едва слышное «Здесь!» донеслось до меня.
– Отодвинься в сторону! Я бросаю ведро! – крикнул я.
Плеск стал громче и живее. Я столкнул ведро в колодец. Было слышно, как оно, раскручиваясь, опускается все ниже и вот, наконец, ударилось о воду.
– Забирайся в ведро! – крикнул я.
Если вы когда-нибудь пробовали вертеть лапами ручку колодезного барабана, то вы знаете, какая это нелегкая работа. Прошло много, много времени, пока я поднял ведро и Серая Метелка насквозь промокшая и задыхающаяся смогла выбраться на край колодца.
– Как ты узнал? – спросила она.
– Шипучка видел, понял, что время выбрано неудачно, рассказал мне. Она отряхнулась, принялась вылизывать свой мех.
– Джил украла собранные травы у Морриса и Маккаба, – говорила она, продолжая приводить себя в порядок. – Но в дом не входили. Оставили их на крыльце. Должно быть, Ночной Ветер засек нас. Что-нибудь новенькое есть?
Я рассказал ей о визите Бубона вчера ночью и Тальбота сегодня утром.
– Я пойду с тобой, – сказала она. – Позже. Когда отдохну и просохну. Мы проверим склеп Графа. – А пока, – продолжала она, – мне необходимо теплое местечко и немного кошкиной дремы.
– Я тоже должен кое-что проверить.
– Пока.
Когда я пробирался сквозь изгородь, она окликнула меня:
– Кстати, спасибо.
– De nada(6 - Не за что (испан.).), – ответил я и отправился на вершину холма.

9 ОКТЯБРЯ

Вчера ночью мы добыли еще несколько ингредиентов, необходимых хозяину для волшебных церемоний. Когда мы остановились на каком-то углу в Сохо(7 - Район в центральной части Лондона, где расположены рестораны, ночные клубы, бары со стриптизом и т.п.; в наст.вр. – центр преступности, наркомании и проституции.), к нам, выйдя из тумана, приблизились Великий Детектив и его спутник.
– Добрый вечер, – поздоровался Великий Детектив.
– Добрый вечер, – ответил Джек.
– Не найдется ли у вас огонька?
Джек протянул ему коробку восковых спичек.
Пока он раскуривал трубку, они смотрели друг другу в глаза.
– Вокруг полно дежурных полицейских.
– Да.
– Могу предположить, что-то происходит.
– Очевидно.
– Вероятнее всего, это связано с убийствами.
– По-видимому.
Он вернул спички.
Этот человек, как я заметил, слушая собеседника, пристально всматривается в его лицо, одежду, ботинки. Такой сосредоточенности и концентрации внимания я никогда прежде не наблюдал. Да это и вообще человеку не свойственно. Только собака, притом сторожевая, способна оценить подобные качества.
– Я вас замечал здесь и раньше.
– А я – вас.
– Вероятно, мы снова встретимся.
– Возможно.
– Будьте осторожны. Стало опасно.
– Вы тоже берегите себя.
– О, непременно. Спокойной ночи.
– Спокойной ночи.
Я воздержался от желания порычать, чтобы произвести впечатление, хоть у меня и мелькнула такая мысль. Еще долго после того, как они скрылись из виду, я прислушивался к их шагам.
– Нюх, – сказал Джек, – запомни этого человека.
Где-то на нашем долгом, долгом пути к дому, распластав неподвижные крылья, пролетел филин. Может это был Ночной Ветер? Под мостом сновали крысы, и я вспомнил Бубона. В Темзе плавали звезды, а в воздухе было густо от запахов.
Я поспевал за широким шагом Джека, умудряясь в то же время обследовать по дороге каждого спящего на улице, скорчившегося в своем укрытии. Временами мне казалось, что за нами следят, но доказательств не было. Очень может быть, что само наше движение по октябрю уже порождало беспокойство. Разумеется, положение дел будет и дальше ухудшаться, прежде чем все войдет в обычную колею – если это вообще когда-нибудь произойдет…
– А, Джек! – раздался слева от нас голос. – Добрый вечер.
Джек замедлил шаг, обернулся, готовый в любой момент выхватить нож.
Ларри Тальбот шагнул из темноты, поднося руку к полям шляпы.
– Мистер Тальбот… – начал Джек.
– Называйте меня «Ларри». Пожалуйста.
– Ну-да, вы же американец. Добрый вечер, Ларри. Что вы здесь делаете так поздно?
– Гуляю. Подходящая ночь для прогулки. У меня бывает бессонница. Вы были в городе?
– Да.
– И я тоже. Встретил самого Великого Детектива и его друга. Он попросил у меня огонька.
– Вот как?
Ларри взглянул на свою ладонь, и, по-видимому, удостоверившись в чем-то, продолжал:
– Предполагаю, что он участвует в расследовании последних убийств… еще одно произошло сегодня ночью, насколько мне известно. Вы что-нибудь слышали?
– Нет.
– Он призвал меня быть осторожным. Полагаю, это хороший совет для всех нас.
– Как вы думаете, есть ли у него какие-нибудь реальные ключи к разгадке?

Предыдущая страница 3 Следующая страница


Ночь в тоскливом октябре 4

Ларри покачал головой:
– Трудно понять, что думает этот человек. Его партнер, однако, пробормотал что-то насчет собак.
– Интересно.
– Я пройду с вами часть обратного пути, если не возражаете.
– Разумеется.
– Осталось еще восемь дней до того, как умрет луна, – произнес Джек через некоторое время. – А вы наблюдаете за луной, Ларри?
– Очень даже, – прозвучало в ответ.
– Мне следовало догадаться.
Довольно долго мы шли молча. Ларри шагал так же широко, как Джек.
– Вы знакомы с неким Графом? – неожиданно спросил Ларри. Джек ответил не сразу.
– Я о нем слышал, но никогда не имел удовольствия встречаться – произнес он медленно.
– Он появился в городе, – сказал Ларри. – У нас с ним давние отношения. Я всегда могу определить, что он где-то поблизости. Полагаю, он Открывающий.
Джек промолчал. Я мысленно вернулся во вчерашний день, когда мы с Серой Метелкой пошли после обеда по маршруту, показанному мне Бубоном. Она рискнула спуститься в склеп и пробыла там довольно долго, бесшумная, как все кошки, потом появилась наверху, где я ее ждал, и сказала:
– Крыса была права. Там внизу, стоит красивый гроб, на паре козел. И открытый сундук, в котором одежда на смену и некоторые личные вещи.
– Зеркала нет?
– Зеркала нет. А Игла висит сверху, среди корней.
– Значит, Бубон не обманул, – сказал я.
– Никогда не доверяй крысе, – молвила Серая Метелка. – Ты говорил, что он тайком пробрался в ваш дом и вынюхивал кругом. А что если это и была настоящая причина его визита и он предложил информацию только затем, чтобы скрыть ее, раз уж ты его поймал?
– Я думал об этом, – ответил я. – Но я услышал, как он вошел, и знал точно, где он находится. Все, что ему удалось увидеть, – это Тварей в Зеркале.
– Тварей в Зеркале?
– Да. У вас их разве нет?
– Думаю нет. А что они делают?
– Ползают.
– О!
– Пойдем. Я тебе покажу их.
– Ты уверен, что это прилично?
– Уверен.
Потом, в доме, она уперлась лапой в свое отражение и сказала, глядя в Зеркало:
– Ты прав. Они – ползают.
– Они еще и цвет меняют, когда приходят в возбуждение.
– Где вы их взяли?
– В заброшенной деревне в Индии. Все умерли от чумы или сбежали.
– У них, наверное, есть какое-то применение…
– Да, они липкие.
– О!
Я проводил ее к дому Джил, и, прощаясь, она сказала:
– Боюсь, я не могу пригласить тебя зайти или показать тебе что-нибудь из наших вещей.
– Не беспокойся.
– Ты сегодня ночью будешь вынюхивать?
– Придется идти в город.
– Желаю удачи.
Мы расстались с Ларри на перекрестке у его дома и вернулись к себе. Во дворе, я учуял запах филина и увидел Ночного Ветра, сидящего на ветке того самого дерева, которое раньше навестил Шипучка. Может его оставили сторожить? Я проворчал «Добрый вечер» и, не получив ответа, поспешил в дом, дабы подтвердить или опровергнуть свои опасения. Но внутри никого не было и никем посторонним не пахло. И все было, как надо. Значит, просто шпионил. Когда делать нечего, мы наблюдаем друг за другом.
Джек ушел заниматься своими приобретениями. Я предался собачьей дреме в гостиной.

10 ОКТЯБРЯ

Весь день шел дождь, поэтому я почти не выходил. А если выходил, то недалеко. Никто мне не встретился. Я совершил больше обходов дома, чем обычно, отчасти от скуки. Не без пользы.
Когда я зашел в подвал, Тварь вела себя необычно тихо. Скоро я понял почему. У нас протекла крыша. Вода просочилась у стенки, сбежала по просевшей балке, и на расстоянии нескольких футов от нее уже образовалась лужа, которая постепенно росла. Одно мокрое псевдощупальце вытянулось в направлении Круга, ему оставалось еще дюймов десять продвинуться, после чего Круг был бы прорван.
Я взвыл долгим, громким, заунывным воем, подходящим как раз для таких случаев. Потом прыгнул на мокрую полоску и стал кататься в ней, впитывая воду своей шерстью.
– Эй! – закричала Тварь. – Прекрати! Этому суждено было случиться!
– И этому тоже! – огрызнулся я и стал кататься в самой луже, стараясь впитать воду.
Промок насквозь. Потом покатался по сухому полу, размазывая влагу в таком месте, где она испарится без вреда.
– Проклятый пес! – оскалилась Тварь. – Еще несколько минут, и мне бы удалось вырваться!
– Наверное, это просто неудачный для тебя день, – ответил я.
На лестнице раздались шаги, вошел Джек и, увидев, что произошло, пошел за шваброй. Вскоре он уже убирал остаток лужи и выжимал тряпку в раковину, а Тварь кипела от ярости и становилась розовой, голубой и бледно-зеленой. Потом он подставил под капли ведро и велел позвать его, если появятся еще протечки.
Но больше их не было. Я проверял регулярно всю вторую половину дня. С наступлением темноты дождь прекратился, но я подождал еще несколько часов – чтобы быть уверенным, – прежде, чем вышел из дому.
Прежде всего я выкопал уже ставшим скользким кусок отравленного мяса, который закопал днем раньше. Я взял его и, подойдя к дому Оуэна, положил на виду у входной двери. В доме было темно, и Плута нигде не было видно, поэтому я немного порыскал вокруг.
Под старым дубом на заднем дворе я обнаружил восемь больших плетеных корзин разной степени завершенности и еще семь поменьше. Вокруг лежало много толстых веревок, неподалеку стояла лестница. Производство у замухрышки налажено неплохо…
Я вышел со двора в поле. По дороге снова начал накрапывать дождь. Черные тучи закрыли часть неба, в них мелькнуло короткое бледное свечение, за которым последовали глухие раскаты грома.
Продолжив путь, я, наконец, приблизился к месту обитания Доброго Доктора(8 - Добрый Доктор – доктор Франкенштейн, произведший на свет существо. В дальнейшем под Франк стали подразумевать не доктора, а самого созданного им монстра.). Скопление густых низких облаков было теперь прямо над моей головой. Вдруг из них вылетел огненный трезубец и, упав вниз, заплясал среди громоотводов на крыше. Тут же раздался треск, и окна в подвальном этаже засияли ярче.
Весь обратившись в слух, я затаился в траве. В доме мужской голос прокричал что-то насчет лейденских банок, вслед затем повторилось еще более интенсивная вспышка, сопровождавшаяся треском, еще одна дьявольская чечетка огня на крыше, крики, языки пламени из окон. Я подполз ближе и заглянул внутрь. Высокий человек в белом халате стоял ко мне спиной, наклонившись над чем-то, лежащим на длинном столе; его фигура закрывала от меня объект его внимания. Маленький скособоченный человечек скорчился в дальнем углу, глаза его бегали, а руки совершали нервные движения. Сверкнула еще одна вспышка, раздался еще один громовой удар. Электрические разряды плясали над столом с аппаратурой справа от высокого. Они на некоторое время лишили меня способности видеть. Высокий что-то прокричал и отодвинулся в сторону, маленький поднялся и начал плясать вокруг. Нечто, лежащее на столе, накрытое, как я теперь разглядел, простыней, задергалось. Это было похоже на большую ногу под тканью. Еще раз ослепительно сверкнуло и оглушающе затрещало. Комната за окном на мгновение превратилась в преисподнюю. Сквозь все эти помехи мне показалось, что нечто большое и напоминающее человека пытается сесть на столе, но его очертания скрывала развевающаяся простыня.
Я отпрянул от окна, потом, не оглядываясь, побежал прочь. А с небес все падал огонь. Я выполнил свой долг: наблюдений для одной ночи более чем достаточно.
Теперь я держал путь вдоль следующей линии – от дома Доброго Доктора до дома Ларри Тальбота. Я вышел из зоны дождя и отряхнулся. Дом Ларри был ярко освещен. Возможно, Ларри действительно страдает бессонницей.
Я несколько раз обошел дом кругом и решил обследовать маленькую башенку у задней стены. Внутри, на засохшей грязи, я обнаружил отпечаток крупной лапы, показавшийся мне идентичным отпечатку, который я видел у своего дома.
Потом я подошел к дому, встал на задние лапы, и, опираясь передними о стену, заглянул в окно. Пустая комната. Таким же образом я обследовал еще два окна. В последнем я увидел комнату со стеклянным потолком, заполненную растениями. Ларри был там, он стоял, уставившись в глубину огромного цветка, и улыбался. Его губы шевелились, и хотя я смог расслышать тихие звуки, но не мог разобрать слов. Огромный цветок двигался перед его лицом – то ли от воздушных потоков, то ли по его воле. Он все продолжал что-то шептать, и я, отвернулся: многие люди разговаривают со своими растениями.
Потом я попытался сориентироваться, насколько возможно, и пройти по прямой линии от дома Ларри к склепу Графа. Сначала я подошел к разрушенной церкви и остановился там, стараясь увидеть остальную часть схемы. Тем временем на востоке начало слабо светлеть.
Я лежал и гадал, как вдруг большая летучая мышь – гораздо более крупная, чем Игла, – подлетела с севера и нырнула за большое дерево. Я ждал ее появления с обратной стороны, но его не последовало. Вместо этого, я услышал легкие шаги и из-за дерева вышел человек в черном.
Я уставился на него. Он резко повернулся ко мне и спросил:
– Кто здесь?
Я внезапно почувствовал себя в высшей степени незащищенным. Инстинкт подсказал мне единственно возможную в данной ситуации роль. Издав серию идиотских повизгиваний, я ринулся вперед, отчаянно махая хвостом, бросился перед ним на землю и стал кататься, подобно какому-нибудь бродяге, до смерти истосковавшемуся по вниманию человека.
Его ярко-красные губы искривились в мимолетной улыбке. Затем он наклонился и почесал меня за ушами.
– Славный песик, – сказал он медленно хрипловатым голосом.
Потом похлопал меня по голове, выпрямился и пошел к склепу. Дойдя до него, остановился. И через мгновение там, где он стоял, уже никого не было.
Я решил, что пора и мне убираться. Его прикосновение было странно холодным.

11 ОКТЯБРЯ

Свежее утро. Завершив обход, я вышел во двор. Не смог обнаружить ничего особенного и пустился в направлении дома Доброго Доктора. Когда я трусил по дороге, услышал знакомый голос из маленькой рощицы справа от меня:
– Вон, сэр, та самая собака.
– Как ты можешь быть уверен? – прозвучало в ответ.
– Я записал некоторые приметы, и они совпадают: он так же прихрамывает на левую переднюю лапу, у него тоже порвано правое ухо…
…Старые боевые раны – разборки с глупым парнем в Вест-Индии. Очень давно…
Конечно, это беседовали Великий Детектив и его компаньон.
– Вот молодец, – услышал я. – Хороший пес. Славный пес.
Я вспомнил свое вчерашнее представление, замахал хвостом и постарался принять самый дружелюбный вид.
– Славный пес, – повторил Великий Детектив. – Покажи нам, где ты живешь. Отведи нас домой.
С этими словами он погладил меня по голове, его руки были гораздо теплее, чем у вчерашнего джентльмена.
– Домой. Теперь иди домой.
Припомнив Серую Метелку в колодце, я привел их к дому Морриса и Маккаба. Подождал вместе с ними на крыльце, пока не услышал приближающиеся шаги в ответ на их стук. Тогда я убежал и срезал дорогу по прямой к склепу Графа. Результат получился интересный. И стал еще интереснее, когда я провел линию оттуда до дома Доброго Доктора.
После этого я провел еще несколько линий и получил тот же результат.

12 ОКТЯБРЯ

Неторопливый день. Тварь в Круге попробовала стать борзой. Но меня никогда не привлекали слишком тощие леди. Несколько раз рычал на Тварь на Чердаке. Наблюдал за ползучими Тварями. Смотрел, как Джек забавляется со своими приобретениями. Еще слишком рано для того, чтобы по-настоящему их использовать.
Потом Серая Метелка рассказала мне, как Ночной Ветер схватил Шипучку, полетел с ним над Темзой и там далеко от берега, бросил его в воду. После беднягу прибило к берегу. Ему пришлось долго ползти обратно. Неизвестно, в чем причина их ссоры.
Еще узнал о нескольких случаях неожиданного серьезного заболевания малокровием среди соседей. К счастью Граф не занимается собаками.
Вечером принес Джеку тапочки и лежал у его ног возле жарко пылавшего камина, а он курил трубку, потягивал шерри и читал газету. Он зачитывал вслух все, что писали об убийствах, поджогах, членовредительстве, тяжких ограблениях, осквернении церквей и необычных кражах. Приятно иногда просто так посидеть и насладиться домашним уютом.

13 ОКТЯБРЯ

Сегодня опять приходил Великий Детектив. Я увидел его мельком, из-за изгороди, где как раз закапывал кое-что. Он меня не заметил.
Потом Серая Метелка рассказала мне, что он заходил в дом Оуэна. Ни его, ни Плута дома не было, и он немного пошарил вокруг и обнаружил плетеные корзины. Его помощник, сообщила Серая Метелка, повредил себе кисть, когда его послали залезть по лестнице на дуб, чтобы проверить прочность некоторых веток, а он оттуда свалился. К счастью, он приземлился на кучу омелы, а то могло быть и хуже.
В тот вечер, когда я совершал очередной обход, я услыхал, как кто-то скребется в окно наверху. Я подошел и выглянул. Сперва я ничего не увидел, а потом разглядел маленькую тень, метавшуюся взад и вперед.
– Нюх! Впусти меня! Помоги! – кричала тень.
Это был Игла.
– Очень нужно всех вас в дом приглашать! – ответил я.
– Вот так храбрец! Я всего лишь летучая мышь! Я даже томатный сок не люблю! Пожалуйста!
– Что случилось?
Громкий щелчок донесся до меня из-за стены.
– Это викарий! – закричал Игла. – Он свихнулся! Впусти меня!
Я отодвинул лапой засов и толкнул раму. Она приоткрылась на несколько дюймов, и он очутился в доме. Тяжело дыша, упал на пол. Снаружи раздался еще один щелчок.
– Я не забуду этого, Нюх, – сказал он. – Дай минуту отдышаться…
Я дал ему две, после чего он зашевелился.
– У вас есть здесь какие-нибудь жуки? – спросил он. – У меня такой активный метаболизм, а мне пришлось потратить много энергии.
– Чтобы поймать их, потребуется немало усилий, – ответил я. – Они довольно быстро бегают. Как насчет фруктов?
– Фрукты – это тоже неплохо…
– На кухне стоит ваза с фруктами.
Он слишком устал, чтобы долететь туда, а я боялся взять его в пасть, он казался мне слишком хрупким. Поэтому я позволил ему вцепиться мне в шерсть.
Пока я спускался по лестнице, он повторял:
– Свихнулся, свихнулся…
– Расскажи мне об этом, – попросил я, пока он пировал, лакомясь сливой и парой виноградин.
– Викарий Робертс пришел к убеждению, что в округе происходит нечто неестественное, – начал Игла.
– Как странно. Что могло навести его на такую мысль?
– Мертвецы, в которых не осталось ни капли крови, и люди, страдающие малокровием, – все они видели очень яркие сны с участием летучих мышей. Нечто в этом роде.
Я много раз встречал викария Робертса во время своих рысканий – маленький толстый человечек с пушистыми бакенбардами. У него старомодные очки с квадратными стеклами в золотой оправе. Мне говорили, что в кульминационные моменты своих проповедей он часто сильно краснеет и брызгает во все стороны слюной и что иногда он подвержен приступам конвульсий, за которыми следуют потеря сознания и странные взрывы эмоций.
– Вполне допустимые мысли для человека с истерическими наклонностями, – сказал я.
– Наверное. Во всяком случае, он в последнее время приобрел привычку бегать ночью по приходу, вооружившись арбалетом и колчаном со стрелами – он называет их «летающие колья». Я слышу стук в дверь! Держу пари, это он! Спрячь меня!
– Нет необходимости, – ответил я. – Хозяин не позволит явному безумцу, имеющему опасное оружие, войти и обыскать дом. Наш дом – это место, где царят покой и благопристойность.
Дверь открылась, и я услышал, как они тихо разговаривают. Потом викарий повысил голос. Джек, будучи джентльменом, отвечал своим мягким, вежливым тоном. Викарий стал кричать о Порождениях Ночи, Нечестивых Обрядах, Оживших Богохульствах и Тому Подобных Вещах.
– Вы предоставили ему убежище! – слышал я его крик. – Я иду за ним!
– Вы никуда не пойдете, – отвечал Джек.
– У меня есть моральное право на обыск, и, будь я проклят, если не пройду! – сказал викарий.
Затем я услышал возню.
– Прошу прощения, Игла, – сказал я.
– Конечно, Нюх.
Я выбежал в прихожую, но Джек уже закрыл и запер на засов дверь. Он улыбнулся, увидев меня. За его спиной раздались удары в дверь.
– Все в порядке, Нюх, – сказал он. – Я не собираюсь спускать на беднягу собак. Гм… И где же твой друг?
Я взглянул в сторону кухни. Джек прошел туда, опередив меня на несколько шагов. Когда я вошел, он уже скармливал Игле виноградину.
– «Порождение Ночи», – сказал он. – «Ожившее Богохульство». Ты здесь в безопасности. Ты можешь даже съесть персик, если хочешь.
Он вышел, насвистывая. Стук в дверь продолжался еще минуту-другую, потом прекратился.
– Что делать с этим человеком, как ты считаешь? – спросил Игла.
– Не надо попадаться ему на глаза. По-моему.
– Легко сказать. Вчера он выстрелил в Ночного Ветра, а недавно два раза стрелял в Плута.
– Почему? Они же не принадлежат к кровопийцам.
– Он заявил, будто у него было видение о сообществе мерзких особей и прирученных ими животных, они якобы готовят некое психическое действо, которое сделает их врагами и поставит под угрозу безопасность человечества. Дело вампиров явилось первым «знаком», как он выразился, что это правда.
– Интересно, какой сплетник послал ему это видение.
– Трудно сказать, – ответил Игла. – Но вполне возможно, завтра он будет стрелять в тебя или в Джека.
– Возможно, прихожане пошлют его на Континент, – предположил я, – на какие-нибудь целебные воды. Нам осталось примерно две с половиной недели.
– Сомневаюсь, что они это сделают. Мне кажется, он завербовал нескольких помощников, хвастаясь своими видениями. Сегодня ночью он не единственный, кто вооружился арбалетом.
– В таком случае, нам, наверное, придется узнать, кто эти люди, где они живут, и не спускать с них глаз.
– Я лично использую эхолокацию, но я уловил твою мысль.
– Ночной Ветер и Плут уже, очевидно, все знают. Я предупрежу Серую Метелку, если ты оповестишь Шипучку и Бубона.
– А как насчет Тальбота?
– Насколько мне известно, у Ларри Тальбота нет другого компаньона, кроме растений. Думаю, он способен сам о себе позаботиться.
– Ладно.
– …И нам всем следует договориться сообщать друг другу о том, кто они и где живут. Подобным типам все равно, каких убеждений ты придерживаешься.
– В этом я с тобой согласен.
Позже я проверил окрестности и не обнаружил поблизости личностей с арбалетами. Тогда я снова открыл окно и выпустил Иглу. Арбалетные стрелы викария торчали из оконного переплета у нас над головой.

Предыдущая страница 4 Следующая страница


5 Роджер Желязны

14 ОКТЯБРЯ

Серая Метелка как раз закончила выкапывать что-то и волокла это что-то к дому, когда я вошел в их двор. Я ввел ее в курс событий прошлой ночи, и, хотя она и предупреждала меня никогда не доверять летучим мышам, все же признала серьезность угрозы, представляемой викарием и его командой. Кто-то, очевидно, выстрелил в них с вершины холма, когда они с Джил пролетали над ним вчера ночью, заставив их совершить вираж и изрядно поволноваться, отчего они едва не врезались в печную трубу.
Когда Серая Метелка закончила свои дела, она сказала:
– Я хотела обсудить с тобой кое-что.
– Давай.
– Сперва о главном. Я тебе лучше покажу.
Я последовал за ней со двора.
– Полицейский из Лондона вчера посетил констебля Теренса, – сказала она. – Шипучка и я видели, как он проезжал на гнедой кобыле.
– А дальше?
– Позже Плут видел эту кобылу пасущейся в поле и упомянул об этом странном факте. Мы обыскали всю округу, но всадника не оказалось.
– Вам надо было позвать меня. Я мог найти его по следу.
– Я заходила. Но тебя не было.
– Я действительно отлучался по делу… Ну и что же случилось?
– Потом я проходила по другому полю, тому, куда мы сейчас направляемся, возле вас. Там кружила пара ворон. Тут я подумала, что пора бы пообедать. Вороны, как выяснилось, тоже так думали. Они выклевывали глаза тому полицейскому, который лежал в траве. Как раз прямо перед нами.
Мы приблизились. Птицы уже исчезли. Человек был одет в полицейскую форму. У него была перерезана глотка и выклеваны глаза.
Я сел и уставился на него.
– Мне это совсем не нравится, – наконец произнес я.
– Не сомневаюсь.
– Это слишком близко. Мы живем вон там, рядом.
– А мы – вон там.
– Ты кому-нибудь уже рассказывала?
– Нет. Так значит, одно из двух: либо это и вправду не ваших рук дело, либо ты хороший актер.
Я покачал головой.
– Это не имеет никакого смысла.
– Ходят слухи, что Джек имеет волшебную власть над неким ритуальным кинжалом.
– А у Оуэна есть серп. Что из того? А у Растова есть удивительная икона, нарисованная сумасшедшим арабом, который отрекся от ислама. Но он мог воспользоваться и кухонным ножом. А у Джил есть ее метла. Она тоже могла бы найти что-нибудь, чем можно перерезать глотку.
– Ты знаешь об иконе?
– Конечно. Это моя работа – выслеживать орудия. Я же наблюдатель. А у Графа, вероятно, есть кольцо, а у Доброго Доктора – шар. Думаю, это просто обыкновенное убийство. Но теперь у нас на шее труп, вблизи от дома. Не просто какой-то труп – полицейский. Будет расследование, и, скажем прямо, мы все – подозрительные персонажи, нам есть что скрывать. Мы планировали пробыть здесь несколько недель. Мы стараемся выполнять как можно больше активной работы за пределами этого района, пока. Мы не хотим привлекать к себе внимания. Но мы все – временные жильцы со странным прошлым. Этот происшествие расстроит много планов.
– Если тело найдут.
– Да.
– А ты не мог бы вырыть яму, столкнуть его туда и зарыть? Так же, как ты поступаешь с костями – только побольше?
– Они заметят свежую могилу, если начнут искать. Нет, не подходит. Нам придется убрать его отсюда.
– Ты достаточно сильный, может быть, ты подтащишь его к той разрушенной церкви и столкнешь в расщелину?
– Слишком близко. И это может спугнуть Графа, и он поменяет место из страха, что люди начнут шарить вокруг.
– И что?
– Мне нравится знать, где он обитает. Если он переедет, нам придется снова искать его…
– Тело, – напомнила она.
– Я думаю. До реки ужасно далеко, но, может быть дотащить его туда в несколько приемов и столкнуть в воду? Есть много мест, где я мог бы прятать его по дороге…
– А как насчет лошади?
– Ты не могла бы поговорить с Шипучкой? Расскажи ему о случившемся. Лошади часто боятся змей. Возможно, он напугает ее и заставит убежать обратно в город.
– Похоже, стоит попробовать. Но, тебе надо проверить справишься ли ты с телом.
Я обошел труп, потом, ухватив за воротник, напряг лапы и потянул. Он легко заскользил по мокрой траве и оказался легче, чем можно было предположить по его виду.
– Дотащить его до реки – размышлял я вслух, – за один раз мне не удастся, но, по крайней мере, я смогу убрать его отсюда.
– Хорошо. Посмотрю, нет ли поблизости Шипучки.
Она убежала, а я поволок полицейского, обратившего свое расклеванное лицо к сумрачному небу. Всю вторую половину дня я тем и занимался: тащил, отдыхал, снова тащил, дважды прятал его – один раз, когда увидел людей, второй раз, когда вернулся домой, чтобы сделать обход. (Тварь в Паропроводе снова буйствовала). В какой-то момент мимо меня вдоль дороги проскакала лошадь.
К вечеру я выдохся и вернулся домой поспать и поесть, оставив труп в кустарнике. Я не преодолел даже половины пути.

15 ОКТЯБРЯ

Непрерывная серость и морось. Я рано сделал обход и вышел проверить обстановку вокруг дома. В течение ночи я несколько раз ходил к покойнику, чтобы продвинуться немного дальше. Утром просто валился с ног, а на рассвете заявился Игла.
– Он опять охотился со своей командой арбалетчиков, – сообщил он. – Я все еще точно не знаю, сколько их, но могу показать, где живет один.
– Потом, – ответил я. – Я очень занят.
– Ладно, – сказал он. – Вечером покажу, если мы оба будем свободны.
– Что-нибудь слышно о полиции?
– Полиция? По какому делу?
– Неважно. Расскажу, когда увидимся позже. Если только кто-нибудь еще не расскажет тебе первым.
– Пока!
Он умчался, а я пошел тащить покойника и тащил, пока совсем не обессилил. Когда я доплелся до дому, челюсти мои сводило, лапы болели, старая рана, полученная в деле зомби, ныла невыносимо.
Пока я отдыхал под деревом, зашла Серая Метелка.
– Как идут дела? – спросила она.
– Довольно неплохо, – ответил я. – Остался еще большой отрезок пути, но труп достаточно надежно спрятан. Я видел, как мимо пробежала лошадь. Догадался, что ты позаботилась.
– Да, Шипучка проявил готовность к сотрудничеству. Ты бы видел его представление! На лошадь оно произвело огромное впечатление.
– Отлично. Кто-нибудь приходил?
– Да. Я утром наблюдала за домом констебля. Туда приезжал инспектор из города. И еще Великий Детектив и его компаньон, у которого забинтована рука.
– Бедняга. Они долго там пробыли?
– Инспектор – нет. Но Великий Детектив остался, посетил викария и еще нескольких человек.
– Ух ты! Интересно, что он им рассказал?
– С того места, где я сидела, мне не было слышно. Но потом Детектив долго бродил по окрестностям. Они даже несколько углубились в поле по направлению к дому Доброго Доктора.
– Но не в сторону Графа, нет?
– Нет. Они остановились и расспрашивали Оуэна о разведении пчел. Предлог, конечно. И я была поблизости, когда они заметили стрелы, торчащие из стены вашего дома.
– Проклятье! – сказал я. – Забыл. Нужно с ними что-то сделать.
– Сейчас мне необходимо закопать кое-что, – сказала она. – Поговорим позже.
– Да. У меня тоже есть работа.
Я снова сделал обход, потом пошел и протащил труп еще немного. Поскольку я пробовал и так, и эдак, то пришел к выводу, что в окоченевшем виде они легче, чем в обмякшем, а он опять обмяк.

***

Вечер. Джек снова захотел выйти. Когда игра достигает этой точки, в списке покупок всегда в последнюю минуту появляются необходимые предметы. На этот раз повсюду было полно патрульных, некоторые из них ходили парами. В какой-то момент мимо со свистом пронеслась Сумасшедшая Джил и привлекла их внимание; через открытую дверь пивной я увидел Растова, сидящего за столом в одиночестве, не считая бутылки водки и стакана. (Интересно, подумал я, что происходит в таких случаях с Шипучкой, если он внутри). Крыса, похожая на Бубона, просеменила мимо, держа палец во рту; прошел Оуэн, пошатываясь, с парой приятелей, их лица были перепачканы угольной пылью, и они пели что-то на уэльском наречии; я видел Морриса – в парике, в женской одежде, сильно нарумяненного, висящего на локте у Маккаба.
– Самое время повеселиться, – заметил Джек, – пока дела не приняли серьезного оборота.
Человек с повязкой на одном глазу, со спутанными волосами, страшно хромая и поджимая сухую руку, проковылял мимо, он торговал карандашами, которые держал в жестяной кружке. Я сразу понял, по запаху, что это замаскированный Великий Детектив. Джек купил у него карандаш и щедро расплатился.
Торговец пробормотал:
– Благослови вас бог, господин, – и захромал дальше.
На этот раз наши поиски были исключительно трудными, и хозяин рисковал больше, чем обычно. Когда мы убегали, преследуемые несколькими патрульными и пронзительными свистками, вдруг открылась какая-то дверь и знакомый голос произнес:
– Сюда!
Мы нырнули внутрь, дверь за нами закрылась, и через несколько секунд я услышал, как полицейские пронеслись мимо.
– Спасибо, – услышал я шепот Джека.
– Рад, что смог помочь, – ответил Ларри. – Похоже, сегодня вечером все гуляют.
– Такое время наступает, – сказал Джек, и из его свертка начало потихоньку капать.
– У меня тут есть полотенце, вы можете его взять, – сказал Ларри.
– Благодарю вас. Откуда вы знаете, что оно может понадобиться?
– Я же обладаю даром предвидения, – усмехнулся Ларри.
На этот раз он не пошел нас провожать, а я извинился и вернулся к своему покойнику, протащил его дальше. Кто-то добрался до него и украл некоторые части тела, но он все еще, в основном, целый.
Пока я с трудом продвигался вперед, откуда-то сверху послышался голос Серой Метелки. Но моя пасть была занята, и я не хотел бросать работу.

16 ОКТЯБРЯ

Прошлой ночью я крепко спал, проснулся – все болит, пошел делать обход.
– Как насчет афганской борзой? – спросила Тварь в Круге, приняв милый аристократичный облик.
– Извини. Сегодня я слишком устал, – ответствовал я.
Она выругалась, и я удалился. Все ползуны угрюмо свернулись клубком в одном месте, и я не мог понять почему. Одна из маленьких тайн жизни… Во дворе я обнаружил мертвую летучую мышь, пригвожденную к дереву тремя арбалетными стрелами. Это был не Игла, кто-то посторонний. Что-то надо с этим делать…
У покойника исчезли еще кое-какие части тела, и пахло от него не слишком приятно. Я протащил его до следующего укрытия. Но делал это без энтузиазма. Вернулся домой – челюсти болят, шея ноет, лапы стерты.
– Я хочу умереть. Я хочу умереть, – раздался тонкий голос почти у меня из-под лап.
– Шипучка, в чем дело? – спросил я.
– Хозяина вырвало прямо здесь, – ответил он. – Я воспользовался случаем и выбрался. Я хочу умереть.
– Продолжай валяться на дороге, какая-нибудь повозка проедет и исполнит твое желание. Все-таки лучше перебирайся на обочину. Давай, я помогу.
Я отнес недужную рептилию в траву.
– Что мне предпринять, Нюх? – спросил он.
– Лежать на солнце и потеть, – сказал я. – Пить много жидкости.
– Не знаю, стоит ли прикладывать такие усилия.
– Потом ты почувствуешь себя лучше. Поверь мне.
Я оставил его стонать на камне. Двинулся домой, кое-как сделал обход. Хозяина не было. Пошел и поспал в гостиной, проснулся, поел, снова задремал.
Потом я услышал шаги, приближающиеся к парадной двери. Джек пришел, как я понял, в компании Ларри Тальбота. Они остановились снаружи, продолжая разговор, начатый, очевидно, по дороге. Похоже, они только что вернулись от констебля Теренса, куда их пригласили вместе с несколькими другими соседями для допроса городской полицией относительно пропавшего полицейского, которого я таскал по полям. Я понял, что следующая группа соседей пришла туда после них, для продолжения расследования. В тот момент я так мерзко себя чувствовал, что был бы только рад, если бы они забрали то, что осталось от этого человека.
– …А викарий Робертс, прожигающий каждого взглядом, будто мы ВСЕ это сделали… – говорил Ларри. – Какое право имеет этот человек присутствовать на официальном расследовании? Он же совершенно чокнутый.
– К счастью, – ответил Джек. – Иначе кто-нибудь мог бы принять всерьез его теории.
– Правда, – согласился Ларри. – Если кого-то нужно прикончить, то он выглядит самым лучшим кандидатом.
– В этом случае его видения вызовут больше доверия.
– В том-то и дело. – Последовал вздох. – Я просто зол на тех, кто усложняет и без того сложное положение. – Он снова вздохнул. Потом прибавил:
– Я заметил, что при нем не было арбалета.
– Вот уж всех повеселил бы!
Оба захихикали.
– Ларри, – неожиданно сказал Джек. – Признаюсь, я не совсем понимаю вашу роль во всем этом. Очевидно, что вы много знаете, уверен, что вы знаете, что делаете, не могу отрицать, что вы мне помогали. И я вам за это благодарен. Но вы явно не собираете предметов, необходимых для создания структуры власти, чтобы направить ее в ту или другую сторону. Признаюсь когда вы явились в первый день и почти открыто объявили себя Закрывающим, меня это несколько шокировало. Но и в этом, как я подозреваю, был свой резон. И все же, насколько я могу судить, вы не предприняли ничего, что могло бы способствовать достижению конечной цели, не говоря уже о создании защиты против грядущих дней. Если это правда, то вы можете накликать беду, объявляя о своих взглядах и продолжая проживать на территории Игры.
– Вы единственный, кому я рассказал, Джек, – ответил Ларри.
– Почему?
– Я, конечно, знаком с большинством остальных. Но в вас есть нечто такое, – возможно, это связано с собакой, – что я уверен в безопасности, открывая вам свои убеждения. Я уже говорил, что предвидение – моя сильная сторона.
– Но ваша роль во всем этом, сэр! Какова она?
– Я никогда никому не рассказываю всего. Это может повлиять на их поступки и воздействовать на то, что я предвидел. Тогда мне бы пришлось начать сначала, а для этого, возможно, уже слишком поздно.
– Признаюсь, вы меня почти запутали, но я чувствую в ваших словах нечто рациональное. В таком случае, рассказывайте мне то, что пожелаете и когда пожелаете.
– Несомненно.
Я услышал, как их ладони сошлись в рукопожатии, и Ларри ушел.
Дело с покойником продвигается медленно. Протащил еще немного, часть пути – по болоту, и это было ужасно. Труп постоянно цеплялся за кусты куманики, путался в упавших ветках, застревал на кочках. Возможно, он лишился еще некоторых частей тела на этом участке, но я слишком устал, чтобы искать их. В конце концов, к полудню я просто сдался и пошел домой. Вероятно, этой ночью мы опять выйдем, потому что уже Канун, и все такое. Мне необходим отдых.
По пути домой я поискал Шипучку на камне, но его не было видно. Извилистый след вел прочь от камня – только и всего.
Серая Метелка ждала меня на своей любимой ветке. Когда я вернулся, я заметил, что пронзенная летучая мышь исчезла, но стрела на месте.
– Нюх, – спросила она, спускаясь с дерева, – ты уже покончил с этим?
– Не спрашивай, – вздохнул я. – Это оборачивается крупным мероприятием.
– Мне очень жаль, – сказала она, – но сегодня утром я ходила к констеблю вместе с хозяйкой и слышала все эти разговоры…
– Что они говорили?
– Им известно, что полицейский приехал сюда, что домой он не вернулся, и они не успокоятся, пока не перевернут каждую коровью лепешку и не найдут его или не узнают, что с ним случилось. И тому подобное.
– Ничего нового. А как прошел допрос?
– Что касается нас, прекрасно. Хозяйка совершила свое безумное действо и говорила о том, что его унесли феи, чтобы превратить в оборотня. При этом она очень натурально разволновалась. Растов внезапно стал гораздо хуже чем обычно понимать по-английски. Моррис и Маккаб были вежливы и сказали, что ничего не знают. Джек выглядел полным сочувствия, но тоже не мог ничего добавить. Добрый Доктор возмущался тем, что тихое селение, которое он выбрал, чтобы заняться научными исследованиями, неожиданно стало местом событий, от которых он хотел убежать. Ларри Тальбот сказал, что никогда не видел этого человека. Оуэн сказал, что они разговаривали, но после этого он больше его не видел и не знает, куда тот поехал после того, как ушел от него. Возможно, он последний, кто его видел, согласно примерной раскладке по времени, – так полицейский сказал констеблю.
– А что викарий?
– Он только сказал, что кто-то лжет, чтобы прикрыть работу Дьявола, и он выяснит, кто именно.
Я повалился на сухой клочок травы и выдрал зубами репей.
– Итак, как далеко ты продвинулся? – спросила она.
– Наверное, на две трети пути. Я попал на болото.
– Вероятно, они сначала поищут здесь, а потом расширят поиски. Поэтому у тебя еще должно быть время в запасе.
– Это утешительно. Ты ночью выходишь?
– Возможно.
– Завтра все стихнет. Никаких обид, как бы дело ни повернулось.
– Да.
– По дороге к реке я нашел большой участок кошачьей мяты. Если мы оба уцелеем, поставлю тебе выпивку.
– Спасибо.
Она потянулась. Я тоже потянулся и зевнул. Мы кивнули друг другу и разошлись по своим делам.

17 ОКТЯБРЯ

Скоро начнется. Сегодня – день Новой луны. Теперь сила будет прибывать до ночи полнолуния, тридцать первого числа; это сочетание цифр собирает нас вместе. И по мере ее прибывания мы приступаем к своей работе, которая разобщает нас. Предстоящие дни обещают быть занятными, так как Открывающие и Закрывающие выдают себя своими поступками. Возможно, события прошлой ночи были последним актом сотрудничества.
Джек захотел посетить кладбище, чтобы собрать несколько последних ингредиентов. Он остановил свой выбор на отдаленном, расположенном на отшибе кладбище, где мы уже однажды побывали. Он отправился туда верхом, прихватив лопату и потайной фонарь, а я трусил рядом.
Он привязал лошадь в рощице за кладбищем, и мы пошли дальше пешком. Само собой, ночь была очень темной. Однако с помощью фонаря мы быстро нашли подходящее уединенное местечко со свежевскопанной землей. Джек немедленно приступил к работе, а я принялся сторожить.

Предыдущая страница 5 Следующая страница


Ночь в тоскливом октябре 6

Стояла теплая погода, на удивление приятная для октября, мимо шныряли летучие мыши, над головой сверкали яркие звезды. Я услышал в отдалении чьи-то шаги, но они не приближались к нам, и я не видел причин поднимать тревогу. Я патрулировал наш маленький участок почти лениво. Через некоторое время над головой, снижаясь, пронеслось нечто крупное. Это нечто, однако, не приземлилось рядом с нами и не делало попыток приблизиться к нам. Немного позже нечто столь же крупное снова пронеслось, снижаясь, хотя и не в том же направлении, что и первое, и тоже не стало к нам приближаться; я был начеку, но сигнала не подавал. Вскоре после этого, я услышал топот лошадиных копыт на тропинке, звуки спешивающихся всадников, потом шаги. Скрипнул, останавливаясь, фургон, и я услышал, как ставят тормоз. Прибывшие разбрелись по кладбищу, с разных сторон до меня доносился их шепот. От всей этой суеты я почувствовал себя неуютно. Расширил зону патрулирования и вскоре тут и там стал различать стук лопат.
– Я тебя помню, – раздался смутно знакомый голос. – Ты – сторожевой пес, как и я, у тебя большие зубы.
Это кладбищенский пес совершал свой обход.
– Привет, – сказал я. – Припоминаю. Кажется, здесь вдруг закипела бурная деятельность.
– Слишком бурная, – ответил он. – Не уверен, что мне хочется поднимать тревогу. Можно и взбучку получить. В конце концов, здесь все мертвые, поэтому – кому какое дело? Они не будут жаловаться. Чем старше я становлюсь, тем более консервативным себя чувствую. Теперь я не очень-то стремлюсь к активным действиям. Лишь бы они аккуратно засыпали ямы, когда закончат. Может быть, ты смог бы им намекнуть?
– Вряд ли, – сказал я. – Я мало кого знаю. Это ведь не профсоюз, с правилами работы и общей политикой. Мы обычно добротно делаем свое дело и уносим ноги.
– А если бы вы убирали за собой, у меня было бы меньше хлопот.
– Боюсь, я могу поручиться только за хозяина, он обычно в этих делах очень аккуратен. Может, тебе лучше обратиться к остальным самому.
– Я склонен махнуть на все лапой, – сказал он.
Мы немного побродили вместе. Через некоторое время чей-то голос, похожий на голос Маккаба, крикнул от подножья холма:
– Проклятье! Мне нужно левое бедро, а здесь его нет!
– Вы говорите, левое бедро? – раздался неподалеку каркающий голос, который мог принадлежать старику Оуэну. – У меня тут есть правое, оно мне ни к чему. Нет ли у вас печени? Мне нужна печень.
– Проще простого! – донесся ответ. – Один момент. Вот! Меняемся?
– Оно ваше! Держите!
Что-то пронеслось в воздухе и с треском покатилось по склону холма, затем последовал быстрый топот ног.
– Годится! Вот ваша печень!
Выше по склону раздалось – шлеп! и приглушенное:
– Поймал!
– Эй! – прозвучал откуда-то слева женский голос. – Нет ли там черепа?
– У меня есть! Что вы мне дадите взамен?
– А что вам надо?
– Фаланги пальцев!
– Заметано! Я свяжу их вместе кусочком веревки!
– Вот ваш череп!
– Поймала! Сейчас получите ваши пальцы!
– У кого-нибудь есть сломанный позвоночник повешенного? – спросил низкий мужской голос с венгерским акцентом, откуда-то издалека, справа.
С минуту было тихо. Потом снова:
– У меня тут есть несколько раздавленных позвонков! Хотя я не знаю, как они стали такими!
– Возможно, они подойдут. Пришлите их сюда, пожалуйста.
Что-то белое пронеслось в лунном свете.
– Подойдут. Что вам дать за них?
– Это за счет заведения! Я закончил! Спокойной ночи!
Послышались звуки поспешно удаляющихся шагов.
– Видишь? – сказал старый пес. – Он не зарыл ее.
– Сочувствую.
– Теперь придется всю ночь месить лапами грязь, забрасывать яму.
– Боюсь, не смогу помочь. У меня дела.
– Кому-нибудь, нужны глазные яблоки? – прокричал кто-то.
– Сюда! – отозвался некто с русским акцентом. – Одно, пожалуйста.
– Я возьму второе! – донесся аристократичный голос с противоположного конца.
– У кого-нибудь есть пара ложных ребер или пара почек?
– Спуститесь вниз за почками! – прозвучал новый голос.
– А мне нужна пателла!
– Что это такое?
– Коленная чашечка!
– Да? Без проблем…
На обратном пути мы прошли мимо тщедушного старика с седой бородой, который дремал у ворот, опираясь на лопату. Всякий принял бы его за могильщика, вышедшего глотнуть немного ночного воздуха, но пахло от него Великим Детективом, и вряд ли он дремал. По всей вероятности, кто-то скоро пожалеет о своей неосторожности.
Джек закутался в плащ, и мы проскользнули мимо, тени среди теней.
Итак, вся наша работа была быстро завершена, ко всеобщему удовлетворению, не считая усталой дворняги. Такие минуты редки, такие минуты быстротечны, но всегда ярко светят нам, если сумеешь их поймать, измерить, сохранить, и потом, в тяжелые времена, возвращаешься к ним там, в светлых чертогах памяти, на фоне языков пламени.
Прошу прощения. Говорят, Новая луна вызывает рефлексию. Пора делать обход.

18 ОКТЯБРЯ

Вчера мне удалось протащить его дальше по болоту, но он все еще был там. Я устал. Джек заперся со своими ингредиентами. Вокруг шныряли полицейские, обыскивали окрестности. С ними был и викарий, давал им наставления. Наступила ночь, и немного погодя я вернулся к болотистому участку, прогнал хорьков и снова принялся за работу.
Я трудился изо всех сил больше часа, разрешая себе лишь короткие перерывы, и вдруг понял, что я уже не один. Он был больше меня – один из самых крупных псов, которые мне когда-либо попадались за пределами Ирландии – и двигался так бесшумно, словно был частичкой ночи, оторвавшейся от нее и обретшей самостоятельность. Я даже позавидовал. Очевидно, он уловил тот момент, когда я осознал его присутствие, и двинулся ко мне длинными легкими шагами.
Поправка. Когда он подошел, я понял, что на самом-то деле он – не пес. Это был большой серый волк. Я быстренько припомнил все, что знал о позах покорности, используемых этими ребятами, и попятился от мертвеца.
– Вы можете забрать его, – сказал я. – Я не возражаю. Но он не в лучшей форме.
Он подходил все ближе. Чудовищные челюсти, огромные огненные глаза…
– Так вот он где, – произнес волк.
– Кто?
– Пропавший покойник. Нюх, ты прячешь вещественное доказательство.
– Можно сказать, я прячу то, что уже было спрятано. Кто вы?
– Ларри Тальбот.
– Вы меня одурачили. Я подумал – вы крупный волк… ух!
– И волк тоже.
– БЫЛИ волком, да? Переселение душ? Но сейчас ведь нет луны.
– Верно.
– Но как вам это удалось?
– Я могу проделывать это всякий раз, когда пожелаю, с некоторой помощью ботаники, и полностью сохранять способность мыслить разумно, – за исключением тех периодов, когда луна полная. Тогда это происходит только помимо моей воли и сопровождается некоторыми неприятными моментами.
– Ах так, понимаю. Впадаете в неистовство, как бесноватый человек.
– Бесноватый волк, – поправил он. – Да.
– А почему вы здесь?
– Шел по твоему следу. При обычных обстоятельствах это моя любимая пора. Ни намека на луну, которая могла бы меня смущать. Но я пожертвовал ею, чтобы провести небольшое расследование. Возникла необходимость поговорить с тобой. Поэтому я пришел. Кстати, что ты собираешься сделать с этим покойником?
– Я пытался оттащить его к реке и там сбросить в воду. Кто-то оставил его рядом с нашим домом, и я боялся, что заподозрят Джека.
– Я протяну тебе руку, то есть лапу по… Короче, я тебе помогу.
С этими словами он ухватил мертвеца за плечо и зашагал, пятясь назад. Он не собирался с силами для каждого следующего рывка, как приходилось делать мне. Он просто шел и шел, даже прибавлял скорость. Моя помощь была не нужна. Я бы даже мешал ему, если бы попытался где-нибудь ухватиться. Поэтому просто трусил рядом.
Спустя примерно час мы уже стояли на берегу реки и смотрели, как течение уносит труп полицейского.
– Не могу даже выразить, как я счастлив, – сказал я.
– Ты только что это выразил, – ответил он. – Пора возвращаться.
У нашего дома он, однако, не остановился.
– Куда мы направляемся? – спросил я, когда на втором перекрестке он повернул налево.
– Я говорил, что пошел тебя искать, потому что хотел поговорить. Но сначала я должен показать тебе кое-что. Если я правильно определил время, сейчас почти полночь.
– По-моему, она уже близко.
Мы подходили к местной церкви. Изнутри просачивался очень слабый свет.
– Передняя дверь наверняка заперта, – сказал он. – Но нам и не следует идти через нее.
– Мы идем в церковь?
– Таковы мои намерения.
– А вы там раньше бывали?
– Да. Я знаю, как туда попасть. Мы пойдем через заднюю дверь, если поблизости никого нет, пройдем через маленький вестибюль, повернем налево, а через несколько шагов направо по короткому проходу. Оттуда можно пробраться в ризницу, если там чисто.
– А потом?
– Если займем правильную позицию, то сможем увидеть.
– Что?
– Мне самому любопытно. Давай выясним.
Мы подошли к черному входу и прислушались. Внутри и поблизости никого не было. Ларри встал на задние лапы, причем выглядел он в такой позе гораздо грациознее, чем я. Но ведь у него было больше практики. Он зажал дверную ручку между передними лапами, нажал, повернул и медленно потянул.
Дверь открылась. Следуя известным ему маршрутом, мы благополучно достигли ризницы и расположились для наблюдений.
Служба была в разгаре. Среди немногочисленных прихожан, занимавших передние скамьи, была только одна женщина. Викарий стоял перед алтарем, который был задрапирован черной тканью, и читал проповедь. Ему приходилось напрягать зрение, так как мигающий свет был совсем слабым, горело всего несколько черных свечей. Ларри обратил мое внимание на то, что крест перевернут вверх ногами, я уже и сам это заметил.
– Ты знаешь, что это означает? – тихо спросил он.
– Религиозный сигнал бедствия? – предположил я.
– Послушай, что он говорит.
Я последовал его совету.
– …Нъярлатотеп, – читал он, – грядет прыжками через горы, скользит по холмам. Он подобен многоногому козлу, он стоит у стен наших, он глядит на окна наши, проникает сквозь жалюзи, рогами славы увенчан. Нъярлатотеп отверз уста и рек: «Восстаньте, темные мои слуги, и явитесь. Ибо, чу! – грядет зима, и льют холодные дожди. Цветы на земле почили, и песни птиц допеты. Черепаха лежит, зарублена. Фиговое дерево увядает, и также лоза виноградная. Восстаньте, темные мои слуги, и выходите…»
В этот самый момент женщина поднялась с места, и, слегка пошатываясь, начала снимать свои одежды.
– Вы меня убедили, – сказал я Ларри, запоминая лица прихожан, которые, как я заподозрил, входили в состав команды арбалетчиков.
– В таком случае давай сделаем то, на что он намекал, и выйдем, – сказал он.
Мы выбрались тем же путем и медленно пошли назад к перекрестку.
– Значит, он тоже участник, – сказал я через какое-то время.
– Именно ЕГО статус я хотел обсудить с тобой.
– Да?
– Мне известно, что в этих делах решающее значение отводится определенным геометрическим построениям, но мне никогда не удавалось разузнать все до конца, – сказал он. – Но знаю, что здесь важную роль играет местонахождение жилища каждого из игроков.
– Правильно. О! Понимаю, к чему вы клоните.
– Как влияет на схему его присутствие? Ты знаешь, как вычислять такие вещи, Нюх?
– Знаю. Я уже какое-то время хожу по этим линиям. Где он, собственно, живет?
– В коттедже за церковью.
– Достаточно близко. Теперь придется проделать гораздо больше расчетов.
– Мне необходимо знать центральное место, место проявления, Нюх.
– Я догадался, Ларри, и я вам скажу, когда вычислю его. Не расскажете о ваших планах? У меня такое чувство, что это нечто особенное.
– Извини.
– Вы становитесь частью моей проблемы.
– Каким образом?
– Если я не знаю, что вы замышляете, мне неизвестно, считать ли вас игроком, включать или нет ваш дом в диаграмму.
– Понимаю.
У перекрестка он остановился.
– А ты не мог бы проделать это двумя способами – со мной и без меня – и потом сообщить мне результат?
– И еще с домом викария и без него? Это было бы дьявольски сложно – просчитать дважды по два варианта. Почему вы боитесь рассказать мне? Вы уже почти признались, что вы – Закрывающий. Хорошо. И я тоже. Теперь вы довольны? Вашей тайне ничто не угрожает. Мы союзники.
– Дело не в этом, Нюх, – сказал он. – Я не могу тебе сказать, потому что не знаю. Я умею предвидеть. Я знаю кое-что о будущем, и я предвижу, что буду в центре в полнолуние. Да, я на вашей стороне. Но я в ту ночь стану безумным. Я все еще не нашел формулу для сохранения рассудка при смене луны. Я даже не уверен, что меня следует отнести к категории игроков. Но я также не уверен и в обратном. Во мне слишком много от джокера.
Я запрокинул голову и завыл. Иногда это единственное, что можно сделать.
Пошел домой, совершил обход, много думал, потом лег спать. Сегодня утром встретил Серую Метелку, когда шагал по окрестностям и делал расчеты.
– Привет, кошка!
– Привет, пес. На какой стадии находится твой проект по захоронению?
– Завершен. Выполнен. Кончен. Все уплыло. Вчера ночью.
– Восхитительно. Порой мне казалось, что его найдут раньше, чем ты туда доберешься.
– Мне тоже.
– Теперь нам надо быть очень осторожными, следить за тем, что говорим.
– И даже за тем, какими словами. Но мы взрослые, мы достаточно разумны, и мы оба знаем, что к чему. Итак, как дела?
– Не слишком хорошо.
– Проблемы с математикой?
– Мне не следует об этом рассказывать.
– У всех сейчас проблемы.
– Ты это знаешь? Или догадываешься?
– По другому и быть не может, поверь.
Она пристально поглядела на меня.
– Я тебе верю. Я только хотела узнать, почему ты так уверен?
– Боюсь, теперь уже я не могу тебе ответить.
– Понимаю, – сказала она. – Но давай не прерывать наши беседы только потому, что мы вступили во вторую фазу.
– Согласен. Думаю, это было бы ошибкой. Итак, как идут дела?
– Не слишком хорошо.
– Проблемы с математикой или с личностями?
– Ты быстро соображаешь. И те, и другие.
– Если ты решишь проблему, действительно ли Тальбот игрок, я тебе в обмен кое-что предложу.
– Что?
– Разумеется, я не могу сказать. Но это может пригодиться, если дела пойдут плохо.
– Я склонен принять твое предложение, но я еще не нашел ответа.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны

– Это уже мне кое-что дает, немного, но кое-что. Поэтому, вот тебе отрицательная информация, чего бы она ни стоила: это не может быть середина дороги. Хозяйка провела исследование и обнаружила веские метафизические причины того, почему этого не может быть.
– Я и сам пришел к такому выводу, но в метафизике я не разбираюсь. Ладно, все равно мы квиты.
– Скоро побеседуем снова.
– Да, скоро.
Я прогулялся к своему излюбленному месту для размышлений, невысокому холму на северо-востоке, с которого мог окинуть взглядом всю округу. Я назвал его Гнездом Пса. Я взобрался на верхушку одного из больших каменных блоков, которые там лежали, и передо мной открылся вид на предместье.
Личности…
Если ни Тальбот, ни викарий не участвуют, то я нашел хороший вариант для центра. И если только Ларри участвует, он все еще годится. Хотя я и сомневался насчет Графа, это надо будет проверить. Но викарий – тоже джокер. Если он идет в счет, а Ларри нет, то возникает равноценно хороший вариант центра – тот, который я недавно даже посетил. Если же и его, и Ларри следует считать игроками, то создается третье вероятное место проявления, к юго-востоку, – я еще не вполне рассчитал, где именно. Я пошел по широкому кругу, охватывающему вершину холма, делая расчеты и писая по очереди на каждый камень – и для того, чтобы отметить линии, и от отчаяния.
Потом я получил искомое место и мысленно отметил его. Если они оба играют, то большой старинный дом пастора, о котором я ничего не знаю, будет третьим вариантом места действия. Нужно будет только посвятить этому немного времени, чтобы увеличить вероятность выбора. Надо проверить.
Тут я понял, что мне не обойтись без помощи кошки. Я снова пошел искать Серую Метелку, но это оказалось не так просто. Никогда не найдешь этих кошек, когда они тебе позарез нужны. Однако время еще есть.

19 ОКТЯБРЯ

Вчера ночью я обнюхал местность, прилегающую к пасторскому дому. Там были свежие следы работы – запахи свежераспиленных досок, краски, кровельного материала, – однако дом был заперт надежнее, чем погребальная урна, и я не смог определить, есть ли кто внутри. Пошел домой, все еще испытывая облегчение от того, что с перетаскиванием трупа покончено. Свистел ветер, мимо меня неслись сухие листья. В той стороне, где был дом Доброго Доктора, сверкали вспышки молнии.
Увидев, что я вернулся, Тварь в Круге предложила:
– Французский пудель?
– Не сегодня.
– Какая-нибудь другая порода? Вообще, ты когда-нибудь чего-нибудь хочешь? Я вот хочу выбраться отсюда, убивать, рвать на куски. Я вдруг почувствовала, что у меня прибавилось сил.
– Настанет и твой час, – ответил я.
Тварь в Паропроводе проделала спереди дырочку. Сквозь нее на меня уставился огромный желтый глаз. Но она не издала ни звука.
Из Шкафа на Чердаке доносился храп. Я остановился перед зеркалом в холле. Все Твари снова собрались в клубок, а не ползали по зеркалу, и при ближайшем рассмотрении оказалось, что они расположились перед маленькой трещинкой в стекле, которую я раньше не замечал. Неужели они нашли способ создавать такие трещины из другого измерения в своей тюрьме? Но пока она была еще слишком незначительной, чтобы они могли ею воспользоваться. Тем не менее надо будет присматривать за ней.
Проснулся от скрипа колес, цоканья лошадиных копыт, доносившихся со стороны дороги. Были слышны голоса, кто-то пел на иностранном языке. Потянувшись и глотнув было воды, я выбрался наружу поглядеть, что происходит.
Было ясное осеннее утро, сияло солнце, дул легкий ветерок, под ногами шуршали листья.
По дороге тянулась цепочка цыганских кибиток, мужчины, подпоясанные шарфами и в ярких головных повязках, – шли рядом или правили лошадьми, направляясь, как я догадался, к широкому лугу между нашими домами и городом, где был дом Ларри Тальбота.
– Доброе утро, Нюх, – раздался голос из зарослей травы на обочине.
Я подошел.
– Доброе утро, Шипучка, – сказал я, разглядев его темное извивающееся тело. – Как ты себя чувствуешь?
– Прекрасно, – ответил он. – Гораздо лучше, чем в тот день. Благодарю за совет.
– Не за что. Ты куда-то направляешься?
– Вообще-то я двигался за цыганами. Но уже и так забрался достаточно далеко. Мы скоро узнаем, где они разбили лагерь.
– Ты думаешь, они остановятся здесь, поблизости?
– Несомненно. Мы уже некоторое время их ждем.
– Да? В них есть нечто особенное?
– Ну… Всем уже известно, что в нашей местности находится Граф, так что я не нарушаю этики. Хозяин провел много времени в Восточной Европе, где кое-что узнал о его привычках. Когда Граф путешествует, его часто сопровождает цыганский табор. Растов считает, что он прибыл сюда в спешке, после того, как определил место события, а потом послал за своим табором.
– Какую функцию они будут здесь выполнять?
– Теперь, когда миновало новолуние и сила нарастает, становится все опасней. По-видимому, все уже знают, где обитает Граф, если только он не организовал себе еще несколько, э-э, э-э, обиталищ. И кто-нибудь, решив, что Игра пойдет лучше без него, может вооружиться заборным колом и лишить его права участия. Вероятно, ему нужны его цыгане, чтобы охранять жилище в дневное время…
– Боже милостивый! – воскликнул я.
– Что?
– Я даже не подумал о возможности того, что игрок может иметь более одного жилища. Ты понимаешь, как это может повлиять на схему?
– Проклятье! Нет, я не понимал! Это плохо, Нюх. Если у него имеется еще одна-две могилы, то тогда можно выбросить все наши расчеты! Хорошо, что ты подумал об этом, но что нам делать?
– Моим первым побуждением было промолчать об этом, – сказал я. – Но потом я понял, что нам придется заняться этим сообща. Надо будет составить расписание и по очереди следить за его прилетами и отлетами каждую ночь. Если у него есть другое место – или несколько мест, то необходимо их найти.
– Может быть, проще все-таки проткнуть его колом?
– Это не решит проблему. Только усложнит. А вдруг он окажется твоим союзником – или моим? Ты принесешь в жертву того, кто мог бы сыграть решающую роль.
– Правда, правда. Хотел бы я знать, на какой ты стороне…
– Я совсем не уверен, что это на данный момент хорошо. Возможно, нам будет лучше действовать вместе, не зная этого.
– Действовать вместе… Ты хочешь сказать – нести караульную службу?
– Я имел в виду нечто большее, прямо сейчас, если у тебя есть немного времени.
– Что ты задумал?
– Мне придется немного рассказать тебе о своих расчетах, но это ничего. Растов, вероятно, к этому времени уже повторил их…
– Значит в вашей паре расчетчик – ты?
– Верно. Теперь, я тебе кое-что расскажу, а потом мы пойдем и проверим. Независимо от того, что мы обнаружим, мы узнаем нечто новое, что продвинет нас немного вперед.
– Конечно, я пойду с тобой.
– Хорошо. Мои расчеты показывают, что один из возможных центров проявления – развалины вон той церкви, рядом с местом, которое Граф своим сделал жилищем. Не знаю, случайно или нарочно. Но в обоих случаях это означает, что мы можем проверить его в дневное время. И нам лучше заняться этим сейчас, раз потом его будут охранять цыгане.
– Что именно ты хочешь проверить?
– Я хочу, чтобы ты проскользнул вниз и посмотрел, годится ли это место или оно слишком разрушено, чтобы быть нашим центром. Я останусь на страже снаружи и дам тебе знать, если кто-нибудь появится.
– Сделаю, – прошипел он. – Давай приступим.
Мы двинулись в путь.
– И еще тебе придется напрячь воображение. Место может неважно выглядеть, но если его легко расширить усилиями нескольких человек с ломами и лопатами, скажи мне.
– Означает ли это, что Ларри Тальбот – игрок?
– Не имеет значения, – ответил я. – Это один из вариантов центра.
– А другие какие?
– Давай не будем жадничать, – сказал я.
Мы пересекли лес. Когда вышли на поляну, там не было никаких цыган. И вообще никого.
– Сначала проверь склеп, – сказал я. – Ты заставил меня усомниться, использует он его или уже нет.
Шипучка скользнул в отверстие. Немного погодя он вернулся.
– Он там, – сообщил он, – и Игла тоже. Оба спят.
– Хорошо. Порядок. Теперь проверим церковь.
Я походил вокруг, принюхиваясь к ветру, следя за деревьями. Никого не было поблизости, никто сюда не шел.
Через короткое время появился Шипучка.
– Нет, – сказал он. – Это совершенная развалина, забитая пылью и обломками камней. Ничего не сохранилось. Нам пришлось бы начать все сначала и выстроить ее заново.
Я подошел к отверстию, протиснулся как мог далеко вперед. Оно быстро сужалось до размеров трещины, по которой только что прополз Шипучка.
– Насколько далеко ты продвинулся вглубь по этой трещине?
– Футов на десять. От нее отходят два боковых хода. Оба гораздо короче.
Похоже, ему можно было верить, я сам видел.
– Итак, что это значит? – спросил он.
– Это не то место, – ответил я.
– Тогда где же оно?
Я быстро соображал. Мне не нравилось делиться знаниями с конкурентами. Но в таком случае один реальный факт мог увести не туда, и, раньше или позже, он все равно это узнает.
Я попятился назад из отверстия, повернулся к лесу.
– Викарий Робертс хорошо маскируется под фанатичного церковника…
– Что ты хочешь этим сказать? – спросил Шипучка.
– Он – игрок.
– Ты шутишь!
– Нет. Он устраивает полночные службы Древним Богам прямо там, в церкви.
– Викарий?!
– Проверь сам, – предложил я ему.
– Как это влияет на схему?
– По моим расчетам, если считать викария и не считать Ларри Тальбота, то дом викария и церковь оказываются в центре схемы. Разумеется, это не окончательно, если Граф перемещается, но так это выглядит в данный момент.
– Викарий… – повторил он.
Мы вошли в лес.
– Итак, – через некоторое время произнес он, – если у Графа есть дом в другом месте или даже два, то нам надо узнать, образовались ли они до или после смерти Луны.
– Да, – согласился я. На этой точке все застыло.
Смерть, перемена жилища, уход игрока – все это смещало схему только до наступления новолуния. После него мы могли убивать друг друга или передвигаться, как пожелаем, не нарушая общей геометрии. – Если бы нашелся способ заставить Иглу говорить, мы могли бы узнать.
– Гм, – произнес Шипучка.
Мне пришло в голову, когда мы пробирались под деревьями, что я мог ошибиться, и я только что дал ему правильную информацию. Но мне казалось, что сам факт присутствия Ларри, – наряду с тем предвидением, о котором он говорил, – оказывает слишком большое влияние на Игру, чтобы не считать его игроком, независимо от того, собирает ли он ингредиенты, плетет ли заговоры для поединка, защитные заговоры, открывающие или закрывающие – или не делает всего этого. Если его включать, вместе с викарием, – это должен быть тот старый пасторский дом, а не церковь. А многократно перестроенный дом выглядел так, что вполне мог скрывать где-то в глубине часовню или нечто такое, что было когда-то часовней.
Кроме того, было бы действительно неплохо открыть истинное лицо викария. Другие начнут прилагать усилия, чтобы сорвать его планы, когда о нем пойдет слух.
– Так как насчет наблюдения за перемещениями Графа? – спросил я.
– Давай пока не будем торопиться, Нюх, – прошипел он. – Пока нет необходимости посвящать в это остальных. У меня есть гораздо лучшая идея, как узнать о делах Графа.
– Даже в присутствии этих цыган?
– Даже так.
– Что у тебя на уме?
– Позволь мне самому этим заняться, денек-другой. Обещаю, что расскажу тебе все потом. Действительно, это было бы неплохо. Думаю, ты лучший расчетчик, чем Растов.
– Ладно. Мы не станем торопиться.
Мы расстались на опушке леса, он свернул налево, я – направо.
Я вернулся обратно к себе домой, быстро сделал обход, убедился, что все в порядке, и снова ушел из дому.
Легко было идти по следу цыган, потому что они двигались по дороге до самого места своего назначения. Им оказалось поле возле дома Ларри. Я лежал, затаившись, час или два, и наблюдал, как они разбивали шатер. Ничего существенного не узнал, но зрелище было красочное.
Потом я услыхал какие-то звуки на дороге и переключил внимание. Старомодный экипаж, запряженный двумя усталыми на вид лошадьми, приближался ко мне. Я не смотрел на него, пока он не замедлил ход и не свернул к дому Ларри Тальбота.
Тогда я оставил свое убежище в зарослях и отправился туда – как раз во-время, чтобы увидеть, как кучер помогает какой-то старухе выйти из экипажа. Я подкрался ближе, спрятался между старыми деревьями, с наветренной стороны, когда леди, опираясь на палку из черного дерева, подошла к двери Ларри. Она взялась за молоток и постучала.
Ларри быстро открыл, и между ними состоялся короткий разговор. Ветер не позволил мне разобрать их слова, но через минуту Ларри отступил в сторону, и она вошла.
Очень странно. Я обогнул дом, зашел с тыла и стал заглядывать в окна. Обнаружил их сидящими в гостиной и беседующими. Через некоторое время Ларри поднялся, ненадолго вышел, вернулся с подносом, на котором стоял графин и пара бокалов. Он разлил шерри, и они, потягивая напиток, продолжали что-то обсуждать. Это тянулось, по крайней мере, полчаса.
Наконец они оба встали и вышли из комнаты. Я помчался вокруг дома, снова заглядывая в окна.
Теперь я обнаружил их в комнате со стеклянным потолком, где Ларри выращивал свои растения, они оживленно что-то обсуждали, часто указывая жестами на флору. Это продолжалось почти час, прежде чем они снова вернулись в гостиную, выпили еще по бокалу шерри и снова долго разговаривали.
Затем вызвали кучера, и Ларри нагрузил его срезанными отростками из теплицы, а потом проводил обоих до экипажа и сердечно распрощался с леди.
Я разрывался между желанием последовать за экипажем и подойти к Ларри немедленно. Когда повозка с грохотом отъехала, я понял, что не могу сдержаться – глупо, наверное, так как я могу говорить с Джеком только между полуночью и часом. Я подбежал к Ларри.
– Кто была эта леди? – спросил я.
Он улыбнулся.
– Привет, Нюх. Как поживаешь? – сказал он.
Я повторил свой вопрос в надежде, что его собачьи наклонности позволяют ему понимать меня круглосуточно.
– Чудесная леди, – ответил он. – Зовут Линда Эндерби. Вдова офицера из Индии, умершего в Мьютини. Они со старым слугой недавно переехали в старый дом пастора, недалеко отсюда, который для нее заново отделали. Жизнь в городе стала ей немного дороговата и слишком уж суетной. Она просто наносила визит вежливости, желая познакомиться с соседями. И она разделяет мое увлечение ботаникой. У нас состоялась интересная дискуссия по поводу двудольных растений.
– О! – сказал я, приводя в порядок свои мысли. – Я наблюдал за цыганами, когда она приехала. Мне сейчас кажется, что все имеет отношение к Игре.
– Ну, наверное, они имеют к ней некоторое отношение, – сказал он. – У нас с цыганами давнее знакомство.
– Я слышал, что с ними как-то связан Граф.
– Это тоже верно, – ответил он. – Надо будет на днях расследовать все это дело.
– Я беспокоился о твоем благополучии, – сказал я искренне.
– Ложная тревога, Нюх, – ответил он. – Она умная и весьма добропорядочная леди. Не хочешь ли зайти ко мне? У меня есть говяжье рагу, которое ты мог бы…
– Нет, благодарю, – ответил я. – У меня еще несколько дел, которыми нужно заняться. Еще раз спасибо за помощь, той ночью.
Он улыбнулся.
– Никакого труда не составило, право. Мы еще поговорим, – сказал он, поворачиваясь к своему дому.
– Да.
Я шел назад медленно, в задумчивости. Пока я наблюдал, до меня донесся их запах, и я знал, что Линда Эндерби и ее слуга – это Великий Детектив и его спутник.
Мимо пронеслись по ветру листья, я поймал один зубами, выплюнул. Пошел быстрее.
Когда я подходил к дому, с поля, по другую сторону дороги, раздалось тихое «мяу».
– Серая? – спросил я.
– Да.
– Кстати. Я хотел с тобой поговорить.
– Какое совпадение, – заметила она.
Я вышел на поле. Она стояла на том месте, где мы в первый раз обнаружили тело.
– Насчет чего? – спросил я у нее.
– Я решила не играть с тобой в игры. «Трам, бам, бух», как сказал Маккаб.
– О! Ну…
– Но подумала, что ты должен знать: когда викарий ходил с теми, кто искал полицейского, он первым делом привел их на это место.
– Да?
– Да. Он должен был знать, что тело здесь. Он хотел, чтобы его нашли, хотел направить их расследование на Джека.
– Интересно.
– …А как он еще мог знать, если не сам оставил его здесь или не был соучастником? Нюх, за всем этим стоит викарий.
– Спасибо.
– Не за что.
Я рассказал ей, где остановились цыгане. Она уже видела их, когда они проехали. Я также рассказал ей, что у нас новая соседка по имени Линда Эндерби, которая приезжала к Ларри с визитом.
– Да, я ее встретила, – сказала она. – Перед этим она заезжала к хозяйке. Совершенно очаровала ее. У них общие интересы – травы и приготовление изысканных блюд.
– Джил готовит изысканные блюда?
– Да. Приходи позже, и я позабочусь, чтобы ты получил несколько лакомых кусочков.
– Неплохо было бы. Я и в самом деле хотел зайти за тобой позднее. Мне нужна твоя помощь в расследовании.
– Расследовании – чего?

Предыдущая страница 7 Следующая страница


Ночь в тоскливом октябре 8

Следовало рассказать ей правду, если я хотел, чтобы она мне помогла. Поэтому я изложил ей свои выводы, сделанные на вершине холма, там, в кольце описанных мною камней, и о наших приключениях с Шипучкой сегодня днем, о его рассуждениях по поводу цыган, о других вещах, которые я узнал насчет викария, и о моих выводах относительно пасторского дома. Я рассказал ей все, за исключением того, что в городок прибыл Великий Детектив и завел хозяйство в том самом доме и что я могу говорить с Ларри Тальботом и в любой момент получить ответ.
– Я нашел разбитое окно в подвал, когда шнырял там вчера ночью, – продолжал я, – достаточно большое, чтобы кошка легко пролезла.
– …И ты хочешь, чтобы я проникла внутрь и посмотрела, нет ли там часовни?
– Да.
– Конечно, я сделаю. Мне тоже нужно знать.
– Когда мне зайти?
– Как только стемнеет.
После этого я немного побродил, приводя в порядок мысли. Мои странствия привели меня к церкви; с ее шпиля крупная ворона-альбинос разглядывала меня красными глазами. Обогнув церковь, просто для завершенности, я увидел толстого кучера, который давал корм лошадям на заднем дворе. Линда Эндерби наносила визит викарию.

20 ОКТЯБРЯ

Вчера вечером зашел к Серой Метелке домой, по ее приглашению, и хозяйка действительно выставила мне на заднее крыльцо тарелку с продовольствием. Тут до меня дошло, что эта Джил гораздо моложе, чем я думал, особенно теперь, когда на ней нет ее сумасшедшего наряда, а волосы свободно ниспадают, а не убраны назад и спрятаны под повязкой. И она действительно хорошая кулинарка. Не могу припомнить, когда я в последний раз так вкусно ел.
После этого мы с Серой Метелкой отправились к пасторскому дому. Стояла исключительно ясная ночь, все небо было усыпано звездами.
– Мне только что пришло в голову, что ты, должно быть, имеешь привычку наблюдать за птицами, – сказал я.
– Конечно.
– Ты здесь поблизости не замечала ворону-альбиноса?
– Действительно, замечала, то там, то сям, уже несколько недель. А что?
– Мне пришло в голову, что она может быть компаньонкой викария. Просто предположение на основании местонахождения.
– Теперь, разумеется, я за ней понаблюдаю.
На некотором расстоянии от нас появился человек с арбалетом, двигаясь в нашем направлении. Мы стояли тихо, и он прошел мимо.
– Это был он? – спросила кошка.
– Всего лишь один из участников ночной службы, – ответил я. – Не он сам. Запах не тот. Но этот я тоже запомню.
Полоски перистых облаков светились высоко над нами, отражая обрамленные ими звезды, порыв ветра взъерошил мою шерсть.
– Я гонялась за крысами, ела отбросы из мусорных ящиков, видела, как топили моих котят, меня подвешивали за хвост и мучили злые уличные мальчишки, пока меня не нашла моя хозяйка, – неожиданно сказала Серая Метелка. – Она была сиротой, жила на улице. Ей жилось еще хуже.
– Грустная история, – сказал я. – Мне и самому приходилось несладко.
– Если путь откроется, все должно измениться.
– К лучшему?
– Может быть. С другой стороны, если он не откроется, все тоже может измениться.
– К лучшему?
– Будь я проклята, если знаю, Нюх. Разве кому-нибудь есть дело до голодной кошки, кроме нескольких друзей?
– Возможно, большего никто и не имеет в жизни, какой бы роскошной она ни была.
– И все же…
– Да?
– Трудные времена действительно пробуждают революционные настроения, правда?
– Тебе виднее. А иногда еще и цинизм.
– Как у тебя?
– Наверное. Чем больше все меняется…
– А вот и дом пастора, – неожиданно перебила она, останавливаясь и глядя на большое строение, только что возникшее перед нами, в нескольких окнах виднелся свет. – Я сюда никогда раньше не ходила.
– Внешне ничего необычного, – сказал я, – и никаких… э-э… собак вокруг. Давай подойдем поближе и поглядим.
Так мы и сделали: обошли дом кругом, заглядывая в окна, обнаружили Великого Детектива; следует отдать должное его приверженности своей роли – он и дома не снимал юбок. Сидя в гостиной под портретом королевы, он читал книгу. Единственным его проколом, если можно так выразиться, было то, что он время от времени потягивал огромную трубку из горлянки, которую в промежутках клал на специальную подставку на столике по правую руку. Его компаньон болтался на кухне, готовя что-то легкое на ужин. В доме было много неосвещенных комнат. Мы заметили, что из кухни ведет лестница куда-то вниз.
– Вот туда мне и надо, – сказала она. – Когда заберусь наверх, пройду через кухню, если он к тому времени уйдет оттуда, и обследую сначала дальнюю сторону дома. Если же не уйдет, тогда пройду по длинному холлу с ближней стороны и осмотрю все эти темные комнаты.
– План неплохой, – сказал я.
Мы спустились до уровня земли и завернули за угол, направляясь к окошку в подвал.
– Удачи! – пожелал я ей вслед.
Вернулся к окну и стал смотреть в кухню. Тот человек не спешил уходить, попробовал еду, ожидая, очевидно, пока вскипит вода, достал из буфета тарелку и вазочку с синим узором в китайском стиле, опять попробовал, выудил из ящика приборы, извлек из другого буфета одну из тех белых чашек с золотым ободком и золотым цветочком внутри, которые есть в каждом доме, снова попробовал… Наконец я увидел Серую Метелку на лестничной площадке. Как долго она там находилась, – не двигаясь и наблюдая, – не могу с уверенностью сказать.
Когда он повернулся спиной, она проскользнула в ближайшую дверь холла. Поскольку этот участок был мне не виден, то чтобы убить время, я несколько раз прошелся вокруг дома.
– Проверяешь нашу новую соседку, Нюх? – раздался чей-то голос с дерева к востоку от меня.
– Тщательность еще никому не повредила, – ответил я. – А ты что здесь делаешь, Ночной Ветер?
– То же самое. Но она – не игрок. Мы в этом почти уверены.
– Вот как? Вы знакомы?
– Да. Она вчера навестила хозяев. Они чувствуют, что она безобидна.
– Рад услышать это хоть о ком-то.
– Не то что викарий, а?
– Ты разговаривал с Шипучкой?
– Да.
– Я думал, вы в ссоре. Слыхал, что ты сбросил его в реку.
– Мы друг друга не поняли, – сказал он. – Потом мы все уладили.
– Чем ты расплатился с ним за викария?
– Маршрутом ночной охоты Иглы, – ответил он. – Может быть, он планирует устроить на него засаду и съесть. – Ночной Ветер издал похожий на смешок звук, нечто среднее между уханьем и аханьем. – Это было бы забавно.
– Но не для Иглы.
Он снова хихикнул.
– Что правда, то правда. Я так и слышу, как он вопит: «Это не смешно!» Потом АМ! – и мы все будем смеяться последними.
– Никогда не ел летучих мышей, – заметил я.
– На вкус они ничего. Хоть немного и солоноваты. Слушай, раз уж я на тебя наткнулся, может быть, мы сделаем маленький бизнес – ничего крупного, но мы ничем не должны пренебрегать, а?
– Как обычно, – согласился я. – Что у тебя?
– Как только я узнал о викарии, я сразу же полетел осмотреть окрестности его дома. Познакомился с его компаньоном…
– Большая белая ворона, – вставил я. – Я ее видел.
– Гм… Ну, я решил поговорить с ней без околичностей. Подлетел и представился. Ее зовут Текела, и она, по-видимому, отстала в Игре и пытается наверстать. Она немногим может обменяться, но ей всего лишь требовался список игроков и их помощников. Ей все равно кто-нибудь рассказал бы, если не я, так я рассудил, лучше уж пусть мне достанется то немногое, что она может предложить взамен. Во-первых, она не знала, что ты – один из нас, и твоя подруга-птицеедка. Она сказала, что видела тебя несколько ночей назад, вместе с другой большой собакой, вы тащили тело к реке. Это и был пропавший полицейский, да?
– Не стану отрицать.
– Его убил ты, или Джек?
– Нет. Но тело появилось слишком близко от нашего дома, чтобы спокойно себя чувствовать.
– И ты просто старался от него избавиться?
– А ты хотел бы иметь его у себя во дворе?
– Конечно, нет. Но большее любопытство вызывает твой друг. Текела узнала тебя, когда пролетала мимо, а другого пса нет. Поэтому она проследила за ним, когда вы расстались. Говорит, что он пошел в дом Ларри Тальбота.
– И что?
– Мы гадали, игрок он или нет. Одним из доводов против было то, что у него нет помощника. Теперь же…
– А что делала Текела так чертовски далеко в поле в ту ночь?
– Предположительно, патрулировала округу, как и все мы.
– Предположительно? – переспросил я. – Ее хозяин замешан в убийстве этого человека, и она отправилась на поиски тела, после того как я уволок его, и нашла. Она наблюдала за трупом, чтобы узнать, вернется ли тот, кто его спрятал, и что будет делать дальше.
Он промолчал и немного съежился под своими перьями. Потом сказал:
– Но ты знаешь, как он умер? Она мне и это рассказала.
Именно в тот момент я все понял. Перед моим внутренним взором появился полицейский, которого опоили, оглушили или привязали к алтарю, и викарий, благословляющий остро отточенное орудие.
– Ритуальное убийство, – сказал я, – во время одной из его полуночных церемоний. Это было только начало цикла, слишком рано, чтобы убивать. Но именно так и случилось. Потом он бросил останки у нашего дома, чтобы замести следы.
– Ему нужно было это раннее убийство для приобретения дополнительной силы, потому что он слишком поздно начал. Ладно. Я тебе дам еще кое-что за Тальбота.
– Относительно кого?
– Доброго Доктора.
– Идет. Я о нем ничего не слыхал уже некоторое время.
– Тот пес – бродячий, из города. Зовут Счастливчик. Я даю ему кое-что из еды, когда он появляется, и он мне тоже оказывает услуги. Он вертится вокруг дома Тальбота тоже, потому что Тальбот собирает для него объедки. Но он слишком большой, чтобы кто-нибудь согласился кормить его постоянно, вот почему у него нет настоящего дома. Его можно заметить даже в лесу или в поле по ночам, он там охотится на кроликов.
– О! – произнес Ночной Ветер, поворачивая голову на девяносто градусов, чтобы взглянуть на дом пастора. – Это разрушает одну из новых теорий Морриса. Ты ведь расчетчик, да?
– Господи, Шипучка-то оказался болтуном.
– Это просто проскочило мимоходом в разговоре, – сказал он. – Если бы Тальбот действительно оказался игроком, к тому же еще и викарий в Игре… ну, дела приняли бы интересный поворот, не так ли?
– Да, – признал я.
– Итак, мы оба проверяем этот дом.
– Правильно, – ответил я. – Я не знаю наверняка, что Тальбот не игрок. Но если он и игрок, то не Счастливчик его компаньон.
– Интересно. А ты или Счастливчик видели в его доме подходящего кандидата на эту роль?
– Нет. Он, кажется, предпочитает растения животным.
– А растение может быть компаньоном?
– Не знаю. Они-то живые, но несколько ограничены в возможностях. Не знаю. Может быть.
– Ну, это все утрясется через несколько дней, я уверен. Масса времени, чтобы сделать дело, и мир будет – должен ли я сказать «возрожден» или «сохранен»?
– Скажем, «заварится каша», это точнее.
Он закрыл левый глаз, потом снова открыл.
– А что Добрый Доктор? – напомнил я ему.
– Ах, да, – ответил он. – Он был вторым из тех, о ком знала Текела. Но я заинтересовался, когда она стала настаивать, что там живут не два, а три человека.
– Вот как?
– Поэтому я полетел на разведку во время одной из этих жутких гроз, которые всегда бушуют в той местности. И она была права. По дому шатался какой-то огромный парень, наверное, пьяный. Самый большой человек, какого я встречал. Он там бродил очень недолго, в самый разгар грозы. Потом лег на ту странную кровать в подвале, и Добрый Доктор накрыл его с головой простыней. Больше он не шевелился.
– Странно. А у Бубона есть что сказать по этому поводу?
– Ба! На него надо напустить Серую Метелку, если я сперва не поймаю его сам. Крысы не такие соленые, как летучие мыши. Правда, пожестче… В смысле информации от него никакого толку. Не хочет меняться ни на что. То ли он глуп, то ли невежда, то ли просто скрытный.
– Не думаю, что он глупый.
– Тогда я не уверен, что он понимает свою выгоду. Во всяком случае, от него не очень-то много пользы для остальных.
– Надо будет как-нибудь загнать его в угол.
– Хвост не ешь. Они не вкусные. – Он снова хихикнул. – Если еще что-нибудь узнаешь о Тальботе или об этом доме, поговорим еще. Растения… гм?
Он расправил крылья и унесся в южном направлении. Я следил, как он растворился в ночи. Страшная птица.
Снова обошел вокруг пасторского дома, заглянув в некоторые окна. Потом услышал, как открылась задняя дверь. В этот момент я был со стороны фасада и бросился назад, прячась за деревьями.
– Славная кошечка, – произнес Великий Детектив, хорошо поставленным фальцетом, – приходи как-нибудь к нам еще.
Серую Метелку поставили на ступеньки заднего крыльца, и дверь захлопнулась. Я прочистил глотку, она еще некоторое время сидела там, вылизываясь, потом пошла в противоположную от меня сторону. И неожиданно очутилась рядом.
– С тобой все в порядке? – спросил я.
– Все отлично, – ответила она. – Давай поговорим.
Я двинулся к югу.
– А у нее хорошая память, у этой старой дамы, – наконец сказала Серая Метелка.
– В отношении чего?
– Ее слуга заметил меня, неожиданно вернувшись на кухню, и она услыхала, как я мяукнула. Она пришла и позвала меня по имени. Была очень мила. Даже дала мне блюдечко молока, которое я почла своим долгом выпить. Кто бы мог подумать, что человек может настолько хорошо рассмотреть кошку, чтобы потом узнать ее, не говоря уже о том, чтобы запомнить ее имя?
– Возможно, она любит кошек. Наверное, любит, раз захотела накормить тебя.
– В таком случае, можно было ожидать, что она заведет собственную кошку. Но ее там нет. Никаких признаков.
– Тогда у нее просто хорошее зрение и хорошая память.
Мы перешли через дорогу и пошли дальше.
– Наверное, – сказала она. – Итак, мне удалось как следует все осмотреть, прежде чем они меня нашли.
– И что?
– Там есть комната без окон с широкой дверью и нишей в дальней стене – она, между прочим, из камня. Этот старый дом много раз перестраивали. И все же очень похоже, что в этой нише когда-то стоял алтарь. Там даже высечены на камне несколько мелких крестиков и какие-то латинские буквы – по-моему.
– Хорошо, – сказал я, – с одной стороны.
– А с другой?
– Ночной Ветер знает об этом. Он пролетал тут, пока ты находилась в доме, и мы побеседовали. Между прочим, белую ворону зовут Текела.
– О, так он ее знает?
– …И ты оказалась права насчет викария. Это было ритуальное убийство – дань за позднее вступление в Игру.
– Похоже, вы долго беседовали.
– Довольно долго. Мне лучше рассказать тебе все.
– Мы идем в этом направлении с какой-то определенной целью?
– Да. Это входит в план.
Мы продолжали двигаться на юг, немного отклоняясь к западу, и я рассказывал ей о том, что узнал. Воздух постепенно становился влажным, а небо темным, как клякса, в этом особенном месте, над которым сверкала и гремела небесная артиллерия.
– Так ты хочешь снова заглянуть в окна к Доброму Доктору?
– Одним словом – да.
– Кошкам не очень-то нравиться мокнуть, – заметила она, после того, как теплая погода сменилась прохладной.
– Собаки тоже от этого не в восторге, – сказал я. Потом добавил:
– Кто бы ни победил, а дождь будет лить.
Она издала звук, наиболее близкий к смеху из всего, что я до сих пор от нее слышал, – легкий, ритмичный, музыкальный звук.
– Это правда, – сказала она немного погодя, – я уверена. Сколько раз в столетие Полная Луна светит в канун Дня Всех Святых?
– Когда как, – ответил я. – Более интересный вопрос, сколько раз в этом случае собираются соответствующие люди, чтобы попытаться открыть путь или удержать его закрытым?
– Я бы не смогла угадать. Ты в первый раз, конечно.
– Нет, – сказал я и не стал распространяться на эту тему, зная, что именно я сейчас выдал.
Когда мы подошли поближе, я увидел, что дверь фермерского дома распахнута, и из ее прямоугольника льется свет. И кто-то идет по дороге по направлению к нам. Очередной разряд из грозовых туч одел здание в терновый венец из света, и в его ослепительном блеске возник силуэт очень большого человека, который двигался к нам неуклюжими, но очень быстрыми шагами. Одежда на нем плохо сидела, и, насколько я разглядел во время короткой вспышки, лицо его было изуродовано, скошено на сторону. Он остановился перед нами, покачиваясь, вертя головой из стороны в сторону. Я зачарованно смотрел на него. Дождь вымыл из воздуха все запахи, но теперь, когда мы подошли так близко, я почувствовал его запах, и он показался мне еще более странным, потому что это был тошнотворный, сладковатый запах смерти, который окутывал его, исходил от него. Его движения не были агрессивными, и он рассматривал нас с выражением, похожим на простодушное любопытство ребенка.
Внезапно в дверях фермы появился высокий человек, вглядываясь в темноту, его лабораторный халат развевался на ветру.
Огромная фигура перед нами наклонилась вперед, уставившись мне прямо в морду. Медленно, без угрозы, он протянул ко мне правую руку и дотронулся до головы.
– Хо-ро-ший пе-сик, – произнес он хриплым, надтреснутым голосом, – хо-ро-ший пе-сик, – и погладил меня.

Предыдущая страница 8 Следующая страница


9 Роджер Желязны

Потом обратил внимание на Серую Метелку и быстрым движением, совершенно не похожим на предыдущий жест, схватил ее, поднял вверх и прижал к груди.
– Ко-шеч-ка, – произнес он. – Слав-на-я ко-шеч-ка.
Он неуклюже погладил ее другой рукой, дождь струился по его лицу, капал с одежды.
– Нюх! – взвыла Серая Метелка. – Он делает мне больно! Слишком придавил! Он меня слишком придавил!
Я немедленно принялся лаять, надеясь отвлечь его, чтобы он разжал руки.
– Эй! – донесся крик человека, стоящего у дома. – Вернись! Ты должен сейчас же вернуться!
Я продолжал лаять, и человек побежал к нам.
– Он немного отпустил меня, но я все еще не могу вырваться! – сообщила мне Серая Метелка.
Явно сконфуженный, громадный человек повернулся к приближающейся фигуре, потом опять ко мне. Оказалось, сам Добрый Доктор бежал к нам. Я продолжал лаять, поскольку это, по-видимому, сработало.
Подойдя к гиганту, Добрый Доктор положил руку ему на локоть.
– Собачья погодка, как я погляжу, – сказал он. – И кошачья.
Я перестал лаять, а гигант повернул голову и уставился на него, явно растерявшись от такой блестящей остроты.
– Песик хочет, чтобы ты отпустил кошечку, – продолжал Добрый Доктор. – Кошечка тоже хочет на землю. Поставь ее и пойдем со мной. Плохая ночь, чтобы выходить из дому – под такой дождь.
– Пло-ха-я ночь, – ответил большой человек.
– Да. Поэтому поставь кошечку на землю и пойдем со мной.
– Пло-хой дождь, – прибавил гигант.
– Да. Кошка. На землю. Сейчас. Пошли. Сейчас. Со мной.
– Кош-ка, ко-шеч-ка, на зем-лю, – произнес великан, нагнулся и осторожно поставил Серую Метелку на дорогу. Выпрямляясь, он встретился со мной взглядом и прибавил:
– Хо-ро-ший пе-сик.
– Я в этом уверен, – сказал Добрый Доктор, взяв его за локоть обеими руками и поворачивая назад к ферме.
– Давай уберемся отсюда, – сказала Серая Метелка, что мы и сделали.

21 ОКТЯБРЯ

Твари становятся все беспокойнее, но запреты для них все еще в силе. Сегодня утром зашел к Ларри и предложил ему откликаться на имя «Счастливчик», если к нему обратится кто-нибудь из лесных обитателей во время его странствий. Я объяснил ему, что мне пришлось придумать для него легенду, чтобы рассеять недоумения по поводу его статуса. Он согласился быть еще более осмотрительным во время своих приходов и уходов. Я просветил его насчет всего остального тоже, потому что считал нас партнерами. То есть всего, кроме настоящей личности Линды Эндерби. Мне ужасно не хотелось разрушать его иллюзии относительно приятной старой дамы, общение с которой доставило ему столько удовольствия. Что открылось, то уже открылось, – а я сомневаюсь, чтобы открылось многое в таком запутанном случае, как у него, и при том, что он так осторожен, – поэтому я немногим рискую, позволяя ему еще какое-то время тешиться приятными воспоминаниями о ее визите. Я решил подождать еще несколько дней, а потом уже раскрыть ему обман.
– Что-нибудь слышали о полиции и их поисках? – спросил я.
– Они все еще продолжают расследование, уже допросили всех и теперь начали прочесывать поля вдоль дороги. Мне кажется, их последняя теория такова: полицейского могла сбросить его лошадь, которая действительно потом вернулась в конюшню.
– Наверное, он не всплыл. Возможно, доплыл до моря.
– Может быть. Уверен, они очень скоро вплотную займутся поисками всплывших трупов.
– Интересно, чем может обернуться вся эта суета для Графа, если они заберутся слишком далеко в поля?
– Готов побиться об заклад, на поверку окажется, что он переехал в другое место.
– Так вы тоже считаете, что у него есть еще одно место?
– Конечно. Это в его стиле. И он прав. У каждого должно быть место, куда можно убежать. Лишняя осторожность никогда не повредит.
– А у вас есть?
Он улыбнулся.
– Надеюсь, у тебя тоже, – сказал он.
Никто не может определить, улыбаюсь я или нет. Потом я пошел искать Серую Метелку, чтобы попытаться убедить ее еще раз слазить для меня в склеп. Но ее нигде не было. В конце концов я сдался и побрел к дому Растова.
Шипучку я тоже не смог сразу обнаружить и стал ходить вокруг дома и заглядывать в окна. Я увидел самого Растова, развалившегося на стуле с бутылкой водки в одной руке, а другой рукой он прижимал к груди предмет, который мог быть его иконой. На подоконнике что-то зашевелилось, и я понял, что это мой бывший партнер. Шипучка поднял голову, уставился на меня, потом головой показал на соседнюю комнату. После соскользнул с подоконника и исчез.
Я отошел назад к ближайшему окну указанной комнаты, которое было слегка приоткрыто. Через несколько секунд он появился.
– Привет, Шип, – сказал я. – Как дела?
– Иногда мне хочется снова в поле, – ответил он. – Я бы сейчас готовился к долгой зимней спячке.
– Плохая ночь?
– Я вовремя выбрался. Он снова принялся за свое. Пьет и поет грустные песни. Он может навлечь на нас крупные неприятности, если слишком напьется. Лучше бы ему протрезветь к решающей ночи.
– Надеюсь, так и будет.
Мы двинулись к задней стороне дома.
– Ты занят? – спросил он.
– Да.
– Послушай, Нюх, босс не все мне рассказывает, а Ночной Ветер говорил, всего пару дней назад, что существуют способы определить при помощи гадания, кто Открывающий, а кто Закрывающий. Это правда?
– Он прав, – сказал я. – Но они ненадежны, пока не умрет Луна. Чтобы они заработали, необходимо какое-то горючее.
– А сколько времени должно пройти?
– Несколько дней.
– Так люди начнут открывать статус друг друга очень скоро?
– Да. Так всегда происходит. Поэтому важно закончить все совместные дела заранее. После того, как подведены итоги, твои бывшие партнеры могут оказаться твоими новыми врагами.
– Мне не нравится перспектива иметь врагом тебя или Ночного Ветра.
– Из этого не следует, что мы должны убивать друг друга до великого события. Лично я всегда считал подобные поступки признаком слабости.
– Но ведь всегда происходят какие-то умерщвления.
– Я об этом слышал. Мне это кажется напрасной тратой энергии, раз все равно в конце все решится.
– …И половина из нас погибнет от ответного удара победившей второй половины.
– Редко происходит равное деление Открывающих и Закрывающих, пятьдесят на пятьдесят. Никогда не известно, какой будет диспозиция или кто появится в конце. Я слышал, что однажды был случай, когда в последний день все отступили. Никто не явился. Что тоже плохо. Подумай об этом. Любой из них, у кого хватило бы мужества, мог тогда повернуть дело по-своему.
– Сколько осталось времени до того, как все станет известно, Нюх?
– Уже совсем скоро. Полагаю, кто-то уже сейчас работает над этим.
– А ты знаешь?
– Нет. Узнаю очень скоро. Мне не нравится знать без крайней необходимости.
Он заполз на старый пенек. Я сел на землю рядом.
– К тому же, – объяснил я, – это помешало бы мне попросить тебя кое-что сделать, прямо сейчас.
– Что именно? – спросил он.
– Я хочу, чтобы ты вернулся со мной к склепу и проверил, там ли еще Граф.
Он молчал, поворачиваясь в солнечных лучах, блестя чешуйками.
– Нет, – наконец ответил он. – Нам не нужно туда ходить.
– Почему?
– Я уже знаю, что его там нет.
– Откуда ты знаешь?
– Вчера ночью я выползал наружу, – сказал он, – и спрятался в сливовом дереве, которое, как я узнал, часто навещает Игла, чтобы поесть. Когда он прилетел, я сказал: «Добрый вечер, Игла.»
– Это ты, Шипучка? – отозвался он.
– Собственной персоной, – ответил я. – Как кормежка?
– Неплохо. Неплохо, – сказал он. – А как твои извилистые пути?
– О, превосходно, – ответил я. – Полагаю, ты прилетел поесть?
– Да. Я всегда прилетаю сюда напоследок, потому что эти сливы – мои любимые, и я лакомлюсь ими после жуков. Предпочитаю оставлять самое лучшее напоследок.
– Так и следует поступать во всяком деле, – сказал я.
– Скажи, – теперь, пожив с Растовым, я в этом хорошо разбираюсь, – ты никогда не пробовал давно упавшие с дерева сливы, которые выглядят сморщенными, сгнившими и неаппетитными?
– Нет, – ответил он, – это было бы глупо, когда столько хороших слив еще висит на дереве.
– А, – сказал я, – но внешний вид обманчив, и «хороший» – понятие весьма относительное.
– Что ты имеешь в виду? – спросил он.
– Я тоже люблю фрукты, – объяснил я – и я знаю их секрет. Те, что внизу, на земле, гораздо лучше тех, что еще висят на ветках.
– Как это может быть? – удивился он.
– Секрет в том, что, когда они лежат там, оторванные от источника своего существования, они используют остаток своей жизни для создания новых ростков. Правда, они от этого сморщиваются, но вырабатывают из себя новый, особый эликсир, превосходящий обычный сок тех слив, которые еще на дереве.
– Они гораздо лучше на вкус?
– Нет. На вкус – нет. Это больше, чем просто вкус. Это вопрос духа.
– Наверное, нужно попробовать, раз так.
– Ты не пожалеешь. Я тебе очень рекомендую.
И он спустился на землю, нашел одну из таких слив и откусил от нее.
– Фу! – воскликнул он. – Они никуда не годятся! Перезрелые и…
– Не торопись, – сказал я. – Возьми еще, проглоти немного, потом еще. Немножко подожди.
И он еще попробовал, и еще. Немного погодя он сказал:
– У меня слегка кружится голова. Но ощущение довольно приятное. Действительно…
Он съел еще одну, с внезапно проснувшимся энтузиазмом, потом еще одну.
– Шипучка, ты был прав, – сказал он через какое-то время. – Есть в них нечто особенное. Такое теплое ощущение…
– Да, – ответил я.
– И это головокружение – не совсем головокружение. Приятное ощущение.
– Съешь еще. Съешь гораздо больше, – посоветовал я ему. – Иди туда, куда тебя поведет.
Вскоре его слова стало трудно понимать, так что мне пришлось соскользнуть с дерева на землю, чтобы расслышать все, что он говорил, когда я начал спрашивать:
– Ты был с Графом, когда он устраивал новые могилы, правда? Вот так я узнал их местонахождение и что он собирался переехать в одну из них вчера ночью, – закончил он свой рассказ.
– Хорошая работа, – сказал я. – Хорошая работа.
– Надеюсь, когда он проснулся, он не чувствовал себя так, как я в то утро. Я там не остался, я понимаю, что видеть змей в таком состоянии плохо. По крайней мере, так говорит Растов. Что до меня, то я-то видел людей в тот последний раз, всех этих проезжих цыган. И тебя, разумеется.
– Сколько существует могил, не считая склепа?
– Две, – ответил он. – Одна к юго-западу, вторая – к юго-востоку.
– Я хочу их видеть.
– Я тебя отведу. Та, что на юго-западе, ближе. Давай сперва пойдем туда.
Мы двинулись в путь, пересекая тот участок местности, где я прежде не бывал. В конце мы пришли к маленькому кладбищу, окруженному ржавой железной оградой. Калитка оказалась не запертой, и я распахнул ее плечом.
– Сюда, – сказал Шипучка, и я последовал за ним.
Он привел меня к небольшому мавзолею рядом с голой ивой.
– Внутри, – сказал он. – Усыпальница справа открыта. Там стоит новый гроб.
– Граф там?
– Не должен бы. Игла говорил, он будет спать в другом.
Я все же вошел туда и толкал лапой крышку, пока не нашел способа открыть ее. Тогда она довольно легко поднялась. Гроб был пуст, если не считать горсти-другой грязи на дне.
– Выглядит настоящим, – сказал я. – Теперь веди меня ко второму.
Идти туда оказалось гораздо дольше, и по дороге я спросил:
– Игла не говорил тебе, когда устроены эти могилы?
– Несколько недель назад, – ответил он.
– До новолуния?
– Да. Он очень настаивал на этом.
– Это портит мою схему, – сказал я, – а ведь все, казалось, так хорошо укладывается в нее.
– Извини.
– Ты уверен, что он сказал именно так?
– Совершенно.
– Проклятье.
В небе ярко сияло солнце, хотя там и сям виднелись облака, – и, разумеется, дальше к югу, над домом Доброго Доктора, они собрались целой грудой. Северный ветер принес холодную струю. Мы двигались без дороги, по осенним краскам – коричневым, красным, желтым – и почва была сырой, хоть и не пропитанной еще водой, как губка. Я вдыхал запахи леса и земли. Из одной трубы вдалеке вился дымок, и я думал о Древних Богах и спрашивал себя, как может все измениться, если откроется путь к их возвращению. Мир может быть хорошим местом, или плохим, и без сверхъестественного вмешательства; мы выработали свои собственные способы действий, определили для себя добро и зло. Некоторые боги хороши для достижения отдельных идеалов, а не для осуществления реальных целей, здесь и сейчас. Что же касается Древних, то я не видел выгоды поддерживать отношения с теми, кто совершенно трансцендентален. Мне нравится абстрактно рассматривать все эти вещи, в платонических сферах, а не быть вынужденным заниматься их физическими проявлениями… Я вдыхал запахи горящих дров, глины, упавших с дерева гниющих яблок, возможно, все еще покрытых утренней изморозью в тени фруктовых садов, видел высоко летящий, перекликающийся клин, направляющийся к югу. Я слышал, как крот роет землю под моими ногами…
– Растов так и пьет каждый день? – спросил я.
– Нет, – ответил Шипучка. – Он начал только накануне новолуния.
– К нему приезжала Линда Эндерби?
– Да. Они долго беседовали о поэзии и о ком-то по имени Пушкин.
– Ты не знаешь, она видела Альхазредскую Икону?
– Так тебе известно, что она у нас… Нет, пьяный или трезвый, он никому бы ее не показал до того времени, как в ней возникнет нужда.
– Когда я сегодня искал тебя, я видел у него в руках нечто напоминающее икону. Она из дерева, примерно высотой в три дюйма и длиной в девять?
– Да, он достал ее сегодня из тайника. Всякий раз, впадая в особенно глубокую депрессию, он говорит, что она придает ему бодрости, чтобы «отправиться на берега Гали и поразмышлять над законами разрушения», а затем обдумать, как ему все это использовать.
– Это можно понять почти как заявление Закрывающего, – заметил я.
– Иногда я думаю, Нюх, что ты – Закрывающий.
Наши взгляды встретились, и я остановился. В некоторых случаях приходится рисковать.
– Это правда, – сказал я.
– Черт побери! Значит, мы не одни!
– Давай оставим эту тему, – сказал я. – Даже не будем больше говорить об этом.
– Но ты можешь хотя бы сказать мне, знаешь ли ты о ком-нибудь из остальных.
– Не знаю, – ответил я.
Я снова двинулся в путь. Сделан небольшой рывок, одержана маленькая победа. Мы миновали пару коров, жующих с опущенной головой. Негромкий раскат грома раздался со стороны дома Доброго Доктора. Посмотрев налево, я разглядел свой холм, который прозвал Гнездом Пса.
– Эта могила дальше к югу, чем первая? – спросил я, когда мы свернули на тропинку, которая вела в том направлении.
– Да, – прошипел он.
Я все старался представить себе схему, растянутую по новым направлениям из-за появления этих новых точек обитания. То, что я то находил, то снова терял варианты расположения центра, меня раздражало. Казалось, эти силы играли со мной злые шутки. И особенно трудно было отказываться от тех вариантов, которые выглядели самыми подходящими.
Наконец наш путь закончился в месте, которое было похоже на чье-то семейное кладбище. Только семья, которой оно некогда принадлежало, давно исчезла. Разрушенное строение виднелось на вершине ближнего холма. От него остался едва заметный фундамент, не более. И я увидел, что кто-то присвоил себе останки этой семьи, когда Шипучка вывел меня на заросшее кладбище, ограда которого сохранилась только с восточной стороны, да и та покосилась.
Он провел меня через высокую траву к большой каменной плите. По ее периметру виднелись свежие следы лопаты, а камень был поднят и сдвинут в сторону, оставляя узкую щель, через которую я должен был протиснуться.
Я засунул туда нос и понюхал. Пыль.
– Хочешь, чтобы я проверил? – спросил Шипучка.
– Давай вместе спустимся, – ответил я. – После такой прогулки я хочу, по крайней мере, взглянуть.

Предыдущая страница 9 Следующая страница


Ночь в тоскливом октябре 10

Я пролез в щель и спустился по неровным ступенькам. Под ними оказалась лужа, и я перешагнул через нее. Там были еще и другие лужи, и я не смог обойти их все. Было темно, но в конце концов я различил открытый гроб, установленный на возвышении. Второй гроб сдвинули в сторону, чтобы освободить место.
Я подошел и понюхал вокруг. Какие запахи я ожидал почуять, не знаю. В ту ночь, когда мы встретились, у Графа не было никакого запаха, очень обескураживающее явление для моего темперамента и обонятельного аппарата. Подойдя поближе и привыкнув к темноте, я удивился, почему он оставил открытой крышку. Это казалось мне странным для личности с его убеждениями.
Встав на задние лапы, я оперся передней о край гроба и заглянул внутрь.
– Что такое? – спросил рядом голос Шипучки, и я осознал, что только что тихо тявкнул.
– Игра пошла всерьез, – ответил я.
Он взобрался на постамент, потом на торец гроба, где приподнялся в воздух и стал похож на головной убор фараонов.
– Вот это да! – произнес он.
Внутри и поверх длинного черного плаща лежал скелет. На нем все еще был надет темный костюм, теперь несколько пострадавший, распахнутый спереди. Большой деревянный кол торчал из груди и под небольшим углом уходил далеко вниз, слева от позвоночного столба. Все было покрыто толстым слоем сухой пыли.
– Похоже, его новое место было не таким тайным, как он считал, – заметил я.
– Интересно, он был Открывающим или Закрывающим? – сказал Шипучка.
– Я бы предположил, что Открывающим, – ответил я, – думаю, теперь мы этого никогда не узнаем.
– Кто его пригвоздил, как ты считаешь?
– Пока не имею представления, – сказал я, опускаясь на все четыре и отворачиваясь. Потом я прищурился, вглядываясь в углы и трещины.
– Ты нигде не видишь Иглу? – спросил я.
– Нет. Думаешь, они его тоже достали?
– Возможно. Если он все же появится, его непременно надо расспросить.
Я взобрался по ступенькам и вынырнул на свет. Мы отправились обратно.
– Что теперь произойдет? – спросил Шипучка.
– Мне нужно делать обход, – ответил я.
– Мы что же, просто будем ждать, когда это снова произойдет?
– Нет. Будем проявлять осторожность.
Мы двигались домой, ползком и трусцой.
Джека дома не было, и я сделал дела по дому, а после пошел искать Серую Метелку, чтобы просветить ее по поводу последних событий. С удивлением заметил Джека, беседующего с Сумасшедшей Джил у нее на заднем крыльце. В руке он держал чашку с сахаром, который, очевидно, только что у нее одолжил. Когда я подошел, он уже закончил беседу и собрался уходить. Серой Метелки нигде не было видно. Когда мы с Джеком возвращались домой, он сказал мне, что мы, возможно, скоро поедем в город за припасами мирского плана.
Позднее я снова вышел во двор перед домом, все еще в поисках Серой Метелки, и видел, как проехала коляска с Великим Детективом, по-прежнему в обличье Линды Эндерби. Наши взгляды встретились, и мы несколько долгих мгновений смотрели друг другу в глаза. Затем он исчез.
Я вернулся в дом и долго спал. Проснулся в сумерках и снова сделал обход. Твари в Зеркале все еще лежали в клубке и слегка пульсировали. Трещина показалось мне несколько большей, но это могли быть шутки памяти и воображения. Тем не менее я решил обратить на это внимание Джека, в недалеком будущем.
Поев и напившись, я вышел на улицу и еще раз поискал Серую Метелку. Нашел ее в их дворе, у крыльца, дремлющей, по обыкновению на ступеньке.
– Привет. Искал тебя с утра, – сказал я. – Соскучился по тебе.
Она потянулась и, зевнув, полизала шкурку.
– Меня не было дома, – ответила она, – проверяла окрестности дома викария и церкви.
– Внутри была?
– Нет. Но заглянула во все отверстия, куда достала.
– Узнала что-нибудь интересное?
– Викарий держит на письменном столе в кабинете череп.
– Memento mori, – заметил я. – Церковники иногда склонны к таким вещам. Может быть, он достался ему вместе с домом, как часть обстановки.
– Он стоит на чаше.
– На чаше?
– На той самой чаше. Старинной магической чаше, о которой ходят слухи.
– О! Значит, я ошибался, считая обладателем этого предмета Доброго Доктора. Это проясняет один из пунктов. – Потом добавил, фальшивым тоном:
– Если бы ты мне еще сказала, где находятся две волшебных палочки…
Она бросила на меня странный взгляд и продолжала вылизываться.
– …И мне пришлось карабкаться по стене дома, – сказала она.
– Зачем?
– Услышала, как кто-то плачет наверху. Я взобралась по стенке и заглянула в окно. Увидела на кровати девочку. На ней было голубое платье, а к щиколотке привязана длинная цепочка. Второй конец прикреплен к раме кровати.
– Кто она?
– Ну, немного позже я встретила Текелу, – продолжала она. – Не думаю, чтобы она так уж горела желанием побеседовать с кошкой. И все же я уговорила ее, и она мне сказала, что девочку зовут Линет, она дочь покойной жены викария от первого брака.
– Почему она сидит на цепи?
– Текела сказала, что ее наказали за попытку убежать.
– Очень подозрительно. Сколько ей лет?
– Тринадцать.
– Да. Все правильно. Жертвоприношение, конечно.
– Конечно.
– Какую ты ей дала в обмен информацию?
– Я рассказала ей о нашей встрече с большим человеком в ту ночь и о вероятности того, что цыгане связаны с Графом.
– Мне надо кое-что сообщить тебе о Графе, – сказал я и подробно поведал ей о своих расследованиях вместе с Шипучкой.
– Независимо от того, на чьей он был стороне, я не могу сказать, что сожалею о его выходе из игры, – сказала она. – Он наводил на меня ужас.
– Ты с ним встречалась?
– Видела его однажды ночью, когда он покидал свой первый склеп. Я спряталась на ветке дерева, чтобы посмотреть, как он это делает. Казалось, он просто просочился оттуда, не двинув ни единым мускулом, просто перелился, так же, как умеет Шипучка. Потом он постоял там секунду, его плащ развевался по ветру вокруг него, он поворачивал голову, глядя на мир так, будто весь свет принадлежит ему, и он решает, какая из его частей могла бы поразвлечь его в данный момент. А потом он рассмеялся. Никогда не забуду этот смех. Он просто запрокинул голову и залаял – не так, как лаешь ты, разве только у тебя есть особенный вид лая перед тем, как съесть что-нибудь, что не хочет быть съеденным, а это доставляет тебе удовольствие, придает особую прелесть еде. Потом он начал двигаться и сыграл шутку с моими глазами. Он превращался в разные предметы, разной формы, его плащ развевался повсюду – в нескольких местах одновременно, – и вдруг улетел, как обрывок плаща, уплывающий прочь в лунном свете. Не стану утверждать, что меня не обрадовал его отлет.
– Никогда не видел ничего столь драматичного, – сказал я. – Но я познакомился с ним еще ближе, и он произвел на меня впечатление. – Я помолчал. – Текела еще что-нибудь выдала тебе, кроме истории Линет?
– По-видимому, все теперь ухватились за идею, что центр – это тот старый дом пастора, – сказала она. – Викарий рассказал ей, что он когда-то стоял при гораздо большей церкви, к югу отсюда, в старые времена, и последний король Генрих разрушил его, чтобы доказать всем остальным серьезность своих намерений.
– Это делает его таким подходящим кандидатом, меня даже раздражает, что Граф проявил дурной вкус и пустил насмарку все вычисления.
– Ты еще не рассчитал новое место?
– Нет. Но скоро рассчитаю.
– Дашь мне знать?
– Я возьму тебя с собой, когда займусь этим, – предложил я.
– Когда это будет?
– Возможно, завтра. Сейчас я как раз собирался пройтись по дороге и посмотреть на цыган.
– Зачем?
– Иногда они довольно живописны. Пойдем вместе, если хочешь.
– Пошли.
Мы отправились вверх по дороге. Ночь опять стояла ясная, со множеством звезд на небе. Когда мы приблизились к дому Ларри, я услышал в отдалении музыку. Потом увидел вспышки фейерверка. По мере того как мы подходили все ближе, я стал различать в музыке звуки скрипки, гитары, тамбурина и одного барабана. Мы подбирались все ближе и, наконец, нашли место и спрятались ниже табора, откуда могли наблюдать за происходящим. Я чуял присутствие собак, но ветер дул в нашу сторону, и никто нас не потревожил.
Несколько цыганок постарше танцевали, и неожиданно одна из них запела, издавая протяжные, завывающие звуки. Музыка волновала, движения танцорок напоминали мне стилизованные движения длинноногих птиц, которых я видел в более благодатных краях. Повсюду горели костры, и от некоторых из них доносился запах готовящейся еды. Зрелище состояло не только из света, но из теней, и мне скорее даже нравилось то завывание, поскольку я считаю себя знатоком в вопросах лая и воя. Некоторое время мы смотрели на них, зачарованные яркими цветами одежды танцорок и музыкантов не меньше, чем движениями и звуками.
Они сыграли несколько мелодий, а потом скрипач махнул рукой в сторону кучки зрителей, протянул свой инструмент и сделал приглашающий жест. Я услышал протесты, но он настаивал, и в конце концов, одна из женщин вышла вперед в круг света. Прошло несколько мгновений, прежде чем я узнал Линду Эндерби. Очевидно, Великий Детектив наносил очередной из своих светских визитов. На заднем плане, в тени, я различил короткую, плотную фигуру его спутника.
После короткого препирательства он принял скрипку и смычок, потрогал струны, и взял скрипку под подбородок так, будто делал это всю жизнь. Он поднял смычок, замер на долгое мгновение и затем начал играть.
Он играл хорошо. Это была не цыганская музыка, а какая-то старинная народная песня, которую я уже где-то слышал. Закончив ее, он без паузы начал другую, исполнив несколько вариаций. Он все играл и играл, и игра его становилась все более и более необузданной…
Внезапно он резко оборвал игру и сделал шаг в сторону, как будто неожиданно проснувшись. Затем поклонился и вернул инструмент хозяину, и движения его в тот момент были совершенно мужскими. Я подумал о контролируемом мышлении, о мастерской дедукции, которые привели его сюда, и потом вот это – этот минутный срыв в необузданность, а потом обратное превращение, с улыбкой, в женщину. Я понял, что это проявление огромной силы воли, и внезапно увидел в нем гораздо больше, чем преследователя со множеством лиц. Внезапно я осознал, что он вынужден изучать, как мы изучали другие аспекты, размах нашего предприятия, что вполне возможно, он в конце окажется прямо за нашей спиной, что он почти стал игроком, в каком-то смысле, и даже больше того – силой в Игре, и я почувствовал к нему такое уважение, какое испытывал к очень немногим существам из многих мне известных.
Позднее, по дороге домой, Серая Метелка сказала:
– Хорошо было на время отвлечься от дел.
– Да, – ответил я, – хорошо, – и взглянул на небо, где Луна все росла.

22 ОКТЯБРЯ

– Чихуахуа? – предложила Тварь в Круге. – Просто так, для смеха?
– Не-а, – ответил я. – Языковой барьер.
– Давай! – сказала она. – Я уже почти набралась сил, чтобы самой вырваться отсюда. Если ты продержишь меня здесь до тех пор, тебе не поздоровится.
– «Почти», – заметил я, – это недостаточно.
Она зарычала. Я рыкнул в ответ. Она отшатнулась. Я все еще держал ее под контролем.
Тварь в Паропроводе тоже стала гораздо активнее и сверкала на меня глазом сквозь отверстие в трубе. И еще нам пришлось пристроить засов на Шкаф на Чердаке, так как сидящая в нем Тварь сломала крючок. Но я загнал ее обратно. Ее я тоже пока держал под контролем.
Потом пошел во двор, проверил места возможного появления чужаков. Ничего подозрительного не нашел и отправился к дому Ларри, собираясь ввести его в курс всех дел и узнать, какие у него новости. Однако, подойдя к его дому, я остановился. Перед домом стояла коляска Эндерби, а рядом с ней толстый кучер. Чем может быть так очарован Великий Детектив, что ему потребовался повторный визит? Теперь у меня ничего не выйдет, конечно.
Я повернулся и пошел обратно. Добравшись до дома, увидел Серую Метелку, ожидающую меня на нашем дворе.
– Нюх, ты делал расчеты? – спросила она.
– Только мысленно, – ответил я. – Думаю, легче будет проделать их с командной высоты.
– Какой высоты?
– С Гнезда Пса, – объяснил я. – Если тебе интересно, пошли.
Мы прошли мимо дома Оуэна, и Плут затрещал нам вслед с ветки:
– Странная парочка! Странная парочка! Открывающая, Закрывающий! Открывающая, Закрывающий!
Мы не ответили. Пускай себе занимается пророчествами.
– Под странным заклятием вы находитесь, – заметила Серая Метелка после долгого молчания.
– Скорее можно сказать, что мы – хранители заклятия. Возможно, и не одного. Если живешь достаточно долго, такие вещи каким-то образом накапливаются. Откуда ты о нем знаешь?
– Джек что-то о нем рассказывал хозяйке.
– Странно. Обычно мы о таком не говорим.
– Должно быть, на то есть причины.
– Конечно.
– Так значит, ты не новичок. Ты уже участвовал в Игре – много раз?
– Да.
– Интересно, на что это похоже?
Мы миновали дом Растова, но не остановились. Потом по дороге мимо нас прошел Маккаб с палкой в руке. При нашем приближении он поднял палку, а я оскалил на него зубы. Он опустил ее и пробормотал проклятье. Я привык к проклятиям, и никто не может определить, когда я улыбаюсь.
Мы продолжали идти по бездорожью и наконец подошли к моему холму. Вскарабкались до того места, где лежали и стояли камни. К югу от нас в черных облаках над домом Доброго Доктора гремело и сверкало.
На этой высоте ветер дул сильнее, и, пока я прошелся по кругу, начал накрапывать небольшой дождик. Серая Метелка сжалась в комок с сухой стороны каменного блока, наблюдая за мной, пока я занимался визированием.
С южной стороны я провел линию от дальнего кладбища, протянув ее ко всем другим местам обитания, находящимся в поле зрения или подразумевающимся. Потом еще раз повторил все сначала от того места, где лежали останки Графа. Мысленно окинул взором новую схему. Она отодвинула центр прочь от дома пастора, вниз, к югу, мимо нас, и центр оказался впереди, немного слева. Я стоял как вкопанный, позабыв про дождь, пока не построил схему, повторил весь процесс линия за линией, увидел, куда сдвигается центр, опустил его туда, где он должен был оказаться…
Снова тот же участок. Но там же ничего нет, ни одной особой приметы. Просто склон холма, несколько деревьев и камней на нем. Никаких сооружений поблизости.
– Что-то не так, – пробормотал я.
– Что именно? – спросила Серая Метелка.
– Не знаю. Просто это неправильно. В прошлом, по крайней мере, варианты всегда были интересными и приемлемыми. Но этот – ничто. Просто скучный кусок поля к югу отсюда, и немного на запад.
– Все другие варианты тоже были неправильными, – сказала она, подойдя ко мне, – хоть и очень интересными. – Она взобралась на ближайший камень. – Где это?
– Вон там, – ответил я, указывая направление головой. – Справа от тех пяти или шести деревьев, растущих кучкой на склоне вон того холма.
Она вгляделась.
– Ты прав, – сказала она. – Выглядит не особенно многообещающе. Ты уверен, что рассчитал правильно?
– Дважды проверил, – ответил я.
Она снова вернулась в свое укрытие, так как дождь внезапно припустил сильнее. Я последовал за ней.
– Полагаю, нам нужно туда наведаться, – сказала она немного погодя. – После того, конечно, как кончится дождь.
Снова принялась вылизывать шерсть. Она колебалась.
– Мне только что пришло в голову… – сказала она. – Скелет Графа. То большое кольцо, которое он носил, все еще оставалось у него на пальце?
– Нет, – ответил я. – Тот, кто прикончил Графа, несомненно, взял его.
– Тогда некто получил двойную выгоду.
– Наверное.
– Это сделает его сильнее, да?
– Только в техническом мастерстве. Возможно, он станет даже более уязвимым.
– Ну, техническая сторона дела кое-что значит.
– Действительно.
– А Игры всегда в какой-то момент запутываются? Путаются мысли, идеи, ценности игроков?
– Всегда. Особенно ближе к концу, когда события начинают ускоряться, стремительно нарастать. Одно то, что мы находимся здесь и совершаем определенные поступки, создает вокруг нас что-то вроде вихря. Ты можешь запутаться и попасть в ловушку. Если запутается кто-то другой, это может спасти тебя.
– Ты хочешь сказать, Игра приобретает причудливые очертания, но потом все приходит в равновесие?
– Довольно многое, по-моему. Пока не настанет конец, разумеется.
Неподалеку сверкнула молния, за ней немедленно раздался раскат грома. Гроза Доброго Доктора распространялась. Направление ветра резко изменилось, и проливной дождь насквозь промочил нас.
Мы тотчас же кинулись через дорожку, под прикрытие большего камня.
Пока мы сидели там, чувствуя себя особенно несчастными и жалкими, как можно чувствовать себя только вымокнув, мой взгляд неожиданно привлекла боковая поверхность камня. Вероятно, под воздействием влаги, несколько царапин и неровностей на ней теперь казались чем-то большим, чем просто царапины.
– Ну, надеюсь, их шайка довольна всей этой заварушкой, – сказала Серая Метелка. – Нъярлатотеп, Чтулу и все остальные неудобопроизносимые божества. Лучше бы мне заниматься приятными и простыми делами – ловить мышей для жены какого-нибудь фермера…
Да, это были буквы какого-то неизвестного мне алфавита, высеченные на камне, стертые и почти неразличимые, выступившие сейчас, когда камень в некоторых местах потемнел от стекающих струек воды, выявив их контуры. На моих глазах они, казалось, становились все четче.
Потом я отпрянул, потому что они начали светиться слабым красным светом. И становились все ярче.
– Нюх, – снова заговорила она, – почему ты стоишь под дождем? – Потом проследила за моим взглядом и прибавила:
– Ого! Думаешь, они меня услышали?
Теперь они уже сверкали, эти буквы, и начали переливаться, будто читали сами себя. Избыток света сформировался в большой прямоугольник, обрамляющий их.
– Я же только пошутила, ты знаешь, – тихо произнесла она.
Внутренняя поверхность прямоугольника засияла молочно-белым светом. Какая-то часть меня хотела отпрыгнуть и убежать, но другая часть стояла, зачарованная этим процессом. К несчастью, именно последняя часть взяла верх. Серая Метелка застыла, как статуя из тени, глядя во все глаза.
Глубоко внутри прямоугольника возникло завихрение, и наверное, это можно назвать предчувствием, но неожиданно та, другая часть меня снова обрела контроль. Я прыгнул вперед, схватил Серую Метелку зубами за загривок и отпрыгнул вправо. Как раз в этот момент из прямоугольника сверкнула молния и ударила в то место, где мы только что стояли. Я споткнулся, ощутив слабый удар, и почувствовал, как шерсть становится дыбом. Серая Метелка взвыла, а в воздухе запахло озоном.
– Кажется, они довольно обидчивы, – сказал я, поднимаясь на ноги и снова падая.
Потом я почувствовал, как вокруг нас забушевал ветер, в десять раз сильнее, чем раньше. Я снова попытался подняться на ноги, и снова меня повалило на землю. Я оглянулся на камень и увидел, что завихрение исчезло, так что, возможно, другого удара молнии не последует. Вместо этого там появилось слабое очертание ключа. Я подполз поближе к Серой Метелке. Ветер все усиливался. Откуда-то доносился голос, выпевающий:
– Йа! Шаб-Ниггурат! Черный Козел Лесов с Тысячью Молодых!
– Что происходит? – взвыла она.
– Кто-то открыл дверь, чтобы иметь возможность выразить недовольство твоим замечанием, – высказал я предположение. – Он его уже выразил, но дверь еще не захлопнулась. Так мне кажется.
Она прижалась ко мне – спина дугой, уши плотно прижаты, шерсть дыбом. Ветер, еще больше усилившийся, теперь толкал нас, ему почти невозможно стало сопротивляться. Я начал скользить по земле в направлении этого входа, таща за собой Серую Метелку.
– У меня такое ощущение, что дверь закроется слишком поздно, – закричала она. – Мы пролетим в нее!

Предыдущая страница 10 Следующая страница


11 Роджер Желязны

С этими словами она повернулась и прыгнула на меня, вцепившись в шею всеми четырьмя лапами. Когти у нее были очень острые.
– Мы не должны разделяться! – сказала она.
– Согласен! – задыхаясь ответил я, скользя все быстрее.
Во время этого скольжения мне удалось встать на ноги. Вместо того, чтобы позволить насильно протолкнуть нас сквозь стену, лучше проявить немного доброй воли, что, возможно, даст нам шанс спастись.
Несложно было перестать считать стену, к которой мы приближались, каменной, ибо в ней была определенная глубина, хоть и неявно выраженная, а изображение ключа уже погасло. Что там, за ней, я не имел ни малейшего представления; в том, что нас пронесет сквозь нее, у меня не оставалось сомнений. Значит, лучше сохранить остатки достоинства…
Оттолкнувшись лапами, я прыгнул вперед. В проход. В туман…
…В тишину. Как только мы пересекли грань, сейчас же исчез шум ветра и ливня. Мы не приземлились на твердую поверхность или на какую-либо другую поверхность. Мы висели в жемчужно-сером свете или же, если мы падали, ощущение падения отсутствовало. Лапы у меня все еще были вытянуты вперед и назад, будто я прыгаю через забор; вокруг нас плясали туманные вихри и потоки, призрачные, как облака высоко в небе, но мое ощущение движения было парадоксальным; то есть, повернув голову в любом направлении, я мог вызвать у себя ощущение движения именно в этом направлении.
Я все-таки успел обернуться назад и увидеть, как исчезает прямоугольник позади нас, бледнеют камни и трава в его рамке. В том месте, где он был раньше, а также вокруг нас самих, висели в воздухе капли дождя, несколько листьев и стебельков травы. Или, возможно, мы падали все вместе, или поднимались, в зависимости от того…
Серая Метелка тихонько взвыла, потом огляделась.
– Важно, чтобы мы здесь не расставались, – сказала она.
– Ты знаешь, где мы? – спросил я.
– Да. Я уверена, что приземлюсь на лапы, но насчет тебя не знаю. Давай я переберусь к тебе на спину. Нам обоим так будет удобнее.
Она поползла по моей шее и наконец устроилась на спине за моими лопатками. Обосновавшись, она все-таки втянула когти.
– И где же мы? – спросил я.
– Как я теперь поняла, что-то пыталось помочь мне, когда нас сносило вперед, – сказала она. – Это не относится к эпизоду с ударом молнии. Но путь открылся, и он использовал его, как средство спасения. Вероятно, он сделал даже больше.
– Боюсь, я тебя не понимаю, – сказал я.
– Мы сейчас между нашим миром и Царством Грез, – объяснила она.
– Ты бывала здесь раньше?
– Да, но не в этом именно месте.
– Ощущение такое, будто мы можем плавать тут вечно.
– Полагаю, что можем.
– И как же нам сдвинуться вперед – или назад?
– Мои воспоминания об этой части беспорядочны. Если нам не нравится то место, где мы находимся, то мы уходим и делаем новую попытку. Сейчас я попробую. Позови меня, если произойдет что-нибудь слишком неестественное.
После этих слов она замолчала, и пока я ждал, что же последует дальше, я размышлял о тех событиях, которые привели нас в это место. Мне показалось странным, что простое непочтительное упоминание кошкой Древних не только было услышано, но тот, кто на него обиделся, оказался достаточно сильным, чтобы что-то предпринять. Правда, сила сейчас нарастала, это было очень могущественное время, но меня удивляла такая расточительность – расходовать ее на подобные пустяки, когда ей наверняка могло найтись гораздо лучшие применения, если только это не было одним из проявлений той знаменитой непостижимости, которую, как я иногда думаю, будет понятнее считать детским капризом. Затем в глубине моего мозга искрой вспыхнула мысль о некоторой возможности, но мне пришлось отвлечься от нее, так как вокруг меня начались перемены.
Над головой светлело – ничего похожего на единственный источник света, но все увеличивающийся контраст по сравнению с более темной областью под моими лапами. Я ничего не сказал об этом Серой Метелке, потому что решил не заговаривать с ней без крайней необходимости до тех пор, пока она сама не заговорит. Но я рассматривал этот свет. В нем было нечто знакомое, возможно, по мгновениям пробуждения или погружения в дремоту…
Затем я понял, что это очертания, как на карте, континента или острова – а возможно двух, или больше, – которые висели там, в небесной дали, над моей головой. Это зрелище странно подействовало на мое чувство ориентации, и я попытался изменить свое положение в пространстве относительно него. Я задвигал лапами и изогнулся, стараясь перевернуть свое тело так, чтобы смотреть на сушу сверху вниз, а не снизу вверх.
Оказалось, что это даже очень просто, потому что я немедленно перевернулся. Картина становилась все четче, массивы суши больше, по мере того как мы подплывали все ближе, топографические детали разворачивались на фоне голубого поля с легкими перышками облаков, висящих над возвышенностями и вдоль побережья, над парой крупных островов, увенчанных высокими пиками, между двумя более крупными массивами – на западе, если то, что казалось лежащим вверх по вертикальной оси, и в самом деле было севером. Нет никаких причин считать, что это действительно так, но и никаких доводов против.
Серая Метелка заговорила ровным, лишенным выражения голосом:
– …К западу от Южного Моря лежат Базальтовые Столбы, а за ними город Катурия. На востоке побережье зеленое, на нем стоят рыбачьи поселки. На юге, от черных башен Дилат-Лина простирается земля белых грибов, где дома коричневые и не имеют окон; там, под водой, в тихие дни можно разглядеть аллею полуразрушенных сфинксов, ведущую к куполу большого затонувшего храма. Дальше к северу можно видеть кладбищенские сады Зуры, место недостижимых наслаждений, храмовые террасы Зака, двойной хрустальный мыс в гавани Сона-Нил, шпили Талариона…
Пока она говорила, мы подплыли еще ближе, и мое внимание переключалось с одного места на побережье этого моря на другое, и тогда это место каким-то образом увеличивалось в размерах, несмотря на расстояние, так что я воспринимал его, как во сне. И хотя часть меня была озадачена таким таинственным явлением, другая часть принимала его с ощущением скорее узнавания, чем открытия.
– …Дилат-Лин, – задумчиво бормотала она, – куда большеротые торговцы в странных тюрбанах прибывают за рабами и золотом, причаливая на черных галерах, вонь с которых может заглушить только дым благовоний, они платят рубинами и отчаливают, толкаемые мощными ударами весел в руках невидимых гребцов. Затем на юго-запад к Трану, к его разорванному кольцу наклонных стен из алебастра, и к его башням, задевающим облака, белым с золотом, там, у реки Шай, чьи набережные одеты мрамором…
И там лежит город с гранитными стенами – Хланит, на берегах Серенерийского Моря. А в нем набережные – из дуба, и крыши домов остроконечные, украшенные шпилями… Там, в благоухающих джунглях Кледа, – продолжала она, – где заброшенные дворцы из слоновой кости, служившие некогда домом монархам забытых царств, спят непотревоженным сном.
…И вверх по реке Укранос от Серенерийского Моря поднимаются яшмовые террасы Кирана, куда раз в год приносят в золотом паланкине царя Илек-Вада, чтобы помолиться богу реки в семибашенном храме, из которого плывет музыка всякий раз, когда на него падает лунный свет.
Пока она говорила, мы медленно и неуклонно подплывали все ближе, теперь мы уже плыли над обширными районами – коричневыми, желтыми, зелеными…
– …Из Дилат-Лина плыть одиннадцать дней до Бахарны, самого крупного порта на острове Ориаб, у входа в его гавань стоят огромные маяки Тон и Тал, а набережные все из порфира. Канал ведет оттуда к Озеру Йат, у развалин города, через тоннель с гранитными воротами. Обитатели гор ездят на зебрах… К западу лежит Долина Пнот, среди скал Трока. Там скользкие дхолы роются в горах из костей, в отбросах пиршеств вампиров, скопившихся за века… Тот пик на юге называется Нгранек, он в двух днях пути верхом на зебре от Бахарны, если не побоишься ночных верзил. Те, кто осмелится взобраться по склонам Нгранека, придут в конце пути к огромному лицу, высеченному в скале, с удлиненными мочками ушей, острым носом и подбородком. Выражение на этом лице не очень счастливое.
…И в северных землях, у реки Шай, раскинулся прекрасный Ултар, за большим каменным мостом, в арку которого замуровали живого человека, когда строили тот мост, тринадцать веков назад. Это город аккуратных коттеджей и мощенных булыжником улиц, по которым бродит бесчисленное количество кошек, потому что просвещенные законодатели в давние времена приняли законы о нашей охране. Хороший, добрый городок, где путешественники чувствуют себя спокойно и гладят кошек, уделяя им большое внимание, как и должно быть.
…И еще там есть Ург с низкими куполами, остановка на пути в Инкванок, в котором часто бывают рудокопы, добывающие оникс…
…И сам Инкванок, ужасное место возле пустыни Ленг, его дома похожи на дворцы с заостренными куполами и минаретами, пирамидами, золотыми стенами с черной резьбой и завитушками, инкрустированными золотом, с каннелюрами, арками и золотыми навершиями. Улицы его из оникса, а когда звонит большой колокол, ему отвечает музыка рожков и виол, и поющие голоса. Высоко на центральном холме стоит массивный храм Древних Богов, окруженный садом, в который ведут семь ворот, и где множество колонн, фонтанов и прудов, а в них плавают светящиеся рыбки, и дрожит и пляшет отражение огня от трехногих светильников на балконе храма. На плоском куполе самого храма стоит большая колокольня, и когда звонит колокол, появляются священники в масках и капюшонах, несущие дымящиеся чаши в подземные помещения. Дворец Царя-под-вуалью возвышается на соседнем холме. Он проезжает через бронзовые ворота на колеснице, запряженной яками. Берегись отца птиц Шантак, обитающего в куполе храма. Если будешь слишком долго смотреть на него, он нашлет на тебя ночные кошмары. Избегай ходить в прекрасный Инкванок. Ни одна кошка не может жить в нем, ибо многие из его теней – отрава для нашего рода.
…А над плато Ленг стоит Шаркоманд. Поднимаешься по покрытым солью лестницам к его базальтовым стенам и докам, храмам и площадям, улицам с колоннадами, к тому месту, где украшенные сфинксами ворота открываются на центральную площадь, и два массивных крылатых льва охраняют начало лестницы, ведущей в Великую Пропасть.
Теперь мы плыли еще ниже, и мне казалось, я слышу ветры, дующие между двумя мирами, а она продолжала нараспев рассказывать о географии Страны Грез.
…По пути в Кадат мы пересекаем ужасную пустыню Ленг, где в огромном монастыре без окон, окруженном монолитами, обитает Верховный Священник Страны Грез, лицо его спрятано под желтой шелковой маской. Его здание старше, чем сама история, и украшено фресками, посвященными истории Ленга: существа, едва напоминающие людей, танцуют среди исчезнувших городов; идет война с пурпурными пауками, приземляются черные галеры с Луны…
…И мы минуем сам Кадат, огромный город льда и тайн, столицу этой земли…
…Прибывая, наконец, в прекрасный Целефаис, в земле Оот-Наргай, на берегу Серенерийского Моря…
Теперь мы летели очень низко, над снежной шапкой горной вершины.
…Гора Аран, – тянула она, и я увидел деревья гинкго на ее нижних склонах; потом, в отдалении, мраморные стены, минареты, бронзовые статуи. – Река Наракса впадает здесь в море. Вдали видны вершины Танариана. В храме из бирюзы, в конце улицы Колонн, верховный жрец поклоняется Нат-Хортоту. И вот мы уже приближаемся к тому месту, куда мне приказали явиться.
Затем мы начали плавно снижаться и опустились на мощенную резным ониксом улицу. Вокруг нас сейчас же возникли звуки, отличающиеся от завывания ветра, и я ощутил легкое дуновение воздуха. Серая Метелка спрыгнула с моей спины, приземлилась рядом, встряхнулась и осмотрелась.
– Ты бродишь по этим местам в сновидениях кошачьей дремы? – спросил я.
– Иногда, – ответила она, – а иногда еще где-нибудь. А ты?
– Мне кажется, что иногда я тоже здесь бывал.
Она описала полный круг, остановилась, потом снова тронулась в путь. Я следовал за ней.
Шли мы долго; никто из купцов, погонщиков верблюдов или жрецов в венках из орхидей не потревожил нас по пути.
– Здесь нет времени, – заметила она.
– Я тебе верю, – ответил я; из покрытого розовым туманом порта мимо нас шли моряки, солнечные лучи сверкали на улицах, на минаретах. Я нигде не видел других собак, не чувствовал их запаха.
В отдалении возникло ослепительное видение, и мы направились к нему.
– Дворец Семидесяти Наслаждений из розового хрусталя, – сказала она, – оттуда Он позвал нас.
И мы пошли к нему, похоже было, что та часть меня, которая обычно бодрствует, сейчас спит, а та часть, которая обычно спит, – бодрствует, и эта перемена позволяла легко принимать чудеса, легко забыть события этого дня и заботы предыдущих недель.
Хрустальный дворец вырастал перед нами, сверкая, как глыба розового льда, так что я смотрел мимо него, а не прямо. По мере того как мы приближались, вокруг становилось все тише, солнце грело теплыми лучами.
Когда мы вошли в пределы дворца, я заметил маленькую серую фигурку – единственное живое существо в поле зрения, – греющуюся на солнышке на террасе перед дворцом. Серая Метелка повела меня к ней. Это оказался древний кот, лежащий на квадрате из черного оникса. Подняв голову, он следил за нами.
Подойдя поближе и распростершись перед ним, она произнесла:
– Приветствую вас, Ваше Мурлычество.
– Серая Метелка, дочь моя, – ответил он. – Привет. Встань, прошу тебя.
Она повиновалась и сказала:
– Мне кажется, я почувствовала ваше присутствие в те минуты, когда Древние разгневались. Благодарю вас.
– Да. Я наблюдал за тобой весь этот месяц, – сказал он. – Ты знаешь почему.
– Знаю.
Он повернул голову, его желтые глаза старца встретились с моими. Я склонил голову из уважения к его почтенному возрасту и потому, что Серая Метелка явно считала его очень важной персоной.
– Ты пришла в сопровождении пса.
– Нюх – мой друг, – сказала она. – Он вытащил меня из колодца, прыгнул и спас от молнии Древних.
– Да, я видел, как он тебя оттащил, когда молния ударила, как раз перед тем, как я решил позвать тебя сюда. Добро пожаловать. Привет, Нюх.
– Привет… сэр, – ответил я.
Очень медленно старый кот встал, выгнул дугой спину, потом вытянулся низко над землей, снова поднялся.
– Сейчас как раз наступили сложные времена, – сказал он. – Вы стали частью необычного замысла. Пойдем со мной, дочь моя, чтобы я мог передать тебе малую толику мудрости, относительно событий последнего дня. Ибо некоторые вещи кажутся слишком незначительными для Великих, а кошка может знать то, чего не знают Древние Боги.
Она взглянула на меня, и, так как мало кому удается разглядеть мою улыбку, я кивнул головой.
Они прошли в храм, а я подумал, что, может быть, стоя где-то на высоком скалистом утесе, за нами наблюдает, всегда настороже, древний волк, посылая мне единственный приказ: «Продолжай сторожить, Нюх, всегда». Я почти слышал его рычание в безвременье, из тех мест, что за пределами мысли.
Ожидая их, я обнюхал все кругом. Трудно было сказать, как долго они отсутствовали в том месте, где нет времени. Но, по-видимому, не очень долго.
Когда я увидел, что они появились из храма, я снова подивился превратности судьбы, которая подружила меня с Открывающей. Да к тому же еще и кошкой.
Когда они приблизились, я заметил, что Серая Метелка чем-то обеспокоена или, по крайней мере, озадачена, по тому, как она подняла правую лапку и посмотрела на нее.
– Теперь сюда, – велел старый кот и сказав так, посмотрел на меня. Я понял, что приглашение относится и ко мне.
Он повел нас по аллее рядом с Дворцом Семидесяти Наслаждений, вдоль которой стояли гофрированные урны темно-коричневого, желто-коричневого и аквамаринового цвета, расписанные тонкими черными и серебряными линиями, с ручками из малахита, нефрита, порфира и хризоберилла, хранящие забытые тайны храма. Пурпурные крысы спасались бегством при нашем приближении, и одна из крышек шевельнулась, издала звук, подобный звону колокола, который эхом отразился от хрустальной розовой стены.
– Входите, – пригласил он, и мы последовали за ним в темную нишу, где находилась боковая дверь в храм.
Рядом с ней на хрустальной стене дрожала менее четко обозначенная дверца, и, когда мы к ней подошли, ее внезапно проявившийся прямоугольник начал закипать молочной пеной. Мы остановились перед этой дверцей, и старый кот обратился ко мне.
– Поскольку ты друг одной из моего рода, – сказал он, – я одарю тебя знанием. Спрашивай меня, о чем пожелаешь.
– Что ждет меня завтра? – спросил я.
Он мигнул один раз.
Потом ответил:
– Кровь. Моря крови и кровавое месиво повсюду вокруг тебя. И еще ты потеряешь друга. Теперь идите в эту дверь.
Серая Метелка шагнула в прямоугольник и исчезла.
– Ну что же, спасибо, – сказал я.
– Carрe baculum!(9 - Лови палку (лат.))– прибавил он, когда я последовал за кошкой; каким-то образом он знал, что я помню кое-что из латыни, и, несомненно, получил какое-то непонятное кошачье удовольствие, приказывая мне принести палку на классическом языке. Постепенно привыкаешь к шпилькам от кошек по поводу твоей собачьей природы, но я считал, что хоть их босс будет выше этого. И все-таки он – тоже кот и, вероятно, уже давно не видел собак и просто не смог удержаться от искушения.
– Et cum sрiritu tuo(10 - И с духом твоим (лат.)), – ответил я, входя в отверстие.
– Benedicte(11 - Благословляю (лат.)), – услышал я издалека ответ, снова вплывая в пространство между двумя мирами.
– Что означал весь этот разговор в конце? – крикнула мне Серая Метелка.
– Он устроил мне небольшую контрольную по Вергилию.
– Зачем?
– Будь я проклят, если знаю. Он же непостижим, помнишь? Неожиданно ее очертания расплылись внутри еще одного прямоугольника. Странно было смотреть, как она стала двухмерной и заколебалась. Затем превратилась в горизонтальную линию, концы которой свернулись к середине, и – исчезла. Когда подошла моя очередь ощущения оказались не настолько сложными. Я присоединился к ней, оказавшись на вершине Гнезда Пса, перед каменным блоком, который снова стал просто камнем, на котором виднелось несколько царапин. Солнце ушло далеко на запад, но гроза кончилась.
Я описал круг. Никто не следил за нами, ни с какой стороны.
– Еще достаточно светло, чтобы обследовать то место, которое ты определил, – предложила она.
– Давай оставим это на завтра. Я опаздываю на свой обход, – ответил я.
– Ладно.
Мы отправились домой. Я все думал о пророчестве старого кота, но это будет только завтра.
– Собачья дрема гораздо менее пышная, чем Целефаис, – сказал я по дороге.
– А какая она?
– Я снова в первобытном лесу со старым волком по имени Рычун. Он учит меня разным вещам.
– Если там есть Зооги, – сказала она, – то мы пролетали над твоим лесом, справа от реки Шай. Это ниже Врат Глубокого Сна.
– Может быть, – ответил я, подумав о маленьких коричневых созданиях, живущих на дубах и питающихся грибами, только когда поблизости нет людей. Рычун потешался над ними, как и почти над всем остальным.
Облака на западе приобрели пурпурный оттенок, а наши лапы промокли от росы. Кровь и месиво… Наверно, не помешало бы проанализировать.
Этой ночью мы болтали с Рычуном о том, о сем, пока не подрались, и я потерпел поражение.

23 ОКТЯБРЯ

С утра я принялся за дело. Побранился с Тварями, потом проверил все снаружи. У нашей парадной двери лежало черное перо. Может быть, одно из перьев Ночного Ветра. Может быть, подложено одним из Открывающих, с вредным наговором. Может, просто случайное перо. Я отнес его через дорогу в поле и пописал на него.
Серой Метелки не было поблизости, и я пошел к Ларри. Он впустил меня, и я рассказал ему все, что произошло со времени нашей последней встречи.
– Нам нужно проверить этот склон холма, – сказал он. – Возможно, там в прежние времена стояла часовня.
– Вы правы. Хотите пойти туда сейчас?
– Давай.
Пока он ходил за курткой, я изучал его растения. У него, несомненно, были экзотические виды. Я еще не рассказал ему о Линде Эндерби, возможно потому, что он мимоходом упомянул, будто они говорили только о ботанике. Возможно, Великого Детектива и в самом деле интересовали только растения.
Он вернулся с курткой, и мы отправились. Когда вышли в открытое поле, стало немного ветрено. В одном месте мы пересекли цепочку бесформенных следов, ведущих к ферме Доброго Доктора, где постоянно бушевала гроза. Я понюхал их: Смерть.
– Большой человек снова вырвался на свободу, – заметил я.
– Я не ходил в ту сторону, чтобы познакомиться, – сказал Ларри. – Теперь начинаю думать, не тот ли это самый, довольно знаменитый человек, с которым я уже встречался, приехавший сюда, чтобы продолжать свою работу.
Он не стал развивать эту тему, поскольку в тот момент мы подошли к стреле из арбалета, торчащей из ствола дерева.
– Как насчет викария Робертса?
– Честолюбивый человек. Меня не удивит, если он задался целью остаться единственным в конце, чтобы одному воспользоваться плодами Игры.
– А Линет? Нет никакой необходимости в человеческих жертвоприношениях. Они просто как бы смазывают колеса.
– Я уже о ней думал, – ответил он. – Возможно, на обратном пути мы пройдем мимо дома викария, и ты мне покажешь, которая комната ее.
– Этого я и сам не знаю. Но я попрошу Серую Метелку показать мне. Потом покажу вам.
– Так и сделаем.
Мы шли дальше, и наконец пришли к склону того небольшого холма, который я определил как центр.
– Так это и есть то место? – заметил он.
– Приблизительно. Прибавьте или отнимите немного, в любую сторону. Я обычно не работаю с картой, как поступает большинство.
Мы немного побродили кругом.
– Просто обычный склон, – наконец сказал он. – Ничего в нем нет особенного, если только эти деревья не являются остатками священной рощи.
– Но это же молодые деревца. Мне кажется, они растут совсем недолго.
– Да, мне тоже. У меня странное ощущение, что в твоем уравнении все еще чего-то не хватает. Ты учитывал меня в этом варианте?
– Да.
– Мы уже обсуждали это. Если ты меня исключишь, то где окажется центр?
– По другую сторону холма и дальше, к югу и к востоку. Примерно на таком же расстоянии, как от вашего дома до точки через дорогу от дома Оуэна.
– Давай посмотрим.
Мы вскарабкались на холм и снова спустились с противоположной стороны. Потом пошли на юго-восток.
В конце концов мы пришли в болотистое место, где я остановился.
– Вон там, – сказал я. – Может быть, еще пятьдесят или шестьдесят шагов. Не вижу смысла залезать в грязь, если можно рассмотреть его отсюда. Здесь все выглядит одинаковым.
– Да. Ничего обещающего. – Он некоторое время осматривал местность. – В любом случае, – произнес он наконец, – это означает, что ты, наверное, все еще чего-то не учитываешь.
– Таинственный игрок? – спросил я. – Кто-то, кто затаился и не выдает себя все это время?
– По-видимому, дело именно в этом. Разве раньше так не случалось?
Я крепко задумался, вспоминая прошлые Игры.
– Попытки были, – сказал я. – Но другие всегда обнаруживали такого игрока.
– Почему?
– Всякое такое, – ответил я. – Кусочки, которые никак иначе не складываются.
– Ну?
– Игра уже почти в конце. Раньше никогда так надолго не затягивалось. Все обычно уже знают об остальных к этому времени, когда всего одна неделя осталась.
– В тех случаях, когда кто-то скрывался, как вы приступали к его обнаружению?
– Мы все знаем к моменту Смерти Луны. Если после этого что-то выглядит не так, и это можно объяснить только присутствием еще одного игрока, то уже достаточно возросла сила, чтобы произвести колдовские действия для определения личности этого игрока или его местонахождения.
– Тебе не кажется, что стоит попытаться?

Предыдущая страница 11 Следующая страница


Ночь в тоскливом октябре 12

– Да. Вы правы. Конечно, это не моя специальность. Хоть мне и известно кое-что обо всех этих действиях, но я сторож и расчетчик. Тем не менее я найду кого-нибудь другого, кто может попытаться это сделать.
– Кого?
– Еще не знаю. Мне надо сначала выяснить, кто владеет таким мастерством, а потом сделать ему формальное предложение, чтобы он поделился со мной результатами. Конечно, я с вами тоже поделюсь.
– А что если это будет некто, кого ты не выносишь?
– Не имеет значения. Существуют правила, даже когда вы пытаетесь убить друг друга. Если им не следовать, долго не протянешь. Возможно, у меня есть нечто необходимое этому лицу – умение выполнять дополнительные расчеты, или, скажем, вычислить что-нибудь еще, кроме центра.
– Что, например?
– Ну, место, где найдут труп. Место, где можно достать определенную траву. Склад, где находится конкретный ингредиент.
– Правда? Я ничего не знал о таких дополнительных расчетах. Насколько трудно их делать?
– Некоторые очень трудно. Некоторые легко.
Мы повернули и пошли обратно.
– Насколько трудно рассчитать местонахождение тела? – спросил он, пока мы поднимались на холм.
– На самом деле, это-то довольно просто.
– А что если ты попробуешь определить местонахождение того полицейского, которого мы сбросили в реку?
– Вот это уже сложно, поскольку здесь участвует много дополнительных переменных. Если труп просто переместили или если известно, что кто-то умер, но не известно где, – тогда это не очень трудно.
– Это действительно напоминает озарение, – заметил он.
– А когда вы говорите о своем предвидении, о способности предчувствовать, когда что-то должно случиться, или каким образом, или кто там будет присутствовать, – разве это не напоминает озарение?
– Нет. Я думаю, что это больше напоминает подсознательное умение использовать статистику на фоне достаточно хорошо известного поля деятельности.
– Ну, некоторые мои расчеты, вероятно, очень похожи на сознательный способ сделать то, что вы делаете подсознательно. Очень может быть, что вы просто интуитивный расчетчик.
– А этот трюк с нахождением трупа? Разве не озарение?
– Так только кажется со стороны. Кроме того, вы только что видели, что может произойти с моими расчетами, если мне недостает какого-то ключевого фактора. Вряд ли это можно назвать озарением.
– Предположим, я скажу тебе, что все утро меня тревожило сильное предчувствие, что один из игроков умер?
– Боюсь, это выше моих сил. Мне нужно было бы знать, кто это и некоторые обстоятельства. Я в действительности больше имею дело с фактами и вероятностями, чем с подобными вещами. Вы это серьезно, насчет предчувствия?
– Да, это настоящее предчувствие.
– А вы чувствовали то же самое, когда Графа проткнули колом?
– Нет. Но с другой стороны, я не думаю, чтобы его все-таки можно было считать живым, в прямом смысле слова.
– Увертка, увертка, – сказал я, и он уловил мою улыбку и улыбнулся в ответ. Наверное, понять другого можно только побывав в его шкуре.
– Ты ведь хотел показать мне Гнездо Пса? Мне стало любопытно.
– Пойдем, – ответил я, и мы пошли и взобрались на тот холм.
На его вершине мы немного побродили, и я показал ему тот камень, сквозь который нас втянуло. Надпись на нем снова превратилась в еле заметные царапины. Он тоже не смог ее разобрать.
– Тем не менее отсюда открывается чудесный вид, – сказал он, осматривая окрестности. – О, вон дом пастора. Интересно, принялись ли у миссис Эндерби те черенки?
Мне представлялась возможность. Наверное, я мог ухватиться за нее прямо сейчас и рассказать ему всю историю, от Сохо до сегодняшнего дня. Но я понял, по крайней мере, что удерживает меня от этого шага. Он напоминал мне одного моего давнего знакомого – Рокко. Рокко был крупным, вислоухим охотничьи псом, всегда веселым; радостно прыгая по жизни или завоевывая ее тяжким трудом, он всегда пребывал в таком прекрасном настроении, что некоторых это раздражало; и еще он был очень целеустремленным. Однажды на улице я окликнул его, и он без колебаний бросился через дорогу, не обращая на окружающую обстановку даже того элементарного внимания, которое свойственно любому щенку. Его переехала повозка. Я кинулся к нему, и будь я проклят, если он не выглядел счастливым при виде меня в те последние минуты. Если бы я не разевал свою пасть, он мог бы оставаться счастливым гораздо дольше. Так вот… Ну, Ларри не так глуп, как Рокко, но и он склонен к подобному энтузиазму, который долгое время подавляла стоящая перед ним большая проблема. Сейчас, по-видимому, он почти придумал какой-то способ решить эту проблему, и Великий Детектив в его нынешнем обличье очень его развлекал. Поскольку я не считал, что он может так уж много выдать, то вспомнил Рокко и сказал себе – к черту. Потом.
Мы спустились с холма и пошли обратно, и я выслушал его рассказы о тропических растениях, о растениях средней полосы, об арктических растениях, о дневных-ночных циклах растений, и о лечении травами у многих народов. Когда мы подходили к дому Растова, я заметил нечто, что сперва показалось мне куском веревки, свисающим с ветки дерева и раскачивающимся на ветру. Через секунду я узнал в нем Шипучку, подающего мне сигналы.
Я перешел на левую сторону дороги и ускорил шаги.
– Нюх! Я тебя искал! – крикнул он. – Он сделал это! Он сделал это!
– Что? – спросил я.
– Покончил с собой. Я нашел его в петле, когда вернулся с кормежки. Я знал, что он в депрессии, я говорил тебе…
– Как давно это случилось?
– Около часа назад, – ответил он. – Потом я пополз искать тебя.
– Когда ты ушел из дому?
– Перед рассветом.
– Тогда с ним было все в порядке?
– Да. Он спал. Вчера ночью он пил.
– Ты уверен, что он покончил с собой сам?
– Возле него на столе стояла бутылка.
– Это ничего не значит, учитывая то, как он пил.
Ларри приостановился, увидев, что я завел разговор. Я извинился перед Шипучкой и рассказал Ларри, в чем дело.
– Похоже на то, что ваше предчувствие было верным, – сказал я. – Но я бы не смог это рассчитать.
Затем мне в голову пришла одна мысль.
– Икона, – спросил я. – Она все еще там?
– На виду ее нет, – ответил Шипучка. – Но она обычно и не лежит на виду, если только он не достает ее зачем-нибудь.
– Ты проверял там, где он ее хранит?
– Не могу. Для этого нужны руки. У него под кроватью есть одна доска. Она лежит ровно и на вид ничем не отличается от других, но легко вынимается, если поддеть пальцами, у кого они есть. Под ней – пустота. Он хранит ее там, завернутой в красный шелковый платок.
– Я попрошу Ларри поднять доску, – сказал я. – Какая-нибудь из дверей не заперта?
– Не знаю. Тебе придется их проверить. Как правило, он держит их запертыми. Если они заперты, то мое окно приоткрыто, как всегда. Ты можешь поднять раму и забраться в дом этим путем.
Мы направились к его дому. Шипучка соскользнул вниз и последовал за нами.
Входная дверь была не заперта. Мы вошли и подождали, пока Шипучка нас догонит.
– Куда идти? – спросил я.
– Прямо, в эту дверь.
Мы так и сделали, и вошли в комнату, которую я видел снаружи, когда заглядывал в окно. И Растов висел там, на веревке, привязанной к балке, всклокоченные черные волосы и борода обрамляли его бледное лицо, черные глаза вылезли из орбит, струйка крови, выбежавшая из левого угла его рта на бороду, засохла и стала похожа на темный шрам. Лицо его было опухшим, пурпурного цвета. Рядом лежал опрокинутый стул.
Мы всего секунду смотрели на его останки, и я вспомнил вчерашнее замечание старого кота. Не об этой ли крови он говорил?
– Где спальня? – спросил я.
– Сзади, за этой дверью, – ответил Шипучка.
– Пошли, Ларри, – сказал я. – Вы нам нужны, чтобы поднять доску.
В спальне был ужасный беспорядок, повсюду груды пустых бутылок. Постель скомкана, белье пахнет застарелым человеческим потом.
– Под кроватью есть не прибитая доска, – обратился я к Ларри. Потом спросил Шипучку: – Какая именно?
Шипучка заполз под кровать и остановился на третьей доске.
– Вот эта, – сказал он.
– Та, на которую показывает нам Шипучка, – сообщил я Ларри. – Поднимите ее, пожалуйста.
Ларри опустился на колени, протянул руку и ногтями поддел край доски. Она сразу же поддалась, и он осторожно поднял ее.
Шипучка заглянул внутрь. Я заглянул внутрь. Ларри заглянул внутрь. Красный платок все еще лежал там, но куска дерева размером три на девять дюймов, раскрашенного мрачными красками, там не было.
– Пропала, – прокомментировал Шипучка. – Наверное, она где-то в той комнате, с ним. Наверное, мы ее не заметили.
Ларри положил доску на место, и мы вернулись в комнату, где висел Растов. Мы тщательно искали, но ее, по-видимому, там не было.
– Не думаю, что он покончил с собой, – в конце концов сказал я. – Кто-то одолел его, пока он был пьян или с похмелья, и повесил. Они хотели, чтобы все выглядело так, будто он сам это сделал.
– Он был довольно сильным, – ответил Шипучка. – Но если он опять начал утром пить, то, возможно, не мог как следует защищаться.
Я изложил наши выводы Ларри, который кивнул в ответ.
– А в доме такой беспорядок, что нельзя сказать наверняка, происходила ли здесь борьба, – сказал он. – Хотя, с другой стороны, убийца мог потом поставить все на место. Мне придется пойти к констеблю. Скажу ему, что зашел по дороге, увидел, что дверь открыта, и вошел в дом. По крайней мере, я и раньше заходил сюда. Не то чтобы мы никогда прежде не встречались. Откуда ему знать, что мы были не настолько хорошо знакомы.
– Думаю, это лучше всего, – одобрил я. Взглянув снова на труп, добавил: – По его одежде тоже ничего не определишь. Похоже, что он спал в ней, и не один раз.
Мы вернулись обратно в первую комнату.
– Что ты теперь собираешься делать, Шипучка? – спросил я. – Хочешь переехать к нам с Джеком? Это, возможно, самый простой выход, ведь мы, Закрывающие, должны держаться вместе.
– Я так не думаю, – прошипел он. – Думаю, я покончил с Игрой. Он был добрым человеком. Он хорошо обо мне заботился. Он заботился о людях, обо всем мире. Как это называется у людей – сострадание. Этого у него было много. Это было одной из причин того, что он так много пил, как мне кажется. Он слишком остро ощущал чужую боль. Нет. С Игрой я покончил. Теперь уползу обратно в лес. Я все еще не забыл кое-какие норки, места, где мыши роют свои ходы. Теперь оставьте меня здесь ненадолго одного. Я тебя еще найду, Нюх.
– Делай, как тебе лучше, Шипучка, – сказал я. – А если зима станет слишком холодной, то ты знаешь, где мы живем.
– Знаю. Прощай, Нюх.
– Счастливо.
Ларри выпустил меня на улицу, и мы вернулись обратно на дорогу.
– Так я пойду сюда, – сказал он, поворачивая направо.
– А я – сюда.
Я свернул налево.
– Скоро опять встретимся и продолжим, – сказал он.
– Да.
Я отправился домой. «И ты потеряешь друга» – старый кот и об этом тоже говорил. Я только сейчас вспомнил его слова.
Джека дома не было, и я быстро сделал обход, оставив все в полном порядке. Выйдя снова из дому, я пришел по его следам к дому Сумасшедшей Джил.
Серая Метелка наблюдала за мной со стены.
– Привет, Нюх, – сказала она.
– Привет, Серая. Джек у вас?
– Да, он в доме, обедает с хозяйкой. У него кончились припасы, и она решила подкормить его перед поездкой.
– Поездка? – спросил я. – Какая поездка?
– Поездка за покупками, в город.
– Он действительно говорил что-то о нехватке необходимых продуктов и что скоро надо будет съездить на рынок…
– Да. Поэтому он послал за каретой. Она должна приехать примерно через час. Приятно будет снова побывать в городе.
– Ты тоже едешь?
– Мы все едем. Хозяйке тоже надо кое-что купить.
– Разве нам с тобой не следует остаться дома, чтобы охранять?
– У хозяйки есть очень хорошее охранное заклинание, действующее целый день, и она с вами поделится. Оно также сохраняет изображение тех, кто захочет пробраться в дом. Насколько я понимаю, мы отчасти и едем все вместе, чтобы посмотреть, не попытается ли кто-нибудь проделать это. Все увидят, как мы проедем в карете. Вернувшись, мы, возможно, узнаем, кто наши самые серьезные враги.
– Это было решено недавно, как я понимаю?
– Только сегодня утром, пока тебя не было.
– Возможно, время выбрано удачно, – признал я, – когда до большого события осталась всего неделя, и в свете всего происходящего.
– О? – Она поднялась, потянулась и спрыгнула со стены. – Есть что-то новое?
– Пойдем со мной, – ответил я.
– Куда?
– К дому викария. Ты сказала, у нас есть еще час.
– Ладно.
Мы вышли со двора и пошли на юг.
– Да, – сказал я ей по дороге. – Мы потеряли безумного монаха. – И я рассказал ей об утренних событиях.
– И ты считаешь, это сделал викарий? – спросила она.
– Вероятно. По-видимому, он самый воинственный из игроков. Но я не потому хотел посетить его дом. Я просто хочу узнать местонахождение той комнаты, где он держит взаперти Линет.
– Конечно, – сказала она. – Если он завладел кольцом Графа и Альхазредской иконой, и еще у него магическая чаша, то он сможет сотворить довольно много неприятностей до следующей недели. Ты говорил, что они увеличили, главным образом, его технические возможности, и я думала, что это касается церемонии. Но он может причинить с их помощью вред людям уже сейчас. Я спрашивала у хозяйки.
– Ну, это и есть технические возможности.
– Но ты вел себя так, будто это не имеет значения.
– Я и сейчас еще так считаю. Он был бы глупцом, если бы использовал эти орудия таким образом, тогда как ему следует полагаться на собственные способности. Эти орудия имеют свойство обратного воздействия, если их используют не тогда, когда надо. Он может в конце концов нанести себе большой урон, если только он не подлинный мастер, в чем я сомневаюсь.
– Как ты можешь быть в этом уверен?
– Сомневаюсь, чтобы мастер бегал по округе с арбалетом, стреляя в летучих мышей, или планировал человеческое жертвоприношение, когда в том нет необходимости – просто на всякий случай. Он не уверен в своих силах. Настоящий мастер стремится к ограничению операций, а не к их расширению.
– Ты рассуждаешь правильно, Нюх. Но если он чувствует себя слишком неуверенно, не может ли у него возникнуть искушение попробовать действие орудий на остальных, просто для того, чтобы сузить круг и облегчить себе задачу позднее?
– Если он настолько глуп, последствия падут на его собственную голову.
– А тот, против кого он направит свою силу, ты о нем подумал? Это можешь быть и ты.
– Насколько я понимаю, если у тебя чистое сердце, ты в безопасности.
– Постараюсь запомнить это.
Когда мы пришли к дому викария, она повела меня вокруг дома, к его тыльной стороне.
– Вон там, наверху, – сказала она, глядя на окно прямо над головой. – Это ее комната.
– Я ее никогда здесь не видел, – заметил я.
– Со слов Текелы я поняла, что она заперта уже несколько недель.
– Интересно, крепко заперта?
– Ну, насколько я знаю, она не выходит из дома. И я говорила тебе, что видела цепочку у нее на ноге.
– Толстую цепочку?
– Трудно сказать. Хочешь, чтобы я взобралась туда и еще раз взглянула?
– Может быть. Интересно, дома ли викарий?
– Мы можем проверить конюшню, посмотреть, там ли его лошадь.
– Давай так и сделаем.
Итак, мы направились к маленькой конюшне в глубине заднего двора и вошли в нее. Там было два стойла, и оба пустовали.
– Уехал в гости, – сказала она.
– Что вам надо? – раздался голос со стропил.
Посмотрев вверх, я увидел ворону-альбиноса.
– Привет, Текела, – сказала Серая Метелка. – Мы просто проходили мимо и зашли узнать, слышала ли ты новость о Растове.
Последовало короткое молчание, потом она спросила:
– А что с Растовым?
– Он мертв, – ответила Серая Метелка. – Повесился.
– А что змея?
– Уползла обратно в лес.
– Хорошо. Мне никогда не нравились змеи. Они разоряют гнезда, поедают яйца.
– А у тебя есть новости?
– Только то, что большой человек опять появлялся.

Предыдущая страница 12 Следующая страница


13 Роджер Желязны

В доме на ферме разгорелся спор, и он забрался в конюшню и некоторое время сидел там, скорчившись, в углу. Добрый Доктор пошел за ним, и они еще поспорили. После чего он убежал в ночь. Но все же вернулся потом обратно.
– Интересно, о чем они спорили.
– Не знаю.
– Ну, мы пойдем. До свидания.
– Да.
Мы удалились и вернулись к дому викария. Серая Метелка оглянулась.
– Ей нас не видно со стропил, – сказала она. – Хочешь, чтобы я забралась наверх?
– Погоди, – ответил я. – Хочу попробовать один трюк, которому научился у Ларри.
Я подошел к задней двери и снова оглянулся на конюшню. Не заметил никаких белых пятен. Поднявшись на задние лапы, я облокотился передней лапой о дверь, чтобы удержать равновесие, постоял так секунду, потом поднял вторую лапу и ухватился за ручку, нажимая по направлению к центру. Поворачиваясь всем телом, я давил на нее. Мне пришлось сделать три попытки, чтобы половчее захватить ее лапами. На третий раз ручка повернулась со щелчком, и дверь под моей тяжестью открылась внутрь. Я опустился на все четыре и вошел.
– Да, это действительно трюк, – сказала она. – Ты не чувствуешь никакой охраны?
– Нет.
Я толкнул дверь плечом, почти закрыв ее. Нужно, чтобы она открывалась лапой, и быстро, на обратном пути.
– Что дальше? – спросила она.
– Давай найдем лестницу. Мне хочется посмотреть, чем привязана эта девочка.
По дороге мы задержались в кабинете, и она показала мне чашу и череп. Чаша действительно была подлинной. Я ее видел много раз раньше. Ни икона, ни кольцо не лежали на виду, и у меня не было времени проверить свое искусство на ящиках стола. Мы вернулись к поискам лестницы.
Она находилась у западной стены. Мы поднялись по ней, и Серая Метелка повела меня к комнате Линет. Дверь была закрыта, но явно незачем было ее запирать, раз девочка прикована цепочкой.
Я снова попробовал трюк с дверью, и он сработал с первого раза. Нужно будет узнать, нет ли у Ларри других, таких же полезных…
Когда мы вошли, глаза Линет широко раскрылись, и она произнесла:
– О!
– Я потрусь об нее и позволю ей погладить меня, – сказала Серая Метелка. – Это доставляет людям удовольствие. Ты сможешь рассматривать цепочку, пока я буду заниматься этим.
В действительности меня больше всего интересовали замки. Но едва только я двинулся к кровати, как услышал отдаленный стук копыт, приближающийся очень быстро.
– Ого! – сказала Серая Метелка сквозь мурлыканье, пока девочка гладила ее и говорила ей, какая она красивая. – Должно быть, Текела увидела, что мы вошли, полетела и подняла тревогу.
Я закончил свой осмотр. Цепь была достаточно толстой, чтобы выполнить свою задачу, а замок, крепивший ее к раме кровати, впечатляюще массивным. Тот, который крепил цепь к лодыжке Линет, был поменьше, но все-таки едва ли с ним можно справиться за одну секунду.
– Я увидел достаточно, – сказал я, а стук копыт раздался уже возле дома, свернул за угол, и я услыхал, как тяжело отдувается лошадь.
– Бежим домой! – сказала Серая Метелка, спрыгнула на пол и помчалась к лестнице.
Всадник слезал с коня, пока мы добежали до второго этажа. Через пару секунд я услышал, как открылась задняя дверь, потом захлопнулась.
– Плохо, – сказала Серая Метелка. Потом прибавила:
– Я могу отвлечь викария.
– К черту викария! Я собираюсь высадить окно в кабинете!
Я добежал до угла, когда этот разъяренный человечек показался из-за противоположного угла, с хлыстом в руке. Мне пришлось притормозить, чтобы свернуть в комнату, и он опустил его на мою спину. Прежде чем он успел ударить еще раз, Серая Метелка прыгнула прямо ему в лицо, выпустив все свои когти.
Я скачками пронесся через комнату, слыша крики за спиной, и выпрыгнул в окно, зажмурив глаза при ударе. Я утащил за собой всю раму, переплеты и все остальное. Затем обернулся, ища Серую Метелку.
Ее не было видно, но я услыхал, как она взвыла в комнате. Двумя скачками и одним прыжком я вернулся обратно. Он держал ее за задние лапы высоко над полом и замахивался хлыстом. Когда хлыст опустился, она вскрикнула, и он отпустил ее, потому что не ожидал, что я вернусь, не говоря уже о том, что брошусь на него, сперва припав к полу, прижав уши и с рычанием в глотке, позаимствованным прямо из моего последнего урока у Рычуна.
Он замахнулся хлыстом, но я проскочил под ним. Если бы Серая Метелка погибла, я бы его прикончил. Но тут она крикнула: «Я ухожу!» – как раз когда я ударил его лапами в грудь, повалив на спину.
Челюсти мои были раскрыты, и я метил ему в глотку. Но я услышал, как она выскочила в окно, повернул голову и здорово тяпнул, раздался хруст хрящей, когда мои зубы вонзились в его правое ухо. Потом я спрыгнул с него, и через комнату последовал за Серой Метелкой под аккомпанемент его воплей.
– Хочешь мне на спину? – окликнул я ее.
– Нет! Бежим дальше!
Мы бежали всю дорогу домой. Когда мы уже лежали перед домом, я пыхтел, а она вылизывалась, я сказал:
– Прости, что втянул тебя в это, Серая.
– Я знала, на что иду, – ответила она. – Что ты с ним сделал?
– Кажется, прокусил ему ухо.
– Зачем?
– Он сделал тебе больно.
– Мне делали гораздо больнее.
– Это его не оправдывает.
– Теперь у тебя первоклассный враг.
– У дураков нет класса.
– Дурак может попробовать свои орудия против тебя. Или что-нибудь еще.
Я прервал свое пыхтение, чтобы вздохнуть. Как раз в этот момент тень, похожая на птицу, скользнула мимо. Взглянув вверх, я не удивился, увидев улетающую Текелу.

***

После обеда я быстренько сделал обход, потом приехала карета, мы все сели в нее и отправились в город. Места оказалось достаточно, и я устроился у окна, а Серая Метелка свернулась клубком на сиденье напротив. Хозяин и хозяйка сидели друг против друга справа от меня, тоже у окна, и беседовали. У меня осталось всего несколько порезов от стекла, а вот на боку у Серой Метелки вздулся уродливый рубец. Когда я думал о викарии, сердце мое не было чистым.
Я следил за небом. Мы не проехали еще и мили, как я снова заметил Текелу. Она покружилась над каретой, потом спустилась пониже, чтобы заглянуть внутрь. И улетела. Я не стал будить Серую Метелку, чтобы сообщить ей об этом.
Небо было затянуто облаками, и иногда карету сотрясали порывы ветра. Когда мы проезжали мимо цыганского табора, там было мало движения, и никакой музыки. Я слушал, как стучат копыта лошадей, и как они тихо жалуются на колеи и на склонность кучера налегать на кнут в конце длинного дня. Хорошо, что я не лошадь.
Спустя долгое время мы подъехали к мосту и пересекли реку. Я выглянул вниз, на грязную воду, и подумал о том, куда же доплыл полицейский. Интересно, была ли у него семья.
Когда мы ехали по Флит Стрит к Стрэнду и затем вниз к Уайтхолу, я время от времени то тут, то там замечал белую ворону, следящую за нами. Несколько раз мы по дороге останавливались, чтобы сделать покупки, и наконец, когда мы выгрузились в Вестминстере, районе многих наших полуночных прогулок, Джек сказал мне:
– Давай встретимся здесь примерно через полтора часа. Нам еще надо купить несколько вещей, известных только посвященным.
Меня это устраивало, так как я люблю бродить по улицам города. Серая Метелка повела меня посмотреть на конюшни, где она когда-то обреталась.
Мы провели большую часть этого часа гуляя, вдыхая смесь разнообразных запахов, наблюдая за прохожими. Свернув в проход между домами, чтобы срезать путь, и пройдя его половину, я явственно почувствовал, что что-то не так. Это случилось за несколько секунд до того, как приземистая фигура викария вынырнула из спрятанной в глубине двери, с огромной повязкой на ухе и нашлепками поменьше на щеках. На его плече сидела Текела, ее белые перья сливались с повязкой, что придавало его голове гротескный, скособоченный вид. Должно быть, она сообщала ему о направлении моих передвижений. Я оскалился на них и продолжал идти вперед. Потом услышал позади шаги. Двое с палками выскочили из другой двери и уже бросились на меня, размахивая ими. Я попытался развернуться к ним, но было слишком поздно. Я услышал смех викария как раз в то мгновение, как одна из дубинок опустилась на мою голову. Последнее, что я увидел, была Серая Метелка, несущаяся назад по проходу.
Я очнулся в грязной клетке, тошнотворный запах стоял у меня в носу, в глотке, в легких. Я понял, что мне дали хлороформ. Сердце болело, спина болела. Несколько раз глубоко вдохнул и выдохнул, чтобы очистить дыхательный аппарат. Отовсюду вокруг меня раздавались рычание, визг, душераздирающее мяуканье и слабый, резкий, болезненный лай. Когда ко мне вернулось чувство обоняния, разнообразные собачьи и кошачьи запахи окружили меня. Я поднял голову и поглядел вокруг, но тут же пожалел об этом.
Искалеченные животные занимали ближние и дальние клетки – собаки и кошки без хвостов, или без необходимого количества лап, слепой щенок с отрезанными ушами, кошка, у которой отсутствовали большие куски шкуры и виднелось голое мясо, которое она лизала, непрерывно мяукая. Что за безумное место? Я быстро проверил себя, чтобы убедиться, что я еще цел.
В центре комнаты стоял операционный стол, возле него – большой поднос с инструментами. На крючках рядом с дверью висело несколько некогда белых лабораторных халатов, покрытых подозрительными пятнами.
Когда в голове у меня прояснилось и ко мне вернулась память, я понял, что произошло. Викарий отдал меня в руки вивисектора. По крайней мере, Серая Метелка спаслась. Это уже кое-что.
Я осмотрел дверцу своей клетки. Она была заперта на довольно простую задвижку, но сетка оказалась слишком густой, чтобы я мог просунуть сквозь нее лапу и открыть ее. И сетка слишком прочная, чтобы ее можно было легко перекусить или порвать когтями. Что бы посоветовал Рычун? В первобытном лесу все гораздо проще.
Самым разумным было притвориться покорным, когда за мной придут, потом, как только откроют дверцу, броситься в атаку. Но у меня было такое чувство, что не я первый придумал такой план, а где сейчас все остальные? И все же, не мог же я просто лежать там и вносить вклад в медицинскую науку. Поэтому, если не подвернется ничего лучше, я решил попытаться осуществить этот план, когда за мной придут.
Конечно, когда они пришли, то были к этому готовы. У них имелся большой опыт по части клыков, и они знали, как взяться за дело. Их было трое, и двое носили на руках стеганые рукавицы по локоть. Когда я провел операцию «очнулся-бросился-укусил», то получил в зубы стеганую руку, меня схватили за лапы и держали, а кто-то из них больно вывернул мое ухо. Они действовали очень эффективно, и через минуту привязали меня к столу. Интересно, как долго я был без сознания.
Я слушал их разговор, пока они начинали свои приготовления.
– Странно, что он так хорошо заплатил нам за работу с этим псом, – произнес тот, который выворачивал мое ухо.
– Ну, это странное дело и действительно требует дополнительной работы, – ответил тот, что раскладывал инструменты аккуратными короткими рядами. – Принесите чистые ведра для кусков. Он очень настаивал на том, чтобы когда мы будем отдавать ему по кусочку для свечей, там не было примесей другой крови и прочего материала.
– А откуда ему знать?
– За те деньги, что он платит, он может получить, что ему надо.
– Придется мне их отскрести.
– Так сделай это.
Короткая пауза, звук текущей воды, который заглушил часть стонов и криков, уже начинающих доставать меня.
– А где контейнер для головы?
– Я оставил его в той комнате.
– Принеси. Хочу, чтобы все было под рукой. Славный песик. – Он потрепал меня по голове, пока ожидал. Кляп, который они мне вставили, помешал мне высказать свое мнение по этому поводу.
– Он какой-то странный, – сказал третий, худой блондин с очень плохими зубами, до сих пор молчавший. – Что такого особенного в свечах из собачьего жира?
– Не знаю и знать не хочу, – сказал тот, что погладил меня, большой, мясистый человек с ярко-голубыми глазами, и снова повернулся к своим инструментам. – Мы даем клиенту то, за что он платит.
Тут вернулся другой – низенький человек с широкими плечами, большими ладонями и с дергающимся уголком рта. Он нес нечто, напоминающее огромных размеров судок для еды.
– Теперь готово, – сказал он.
– Хорошо. Тогда станьте вокруг и начнем урок.
И тут я услышал этот звук – Дзззанн! – пронзительный визг, снижающийся до низкого гудения с периодичностью около трех секунд. Он находится за пределами человеческого слуха, и сопровождает основное заклятие, вначале окружающее его носителя на расстоянии примерно полутораста ярдах. Дзззанн!
– Сперва я отделю его левую заднюю ногу, – начал мясистый, протягивая руку за скальпелем.
Дзззанн! Остальные придвинулись ближе, держа инструменты для него наготове. Дзззанн! Конечно, к этому моменту круг может быть уже меньшим. В наружную дверь громко забарабанили.
– Дьявол! – произнес мясистый.
– Посмотреть, кто там? – спросил низенький.
– Нет. Мы оперируем. Он может прийти потом, если это важно.
Дзззанн! Звук раздался снова, громче; на этот раз он явно шел от человека, который стучал в дверь.
– Наглый невежа!
– Хулиган!
– Негодяй!
Дзззанн! Раздавшийся в третий раз стук прогремел так, будто сильный человек наносил удары плечом в дверь, пытаясь выломать ее.
– Какой наглец!
– Может, поговорить с ним?
– Да, поговори.
Коротышка успел сделать один шаг к двери, когда из соседней комнаты донесся скрип ломающегося дерева и следом громкий треск.
Дзззанн! Тяжелые шаги раздались в соседней комнате. Затем дверь прямо напротив меня распахнулась. Джек стоял на пороге, уставившись на клетки, на вивисекторов, на меня, лежащего на столе. Из-за его ног выглядывала Серая Метелка.
– Кем это ты себя вообразил, что вламываешься в частную лабораторию? – спросил мясистый.
– …Прерываешь научные исследования? – произнес высокий.
– …И сломал нашу дверь? – добавил коротышка с широкими плечами и большими ладонями.
Дзззанн! Теперь я видел его, нечто напоминающее черный смерч, который окружал Джека, уходя во внутрь. Если он полностью войдет в него, Джек больше не сможет контролировать свои действия.
– Я пришел за своим псом, – сказал он. – Вон он, у вас на столе.
Он шагнул вперед.
– Как бы не так, парень, – сказал мясистый. – Это особая работа для особого клиента.
– Я его забираю и ухожу.
Мясистый поднял скальпель и двинулся вокруг стола.
– Эта штука может сделать поразительные вещи с лицом, красавчик, – сказал он.
Другие тоже взялись за скальпели.
– Думаю, ты никогда еще не встречал человека, который действительно умеет резать, – сказал мясистый, приближаясь к нему.
Дзззанн! Смерч вошел в него, и глаза его зажглись чудным светом, он вынул из кармана руку, и пойманный звездный свет высветил письмена на клинке.
– Добро пожаловать, – сказал тогда Джек сквозь оскаленные в усмешке зубы, продолжая идти вперед.
Когда мы уходили, я понял, что старый кот снова оказался прав насчет морей крови и кровавого месива. Интересно, какой бы свет получился из них.

24 ОКТЯБРЯ

Когда вчера вечером сняли охранный заговор, узнали, что в сумерках прилетал Ночной Ветер, пытался заглядывать в окна. И еще Плут. И огромное, тощее, похожее на волка создание. А Тварей все еще удерживали на месте заклинания, хоть они и старались выбраться изо всех сил. Я чувствовал себя хуже обычного, но собрался с силами, отправился к церкви и прошелся мимо нее пружинящей походкой. Текела сидела на крыше, она встрепенулась и внимательно смотрела на меня, когда я проходил мимо, но мы не заговорили друг с другом. Однако, отойдя на некоторое расстояние и оглянувшись, я увидел, что она улетела. Хорошо. Вернулся домой и лег спать.
Сегодня утром узнал от Ларри, что миссис Эндерби сбежала в город, как только пронесся слух о смерти Растова. Позже, днем, появился Великий Детектив и осмотрел останки и дом. Я рассказал Ларри, что случилось в тот вечер, после того, как мы с ним расстались, и он заверил меня, что вчера вечером не подходил к нашему дому. Он сообщил мне, что намерен спасти Линет, но пока ей ничего не угрожает. Если он освободит ее слишком рано, будет предпринято преследование, как физического, так и не физического характера, теперь, когда сила так быстро нарастает; и что еще более важно, у викария будет время осуществить другие планы, которые поставили бы под угрозу какого-нибудь ни в чем не повинного человека. Очень важно правильно рассчитать время, сказал он. Лишить таким поступком викария части его силы будет, по его мнению, его основной ролью во всех событиях. Я заверил его, что помогу ему всеми силами. Потом я долго отдыхал и нанес визит Серой Метелке.
Поздно ночью зарядил нудный, моросящий дождь. Джек был в своей лаборатории, занимался дистилляцией, или чем-то в этом роде. Я, конечно, поговорил с ним вчера, между двенадцатью и часом ночи, поведав обо всех подробностях моих приключений.
– Не ставят ли тебя в несколько… э-э… неловкое положение твои отношения с Джил, на такой поздней стадии Игры? – спросил я уже ближе к часу ночи.
– У нас чисто профессиональные отношения, – ответил он. – Кроме того, она хорошо готовит. А как насчет тебя и кошки?
– Мы неплохо ладим, – сказал я. – А тебе никак не удастся заставить Джил передумать насчет открывания?
– Наверно, нет, – ответил он.
– Но она не навела тебя на мысли о переходе на другую сторону, надеюсь?
– Конечно, нет!
– Ну, если мне позволено будет высказаться в открытую…
Но тут часы пробили час, и я не смог этого сделать.
Некоторое время я наблюдал за потоками дождя на темных стеклах окон, потом сделал обход и еще немного поспал.
Когда все силы преисподней вырываются на свободу рядом с нами, они проделывают это с блеском. Меня разбудил оглушительный удар грома, раздавшийся, казалось, прямо над головой; а блеск молнии я увидел даже сквозь закрытые веки. Я внезапно очутился в передней, сам не знаю, как я туда попал. Тем не менее, в моей памяти грозовые раскаты смешались со звоном разбитого стекла.
Зеркало разлетелось на куски. Твари выползали наружу. Я тотчас же принялся лаять. Из комнаты, где работал Джек, послышалось восклицание, за которым последовал звук падения какого-то инструмента или книги. Потом дверь распахнулась, и он поспешил ко мне. Увидев ползунов, он крикнул: «Нюх, найди какой-нибудь контейнер!» – и вернулся в лабораторию, и я слышал, как он открыл бюро.
Я огляделся. Помчался в гостиную, а гады за моей спиной расползались, подобно медленной приливной волне. Наверху Тварь в Паропроводе начала биться в стенки своей тюрьмы с чудовищной яростью. Я услышал, как треснуло дерево от удара. И с Чердака тоже доносился грохот. Еще одна вспышка превратила ночь за окном в белый день, а последовавший за ней удар грома заставил весь дом содрогнуться.
В гостиной не было ничего похожего на Зеркало, но на столике рядом с дверью стояла наполовину полная (наполовину пустая?) бутылка портвейна рубинового цвета. Вспомнив, что эта разновидность вина создает чары внутри бутылки, я встал на задние лапы и столкнул бутылку передней лапой со стола так, чтобы она упала на коврик, а не на деревянный пол. Она не разбилась, и пробка осталась на месте. Еще одна вспышка и еще удар грома. Твари наверху продолжали шуметь, и все указывало на то, что обитатель Паропровода скорее всего уже выбрался на свободу. Взглянув в прихожую, я увидел что исход Тварей из Зеркала продолжается. Послышались шаги Джека. Сверхъестественное сияние начало заливать комнату и прихожую, и его нельзя было отнести только за счет внутреннего свечения пресмыкающихся.
Выкатывая бутылку в прихожую, я увидел Джека, стоящего в дальнем ее конце с волшебной палочкой в руке. Это была нешуточная палочка, та самая, которую он раньше использовал для перемещения ползунов из одного Зеркала в другое, но не могущественное древнее орудие для Игры – Закрывающая Волшебная Палочка, которая тоже имелась в его распоряжении. Когда он становится хозяином Ножа (или наоборот), то нож не является инструментом Игры, в специальном смысле, хотя и может использоваться в процессе Игры. Нож – это воплощение его заклятия, и одновременно – особый источник его власти. Он увидел меня и бутылку в то же мгновение, как я увидел его самого.
Джек поднял палочку и с ее помощью раздвинул текущую между нами массу.
Потом пошел по проходу, а масса смыкалась за его спиной. Подойдя ко мне, он поднял бутылку, держа ее в левой руке, и вытащил пробку зубами. Раздался новый раскат грома, и сверхъестественный свет приобрел определенно зеленоватый оттенок, от чего Джек стал похож на мертвеца.
Над головой послышались скребущие звуки, и желтоглазая Тварь из Паропровода прыгнула с лестницы вниз, ломая по дороге перила.
– Займись ею, Нюх! – крикнул Джек. – Я не могу! – и он переключил внимание и палочку на Тварей из Зеркала, заставляя ближайших к нему заползать в бутылку.
Я собрался в комок и прыгнул через поток ползучих тварей, потом двинулся к началу лестницы, оскалив зубы и ощетинившись. Тварь спускалась по лестнице. Плохо, что у нее слишком короткая шея. Я понимал, что придется вырвать ей глотку. Вокруг нее стоял ореол зеленого света, а дождь барабанил так, будто на крышу и в окна швыряли гравий. Тварь вытянула лапы, заканчивающиеся очень острыми когтями, широко расставила их, и я понял, что надо прыгать немедленно и сейчас же отскочить обратно, проделав всю операцию в считанные секунды, если хочу отделаться сравнительно легкими ранами, что было необходимо для дальнейших боев со следующим противником, который, как я слышал, уже слезал по лестнице с Чердака. Снова сверкнула молния. Я испустил рычание под аккомпанемент грома и прыгнул под неудобным углом.
Отлетая прочь, я ударился о стену, потому что Тварь нанесла мне удар лапой, когда мои челюсти сомкнулись, как капкан, и я повернулся всем телом и рванул кусок из ее глотки прежде, чем разжал зубы и отлетел назад. К счастью, она попала по мне лапой, а не когтями. Я упал, на мгновение лишившись сознания, на пол, в пасти у меня остался жуткий привкус, а Тварь с Чердака появилась на лестничной площадке и начала спускаться по ступеням.
При виде Твари из Паропровода, кружащейся на месте и хватающейся за свою глотку, из которой капала дымящаяся жидкость, Тварь с Чердака на секунду замерла, оглядывая бойню. Затем бросилась вниз.
Я заставил себя встать, приготовившись встретить ее, так как она оттолкнула вертящуюся Тварь в сторону и продолжала наступать. Однако умирающая Тварь, по-видимому, приняла это за очередное нападение и, бросившись на нее, рванула когтями. Тварь с Чердака схватила ее, рыча, и вцепилась в искаженную морду. За моей спиной двигался Джек, загоняя ползунов в бутылку. Мгновение спустя перила не выдержали, и сцепившаяся парочка полетела с лестницы вниз.
Снова сверкнула молния, и еще раз, и еще загремел гром и уже не прекращался, превратившись в постоянный аккомпанемент; следующие вспышки прорезали небо, ударили в окна, и разлитый повсюду зеленый свет стал ярким до рези в глазах. Шум дождя уже невозможно было расслышать. Дом начал сотрясаться и трещать. С каминной полки, трепеща листками, слетали номера журнала «Стрэнд Мэгэзин». Со стен падали картины, собрания сочинений Диккенса и Сюрти валились с полок; вазы, канделябры, бокалы и подносы сползали со столов; штукатурка, как снег, сыпалась с потолка. Принц Альберт глазел на эту метель сквозь треснувшее стекло. Мартин Фракуар Таппер лег сверху на Элизабет Баррет Браунинг, у обоих оторвались переплеты.
Когда Тварь с Чердака поднялась, тряся головой, вращая глазами, бросая вокруг яростные взгляды, – вторая осталась лежать на полу, из ее разорванной глотки все еще шел пар, голова была свернута набок.
Мне показалось, что я услышал голос Рычуна, советующий мне снова рискнуть вцепиться в глотку, и я прыгнул вперед, пытаясь повторить предыдущий трюк.
Я промахнулся, так как моя цель отскочила назад, запоздало попытавшись обхватить меня и притянуть к себе. Однако от толчка она пошатнулась, и, падая, я полоснул зубами по ее плечу.
Как только я вскочил на ноги, сейчас же вцепился в ее правую лапу повыше лодыжки и припал к полу, сжимая челюсти в костедробительной хватке. Она быстро опомнилась и ударила меня другой лапой. Я еще на секунду задержался, чтобы нанести как можно больший урон, а затем быстро отскочил, чтобы избежать следующего пинка. Один, как я рассчитал, я еще могу выдержать в обмен на попытку замедлить ее движения. Я не так чувствителен, как бульдог, но и не обладаю его телосложением.
Молнии и гром не прекращались все это время – гром теперь превратился в непрерывный рев, подобно смерчу, поющему свою басистую песнь вокруг дома, – а интенсивность света делала окружающую обстановку похожей на нарисованную черным и зеленым картину, и крошечные искры плясали на всех металлических предметах, и шерсть на мне стояла дыбом по причине, не имеющей отношения к боевому пылу. Теперь уже стало ясно, что это не обычная гроза, а проявление чародейского нападения.
Я совершил бросок к другой лодыжке Твари и промахнулся. Повернувшись кругом, я цапнул зубами переднюю лапу, которая пыталась нанести мне удар. Снова промахнулся, но и она тоже не попала.
Я отпрыгнул в сторону, с рычанием, рявкнул и сделал обманный финт вправо. Она перенесла тяжесть на поврежденную лодыжку, чтобы дотянуться до меня, и, потеряв равновесие, закачалась в попытке удержаться. Я тут же очутился сзади, проскочив с этой стороны, и снова вцепился в ту же лодыжку, с тыла.
Тогда она завопила, пытаясь до меня дотянуться, но я не отпускал до тех пор, пока, в конце концов, она не бросилась на спину, пытаясь упасть на меня и раздавить. Я ослабил хватку и попытался отпрыгнуть в сторону, но ее лапа обрушилась на мою голову, сбив меня на пол, и в глазах у меня все раздвоилось.
Поэтому я увидел двух Джеков, размахивающих двумя ножами и пронзающих глотки двух чудовищ.
Как раз тогда, когда я выползал из-под откинутой в сторону лапы Чердачной Твари, дверь в подвал с треском распахнулась и Тварь из Круга настигла меня несколькими короткими прыжками.
– Теперь, пес, тебе конец! – сказала она.
Я потряс головой, пытаясь восстановить зрение.

Предыдущая страница 13 Следующая страница


Ночь в тоскливом октябре 14

– Нюх! Назад! – крикнул мне Джек, поворачиваясь к ней.
Дзззанн! Звездный свет плясал на лезвии в его руке, и я не нуждался в дальнейших доводах. Отполз в дальний конец очищенной от пресмыкающихся прихожей, миновав по дороге заткнутую пробкой бутылку с портвейном и призраками. В осколках зеркала появилось отражение зеленого пса с зазубринами по краям.
Дзззанн! Я смотрел, как Джек заканчивает работу, готовый оказать помощь, если понадобится, и был благодарен ему, когда эта помощь не понадобилась.
Штукатурка продолжала осыпаться. Все незакрепленные предметы валялись на полу. Гром, свет и дрожание дома стали почти что привычной частью окружения. Полагаю, если жить так достаточно долго, то наступит время, когда перестанешь их замечать. Хотелось бы и впрямь подождать и проверить, так ли это.
Наблюдая за тем, как после мастерского удара снизу Тварь из Круга наконец пала, я с гораздо более сильным чувством подумал о виновнике нападения, которое явилось причиной освобождения этих Тварей. Просто возмутительно, терпеть их все эти долгие недели и потом потерять прежде, чем они могли выполнить свою задачу. Сдерживаемые определенными ограничениями, они предназначались на роль наших телохранителей при отступлении, если возникнет такая необходимость, после событий последней ночи, после чего их отпустили бы на свободу в какой-нибудь отдаленной местности, предоставив возможность пополнить мировой фольклор о темных силах. Теперь же буферный план рухнул. Они не играли существенной роли, но могли оказаться полезными, если нам придется уходить от преследования Фурий.
Когда все было кончено, Джек начертил своим ножом пентаграммы, вызывающие силы для очищения дома. С появлением первой зеленый свет померк; второй – дом перестал содрогаться; после третьей пропали гром и молнии; после четвертой прекратился дождь.
– Хороший спектакль, Нюх, – сказал тогда Джек.
Раздался стук в заднюю дверь. Мы оба пошли к ней, и Джек на ходу спрятал нож и привел в порядок волосы и одежду.
Он открыл дверь. Джил и Серая Метелка стояли перед нами.
– С вами все в порядке? – спросила Джил.
Джек улыбнулся, кивнул и отступил в сторону.
– Входите, пожалуйста, – произнес он.
Они вошли, но я успел заметить, что на улице совершенно сухо.
– Я проведу вас в гостиную, – сказал Джек, – если вы ничего не имеете против того, чтобы перешагнуть через нескольких расчлененных людоедов.
– Никогда ничего не имела против, – ответила леди, и он повел ее в гостиную.
Пол в комнате был завален тем, что раньше стояло на стеллажах, столах, каминной полке, и все это было присыпано штукатуркой. Джек по одной поднял и встряхнул диванные подушки и перевернул их на другую сторону, прежде чем положить на место. Джил заняла предложенное место, с которого могла видеть разбитое Зеркало и разрубленные демонические тела, растянувшиеся на полу прихожей.
Часы прозвенели одиннадцать сорок пять.
– Придется предложить вам шерри, – сказал Джек. – Портвейн испорчен.
– Шерри вполне подойдет.
Он сходил к бару, принес два бокала и бутылку. Наполнив бокалы и подав ей один из них, он поднял второй и посмотрел на нее поверх края.
– Чем вызван ваш визит? – осведомился он.
– Я не видела вас уже целый час, – ответила она, отпив маленький глоточек шерри.
– Это правда, – признал он, хлебнув из своего бокала. – Но с нами это часто случается. Фактически, каждый день. И все же…
– Я говорю о вашем доме, не только о вас лично. Перед тем я услышала тихий звук, похожий на звон хрустального колокольчика, доносящийся отсюда. Когда я посмотрела в этом направлении, я ничего не увидела, кроме колодца непроницаемой тьмы.
– А, старый эффект хрустального колокольчика, – задумчиво произнес он. – Не встречался с ним со времен Александрии. Итак, вы не слышали никакого грома, не видели никаких молний?
– Ничего похожего.
– Значит, неплохо было сделано, хоть мне и не по душе признавать это, – сказал он, делая еще глоток.
– Это дело рук викария?
– Думаю, да. Весьма вероятно, он все еще сердится на Нюха. – Возможно, вам следует поговорить с ним.
– Я не верю в предупреждения. Но я всем позволяю сделать две попытки, чтобы они осознали безумие своей затеи. Если этого не случится и они попытаются в третий раз, я их убиваю. Вот и все.
– Он послал этих существ напасть на вас? – Она показала рукой в прихожую.
– Нет, – ответил он. – Эти были мои собственные. Они вырвались на волю во время нападения. Должно быть, он применил общее заклинание освобождения. Жаль. У меня было задумано для них лучшее применение.
Она поставила свой бокал, поднялась, пошла в прихожую и осмотрела их. Потом вернулась обратно.
– Впечатляюще, – сказала она. – То, что они собой представляют, и то, что с ними сделали. – Она снова уселась на место. – Однако больше всего меня интересует, что вы собираетесь теперь с ними делать.
– Гм, – хмыкнул он, играя своим бокалом. – До реки довольно далеко.
Я энергично закивал.
– Наверное, я могу просто сложить их в подвале, накрыть куском брезента или чем-то похожим.
– Они могут начать очень дурно пахнуть.
– Они уже очень дурно пахнут.
– Правда. Но будет очень неловко, если их найдут в доме, а когда они начнут разлагаться, это может привлечь сюда какое-нибудь официальное лицо.
– Согласен. Полагаю, я мог бы выкопать где-нибудь большую яму и засыпать их.
– Вы же не станете копать где-то рядом, а они кажутся мне слишком массивными, чтобы их далеко тащить.
– Здесь вы правы. А у вас есть какие-нибудь идеи?
– Нет, – ответила она, прихлебывая шерри.
Я гавкнул один раз, и они посмотрели на меня. Я бросил взгляд на часы. Близилась полночь.
– Думаю, у Нюха есть предложение, – сказала она.
Я кивнул.
– Ему придется несколько минут подождать.
– Но я не могу ждать, – неожиданно повернулась ко мне Серая Метелка.
– Кошки всегда такие, – ответил я.
– Что ты хочешь с ними сделать?
– Предлагаю оттащить их к Оуэну и затолкать в его плетеные корзины. Потом мы затащим их на большой дуб, подожжем и убежим со всех ног.
– Нюх, это смехотворно.
– Рад, что тебе нравится, – сказал я. – И это вполне в духе большого розыгрыша в Канун Дня Всех Святых, хоть и немного рановато.
Часы пробили двенадцать.
Люди приняли мою идею, и мы вышли, чтобы осуществить ее. И ах, враги мои, и ох, друзья мои, они очень красиво горели. Хиккори-диккори-док.(12 - Считалочка, зачин которой восходит к языческим временам:Хиккори-диккори-док!Мышь на будильникСкок!Будильник:Бим-бом!Мышка -Бегом!Хиккори-диккори-док!)

25 ОКТЯБРЯ

Той ночью Джил вернулась с нами домой и помогла все убрать. Мы с Серой Метелкой выскользнули из дому, пока они пили еще по бокалу шерри, и подались к дому викария. В кабинете горел свет, а Текела сидела на крыше, возле дымовой трубы, спрятав голову под крыло.
– Нюх, я достану эту проклятую птицу, – сказала Серая Метелка.
– Не знаю, хорошо ли это, Серая, предпринимать нечто подобное в данный момент.
– Мне наплевать, – ответила она и исчезла.
Я ждал и наблюдал, довольно долго. Неожиданно на крыше поднялась возня. Раздался стук когтей, полетели перья, и Текела взлетела и исчезла в темноте, прокаркав непристойные ругательства.
Серая Метелка спустилась с угла и вернулась ко мне.
– Прекрасная попытка, – сказал я.
– Нет. Я действовала неуклюже. Она оказалось проворней. Проклятье.
Мы отправились назад.
– Возможно, это приключение все же вызовет у нее пару кошмарных сновидений.
– Неплохо бы, – ответила она.
Растущая луна. Рассерженная кошка. Перо на ветру. Наступает осень. Умирает трава.
Утро неожиданно пришло нам на помощь, и наша маленькая вчерашняя шутка обнаружилась и приобрела еще более ироничный оттенок. Серая Метелка пришла, поскреблась в дверь и, когда я вышел, сказала:
– Тебе лучше пойти со мной.
Так я и сделал.
– Что происходит? – спросил я.
– Констебль и его помощники в доме Оуэна, осматривают то, что сгорело вчера ночью.
– Спасибо, что позвала меня, – сказал я. – Давай пойдем и понаблюдаем. Должно быть весело.
– Может быть, – сказала она.
Когда мы добрались туда, я понял скрытый смысл ее слов. Констебль и его люди ходили взад и вперед, меряли, шарили. Остатки корзин и остатки их содержимого теперь лежали на земле. Только там были остатки четырех корзин и их содержимое, а не тех трех, которые я так хорошо помнил.
– Ого! – произнес я.
– Действительно, – ответила она.
Я оглядел нечеловеческие останки трех корзин и явно человеческие – четвертой.
– Кто? – спросил я.
– Сам Оуэн. Кто-то затолкал его в одну из собственных корзин и поджег ее.
– Блестящая идея, – сказал я, – хоть и плагиат.
– Давай, насмехайся, произнес голос над головой. – Он не был твоим хозяином.
– Прости, Плут, – сказал я. – Но я не могу проявить большую симпатию к человеку, который пытался меня отравить.
– У него были свои заскоки, – призналась белка, – но у него еще был самый лучший дуб в окрестностях. Огромное количество желудей погубили прошлой ночью.
– Ты видел, кто его прикончил?
– Нет. Я был на другом конце города, навещал Ночного Ветра. – Что ты собираешься теперь делать?
– Закопаю еще орехов. Зима обещает быть долгой, и провести ее придется под открытым небом.
– Ты мог бы присоединиться к Маккабу и Моррису, – заметила Серая Метелка.
– Нет. Я думаю последовать примеру Шипучки и выйти из дела. Игра становится очень опасной.
– Ты не знаешь, тот, кто это сделал, взял золотой серп Оуэна? – спросил я.
– На виду его нет, – сказал он. – Но он, возможно, еще в доме.
– Ты можешь входить и выходить, да?
– Да.
– Пойди, пожалуйста в дом, проверь и скажи нам, там он или нет.
– Почему я должен это делать?
– Когда-нибудь тебе может что-нибудь понадобиться – немного еды, отогнать хищника…
– Я бы предпочел получить кое-что прямо сейчас, – сказал он.
– Что именно? – спросил я.
Он прыгнул, но не упал, а спланировал на землю возле нас.
– Я не знала, что ты – белка-летяга, – сказала Серая Метелка.
– Я не летяга, – ответил он. – Но это часть сделки.
– Не понимаю, – сказала она.
– Я был довольно глупым охотником за орехами, пока Оуэн меня не нашел, – ответил он. – Как все белки. Мы знаем, что надо делать, чтобы оставаться в живых, и ничего больше. Не то что вы, ребята. Он сделал меня умнее. Он научил меня особым вещам, таким, например, как этот полет. Но я кое-чего лишился. Я хочу отдать все это обратно и опять стать тем, чем я был, – счастливым охотником за орехами, которого не волнует Открывание и Закрывание.
– О чем ты толкуешь? – спросил я.
– Я отдал кое-что в обмен на все это и хочу получить обратно.
– Что?
– Посмотри на землю вокруг меня. Что ты видишь?
– Ничего особенного, – сказала Серая Метелка.
– Моя тень исчезла. Он взял ее. И теперь не сможет отдать, потому что умер.
– День довольно облачный, – сказала Серая Метелка. – Трудно сказать…
– Поверь мне. Я-то знаю.
– Верю, – сказал я. – Иначе было бы глупо так волноваться. Но что такого важного в этой тени? Кому она нужна? Какой тебе от нее прок там, наверху, когда ты прыгаешь по деревьям, где ее почти никогда и не видно?
– С ней связано гораздо больше, – объяснил он. – Вместе с ней ушли многие другие вещи. Я уже не чувствую все так, как раньше. Раньше я знал – где растут лучшие орехи, какая будет погода, где находятся леди, когда время приходит, как сменяются времена года. Теперь я обо всем этом думаю и могу вычислить все это, могу составить план, как их выгодно использовать, – я бы никогда раньше так не сумел. Но я потерял все те маленькие ощущения, сопровождающие такое знание, которое приходит без раздумий. И я много раз… думал об этом. Мне их недостает. Я бы лучше вернулся к ним, вместо того, чтобы думать и летать, как сейчас. Вы разбираетесь в колдовстве. Не многие люди в нем разбираются. Я проверю насчет серпа, если вы разрушите заклятие, которое Оуэн наложил на тень.
Я взглянул на Серую Метелку, она покачала головой.
– Никогда не слышала о таком заклятье, – сказала она.
– Плут, существует множество колдовских систем, – объяснил я ему. – Но это только формы, в которые переливается сила. Мы не можем все их знать. Я не имею ни малейшего представления, что сделал Оуэн с твоей тенью или с твоей… интуицией, – наверное, речь о ней, – и с теми ощущениями, которые с ней связаны. Если мы не будем знать, где она и как взяться за дело, чтобы вернуть ее и отдать тебе, то боюсь, мы не сможем помочь.
– Если вы проникнете в дом, я вам ее покажу, – сказал он.
– О, – сказал я. – Что ты об этом думаешь, Серая? – Мне любопытно, – ответила она.
– Как ты это делаешь? – спросил я. – Какие-нибудь окна открыты? Или двери не заперты?
– Вам не пролезть через мое отверстие. Это просто маленькая дырочка на чердаке. Задняя дверь обычно не заперта, но нужен человек, чтобы открыть ее.
– А может, и нет, – заметила Серая Метелка.
– Нам придется подождать, пока уйдут констебль и его люди, – сказал я.
– Конечно.
Мы ждали и слушали, как снова и снова выражали недоумение по поводу неестественных останков в трех корзинах. Приехал доктор, поглядел, покачал головой, сделал какие-то заметки и отбыл, придя к выводу, что имеется только одно человеческое тело – Оуэна, и пообещав представить письменный отчет утром. Миссис Эндерби и ее спутник заехали по дороге и некоторое время болтали с констеблем, поглядывая на нас с Серой Метелкой почти так же часто, как и на останки. Вскоре она уехала, а останки сложили в мешки, снабженные ярлычками, и увезли на повозке вместе с тем, что осталось от корзин, к которым тоже прицепили ярлычки.
Когда повозка со скрипом отъехала, Серая Метелка, Плут и я переглянулись. Затем Плут взлетел по стволу дерева, перелетел с его верхушки на соседнюю, а оттуда на крышу дома.
– Вот было бы здорово так уметь, – заметила Серая Метелка.
– Да, здорово, – согласился я, и мы направились к двери черного хода.
Как и раньше, я поднялся на задние лапы, крепко зажал ручку и повернул. Почти. Попытался снова, немного сильнее, и дверь поддалась. Мы вошли. Я прикрыл дверь, но не до конца, чтобы замок не защелкнулся.
Мы оказались на кухне, и над головой я услышал быстрые мелкие шаги и цоканье коготков.
Плут не замедлил появиться, бросил взгляд на дверь.
– Его мастерская внизу, – сказал он. – Я покажу вам дорогу.
Мы последовали за ним в другую дверь и вниз по скрипучей лестнице. Внизу мы сразу же попали в большую комнату, в которой пахло, как на воле. Срезанные ветки, корзины с листьями и корешками, коробки с омелой в беспорядке стояли вдоль стен, на полках и на лавках. Несколько столов были завалены шкурами животных, шкуры свешивались со спинок трех стульев. И на потолке, и на полу были нарисованы синим и зеленым мелом диаграммы, а одна, ярко-красная, закрывала почти всю заднюю стену. Коллекция поденок и книг на гэльском и латыни занимала небольшой книжный шкаф у двери.
– Серп, – напомнил я.
Плут взлетел на маленький столик, приземлился среди трав. Там он повернулся, наклонился вперед и поддел когтями передний край выдвижного ящичка. Он раскачивал и тянул его, и ящичек начал выдвигаться, уступая его усилиям.
– Не заперт, – заметил он. – Теперь давайте посмотрим.
Он выдвинул его побольше, и я, встав на задние лапы, смог заглянуть в него. Ящик был выстлан голубым бархатом, в центре которого виднелся вдавленный отпечаток в форме серпа.
– Как видите, – констатировал он, – его здесь нет.
– А где-нибудь еще он не может лежать? – спросил я.
– Нет, – ответил он. – Если его нет здесь, значит он был у Оуэна. Только два варианта.
– Я нигде его не видела там, на улице, – сказала Серая Метелка, – ни на земле, ни в этом… месиве.
– Тогда, я бы сказал, что его кто-то взял, – произнес Плут.
– Странно, – заметил я. – Этот предмет обладал властью, но не был одним из орудий Игры, как, например, волшебные палочки, икона, магическая фигура и, обычно, кольцо.
– Тогда кому-нибудь он понадобился ради его власти, наверное, – сказал Плут. – Прежде всего, мне кажется, они хотели вывести Оуэна из Игры.
– Вероятно. Я сейчас пытаюсь связать его смерть со смертью Растова. Хотя странно было бы считать, что убийца – один и тот же игрок, раз Оуэн был Открывающим, а Растов – Закрывающим.
– Гм, – произнес Плут, соскакивая вниз. – Не знаю. Может, так. А может, и нет. В последнее время Растов и Оуэн несколько раз подолгу беседовали. У меня возникло впечатление, что Оуэн пытался уговорить Растова перейти на другую сторону – все его либеральные симпатии и русские настроения, возможно, могли бы подтолкнуть его в сторону революционных действий.
– В самом деле? – сказала Серая Метелка. – Тогда, если кто-то убивает Открывающих, Джил, возможно, угрожает опасность. Кто еще мог знать об их беседах?
– Никто, насколько я знаю. Не думаю, чтобы Растов рассказал даже Шипучке – и я тоже никому не говорил до сих пор.
– Где они беседовали? – спросила она.

Предыдущая страница 14 Следующая страница


15 Роджер Желязны

– Наверху. На кухне или в гостиной.
– Их могли подслушать?
– Только кто-нибудь достаточно маленький и подвижный, чтобы пролезть в дырку для белки наверху.
Я медленно прошелся по комнате.
– Моррис и Маккаб – Открывающие или Закрывающие? – спросил я.
– Я совершенно уверена, что Открывающие, – сказала Серая Метелка.
– Да, – согласился Плут. – Они – Открывающие.
– А как насчет Доброго Доктора?
– Никто не знает. Ворожба не срабатывает в его сторону.
– Тайный игрок, – сказал я, – кем бы он ни был.
– Ты и в самом деле считаешь, что таковой существует? – спросила Серая Метелка.
– Это единственное, чем я могу объяснить то, что мои расчеты все время приводят не туда.
– Как мы определим, кто это? – спросила она.
– Не знаю.
– А мне все равно – уже все равно, – сказал Плут. – Я просто хочу снова вести простую жизнь. К черту все эти заговоры и расчеты. Я не доброволец. Меня призвали насильно. Верните мою тень.
– Где она?
– Вон там.
Он повернулся к большому красному чертежу на дальней стене.
Я взглянул в том направлении, но не мог разобрать, на что он пытается указать.
– Извини, – сказал я, – я не вижу…
– Там, – сказал он, – в чертеже, внизу справа.
Тогда я увидел, я сначала принял ее за игру света. Тень в форме белки закрывала часть чертежа. Несколько прямых, блестящих кусков металла торчали по периметру тени.
– Это она? – спросил я.
– Да, – ответил он. – Ее удерживают на стене семь серебряных гвоздей.
– Что же нужно делать, чтобы освободить ее?
– Нужно вытащить гвозди.
– А это опасно для того, кто будет их вытаскивать?
– Не знаю. Он ничего об этом не говорил.
Я поднялся на задние лапы и передней дотронулся до верхнего гвоздя. Он не очень крепко сидел, и со мной не произошло ничего необычного. Поэтому я наклонился вперед, схватил его зубами, вытащил и бросил на пол.
Лапой попробовал остальные шесть. Два из них явно слабо сидели. Я хватал их зубами, один за другим, и вытаскивал. Они блестели на полу, настоящее серебро, и Серая Метелка стала их рассматривать.
– Что ты чувствовал, когда вытаскивал гвозди? – спросила она.
– Ничего особенного, – ответил я. – Ты замечаешь в них что-то такое, что я пропустил?
– Нет. Я думаю, сила заключена, главным образом, в этом чертеже. Если должна быть какая-то реакция, причину ее надо искать на стене.
Я попробовал оставшиеся четыре гвоздя. Они сидели крепче, чем те, которые я уже вытащил. Очертания тени колебалось теперь между ними.
– А ты чувствовал что-нибудь необычное, когда я проделывал это, Плут? – спросил я.
– Да, – ответил он. – Я чувствовал легкий зуд в каждом из тех мест на теле, которое, по-видимому, соответствует тому месту на тени, из которого вытаскивали гвоздь.
– Предупреди меня, если что-то изменится, – сказал я, наклонился вперед, ухватился за следующий гвоздь и стал расшатывать его зубами.
Потребовалось примерно полминуты, чтобы вытащить его, потом по очереди я попробовал три остальных. Два гвоздя сидели довольно крепко, а один примерно так же, как тот, который я только что вытянул. Я взялся за тот, что послабее, и дергал его, пока и он тоже не вышел из стены. К этому моменту тень равномерно сжималась и расширялась, как будто развевалась в третьем измерении по толщине, и частично становилась невидимой для меня каждый раз, как это происходило.
– Зуд не пропал, – заметил Плут. – Я начинаю теперь чувствовать его повсюду.
– А боли нет?
– Нет.
Я потыкал лапой в два оставшихся гвоздя. Крепкие. Возможно, лучше было бы привести Ларри с клещами, чем рисковать сломать себе об них зубы. Все же не помешает сначала попробовать. Я расшатывал один из гвоздей почти минуту, но он, казалось, нисколько не поддался. Тогда я остановился, чтобы дать отдых челюстям и пообещал себе, что попробую оба гвоздя, прежде чем решу сдаться.
Я проделал то же самое со вторым гвоздем, расположенным примерно в десяти дюймах слева от первого, но не мог определить, когда закончил, добился ли каких-либо сдвигов.
Мне не нравился вкус штукатурки и краски, которой был нарисован чертеж. Я не мог с уверенностью сказать, что находится под штукатуркой, на чем держатся гвозди. Слишком мало верхнего слоя откололось от стены, чтобы я мог различить поверхность, которую он покрывает, – только набрал в рот песка с сырым привкусом подвала.
Я отступил назад. Чертеж выглядел размазанным и мокрым, интересно, как собачьи слюни могут повлиять на его таинственные свойства.
– Пожалуйста, попробуй еще, – попросил Плут.
– Я просто перевожу дыхание, – сказал я. – До сих пор я пользовался передними зубами, потому что так было легче. Теперь перейду на боковые.
Итак, я снова приник к стене и ухватился за гвоздь правыми коренными зубами, и он, казалось, слегка зашатался под моим напором. Очень скоро он зашевелился, потом пошел.
В конце концов, я бросил его на пол и прислушался. Серебро издает приятный звук при ударе.
– Шесть, – объявил я. – Как теперь ощущения?
– Зуд усилился, – сказал Плут. – Возможно, это что-то вроде предвкушения.
– Последний шанс отказаться от этой затеи, пока у тебя есть преимущество, – сказал я, поворачиваясь, чтобы использовать левую сторону челюстей для последнего гвоздя.
– Продолжай, – сказал он мне.
Я ухватил гвоздь и начал расшатывать его, медленно, прикладывая равномерное давление, а не дергая резко, что, как показал опыт с предыдущим гвоздем, было более эффективным. Я боялся за зубы, но ничего не треснуло и не откололось. Звук серебра, однако, куда приятнее, чем его холодный металлический привкус.
И все это время сама тень периодически набегала на мою морду, мелькая перед глазами, как быстрое облако перед солнцем, на мгновение окутывая меня и снова убегая прочь.
Я почувствовал, что гвоздь движется. К этому моменту челюсти мои начали болеть, и я поменял сторону. Мне случалось разгрызать крупные кости, и я знаю силу своих зубов. Но эта задача требовала большего, чем просто кусательные способности. Важнее было движение, в котором участвовали шейные мышцы и челюсти. Вперед, назад…
А потом гвоздь начал ослабевать. Я остановился, чтобы передохнуть.
– Что мы будем делать, когда она освободится? – спросил я у них. – Что помешает ей просто ускользнуть? Есть ли какое-то средство прикрепить ее обратно?
– Я не знаю, – сказал Плут. – Я об этом не подумал.
– Прежде всего, как ее от тебя отделили? – спросила Серая Метелка.
– Он зажег свет и отбросил тень на стену, – сообщил Плут. – Забил гвозди, потом провел серпом возле моего тела и как-то отсек ее. Когда я отошел, она осталась. Я сразу же почувствовал себя иначе.
– Тень отзовется на твою жизнь, – сказала Серая Метелка, – если ты примешь правильную позу и она упадет на тебя. Но твоя жизнь должна обнажиться в тех семи точках, которые держали тень – и она будет соответствовать гвоздям, которые удерживали ее.
– Что ты имеешь в виду? – спросил Плут.
– Кровь, – ответила она. – Ты должен сделать царапины на каждой из лап, одну на макушке, одну посредине хвоста, одну посредине спины – в тех семи местах, где была пробита тень. Когда Нюх вытащит последний гвоздь, он должен не просто выдернуть его из стены, а осторожно потащить вниз, волоча за ним тень, и тащить ее так, чтобы она накрыла тебя. Ты в это время будешь стоять лапами на тех четырех гвоздях, которые держали тень лап, хвост будет лежать на гвозде из хвоста, голову надо вытянуть и положить, чтобы она касалась шестого…
– Я уже не знаю, где какой гвоздь, – сказал он.
– Я знаю, – ответила она. – Я наблюдала. Потом Нюх стянет на тебя тень и уронит последний гвоздь тебе на спину в том месте, где будет седьмая царапина. Это снова прикрепит ее к тебе.
– Серая, – спросил я, – откуда ты все это знаешь?
– Мне недавно подарили немного мудрости, – ответила она.
– Верховный кот…
– Тихо! – сказала она. – Это место – не то. Оставь его там.
– Прости.
Она пошла размещать гвозди, а Плут оцарапал себя – лапы, голову и хвост. Я чувствовал запах его крови.
– Не могу достать до спины, чтобы сделать седьмую, – сказал он.
Ее правая лапа метнулась вперед, и на его спине появилась яркая полоска с дюйм длиной. Все произошло настолько быстро, что он даже не вздрогнул.
– Вот, – сказала она. – Теперь ложись на гвозди, как я тебе говорила.
Он так и сделал, растянулся и лежал неподвижно. Я вернулся к последнему гвоздю, взялся за него и медленно потянул. Как только почувствовал, что он выходит, я потянул его вниз по стене и затем по полу к Плуту, ни на секунду не отрывая от поверхности. Однако я не имел ни малейшего представления, движется ли тень за гвоздем, и в моем положении не мог спросить. Но все же, если бы что-то было не так, подумал я, Серая Метелка сказала бы.
– Проведи гвоздь по нему и брось ему на спину, – сказала она, – в том месте, где моя отметка.
Я сделал это, и сейчас же отступил назад.
– Как ты думаешь, прикрепилась она или нет? – спросил я у Плута.
– Не могу понять, – ответил он.
– Ну чувствуешь хоть какую-нибудь разницу?
– Не знаю.
– Что теперь, Серая? – спросил я. – Сколько нам ждать, чтобы увидеть, прикрепилась ли тень?
– Давай подождем минуту-другую, – ответила она.
– Чертеж, – произнес Плут в этот момент. – Он меняется.
Я обернулся и посмотрел. Возможно, там и мелькнул какой-то след движения, но, когда я повернулся к стене лицом, он уже исчез. Но, все же, чертеж выглядел теперь более маленьким, немного меньше простирался влево и иначе располагался справа. И его цвета стали ярче.
– Думаю, это значит, что она теперь на месте, – сказал Плут. – Я хочу двигаться.
Он подпрыгнул и побежал по полу, рассыпав гвозди. Прыгнул вверх до половины лестницы, обернулся и посмотрел назад, на нас. Было слишком темно, чтобы увидеть, добился ли он своего.
– Пошли! – позвал он. – Давайте выйдем на улицу!
Я без затруднений открыл дверь кухни. Он тут же проскочил мимо нас. Солнце уже светило, и, когда он стремительно пронесся через двор, мы увидели сопровождавшую его тень. Он вспрыгнул на стену, заколебался, оглянулся назад.
– Спасибо! – крикнул он.
– Куда ты направляешься? – спросил я.
– В лес, – ответил он. – Прощайте.
Затем он соскочил со стены и исчез.

26 ОКТЯБРЯ

День тянулся еле-еле. Не надо делать обход. Иногда только подходил взглянуть на бутылку портвейна, которая начала слабо светиться. Вышел прогуляться. Заглянул к Серой Метелке: ничего нового. Походил вокруг дома Растова: Шипучки нет. Обнюхал двор Морриса и Маккаба: Ночной Ветер укрылся где-то от дневного света. Пошел к Ларри, чтобы ввести его в курс событий – и его не застал. Забрел в окрестности фермы Доброго Доктора, – это обиталище адских сил, – но никакой деятельности, которую можно было бы наблюдать извне, не заметил. Отправился к месту проживания Великого Детектива, – в пасторском доме царила тишина, не смог даже определить, там он, или нет. Пару раз прошел мимо церкви и жилища викария, во второй раз Текела меня заметила и улетела. Вернулся домой, поел. Лег поспать.
Вечером мною овладело беспокойство, и я снова вышел из дому. Серая Метелка где-то пропала, и Ларри еще не вернулся. Я побежал через поле в лес, чтобы проверить старые инстинкты. Спугнул кроликов. Напал на лисий след и некоторое время шел по нему. Однако плутовка оказалась умной. Она меня засекла, вернулась по собственному следу и отделалась от меня, пройдя по ручью. Хорошо иногда вспомнить все эти уловки.
Я решил воспользоваться намеком и сам вошел в ручей. Ветер дул вверх по течению, и я пошел в этом направлении, как, вероятно, и поступила до меня лиса, когда поняла то, что дошло до меня как раз в тот момент: за мной кто-то идет.
Однако мой преследователь действовал довольно неуклюже, и мне не составило труда вернуться назад, держась по ветру и прячась, и застать его врасплох у кромки воды.
Он был крупный, больше, чем я, размером с волка.
– Ларри? – позвал я. – Я вас искал.
– Да? – отозвался он.
Нет, это был не Ларри.
– Почему ты меня преследуешь? – спросил я.
– Я забрел сюда несколько дней назад и подумывал о том, чтобы провести зиму в этом лесу. Но это очень странное место. Люди ведут себя непонятно. Я пошел за тобой, чтобы спросить, насколько здесь безопасно.
– Кое-кто из местных жителей готовится к некоему событию, оно произойдет в конце месяца, – сказал я. – Сиди тихо, пока месяц не кончится, и зиму проведешь спокойно, если к тому же проявишь немного такта, добывая овцу или свинью, то есть я хочу сказать, не оставляй на виду скелеты.
– А что же все-таки будет происходить в конце месяца?
– Будут происходить чудеса, – ответил я. – Или, скажем так, маленькая феерия специфического безумия. Во всяком случае, держись в эту ночь подальше от любого людского сборища.
– Почему?
В этот момент слабый свет Луны просочился к нам сквозь ветки.
– Ты можешь погибнуть – или… еще хуже.
– Не понимаю.
– Этого от тебя и не требуется, – сказал я, повернулся и двинулся прочь.
– Нюх! Погоди! Вернись! – закричал он.
Но я уходил. Он пытался бежать за мной, но я легко отвязался от него: Рычун когда-то показал мне отличный прием, ему позавидовала бы даже лиса. Дело в том, что я узнал его. Я видел его изображение на сторожевом экране, в тот день, когда мы были в Лондоне. Он был из тех, кто рыскал вокруг нашего дома. Может быть, он просто разнюхивал, что и как. Но то, что ему известно мое имя, хотя я ему и не назвался, мне совсем не понравилось. Над моей головой, впереди, набирая силу, неслась со мной наперегонки полная луна. Я припустил изо всех сил – пусть получит удовольствие за собственные деньги.

27 ОКТЯБРЯ

Я услышал, что кто-то скребется в дверь черного хода, и проснулся. Открыл лапой свой люк – передо мной была Серая Метелка. Может быть, она улыбалась? Я взглянул на облачное, с синими просветами, небо; потом поздоровался.
– Доброе утро, Нюх. Я тебя разбудила?
Я потянулся.
– Да, – сказал я. – Но я уже и так слишком долго сплю.
– Спасибо.
– Как твои старые недуги?
– Мне лучше. А как ты?
– Лучше.
– Вчерашний день прошел довольно спокойно, – заметил я. – Для разнообразия.
– Я не сказала бы того же о прошедшей ночи, – сказала она.
– Вот как? Что ты имеешь в виду?
– Значит, ты не слышал о пожаре?
– Пожар? Нет. Где?
– Сгорел дом Доброго Доктора. Он все еще тлеет. Я вышла погулять, на рассвете, и учуяла дым. Подошла и долго смотрела. Когда крыша провалилась, гроза, наконец-то, кончилась.
– С ним все в порядке? А другие обитатели? Они выбрались?
– Не знаю. Не уверена. Я их не видела.
– Пожалуй следует немного поразнюхать.
– Неплохо бы.
Мы отправились туда. Кошка была права: никаких признаков грозы, никаких фантастических штук с треском и огненными фейерверками. И это было странно. Дом Доктора, или, вернее, то, что от него осталось, еще дымился. Крыша и три стены рухнули, земля вокруг потемнела от пепла, мусора и гари. Уцелела только конюшня. Почва промокла до того, что хлюпала под лапами, из-за того потопа, который изливался на нее в последние недели. Мы медленно обошли пожарище. За обгоревшими балками в развалинах валялась разбитая аппаратура. Запах гари и мокрой земли заглушал все другие запахи, которые дали бы мне информацию и помогли прояснить случившее. Я сказал об этом Серой Метелке, и она спросила:
– Значит, ты не можешь определить, спаслись ли Добрый Доктор и его ассистент или погибли?
– Боюсь, что нет, – ответил я.
Мы пошли взглянуть на конюшню. И вот тут я все-таки уловил свежий запах. Очень свежий. Оставленный только что. Я рванулся и пустился бегом.
– Что случилось? – крикнула Серая Метелка.
Отвечать было некогда. Я заметил, как он свернул за угол конюшни, и помчался туда. Он увидел, что я настигаю его, понял, что я бегаю гораздо быстрее, и нырнул в один из деревянных ящиков, разбросанных поблизости. Я подскочил к ящику и сунул в него голову. В углу съежился Бубон, оскалив клыки.
– Вспомни, что говорят о крысах, загнанных в угол, – сказал он. – Мы можем быть опасными.
– Не сомневаюсь, – ответил я. – Но какой в этом смысл? Никто не хочет причинить тебе вреда.
– Ты меня преследовал.
– Я хотел поговорить с тобой.
– И поэтому привел с собой кошку.
– Могу позвать ее, если не хочешь говорить со мной.
Я сделал вид, что собираюсь уйти.
– Нет! Подожди! Я лучше поговорю с тобой!
– Ладно, – ответил я. – Я только хотел узнать, что здесь произошло.
– Был пожар.

Предыдущая страница 15 Следующая страница


Ночь в тоскливом октябре 16

– Это-то я вижу. Как он начался?
– Экспериментальный человек рассердился на Доброго Доктора и принялся крушить лабораторию. Искры от какого-то прибора подожгли дом.
– «Экспериментальный человек»?
– Ты его знаешь. Тот большой парень, которого Добрый Доктор собрал из всех частей, выкопанных для него его ассистентами.
Я вспомнил запах смерти и начал понимать.
– Что случилось потом? – спросил я.
– Экспериментальный человек выбежал из дома и спрятался в конюшне, как всегда делал после ссоры. Я тоже убежал. Дом сгорел.
– А Добрый Доктор и его ассистент успели вовремя убежать?
– Не знаю. Когда я потом вернулся и посмотрел, то уже никак не мог определить этого.
– А что экспериментальный человек? Он все еще в конюшне?
– Нет. Он после убежал. Не знаю, где он.
Я попятился назад.
– Прошу прощения, – сказал я и вытянул голову из ящика.
Серая Метелка уже была рядом. Она спросила:
– Добрый Доктор был Открывающим или Закрывающим?
– Пожалуйста, – сказал Бубон, – оставьте меня в покое. Я просто обыкновенная крыса из стаи. Нюх! Не позволяй ей съесть меня!
– Я уже поела, – сказала Серая Метелка. – Кроме того, я обязана быть с тобой вежливой, как с партнером по Игре.
– Ничего подобного, – сказал он. – Все кончено. Кончено.
– Из того, что твой хозяин мертв, вовсе не следует, что я должна перестать относиться к тебе, как к игроку.
– Но ты же знаешь. Ты должна знать. Ты играешь со мной. Кошки все такие. Я – не игрок. Никогда им не был. Ты правда недавно поела?
– Да.
– Тогда еще хуже. Будешь дольше забавляться.
– Замолчи! – прикрикнула она.
– Видишь? Куда девалась любезность?
– Успокойся. А то я действительно начинаю сердиться. Что это значит – никогда не был игроком?
– То и значит. Увидел хорошую возможность и решил прыгнуть на борт.
– Объясни-ка как следует.
– Говорю вам, я просто крыса из стаи. Я слышал, как вы все разговариваете – Ночной Ветер, Шипучка, Плут, ты и Нюх, когда прокрадывался по своим делам. Очень скоро я понял, что идет какая-то странная Игра и вы все игроки. Вы так хорошо ладили, не трогали друг друга, даже помогали иногда. Поэтому я решил узнать о вашей Игре как можно больше и постараться сойти за одного из вас. Я понял, что у вас всех есть отличные хозяева, и решил, что смогу это устроить. В конце концов, я уже обретался в доме Доброго Доктора, ради его экспериментов. Поэтому я пустил слух, что он тоже в Игре, а я работаю на него. Конечно же, я добился уважения и приличного обращения со стороны всех вас. Это заметно облегчило мне жизнь. Какая трагедия – этот пожар! Трудно будет провести зиму в конюшне. Но крысы легко приспосабливаются. Мы…
– Помолчи, – снова сказала Серая Метелка, и он подчинился. – Нюх, ты понимаешь, что это значит?
– Да, – ответил я. – Нет никакого тайного игрока. Вместо этого в моих расчетах был один лишний игрок. Добрый Доктор, должно быть, приехал сюда в поисках уединения для своей работы.
– …И это объясняет, почему ворожба на него всегда давала неясные результаты.
– Безусловно. Придется мне теперь быстро сделать новые расчеты. – Спасибо, Бубон. Ты только что мне очень помог.
Серая Метелка отошла от ящика, и Бубон выглянул наружу.
– Вы хотите сказать, что я могу идти? – спросил он.
Я был благодарен Бубону, его сообщение приближали меня к решению моей головоломки. Мне хотелось быть щедрым и великодушным. К тому же он выглядел таким несчастным.
– Можешь пойти с нами, если хочешь, – предложил я. – Тебе не обязательно жить в конюшне. Ты можешь жить в моем доме. Там тепло и полно еды.
– Ты это серьезно?
– Конечно. Ты нам помог.
– Ты, правда, живешь рядом с кошкой…
Серая Метелка рассмеялась своим особенным смехом.
– Ты оказал нам профессиональную помощь, – сказала она. – Я оставлю тебя в своем списке достойных уважения профессионалов.
– Ладно, тогда я иду с тобой, – сказал Бубон.
Он выбрался из ящика, и мы пошли домой.

28 ОКТЯБРЯ

Я знал, но мне нужно было проверить схему на местности. Я обошел большинство тех мест, где был вчера, прикидывая, кто еще мог вычислить центр. Видел викария, и он меня видел, издалека, после того, как Текела обратила на меня его внимание, когда я шел мимо. Он как раз вносил из фургона в дом картонную коробку, остановился и ненавистью уставился на меня. На ухе у него все еще была повязка. Великий Детектив миссис Эндерби сидела у себя во дворе с биноклем в руках, и, когда я проходил мимо, окликнула меня.
– Нюх, подойди, пожалуйста, сюда!
Я даже не остановился.
Солнечный свет время от времени прорывался сквозь густые облака. Еще больше листьев, опавших и падающих, кружилось по ветру. Я двигался на юг.
Бубон устроился жить в нашем подвале, хотя и бродил по всему дому, когда нас не было, и ел со мной на кухне.
– Что случилось с Тварями в Зеркале? И, кстати, с самим Зеркалом тоже? – спросил он.
Я рассказал ему историю нападения, последовавшего за нашей поездкой в город. Что вызвало необходимость рассказать и о самой поездке.
– Это похоже на викария, – сказал он. – Он много раз стрелял в меня из этого своего арбалета, а я ведь ничего ему не сделал, только иногда рылся в его мусорном ящике. Разве это повод пускать стрелы в ближнего? Надеюсь, он провалит последнее дело, и вы, ребята, сметете его с лица земли.
– А что тебе известно об Игре? – спросил я.
– Я многое слышал. Я многое видел. Все свободно говорили при мне, потому что считали, что я тоже участник. Через какое-то время мне почти стало казаться, что так оно и есть, – задумчиво сказал он. – Я так много знаю о ней.
И он стал рассказывать мне о том, что некоторых определенных людей притягивает в определенное место в определенный год, в ту ночь в тоскливом октябре, когда светит полная луна, в канун Дня Всех Святых, когда можно открыть путь для возвращения на Землю Древних Богов; и как одни из этих людей помогают открыть этот путь, а другие пытаются этот путь закрыть. Веками в этой борьбе побеждали Закрывающие, часто им это почти удавалось, и ходили рассказы о человеке-тени, полубезумце, убийце, бродяге, и о его собаке, которые всегда появлялись для того, чтобы постараться закрыть этот путь. Некоторые говорили, что он – сам Каин, обреченный ходить по земле, отмеченный проклятьем; другие говорили, что у него договор с одним из Древних, который пожелал навредить другим; никто точно не знает. И эти люди завладевают определенными орудиями и другими предметами, дающими власть, встречаются в назначенном месте и пытаются осуществить свою волю. Победители уходили, а проигравшие расплачивались за свою самонадеянность, погибая от ответного удара тех космических сил, которые вызывает такая попытка. Потом он назвал игроков и их орудия, и прибавил к этому свои догадки о расчетах, ворожбе, магических атаках и обороне.
– Бубон, – сказал я, – ты поразил меня так, как это удавалось немногим – узнать все это и не выдать себя!
– У крыс сильный инстинкт выживания, – сказал он. – Мне необходимо было все это знать, чтобы оставаться в этой местности и быть в безопасности.
– Ничего подобного, – ответил я. – Ты мог бы не встревать в это и заниматься своими делами. Обман сам по себе гораздо опаснее.
– Ну, ладно. Меня разобрало любопытство, ведь я все время слышал эти загадочные замечания. Возможно, я слишком любопытен, себе во вред. Думаю, дело в том, что мне нравилось притворяться, будто я тоже играю. Я никогда раньше не занимался ничем важным, и меня захватило.
– Пойдем, – предложил я ему. – Забирайся ко мне на спину, и я отвезу тебя посмотреть на цыган. Хорошая музыка и все такое.
Мы оставались в таборе допоздна. У меня не так много друзей, и это был славный вечер. По дороге к Гнезду Пса, я наткнулся на еще одну цепочку огромных, бесформенных следов у подножия холма. На вершине тоже оказалось несколько таких следов. Интересно, куда пойдет экспериментальный человек теперь, когда его дом сгорел.
Я обошел верхушку холма, снова проводя свои линии, раскладывая их по земле, исключив на этот раз разрушенный дом фермера на юго-западе (что значительно сдвинуло всю схему к северу), приняв во внимание две запасные могилы и включив в формулу дом Ларри, а потом исключив его. Если включить этот дом, то получалось еще одно никакое место на пустоши. Но без него выходило место, уже испытавшее прикосновение Высших Сил. Именно здесь, в Гнезде Пса, посреди незамкнутого круга из камней, будет сыграно последнее действие. А Ларри – просто влиятельный друг. Я поднял морду и завыл. Схема была завершена. На том камне, где началось наше тогдашнее приключение, на мгновение вспыхнула надпись, будто в подтверждение. Я быстрыми прыжками спустился с холма. Полночь.
– Я нашел его, Джек! – сказал я и рассказал ему историю Бубона.
– …И исключение Доброго Доктора приводит нас на вершину моего холма, – заключил я.
– Конечно, остальные тоже угадают это место в ближайшие несколько дней.
– …И пройдет слух. Правильно. Я могу припомнить только один случай, когда никто не вычислил место правильно.
– Ну, это было так давно…
– Да, и мы все сели вместе обедать, превратили все в шутку и разошлись в разные стороны.
– Такое редко случается.
– Действительно.
– Я думаю, это будет нелегкий бой, Нюх.
– Я тоже. И это странная Игра, с самого начала. Это качество может сохраниться до конца.
– Вот как? – Просто у меня такое чувство.
– Я доверяю твоим инстинктам. Мы должны быть ко всему готовы. Очень плохо, что Джил и Серая Метелка не на нашей стороне.
– Я решил, что останусь их другом до конца, – сказал я.
Он сжал мое плечо.
– Как хочешь.
– Это не похоже на Дижон, правда? – спросил я.
– Нет. На этот раз произошло много странных событий, – сказал он. – Выше нос, друг.
– Я и поднимаю его, когда улыбаюсь, – ответил я.

29 ОКТЯБРЯ

После обеда у Джил, на который Бубон тоже получил приглашение, – он, наконец, признал, что Серая Метелка относится к особой категории кошек, – я пошел прогуляться к руинам дома Доброго Доктора. За трапезой витал почти элегический дух, и Джек спросил напрямик у Джил, не захочет ли она перейти на другую сторону, а Джил признала, что теперь ее одолевают противоречивые чувства, но что она твердо решила доиграть Игру так же, как начала. Странно было обедать с противниками и испытывать к ним такое расположение. Итак, я пошел на прогулку после обеда, больше для того, чтобы заняться чем-нибудь в одиночестве, чем по какому-то неотложному делу.
Я не спешил. Обугленные развалины все еще сильно воняли; и хотя я обошел их много раз, но не увидел среди них ни костей, ни других человеческих останков. Потом побрел к сараю, хотел посмотреть, не вернулся ли экспериментальный человек и не прячется ли там.
Дверь была приоткрыта настолько, что я мог войти, и я вошел. Хотя там и чувствовался еще сбивающий с толку букет, но по запаху выходило, что он оставлен уже давно. И все же я обыскал все стойла, даже порылся в сене. Проверил все углы, корзины и мешки. Даже взобрался по лестнице на сеновал и посмотрел там.
И тут я заметил в глубине странную тень – тень летучей мыши, висящей на балке. Хоть все летучие мыши и выглядят для меня совершенно одинаково, особенно если перевернуть их вниз головой, но эта очень напоминала мне Иглу. Я подошел и громко сказал:
– Эй, Игла! Какого черта ты тут делаешь?
Он слегка шевельнулся, но не проявил желания проснуться. Поэтому я протянул лапу и потрогал его.
– Давай, Игла. Я хочу поговорить с тобой.
Он развернул крылья и уставился на меня. Потом зевнул.
– Нюх, что ты здесь делаешь?
– Обследую последствия пожара. А ты?
– То же самое, но дневной свет застиг меня, и я решил поспать здесь.
– А экспериментальный человек все еще приходит сюда?
– Не знаю. Сегодня его не было. И я не знаю, выбрался ли Добрый Доктор. Как продвигается Игра?
– Теперь, когда я узнал, что Добрый Доктор никогда в ней не участвовал, я нашел место проявления – это тот большой холм с поваленными камнями.
– Неужели! Вот это интересно. Что еще нового?
– Растов и Оуэн мертвы. Шипучка и Плут вернулись обратно в лес.
– Да, об этом я слышал.
– Так что, по-видимому, кто-то убивает Открывающих.
– Растов был Закрывающим.
– Думаю, что Оуэн уговорил его переметнуться.
– Нет, он пытался, но не преуспел.
– Откуда ты это знаешь?
– Я обычно забирался в дом Оуэна через дырку Плута и слушал их разговоры. Я был там в ту ночь, накануне убийства Растова. Они пили и цитировали друг другу всех подряд – от Томаса Пейна до Ницше, но Растов не поддался на уговоры.
– Интересно. Ты говоришь так, будто все еще участвуешь в Игре.
Снизу донесся слабый звук, как раз когда он начал говорить:
– О, я… Ложись! Ничком!
Я упал на правый бок. Арбалетная стрела прошла очень близко и воткнулась в стену как раз надо мной. Я повернул голову и увидел внизу викария Робертса, стоящего у двери и опускающего оружие. На его лице застыла злобная улыбка.
Если бы я побежал и прыгнул, то мгновенно очутился бы внизу. Однако я с таким же успехом мог сломать при этом лапу, а тогда он бы с легкостью меня прикончил. Альтернативой было спуститься вниз так же, как я забирался наверх, спускаясь по лестнице спиной вперед. По некоторым анатомическим причинам спускаюсь я всегда медленнее, чем поднимаюсь. Если же я этого не сделаю, он сможет снова натянуть арбалет, вложить стрелу и выстрелить в меня еще раз. В этом случае преимущество будет на его стороне. Хорошо еще, что с ним нет его вооруженных помощников…
Я быстренько припомнил, сколько обычно требуется времени, чтобы перезарядить такое оружие. Выбора не было, и не было времени ждать, если я хотел оставить себе хоть какой-то шанс.
Я рванул к началу лестницы, повернулся и начал спуск. Викарий уже опустил арбалет и начал перезаряжать его. Я двигался так быстро, как только мог, но пока нашаривал задней лапой очередную деревянную перекладину, моя спина чувствовала себя ужасно беззащитной. Если мне удастся добраться до пола не будучи пронзенным, я буду знать, что мне все еще очень везет. Я торопился. Увидел, как что-то черное промелькнуло мимо меня.
Я услышал заключительный щелчок. Услышал, как он установил на место стрелу. До низа все еще было далеко. Я спустился еще на одну перекладину. Представил себе, как он поднимает оружие, не спеша целится в легкую мишень. Я надеялся, что не ошибся насчет промелькнувшей мимо меня тени, насчет Иглы. Еще один шаг…
Я понял, что не ошибся, когда услышал как выругался викарий. Спустился еще на одну ступеньку… Потом решил больше не рисковать. Я оттолкнулся и пролетел оставшееся расстояние спиной назад, припоминая, что говорила Серая Метелка о способности всегда приземляться на все четыре лапы, сожалея, что не родился с такими способностями и пытаясь все же проделать это хотя бы один раз…
Я старался развернуться в нужном направлении – вокруг продольной оси, расслабив при этом лапы. Стрела прошла высоко надо мной, судя по звуку, который донесся до меня, когда она вонзилась в дерево. Но этот человек снова заряжал арбалет, когда я ударился о землю. Я все-таки приземлился на лапы, но они сейчас же подломились. Пытаясь подняться, я увидел, что он закончил взводить затвор, не обращая больше внимания на черную тень, которая носилась взад и вперед перед его лицом. Левая задняя лапа болела. Я все же рывком поднялся и повернулся. Он держал в одной руке стрелу и собирался вставить ее в арбалет. Мне придется броситься на него, попытаться сбить его с ног раньше, чем ему это удастся, и он сделает следующий выстрел. Я знал, что на этот раз вряд ли увернусь…
И тогда в дверном проеме за его спиной возникла чья-то тень.
– О, викарий Робертс, что это вы делаете с таким старинным оружием? – раздался полный великолепного самообладания фальцет Великого Детектива в обличье Линды Эндерби.
Викарий поколебался, потом повернулся к ней.
– Мадам, – сказал он, – я собирался оказать услугу обществу, уничтожив злобное животное, которое как раз сейчас готовится напасть на нас.
Я немедленно завилял хвостом и принял самый идиотский слюнявый собачий вид, вывалив наружу язык, и все такое.
– Мне он вовсе не кажется злобным зверем, – возразил голос леди, и Великий Детектив быстро прошел вперед, встав между мной и викарием, надежно перекрывая линию выстрела.
– Это же просто старина Нюх. В нем нет ни единой злобной косточки. Добрый Нюх! Славный пес!
Последовал обычная процедура поглаживания, похлопывания по голове. Я реагировал так, будто это было вторым после бесплатного обеда величайшим изобретением.
– Что заставило вас считать его асоциальным?
– Мадам, эта тварь едва не оторвала мне ухо.
– Уверена, что вы ошибаетесь, сэр. Не могу представить, чтобы это животное вело себя агрессивно – кроме, возможно, случаев самозащиты.
Лицо викария сильно покраснело, а плечи напряглись. В какой-то момент мне показалось, что он все-таки попытается выстрелить в меня.
– Я действительно считаю, – продолжал голос Линды Эндерби, – что если у вас есть жалобы на эту собаку, вам следует сначала поговорить с его владельцем прежде, чем предпринимать радикальные действия, которые могут привлечь внимание Общества Защиты Животных и вызвать неблагоприятную реакцию у прихожан.
– Этот человек – безбожник и наглец… – начал он, но затем его плечи опустились. – Тем не менее, возможно, я действовал чересчур поспешно. Вы правы, прихожане могут косо посмотреть на это, не зная, насколько обоснованы мои жалобы. Да. Очень хорошо. – Он опустил арбалет и разрядил его. – Все это уладится через денек-другой, – прибавил он. – Но сейчас я последую вашему совету и не буду совершать необдуманных поступков. – Он сунул стрелу в колчан, висевший у него на плече, и затем закинул за спину оружие. – И еще, мадам, благодарю вас за те пирожки, которые вы принесли, они мне показались очень вкусными, и позвольте теперь откланяться.
– Надеюсь, вашей дочери они тоже понравились.
– Конечно, понравились. Мы оба благодарим вас.
Засим он повернулся и вышел за дверь. Великий Детектив тотчас же последовал за ним до порога и выглянул наружу, несомненно, желая удостовериться, что он действительно ушел. Прежде, чем я смог проделать тот же путь с той же целью, он ухватился за дверь и плотно прикрыл ее. Повернулся и изучающе посмотрел на меня.
– Нюх, – сказал он уже не фальцетом, – тебе повезло, что у меня хороший бинокль, и я в последнее время склонен часто им пользоваться.
– Ты очень необычное существо, – продолжал он. – Я впервые встретился с тобой в Сохо, помогая своим друзьям из Ярда расследовать серию очень запутанных убийств. Впоследствии я встречал тебя много раз, в ситуациях странных и загадочных. Твое присутствие, кажется, стало общим знаменателем всех недавних происшествий в этом районе. Тот предел, когда я еще мог отнести все это за счет совпадения, давно перейден.
Я сел и поскреб левое ухо задней лапой.
– Со мной этот номер не пройдет, Нюх, – сказал он. – Я знаю, что ты не просто глупый пес, с интеллектом ниже человеческого. Я многое узнал о событиях этого месяца, об этой местности, о людях, участвующих в предприятии, которое вы, кажется, называете Игрой.
Я перестал чесать ухо и внимательно посмотрел на него.
– Я разговаривал и с этим русским пьяницей, и со столь же ненормальным валлийцем по дороге домой из паба, однажды ночью, замаскировавшись под загулявшего коммивояжера. Я беседовал с цыганами, с твоими соседями, со всеми основными действующими лицами, участвующими в этом предполагаемом метафизическом противостоянии – да, мне о нем известно, – и я наблюдал множество вещей, которые позволили мне, при помощи дедукции, нарисовать мрачную картину.
Я грубо зевнул, как это иногда делают собаки. Он улыбнулся.
– Не выйдет, Нюх, – сказал он. – Оставь свои дурные манеры. Я уверен, что ты понимаешь каждое мое слово, и тебе, наверное, любопытно узнать, насколько глубоки мои знания о той церемонии, которая должна здесь состояться в Канун Дня Всех Святых, и каковы в связи с этим мои намерения.
Он сделал паузу, и мы внимательно посмотрели друг на друга. Он ничего еще не выдал, даже на уровне обоняния.
– И вот я подумал, что пора проявить добрую волю, – наконец сказал он. – Кроме того факта, что я только что, возможно, спас тебя от смертельной опасности, есть еще многое, что я хотел бы сказать и кое-что, что мне нужно узнать, и я считаю, что это будет выгодно нам обоим. Если ты будешь любезен подтвердить, что понял меня, я продолжу.
Я отвел взгляд. Я ждал этого с того момента, как только он обратился ко мне со своими рассуждениями. Я все еще не решил, как мне реагировать, когда он, наконец, потребует от меня того, что должно послужить залогом веры. И именно к этому все и свелось… к вере в профессиональную цельность этого человека, хотя я не был уверен, что он одобрит происходящее здесь, и не имел представления, чему он останется верен – закону или справедливости; и понимает ли он до конца, что поставлено на карту. Но все же я действительно хотел узнать, что ему известно и каковы его намерения, и понимал, что он потом никак не сможет проверить свои предположения на мой счет, даже если я дам ему то подтверждение, которого он добивается. Поэтому я взглянул на него, несколько долгих секунд смотрел ему в глаза, потом один раз кивнул.
– Очень хорошо, – отозвался он. – Продолжаю. Большое число преступлений, очевидно, совершено почти каждым, кто участвует в Игре, как вы ее называете. Многие из них невозможно было бы рассматривать в суде, но у меня нет клиента, который требует, чтобы я нашел способ передать дело в суд, и нет желания заниматься этим ради собственного развлечения. Фактически, я нахожусь здесь только в качестве друга Скотленд Ярда, с целью расследовать предполагаемое убийство полицейского. И этим делом я займусь в свое время. Однако с момента моего прибытия, на меня все большее впечатление производили необычайные события, до тех пор, пока, – в большой степени благодаря странному состоянию мистера Тальбота, и того, кто известен, как Граф, – я не убедился, что здесь происходит нечто действительно неестественное. Хоть мне и не нравится такой вывод, но личный опыт последних дней заставил меня принять его истинность. Исходя из этого, я вынужден вмешаться в вашу Игру по истечении двух дней.
Я медленно покачал головой из стороны в сторону.
– Нюх, тот негодяй, что только что ушел, планирует убить свою падчерицу в Канун Дня Всех Святых!
Я кивнул.
– Ты одобряешь такое поведение?
Я отрицательно покачал головой, потом повернулся и отошел от него к тому месту, где пыль лежала толстым слоем на досках пола. Лапой провел четыре линии в пыли: ЛТ.
Он последовал за мной и внимательно смотрел. Потом медленно произнес:
– Лоренс Тальбот?

Предыдущая страница 16 Следующая страница


17 Роджер Желязны

Я кивнул.
– Он планирует предотвратить убийство?
Я снова кивнул.
– Нюх, мне известно о нем больше, чем он думает, и я сам уже много лет экспериментирую со всякими снадобьями. Я знаю, что он намеревается спасти Линет в ночь церемонии, но я не верю, что он достаточно точно отмерил дозу, которая позволит ему миновать фазу лунного безумия в его болезни. И в любом случае, викарий Робертс знает, что в Игру вмешается некто подобный, и он растопил один из серебряных предметов церковной утвари и отлил пулю для пистолета, который собирается взять с собой той ночью.
Он замолчал и изучающе поглядел на меня. Я ему поверил, но не знал, что же делать.
– Единственная роль, которую я предвижу для себя во всем этом деле, будет заключаться в осуществлении спасения девочки, если мистер Тальбот потерпит неудачу. Чтобы выполнить это, мне от тебя кое-что нужно: я должен знать, где состоится церемония. Ты знаешь?
Я кивнул.
– Покажешь мне?
Я снова кивнул и посмотрел на дверь. В какое-то мгновение его рука дернулась к моей голове, потом он опустил ее и улыбнулся. Он подошел к двери и открыл ее. Мы вышли наружу, я посмотрел в сторону Гнезда Пса и один раз гавкнул. Потом двинулся вперед. Он последовал за мной.

30 ОКТЯБРЯ

Сегодня работы немного. И, похоже, завтра будет то же самое. До ночи. Те из нас, кто еще остался, сойдутся на вершине холма в полночь. Мы соберем хворост и вместе разожжем большой костер. Он будет служить для освещения, и в него будут бросать все кости, травы и другие ингредиенты, которые мы заготавливали весь месяц, чтобы приумножить свои силы и добиться победы над врагами. Он может отвратительно вонять. Он может чудесно благоухать. Различные силы будут сражаться в нем, играть вокруг него, окружая его многоцветным ореолом, время от времени исторгая из него звуки музыки и жалобные стоны, смешанные с шипением и треском. Затем мы встанем полукругом перед тем предметом, который нашими предсказаниями определен как место появления Врат, в данном случае – это камень с надписью. Открывающие и их друзья станут на одном конце полукруга, Закрывающие – на другом. Все принесут с собой орудия, которыми собираются воспользоваться. Некоторые из них нейтральны, например кольцо, магическая чаша, икона, они приобретают свои свойства – открывающие или закрывающие – в руках тех, кто ими владеет; другие – две волшебные палочки, одна для открывания, другая для закрывания – будут, естественно, держать сторонники этих убеждений. У Джил – Открывающая Волшебная палочка, у хозяина – Закрывающая. Нейтральные предметы поддержат усилия той стороны, которая ими владеет, что может создать впечатление, будто успех зависит от простого численного перевеса. Но это не так. Сила отдельной личности очень много значит; и еще – эти события, по-видимому, порождают странные побочные эффекты, которые влияют на общее распределение сил. И потом – дело еще и в опыте. Теоретически, все должно происходить на метафизическом уровне, но в реальности так бывает редко. Все же, независимо от того, насколько события переходят в физическую плоскость, репутация Джека и его Ножа обычно гарантирует нам надежную защиту от физического нападения. Мы стремимся сохранить свое местоположение в полукруге после начала церемонии, и иногда во время нее с игроками случаются разные происшествия. Между нами устанавливается некое подобие психической взаимосвязи. Разрыв полукруга не обязательно приведет к катастрофе, хотя может привести к потере удачи в каком-либо из звеньев нашей цепочки. Отдельные игроки начнут выполнять предварительные обряды, часто вступающие в противоречие друг с другом. Сила будет все нарастать. Чтобы склонить ее в ту или иную сторону, возможны психические атаки друг на друга. Могут происходить различные несчастья. Игроки могут падать, сходить с ума, загораться, трансформироваться. Врата могут начать сами открываться в любое время или могут ожидать приказа от Открывающей Волшебной палочки. Тотчас же начнется сопротивление. Вступят в действие Закрывающая Волшебная палочка и все подвластные ей силы. В конце концов, в результате всех наших манипуляций – а это может продолжаться очень короткое время, хотя, теоретически, может и затянуться до рассвета (и в такой тупиковой ситуации Открывающим засчитывается поражение) – вопрос будет решен. С проигравшими происходят нехорошие вещи.
Но мне предстояло еще одно дело. Я отправился вверх по дороге. Я должен был разыскать Ларри. Слишком долго я откладывал и не сказал ему правду о Линде Эндерби. Теперь мне надо будет рассказать ему и о замыслах викария, и об ожидающей его серебряной пуле. Это может радикально изменить его планы. Несколько раз я лаял и царапал лапой его дверь. Никто не отозвался. Я обошел вокруг дома, заглядывая в окна, царапая лапой, снова лаял. Никакого ответа. Дом казался покинутым. Однако я не ушел, а снова сделал круг, принюхиваясь, анализируя каждый запах. Его запах ощущался сильнее всего позади дома, все указывало на то, что он ушел совсем недавно. Тогда, опустив нос к земле, я пошел по оставленному им следу. Он привел меня к небольшой рощице в дальнем конце его владений. Из ее глубины доносилось слабое журчание бегущей воды.
Пробираясь между деревьями, я обнаружил, что ручей, пересекающий его владения, перегорожен и образовал небольшой пруд у того места, где он вытекал из рощи. Маленькие горбатые мостики были переброшены через ручей – и на месте его впадения в пруд, и на месте выхода. По обеим сторонам ручья землю кто-то расчистил и засыпал слоем песка. Довольно большие замшелые камни были искусно размещены в нарочитом беспорядке. Песок разрисован завихряющимися линиями. Там и сям виднелось несколько низких растений. Возле самого большого камня, лицом к востоку, сидел Ларри в задумчивой позе, глаза его были почти закрыты, дыхание едва слышным.
Мне очень не хотелось нарушать его медитацию и покой этого места, и если бы я знал, сколько это продлится, я бы с радостью подождал или даже ушел и вернулся попозже. Но определить это у меня не было никакой возможности, и, поскольку новости, которые я ему принес, касались угрозы его жизни, я подошел к нему.
– Ларри, – произнес я, – это я, Нюх. Простите, что потревожил вас…
Но я его не потревожил. Он не подавал никаких признаков, что слышит меня. Я повторил свои слова, внимательно глядя ему в лицо, прислушиваясь к его дыханию. Ничего не изменилось.
Я протянул лапу и потрогал его. Никакой реакции. Я громко залаял. Будто и не лаял. Он ушел очень далеко, где бы это место ни находилось. Поэтому я задрал морду и завыл. Он не обратил внимания, и никакого значения это не имело. Просто – хорошо повыть, когда ты в отчаянии.

31 ОКТЯБРЯ

И вот настал этот день; с севера дул слабый ветер, и небо закрывали облака. Я сказал себе, что и не думаю нервничать, что мне, как давнему помощнику в таких событиях, чужды трепет ожидания, приступы беспокойства, волны настоящего страха. Но я уже спустился в подвал, чтобы начать обход, когда понял, что мне не надо делать никакого обхода, и поймал себя на том, что снова и снова возвращаюсь, чтобы проверить собранные нами ингредиенты и орудия. В конце концов, я вышел и навестил Ларри. Он покинул свою рощу, и дом казался пустым.
Я пошел искать Серую Метелку, и, встретившись, мы совершили вместе прогулку. Мы долго бродили молча, потом она сказала:
– Вы с Джеком будете там единственными Закрывающими.
– Похоже, что так, – ответил я.
– Мне очень жаль.
– Все будет в порядке.
– Мы с Джил идем на собрание в дом викария после обеда. Моррис и Маккаб тоже там будут.
– Вот как? Стратегическое совещание?
– Наверное.
Мы поднялись на Гнездо Пса и огляделись. Перед большим камнем кто-то соорудил возвышение из камней, напоминающее алтарь. На нем лежали тяжелые доски. Чуть подальше уже был свален в кучу хворост для костра.
– Прямо здесь, – сказала она.
– Да.
– Мы будем протестовать против жертвоприношения.
– Хорошо.
– Ты думаешь, Ларри удастся осуществить свой план?
– Не знаю.
Мы спустились не с той стороны, откуда поднимались, и обнаружили еще несколько бесформенных следов.
– Интересно, что теперь будет с этим громадным парнем, – сказала она. – Мне его жаль. В ту ночь, когда он схватил меня на руки, он не хотел сделать мне больно, я точно знаю.
– Еще один пропащий, – заметил я. – Да, печально.
Мы снова шли молча, потом она сказала:
– Я хочу стоять рядом с тобой в полукруге. Полагаю, викарий встанет с левого краю, рядом с ним – Моррис и Маккаб, с ними Текела и Ночной Ветер, потом Джил. Я встану справа от нее. Займу позицию на три шага впереди. Таким образом, вы с Джеком окажетесь рядом с нами.
– Да?
– Да, специально разработано такое размещение. Ты должен быть справа от меня и немного сзади, то есть слева от Джека.
– Почему?
– Потому что с тобой может случиться что-то плохое, если ты станешь справа.
– Откуда ты знаешь?
– Немного житейской мудрости.
Я обдумал положение. Старый кот из Царства Грез, очевидно, был на ее стороне, а она – Открывающая. Следовательно, могла пытаться подставить меня. Тем не менее, ее замечания относительно Древних звучали почти пренебрежительно, и она, казалось, испытывает ко мне симпатию. Здесь здравый смысл заканчивался. Я знал, что придется довериться своим чувствам.
– Я так и сделаю.
Когда мы подходили к своему участку, я сказал:
– Собираюсь еще раз пойти и посмотреть, не вернулся ли Ларри. Хочешь пойти со мной?
– Нет. Это совещание…
– Ладно. Ну… Это… было хорошо.
– Да. Я никогда раньше так близко не знакомилась с собакой.
– То же могу сказать о себе и кошках. Значит, до скорого.
– Да.
Она отправилась домой.
Я снова обыскал все вокруг дома Ларри, но не нашел никаких признаков его возвращения. По дороге домой я услышал, как кто-то прошипел мое имя из пучка травы.
– Нюх, старина. Приятно снова повидать тебя. Я как раз полз к тебе. Ты сократил мне путь…
– Шипучка! Что ты тут делаешь?
– Слонялся в том саду, подкармливался, – ответил он. – Просто заполз сюда, чтобы быстренько перекусить по дороге.
– А зачем ты меня искал?
– Узнал кое-что. Хотел, чтобы и ты знал.
– Что? – спросил я.
– Наверное, я подцепил дурную привычку от Растова. Посмотри на меня. Я чувствую себя так, будто меняю кожу.
– Ничего похожего.
– Знаю. Но я действительно любил его. Когда мы с тобой расстались, я направился в сад и начал поедать старые, перебродившие фрукты. С ним было… уютно. Я чувствовал, что нужен кому-то. Теперь фруктов почти не осталось. Я приду в себя. Со мной все будет в порядке. Но мне его будет недоставать. Он был хороший человек. Викарий прикончил его – это мне рассказал Ночной Ветер. Хотел сузить рамки. Поэтому Граф убрал Оуэна, чтобы викарий поостерегся. Вы ведь доберетесь до викария, правда?
– Шипучка, ты, наверное, перебрал. Оуэна убили после того, как Графа проткнули колом.
– Умно, правда? Вот об этом я и хотел тебе рассказать. Он нас надул. Он все еще здесь.
– Что? Каким образом?
– Как-то ночью я набрался до чертиков, – сказал он, – и вдруг почувствовал себя ужасно одиноким. Не хотелось оставаться одному, поэтому я пополз искать кого-нибудь или что-нибудь – огней, движения, звуков. Я добрался до цыганского табора, это было как раз то, что надо. Свернулся под кибиткой, рассчитывая провести там ночь, а утро вечера мудренее. Но подслушал обрывки разговора в кибитке, которые заставили меня забраться наверх и пролезть в щель между досками пола. Я случайно выбрал ту самую кибитку, и там сидели два сторожа. Иногда они говорили на своем языке, иногда по-английски – младший хотел попрактиковаться. Я провел ночь в кибитке, а не под ней. Но узнал всю историю. Я даже нашел отверстие, сквозь которое видел гроб.
– Он у цыган?
– Да. Они охраняют его днем, когда он спит, и сторожат ночью, когда Граф улетает.
– Так значит, он фальсифицировал свою смерть, – сказал я. – Одел тот скелет, который мы нашли, в свою одежду, и сам проткнул его колом.
– Да, тот разваливающийся скелет, который уже лежал там.
– …И поэтому на нем не оказалось кольца.
– Да, и здесь он тоже был в безопасности. Любой, кто нашел бы останки, подумал бы, что кольцо взял убийца.
Меня пробрал холод.
– Шипучка, он ведь устроил все это уже после смерти луны, да?
– Да. На твои расчеты это не повлияет.
– Хорошо. Но вот чего я не понимаю: Граф убил Оуэна, потому что викарий убил Растова. Отражает ли это конкретные симпатии Графа? Или он просто намерен сдерживать викария и не давать распространиться насилию?
– Не знаю. Об этом ничего не говорили.
Я тихо зарычал.
– Сложная задача, – сказал я.
– Согласен. Теперь тебе известно все, что знаю я.
– Спасибо. Хочешь пойти со мной?
– Нет. Я и правда вышел из Игры. Удачи тебе.
– И тебе, Шипучка.
Я слышал, как он уползает прочь. После обеда прошел небольшой дождик, который прекратился вскоре после захода солнца. Я вышел из дома, чтобы посмотреть, взошла ли луна, и Бубон пошел со мной. Но ее все еще закрывали облака, и мы увидели только большое яркое пятно света на востоке. Дул холодный ветер.
– Значит, время пришло, – сказал Бубон. – К утру все будет решено.
– Да.
– Хотел бы я участвовать в Игре с самого начала.
– Хотел бы луну с неба, – заметил я. – Может, так оно и было. Ты же играл, в каком-то смысле. Ты обменивался информацией, наблюдал за ходом событий, так же, как и все мы.
– Да, но не делал ничего по-настоящему важного, как вы все.
– Важнее всего те мелочи, которые, складываясь вместе, дают нам окончательную картину.
– Наверное, – сказал он. – Да, было забавно. Как ты думаешь… Нельзя ли мне тоже пойти? Мне бы хотелось увидеть, как это произойдет, чем бы все ни кончилось.
– Извини, – ответил я. Мы не можем взять на себя ответственность еще и за непосвященного. Думаю, борьба будет жесткой.
– Понимаю, – сказал он. – Я так и думал, что ты это скажешь, но должен был спросить.
Через некоторое время я покинул его, а он остался смотреть на небо. Луна все еще пряталась.
И вот… Мы вышли до полуночи, конечно, Джек и я, он надел теплую куртку и взял сумку с принадлежностями. В другой руке у него было несколько небольших поленьев для костра. Мы ушли, не заботясь об оставшейся не запертой двери.
Небо над головой начало проясняться, хотя луна по-прежнему была закрыта. Тем не менее, ее проникающее сквозь облака сияние вполне сносно освещало нам дорогу. В спину дул прохладный, влажный ветер.
Вскоре показалось Гнездо Пса, и Джек решил, что мы должны обойти его и подняться по восточному склону.
Так мы и сделали, и когда поднялись на вершину, то в кругу у камня с надписью уже слабо мерцало пламя. Подойдя поближе, мы увидели викария Робертса, Морриса и Маккаба, суетящихся вокруг небольшого костра, который явно только что разожгли и раздували, чтобы расширить пределы его влияния. Теперь ухо викария уже не было забинтовано, и свет просачивался сквозь два больших отверстия. Груда хвороста стала гораздо выше, чем тогда, когда мы приходили сюда с Серой Метелкой.
Гибельный костер – необходимая часть нашего дела. Он берет начало в туманной глубине истории наших игр. Обе стороны нуждаются в нем, поэтому, в некотором смысле, он – нейтральное орудие. После полуночи он уже горит не в одном нашем мире, и мы можем бросать в него те предметы, которые прибавляют нам силу и служат достижению наших целей. Он привлекает существа из других миров, симпатизирующие обеим сторонам, а также нейтральных духов, которые могут принять чью-либо сторону в ходе событий. Через него могут проходить голоса и возникать картины, и он служит второстепенным, вспомогательным пунктом проявления для открывающего или закрывающего объекта, каким бы он ни был. Как правило, мы все приносим что-нибудь, чтобы бросить в него, и он взаимодействует со всеми нами на протяжении всего ритуала. Например, я помочился на одну из наших палок за несколько дней до этого. Случалось, что языки пламени нападали на игроков; и я помню случай, когда одного из игроков защитила созданная им стена огня. Он еще годится для уничтожения вещественных доказательств. Полезен он и в особенно холодные ночи.
– Добрый вечер, – сказал Джек, когда мы приблизились, и добавил к груде хвороста свои поленья.
– Добрый вечер, Джек, – отозвался викарий, а Моррис и Маккаб кивнули.
Линет лежала на спине на алтаре, голова повернута к нам, глаза закрыты, дыхание замедленное. Наркотики, конечно. На ней было длинное белое одеяние, черные волосы распущены. Я отвел взгляд. Очевидно, протест был отклонен. Принюхался к запахам в воздухе. Пока никаких следов Джил и Серой Метелки.
Костер разгорелся ярче. Джек положил свою сумку и пошел помогать у костра. Я решил быстро обойти дозором местность и сделал большой круг. Ничего необычного не обнаружил. Пошел посмотреть на огромный камень. Как раз в этот момент из-за облаков показался краешек луны. Его свет упал на камень. Знаки опять стали видны – черные на фоне освещенной поверхности. Я вернулся и сел возле сумки Джека.
На викарии был надет темный плащ, который при каждом его движении издавал шуршание, похожее на свист. Он не скрывал того факта, что викарий – низенький и толстоватый человечек, и никак не усиливал и не уменьшал впечатление угрозы, исходившей от него. Она была в его лице, в напряженном выражении контролируемой одержимости. Двойное отражение луны плясало в его очках.
От их совместных усилий гибельный костер разгорелся до внушительных размеров. Викарий первым что-то бросил в него, маленький сверток, который затрещал и вспыхнул синим пламенем. Я принюхался. В нем были травы, которые мне уже раньше встречались. Моррис добавил еще два свертка, в которых, как я почувствовал по запаху, лежали кости. Джек прибавил очень маленький пакетик, давший зеленую вспышку. Я швырнул в огонь кое-что от себя, вместе с помеченной мною палкой. Луна полностью выскользнула из-за облаков.
Викарий подошел и пристально посмотрел на надпись, даже не взглянув на падчерицу. Потом попятился назад, повернулся направо, сделал несколько шагов, остановился, снова повернулся к камню. Слегка сдвинулся в сторону, затем провел по земле линию каблуком башмака.
– Я расположусь здесь, – заявил он, бросив взгляд на Джека.
– Возражений не имею, – сказал Джек. – Ваши сторонники станут справа от вас, полагаю?
– Именно так я и задумал. Моррис здесь, Маккаб справа, потом Джил, – сказал он, делая соответствующие жесты.
Джек кивнул, и как раз в этот момент по лику луны скользнула темная тень. Через несколько секунд с неба упал Ночной Ветер и сел на груду хвороста.
– Привет, Нюх, – сказал он. – Не хочешь перейти на нашу сторону?
– Нет, благодарю. А ты?
Он проделал одно из своих странных вращательных движений головой.
– Думаю, нет, особенно когда перевес на нашей стороне, во всех отношениях. Вскоре прилетела Текела, с карканьем приземлилась викарию на плечо.
– Приветствую, Ночной Ветер, – сказала она.
– Доброй тебе Игры, сестра.
Текела посмотрела на меня и отвела взгляд. Она ничего не сказала. Я тоже. Все подбросили в костер еще хворосту и еще ингредиентов. Наконец в костер положили пару довольно больших поленьев. Разноцветные язычки пламени заиграли вокруг них, и вскоре поленья потемнели и на их поверхности заплясали огоньки. До меня доносилась смесь разных запахов по мере того, как в костер летели порошки, кости, травы, куски плоти – как человеческой, так и всякой другой. Туда же вылили несколько флаконов жидкости, отчего пламя пригасло и потянулись тяжелые, ползучие полосы дыма вслед за короткими яркими вспышками. Мне показалось, что в треске я различаю начинающийся на уровне подсознания шепот.
Я услыхал шаги Джил, поднимающейся по северному склону, задолго до ее появления. Когда она появилась, еще несколько мгновений ее почти невозможно было различить на фоне ночи, потому что одета она была в черный плащ с капюшоном поверх длинного черного платья. Она казалась выше, стройнее; на руках она несла Серую Метелку, но опустила ее на землю тотчас же, как вышла на ровное место.
– Добрый вечер, – сказала она всем сразу. Все четверо мужчин ответили.
– Привет, Нюх, – сказала Серая Метелка, подходя ко мне.
– Костер уже хорошо горит.
– Да.
– Как видишь…
– Ваш протест не приняли во внимание.
– Ты нашел Ларри?
– Нет.
– Плохо!
– Есть запасной план, – сказал я, и как раз в этот момент к нам приблизился Ночной Ветер, чтобы поздороваться с Серой Метелкой.
У меня возникло сильное желание завыть на луну. Это была такая подходящая для вытья луна. Но я сдержался. До меня донесся аромат благовоний. Джил только что начала бросать в костер свертки. Луна подплыла ближе к середине небосвода.
– Как мы узнаем, что пора начинать? – спросила у меня Серая Метелка.
– Когда сможем разговаривать с людьми.
– Конечно.
– Как твоя спина?
– Теперь уже в порядке. Ты выглядишь полным сил.
– Со мной все хорошо.
Некоторое время мы смотрели в огонь. Положили еще одно полено и еще несколько свертков. Запахи смешались в сладкий, соблазнительный букет. Теперь языки пламени взлетали выше, все время меняли цвет, мелькали на ветру. В них иногда возникали резкие, звенящие музыкальные звуки, возникали и пропадали за порогом слышимости голоса. Когда я отвел взгляд от костра, мое внимание привлек новый источник света. Надпись начала светиться. Луна над головой достигла середины небосвода.
– Джек, ты меня слышишь? – позвал я.
– Ясно и отчетливо, Нюх. Добро пожаловать в лунный свет. Что у тебя на уме?
– Просто проверяю время, – ответил я.
Внезапно, одновременно заговорили Ночной Ветер с Моррисом и Маккабом, Текела с викарием.
– Полагаю, уже пора занять свои места, – сказала Серая Метелка.
– Пора, – отозвался я.
Она пошла за Джил, которая бросала последний сверток в огонь. Теперь воздух над разноцветными языками пламени дрожал и искажал перспективу, будто костер горел одновременно в нескольких местах, и в дрожащем воздухе прямо над ним можно было уловить мелькающие изображения некоторых из этих мест. Откуда-то с северной стороны раздался волчий вой.
Викарий подошел и встал на то место, которое указал ранее. Моррис и Маккаб заняли свои места справа от него; Ночной Ветер стоял на скале между ними. Затем Джил встала рядом с Маккабом, рядом с ней – Серая Метелка, но на три кошачьих шага впереди. Я пошел и встал возле нее, Джек – справа от меня. Линия получилась изогнутой, вогнутой стороной к большому камню, а Джек и викарий очутились друг против друга. Линет дремала на алтаре примерно в десяти футах впереди от меня.
Откуда-то из складок плаща викарий вынул магическую чашу и поставил ее на землю перед собой. Потом достал Альхазредскую икону, которую прислонил к камню слева от себя, лицом к светящемуся камню. Ночной Ветер поменял место и теперь стоял позади магической чаши. Открывающие всегда начинают, в то время, как работа Закрывающих всегда – ответные действия.
Сумка Джека справа от него уже была открыта, ведь он доставал из нее различные ингредиенты для губительного костра, но теперь он нагнулся и распахнул ее пошире, для того, чтобы удобнее было залезать в нее.
Маккаб встал на колени и расстелил на земле перед собой кусок белой ткани. Поскольку дул ветер, он придавил ее по углам маленькими камешками. Потом вынул из разукрашенных ножен на поясе длинный тонкий кинжал, который показался мне ножом для жертвоприношений, и положил его на ткань, острием к алтарю.

Предыдущая страница 17 Следующая страница


Ночь в тоскливом октябре 18

Затем погасла луна. Все мы посмотрели вверх, когда ее заслонил темный силуэт, снижающийся, летящий к нам. Моррис пронзительно вскрикнул, когда тот упал на землю, меняя свои очертания, как будто вокруг него парили темные покровы. А потом луна снова засияла, и клочок полуночного неба, упавший сверху, опустился на землю рядом с Джеком, и я увидел ту искажающую зрение трансформацию, о которой рассказывала Серая Метелка, – то тут, то там, выверт, завихрение, темный изгиб – и вот Граф стоит рядом с Джеком, улыбаясь совершенно злобной улыбкой. Он положил левую руку, на которой виднелось черное кольцо, на правое плечо Джека.
– Я – на его стороне, – произнес он, – чтобы закрыть вам путь.
Викарий Робертс уставился на него и облизнул губы.
– По-моему, такие, как вы, должны больше склоняться в сторону нашей точки зрения, – заявил он.
– Мне нравится мир таким, какой он есть, – ответил Граф. – Прошу вас, давайте начнем.
Викарий кивнул.
– Начнем, – сказал он, – и закончим должным образом, широко распахнув Врата.
Граф швырнул в костер сучок и маленький сверток. Огонь плясал свой красочный танец, потрескивая и звеня, прожигая дыру в ночи, сквозь которую просачивались теперь поющие голоса. Мимо нас все время двигались тени, падали на алтарь и на поверхность камня. Я снова услышал вой, теперь уже гораздо ближе.
Я взглянул на викария, и увидел, как он вздрогнул. Но вот он выпрямился и сделал открывающий жест. Произнес могущественное слово, звучно и медленно. Оно повисло в воздухе, отдаваясь эхом.
Надпись на камне начала светиться немного ярче, и теперь я уже мог различить, очень слабо, как образуется похожий на дверь прямоугольник, обрамляющий ее, та конфигурация, которая недавно втянула меня и Серую Метелку и отправила в путешествие по Стране Грез. Викарий повторил слово, и прямоугольник стал четким.
В пении стали слабо слышны повторяющиеся слова: «Йа! Шаб-Ниггурат!», словно раздающиеся в ответ. Впереди меня Серая Метелка поднялась и стояла очень неподвижно.
Тогда викарий, вместо того, чтобы перейти к следующему этапу, повернулся и медленно двинулся к ткани, на которой покоился жертвенный нож. Я заметил, что Альхазредская икона за его спиной тоже начала светиться. Он опустился на колени, поднял нож обеими руками, поднес к губам и поцеловал. Потом встал и повернулся к алтарю. Текела все это время сидела у него на плече.
Справа от меня, за спинами Джека и Графа, что-то промелькнуло. К нам приближалась еще одна темная тень.
Викарий успел сделать всего один шаг, как огромный серый волк возник в свете костра и бросился мимо него к алтарю. Прибыл Ларри Тальбот, и, по всей видимости, он вполне владел своим рассудком.
Он ухватил девочку за левое плечо зубами и стащил с алтаря. Быстро пятясь назад, точно так же, как тогда с полицейским, он поволок ее мимо нас направо, к северу, туда, откуда пришел.
Грохот выстрела потряс воздух, и Ларри споткнулся, на его левом плече появилось и стало расползаться темное пятно. Викарий держал в руке дымящийся пистолет, направленный в сторону Ларри. Однако Ларри почти тотчас же возобновил движение, и викарий выстрелил снова.
На этот раз кровь выступила на голове Ларри, он издал стон, челюсти его разжались, и Линет упала на землю. Затем Ларри свалился вперед, и по нему поплыли тени и свет от костра. Пение продолжалось, – «Йа! Шаб-Ниггурат!», сопровождаемое странной музыкой. Викарий снова нажал курок. Пистолет издал щелчок, но выстрела не последовало. Он тотчас же опустил его и стал дергать боек. Неожиданно раздался резкий выстрел, и пуля подняла фонтанчик пыли у южного края алтаря. Викарий отшвырнул прочь пистолет, возможно, он отлил всего три пули. Кустарные пули…
– Положите ее обратно на алтарь! – приказал викарий.
Моррис и Маккаб сейчас же покинули свои места и двинулись к распростертой девочке. Бока Ларри все еще тяжело вздымались, глаза были закрыты. Теперь на его голове, шее и плече было гораздо больше крови.
– Остановитесь! – сказал Граф. – Игрокам запрещено перемещать жертву, когда церемония уже началась!
– Никогда не слыхал о таком ограничении, – возразил викарий.
– Это часть традиции, – вмешался Джек. – Жертве должен быть оставлен, пусть небольшой, пусть даже символический, путь к спасению. Им позволяют уйти так далеко, как только они смогут. Их могут остановить. То место, где они упадут, становится новым алтарем. Если вы поступите иначе, вы разрушите схему, которую мы создали. Последствия могут быть катастрофическими.
Викарий на секунду задумался, потом сказал:
– Я вам не верю. Нас больше. Это блеф Закрывающего, чтобы смутить меня. Моррис! Маккаб! Положите ее обратно!
Они двинулись к ней, но тут Граф шагнул вперед.
– В подобных случаях, – произнес он, – противной стороне позволено воспрепятствовать такой профанации.
Я услыхал в отдалении тяжелые шаги, но мне показалось, что они не приближаются к холму, а удаляются в сторону. Моррис и Маккаб заколебались, но потом двинулись вперед, протягивая к Линет руки. Граф перелился вперед. Казалось, он не шевельнулся, но неожиданно очутился рядом с ними. Он поднял руки, развел их в стороны вместе с ниспадающим плащом; протянул их вперед и полностью закутал обоих в складки плаща. Всего секунду он стоял, скрестив на груди руки, а потом послышался треск.
Он развел руки в стороны, и те двое упали на землю, и лежали, странно изогнувшись, из их глаз, носа и рта потекла кровь. Глаза были широко раскрыты. Они не дышали.
– Вы посмели? – закричал викарий. Вы посмели тронуть моих людей?
Граф медленно повернул голову, снова поднимая руки.
– Вы имеете наглость обращаться ко мне подобным образом? – произнес он.
Он снова потек вперед, но на этот раз медленнее. Музыка становилась все более и более отчетливой, пение звучало громче, надпись светилась все ярче. И как раз когда Граф двинулся, я заметил молчаливую фигуру в тени справа от меня, чье присутствие сначала ощутил в виде запаха, знакомого мне по встрече в лесу при лунном свете. Он бесшумно приближался, тот самый чужой волк.
Рука викария змеей выскользнула из-под плаща и швырнула что-то в сторону Графа. Сейчас же течение прекратилось и Граф застыл. Тем временем, загороженный от взора викария телом Графа, чужой волк впрыгнул в круг света от костра, ухватился за плечо Линет, продолжил то, что начал Ларри, потащив ее назад в темноту.
Граф вдруг лишился всей своей грациозности. Закачался. Сделал неверный шаг к викарию, рука которого вновь нырнула под плащ, вновь появилась и повторила прежнее движение.
– Что… это? – спросил Граф, качнувшись к викарию, который отступил назад.
Затем Граф упал.
– Прах из одного из ваших собственных гробов, – ответил викарий, – смешанный с кусочками реликвии с алтарного камня моей церкви, оставшегося еще с папистских времен. Косточка пальца Святого Хилариана, если верить записям. Вам необходима ваша освященная земля, но избыточное освящение подобно разнице между целительной и убийственной дозой стрихнина. Вы согласны?
Граф пробормотал что-то в ответ на иностранном языке. А в это время волк с Линет исчез из виду; и я понял, что все его беседы с Ларри плюс собственные познания в наркотиках и добытые им образцы привели его несколько дней назад к успеху и он определил собственную идеальную дозу; и я только что стал свидетелем появления Великого Детектива в самой великой из всех его ролей. Я провыл в ночную тьму:
– Хорошая работа!.
– Желаю удачи! – донеслось до меня в ответ через несколько мгновений.
Теперь надпись сверкала как алмаз. Возможно, свою роль сыграла смерть Морриса и Маккаба, трудно сказать. Викарий поднял голову и увидел, что Линет исчезла. Он бросил разъяренный взгляд на Джил.
– Вы должны были предупредить меня, – сказал он.
– Я только сейчас заметила, – ответила она.
– И я тоже, – сказал Ночной Ветер.
Викарий подобрал жертвенный нож, который перед тем уронил, снова занял прежнюю позицию и воткнул нож в землю у ног. Потом он выпрямился, повторил слово власти и прибавил еще одно. Тотчас же его лицо превратилось в кабанье рыло, с пятачком, клыками и с разорванным ухом. Это продолжалось с минуту, до того, как Ларри открыл глаза. Он повернул голову, увидел, что Линет исчезла, быстро взглянул на алтарь и увидел, что ее там нет. Попытался подняться, но ему это не удалось. Я старался понять, насколько серьезно его положение. Правда, крови много, но раны в голову часто сильно кровоточат. Даже серебряная пуля должна попасть в какой-нибудь важный орган. Ларри попытался ползти вперед, ему удалось продвинуться на полфута, потом остановился, тяжело дыша.
Викарий произнес еще одно слово. Серая Метелка внезапно сделалась полосатой, как маленький тигр. Это тоже быстро прошло. Текела начинала походить на стервятника. Джил вдруг превратилась в древнюю каргу, согнутую дугой, ее крючковатый нос почти касался торчащего вперед подбородка, космы седых волос падали на лицо. Я взглянул на Джека и увидел, что у него лохматая голова большого бурого медведя, желтые глаза уставились куда-то вперед, из уголков пасти течет слюна. Поглядев вниз, я увидел, что шерсть моя стала кроваво-красной и мокрой; и я чувствовал, будто из моего лба растут рога. Не имею представления, на что я стал похож, но Серая Метелка в панике попятилась от меня. Боров снова заговорил, и его слово прозвенело колоколом в холодном воздухе. Граф неожиданно стал скелетом, завернутым в черное. Что-то невидимое пронеслось над головами, хохоча, как безумное дитя. Бледные грибы выросли вокруг нас, и порывы ветра донесли до нас запах серы из костра. Из его огня выползала наружу зеленая жидкость, разливаясь пузырящимися потоками. В пении теперь слышались все наши имена. Маккаб превратился в женщину, размалеванное лицо которой начало отходить от костей полосками, как кожура. Рядом с ним Моррис стал обезьяной, его длинные волосатые руки доставали до земли, и он опирался на костяшки пальцев. Рот его был широко открыт, обнажив широкие десна и зубы. Ларри стал истекающим кровью человеком, распростертым на земле. Воздух перед нами задрожал и превратился в зеркало, показывая нам отражение всей картины. Потом головы наших отражений отделились и поплыли влево. Странное это было ощущение, переходить из одного в другого, потому что мне казалось, будто я не сдвинулся с места, хоть и ощутил внезапный груз медвежьей головы, увидел, как кабанья проплыла мимо и опустилась на плечи Джека. У Серой Метелки вдруг оказалась непомерно огромная, рогатая голова демона; у Джил – полосатая кошачья голова, и так далее по всей длине нашего полукруга. Потом тела передвинулись вправо, и я стал кошкой с головой медведя, лежащей, распластавшись под ее тяжестью, сердце мое стучало, как паровой двигатель. Джек стал демоном с головой борова. Снова над головой раздался смех. Если это не мое тело и не моя голова, тогда что же я такое – что распростерлось тут, среди грибов и вони, в чьих ушах звенит новая волна песнопений? Иллюзия, это должна быть иллюзия, не так ли? Никогда я не знал раньше, и все еще не знаю. Грибы почернели, сморщились и опали, когда горячий зеленый поток добрался до них. Наши отражения в зеркале заколебались, превратились в кляксы доминирующих цветов, слились воедино. Я снова взглянул вниз, но все тонуло в тумане. Потом – вверх, где что-то почти незаметно изменилось. Луна стала кроваво-красной и капала на нас. Мимо нее пролетела падучая звезда. Еще одна. И еще. Вскоре множество звезд дождем посыпалось с небес. Зеркало треснуло, и мы с Джеком оказались стоящими в одиночестве на нашем конце, наш облик вернулся к нам, а сильный порыв ветра с севера сдул туман прочь. Другие тоже стали ясно видны, в прежнем виде, в разбитом на куски отражении. Звездопад поредел. Луна сделалась розовой, потом снова вернула себе цвет масла и слоновой кости. Я вздохнул и остался на месте, почувствовал, как Серая Метелка скользнула по мне взглядом. Зеленые щупальца из костра начали застывать, подобно лаве. В какой-то момент мне послышались из костра разнообразные звуки, издаваемые животными: блеяние, ржание, подвывание, скулеж, резкий лай, несколько разновидностей воя, кашель гигантской кошки, карканье, кошачий вопль. Потом воцарилась тишина, только сам костер потрескивал и шипел.
Я ощутил в воздухе знакомую дрожь. Настало время Открывания. Я оглянулся назад, на Джека, и понял, что он тоже это почувствовал.
Ларри прополз еще на один фут вперед. Я смотрел на викария, когда он произносил завершающее заклинание. Увидел, как дернулась левая рука Графа. Но, очевидно, викарий тоже это заметил, он наклонился и поднял магическую чашу. Что-то темное слетело с кольца Графа, но викарий поймал его в магическую чашу, и оно отразилось в ночную тьму. В любом случае, было уже, наверное, поздно убивать этого человека, так как Открывание определенно началось. Викарий снова нагнулся, взял икону и положил ее Графу на грудь. Кольцо больше не вспыхивало. В общем, глядя на Ларри и Графа, я поневоле испытал нечто вроде своеобразного уважения к этому человеку. Он гораздо лучше знал свое дело, чем я предполагал.
– Джил, – позвал он, – теперь пустите в ход волшебную палочку.
Джил достала из-под своего плаща волшебную палочку, подняла ее. Странно, но свечение камня на мгновение перестало усиливаться. В одно мгновенье Джек тоже выхватил свою палочку, поднял ее и направил на ту же цель. Я снова услышал тяжелые шаги, на этот раз они приближались к нам. Прямоугольник опять стал наливаться светом, и в нем открылась великая глубина, в которой плавали разноцветные огни. Крики из губительного костра раздавались все громче: «Йа! Шаб-Ниггурат! Слава Черному Козлу!» Музыка тоже стала сильнее, а луна над головой сияла подобно маяку. Ларри полз все дальше. Справа в поле зрения появился экспериментальный человек и направился к нам. Я взглянул на Джека. На его лбу выступили капли пота. Я видел, что он переливает свою силу и волю в волшебную палочку, но Открывание продолжалось.
Экспериментальный человек доковылял до нас.
– Слав-на-я ко-шеч-ка, – произнес он, останавливаясь перед Джеком, что прикончило бы любого другого, но от него уже и так пахло смертью, и он, по-видимому, ни о чем не подозревал.
Неожиданно Открывание остановилось, Врата отчасти потеряли свою глубину. Экспериментальный человек нагнулся и быстро схватил Серую Метелку.
– Слав-на-я ко-шеч-ка, – повторил он.
Потом повернулся и пошел обратно, в том направлении, откуда появился.
– Отпусти меня! – закричала она. – Я сейчас не могу уйти!
Он уселся перед костром и начал ласкать ее. Ларри продолжал ползти, теперь уже не останавливаясь.
Врата снова приобрели глубину. Мне показалось, что я увидел щупальце, шевельнувшееся внутри. Потом нечто большое и бесформенное поплыло в нашу сторону.
– Не слишком хорошо получается, – услышал я тоненький голосок.
Я огляделся в поисках источника. Голова Бубона вынырнула из левого кармана куртки Джека.
– Бубон, что ты здесь делаешь? – спросил я.
– Я должен был это увидеть, – сказал он, – чтобы узнать, правильно ли я поступил. Теперь я уже не вполне уверен.
Да, это было щупальце, тянущееся из темной приближающейся массы, нащупывающее Врата…
– Что ты хочешь сказать? – спросил я.
– Я – крыса из стаи, – сказал он. – Я подумал, что вы остались в меньшинстве и у них больше орудий, а я хотел, чтобы победа была на вашей стороне. Поэтому я сделал то единственное, что умел…
– Что? – спросил я, уже начиная догадываться.
Темная масса была уже гораздо ближе, я чувствовал густой запах мускуса, как от рептилии. Экспериментальный человек отпустил Серую Метелку и встал. Он снова направился к нам. Ларри продвинулся гораздо дальше влево от меня. Из Врат вынырнуло щупальце, пошарило кругом, наткнулось на правую ногу Морриса, обвилось вокруг нее и втащило его обратно внутрь. Через мгновение оно вернулось за Маккабом. Послышались чавкающие звуки.
– Я устроил так, чтобы они потерпели поражение, после того как избавятся от вас, – объяснил Бубон.
– Как?
Теперь появилась целая масса щупалец, и все они, извиваясь, ползли к Вратам.
– Я прокрался вчера ночью, – сказал Бубон, – и поменял местами волшебные палочки.
Мне показалось, что я слышу странные звуки кошачьего смеха. Так трудно определить, когда они улыбаются. Старый кот велел мне принести палку…
Carpe baculum: Хватай волшебную палочку.
Я взвился в воздух, схватил ее зубами и вырвал из руки Джека. Я видел его изумленное лицо, когда проделывал это. Ужасный порыв ветра пронесся мимо нас. Я услышал крик викария: «Нет!». Текела взлетела вверх с его плеча, хлопая крыльями.
Повернув голову, я увидел, что Врата закрываются. Раздалось рычание, которым мог бы гордиться сам Рычун, и Ларри прыгнул на викария. Они покатились по земле, перекатились прямо через Графа, сбив с его груди икону. Затем мощный ветер подхватил их и понес к закрывающимся Вратам и дальше, в тоннель. У Джил был озадаченный вид, она продолжала размахивать закрывающей волшебной палочкой, ее волосы и плащ развевались и летели вперед. Джек взял себя в руки. Он потянулся к сумке, запустил в нее руку, вытащил бутылку портвейна, в которой сидели ползуны, и швырнул ее в тоннель, чтобы заклеить его. Потом широко улыбнулся мне.
– В бурю любой порт хорош, – заметил он.
Я чувствовал, как ветер толкает меня вперед. Ночной Ветер пытался забиться за камень. В этот момент подошел экспериментальный человек и остановился перед нами, и давление ветра неожиданно ослабело.
– Где Граф? – спросил он. – Неужели Серая Метелка послала его за нашим союзником?
– Вон тот человек на земле! – ответил я. – Унеси его отсюда!
Он прошел мимо нас, покачиваясь, но не уступая ветру. Наклонился, ухватился за распростертое тело и поднял его на руки. Я бросил взгляд на Врата. Они уже немного потемнели. Язычки пламени от разбросанного костра горели в десятке мест, еще столько же точек мерцало угольками. Несколько таких угольков мигнуло и погасло у меня на глазах.
Джил уставилась на волшебную палочку, которую держала в руке, и я видел по выражению ее лица, что она начала понимать.
Я услышал из тени голос Серой Метелки:
– Пошли! – крикнула она. – Уносим отсюда ноги!
Бубон уже нырнул обратно в карман Джека, и мы поспешили последовать ее совету. Одна единственная нота прозвенела в воздухе, будто разбился хрустальный бокал. Камень снова стал пустым. Резко прекратился ветер. Голоса к этому моменту уже замолчали. Мы пошли на север по склону. Луна над нашими головами казалась огромной.
– Идем! – подгоняла Серая Метелка, когда мы поравнялись с ней.
И она права. Вершина холма будет оставаться опасным местом до рассвета.
Я обернулся и посмотрел назад, как раз вовремя, чтобы увидеть, как экспериментальный человек начал спускаться по южному склону, унося Графа.
– Привет, кошка, – сказал я. – Я еще поставлю тебе обещанную выпивку.
– Привет, пес, – ответила она. – Думаю, что не откажусь.
Пошли под горку Джек и Джил.(13 - Слегка измененная строчка стихотворения из «Сказок Матушки Гусыни»:Идут на горку Джек и Джил,Несут в руках ведерки.Свалился Джек и нос разбил,А Джил слетела с горки.)

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1 ОКТЯБРЯ (Страница 1)
  • 2 ОКТЯБРЯ (Страница 1)
  • 3 ОКТЯБРЯ (Страница 1)
  • 4 ОКТЯБРЯ (Страница 1)
  • 5 ОКТЯБРЯ (Страница 1)
  • 6 ОКТЯБРЯ (Страница 2)
  • 7 ОКТЯБРЯ (Страница 2)
  • 8 ОКТЯБРЯ (Страница 3)
  • 9 ОКТЯБРЯ (Страница 3)
  • 10 ОКТЯБРЯ (Страница 4)
  • 11 ОКТЯБРЯ (Страница 4)
  • 12 ОКТЯБРЯ (Страница 4)
  • 13 ОКТЯБРЯ (Страница 4)
  • 14 ОКТЯБРЯ (Страница 5)
  • 15 ОКТЯБРЯ (Страница 5)
  • 16 ОКТЯБРЯ (Страница 5)
  • 17 ОКТЯБРЯ (Страница 5)
  • 18 ОКТЯБРЯ (Страница 6)
  • 19 ОКТЯБРЯ (Страница 7)
  • 20 ОКТЯБРЯ (Страница 8)
  • 21 ОКТЯБРЯ (Страница 9)
  • 22 ОКТЯБРЯ (Страница 10)
  • 23 ОКТЯБРЯ (Страница 11)
  • 24 ОКТЯБРЯ (Страница 13)
  • 25 ОКТЯБРЯ (Страница 14)
  • 26 ОКТЯБРЯ (Страница 15)
  • 27 ОКТЯБРЯ (Страница 15)
  • 28 ОКТЯБРЯ (Страница 16)
  • 29 ОКТЯБРЯ (Страница 16)
  • 30 ОКТЯБРЯ (Страница 17)
  • 31 ОКТЯБРЯ (Страница 17)


Роджер Желязны

Ночь в тоскливом октябре

 Читать книгу

Аннотация

А не хотите ли вы совершить небольшую прогулку по ночному Лондону? Пройтись по Бейкер-стрит, посетить Сохо, выйти на набережную Темзы, чтобы полюбоваться проплывающими пароходиками? Но помните, что в то же самое время где-то неслышно крадется кровавый Джек-потрошитель, а из-за кустов за вами внимательно наблюдает доктор Франкенштейн в компании со своим ужасным монстром!

Да, это не та добрая старая Англия, которую мы знаем по рассказам Конан Дойля, это – мир, созданный неудержимой фантазией выдающегося американского писателя Роджера Желязны, который предлагает вам отправиться в это необычное путешествие в компании самого лучшего проводника – сторожевого пса Снаффа…

Когда в интервью в 1995 году (то есть последний год жизни) Желязны попросили назвать пяти любимых произведений, наряду с романами «Князь Света», «Двери в песке», «Глаз кота» и «Этот бессмертный» он назвал и роман «Ночь в тоскливом октябре».

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".