Роджер Желязны - Карты Судьбы

Описание Книги

Глава 1

Сидеть и ждать, пока тебя попытаются убить - это все равно. что терпеть занозу в заднице. Но сегодня было тридцатое апреля, и, само собой, все должно было происходить, как обычно. У меня ушло некоторое время на то, чтобы разобраться, что же происходит, но теперь я знал, по крайней мере, когда это должно случиться в очередной раз. До сих пор я был слишком занят, чтобы что-нибудь предпринять по этому поводу, но сейчас моя работа была закончена, и я оставался здесь только из-за этого. Я ощутил настоятельную необходимость перед отъездом разобраться наконец с этой историей.
Я выбрался из постели, нанес визит в ванную, принял душ, почистил зубы и тому подобное.
Я опять отрастил бороду, поэтому бриться мне не было нужды. Сегодня в отличие от того самого дня тридцатого апреля три года назад я не изводился непонятной тревогой. Тогда я проснулся с головной болью и словно от неприятного толчка, побыстрее распахнул окна, бросился на кухню и обнаружил, что все горелки открыты на полную катушку, но не горят. И на тридцатое апреля двухгодичной давности сегодняшний день не походил - тогда я проснулся еще до рассвета из-за запаха дыма. Оказалось, что в доме пожар...
Во всяком случае я старался не становиться под люстру - лампочки могли ведь оказаться наполненными чем-то горючим. Вместо того, чтобы включить свет, я по дороге все выключатели перевел в положение "выкл". И пока что за всеми этими действиями ничего не последовало.
Как правило, я с вечера настраиваю реле времени кофеварки, но сегодня утром я не хотел пить кофе, который был бы сварен без моего надзора.
Поэтому я поставил на плиту турку с водой, насыпал кофе и, ожидая, пока вода закипит, начал проверять уложенные вещи. Все, что представляло для меня ценность, поместилось в двух средних размеров ящиках - одежда, книги, несколько картин, кое-какие инструменты, несколько сувениров и прочая мелочь.
Я запечатал оба контейнера.
В рюкзак вошла смена белья, спортивный легкий свитер, хороший покет-бук и пачка чеков для путешествующих. Уходя, я оставил ключ у домоправителя, чтобы он мог поселить в освободившуюся квартиру нового съемщика.
Джоггингом я это утро я не занимался.
Пока я неторопливо попивал кофе, прохаживаясь от окна к окну и внимательно обследуя улицу внизу, а также и здания на противоположной стороне - в прошлом году кто-то попытался применить винтовку - мысленно, я вернулся к тому времени, когда это случилось впервые.
Семь лет назад, ясным весенним деньком, я спокойно шел по улице и вдруг, ни с того ни с сего, мчавшийся мимо грузовик свернул, перепрыгнул через бордюр тротуара и едва не впечатал меня в кирпичную стену. Мне в последний момент чудом удалось отпрыгнуть и откатиться в сторону. Сначала мне этот случай показался всего лишь одним из тех несчастных, но глупых происшествий, которые время от времени вторгаются в нашу обычную жизнь.
Однако на следующий год, в тот же самый день я поздно возвращался домой от одной своей знакомой, и мне повстречалась малоприятная троица незнакомцев - один с ножом, а двое с обрезками труб. Интересно, что при этом они даже не снизошли до такой простой и обыденной вежливости, как попросить мой бумажник, а сразу приступили к делу.
Я оставил их лежать у порога ближайшего магазина и только на следующий день - хотя всю оставшуюся часть обратного пути я размышлял о том, что произошло - я вспомнил, что вчера была как раз годовщина происшествия с грузовиком. Но тогда я отмахнулся от этой мысли, объясняя случившееся простым совпадением, хотя и странным. Но уже случай с бомбой в посылке, разнесшей половину соседней квартиры на следующий год, заставил меня задуматься над вероятностным характером реальности - возможно, эта характеристика подвергалась перенапряжению поблизости от меня? События последующих лет внесли некоторую ясность в происходящее.
Кому-то доставляло удовольствие делать попытку покушения на меня один раз в год - загадка разрешалась очень просто. Попытка не удавалась, следовала пауза в год, затем попытка совершалась снова.
Все это казалось какой-то странной игрой.
Но в этом году я тоже хотел сыграть свою партию.
Меня заинтересовало то, что он - впрочем, вполне возможно, что это она или оно - никогда не принимало участия во всех этих попытках лично. Он предпочитал хитрости - технические устройства, ловушки, наемников... Эту личность я намерен здесь и далее обозначать заглавной буквой "П" - в моей личной терминологии это могло означать "подлеца", иногда "придурка", поскольку "Х" слишком уж затерто и я не хотел бы возиться с местоимениями сомнительной точности соответствиями реальности.
Я прополоскал чашку, кофейник, поставил их на полку, взял сумку и покинул квартиру. Мистер Маллиган куда-то вышел или еще просто спал, поэтому я оставил ключ в его почтовом ящике. Оказавшись на улице, я направился в ближайшее кафе, чтобы позавтракать.
Движение на улице было не слишком плотным, и все машины пока что вели себя как следует.
Я шел не торопясь, прислушиваясь и присматриваясь к происходящему вокруг. Утро выглядело весьма приятным и обещало впереди еще более приятный день. Я надеялся, что достаточно быстро справлюсь со своим делом и тогда уж смогу спокойно вкусить от радостей их.
До кафе я добрался в целости и сохранности без каких-либо происшествий и занял местечко у окна.
Едва ко мне подошел официант, чтобы принять заказ, как я увидел шагавшего по тротуару знакомого - бывшего однокашника, позднее товарища по работе, Рейнарда Люкаса, шести футов роста, рыжими волосами, несмотря на артистически сломанный нос, а, может быть, благодаря этому, выглядевшему симпатичным, обладающего голосом и манерами продавца, каковым он впрочем и являлся.
Я постучал в окно, а он, заметив меня, помахал рукой и свернул в кафе.
- Это ты, Мерль, я не ошибся, - воскликнул он.
Он хлопнул меня по плечу, уселся напротив и взял из моих пальцев меню.
- Я не застал тебя дома и решил, что ты можешь быть здесь. - объяснил он.
Он углубился в меню.
- Почему? - спросил я.
- Если вы еще не решили, я подожду, - вставил официант.
- Нет, нет, - удержал его Люк и сделал монументальный заказ. Я добавил к нему свой собственный.
- Потому что ты - постоянное существо, - ответил затем Люк на мой вопрос.
- Постоянное? - переспросил я. - Да я тут почти никогда не бываю.
- Знаю, - ответил он. - Но ты всегда заходишь сюда, когда у тебя поднималось давление, скажем, перед экзаменами или когда тебя что-то тревожит.
- Гм-м... - только и смог сказать я.
В этом в самом деле что-то такое было, хотя я сам ничего подобного в жизни своей раньше не замечал. Я повертел в руках пепельницу с отпечатанной головой уникорна, уменьшенным вариантом рисунка на цветном стекле рядом с дверью.
- Не знаю, почему это так, - наконец выжал я из себя. - К тому же почему ты решил, что именно сегодня меня что-то должно тревожить?
- Я ведь знаю про параноидальный синдром насчет тридцатого апреля, который развился у тебя после всех этих несчастных случаев.
- Слишком уж много этих случаев... Обо всех я тебе никогда не рассказывал.
- Значит, ты в самом деле веришь в это?
- Да.
Он пожал плечами. Подошел официант с кофе.
- Ну, хорошо, - наконец кивнул он. - А сегодня уже что-то произошло?
- Нет.
- Скверно... Надеюсь, думать это тебе не мешает?
- Никаких проблем, - ответил я, отпив кофе.
- Прекрасно.
Он вздохнул и потянулся.
- Слушай, я только вчера вернулся в город...
- Удачно съездил?
- Поставил новый рекорд по сбыту!
- Грандиозно.
- Во всяком случае... Когда я появился в конторе и узнал, что ты уходишь...
- Да. Я ушел примерно месяц назад.
- Миллер пытался связаться с тобой, но при твоем отключенном телефоне он никак не мог дозвониться. Он заезжал пару раз, но тебя не оказалось дома.
- Очень жаль.
- Он хочет, чтобы ты вернулся.
- Нет. Для меня там все кончено.
- Погоди, выслушай сначала, что он предлагает. Так вот - Бреди делает скачок вверх, а ты становишься шефом КБ. Двадцать процентов прибавки к жалованию. Он просил передать тебе это.
- В самом деле, звучит совсем неплохо... - я негромко рассмеялся, но, как я тебе уже сказал, здесь для меня все кончено.
- Вот как!
Его глаза блеснули, и он вдруг лукаво улыбнулся.
- Значит, у тебя в самом деле уже есть что-то на примете. Миллер сомневался. Ладно. В таком случае, он просит тебя сообщить, что тебе предлагают там. Он постарается дать больше, насколько это окажется возможно.
- Боюсь, что ничего не получится, - покачал я головой. - Понимаешь, я исчерпал себя. Точка. Новая строка. Я не хочу возвращаться. Но и в новую фирму я не намерен переходить. Я вообще в этой сфере больше не хочу работать. Я устал от компьютеров.
- Но ведь ты был первоклассным специалистом... И чем же ты думаешь заняться? Преподаванием?
- Нет.
- Черт возьми! Но ведь чем-то ты должен заниматься... Или ты разбогател?
- Да нет. Наверное, я немного попутешествую. Я слишком засиделся на одном месте.
Он осушил чашку кофе, потом откинулся на спинку стула, сцепил ладони на животе и прикрыл глаза, застыв в расслабленной позе.
Какое-то время мы сидели молча.
Потом он заговорил.
- Ты говоришь, все кончено. Ты имел в виду только работу и жизнь в этом городе или что-то большее?
- Не понял, о чем ты.
- Ну... еще в колледже у тебя была привычка исчезать. Время от времени ты пропадал куда-то, потом снова появлялся. Создавалось впечатление какой-то двойной жизни. Это как-то связано с твоим отъездом?
Он улыбнулся.
- Ты все понимаешь.
А когда я промолчал, он добавил:
- Что ж, я желаю тебе удачи, что бы это ни было.
Он всегда был в движении, редко находился в покое, вот и сейчас он крутил на пальце кольцо для ключей. Мы выпили еще по чашке кофе.
В наступившей тишине ясно слышались звяканье ключей Люка и брелока с голубым камнем. Наконец нам принесли завтрак, и какое-то время мы молча ели. Потом он спросил:
- "Звездная вспышка" все еще у тебя?
- Нет. Подал прошлой осенью. Я был так занят, - объяснил я, - что выходить под парусом просто не оставалось времени. Я не мог смотреть, как она стоит без дела.
Он кивнул.
- жалко... Мы на ней неплохо походили в колледже, да и потом... Я не прочь бы выйти на ней еще разок, вспомнить старые добрые времена.
- Да.
- Слушай, ты давно не видел Джулию?
- Да. Мы не встречались с ней с тех пор... как расстались. Кажется, она сейчас с каким-то парнем по имени Рик. А ты?
- Заезжал вчера вечером.
- Зачем?
Люк пожал плечами.
- Она была из нашей команды. И в последнее время всех нас разносит в разные стороны.
- Как она?
- Выглядит она по-прежнему отлично. Кстати, она спрашивала о тебе и просила передать вот это.
Из внутреннего кармана пиджака он достал запечатанный конверт и подал его мне. На конверте рукой Джулии было написано мое имя. Я разорвал конверт и прочел:
"Мерль, я была не права. Я знаю, кто ты. Тебе грозит опасность. Я должна увидеть тебя. У меня есть одна вещь, которая тебе необходима. Это очень важно. Пожалуйста, позвони мне или зайди как можно скорее.
Твоя любящая Джулия."

- Спасибо, - поблагодарил я, сложив конверт и пряча его в сумку.
Письмо было озадачивающим в такой же степени, как и тревожащим. В крайней степени. Я все еще испытывал к ней привязанность большую, чем предполагал, но я вовсе не был уверен, что хочу снова с ней встретиться.
Но что же означало ее сообщение о том, что она знает, кто я такой на самом деле?
На время я отбросил мысль о Джулии.
Мы сидели молча, пили кофе, смотрели в окно на поток машин. Мне вдруг вспомнилась наша первая встреча с Люком, когда мы был первокурсниками, в нашем фехтовальном клубе. Он был поразительным мастером.
- Ты еще фехтуешь? - спросил я его.
- Иногда. А ты?
- Время от времени.
- Мы с тобой так и не выяснили, кто же из нас сильнее.
- Да... А теперь уже времени нет, - ответил я.
Он рассмеялся и пару раз сделал шутливый выпад столовым ножом в мою сторону.
- Видимо. Когда уезжаешь?
- Наверное завтра. Осталось уладить кое-какие мелочи. И как только покончу с ними... в путь-дорогу.
- И куда же ты держишь свой путь?
- Туда... или сюда. Я еще не решил окончательно.
- Нет, ты просто ненормальный!
- Знаешь, раньше это называлось "вандерер" - год скитаний. Свой собственный я по возрасту уже пропустил, поэтому хочу наверстать теперь.
- Вообще-то звучит весьма заманчиво. Наверное, надо бы и мне как-нибудь попробовать.
- Может быть... хотя мне казалось, что ты миновал этот период еще в колледже.
- Что ты имеешь в виду?
- Не только я имел привычку исчезать время от времени.
- Ах это... - он резким взмахом руки отверг мое предположение. - Это были просто деловые поездки. Приходилось ведь как-то оплачивать счета. Ты думаешь навестить предков?
Странный вопрос. Странный и неожиданный. Ни один из нас раньше никогда не упоминал о родителях, разве что в самых общих словах.
- Едва ли... - ответил я. - А как поживают твои?
Он поймал мой взгляд и некоторое время смотрел мне прямо в глаза. Его неисчезающая улыбка как будто стала еще шире.
- Трудно сказать, - наконец ответил он. - У нас нет связи... э-э... в некотором смысле.
Я улыбнулся в ответ.
- Это чувство мне тоже знакомо.
Мы закончили свой завтрак и выпили по последней чашке кофе.
- Значит, с Миллером ты встречаться не будешь? - спросил он.
- Нет.
Он пожал плечами. Нам принесли счет, и его захватил Люк.
- Сегодня угощаю я, - объявил он. - В конце концов, у меня-то пока есть работа.
- Может быть, когда-нибудь я смогу отплатить тебе тем же за совместным обедом. Спасибо, - ответил я. - Ты где остановился?
- Момент... - он сунул руку в карман рубашки, вытащил коробок спичек и бросил ее мне.
- Вот... Мотель "Нью-Лайн", - сказал он.
- Как насчет шести часов?
- Идет!
Он рассчитался с официантом, и мы вышли на улицу.
- До встречи, - кивнул он.
- Ага.
Пока, Люк Рейнард, странный человек. Мы прожили рядом почти восемь лет, неплохо проводили вместе время, бегали трусцой, занимались спортом, иногда назначали свидания одним и тем же девушкам...
Он снова заставил меня задуматься о нем - сильный, умный, такой же "кошка, которая гуляла сама по себе", как и я. Между нами словно существовала какая-то связь, смысл и содержание которой я никак не мог полностью уловить и понять.
Я вернулся к автостоянке около моего бывшего дома и, прежде чем забросить в кабину сумку и завести двигатель, проверил, все ли в порядке под крышкой капота и днищем машины. Потом я медленно ехал, посматривая по сторонам.
Все это было так ново и интересно восемь лет назад... Теперь же я говорил всему, что меня сейчас окружает, "прощай". За последнюю неделю я сказал уже то же самое всем, кто для меня хоть что-нибудь значил... кроме Джулии.
Да, такие вещи всегда испытываешь желание отложить на потом.
Но теперь времени на это уже не оставалось. Сейчас или никогда.
К тому же мое любопытство было-таки порядочно возбуждено. Я заехал на стоянку у магазина и в будке телефона-автомата набрал ее номер.
Мне никто не ответил. Возможно, она работала теперь по круглосуточному графику и у нее как раз выпала дневная смена, и может быть, она просто принимала душ или пошла в магазин. Я решил, что проще всего прямо заехать к ней домой, тем более, что это было совсем рядом. Тот предмет, о котором она упоминала в письме... и который мне якобы нужен, был хорошим предлогом для того, чтобы повидать ее в последний раз.
Я покрутился в округе несколько раз, пока не высмотрел свободное место на стоянке. Я запер дверцу машины, дошел до угла и повернул направо.
Время шло, и стало заметно темнее. Где-то поблизости лаяла собака.
Я прошел квартал и подошел к огромному викторианскому особняку, который когда-то переделали в многоквартирный дом. С фасада ее окон не было видно. Она жила на последнем этаже, и окна ее квартиры выходили на другую сторону.
Шагая по дорожке, ведущей к парадному входу, я старался подавить сентиментальные воспоминания, но мне это не удавалось. Воспоминания о тех временах, когда мы были вместе, вдруг нахлынули на меня вместе с кучей полузабытых чувств...
Я даже остановился. Зачем все это? Глупо было вообще приезжать...
"К несчастью или счастью, но истина проста и никогда не возвращайся в прежние места..." - пробормотал я. Зачем мне понадобилось растревожить все то, о чем я даже и не вспоминал? И все же...
Черт меня побери! Да ведь я в самом деле хотел увидеть ее еще раз. И никакое письмо здесь ни при чем.
Я шагнул на крыльцо и поднялся по ступеням. Дверь подъезда оказалась открытой, я вошел внутрь.
То же самое, до мелочей знакомое фойе, та же блеклая и чахлая фиалка в горшке, с пыльными листьями на столике перед зеркалом в золоченой раме, которое не раз отражало - слегка искривив при этом - наши объятья.
Лицо мое дрогнуло - на отражении, когда я проходил мимо.
Я начал подниматься по ступеням, покрытым зеленой ковровой дорожкой.
Откуда-то снова донесся вой собаки.
Первый пролет не вызвал у меня ни малейшего подозрения. Все было совершенно таким же, как и всегда. Я миновал короткий проход мимо блеклых гравюр на стене и стал подниматься по ступеням второго пролета. На полпути мне послышался сверху странный звук, напоминающий царапанье, а потом как будто что-то покатилось, что-то вроде бутылки или вазы, которую катили по деревянному полу. Затем снова наступила тишина, нарушаемая шелестом листьев в кронах деревьев. Во мне шевельнулось слабое, но нехорошее предчувствие, и я ускорил шаги. В конце пролета я задержался. На вид все было в порядке, но я чувствовал непонятный запах, я не мог определить, что это такое - что-то сладкое, липкое, грязное и почти наверняка органического характера.
Я подошел к двери Джулии и несколько секунд стоял, ожидая и прислушиваясь.
Здесь запах казался сильнее, но никаких звуков слышно не было.
Я несильно постучал по темному дереву двери. На мгновение мне почудился какой-то шорох внутри, но лишь на мгновение. Я снова постучал.
- Джулия! - позвал я. - Это Мерль.
Тишина. Я позвал громче.
Что-то с грохотом повалилось.
Я подергал ручку. Было заперто.
Тогда я дернул, повернул, рванул и выдернул ручку вместе с пластинкой крепления замка с самим замком.
В тот же момент я немедленно отодвинулся влево, к тому месту, где находились петли, на которых подвешивалась дверь. Я вытянул левую руку и нежно надавил кончиками пальцев на дверную панель.
Дверь плавно приоткрылась на пару дюймов. Пауза. Никаких новых звуков. В щель мне был виден лишь участок стены и пола, акварель на стене, кусочек красного дивана и зеленый ковер. Я приоткрыл дверь еще немного.
Запах усилился.
Я сделал полшага вправо и нажал сильнее.
Ничего...
Когда я увидел ее, то сразу же отдернул руку. Она лежала поперек комнаты в крови.
Кровь была повсюду - на полу, на перевернутой и разбросанной мебели, разорванных подушках.
Я подавил желание тут же броситься вперед.
Вместо этого я медленно сделал шаг вперед, потом еще один, до предела напрягая все органы чувств. Наконец я переступил порог. В комнате больше никого и ничего не было...
Фракир крепче сжал мое запястье. Мне нужно было что-то сказать ему тогда, но мои мысли были в тот момент далеко.
Я присел на корточки рядом с ней.
Когда я нагнулся, к горлу прихлынула тошнота. От двери я не мог видеть, что у Джулии нет правой руки и половины лица. Она не дышала, яремная артерия неподвижна. Изорванное, все в пятнах крови платье, голубой медальон на шее...
Кровь залила не только ковер, но и паркет пола, на котором отпечатались кровавые следы. Но это не были следы человеческих ног, а отпечатки огромных удлиненных трехпалых лап с длинными когтями.
Сквозняк, которого я почти не замечал, проникший в комнату через открытую дверь спальни за моей спиной, внезапно сильно уменьшился.
Одновременно гораздо сильнее стал странный запах.
Тем не менее я ничего не услышал.
Он двигался совершенно бесшумно, но я знал, что он там. Последовала новая серия пульсаций у запястья.
Я крутанулся волчком, переходя из положения на коленях в полуприсед и разворачиваясь.
Я увидел перед собой здоровенную пасть, полную зубов, в обрамлении окровавленных губ.
Пасть принадлежала собакообразному существу весом в несколько сотен фунтов, покрытому жесткой, похожей на плесень шерстью. Его уши напоминали куски древесного гриба, а глаза горели диким желто-оранжевым огнем.
Поскольку относительно намерений этой образины у меня ни малейших сомнений не было, я с размаху швырнул дверную ручку, которую, как оказалось, я бессознательно сжимал в руках в течение всего происходящего, в голову монстра.
Ручка отскочила от костистого выступа над левым глазом зверя, явно не причинив ему существенного вреда. Существо все так же бесшумно бросилось на меня.
У меня даже не было времени на то, чтобы бросить слово Фракиру. Те, кто работают на бойнях, знают, что на лбу животного есть точка, находящаяся на пересечении двух линий - одна линия проводится от правого уха к левому глазу, вторая от левого уха к правому глазу. Они убивают животное, нацеливая удар на дюйм-два выше этой точки. Этому меня научил мой дядя. Он, правда, никогда не работал на бойне. Но как надо убивать, он знал...
Поэтому я рванулся вперед и в сторону в тот момент, когда это существо прыгнуло, нанося молотоподобный удар в смертельную точку. Однако существо двигалось быстрее, чем я рассчитывал, и когда мой кулак достиг цели оно уже проносилось мимо. Мускулы шеи помогли ему погасить энергию удара.
Удар, хоть и неудачный, заставил его испустить пронзительный вопль.
Существо затрясло головой и, стремительно развернувшись, снова бросилось на меня.
На этот раз с грозным низким рычанием оно рыгнуло вверх, и я понял, что на этот раз уклониться уже не смогу.
Мой дядя учил меня и тому, как хватать собаку за шкуру и мясо по обе стороны шеи и под челюстью. Если собака крупная, хватать нужно сильнее, и сделать это надо быстро и точно. Во всяком случае, в этот момент у меня выбора не было. Если я попытаюсь нанести удар ногой и промахнусь, ноги я наверняка не досчитаюсь.
Мои руки метнулись вперед и вверх, и я напрягся, изо всех сил пытаясь удержать равновесие в момент столкновения. Это создание наверняка весит больше меня и, кроме того, следовало учесть момент движения...
В моем воображении промелькнула малоприятная картина откушенных пальцев, но все-таки мне удалось поймать зверя под челюсть и сжать. Я вытянул руку и подался вперед, навстречу толчку.
Мне удалось удержать захват и погасить инерцию движения, так что сила броска не сшибла меня на пол.
Мои уши оглушило рычание монстра, а всего в футе от моего лица истекала слюной его зубастая пасть. В этот момент я внезапно понял, что не совсем представляю, что мне делать дальше.
Если бы это была простая собака, я мог бы разбить ее голову об какой-нибудь подходящий предмет - яремная вена у собак проходит глубоко и нельзя полагаться на прямое давление. Но это была не собака, а кое-что посильнее, и я уже начал терять захват. Кроме того, отталкивая пасть дальше и вверх от себя, я понял, что зверь выше меня ростом, если его поставить вертикально.
Конечно, можно было бы пнуть его в мягкое, незащищенное брюхо, но это могло вывести меня из равновесия. Кроме того, мне пришлось бы разжать захват, а в этом случае мой пах оказался бы доступен для его огромных зубов.
Пока я так размышлял, этот зверь успел уже сбросить мою руку, так что мне не оставалось ничего другого, кроме как воспользоваться правой, так что я отбросил своего врага со всей силой, на которую был способен, и отступил на шаг. Я окинул взглядом квартиру, надеясь найти какое-нибудь подходящее орудие, но под рукой не было ничего.
Оно снова бросилось вперед, целясь прямо мне в горло, слишком быстро и высоко подпрыгнуло, чтобы я мог нанести удар ногой в его голову и уклониться в сторону.
Его передние лапы находились на уровне моей диафрагмы, и я решил воспользоваться еще одним советом моего дяди. Я поймал бестию за эти лапы и дернул с поворотом вниз и назад, падая на колено, чтобы миновать раскрытую пасть, одновременно опуская подбородок для защиты горла и отклоняя также голову как можно дальше назад. Послышался хруст костей, голова зверя уже опускалась, чтобы атаковать мои кисти, но в этот момент я уже вскочил на ноги и ринулся вперед.
Зверь же отлетел назад, перевернулся, каким-то чудом сохранил равновесие, но когда его лапы коснулись пола, из горла его вырвался звук, похожий одновременно на стон и рычание. Затем он рухнул головой вперед.
Я не успел ударить ногой прямо в череп, как зверь снова оказался на лапах, двигаясь куда быстрее, чем мне могло прийти в голову. Он тут же поджал правую переднюю лапу, балансируя на оставшихся трех. Он продолжал рычать, не сводя с меня взгляда. С его нижней челюсти обильно текла слюна, смешанная с кровью.
Я медленно сдвинулся влево, развернув корпус и занимая стойку, которая до этого была мне совершенно неизвестна - у меня время от времени случаются и свои собственные оригинальные решения.
На этот раз оно все-таки двигалось несколько медленнее. Возможно, мне и удалось бы ударить прямо в голову, но не стал пробовать удар ногой. Я снова ухватил его за шею под челюстью, и на этот раз это

1 Следующая страница


была уже знакомая территория. На этот раз я не стал гасить момент его движения, и за те несколько секунд, которые были мне необходимы, чудовище уже не успело бы вырваться. Я резко развернулся, потянув зверя за собой и добавляя ему скорости, а потом самую малость изменил траекторию его полета.
Он перевернулся в воздухе, ударив спиной в окно. Под звон разлетающегося стекла он миновал оконную раму, прихватив с собой ее большую часть, а заодно и штору, и карниз с трубкой, на которой висела штора.
Я услышал глухой удар, когда он приземлился тремя этажами ниже.
Поднявшись с пола и выглянув наружу, я увидел, как зверюга пару раз конвульсивно дернулась и застыла. Она лежала на бетоне внутреннего двора, где мы с Джулией не раз пили в полночь пиво.
Я вернулся к телу Джулии, взял ее за руку. Только теперь я стал по настоящему понимать, что она мертва. И не просто мертва... она умерла страшной смертью. Почему? Только потому, что знала меня? За всем этим что-то или кто-то стоял...
Неужели опять П? Неужели это очередной подарок мне на тридцатое апреля? Я чувствовал, что не ошибаюсь, и мне очень захотелось сделать с П то же самое, что я сделал с существом, которое он использовал.
Должна же быть причина, какой-то намек...
Я встал, прошел в спальню, взял там одеяло, которым прикрыл тело Джулии. Машинально стер отпечатки пальцев с дверной ручки, когда начал осматривать квартиру.
Я нашел их на каменной полке между часами и стенкой книжек по оккультным наукам - дешевенькие издания в мягких обложках. В тот момент, когда я их коснулся и почувствовал их холод, я осознал, что все это гораздо серьезнее, чем я думал до сих пор. Они и должны быть той самой вещью, о которой она писала, это было совершенно очевидно.
Только на самом деле они были не мои.
Хотя я и узнал их - на одном уровне - когда перетасовывал, но на другом уровне я был до крайности озадачен. Это были Карты, похожие и в то же время не такие, как те Карты, что мне довелось видеть раньше.
Колода была не полной. Собственно, было всего несколько отдельных Карт, и весьма странных. Когда я услышал звук полицейской сирены, то быстро сунул их в карман. Пасьянс попробуем разложить немного позже...
Я промчался вниз по лестнице и, как пробка из бутылки, выскочил через дверь черного хода, никого не встретив на пути. Фидо все еще лежал там, где упал, и все соседские собаки обсуждали это событие, не жалея глоток. Я же занялся преодолением преград в виде заборов, топча чужие цветочные клумбы, пробиваясь через задние дворики к своей машине, припаркованной на боковой улочке.
Несколько минут спустя я был уже далеко от дома Джулии, пытаясь стереть из памяти воспоминания о кровавых отпечатках лап...

Глава 2

Я нажимал на педаль газа, уносясь подальше от истошного собачьего лая и прочего шума, пока не оказался в спокойном месте. Там я остановил машину, вышел из нее и пошел пешком.
Через некоторое время мне попался небольшой и пустынный скверик.
Усевшись на скамейку, я достал Карты и стал их изучать.
Часть из них казалась наполовину знакомой, остальные же выглядели совершенно загадочными. Я слишком долго смотрел на одну, пока не начал слышать песню сирен. Тогда я отложил их. Я не мог узнать стиля. Это было весьма неприятное чувство.
Это напомнило мне историю об одном известном токсикологе, который случайно принял яд, от которого еще не было противоядия. Перед ним немедленно возник вопрос - принял ли он смертельную дозу? Он заглянул в классический учебник, который сам и написал за несколько лет до этого.
Тогда он обратился к другому справочнику, автором которого бык другой известный специалист по ядам. В соответствии с ним он получил лишь половину летальной дозы, принимая во внимание вес его тела. Что ему оставалось делать? Он сел и стал ждать, надеясь, что в данном случае прав не он.
Я испытывал примерно то же чувство, поскольку сам являлся экспертом по Картам. До сих пор я не сомневался, что смогу узнать работу любого, кто способен сделать такие штуки.
Я взял одну из Карт, которая почему-то нравилась мне больше других, словно напоминавшую мне что-то. На ней был изображен небольшой мыс, вдававшийся в озеро, покрытый травой, и что-то яркое блестевшее справа, фрагментом. Я дохнул на карту, на миг затуманив рисунок, потом щелкнул ее ногтем. Она зазвенела, как стеклянный колокольчик, потом ожила.
Задвигались, запульсировали тени, и над озером на картинке наступил вечер. Я провел над Картой рукой, и изображение замерло. Снова озеро, трава, свет солнца.
Очень далеко, в том месте, поток времени двигался быстрее моей нынешней позиции. Это было весьма любопытно.
Я нашарил старую трубку, которой иногда забавлялся, набил ее, раскурил и надолго задумался, попыхивая дымком. Карты функционировали, все было в норме, это была не просто искусная имитация, хотя я пока не понимал их назначения. Но в данный момент меня заботило не это.
Сегодня было тридцатое апреля, и я в очередной раз встретился со смертью. Кто-то снова хотел поиграть моей жизнью. И на этот раз воспользовался заместителем. Но сегодня все было необычно. Я уничтожил не простого пса. И эти Карты... Где взяла их Джулия и почему хотела передать мне? Карты и собака - это указывало на силы, которые не были подвластны простому человеку. До сих пор я считал, что стал объектом преследования со стороны какого-то психа, с которым смогу разделаться на досуге, но события сегодняшнего утра бросали на всю эту историю совершенно новый свет. Я имел дело с чертовски сильным противником...
Я зябко передернул плечами. Если бы можно было снова поговорить с Люком, попросить его поподробнее воспроизвести события прошлого вечера вдруг Джулия что-то такое сказала, что могло бы дать мне нить. Я не прочь бы вернуться и более тщательно осмотреть ее квартиру, но об этом теперь не может быть и речи. Когда я уезжал оттуда, у парадного въезда уже была полиция. Некоторое время туда нельзя будет возвращаться.
Оставался еще Рик Кински, парень, с которым стала встречаться Джулия после того, как мы с ней расстались. Я знал его - худой, с усами, интеллектуального типа, с толстыми стеклами очков и так далее. Он работал в книжном магазине, куда я заходил пару раз. Может быть, ему что-нибудь известно о Картах или о том, как Джулия попала в ситуацию, результатом которой стала ее ужасная гибель.
Я еще какое-то время предавался этим малоприятным размышлением, потом спрятал Карты. Я пока не собирался баловаться с ними. Сначала я намеревался собрать всю возможную информацию.
Я направился к машине.
По дороге я напомнил себе, что тридцатое апреля еще не кончилось.
Возможно. И не считает, что сегодняшняя утренняя попытка была направлена именно против меня. Тогда у него остается еще достаточно времени, чтобы попытаться еще раз. К тому же у меня возникло такое чувство, что, если я начну подбираться поближе к П, он может забыть о регулярных датах и воспользоваться любой возможностью, чтобы вцепиться мне в глотку. Поэтому я решил, что начиная с данного момента и впредь мне следует держаться настороже, так сказать перейти на осадное положение до тех пор, пока я не разберусь с этой историей. И все мои силы теперь будут направлены на то, чтобы в ней разобраться. Мне надо уничтожить врага, и как можно скорее.
Это вопрос жизни или смерти.
Должен ли я искать совета?
Я не был уверен в этом. И, собственно, даже если и так, то у кого? Я еще ужасно много чего не знал ни о своем происхождении, ни о наследстве.
Я решил, что с этим не стоит торопиться. Нужно приложить максимум усилий, чтобы самостоятельно разобраться с этим делом. Кроме того, это будет как бы возможностью потренироваться. Там, откуда родом, необходимо уметь разбираться с неприятными историями.
Я вел машину, отыскивая взглядом будку таксофона, стараясь не думать о Джулии, такой, какой я ее видел в последний раз.
С запада наползало несколько облачков.
Рядом с невидимым Фракиром тикали на запястье часы. По радио передавали нерадостные международные новости.
Я остановился у аптеки, попытавшись через телефон связаться с мотелем Люка, но его не оказалось в номере. Я съел в кафе аптеки бутерброд с майонезом, помидорами и ветчиной, запив молочным коктейлем и снова попытал счастья с телефоном.
Его снова не было.
Ладно. Поймаю его попозже.
Я направился в город. Насколько я помнил, Рик работал в книжном магазине под названием "Всякая всячина".
Подъехав, я обнаружил, что магазин работает.
Припарковав машину за пару кварталов от этого места, я вернулся к магазину пешком. Всю дорогу я напряженно следил за обстановкой вокруг, но никаких признаков опасности или слежки обнаружить не удалось.
Пока я шагал к магазину, моего лица коснулся прохладный ветерок, намекая на возможность дождя. Сквозь окна магазина я увидел Рика, который что-то читал, сидя за высоким прилавком. Больше в магазине я через окно никого не заметил.
Когда я вошел, над дверью прозвенел колокольчик, и он поднял голову.
Он выпрямился и его глаза расширились, когда я подошел.
- Привет, - кивнул я.
Я помолчал немного, давая ему время успокоиться.
- Рик, ты, наверное, меня не помнишь?
- Мерль Кори, - негромко произнес он.
- Правильно.
Я облокотился о прилавок, и он подался назад.
- Я хотел попросить тебя об одной услуге. Ты не мог бы сообщить мне кое-какие сведения?
- Какого рода?
- Это касается Джулии, - сказал я.
- Послушай, - он удивленно взглянул на меня, - я ведь к ней не подходил, пока вы не расстались.
- Да нет, - махнул я рукой, - ты не понял. Дело не в этом. Это меня не интересует. Но на прошлой неделе она пыталась связаться со мной и...
Он покачал головой.
- Я не виделся с ней уже месяца два.
- Вот как?
- Да. Мы с ней больше не встречаемся. Разные интересы, понимаешь?
- А когда вы еще виделись, она была здорова, все было в порядке?
- Думаю, да.
Я посмотрел ему прямо в глаза, и он поспешно отвел глаза. Мне очень не понравилось это его "думаю".
Я понял, что он меня боится, и решил разобраться, почему.
- Что ты имеешь в виду, говоря "разные интересы"? - осведомился я.
- Ну, она стала немного со странностями, понимаешь? - уклончиво ответил он.
- Не понимаю. Расскажи.
Он провел языком по губам и посмотрел в сторону.
- Я не хочу неприятностей, - заявил он.
- Я тоже, - я удивленно посмотрел на него. - Так в чем же дело?
- Ну... понимаешь... - промямлил он, - она испугалась.
- Испугалась? Чего?
- Тебя.
- Меня?! Глупости! Я никогда и ничего такого не делал, чтобы напугать ее. А что она говорила?
- Открыто она никогда и ничего не говорила, но я замечал, что с ней происходит, когда только упоминалось твое имя. А потом появились эти ее увлечения...
- Ты меня запутал, - сказал я устало. - Совершенно. Она стала себя странно вести? Увлечения? Какого рода? Что, собственно, происходило?
Поверь мне, я в самом деле ничего не понимаю, но я хотел бы разобраться.
Он поднялся и направился в глубину магазина, бросив взгляд на меня через плечо, тем самым словно приглашая следовать за ним.
Я пошел.
Он прошел полки с книгами по народной медицине, военному искусству, по воспитанию... Наконец мы добрались до дальней секции, где располагались книги по оккультизму.
- Вот, - сказал он. - Она взяла почитать кое-что из этого, потом принесла назад и взяла еще.
Я пожал плечами.
- И это все? Ну и что? Что в этом странного?
- Но она в самом деле начала этим заниматься.
- Да? Что ж, этим занимаются тысячи людей.
- Извини, - прервал он меня, - я хочу закончить. Она начала с теософии, даже посещала собрания местной общины. Но с этим она довольно быстро порвала, однако там успел познакомиться с другими людьми. Очень скоро она уже водилась с суфисом, гарджефианами... У нее даже был знакомый шаман.
- Интересно, - заметил я. - А как с йогой?
- Нет, она ею не занималась. Когда я задал ей такой вопрос, она ответила, что ее интересует сила, а не самадхи. Во всяком случае, она продолжала заводить все более странные знакомства. Атмосфера для меня сделалась слишком уж разряженной, тогда я и сказал ей: "Прощай".
- Любопытно... - протянул я задумчиво.
- Вот, - внезапно сказал он, - взгляните на это.
И он бросил мне книгу в черном переплете, сделав при этом шаг назад.
Я едва успел поймать ее. Это была Библия. Я полистал ее, раскрыл на странице с данными издательства и недоуменно взглянул на Рика.
- Какое-то особенное издание?
Он вздохнул.
- Нет. Прошу прощения.
Он забрал у меня книгу и поставил ее на полку.
- Одну минуту, - сказал он.
Он вернулся к прилавку и вынул откуда-то картонный плакатик, на котором значилось: "Только что вышел. Магазин откроется в..." Здесь же был нарисованный циферблат часов с подвижными стрелками. Он поставил время на них на полчаса от настоящего момента, повесил плакат на витрину, потом закрыл дверь и жестом пригласил меня пройти вглубь магазина.
Мы пришли в комнату, в которой стоял письменный стол, пара стульев, а на полу картонные коробки с книгами. Он сел за стол и кивнул на другой стул. Я сел.
Он включил автосекретаря, отвечающего по телефону, убрал со стола кипу бланков и писем, потом открыл ящик и достал оттуда бутылку "Кьянти".
- Как насчет того, чтобы пропустить по стаканчику? - спросил он.
- Конечно. Благодарю.
Он поднялся и скрылся в маленькой туалетной комнате, где сполоснул под краном пару взятых с полки стаканов. Вернувшись в комнату, он наполнил оба стакана и подвинул один ко мне. Оба были из "Шератона".
- Извини, что я бросил в тебя Библию, - сказал он, смущенно взглянув на меня.
- Я ничего не понял... У тебя был такой вид, словно ты ждал, что я исчезну в облаке дыма.
Он кивнул.
- Знаешь, я думаю, что она искала власть над сверхъестественными силами, и что это каким-то образом связано с тобой. Ты занимаешься каким-нибудь видом оккультизма?
- Нет.
- Иногда она такое говорила... словно ты на самом деле мог быть сверхъестественным существом.
Я расхохотался вместо ответа, он через несколько мгновений последовал моему примеру.
- Ну, не знаю... - сказал он. - В мире много странного. Конечно, все они не могут быть правы, но...
Я пожал плечами.
- Кто знает? "Есть многое на свете, друг Горацио..." Так, значит ты думаешь, она искала какую-то систему, которая дала бы ей силу защититься от меня?
- По крайней мере, у меня сложилось такое впечатление.
Я отпил вина.
- Но это же чепуха, - сказал я.
Однако уже произнеся эти слова, я чувствовал, что они не так уж далеки от правды.
Если это я толкнул ее на тропу, которая привела ее к гибели, тогда на мне лежала ответственность за ее смерть.
Теперь к боли присоединилась и вина.
- Рассказывай уж все до конца, - сказал я устало.
- Да я уже вроде все сказал, - вздохнул Рик. - Мне надоело находиться среди людей, с упоением ночи на пролет обсуждавших всякую астральную чепуху, и я решил, что мне лучше уйти.
- И это все? Но она нашла нужную систему, нужного гуру? Что же случилось в конце?
Он сделал глоток вина и долго молча смотрел на меня.
- Я в самом деле был к ней очень привязан, - сказал он.
- Я и не сомневался в этом.
- Таро, Каббала, Золотой Рассвет, Кроулы, Форчун - вот чем она занималась в конце.
- И застряла на этом?
- Точно сказать не могу, но думаю, что да. Я ведь не очень вникал во все это.
- Так... Следовательно ритуальная магия.
- Вероятно.
- Кто же этим занимается?
- Множество народу.
- Я имею в виду, кого нашла Джулия. Ты слышал имя?
- Кажется, Виктор Мелман.
Он вопросительно посмотрел на меня, но я покачал головой.
- Извини, но я впервые слышу это имя. Я не лгу.
- Это странный человек, - задумчиво проговорил Рик.
Он сделал еще глоток и откинулся на спинку стула, сцепив пальцы за шеей, выставив локти наружу и вперед. Взгляд его устремился куда-то вдаль.
- Знаешь, я слышал, что о нем многие так отзывались, среди них многие, заслуживающие полного доверия, говорили, что в нем в самом деле имелось нечто... что он чем-то таким владеет... каким-то озарением, обладает особой силой... что он может стать великим учителем... Но у него масса проблем - комплексы, неуравновешенность, знаешь, все такое, что сопутствует обычно особым способностям, и это скользкая сторона.
Поговаривали, что на него заведено криминальное досье, что он живет под чужим именем и что он гораздо лучше знаком с полицией, чем с магией...
Впрочем, все это лишь по разговорам, понимаешь? Не знаю. А официально он художник, и довольно хороший. Во всяком случае, его полотна неплохо раскупаются.
- Ты был с ним знаком?
Последовала пауза.
- Да.
- И каковы твои личные впечатления?
- Не знаю... Боюсь, что я лицо предвзятое. Я не хотел бы...
Я покрутил стакан в руке.
- Все же...
- Ну, я однажды хотел у него заниматься, но он меня выгнал.
- Значит, и ты с этим связан?
Я думал...
- Я ни с чем не связан, - резко ответил он. - Я хочу сказать, что я все попробовал в свое время. У каждого бывают какие-то периоды увлечений, не так ли? Мне нужно было развиваться, двигаться дальше, как всем и каждому. Но я не нашел своего пути.
Он жадно отхлебнул вина.
- Иногда мне казалось, что в самом деле существует какая-то сила, какая-то скрытая реальность, к которой я уже могу почти прикоснуться.
Почти... Но потом все исчезало, а оставалась куча дерьма, обыкновенный самообман. Да, иногда мне казалось, что я чего-то достиг. Но проходило несколько дней, и я сознавал, что лгал сам себе.
- Но все это было до того, как ты познакомился с Джулией?
Он кивнул.
- Да. Может быть, нас это какое-то время и связывало. Мне до сих пор интересно поболтать о всякой чепухе, хотя я больше в нее не верю. Потом... потом она стала относиться к этому слишком серьезно, а мне по старой дорожке катиться уже не хотелось.
- Понимаю.
Он осушил стакан и снова наполнил его.
- В этом ничего нет, - продолжал он. - Существует бесконечное число путей самообмана или иррационального превращения вещей в то, чем на самом деле они являются. Наверное мне хотелось волшебства, но настоящего волшебства в мире не существует.
- Зачем же ты тогда бросил в меня Библию?
Он фыркнул.
- С таким же успехом это мог быть Коран или Веды. Было бы забавно посмотреть, как ты исчезаешь в огненной вспышке. Но, увы! Я напрасно старался...
Я улыбнулся.
- Как мне найти Мелмана?
- Минуточку... где-то здесь у меня... - он открыл ящик стола и достал небольшую записную книжку, полистал ее, потом записал для меня адрес на библиографическую карточку и протянул ее мне. Потом он отпил еще глоток вина.
- Благодарю.
- Это адрес его мастерской, но он там не живет, - пояснил Рик.
Я кивнул и поставил на стол свой стакан.
- Я тебе очень благодарен.
Он приподнял бутылку.
- Еще немного?
- Нет, спасибо.
Он пожал плечами и налил себе.
Я поднялся.
- Ты понимаешь, - медленно проговорил он, - это так грустно...
- Что именно?
- Что в мире нет волшебства, никогда не было, наверное, никогда и не будет.
- Это скверно, - согласился я.
- Ведь тогда мир был бы гораздо более интересным.
- Да.
Я повернулся, намереваясь уходить.
- Сделай мне одолжение, - попросил он.
- Какое?
- Когда будешь уходить, поставь указатель в витрине на три часа и захлопни за собой дверь.
- Конечно.
Я оставил его за столом в кабинете и сделал так, как он просил. Небо стало заметно темнее, а ветер еще холоднее. Я еще раз попробовал позвонить Люку из таксофона на углу, но и на этот раз мне никто не ответил.

***

Мы были тогда счастливы... Даже странно, как все удачно складывалось.
Погода - само совершенство, и все, что мы задумали, получалось не хуже.
Вечером мы пошли в гости, там было так весело... Потом мы ужинали в прелестном местечке, которое обнаружили совершенно случайно. Мы долго сидели за бокалами с вином, не желая, чтобы день кончался, потом решили продолжить эту полосу удач и поехали на пустынный берег, где сидели, плавали, смотрели на луну, а ветер легонько шевелил наши волосы. А потом... потом я сделал одну вещь, которую не должен был ни в коем случае делать. Но разве Фауст не считал, что прекрасное мгновение стоит души?
- Пойдем, - сказал я.
Я метко отправил пустую банку из-под пива в контейнер для мусора и поймал Джулию за руку.
- Отправимся на прогулку.
- Куда же? - спросила она.
Я помог ей подняться.
- В волшебную страну, - сказал я, - в далекий сказочный предел, в Эдем. Идем же!
Она рассмеялась и позволила мне вести ее.
Мы пошли вдоль кромки берега к тому месту, где полоса песка сужалась.
Луна висела в небе роскошная и желтая, а море словно пело мою любимую песню.
Мы шагали рука об руку, пока неожиданный поворот тропинки не увел нас в сторону от полосы песка. Я стал искать глазами пещеру, которая должна была вот-вот появиться, высокая, узкая пещера.
- Пещера, - объявил я минуту спустя. - Давай войдем?
- Там темно...
- Вот и прекрасно.
И мы вошли в пасть пещеры.
Шагов шесть нам еще светила заглянувшая в пещеру луна, и за это время я успел заметить поворот налево.
- Сюда, - уверенно произнес я.
- Но здесь так темно!
- Естественно. Держись за мою руку покрепче. Все будет в порядке.
Еще пятнадцать или двадцать шагов - и справа что-то неясно засветилось.
Я повел Джулию к повороту, и по мере нашего продвижения вперед, свет становился все ярче.
- Мы можем заблудиться, - негромко проговорила она.
- Я никогда не заблужусь, - успокоил ее я.
Свет становился все ярче. Еще поворот, короткий коридор, и мы оказались у подножия горы. Ниже виделся лес, и солнце прошло уже половину утреннего пути над деревьями этого леса.
Джулия замерла, широко раскрыв голубые глаза.
- День! - изумленно воскликнула она.
- Темпус фугит, - ответил я. - Идем.
Некоторое время мы шли через лес, слушая песни птиц и ветра в ветвях, темноволосая Джулия и я. Немного спустя я провел ее через каньон цветных трав и камней, по дну которого протекал хрустальный ручей, впадавший в реку.
Мы шли вдоль реки, пока не оказались у обрыва, уходящего вдаль, полного радуг от падающей воды и туманов.
Стоя на гребне водопада, глядя на обширную долину у наших ног, мы увидели шпили и купола города, золотые и сверкающие, как бриллианты, смутно проступающие сквозь утренний туман.
- Где мы? - шепотом спросила Джулия.
- Прямо за поворотом, - ответил я. - Идем.
И я повел ее влево по тропинке, которая вела нас обратно вдоль обрыва, пока мы не миновали водопад. Тени и алмазные брызги, мощный рев, а потом еще большая мощь тишины...
Наконец мы вошли в туннель, поначалу влажный, потом высохший по мере того, как мы поднимались выше.
Туннель вывел нас в галерею, открытую с левой стороны, глядевшую в ночь, где ярко сияли звезды...
Зрелище было грандиозное. Сияние незнакомых созвездий было настолько мощным и ослепительным, что наши фигуры отбрасывали тени на стену позади нас.
Она облокотилась на низкий парапет, ее кожа словно светилась изнутри, как редкий сорт мрамора, она смотрела вниз.
- Они и там, внизу, - прошептала она, - и по обе стороны! Внизу тоже ничего нет, кроме звезд! И по сторонам...
- Да. Красиво, правда?
Мы долго стояли там, любуясь этим необыкновенным зрелищем, пока мне, наконец, не удалось убедить Джулию пройти дальше по туннелю. Теперь он сразу же вывел нас на поверхность, и мы оказались перед руинами древнего амфитеатра. Под небом позднего полудня мраморные скамьи, все в трещинах, и рухнувшие колонны оплел вьющийся плющ. Тут и там лежали разбитые статуи, словно низвергнутые землетрясением.
Выглядело это чертовски живописно. Я думал, что ей это должно понравиться, и не ошибся. Мы по очереди усаживали друг друга на почетное место и произносили со сцены речь.
Акустика здесь была превосходная.
Потом мы шли дальше, рука в руке, по мириаду троп под разноцветными небесами пока не оказались наконец на берегу тихого озера. Над дальним берегом висело заходящее оранжевое солнце. Справа неярко блестели какие-то скалы. Мы нашли удобное местечко, где мох и папоротники образовали естественную подушку. Я обнял ее, и мы долго стояли, и ветер в ветвях деревьев играл на лютне, а ему контрапунктировали невидимые птицы.
Потом, немого позже, я расстегнул ее блузу.
- Прямо здесь? - спросила она.
- Мне здесь нравится. А тебе - нет?
- Здесь очень красиво. Ладно. Подожди минутку...
Мы опустились на подушку из мхов и любили друг друга, пока нас не укрыли тени. А потом она заснула, как я и хотел.
Я наложил на нее заговор, чтобы она не проснулась, потому что начал сомневаться в собственном благоразумии и в том, следовало ли предпринимать это путешествие. Потом я оделся сам и одел Джулию, и

Предыдущая страница 2 Следущая страница


поднял ее на руки, чтобы отнести ее обратно на наш берег. На этот раз я выбрал самый короткий путь.
На берегу, на том месте, где мы вышли, я положил ее на песок и сам растянулся рядом.
Скоро я уснул.
Мы проснулись только когда взошло солнце и нас разбудили голоса пришедших на пляж людей.
Джулия села и посмотрела на меня.
- Эта ночь... - сказала она, - она не могла быть только сном, но и явью тоже быть не могла, правда?
- Думаю, что так, - улыбнулся я в ответ.
Она нахмурилась.
- С чем именно ты согласен? - спросила она.
- Конечно с тем, что нам просто необходимо позавтракать, - ответил я.
- Пойдем поедим чего-нибудь, а?
- Погоди минутку. Она положила мне руку на плечо.
- Этой ночью... случилось что-то необыкновенное. Что это было?
- Зачем же убивать волшебство словами? Пойдем лучше завтракать.
Потом она не раз пыталась расспросить меня об этой ночи, но я был тверд и отказывался вести разговор на эту тему. Во всем был, конечно, виноват я сам. Не следовало мне вообще отправляться с ней на эту прогулку.
И в нашей последней соре-споре, после которой мы расстались, этот факт сыграл свою роль...
Теперь размышляя обо всем этом, я осознал вдруг, что дело не только в этой моей древней глупости. Я осознал, что я любил Джулию и, что еще хуже, до сих пор ее люблю. И если бы я не придумал этой прогулки или хотя бы признал справедливость ее обвинений в том, что я был волшебником, она не встала бы на эту тропу, по которой пошла, не стала бы искать пути к собственной власти, вероятно, для защиты. И она сейчас была бы жива...
Я закусил губу и заплакал. Потом обошел тормозившую передо мной машину и промчался на красный свет. Если я убил свою любовь, то я не был уверен, что не случится обратное.

Глава 3

Скорбь и гнев сжали мой мир и он поддался, но я не хотел поддаваться.
Казалось, эти чувства парализовали мои воспоминания о более счастливых временах, о других странах и возможностях.
В схватке нахлынувших на меня воспоминаний я потерял способность смотреть на вещи с различных точек зрения, отчасти потому что отбросил целый набор выборов, сузив в какой-то степени собственную свободу воли.
Мне самому такое мое свойство не нравится, но после какого-то предела я уже не в состоянии брать его под контроль, потому что тогда у меня возникает ощущение уступки какому-то детерминизму, и это раздражает меня еще больше.
По обратной дуге цикла раздражение начинает подпитывать первоначальные переживания и я вступаю в фазу бесконечного самовозбуждения, как колебательный контур. Простой способ выйти из такой ситуации - атака в лоб, чтобы устранить объект-причину. Более сложный путь отличается более философской природой и состоит в том, чтобы отступить в сторону, уйти и вернуть себе контроль над собой. Как всегда, предпочтительнее более трудный способ.
Атака в лоб очень легко может закончится сломанной шеей.
Я свернул, припарковал машину на первом свободном участке, открыл окно и раскурил свою любимую трубку.
Я поклялся не заводить мотор, пока не остыну окончательно. Я всегда слишком сильно на все реагирую. Похоже, это фамильное. Но я не хотел поступать так, как поступали другие. Ведь это им самим причиняло массу неприятностей.
Такая "все или ничего" реакция на полные обороты, может и хороша, если вам всегда везет, но на этом пути ждет и трагедия, по крайней мере, опера, если против вас выступает что-то экстраординарное. А сейчас, судя по всему, речь шла именно о таком случае. Следовательно, я вел себя как болван и дурак, и я повторил это себе несколько раз, пока не поверил.
Потом я попытался прислушаться к своему более спокойному "Я", и оно согласилось, что я и в самом деле дурак, потому что не понимал собственных чувств, когда еще не было поздно и можно было что-то исправить, потому что выдал свои возможности и власть, а потом отрицал ответственность за последствия, за то, что все эти годы не разгадал особой природы врага и потому, что даже сейчас упрощал грозившую опасность.
Нет, схватить Виктора Мелмана за горло и выбить из него правду - едва ли бы это что-то дало. Я принял решение двигаться вперед осторожно, на каждом шагу заботясь о прикрытии.
"Жизнь - это всегда очень сложная штука, - сказал я себе. - Сиди тихо и собирай информацию. Размышляй".
Я медленно выпустил на волю накопившееся внутри напряжение, и мой мир так же медленно снова вырос, расширился, и в нем я увидел возможность того, что П хорошо знал меня и мог построить свой план действий так, чтобы я отбросил сомнения, перестал думать, поддавшись чувствам момента.
Нет, я не стану, как остальные...
Я еще довольно долго сидел и размышлял, потом медленно тронул машину с места.
Это было мрачное кирпичное угловое здание. В нем имелось четыре этажа и несколько нанесенных распылителем нецензурных ругательств со стороны боковой улочки на стене и со стороны заднего двора. Эти надписи, несколько разбитых окон и пожарная лестница были мною обнаружены, пока я шагал вдоль фасада дома, осматривая его. Два нижних этажа занимала компания "Склады Брута" - в соответствии с надписью рядом с лестницей в небольшом подъезде, куда я вошел. На улице как раз начался мелкий дождик. В подъезде воняло мочой, на подоконнике валялась пустая бутылка из под виски "Джек Дэниелс", на облезлой стене висели два почтовых ящика. На одном было написано "Склады Брута", а на другом - две буквы: "В" и "М". Оба ящика были пусты.
Я ступил на лестницу, ожидая, что ступени затрещат. Они не затрещали.
На втором этаже в коридор выходили четыре двери без дверных ручек.
Все они были закрыты. Сквозь матовые стекла в верхней части дверей можно было рассмотреть что-то вроде очертаний картонных ящиков. Стояла мертвая тишина.
Я спугнул черного кота, дремавшего на ступенях следующего пролета. Он выгнул спину, и показал мне свои мелкие зубы, зашипел и умчался прыжками наверх, скрывшись из виду.
На третьем этаже в коридор тоже выходили четыре двери: три из них явно давно не открывались, четвертая - до блеска выкрашенная черным шеллаком.
К ней была привинчена медная табличка с надписью "Мелман". Я постучал.
Ответа не было. Я снова постучал, но с тем же результатом.
Никаких звуков изнутри не доносилось.
Вероятно, это была его жилая квартира, а мастерская находилась на четвертом этаже, где возможно было устроить стеклянный потолок, поэтому я стал взбираться по последнему пролету.
Достигнув верхнего этажа, я увидел, что одна из четырех дверей слегка приоткрыта. Я остановился и прислушался. Изнутри доносился шорох движения.
Я постучал. Откуда-то изнутри донесся неожиданный и громкий вздох. Я толкнул дверь.
Он стоял примерно в двадцати футах от меня в свете большого потолочного окна, ко мне лицом, высокий и широкоплечий, с темными глазами и бородой. В левой руке он держал кисть, а в правой палитру.
На нем были джинсы, спортивная майка, а поверх всего - испачканный красками фартук. Полотно на мольберте за его спиной изображало что-то вроде мадонны с младенцем. Это был набросок. В мастерской было много других полотен в подрамниках, но все они стояли лицевой стороной к стене или же были закрыты тканью.
- Привет, - сказал я. - Вы - Виктор Мелман?
Он кивнул равнодушно, без улыбки и не хмурясь, положил палитру на ближайший столик, сунул кисть в банку с раствором, потом влажной на вид тряпкой вытер руки.
- А вы сами кто? - спросил он.
Он отшвырнул тряпку и снова повернулся ко мне.
- Мерль Кори. Вам известна Джулия Барнес? Была известна?
- Я этого и не отрицаю, - ответил он. - Употребив прошедшее время, вы, кажется, хотели сказать...
- Да, она мертва, и я хотел бы с вами об этом поговорить.
- Хорошо, - кивнул он.
Он развязал тесемки фартука.
- Тогда пойдемте вниз. Здесь негде даже присесть.
Он повесил фартук на гвоздь возле двери и вышел первым. Я последовал за ним. Повернувшись, он запер дверь мастерской и только после этого двинулся вниз по лестнице. Двигался он плавно, едва ли не грациозно. Я слышал, как барабанит по крыше дождь.
Тем же самым ключом он отпер черную дверь на третьем этаже. Открыв дверь, он отступил в сторону и жестом предложил мне войти. Я так и сделал, прошел через прихожую, мимо кухни, где все полки и столы были уставлены грязной посудой, пустыми бутылками и картонками от пиццы. К буфету прислонились едва не лопавшиеся мешки с мусором. На полу я заметил какие-то липкие на вид пятна, а воняло здесь примерно как на скотобойне и фабрике специй вместе взятых.
Гостиная, в которой я затем оказался, была довольно большой комнатой с парой удобных черных диванов, стоявших друг против друга по обе стороны поля битвы восточных ковров и разнообразных столиков, каждый из которых имел на своих крышках переполненную пепельницу. В дальнем углу я заметил красивое концертное фортепиано, стена за ним была затянута тяжелой красной драпировкой. Многочисленные низкие книжные шкафы были заполнены книгами по оккультизму и стопками журналов, которые возвышались рядом с несколькими креслами. Из под самого большого ковра виднелась часть какой-то геометрической фигуры. Судя по части, это вполне мог быть пятиугольник. В гостиной ощущался тяжелый запах ароматических эссенций и марихуаны.
Справа аркообразный коридор вел в другую комнату, слева была закрытая дверь. На стенах висели картины полурелигиозного содержания, очевидно, произведения хозяина. Они чем-то напоминали мне Шагала. Картины в самом деле были неплохи.
- Присаживайтесь, - указал он на кресло.
Я сел.
- Не хотите пива?
- Спасибо, нет.
Он уселся на ближайший диван, сцепил пальцы и уставился на меня.
- Так в чем дело? - спросил он.
Я тоже уставился на него.
Какое-то время мы молча изучали друг друга, затем я заговорил первым.
- Джулия Барнес начала интересоваться системами оккультизма. И к вам она пришла, чтобы узнать о них побольше. А сегодня утром она умерла при чрезвычайно странных обстоятельствах.
Левый угол его рта дрогнул. Это была его единственная реакция.
- Да, она интересовалась такими вещами, - спокойно ответил он. - Она просила меня о наставлении, и я руководил ею.
- Я хочу узнать, почему она умерла.
Он продолжал пристально смотреть на меня.
- Время ее истекло, - холодно произнес он. - В конечном итоге это происходит с каждым, не правда ли?
- С каждым, но не так. Она была убита зверем, которого здесь просто не должно существовать. Вам известно что-нибудь об этом?
- Вселенная - гораздо более странное место, чем многие из нас воображают.
- Вам известно или нет?
- Мне известны вы, - ответил он.
В этот момент он впервые улыбнулся.
- Она о вас рассказывала, естественно.
- То есть?
- То есть я вас знаю и знаю также, что вы сами более чем разбираетесь в подобных вещах.
- И что же?
- Искусство имеет свойство сводить нужных людей в нужный момент, если предстоит большое дело.
- И вы думаете, что все дело в этом?
- Я это знаю.
- Откуда?
- Мне это было обещано.
- Значит вы меня ждали?
- Да.
- Любопытно. Не могли бы вы рассказать об этом поподробнее?
- С большим удовольствием я вам покажу.
- Вы сказали, что вам что-то было обещано. Каким образом и кем?
- Скоро вы все это поймете.
- И смерть Джулии тоже?
- Да, в некотором смысле.
- Каким образом вы думаете познакомить меня с подобным озарением?
Он улыбнулся.
- Я просто хотел бы, чтобы вы кое-что посмотрели, - сказал он.
- Хорошо. Я жду. Показывайте.
Он кивнул и поднялся.
- Это здесь, - пояснил он.
Он направился к закрытой двери.
Я тоже поднялся и направился вслед за ним через комнату.
Он сунул руку за майку и извлек цепочку. Осторожно снял ее через голову. и я увидел, что на ней ключ.
Этим ключом он и открыл дверь.
- Входите, - сделал он приглашающий жест.
Он распахнул дверь и сделал шаг в сторону.
Я вошел. Комната была небольшая, и в ней было темно. Мелман щелкнул выключателем, и из простого плафона под потолком разлился неяркий голубой свет.
Теперь я видел, что прямо напротив меня окно, стекла которого закрашены черным. Мебели здесь не было, не считая нескольких подушек, разбросанных по полу. Часть стены справа закрывала черная драпировка, все же остальные стены были абсолютно пусты и лишены украшений.
- Я смотрю, - сказал я, прерывая затянувшееся молчание, - и жду.
Он засмеялся.
- Прошу прощения, надо немного подождать. Немного терпения и... Вы имеете представление, что именно меня интересует в нашем искусстве?
- Вы каббалист, - уверенно сказал я.
- Да, - согласился Мелман. - А как вы определили?
- Люди, занимающиеся восточными дисциплинами, всегда тяготеют к аккуратности, - ответил я. - Они опрятны, а вы, каббалисты, отличаетесь неряшливостью.
Он фыркнул.
- Это не главное. Дело зависит от того, что для человека самое важное.
- Именно, - холодно заметил я.
Он пнул подушку, вылетевшую в центр комнаты.
- Садитесь, - предложил он.
- Я постою.
Он пожал плечами.
- Как угодно.
Он начал что-т негромко бормотать.
Я молча ждал. Некоторое время спустя, все еще что-то шепча, он подошел к черной драпировке. Одним быстрым рывком он отодвинул занавес. Я напрягся.
Это был рисунок каббалистического Дерева Жизни, изображавшего десять сафир и некоторых клипфотических аспектов, оно было изображено просто великолепно, и это чувство узнавания, поразившее меня при первом взгляде на рисунок, было чрезвычайно беспокоящим.
Это не была стандартная продукция из какой-нибудь лавки. Это был оригинал.
Но стиль не походил на стиль работ, висевших в гостиной. Однако что-то он все же напоминал...
По мере того, как я все более внимательно рассматривал Дерево, у меня исчезли последние сомнения в том, что оно нарисовано той же рукой, которая изготовила Карты, найденные мной в квартире Джулии.
Мелман продолжал что-то шептать в то время, пока я рассматривал картину.
- Это ваша работа? - спросил я.
Он ничего не ответил. Вместо этого он подошел к картине и со зловещей улыбкой указал на третьего сефирста, которого зовут Винах.
Я присмотрелся. Он изображал, кажется мага перед черным алтарем, и...
Нет! Я просто не мог в Это поверить... Этого не может быть!..
Я почувствовал возникновение контакта с этой фигурой в черном. Это был не просто символ. Он был вполне реален, этот маг, и он призывал меня.
Он вырос, стал объемным. Стены комнаты вокруг меня уже начали мерцать и таять...
Я уже почти был...
Там.
Это была небольшая поляна посреди густого леса. Вечерело. Кровавый свет освещал алтарь передо мной.
Маг, лицо которого скрывал капюшон, что-то делал с предметом, лежавшим перед ним на камне. Его пальцы двигались слишком быстро, чтобы я успевал следить за ними. Я услышал исходящее неизвестно откуда протяжное, тихое, напоминающее пение, бормотание.
Наконец маг поднял предмет правой рукой, держа его перед собой.
Это был черный обсидиановый кинжал. Он положил левую руку на алтарь, провел ее над гладким камнем, сбрасывая все остальное на землю.
Он впервые взглянул на меня.
- Иди сюда, - негромко произнес он.
Непритязательная простота этой просьбы заставила меня улыбнуться. Но вдруг я почувствовал, что мои ноги пришли в движение помимо моей воли, и я понял, что на меня наложено заклятье в этом краю мрачных теней.
И я возблагодарил своего другого дядю, обитающего в самом далеком краю, какой только можно вообразить, и я заговорил на языке тори, накладывая свой собственный заговор.
Воздух пронизал ужасный вопль, словно какая-то ночная птица ринулась вниз за добычей.
Маг не дрогнул, и ноги мои не были освобождены от оков чужой воли, но теперь я имел возможность поднять обе руки. Я поднял их до нужного уровня, и когда они коснулись края алтаря, я помог себе призывающим заговором, увеличивая силу механических шагов, которые я делал. локти мои согнулись от напряжения.
Маг уже замахнулся кинжалом, целясь в мои пальцы, но это уже не имело никакого значения. Я вложил в толчок весь свой вес и силу и алтарь покачнулся.
А потом алтарь наклонился и опрокинулся.
Маг поспешно отскочил, но алтарь уже придавил ему ногу, а может быть и обе. Как только он упал, я сразу же почувствовал, что свободен от заклинания. Я снова мог двигаться нормально, и мое сознание было совершенно ясно.
Он подтянул ноги к груди и покатился, пока я перемахивал через алтарь, чтобы добраться до него. Я бросился в погоню, но он сделал колесо, прокатившись вниз по крутому склону и затерявшись в темноте среди кряжистых угловатых деревьев.
Едва я достиг края долины, как увидел глаза, сотни диких светящихся глаз, сверкавших в темноте, вверху и внизу. Пение стало громче и доносилось, как мне показалось, из-за моей спины.
Я быстро обернулся.
Алтарь по-прежнему лежал поверженным.
Но рядом с ним возвышалась фигура в плаще с надвинутым капюшоном.
Ростом она значительно превосходила первого мага. Он монотонно пел знакомым мужским голосом. На моем запястье запульсировал Фракир. Я почувствовал, как строится вокруг меня система заклинаний, но на этот раз я был готов.
Один призыв - и ледяной ветер смел систему, развеял, словно дым. Моя одежда затрепетала, зашуршала, меняя цвет, покрой и фактуру ткани.
Пурпурный и серый, светлые брюки, темный плащ, кружева на груди, черные сапоги и широкий пояс, за который заткнуты перчатки с отворотами.
Мой серебряный Фракир, сиял браслетом на левом запястье. Я поднял левую руку, прикрыл ладонью правой глаза и вызвал ослепительную вспышку.
- Умолкни, - приказал я. - Это бесполезно.
Монотонное песнопение прекратилось.
Порыв ветра сдул капюшон с его головы, и я увидел перед собой искаженные страхом черты лица Виктора Мелмана.
- Хорошо, - продолжал я. - Ты меня призывал. Вот я - перед тобой, и да поможет тебе небо. Ты сказал, что мне все станет ясно. Мне еще ничего не ясно. Говори!
Я сделал шаг вперед.
- Говори! - повторил я. - Легко или с трудом, но ты заговоришь. Но мне жаль тебя, если ты изберешь второй путь. Но выбирай сам.
Он откинул голову и завопил:
- Хозяин!
- Что ж, вызывай своего хозяина, любыми средствами, - одобрительно кивнул я. - Я подожду. Потому что он тоже должен дать мне ответ.
Он снова позвал, но ответа не было.
Он бросился было наутек, но я был готов и произнес призывающее заклинание высшего уровня. Лес вокруг полны рассыпался в прах, прежде чем он успел достичь первых деревьев, и этот прах исчез, унесенный ураганным ветром, который прилетел оттуда, где должна бы царить полная неподвижность и тишина. Ветер вихрем окружил поляну, красный и серый, возведя непроницаемую стену со всех сторон, уходящую в бесконечность наверху и внизу. Мы стали единственными обитателями круглого острова в ночи, всего в сотню метров в диаметре, и его края медленно и неумолимо сжимались.
- Он не придет, - холодно произнес я, - и тебе отсюда не уйти. Он не в силах тебе помочь. Никто здесь тебе не поможет. Здесь властвует высшая магия, и не оскорбляй ее, профан, своими жалкими попытками противоборства.
Знаешь ли ты, что лежит за стеной смерча? Хаос! И я отдам тебя Хаосу, если ты не расскажешь мне все. И о Джулии, и о своем хозяине, и о том, как ты осмелился перенести меня сюда.
Он испуганно отшатнулся в сторону от границы Хаоса и повернулся лицом ко мне.
- Верни меня в мой дом, и я все расскажу тебе, - попросил он.
Я покачал головой.
- Убей меня, и ты никогда не узнаешь правду.
Я пожал плечами.
- Что ж, ты выбрал. Ты все равно расскажешь, чтобы остановить мучения, а потом я брошу тебя Хаосу.
Я шагнул к нему.
- Погоди!
Он поднял руку.
- Подари мне жизнь за то, что я тебе расскажу.
- Я не торгуюсь, - ответил я. - Говори.
Смерч выл и рычал вокруг нас, и наш островок сокращался. Сквозь рев ветра доносились какие-то голоса, бормотавшие непонятные слова, мелькали смутные, вызывающие ужас силуэты. Мелман отшатнулся, видя перед собой крошащийся край реальности.
- Хорошо, - прокричал он. - Да. Джулия пришла ко мне, как мне это и обещали, и я кое-чему научил ее. Не тому, что я стал бы преподносить всего год назад, а кое-чему из нового знания, которым я сам овладел лишь недавно. Так мне тоже было приказано сделать.
- Кто приказал? Назови его имя!
Он поморщился.
- Он не был настолько глуп, чтобы сказать мне свое имя. Ведь тогда я мог бы попытаться обрести над ним власть. Как и ты, он не человек, а существо из какой-то другой реальности.
- Это он дал тебе картину с Деревом?
Он кивнул.
- Да. И он на самом деле переносил меня в каждый сефирет. Там существует магия. Там я и обрел силу.
- А Карты? Их тоже нарисовал он и дал тебе, чтобы ты передал Джулии?
- Я ничего не знаю ни о каких Картах, - ответил он.
- Вот этих! - воскликнул я.
Я извлек Карты из-под плаща, рассыпал их веером, словно фокусник, приблизился к нему, сунул ему их в лицо, позволил как следует рассмотреть и убрал прежде, чем он смог заподозрить, что Карты предоставляют возможность побега.
- Раньше я их никогда не видел, - ответил он.
Граница неустанной эрозии нашего островка в море хаоса продолжала приближаться к нам. Мы отодвинулись поближе к центру.
- Это ты послал существо, убившее Джулию?
Он энергично затряс головой.
- Это не я. Я знал, что она должна умереть, потому что он сказал, что ее смерть приведет тебя к нему. Он мне еще сказал, что ее убьет зверь из Петцаха... но я сам никогда не видел этого зверя и не причастен к его вызову.
- А зачем ему было нужно, чтобы ты со мной встретился? Зачем ты перенес меня сюда?
Он дико захохотал.
- Зачем? Конечно же, чтобы убить тебя. Он сказал, что если я принесу твою жизнь в жертву в этом месте, то обрету твою власть. Он сказал, что ты Мерлин, сын Ада и Хаоса, и что я стану величайшим магом из всех, если смогу заколоть тебя.
Теперь наш мир имел в лучшем случае сотню футов в диаметре, и степень его сокращения увеличивалось с каждой минутой.
- Так ли это? - неожиданно спросил он. - Добыл бы я власть, если бы смог?
- Власть, как деньги, - ответил я. - Обычно добыть ее можно, если ты имеешь в достаточной мере способности, и это единственная вещь, какую ты желаешь в жизни. Но добыл ли ты бы ее? Не думаю.
- Я говорю о смысле жизни, ты ведь понимаешь?
Я покачал головой.
- Только дурак верит, что у жизни есть единственный смысл. Но довольно! Опиши мне своего хозяина.
- Я его никогда не видел.
- Как?
- То есть я встречался с ним, но не знаю, как он выглядит на самом деле. Он всегда был одет в темный плащ с капюшоном и перчатки. Я даже не знаю, какого цвета у него кожа.
- А как вы с ним встретились?
- Однажды он возник прямо в моей мастерской. Я обернулся, а он тал уже стоял. Он предложил мне знания и силу и сказал, что службу ему он многому меня научит.
- А откуда ты узнал, что он это может?
- Он взял меня с собой в путешествия по мирам.
- Понятно.
Остров нашего существования сузился теперь до размеров большой комнаты.
Голоса вихря становились то насмешливыми, то доброжелательными, то пугали, то печалились, то злились, окружавшие нас обрывки видений все время сменялись. Земля тряслась уже без остановки, а свет оставался все таким же красным, зловещим. Мне очень хотелось убить Мелмана прямо здесь и сейчас, но ведь это не он погубил Джулию...
- Твой хозяин сказал тебе, почему он хотел убить меня? - спросил я.
Он провел языком по пересохшим губам и обернулся, со страхом глядя на надвигающийся Хаос.
- Он сказал, что ты его враг. Но почему - он никогда не объяснял. Он сказал, что все должно случиться сегодня, что он хочет, чтобы это случилось сегодня.
- Почему сегодня?
Он коротко усмехнулся.
- Предполагаю, что потому что сегодня Вальпургиева ночь, - ответил он. - Хотя он ничего и никогда об этом не говорил.
- И это все? Он никогда не упоминал, откуда он? - спросил я.
- Однажды он упоминал место, называемое Средоточье Четырех Миров, упомянул так, словно это имело для него очень большое значение.
- И ты никогда не заподозрил, что он просто использует тебя?
Мелман усмехнулся.
- Конечно я понимал, что он использует меня. Мы все так или иначе кого-нибудь используем. Так уж устроен мир. Но за это он платил знаниями и властью, которую давал мне. И мне кажется, что его обещание еще может быть выполнено.
Он внезапно словно увидел что-то за моим плечом. Это, наверное, самый древний трюк в мире, но я все-таки обернулся.
Там никого не было. Я немедленно снова повернулся лицом к нему.
В руке сверкнул черный кинжал, который он, видимо, прятал в рукаве.
Он бросился на меня, делая выпад и в то же время бормоча новое заклинание.
Я отступил на шаг взмахнул плащом. Он кое-как выпутался из складок, отпрыгнул в сторону, развернулся и снова бросился на меня.
Теперь он, присев, как видно, намеревался добраться до меня снизу.
Его губы продолжали шевелиться. Я ударил ногой по руке, сжимавшей кинжал, но он

Предыдущая страница 3 Следущая страница


успел ее отдернуть. Тогда я поймал вьющийся плащ за левый край и обмотал тканью руку.
Когда он нанес новый удар, я блокировал выпад и поймал его за плечо, сжав бицепс. Полуприсев, я потащил его вперед на себя, ухватив за левое бедро правой рукой, потом выпрямился, подняв его высоко в воздух, и отшвырнул прочь.
Когда я по инерции развернул корпус, то увидел вдруг, что я наделал.
Полностью сосредоточив свое внимание на противнике, я потерял из вида быстро сближающиеся границы всеуничтожающего ветра. Граница Хаоса оказалась гораздо ближе, чем я ожидал, и у Мелмана осталось времени лишь на самое краткое из проклятий, прежде чем смерть унесла его туда, где он уже никогда не сможет кого-либо проклинать.
Мне оставалось лишь выругаться напоследок. Наверняка у Мелмана можно было бы выудить еще какие-нибудь дополнительные сведения.
Я покачал головой, стоя в центре все продолжающегося сокращаться мира.
День еще не кончился, а уже стал днем моей самой памятной Вальпургиевой ночи.

Глава 4

Обратный путь был долгим. По пути я переменил костюм.
Выход из моего лабиринта привел меня, как оказалось, на узкую улочку - щель между двумя грязными кирпичными стенами.
Все еще шел дождь, и день приближался к вечеру. На другой стороне улицы, на краю светового озера, отбрасываемого единственной целой уличной лампой на столбе, я увидел свою машину.
На секунду я с тоской подумал о сухой одежде в багажнике, потом направился снова к дому с вывеской "Склады Брута".
В окне первого этажа горел тусклый свет, бросая слабый отсвет на входную дверь, которая без этого оставалась бы совершенно неосвещенной. Я начал медленно подниматься по ступеням, совершенно промокший и умеренно настороженный.
Дверь квартиры Мелмана была не заперта, я повернул ручку и вошел.
Включив свет, я запер за собой дверь.
Быстро пройдя по комнатам, я убедился, что квартира покинута. Я переоделся, воспользовавшись платяным шкафом Мелмана. Его брюки оказались мне немного велики в поясе и по длине. Карты, чтобы они не промокли, я положил в нагрудный карман.
Вторая ступень.
Я начал систематический обыск квартиры. Несколько минут спустя я наткнулся на его оккультный дневник, который хранился в запертом ящике ночного столика. Он был такой же неряшливый, как и вся эта квартира, с не правильно написанными или вычеркнутыми словами, с пятнами от пива и кофе.
В нем я обнаружил массу соответствующих сведений вперемежку с личным материалом - сны, медитация и так далее. Я стал листать дневник, пытаясь отыскать место, где описывалась бы встреча Мелмана с хозяином.
Я наконец-то нашел это место и внимательно просмотрел. Описание этого события занимало довольно много страниц и состояло, в основном, из необычных восторгов по поводу функционирования Дерева. Я уже почти решил отложить эту тетрадь до лучших времен, как вдруг, пробегая уже последние страницы, наткнулся на стихотворение. Манера напомнила мне Суинберна чересчур много иллюзий, рваный ритм, но дело было не в этом. В глаза мне бросилась строчка:
"Бесконечные отражения Эмбера,
Тронутые его предательским пятном..."

Здесь тоже было многовато аллитераций, но для меня важнее всего был смысл. Содержание строки пробудило во мне уснувшее на какое-то время чувство уязвимости и заставило действовать поспешнее. Внезапно мне нестерпимо захотелось побыстрее убраться отсюда и как можно дальше, чтобы спокойно обдумать сложившееся положение.
Больше в комнате ничего неожиданного не обнаружилось. Я собрал кучу старых газет, в избытке валявшихся повсюду, отнес их в ванну и там поджег, открыв окно наружу для притока свежего воздуха. Потом я посетил святилище Мелмана, притащил в ванную картину с Деревом Жизни и скормил ее огню.
Потом я выключил в ванной свет и прикрыл дверь.
Да, пожалуй, критик, искусствовед из меня не получился бы.
Я направился к книжным полкам, где возвышались пачки разнообразных бумаг и начал их просматривать. Я разобрал уже вторую пачку до половины, когда эту деятельность прервал внезапный телефонный звонок.
Мир вокруг меня, казалось, застыл, а мои мысли понеслись вскачь.
Ну, конечно, сегодня день, когда, как предполагалось, я должен был добраться до квартиры Мелмана и погибнуть здесь.
Вполне приемлемыми казались шансы, что если это произошло, то уже завершилось к данному моменту.
Поэтому мог звонить сам П., чтобы узнать, можно ли уже отправлять мой некролог друзьям и родственникам.
Я обернулся и отыскал взглядом телефон, который стоял под стеной в спальне. И тут же понял, что мне нужно снять трубку.
Пока я шел к телефону, он позвонил два или три раза - от двенадцати до восемнадцати секунд. За этот срок мне нужно было решить, каким будет мой ответ.
Шутка, оскорбление или угроза?
Или... попробовать выдать себя за Мелмана?
А вдруг что-то получится? Благоразумие диктовало последний вариант, дававший не меньшее удовлетворение, чем другие, и в случае удачи я мог узнать очень многое.
Пожалуй стоит попробовать. Я решил ограничиться односложными ответами, прикинувшись раненым, задыхающимся и теряющим сознание. Я поднял трубку, приготовившись услышать хотя бы голос П. и определить, знаю ли я его.
- Да?
- Ну? Готово? - послышалось из трубки.
Черт побери! Это была женщина. Значит, я не правильно использовал местоимение, не правильно предполагал пол, неверно ставил вопрос. Один из двух - это совсем неплохо, а?
Я невнятно простонал в ответ.
- Да... - Что случилось?
- Я ранен, - промычал я. - это серьезно?
- Кажется... не знаю... У меня что-то... Здесь... Лучше бы посмотреть...
- Что такое? Это он тебя?
- Да... мне трудно говорить... голова кружится... приходи...
Я уронил трубку на рычаг и самодовольно улыбнулся. Сыграно было весьма неплохо и, похоже, что я ее убедил.
Я прошел в гостиную, сел в то же самое кресло, которое занимал не так давно, подвинул поближе столик с большой пепельницей и потянулся за любимой трубкой; время немного отдохнуть и поразмыслить.
Но несколько секунд спустя я почувствовал знакомый, почти электрический зуд.
Долю мгновения спустя я был уже на ногах, схватил пепельницу - окурки полетели в разные стороны, как пули - проклиная в который раз свою собственную тупость.
Одновременно, лихорадочно вертел головой во все стороны, оглядывая комнату.
Вот она! Рядом с фортепиано у красной драпировки, принимает форму...
Я подождал, пока смутный силуэт полностью оформился, и изо всех сил швырнул пепельницу.
Мгновение спустя она уже стояла там - высокая, со светло-каштановыми волосами, темноглазая, сжимая в руке что-то вроде автоматического пистолета тридцать восьмого калибра.
Пепельница ударила ее в живот, и она со стоном сложилась пополам.
В тот же миг я выдернул пистолет из ее рук и отбросил его в противоположный угол комнаты.
Потом я схватил ее за оба запястья, сжал и швырнул в ближайшее кресло, не выпуская ее рук. В левой руке она еще держала Карту. Это было изображение гостиной Мелмана, и сделана Карта была в том же стиле, что и Дерево Жизни, и Карты в моем кармане.
- Кто ты? - рявкнул я.
- Ясра, - процедила она в ответ. - А ты - мертвец.
Она широко раскрыла рот, и голова ее упала к моей руке. Я почувствовал влажное прикосновение ее губ к коже моего предплечья. Левая моя рука продолжала прижимать ее кисть к подлокотнику кресла. В следующую секунду я почувствовал в этом месте мучительную боль.
Это не был укус, словно огненный коготь вошел в этом месте в мою плоть.
Я отпустил ее запястье и отдернул руку. Движения мои были странно медленными и слабыми. В руке появилось ледяное покалывание, а потом это ощущение стало подниматься вверх. Рука бессильно повисла, и вдруг я вообще перестал ее чувствовать, словно она исчезла. Ясра легко высвободилась, улыбнулась мне, слегка тронула мою грудь кончиками пальцев и толкнула.
Я упал на спину. Я ощущал смехотворную слабость и не мог контролировать свои движения.
Когда я упал, то боли от падения не почувствовал. Чтобы повернуть голову и посмотреть на Ясру, требовалось неимоверное усилие. Ясра поднялась с кресла.
Отдыхай, - сказала она с мрачной улыбкой. - А когда проснешься, остаток твоего краткого существования будет очень болезненным.
Она исчезла из поля моего зрения, и несколько секунд спустя я услышал, как она поднимает трубку телефона.
Я был уверен, что она звонит П., и я верил тому, что она сказала. По крайней мере, я встречусь с загадочным художником.
Художником! Я пошевелил пальцами правой руки. Они еще слушались меня, хотя и очень медленно и с неимоверным трудом. Напрягая до предела волю и свой локомоторный аппарат, я попытался поднять свою руку к груди.
Результатом было медленное, толчками, но все же движение. К счастью, я упал на левый бок, и моя спина маскировала эту активность.
Рука моя дрожала, но двигалась, казалось, все медленнее, пока наконец не добралась до нагрудного кармана. Потом прошли века, пока пальцы нащупывали край картонного прямоугольника. В конце концов одна из Карт поддалась, и мне удалось согнуть руку так, чтобы увидеть Карту. Голова к этому моменту начала сильно кружиться, глаза стала застилать какая-то дымка. Я не был уверен, что смогу совершить переход. Откуда-то издалека доносился голос Ясры. Она с кем-то разговаривала, но я не мог разобрать ни одного слова.
Все силы, что у меня еще оставались, я сосредоточил на Карте.
Это было изображение Сфинкса на грубой скальной полке. Я потянулся к нему, но безрезультатно. Мое сознание было словно обложено ватой, а сил оставалось, пожалуй, только на одну попытку.
Внезапно, я как будто почувствовал прохладу, а Сфинкс, кажется, шевельнулся. Я почувствовал, что падаю вперед, в черную волну, взметнувшуюся и поглотившую меня.
И в этой наступившей черноте все кончилось.
Приходил я в себя долго.
Сознание по капле все-таки возвращалось, но руки и ноги словно налились свинцом, а зрение оставалось затуманенным. Жало Леди Ясры, похоже, отравило меня нейротропным ядом. Я попробовал согнуть пальцы на руках и ногах, но не смог с уверенностью сказать, удалось ли мне это.
Тогда я постарался углубить и участить дыхание. Это мне удалось.
Через некоторое время до меня донесся звук, похожий на рев. Немного времени спустя он заметно утих, и я вдруг сообразил, что это ревет у меня в ушах моя собственная кровь, бегущая по жилам.
Еще через некоторое время я почувствовал биение сердца, а потом начало проясняться и зрение. Свет и тень, смутные формы превратились в песок и скалу. Мне стало немного холодно в некоторых местах.
Потом меня охватила дрожь, несколько минут я трясся, как в лихорадке, потом дрожь прошла, и я понял, что могу двигаться.
Но я по-прежнему испытывал ужасную слабость, поэтому шевелиться пока не стал.
Я лежал и слушал - разнообразные звуки - шорохи, шуршание - они доносились откуда-то сверху и спереди.
Вскоре я стал ощущать своеобразный запах.
- Послушайте, вы уже проснулись?
Это было сказано примерно там, откуда до меня доносились звуки.
Я решил, что еще не вполне готов, чтобы квалифицировать свое состояние, поэтому ничего не ответил.
Я ждал, пока мои конечности станут более живыми и послушными.
Нет, в самом деле, если бы вы могли дать мне знать, что слышите меня, - послышался тот же голос. - Я очень хочу поскорее начать.
Любопытство наконец пересилило рассудительность, и я поднял голову.
А! Так я и знал!
На серо-голубой скальной полке передо мной сидел Сфинкс, тоже голубой - тело льва, большие, прижатые к телу крылья с перьями, бесполое лицо обращенное ко мне. Он облизнулся, показав мне при этом весьма впечатляющий набор клыков, резцов и коренных зубов.
- Что именно вы хотите начать? - спросил я.
Я медленно перешел в сидячее положение и сделал несколько глубоких вздохов.
- Ну как же! Отгадывание загадок, - ответил Сфинкс. - То, что у меня лучше всего получается.
- Давайте отложим до следующего раза, - сказал я.
Я ожидал, пока перестанут бегать огненные мурашки внутри моих рук и ног.
- Извините, но я вынужден настоять на своем.
Я потер ноющее предплечье и злобно посмотрел на крылатое существо.
Большая часть историй о сфинксах, которые я мог сейчас припомнить, заканчивались тем, что сфинкс пожирал тех, кто был не в состоянии ответить на его загадку.
Я отрицательно покачал головой.
- Я в вашу игру играть не буду.
- В таком случае вам засчитывается поражение, - с улыбкой сообщил он.
Он напряг мышцы передних лап и плеча.
- Погодите, - сказал я.
И поднял руку.
- Дайте мне минуту-две, чтобы прийти в себя. Быть может, я переменю свое решение.
Сфинкс расслабился и кивнул.
- Ладно, так будет более официально. Пускай уж будет пять минут.
Дайте мне знать, когда будете готовы.
Я поднялся на ноги и стал размахивать руками и потягиваться, тем временем пытаясь оглядеться вокруг и изучить местность.
Мы находились, похоже, на дне давно высохшего канала или реки.
Песчаное дно кое-где усеивали оранжевые, серые и голубые скалы. Прямо передо мной круто поднималась каменная стена, на выступе которой устроился Сфинкс.
В высоту она имела футов двадцать пять.
Примерно на таком же расстоянии по другую сторону дна уходила вверх вторая каменная стена приблизительно той же высоты. Сухое дно справа довольно круто повышалось, а слева плавно опускалось. В трещинах кое-где проросли шипастые зеленые кустики. Время дня, судя по освещению, было близко к сумеркам. На бледно-желтом небе незаметно было и следов солнечного диска. Я слышал далекий посвист ветра, но движения воздуха не ощущалось. Было довольно прохладно, но терпимо.
Неподалеку я увидел камень величиной с небольшую тяжелоатлетическую штангу.
Два неверных шага - я продолжал размахивать руками, как мельница, и разогревать мышцы - и моя рука уперлась в землю рядом с камнем.
- Вы готовы? - спросил Сфинкс, прокашлявшись.
- Нет, - сказал я, - но уверен, что вас это не остановит.
- Вы не ошиблись.
Я почувствовал необоримое желание зевнуть, и так у сделал.
- У вас наблюдается какое-то отсутствие надлежащего азарта, неодобрительно заметил Сфинкс. - Но внимание:
В огне я поднимаюсь от земли,
Секут меня и ветер и струи воды,
Скоро увижу я все вещи мира.
Я молчал. Прошла, наверное, минута.
- Ну? - спросил наконец с интересом Сфинкс.
- Что "ну"?
- Вы нашли ответ?
- Ответ на что?
- На загадку, конечно!
- Я ждал. Никакого вопроса не было, только серия утверждений. Я не могу отвечать н вопрос, если мне неизвестно, что это за вопрос.
Сфинкс как будто несколько растерялся.
- Э-э-э... Но такова устоявшаяся историческая форма. Вопрос подразумевается в контексте. Это же очевидно, что вопрос: "Что есть я?"
- С таким же успехом это мог быть вопрос: "Кто похоронен в могиле Гранта?" Ну, ладно, не будем спорить. Что это такое?.. Феникс, конечно, гнездящийся на земле, восставший из пламени, взлетающий в воздух все выше, в облака...
- Не правильно.
Сфинкс усмехнулся и стал готовиться к прыжку.
- Подождите, - потребовал я. - Почему не правильно? Ответ подходит.
Возможно, вы ждали другого, но и мой ответ не противоречит условиям задачи. Не так ли?
Он покачал головой.
- Окончательное суждение о правильности ответа делаю я, и определение то же делаю я.
- Тогда это просто жульничество.
- Нет!
- Предположим, я выпил половину содержимого бутылки. Она теперь наполовину пустая или наполовину полная?
- И то, и другое одновременно.
- Согласен. Но это то же самое. Если не принимать их все. Это как с волнами или частицами.
- Ваш подход мне не нравится, - покачал головой Сфинкс. - Это даст дорогу разного рода двусмысленностям. И вообще, это может только испортить весь смысл загадывания загадок.
- Это не моя вина, - сказал я, сжимая и разжимая кулаки.
- Но вы в самом деле затронули любопытный вопрос.
Я энергично кивнул.
- Но правильный ответ должен быть только один. Я так думаю.
Я пожал плечами.
- Мы живем далеко не в идеальном мире, - высказал я свое мнение.
- Гм-м...
- Давайте будем считать, что это ничья, - предложил я. - Никто не выиграл, но никто и не проиграл.
- Такой вариант представляется мне эстетически отталкивающим.
- Но в массе игр он, между прочим, действует отлично.
- Кроме того, я немного проголодался...
- Ах, вот оно что... Правда выходит наружу, - я осуждающе покачал головой.
- Но я хочу, чтобы все было честно. Я ведь по-своему служу истине тоже. Ваше предложение о ничьей предполагает вариант выхода.
- Прекрасно. Я рад, что мы нашли приемлемый вариант и...
- Пусть все решит мой ответ. Загадывайте вашу загадку.
- Что еще за глупости? - возмущенно воскликнул я. - Нет у меня никаких загадок.
- Тогда придумайте какую-нибудь, и попрошу вас, побыстрее. Потому что это единственный выход из нашего тупика. Иначе я буду считать вас проигравшим. - и он снова угрожающе пошевелил мышцами.
- Ну, хорошо, - сказал я раздраженно, - ладно... Одну секунду... Что за черт... вот!
Что это такое - зеленое и красное,
И кружит, и кружит, и кружит?
Сфинкс моргнул два раза, потом нахмурил лоб и задумался. Я использовал образовавшуюся паузу, чтобы провести еще одну серию дыхательных упражнений и немного побегать на месте.
Огонь в теле немного угас, голова стала ясной, пульс выровнялся.
- Ну? - спросил я через несколько минут, стараясь в точности скопировать его тон.
- Я думаю.
- Не спеши, подумай хорошенько.
Тем временем я немного побоксировал с тенью, сделал несколько изометрических упражнений. Небо слегка потемнело, в правой полусфере роилось несколько звезд.
- Гм-м... - неуверенно проговорил я, - мне не хотелось бы торопить тебя, но...
Сфинкс недовольно фыркнул.
- Я еще думаю.
- Вероятно, нам следует установить лимит времени...
- Мне осталось немного.
- Ну, что ж... Если ты не против, я отдохну.
Я растянулся на песке и закрыл глаза, пробормотав приказ Фракиру охранять меня. Потом я уснул.

***

Я проснулся от охватившей меня дрожи, от бившего в лицо ветра и света. Потребовалось всего несколько секунд, чтобы понять, что уже наступило утро. Небо слева от меня на глазах светлело. Звезды меркли.
Хотелось пить. И есть тоже..
Я поднялся, протер глаза, нашарил свою расческу и привел в порядок волосы, потом посмотрел на Сфинкса.
- И кружит, и кружит, и кружит... - бормотал он.
Я откашлялся. Никакой реакции.
Бестия смотрела в пространство мимо меня. Я уже начал подумывать о том, чтобы просто потихоньку улизнуть.
- Нет, - взгляд переместился на меня.
- Доброе утро, - сказал я жизнерадостно.
В ответ коротко клацнули клыки.
- Ну, хорошо, - продолжал я, - ты уже и так использовал гораздо больше времени, чем я. Если ты не придумал ответа, я больше играть не собираюсь.
- Мне твоя загадка не нравится, - наконец сообщил он мрачно.
- Извини. Но таковы правила игры.
- Какой же ответ?
- Ты сдаешься?
- Я вынужден. Какой ответ?
Я поднял руку.
- Не спеши. Во всем нужен порядок. Сначала я хотел бы узнать ответ на твою загадку, а уже потом скажу ответ на свою.
Он кивнул.
- Что ж, это справедливо. ну, ладно. Сосредоточение Четырех Миров.
- Как? - ошеломленно уставился на него я.
- Это ответ - "Сосредоточение Четырех Миров".
Я вспомнил слова Мелмана.
- Но почему? - спросил я.
- Оно лежит на пересечении миров четырех элементов, где поднимается в пламени из земли, атакуемой ветрами и водой.
- А как насчет всех вещей мира, которые оттуда видны?
- Это относится либо к точке видения с этого места, либо к империалистическим планам хозяина Сосредоточения, либо и к первому, и к ко второму одновременно.
- А кто хозяин?
- Я не Знаю. Для ответа это избыточная информация.
- Гм-м... а где же ты раздобыл такую мудреную загадку?
- Услышал от одного путешественника несколько месяцев назад.
- А почему сейчас ты выбрал эту загадку, а не какую-нибудь другую?
- Я ее не разгадал, значит это хорошая загадка.
- А что случилось с этим путешественником?
- Он отправился дальше не съеденным. Он на мою загадку ответил.
- У него было имя?
- Он не назвался.
- Опиши его пожалуйста.
- Не могу. Он был хорошо задрапирован.
- И он больше ничего не рассказывал о Сосредоточении Четырех Миров?
- Нет.
Я вздохнул.
- Что ж, думаю, что мне тоже следует немного пройтись.
Я повернулся лицом к склону справа от меня.
- Постой!
- В чем дело? - обернулся я.
- Твоя загадка, - требовательно спросил он. - Я сказал тебе ответ на мою. Теперь ты должен объяснить мне, что такое - зеленое и красное, и кружит?
Я посмотрел под ноги, пошарил взглядом и увидел подходящий камень, похожий на пятифунтовую гантель. Я сделал несколько шагов и остановился рядом с ним.
- Лягушка в Кузинатре, - сказал я.
- Что?
Мышцы его лап и плеч набрякли, глаза превратились в щели, а многочисленные зубы стали отчетливо видны. Я сказал несколько слов Фракиру, почувствовал, как он зашевелился, присел и схватил в правую руку тяжелый удобный камень.
- Вот именно, - добавил я.
И выпрямился.
- Одна из таких...
- Это дрянная, не правильная загадка! - прорычал Сфинкс.
Левым указательным пальцем я быстро начертил в воздухе перекрестие.
- Что ты делаешь? - спросил он настороженно.
- Отмечаю точку между твоими ушами и глазами, - объяснил я.
В этот момент Фракир стал видимым, соскользнув с запястья и обвивая мои пальцы. Глаза Сфинкса устремились на него.
Я поднял камень на высоту плеча. Один конец Фракира повис свободно, покачиваясь, с моей протянутой руки. Он начал понемногу разгораться, потом засиял, как раскаленная серебряная проволока.
- Мне кажется, наша встреча закончилась вничью, - уверенно произнес я. - А как вы считаете?
Сфинкс провел языком по губам.
- Да, - наконец сказал он и глубоко вздохнул. - Кажется вы правы.
- В таком случае желаю вам всего наилучшего. И до свидания.
- Да. Жаль. Очень хорошо. Но прежде, чем вы покинете меня, могу ли я узнать ваше имя - на всякий случай?
- Почему бы и нет? - сказал я, улыбнувшись. - Я Мерлин из Хаоса.
- Ага... - сказал он. - Значит, за вас кто-нибудь пришел бы отомстить?
- Вероятно.
- Тогда ничья - лучший вариант. Прощайте.
Я немного попятился, потом повернулся и двинулся вниз по склону. Я был настороже до тех пор, пока не отошел на достаточное расстояние, но меня никто не преследовал.
Тогда я не торопясь побежал.
Мне хотелось есть и пить, но посреди этой каменистой пустыни, под этим лимонным небом, мне вряд ли подвернулся бы завтрак. Фракир свился в кольцо на левом запястье и погас. Я начал глубоко дышать, удаляясь в сторону, противоположную восходящему светилу.
Ветер ерошил волосы, задувал в глаза песок. Я направился в сторону скопления валунов и миновал их. Среди теней, которые они отбрасывали, небо показалось мне щавельно-зеленоватым. Я снова выбежал на равнину, уже не такую суровую. В небе плыли облака, вдали что-то сверкнуло.
Я установил мерный ритм бега, достиг небольшого подъема, преодолел его и спустился по склону, покрытому редкой высокой травой, которая волнами качалась на ветру. Вдали заросли низких деревьев с густыми мочалками-кронами... Я направился туда, спугнув по дороге маленькое существо с оранжевым мехом, выпрыгнувшее на моем пути и ускакавшее куда-то влево. Секунду спустя, надо мной промелькнула черная птица. Жалобно крича, она полетела в ту же сторону.
Я продолжал бежать, и небо становилось все темнее.

Предыдущая страница 4 Следущая страница


Теперь небо было зеленое, травы густые и тоже зеленые. С неравными промежутками набегали порывы ветра. Деревья постепенно приближались. С их ветвей раздавался певучий звук. Ветер нес тучи.
Тяжесть оставляла мои мышцы, и ее заменяла привычная текучая легкость.
Я миную первое дерево, топчу длинные палые листья, пробегая среди мохнатых стволов. Тропа, по которой я бегу, хорошо утоптана, на ней отпечатки странных ног, следы. Дорога извивается, становится то шире, то уже.
По обе стороны местность поднимается, деревья уже поют, как басистые виолончели.
Небо, иногда выглядывающее в просветы между ветвями, приобретает цвет лазури. На нем перистые облака, как серебристые ручьи. На склонах по обе стороны дороги появляются голубые цветы.
Стены склонов растут, становятся выше моей головы. Дорога становится каменистой. Я продолжаю бежать.
Тропа моя расширяется, медленно уходит вниз, еще не видя и не слыша ее, я чувствую запах воды. Теперь осторожно... Я делаю поворот и вижу реку с высокими скалистыми берегами.
Теперь еще медленнее. Пенится, бурлит поток. Следовать за всеми его извивами.
Повороты, изгибы, высоко над головой деревья, их корни висят в воздухе на стене справа от меня, они серо-желтые...
Полоса, по которой я бегу становится шире, под ногами больше песка и меньше камня. Ниже, ниже... На уровне головы, теперь плеча...
Еще один поворот тропы, склон уходит вниз... До пояса... Вокруг зеленые деревья, над головой голубое небо, справа утоптанная дорога. Я взбираюсь на склон, бегу вдоль дороги.
Деревья и кустарник, птичьи трели, холодный ветер. С удовольствием втягивая прохладный воздух, я ускоряю шаг. Деревянный мост... Мерный стук подошв по гулкому настилу... Этот ручей впадал в невидимую мне реку, вдоль которой я до этого двигался. Поросшие мхом, влажные валуны вдоль берега ручья, низкая каменная стена слева, впереди следы повозок...
По обе стороны - заросли диких цветов, далекий, отдающийся эхом смех, ржание лошади, скрип телеги. Поворот налево. Дорога стала еще шире, тени и солнечный свет, тени и свет. Слева река. Она стала шире и сверкает на солнце. Туман или дым над следующим холмом...
Приближаясь к вершине, я замедляю шаг. Отряхиваю одежду и замедляю шаг. Привожу в порядок волосы. Мои легкие с шумом качают воздух, испарина на лбу охлаждает лицо.
Я сплевываю набившуюся в рот дорожную пыль. Внизу под холмами стоит деревянная гостиница, несколько столов вынесены на крыльцо, сколоченное из грубо оструганных досок, выходящее на реку. Еще несколько столов стоят в саду рядом с домом.
Прощай, настоящее время действия, я прибыл.
Я спустился с холма и обнаружил колонку у дальнего конца здания гостиницы. Там, под струей воды я вымыл лицо и руки.
Левое предплечье все еще саднило, и в том месте, где к нему приложилась Ясра, ткань была воспалена.
Потом я прошел к крыльцу и занял небольшой столик, призывно помахав служанке, которую увидел внутри дома. Немного погодя, она принесла мне овсянку, сосиски, яйца, масло, земляничное повидло и чай. Я быстро покончил со всем этим и попросил повторить. Когда я расправился со второй порцией, ко мне возвратилось чувство нормы, и я стал жевать уже медленнее, наслаждаясь едой и глядя на протекающую мимо реку.
Да, неожиданно закончился мой день. Я предвкушал удовольствие путешествия без особой цели, длинные ленивые каникулы, ведь моя работа была завершена. На пути стояло лишь пустяковое дело Н., и я не сомневался, что с ним-то я быстро управлюсь.
И вот сижу здесь, все отчетливее понимая, что я ввязался в какое-то очень опасное и весьма необычное дело. И совершенно не понимая, в чем же все-таки дело. Допивая вторую чашку чая и наслаждаясь теплом солнечного утра, постепенно разводившего свои пары, я мог бы попасть под гипноз ложного чувства покоя и мира, но я знал, что это чувство мимолетно. Теперь для меня не будет настоящего покоя, настоящего отдыха. Оглядываясь на события сегодняшнего дня, я понял, что не могу больше доверять своим мгновенным реакциям. Пора было думать над каким-нибудь планом.
В первую очередь в мой список неотложных дел я включил определение личности Н. и его устранение, но еще раньше стояло определение мотивов.
Определенно и бесповоротно кануло в небытие мое предположение, что я имею дело с примитивным психопатом. Н. явно действовал по четкому плану, обдуманно, и при этом обладал некоторыми весьма необычными возможностями и способностями.
Я начал планомерное прочесывание моего прошлого, выбирая вероятных кандидатов. Пожалуй, я мог бы назвать несколько персон, вполне способных устроить все, что со мной приключилось, но не мог с уверенностью сказать, кто из них именно настолько недружелюбно относится ко мне. И все же в дневнике Мелмана упоминался Эмбер. Таким образом, теоретически, все это дело сразу превращалось в дело семейное, и я был просто обязан уведомить о нем остальных, но это было бы почти то же самое, что попросить помощи, сдаться, признать, что я не в состоянии уладить свои собственные неприятности. Угроза моей жизни - это было мое личное дело. И Джулия...
Это было тоже мое личное дело. За это я должен отомстить лично.
Мне необходимо было еще подумать.
Колесо-Призрак?
Я задержался на этой мысли, оставил ее, потом снова к ней вернулся.
Колесо-Призрак... Нет.
Не испытанное, все еще в процессе доводки...
И всплыло оно у меня в сознании только потому, что это была моя личная игрушка, мое главнейшее достижение в жизни, мой сюрприз для всех остальных.
Я просто стараюсь найти легчайший выход из положения. Но мне необходимы дополнительные данные, чтобы вложить их в него, а следовательно, нужно было добыть эти данные.
Колесо-Призрак. В данный момент я остро нуждался в новой информации.
У меня были Карты и дневник, но играть с Картами я был больше не намерен, тем более, что первая же попытка оказалась своеобразной ловушкой. В ближайшее время я изучу дневник, хотя первоначальное впечатление подсказывало мне, что я вряд ли узнаю из него еще что-то полезное.
Записи Мелмана носили слишком субъективный характер. Мне следовало вернуться к нему домой, чтобы как следует осмотреть квартиру, на случай, если я пропустил что-нибудь существенное. Потом... мне необходимо связаться с Люком выяснить, не может ли он сообщить мне что-то новое значение может иметь самое мимолетное замечание. Да...
Я вздохнул. Еще какое-то время я сидел и смотрел на реку, допивая чай.
Затем я провел Фракира над пригоршней денег и отобрал достаточное количество трансформированных знаков, чтобы хватило заплатить за еду.
Пора было бежать назад.

Глава 5

Неспешной трусцой я бежал вдоль улицы, остановившись лишь напротив своей машины. Я с трудом ее узнал.
Кузов был обильно покрыт пылью, пеплом и следами высохших подтеков.
Как долго я отсутствовал? Я еще не пытался прикинуть временной дифференциал между этим местом и тем, где я побывал, но машина моя имела вид, словно простояла здесь по крайней мере месяц, хотя все как будто было цело. Никто не попытался разбить стекло или...
Взгляд мой устремился мимо машины. На том месте, где раньше стояло здание, совмещавшее склады Брута и жилище покойного Виктора Мелмана... сейчас там уже ничего не стояло.
Угол квартала занимал остов из обгоревшего закопченного кирпича с обвалившимися балками перекрытий и частично уцелевшими стенами. Я направился к нему.
Обойдя пожарище со всех сторон, я осмотрел, что осталось. Серые полосы подтеков указывали, что вода и пена из пожарных помп давно уже испарилась. И гарью пахло не слишком сильно.
Неужели это моих рук дело? Тот костер в ванной... Едва ли, подумал я.
Мой огонек был слишком мал, да и достаточно хорошо локализирован, без всяких признаков распространения, пока я за ним смотрел.
Пока я рассматривал руины, мимо прокатил на зеленом велосипеде какой-то парнишка. Через несколько минут он вернулся и затормозил примерно в десяти футах от меня. На вид ему было лет десять.
- А я видел, как он горел, - вдруг с гордостью объявил он.
- Да? И когда это было? - спросил я.
- Три дня назад.
- Известно, от чего начался пожар?
- Там на складе было какое-то вещество... что-то вос... вос...
- Воспламеняющееся?
- Ага, - ответил он.
Он продемонстрировал в широкой улыбке отсутствие передних зубов.
- Может, кто-то специально поджег, чтобы получить страховку или еще что.
- В самом деле?
- Ну да. Мой па говорит, что у них, видно, на этом складе плохо шли дела.
- Да, такое бывает, - согласился я. - А что, никто не пострадал?
- Говорят, что вроде художник сгорел, который жил наверху, потому что его не нашли и сам он не объявлялся. Но и никаких скелетов или костей потом не нашли тоже. Хорошо горело, долго.
- Ночью или днем?
- Ночью. Я вон оттуда смотрел.
Он показал на противоположную сторону улицы, в том направлении, откуда я пришел.
- Много воды они в него влили.
- А ты не видел, никто из дома не выбегал?
- Нет, - ответил он. - Но я сюда пришел, когда уже здорово горело.
Я кивнул и повернулся к своей машине.
- Как вы думаете, в таком огне пули бы взорвались? - неожиданно спросил он.
Я снова повернулся к нему.
- То есть как? - переспросил я. - Конечно же, они бы взорвались.
- А вот и нет. Они не взорвались! - и он улыбнулся своим щербатым ртом.
Он стал копаться в карманах.
- Мы с ребятами вчера играли там, - объяснил он. - И мы нашли целую кучу патронов.
Он раскрыл ладонь и показал мне несколько металлических предметов.
Я шагнул к нему. А он тем временем присел на корточки, положил один из этих металлических предметов на тротуар, потом схватил валявшийся неподалеку камень и размахнулся.
- Не бей! - крикнул я, но было уже поздно.
Камень ударил по гильзе, но ничего не произошло.
- Ты мог пораниться... - назидательно начал я.
Мальчишка перебил меня:
- Не-а... они не взрываются... - в его голосе слышалось нескрываемое сожаление. - Даже розовый порошок никак не получается зажечь. У вас есть спички?
- Розовый порошок? - спросил я.
Он отложил в сторону камень и рассматривал сплющенную гильзу, сквозь трещину которой сыпалась струйка розового порошка.
Я нагнулся и потрогал непонятное вещество, потер его между пальцами и даже понюхал. Я даже попробовал его на язык. Черт знает, что это было такое...
- Вот! - удовлетворенное выражение на лице парнишки от произведенного эффекта говорило само за себя. - Смешно, правда? Я думал, что порох серого цвета.
- Да уж... Ума не приложу, что это такое, - согласился я. - И не горит, говоришь?
- Не-а. Мы пробовали насыпать немного на газету и поджечь. Порошок плавится и течет. И все.
- У тебя не найдется пара лишних?
- Вообще-то есть... - без особого энтузиазма ответил он.
- Я дам тебе доллар.
Тогда он снова показал мне прореху в передних зубах, и его рука проворно исчезла в боковом кармане джинсов. Я же прогнал Фракира над пригоршней монет из отражений и извлек доллар. Парнишка подал мне два закопченных патрона.
- Спасибо, - улыбнулся он.
- Пожалуйста, - ответил я. - А больше ничего интересного ты не видел?
- Не-а. Только сажа да пепел.

***

Я залез в машину и включил двигатель. Затем я помыл ее в первом попавшемся пункте тех. обслуживания, потому что дворники только размазывали сажу и грязь по ветровому стеклу. Пока проворные щупальца резиновых моющих валиков обхватывали машину сквозь штормовое море пенистой воды, я проверил, на месте ли спичечная коробка, которую мне дал Люк. Она была на месте.
Отлично. Я направился к будке таксофона.
- Алло, мотель "Нью-Лайн" слушает, - ответил мне мужской голос.
- Пару дней назад у вас снимал комнату Люк Рейнард, - сказал я. - Я хотел бы узнать, не оставил ли он мне письма или записки. Мое имя Мерль Кори.
- Одну минуту...
Последовала пауза, потом послышался шорох.
- Да, есть.
- Что там написано?
- Это запечатанный конверт. Я бы не хотел...
- Ладно. Я понял. Я заеду.
И я заехал. В холле за столом я обнаружил человека с уже знакомым мне голосом.
Я назвал себя и попросил отдать письмо. Молодой человек за столом высокий худощавый блондин с усиками - несколько секунд смотрел на меня, потом спросил:
- Вы увидитесь с мистером Рейнардом?
- Да. Во всяком случае я надеюсь.
Он открыл ящик и вытащил небольшой коричневый конверт, в котором лежало что-то явно более объемное, чем листок бумаги. На конверте было написано имя "Люкас" и номер комнаты.
- Он не оставил нам адреса, по которому его можно было бы разыскать, - пояснил молодой человек. Он распечатал конверт.
- Горничная нашла это кольцо в ванной, когда он уже выехал. Вы не могли бы передать это кольцо ему?
- Конечно, - кивнул я.
Я принял кольцо и присел в кресло тут же в холле мотеля. Кольцо, собственно, было перстнем - червонное золото и голубой камень. Я не мог припомнить, чтобы Люк когда-нибудь носил его в моем присутствии. Я надел его на безымянный палец левой руки, и оказалось, что оно идеально подходит мне по размеру.
Я решил, что буду носить кольцо до тех пор, пока не встречу Люка и не верну кольцо лично ему.
Распечатав конверт, я прочел вложенную в него записку:
"Мерль, мне очень жаль, что обед не состоялся. Я ждал, но... Надеюсь, все в порядке. Утром, я улетаю в Альбукерк, пробуду там три дня, потом несколько дней в Санта-Фе. В обоих городах остановлюсь в "Хилтоне". Я хотел бы еще кое-что тебе рассказать. Пожалуйста, свяжись со мной.
Люк."

Я позвонил своему трансагенту и выяснил, что могу еще успеть на дневной рейс в Альбукерк, если потороплюсь.
Поскольку мне нужна была живая беседа, а не телефонный разговор, я так и поступил. Я заехал в бюро, купил билет, заплатив наличными, потом сразу же направился в аэропорт, где припарковал свою машину и сказал ей последнее "прости". Едва ли мне придется увидеть ее снова.
Дальше все пошло, как по маслу.
Глядя вниз, на плавно уходящую землю, я понимал, что заканчивается определенная фаза моего существования.
Как и многое другое, она была не такой, какой бы мне хотелось ее видеть. Я хотел бы как можно скорее уладить это затянувшееся дело с П. и навсегда забыть о его существовании. Потом я собирался навестить людей, которых я давно уже должен был навестить, и побывать в некоторых местах, давно уже меня манивших.
Потом, сквозь Отражения я совершил бы окончательную проверку Колеса-Призрака, а после этого я мог бы направиться к более радостному полюсу моего существования. Теперь же очередность пунктов в моем плане совершенно переместилась, и все из-за П. и из-за смерти Джулии, которые каким-то образом были связаны, и потому, что здесь была замешана какая-то непонятная мне сила из Отражений.
Последнее беспокоило меня больше всего. Не копал ли я себе могилу, одновременно подвергая опасности друзей и родственников, и все это лишь из чувства ложной гордости? Я хотел справиться с этим делом самостоятельно, но чем больше я размышлял об этой истории. тем большее впечатление производили на меня возможности моего противника и крайне жалкое состояние моих собственных знаний о П.
Нет, нет, было просто нечестно держать остальных в неведении. Им тоже могла грозить опасность.
Да, я был не прочь преподнести им это дело в уже завершенном виде, в розовой упаковке и перевязанное ленточкой - подарок на Рождество, так сказать, и все же...
Проклятье! Я должен рассказать им все. Если П. доберется до меня, а потом переключится на них, они должны быть готовы.
Хотя мне и не очень нравилась эта идея, я должен им рассказать.
Я наклонился, и моя рука замерла в воздухе над моей сумкой, лежащей под передним седением передо мной.
Я решил, что ничего страшного не случится, если я сначала переговорю с Люком. Я уже покинул город и, скорее всего, они на какое-то время потеряли меня из виду, так что я находился в безопасности. А Люк, возможно, даст мне наколку или две для дальнейшего расследования. Раз уж я решил рассказать им эту историю, будет лучше, если мой рассказ станет немного длиннее. Словом, я решил, что надо немного подождать.
Я вздохнул, попросил у стюардессы что-нибудь выпить. Теперь я двигался в Альбукерк со стаканом в руке. На машине потребовалось бы слишком много времени. Короткий путь через Отражения тоже невозможен - я никогда там не был и не знал, как найти нужное место.
А жаль. Мне пригодилась бы там моя машина.
Вероятно, Люк сейчас в Санта-Фе.
Я не спеша делал глоток за глотком и разглядывал в иллюминатор облака. То, что я наблюдал, соответствовало моему настроению, поэтому я достал из сумки припасенную книжку и читал до тех пор, пока мы не начали снижение. Тогда я снова выглянул в окно - до горизонта тянулись все те же бесконечные гряды облаков. Хрипловатый голос уверял меня, что погода прекрасная.
Я почему-то вспомнил об отце. Где-то он сейчас?..

***

Я вышел из здания терминала, миновал магазин сувениров, набитый индейской продукцией, мексиканскими горшками и прочей чепухой, обнаружил телефон и позвонил в местный "Хилтон".
Люк уже выехал, как мне там любезно сообщили. Тогда я позвонил в "Хилтон" в Санта-Фе. Как выяснилось, он действительно поселился там, но в данный момент его в номере не было. Женщина из справочного бюро аэровокзала сообщила мне, что я могу успеть на челночный рейс ночью до Санта-Фе, вылет через полчаса, и показала, в какой стороне продают билеты.
Я где-то читал, что Санта-Фе - одна из крупных столиц штатов, в котором нет большого аэропорта.
Пока наш "И-25" шел курсом на север, между вытягивающимися тенями гор поблизости от пика Сандиа, я внезапно почувствовал, что Фракир начинает сжиматься вокруг моей кисти. Последовала новая пульсация - нажим и ослабление давления мгновение спустя. Я быстро окинул взглядом небольшую кабину. Где же опасность, о которой меня предупреждают?
Я сидел в задней половине машины.
Ближе к носу сидела супружеская чета средних лет, увешанная массой серебряных драгоценностей, они разговаривали с техасским акцентом.
В середине сидели три пожилые женщины, с жаром обсуждавшие домашние события, в Нью-Йорке. Через проход от них расположилась молодая пара, очень занятая друг другом. По диагонали от них и ближе к хвосту сидели двое парней с теннисными ракетками. За ними - монашка. Я снова взглянул в окно и ничего особо опасного там не заметил. Привлекать же к себе внимание любым приемом обнаружения я не хотел.
Поэтому я промолвил одно слово на языке тари, потер запястье, и пульсация прекратилась. Хотя до самого конца полета так ничего и не случилось, сам факт предупреждения не давал мне покоя. Правда, ложные тревоги должны время от времени случаться, исходя из теории вероятности и самой природы нервной системы. пока я рассматривал горные склоны, усеянные точками и линиями сосен, я размышлял. Неужели опять П., каким-то образом следил за мной и выжидал удобного момента?
Если да, то почему? Разве не могли бы мы просто посидеть и обсудить все это за парой кружек пива, а? Возможно, все дело в каком-то недоразумении.
Но меня не оставляло чувство, что это не недоразумение. Мне очень хотелось бы знать, что же все-таки происходит. Я бы даже заплатил за пиво.
Лучи заходящего солнца коснулись ледовых языков на склонах Сангре ди Кристус, выбивая искристое сияние, когда мы пошли на посадку. По серо-зеленым склонам холмов ползли вечерние тени. Когда я вышел из автобуса перед зданием "Хилтона", то почувствовал, что воздух градусов на десять прохладнее, чем в аэропорту Альбукерка, правда, следовало бы учесть, что я теперь находился на две тысячи футов выше над уровнем моря и на час с четвертью ближе к вечеру.
Я зарегистрировался и отыскал свою комнату. Потом попытался снова дозвониться до Люка, но никто и на этот раз не ответил. Когда я принял душ и переоделся, то позвонил еще раз, но снова безуспешно. Я уже успел проголодаться, но надеялся пообедать с ним.
Я решил отыскать местный бар и выпить пока кружку пива, а потом попробовать найти Люка еще раз. Я надеялся, что у него не слишком серьезное и долгое свидание..
Некий мистер Браэда, к которому я подошел в холле и попросил указать дорогу, оказался управляющим. Он спросил, всем ли я доволен. Мы обменялись парой любезностей, и он показал мне коридор, ведущий в комнату отдыха.
Я двинулся в указанном направлении, но до цели дойти не успел.
- Мерль?! Что за черт, ты-то что здесь делаешь? - услышал я знакомый голос.
Я обернулся и увидел перед собой Люка, который только что вошел в отель.
Потный и улыбающийся, в военной куртке цвета хаки и в таких же брюках и шапочке, лицо немного испачкано.
Мы пожали друг другу руки, и я спросил:
- Чем ты тут занимаешься? Куда-то записался? Я хотел бы с тобой поговорить.
- Я просто целый день гулял в горах у Пекоса, - ответил он. - Я всякий раз хожу туда, когда сюда попадаю. Это чудесно!
- Пожалуй, надо будет когда-нибудь попробовать, - сказал я. Кажется, теперь моя очередь угощать тебя обедом, а?
- Точно, - кивнул он. - Я только смоюсь в душ и переоденусь.
Встретимся в баре минут через пятнадцать-двадцать, о'кей?
- Хорошо. До встречи.
Я двинулся дальше по коридору и вскоре нашел нужное мне место. Здесь было достаточно уютно, людей не слишком много. Бар состоял из двух комнат с низкими, удобными на вид креслами и маленькими столиками.
Молодая пара как раз покинула угловой столик слева от меня, следуя за официантом в ресторанное отделение. Я занял этот столик. Немного погодя подошла официантка, и я заказал пиво.
Несколько минут спустя, потягивая пиво и перебирая в памяти всю цепочку невероятных событий, я вдруг обратил внимание, что одна из фигур, постоянно крутившихся возле меня у столиков, прекратила свое бестолковое движение. Кто-то остановился рядом со мной, но достаточно далеко, чтобы зафиксироваться лишь на периферии моего сознания.
- Извините, - тихо произнес он, - могу я задать вам вопрос?
Я обернулся. Передо мной стоял невысокий худощавый человек, испанец или мексиканец на вид, в его волосах и усах проблескивала седина. Он был достаточно прилично одет и причесан, чтобы сойти за местного делового человека. Я обратил внимание на сломанный передний зуб, когда мужчина быстро - словно чтобы подчеркнуть, что он немного нервничает - улыбнулся.
- Меня зовут Дэн Мартинес, - сказал он.
Он не протянул руки для пожатия и бросил взгляд на стул напротив меня.
- Если позволите, я присяду на минуту?
- А в чем собственно дело? Видите ли, я жду знакомого... Если вы что-то продаете, то я пас.
Он покачал головой.
- Нет, совсем не то. Я знаю, что вы ждете... мистера Люкаса Рейнарда.
Собственно, все дело касается его.
Я жестом пригласил его сесть.
- Ладно. Садитесь и задавайте свои вопросы.
Он сел, положив перед собой на столе руки со сцепленными пальцами и подался вперед.
- Извините, но я услышал, как вы разговариваете в холле, - начал он, - и у меня создалось впечатление, что вы очень неплохо его знаете. Вы не могли бы сказать, как долго вы знаете его?
- Если это все, что вам угодно знать, - ответил я, - то примерно восемь лет. Мы вместе учились в колледже и потом несколько лет работали в одной и той же фирме.
- "Гранд Дизайн", - кивнул он, - фирма компьютеров из Сан-Франциско.
А до колледжа вы его не знали?
- Кажется, вы довольно много и без меня знаете, - заметил я. - Что вам, собственно, нужно? Вы работаете на полицию?
- Нет, нет, - сказал он, - ничего подобного. Уверяю вас, я вовсе не замышляю причинить вашему другу неприятности. Дело в том, что я сам хотел бы избежать их. Позвольте вас спросить...
Я покачал головой.
- Стоп, - сказал я ему. - Я не собираюсь разговаривать с незнакомыми людьми и рассказывать им о своих друзьях, если на это нет достаточно серьезных причин. Это понятно, не правда ли?
Он развел руками.
- Я вовсе не намерен играть в темную, - сказал он. - Я ведь знаю, что вы расскажете ему об этом разговоре. Собственно, я бы даже хотел, чтобы вы об этом рассказали. Он меня знает. И я хочу, чтобы он знал, что я наводил о нем справки. Идет? Это ведь в конечном итоге для его же пользы. Черт побери, я ведь спрашиваю о нем его же друга, не так ли? Того, кто мог бы и солгать, чтобы помочь ему. Ведь так? Мне необходимо всего два-три простых факта. Уверяю вас, ничего особенно секретного.
- А мне нужен всего лишь один факт - для чего вам эта информация?
Он тяжело вздохнул.
- Ну, хорошо, - кивнул он. - Я скажу вам. Он предложил мне - для пробы, заметьте - сделать финансовый вклад на достаточно серьезную сумму.
Здесь существует элемент риска, как и всегда, когда речь идет о новых предприятиях, особенно в сфере с высоким уровнем конкуренции. Но, с другой стороны, и прибыль может быть очень высока.
Я кивнул.
- Я понял. И вы хотели бы узнать, можно ли ему доверять?
Он усмехнулся.
- Знаете, меня больше всего волнует не это. Бизнес есть бизнес. Меня заботит, действительно ли он способен доставить мою продукцию и без проволочек.
Что-то в поведении этого человека, в его манере говорить, кого-то мне напоминало. Я пытался понять кого же, но никак не мог уловить.
- Так... - проговорил я, делая хороший глоток пива. - Прошу прощения.
Сегодня я что-то медленно соображаю. И сделка касается, конечно, компьютеров?
- Да, конечно.
- Вы хотите знать, не пригвоздит ли его на месте текущий работодатель, если он попытается действовать на стороне - что бы он вам ни обещал, так?
- В некотором смысле - да.
- Сдаюсь, - ответил я, покачав головой. - Чтобы ответить на ваш вопрос, нужен кто-нибудь поумнее меня. Интеллектуальная собственность это очень коварная область правовых отношений. Я не знаю, что он вам продает, и я не знаю, где он эту продукцию берет. Он много ездит по стране, но даже если бы я знал побольше, то все равно вряд ли смог бы сказать, каково ваше юридическое положение.
- А я ничего и не ожидал более того, что вы сообщили, - ответил он, улыбаясь мне.
Я улыбнулся в ответ.
Он кивнул и поднялся.
- Да, еще один вопрос, если можно, - он неожиданно обернулся.
- Да?
- Он никогда не упоминал такие названия, как Эмбер или Двор Хаоса? бесстрастно проговорил он.
Он пристально глядел мне в глаза.
Он не мог не заметить моей реакции которую, надо думать совершенно логически, истолковал неверно. Я решил, что он уверен, будто я солгал, хотя я ответил ему истинную правду.
- Нет, никогда не слышал. А почему вы спрашиваете?
Он покачал головой, поставил свой стул на место и отошел на шаг от столика. Он снова улыбнулся.
- Это неважно. Благодарю вас, мистер Кори. Нус дхабзхун дхуилшал.
И он почти бегом скрылся в дверях.
- Подождите! - крикнул я ему вслед так громко, что на миг все присутствующие в баре умолкли и повернули головы в мою сторону.
Я поднялся из-за стола и намеревался уже броситься вслед за незнакомцем, когда услышал, что меня зовут.
- Эй, Мерль, не убегай! Я уже здесь!
Я обернулся. Люк как раз вошел в дверь за моей спиной. Его волосы были еще влажными после душа. Он подошел, хлопнул меня по плечу и уселся на стул, который только что освободил Мартинес.

Предыдущая страница 5 Следущая страница


Когда я тоже сел, он кивнул на мою полупустую кружку.
- Мне бы, пожалуй, тоже не помешала одна, но полная. Боже, как мне хочется пить! А куда это ты направился, когда я вошел?
Я почувствовал, что описывать только что завершившуюся встречу, тем более ее странное окончание мне совсем не хочется. Очевидно, Люк не успел заметить Мартинеса.
Поэтому я ответил:
- Я? В комнату для мужчин.
- Это в другую сторону, - сказал Люк, кивнув в том направлении, откуда он только что пришел. - Я как раз только что прошел мимо нее.
Его взгляд остановился на моей руке.
- Слушай, да ведь это...
- Да, - сказал я. - Ты забыл это кольцо в мотеле, и меня просили передать его тебе, когда я получил твое письмо. Сейчас, одну минуту...
Я потянул за кольцо, но оно совсем не спешило покидать мой палец.
- Вроде как застряло, - усмехнулся я. - Забавно. А наделось оно весьма свободно...
- Наверное, у тебя слегка распухли пальцы, - заметил он. - Это иногда случается при перемене давления. Мы ведь довольно высоко.
Он подозвал официантку и заказал пиво, а я продолжал тем временем крутить кольцо.
- Я подозреваю, что мне придется тебе его уступить, - усмехнулся Люк.
- Не беспокойся, дорого я не возьму.
- Посмотрим, - сказал я. - Подожди меня минуту.
Он расслабленно поднял руку и махнул, а я направился в вышеупомянутую комнату для мужчин.
Там никого кроме меня не оказалось, поэтому я произнес несколько слов, освобождающих Фракира от подавляющего заклинания, которое я на него наложил еще в самолете. Последовала немедленная серия пульсаций.
Прежде, чем я успел произнести следующую команду, Фракир замерцал, стал отчетливо виден, потом обвил мою ладонь и палец, на котором сидело упрямое кольцо. Я с любопытством наблюдал за развитием событий.
Палец потемнел и заныл от неослабевающего давления Фракира.
Затем быстро наступило облегчение, после чего на моем пальце появилась темная спираль, вроде резьбы на винте.
Я уловил идею и начал свинчивать кольцо по спрессованной резьбовидной плоти пальца. Фракир зашевелился, словно стараясь поскорее сорвать с пальца кольцо, и я ласково дотронулся до него.
- Хорошо. Спасибо, - сказал я ему, - возвращайся.
Кажется, последовало секундное колебание, но все же моего желания оказалось достаточно и без более формальной команды.
Он отступил, опять сомкнулся вокруг моего запястья, а затем погас.
Я надлежащим образом завершил посещение мужской комнаты и вернулся в бар. Я подал Люку кольцо и отхлебнул порядочный глоток из кружки.
- Как это тебе удалось его снять? - спросил с любопытством Люк.
- Кусочек мыла, - лаконично ответил я.
Он завернул кольцо в салфетку и положил в карман.
- Похоже, мой бизнес с его продажей сорвался, - вздохнул Люк.
- А разве ты не носишь его?
- Нет, это подарок. Знаешь, я не ожидал, что ты появишься здесь. Я думал, что ты мне позвонишь, когда получишь записку, и мы договоримся о будущей встрече.
Он взял пригоршню орехов из вазы, появившейся на столе за время моего отсутствия.
- Но это хорошо, что ты прилетел. Кто знает, когда еще мы могли бы встретиться. Понимаешь ли, некоторые мои планы начали требовать более быстрых действий, чем я предполагал, и вот об этом-то я и хотел с тобой поговорить.
Люк вернул мне кивок.
Я еще в туалете решил пока воздержаться от обсуждения встречи с Мартинесом и того, что он говорил и подразумевал.. Хотя из разговора с Мартинесом у меня и не сложилось впечатления, что его дело затрагивает какие-то мои интересы, я все же чувствовал себя более уверенно в разговоре с людьми, даже с друзьями, если я располагал некоторой информацией, которой не располагали они. Поэтому я решил пока придержать эту, пока еще не вполне ясную для меня информацию, для себя.
- Итак, есть предложение - как люди цивилизованные, мы должны отложить все важные разговоры до тех пор, пока не пообедаем, - объявил Люк.
Он медленно отрывал кусочки от своей салфетки.
- Давай отправимся куда-нибудь, где мы сможем спокойно поговорить.
- Неплохая идея, - согласился я. - А здесь ты не хочешь пообедать?
Он покачал головой.
- Здесь я уже бывал. В общем, здесь неплохо, но мне хочется разнообразия. Знаешь, здесь за углом есть весьма приличное местечко. Если не возражаешь, я схожу и узнаю, есть ли у них свободный столик.
- Конечно.
Он допил одним глотком пиво и покинул бар.
Я снова погрузился в размышления.
Что за дьявол, кем же на самом деле был этот Мартинес? Узнать это было более чем необходимо, потому что не вызывало ни малейшего сомнения, что Мартинес вовсе не тот, за кого он пытается себя выдать. Последние слова он произнес на тари, моем родном языке. И это упоминание об Эмбере... Как это могло быть, я понятия не имел. Я проклинал собственную самонадеянность, инертность, которая позволила П. так долго управлять ситуацией. Мне и в голову не приходило, что ситуация может дойти до столь плачевного и жутко запутанного состояния.
И поделом тебе, подумал я. Но все-таки такой поворот дела мне совсем не нравился.
- Все в порядке, - вдруг раздался голос Люка.
Он появился из-за угла, вынул из кармана несколько монет и бросил их на стол.
- Готово, - столик заказан. Допивай и пошли.
Я допил пиво и поднялся. Люк провел меня по коридору обратно в холл гостиницы, потом к выходу с другой стороны.
Снаружи благоухал вечер. Мы пересекли площадку автостоянки, вышли на дорожку тротуара ведущего вдоль Гваделупа-стрит, которую вскоре пересекла авеню Аламеда.
Мы дважды перешли улицу, миновали большую церковь, потом свернули за угол. Люк показал на ресторан под названием "Ла Тертулия" по другую сторону улицы неподалеку от нас.
- Вот и он.
Мы пересекли улицу, миновали большую церковь. Вошли в зал.
Это оказался испанский, довольно элегантно и в солидном стиле оформленный ресторан. Мы заказали кувшин сангрии, хлебный пудинг и много чашек кофе, свято блюдя наш уговор отложить все серьезные дела на потом.
Пока мы обедали, Люка дважды приветствовали проходившие мимо люди. оба остановились у нашего столика, чтобы обменяться приветствиями.
- Похоже, что ты многих знаешь в этом городе, - заметил я немного погодя.
Люк усмехнулся.
- Я здесь часто бываю по делам.
- В самом деле? На вид это не слишком крупный город.
- Да, согласен, но, знаешь, это впечатление обманчиво. Как-никак, это ведь столица штата. И наша продукция здесь неплохо покупается.
- И ты часто сюда наведываешься?
- Да.
Он кивнул.
- Это одна из самых горячих точек в моем деловом маршруте.
- А как это тебе удается проворачивать такие дела, одновременно прогуливаясь по горам?
Он поднял голову, оторвавшись от боевого расположения посуды на нашем столике, и улыбнулся.
- Мне позарез понадобилось немного отдохнуть, - смущенно сказал он. Знаешь, я устал от бесконечных городов, контор... Нужно было уйти и немного побродить на природе, иначе я бы просто не выдержал. Собственно, это одна из причин моих дел в этом городе. Дела, а потом - здесь в округе так много прекрасных мест...
Он отхлебнул кофе.
- Знаешь, - вдруг сказал он, - я хочу тебе предложить прокатиться в такую великолепную ночь, чтобы ты мог сам ощутить то, о чем я говорю.
- Звучит это весьма привлекательно, - ответил я, отыскивая взглядом нашего официанта. - Но не слишком ли поздно? Мы ничего не увидим в такой темноте.
- Что ты! Здесь такие звезды, а потом - скоро взойдет луна. Воздух здесь без всяких преувеличений кристально чистый. Я раньше думал, что это просто художественный образ, как говорится, но здесь убедился, что такое в самом деле бывает. Да ты скоро сам все увидишь!
Я расплатился по счету, и мы вышли из ресторана. В самом деле, всходила луна.
- Моя машина стоит у отеля, - сказал Люк.
Мы ступили на тротуар.
- Сюда.
Когда мы вернулись на стоянку при отеле, он показал на свой фургон и пригласил садиться. Он вырулил со стоянки, у ближайшего угла свернули направо, потом вниз по склону холма, по улице Отеро-стрит, потом по другой - под названием Гайд-парк роуд. Потом машин стало очень мало.
Пока наша машина преодолевала многочисленные повороты, направляясь все выше и выше, я почувствовал, как постоянное напряжение оставляет меня.
Вскоре мы оставили позади все признаки человеческого существования.
Вокруг воцарилась ночь, тишина. Никаких ламп или фонарей. Через открытое окно нас окутывал запах сосен. Воздух был прохладный, необычайно чистый. Я расслабился, забыл на время о П. и обо всем остальном.
Я взглянул на Люка. Он не спускал глаз с дороги впереди, нахмурив брови. Наверное, он почувствовал мой взгляд, потому что вдруг расслабился и улыбнулся мне.
- Ну, кто первый? - спросил он.
- Давай ты, - сказал я.
- Ладно. Когда мы с тобой разговаривали в то утро о твоем уходе из "Гранд Д.", ты сказал, что не собираешься работать в другом месте и преподавать тоже не собираешься.
- Верно.
- Ты говорил, что собираешься немного попутешествовать.
- Ага.
- Но немного позже у меня создалось другое впечатление.
Я ничего не ответил, и он искоса бросил на меня взгляд.
- Я подумал, - продолжал он, - уж не собираешься ли ты заняться торговлей для создания финансового фундамента собственной компании или по заказу кого-то, заинтересованного в том, что ты продаешь. Ты понимаешь, о чем я?
- Ты думаешь, что я придумал что-то новое и не хочу, чтобы новинка досталась "Гранд Дизайн"?
Он хлопнул ладонью по сидению рядом с собой.
- Я всегда говорил, что ты не дурак. Ты просто выигрываешь время, чтобы все устроить, а потом найдешь покупателя, у которого самый толстый бумажник.
- Все это звучит вполне разумно, - согласился я, - если бы дело в этом. Но это не так.
Он хмыкнул.
- Не волнуйся, - сказал он. - Если я и работаю в "Гранд Дизайн", это вовсе не значит, что я работаю на них. Я не предатель. Тебе бы следовало это знать.
- Я знаю.
- И спрашивал я не из праздного любопытства. У меня были другие намерения - я хотел, чтобы ты в самом деле чего-то достиг, чего-то настоящего.
- Спасибо.
- Я мог бы помочь тебе.
- я начинаю понимать, Люк, но...
- Сначала выслушай меня, хорошо? Ответь, если сможешь, на один вопрос: Ты еще ни с кем никаких соглашений не заключал?
- Нет.
- Я так и думал. Это было несколько преждевременно.
Деревья по обе стороны дороги стали теперь выше, ночной ветерок стал прохладнее, а луна казалась ярче и больше, чем в городе. Мы еще несколько раз повернули, петляя по извилистой дороге, взбираясь все выше.
Несколько раз я видел отблеск лунного света на каменных обрывах по левую сторону дороги. Ограждений здесь не было.
- Послушай меня, я вовсе не пытаюсь влезть в выгодное дело задаром, сказал он. - И я не стараюсь выудить у тебя долю по старой памяти, как твой товарищ по колледжу. Нет. Старая дружба - это одно, а дело - есть дело. Хотя в бизнесе тоже не мешает знать, что имеешь дело с человеком, которому можно доверять. Конечно, если у тебя есть какая-то фантастическая идея, проект или что-то в этом роде, ты всегда сможешь продать ее за хорошую цену. Желающих всегда найдется много. Но продашь - и все. Твой золотой шанс больше не твой. Посмотри на "Apple". Если дело действительно пойдет, ты всегда успеешь продать его потом, и куда дороже, чем первоначальную идею. Ты можешь оказаться гением инженерной мысли - я знаю рынок. И я знаю людей по всей стране, которые доверяют мне в достаточной степени, чтобы поддержать наше дело банковскими счетами, пока мы не выкатим на улицы. Черт побери! Я не собираюсь оставаться в "Град Дизайн" всю свою жизнь. Возьми меня в долю, и я обеспечу финансирование. Ты будешь вести производство, а я все остальные дела возьму на себя. Это единственный способ вырваться наверх.
- Да... - я вздохнул. - Это и в самом деле было бы здорово. Но ты идешь по ложному следу. Я ничего не думал продавать.
- Да ладно тебе! - отрезал Люк. - Ты ведь знаешь, что со мной-то можно ГОВОРИТЬ. Даже если я сам не буду принимать участия, болтать я не стану. Я друзей не подвожу. Просто ты делаешь, как мне кажется, ошибку, зарывая свой талант в землю.
- Люк, я имел в виду именно то, что сказал.
Он помолчал. Потом я почувствовал, что он снова смотрит на меня.
Подняв на него взгляд, я увидел, что он улыбается.
- Ну что там твой следующий вопрос?
- Что такое Колесо-Призрак? - спросил вдруг он.
- Что?!
- Совершенно секретно. Тайный проект Мерля Кори - "Колесо-Призрак, ответил он. - Конструкция компьютера, включающая всякую всячину, ранее невиданную - жидкие полупроводники, криогенные емкости, плазменные...
Меня разобрал идиотский смех.
- Боже мой! - воскликнул я. - Да это же все шутка, не больше, просто ненормальное хобби, развлечение в свободное время, игра-машина, которая никогда не может быть построена на Земле. В конце концов, большая часть ее в самом деле может быть создана, но никогда не будет функционировать. Это вроде рисунков Эшера - очень впечатляюще на бумаге, но построить что-то подобное в реальной жизни невозможно.
Потом, поразмыслив с минуту, я спросил:
- Как ты вообще об этом узнал? Я никогда и никому об этом не говорил.
Он откашлялся и сделал очередной поворот. Луна цеплялась за верхушки деревьев. На ветровом стекле появились несколько капель.
- Вообще-то ты не очень-то старался скрыть этот секрет, - ответил он.
- Чертежи, заметки и наброски были разбросаны по твоему столу, на чертежной доске и даже у тебя дома. Пару раз я их видел. Да и трудно было не заметить. Большинство было даже помечено грифом "Колесо-Призрак". И ничего подобного в работе "Гранд Дизайн" не появлялось. Вывод был прост я предположил, что это твое любимое детище, твой билет в счастливое будущее. Я никогда не считал тебя непрактичным. Такого впечатления ты на меня не производил. Так ты настаиваешь, что это была всего лишь шутка?
- Ну... Если мы займемся этим делом и создадим ту часть конструкции, которая может быть создана здесь, - честно ответил я, - то получится лишь странного вида конструкция, которая совершенно ничего не будет делать.
Он покачал головой.
- Это просто невероятно, - сказал он. - И совершенно не похоже на тебя, Мерль. Какого черта ты стал бы тратить время на создание машины, которая не работает?
- Ну... это было упражнение в теории, - неуверенно начал я.
- Извини, но это звучит просто, как чепуха, - прервал меня Люк. - Ты хочешь сказать, что во всей вселенной нет места, где эта штука могла бы действовать?
- Этого я не говорил. Я как раз пытался создать конструкцию для совершенно невероятных условий и...
- Ага! Другими словами, если я найду такое место, мы могли бы сделать там машину?
- Гм-м... да.
- Мерль, ты ненормальный. Ты знаешь это?
- Угу.
- Еще один дерьмовый выстрел по мечте. Ну, ладно. Слушай, а может быть, что-нибудь из этой идеи все-таки можно применить здесь?
- Не-е-т. Не будет действовать вообще.
- Что же за условия требуются для того, чтобы эта чертова конструкция действовала, в конце концов?
- Это не так просто объяснить... Много всякой дремучей теории, это касается пространства, времени, кое-каких идей Эверетта и Вилера... Тут возможен только чисто математический подход...
- Ты уверен?
- Какая разница? В конце концов, нет продукции, нет и компании.
Извини. Передай Мартинесу и К", что они двинулись в путь по тупиковой улице.
Он нахмурился.
- Мерль, я не понимаю, о чем ты.
- Он подошел ко мне, когда я ожидал тебя в баре. Вроде очень много о тебе знает. Начал задавать вопросы, потенциально, как я теперь вижу, касающиеся той ситуации, которую ты только что нарисовал. Один из возможных вкладчиков в "Кори и Рейнард Инкорпорейтед". Он средних лет, невысокого роста, впереди сколот зуб. Он вел себя так, словно ты сделал ему предложение...
- Так... - сказал Люк. - Нет, я его не знаю. Отчего ты мне раньше не сказал?
- Он убежал, а ты сам предложил - никаких деловых разговоров до конца обеда. Да и ничего особенно важного в этом Мартинесе я не видел и не вижу, честно говоря. Он даже попросил сообщить тебе, что он наводил о тебе справки.
- А что именно он хотел узнать?
- Смог бы ты поставить ему новый компьютерный продукт и чтобы вкладчики при этом не оказались замешанными в судебное дело.
Люк хлопнул ладонями по рулю.
- Совершеннейшая чепуха! - воскликнул он.
- Знаешь, мне сейчас пришло в голову - может, его нанял кто-нибудь, чтобы разузнать о тебе или даже немного встряхнуть, чтобы ты играл честно?
Кого ты простукивал на предмет инвестиций в новую компанию?
- Мерль, неужели ты считаешь, что я такой болван, что стал бы тратить время и откапывать вкладчиков прежде, чем убедился бы, что у меня есть во что вкладывать эти деньги? Кроме тебя, я не говорил об этом ни с кем, а теперь кажется, и не буду говорить. Как ты сам думаешь, кто бы это мог быть? И чего он хотел?
Я покачал головой, но вспомнил при этом произнесенные на тари слова.
А, собственно, почему бы и нет?
- Он спросил еще, не упоминал ли ты когда-нибудь место, которое называется Эмбер?
Когда я произнес эти слова, Люк смотрел в зеркало заднего обзора и резко крутанул руль, чтобы вписаться в поворот.
- Эмбер? Ты шутишь?
- Нет.
- Странно. Очень странно. Видимо, совпадение...
- Что ты имеешь в виду?
- Понимаешь, я в самом деле слышал упоминание о сказочной стране, которая называется Эмбер, на прошлой неделе, но никогда и никому об этом не рассказывал. Это был разговор за Бутылкой, понимаешь?
- С кем? Кто рассказывал тебе об этом?
- Один мой знакомый художник, совершенно ненормальный тип, но очень талантливый. Его зовут Мелман. Мне его вещи очень нравятся. Я у него даже купил несколько. Я заехал к нему посмотреть, нет ли чего новенького.
Нового у него ничего не оказалось, но я засиделся у него допоздна. Мы разговаривали, пили и курили одну штуку, которой он меня угостил. Через некоторое время он стал уже витать в облаках, стал рассказывать о магии.
Не о фокусах с картами или еще чем-то в этом роде, нет, речь шла о ритуальной магии.
- Понятно.
- Ну, вот... потом... он мне начал кое-что показывать. Если бы я сам не был слегка под кайфом от выкуренной "травки", я готов поклясться, что у него получалось! Он левитировал, вызывал из пустоты огненные полотнища, а также воплотил и уничтожил прямо в комнате несколько монстров. Нет, он мне явно подсунул "кислоту", не иначе. Но будь я проклят, если все это не выглядело совершенно реально!
- Угу, - неопределенно высказался я.
- Но во всяком случае, - продолжал Люк, - он тогда упомянул какой-то легендарный город, архетип. Я не уверен, что он назывался именно Эмбер, а не Содом или Гоморра, или Камелот, но я твердо уверен, что это слово он произносил. Якобы этим городом управляет полусумасшедшая семья, а сам город населен их внебрачными детьми и потомками и потомками людей, которых они привели туда из других мест века назад. Тени, или, как они сами называют, Отражения этой семьи и самого города фигурируют в той или иной форме в большинстве мифов и легенд. Не знаю, правда, как это все понимать, но так говорил Мелман. Знаешь, я часто не мог понять, когда он говорил серьезно, а когда лишь метафорически. Но так или иначе, но Эмбер он называл. Я уверен в этом.
- Интересно, - заметил я. - Кстати, Мелман мертв, а его дом сгорел несколько дней назад.
- Я не знал об этом.
Люк снова бросил взгляд в зеркало заднего обзора.
- Ты тоже был с ним знаком?
- Да. Я встретился с ним вскоре после того, как мы расстались с тобой. Кински мне сказал, что Джулия часто бывала у него, и я решил разыскать этого парня. Я думал, что он сможет мне что-то рассказать.
Видишь ли, дело в том, что Джулия тоже мертва.
- Что ты говоришь! Да ведь в видел ее на прошлой неделе... Что случилось?
- Все выглядело чертовски странно. Она была убита каким-то невероятным зверем.
- Боже мой!
Он неожиданно нажал на тормоза и резко свернул на обочину, на широкий выступ слева. Выступ заканчивался крутым, покрытым деревьями склоном.
За деревьями, далеко-далеко внизу светились крошечные огоньки города.
Люк выключил фары и двигатель, потом вытащил из кармана кисет и начал сворачивать сигарету. Я заметил, что он посматривает назад, вперед и вверх.
- Ты что-то часто поглядывал в зеркало, - сказал я.
- Да, - ответил он. - Знаешь, мне показалось, что за нами от самого "Хилтона" следовала машина. Минуту назад она держалась позади всего в нескольких поворотах, а потом словно куда-то провалилась.
Он закурил и приоткрыл дверцу.
- Подышим немного воздухом.
Я вылез вслед за ним из машины, и мы несколько минут стояли молча, глядя на горные склоны, залитые ярким лунным светом, таким ярким, что видны были тени от ближайших деревьев.
Люк бросил сигарету и наступил на нее.
- Проклятье! - воскликнул он. - Дело становится жарким. Я знал, что Джулия бывает у Мелмана, так? И я был у нее на следующий день после того, как был у художника, так? Я даже передал ей небольшой пакет, который меня просил передать ей Мелман.
- Карты, - сказал я.
Он кивнул.
Я вытащил Карты из кармана и протянул их Люку. Он бросил косой взгляд в смутном свете луны, но кивнул утвердительно.
- Эти Карты... - сказал он. - Ты все еще... Она все еще тебе нравилась, да?
- Да.
- Эх, черт!
Люк вздохнул.
- Ладно, дружище, я должен тебе кое-что рассказать, кое-какие вещи. И не все эти вещи приятного свойства. Одну минуту, я только их немного рассортирую в уме... Сейчас ты передо мной ставишь большую проблему, или, скорее, я сам ее перед собой поставил, потому что я решил...
Он поддел ногой камешек, и тот, увлекая за собой другие мелкие камешки, со стуком покатился вниз со склона.
- Ладно, - сказал он. - Во-первых, отдай мне эти карты.
- Зачем?
- Я порву их на конфетти.
- Ну да, иди к черту. Зачем?
- Они опасны.
- Это я уже знаю. Пусть побудут у меня.
- Ты не понимаешь.
- Тогда объясни.
- Проклятье, это не так-то просто сделать. Сначала я должен решить, что тебе рассказать, а что - нет.
- А почему бы не рассказать все?
- Я не могу. Поверь мне...
Я бросился на землю, как только грохнул первый выстрел. Пуля отрикошетила от валуна справа от нас.
Люк не залег, а бросился зигзагами к скоплению деревьев слева, откуда раздались еще два выстрела. В руке у Люка что-то сверкнуло, и он поднял эту руку.
Он выстрелил три раза. После второго выстрела я услышал чей-то стон.
К этому времени я уже вскочил и побежал в том направлении, сжимая в руке камень. После третьего выстрела я услышал, как кто-то упал.
Я подбежал к Люку как раз в тот момент, когда он переворачивал тело, как раз вовремя, чтобы увидеть нечто, напоминающее облачко прозрачного голубого тумана, исходящего изо рта лежавшего мужчины, в котором был виден сколотый зуб, и уплывшее прочь.
- Черт побери, что это такое? - спросил Люк, когда облачко уплыло.
- Ты тоже видел? Я не знаю.
Люк посмотрел вниз, на обмякшее тело с расплывающимся впереди на рубашке темным пятном. Правая рука убитого все еще сжимала пистолет тридцать восьмого калибра.
- Я не знал, что у тебя есть пистолет, - сказал я.
- Когда приходится столько ездить, - ответил Люк, - то надо подумать и о своей безопасности, Я в каждом городе покупаю новый, а потом продаю, когда уезжаю. Проверки в аэропортах. Наверно, этот я продавать не буду. Но я никогда не видел этого типа раньше. А ты, Мерль?
Я кивнул.
- Это Дэн Мартинес, о котором я тебе говорил.
- Ну и дела!
Люк вздохнул.
- Еще одна неприятность. Наверное, стоит заняться дзен-буддизмом и убедить себя, что все это не имеет значения. Я...
Он вдруг прижал ладонь ко лбу.
- О-о-о! - простонал он. - Мерль, ключи от зажигания в замке. Садись и поезжай немедленно в отель. Я останусь здесь. Быстрее!
- Но в чем дело? Почему?
Он поднял свой тупорылый автоматический пистолет и направил на меня.
- Ну беги! Быстрее!
- Но...
Он опустил ствол и выстрелил в землю рядом с моими ногами, потом направил ствол прямо мне в живот.
- Мерлин, сын Корвина, - процедил он сквозь сжатые зубы, - если ты сейчас не уйдешь, то считай себя покойником!
Мне ничего не оставалось делать, кроме как последовать его совету, подняв фейерверк гравия, оставив следы сгоревшей резины на том месте, где я развернул фургон.
Я с ревом повел машину вниз по склону, с трудом вписавшись в первый крутой поворот.
Потом был левый поворот, а потом я затормозил.
Я съехал на обочину под прикрытие из кустов, выключил мотор и свет, и поставил машину на тормоза. Стояла мертвая тишина. Я тихонько открыл дверцу и не стал ее захлопывать, когда осторожно выскользнул наружу.
Какая-то птица перелетела с дерева на дерево.
"Сова", - подумал я. Я двигался медленнее, чем мне хотелось, но мне необходимо было сохранить тишину. Наконец я приблизился к повороту.
В таких местах звук очень хорошо передается на расстоянии.
Последний поворот я преодолел на всех четырех конечностях, полностью используя все преимущество прикрытия из камней и листвы. Потом я не торопясь осмотрел местность.
Вокруг никого не было. Я медленно и очень осторожно двинулся вперед, готовый замереть в первую же секунду, броситься на землю, нырнуть в густую листву или кинуться в бегство. В зависимости от

Предыдущая страница 6 Следущая страница


того, что потребуется по ситуации.
Ни шороха - включая шорох ветра в ветвях, и никого вокруг, насколько я мог видеть.
Я продолжал осторожно продвигаться вперед, все еще пользуясь прикрытием.
Его здесь нет. Он куда-то перешел.
Я прошел еще немного, замер и по крайней мере с минуту прислушивался.
Не было слышно ни малейшего звука, выдававшего хоть какое-нибудь движение.
Я нашел место, где упал Мартинес. Его тело исчезло. Я обошел все близлежащее пространство, но так и не смог обнаружить ничего, что могло бы пролить хоть каплю света на то, что произошло здесь после того, как я уехал. Придумать причину, чтобы окликнуть Люка, я тоже не смог.
Я без всяких препятствий добрался обратно до машины, сел в кабину и направился в город.
Нет, я окончательно запутался.
Даже предположить не могу, что же это в конце концов вокруг меня происходит?
Черт побери!

***

Фургон Люка я оставил на стоянке отеля почти на том же месте, где он был припаркован до этого. Потом я вернулся в отель, нашел комнату Люка и постучал. Я не рассчитывал, что мне ответят, но следовало сначала постучать, а уж потом проникать в номер - так поступают все порядочные взломщики.
Я был очень аккуратен и сломал только замок, оставив дверь и притолоку, потому что мистер Браэда показался мне добрым малым и мне не хотелось доставлять ему лишние неприятности. Конечно, времени в связи с такой деликатностью потребовалось немного больше, но в коридоре никого не появилось. Я вошел в номер Люка, нащупал выключатель, зажег свет и быстро осмотрел комнату. Потом я несколько минут прислушивался. Никаких звуков из холла не доносилось.
Времени у меня было немного. На полке для багажа я обнаружил пустой чемодан. В шкафу висела одежда. В карманах, кроме двух коробков спичек, карандаша и ручки ничего не оказалось. Еще кое-какая одежда и белье в ящике - и тоже ничего. Предметы туалета в футлярах или аккуратно расставленные на полке в ванной - тоже ничего особенного или необычного.
Экземпляр "Стратегии" В.Х.ЛиддалаХарта на ночном столике у кровати с закладкой внутри книги, в одной четверти от конца.
Брюки и куртка, в которой он ходил на прогулки в горы, брошены на стул, рядом пыльные тяжелые ботинки и носки. В ботинках ничего кроме пары шнурков не было. Я проверил карманы рубашки, которые сначала показались мне пустыми. Но потом я нащупал в них несколько шариков из скомканной белой бумаги.
Я развернул один из них.
Какие-нибудь ужасные секретные сообщения?
Нет... Нет причины отдаваться на милость не на шутку разыгравшегося параноидального комплекса - всего лишь несколько коричневых крошек были ответом на мой вопрос.
Это был табак и кусочки папиросной бумаги. Он, очевидно, развернул и скомкал окурки, прогуливаясь по лесу. Все же странно... Мне приходилось бывать вместе с Люком на загородных прогулках, и таким аккуратистом он никогда не был.
Потом я осмотрел брюки. В одном набедренном кармане лежал влажный носовой платок, в другом - расческа. В переднем правом кармане было пусто, в левом - один единственный патрон. Я машинально опустил патрон в свой карман, потом пошарил под матрацем и в ящике стола. Я заглянул даже в корзинку для бумаг в туалете.
Не было ничего, что могло бы как-то объяснить его странное поведение.
Оставив ключи от машины на ночном столике, я вернулся в свою комнату.
Меня не очень волновало то, что Люку станет известно о том, что я вломился в его номер. Эта идея мне даже нравилась, честно говоря. Должен заметить, что мне чертовски не понравилось то, что он рылся в моих бумагах, касавшихся Колеса-призрака.
Кроме того, он должен дать мне чертовски убедительное объяснение своего более чем странного поведения на горе.
Я разделся, принял душ, лег в кровать и погасил свет. Люку, пожалуй, стоило бы оставить записку, но я не люблю оставлять следы. Кроме того, не знаю уж почему, но у меня было такое ощущение, что он уже не вернется в свой номер.

Глава 6

Он был невысоким, плотного сложения мужчиной с немного красноватым лицом, его темные волосы уже порядком прошила седина и они поредели на макушке.
Я сидел в кабинете его полусельского дома в пригороде Нью-Йорка, потягивая пиво и рассказывая о своих неприятностях. За окном светилась звездная ночь, и слушатель у меня был отменный.
- Так... Значит, Люк на следующий день не появился, - сказал он задумчиво, - и не прислал никакого сообщения.
- Нет.
- Расскажи поподробнее, чем ты занимался в тот день.
- Утром, я еще раз проверил его комнату. Все было в точности так, как я оставил, уходя. Я вошел в холл. У стола регистрации снова ничего. Потом я позавтракал и снова зашел в номер Люка. Там было пусто. Я отправился на длительную прогулку и вернулся только после полудня, позавтракал во второй раз и еще раз заглянул в его комнату. Все было по-старому. Тогда я одолжил ключи от его машины и приехал на то место, где мы были прошлой ночью. Я даже спустился вниз по склону и поискал в окрестностях, но ничего, абсолютно ничего примечательного при свете дня не обнаружил. Не было ни тела, ни каких-либо следов. Тогда я вернулся в отель, положил на место ключи, до обеда прослонялся по отелю и в окрестностях, а потом позвонил тебе. Когда ты сказал, чтобы я приехал, я заказал билет и пораньше лег в постель. Утром я вылетел в Альбукерк, а потом сюда.
- А в это последнее утро ты заходил в его номер?
- Да, конечно. Там по-прежнему было пусто.
Он покачал головой и снова раскурил свою трубку.
Этого человека звали Билл Рот. Он был другом и адвокатом моего отца, когда отец жил в этих местах. Возможно, на всей Земле это был единственный человек, которому папа доверял, и поэтому я верил ему тоже.
За эти восемь лет я несколько раз навещал его. В последний, самый печальный - полтора года назад, во время похорон его жены Алисы. Я рассказал ему историю отца так, как сам ее слышал за пределами Двора Хаоса, потому что у меня сложилось впечатление, что отец хотел бы, чтобы Билл был полностью в курсе всего происходящего, и чувствовал, что за помощь, оказанную Биллом, обязан ему некоторыми объяснениями.
Билл, как мне показалось, все понял и поверил. Впрочем, папу он знал гораздо лучше, чем я.
- Я уже говорил, что ты очень похож на отца, - сказал он.
Я кивнул.
- Я имею в виду не только внешность, - продолжал он. - У него некоторое время была привычка исчезать, а потом снова появляться, словно пилот, сбитый за линией фронта над вражеской территорией. Мне никогда не забыть той ночи, когда он прискакал на коне с мечом в руках и заставил меня отыскать кучу компоста, увезенную с его двора.
Билл рассмеялся.
- А теперь появляешься ты, рассказываешь свою историю, и я начинаю подозревать, что ящик Пандоры кто-то открыл еще раз. Ну почему бы тебе не попросить меня оформить какой-нибудь договор о расторжении брака - как обыкновенному здравомыслящему человеку - или составить завещание, или документ о деловом партнерстве, что-нибудь в этом роде? Нет, твоя история очень напоминает проблемы Карла. Даже то, что я составлял для Эмбера, кажется куда более спокойным делом по сравнению с тем, о чем ты говорил.
- Ты составлял документ для Эмбера? Ты имеешь в виду соглашение, когда Рэндом прислал к тебе Фиону с копией договора о Падении Лабиринта, заключавшегося с королем Хаоса Саваллом, чтобы она его перевела, а ты проверил на предмет скрытых ловушек?
- Да, - подтвердил Билл, - хотя кончилось все тем, что еще до окончания работы над Договором я начал изучать ваш язык. Потом Флора захотела, чтобы я добился возвращения ее библиотеки. Это было нелегкое дело, но она заплатила мне золотом, и на эти деньги я купил себе домик в Палм-Бич. Потом... О боже, в какой-то момент я даже подумывал прибавить к надписи на своей визитке еще и "Советник при дворе Эмбера". Но это была обычная, привычная мне работа. В принципе, я делал то же самое, чем постоянно занимаюсь здесь. Это моя профессия. А твое дело... оно имеет сильный привкус черной магии и скоропостижной смерти, который, кстати, все время ощущался при общении с твоим отцом... Знаешь, я не хочу от тебя скрывать, что все это пугает меня просто до жути. Просто не знаю, что тебе посоветовать.
- Ну, черная магия и смерть - это уж моя часть дела, - заметил я. Честно говоря, все это наверняка влияет на мой образ мышления. И от тебя мне нужно, чтобы ты просто взглянул на эту историю под другим углом, не так, как это делаю я. Возможно, это и вскроет то, чего я не замечаю, но вполне можешь заметить ты, свежим, да и к тому же профессиональным взглядом. Что я мог не оценить, пропустить? Как на твой взгляд?
Он отпил пива, снова раскурил трубку и кивнул.
- Я понял. Что ж, начнем. этот твой друг - Люк - он откуда родом?
- Откуда-то со Среднего Запада. Кажется, он упоминал не то Небраску, не то Айову или Огайо... Примерно это.
- Кто его отец, чем он занимается?
- Люк никогда не говорил мне о нем.
- Есть у него братья, сестры?
- Не знаю. Он никогда о них не упоминал.
- Тебя это не удивляет? Нечто очень странное - человек никогда не упоминал членов своей семьи и никогда не рассказывал о своем доме за все восемь лет, что ты его знаешь.
- Нет. Но ведь, в конце концов, и я ему ничего подобного не рассказывал.
- Это неестественно, Мерль. Ты... ты вырос в таком месте, о котором просто не мог рассказать, так? Стало быть, у тебя были серьезные основания, чтобы уклониться от таких разговоров. Получается, что и у него тоже. И вообще, когда ты появился здесь, надо думать, какое-то время ты не вполне ориентировался в поведении людей в обществе. Но разве Люк никогда не заставлял тебя задуматься?
- Знаешь, это бывало, конечно, но уважал мою скрытность, и я мог ответить ему только тем же. Можно сказать, что я и он ввели неписанный закон - такие вещи вне рамок наших отношений.
- А как ты с ним познакомился?
- Мы оба были первокурсниками... Общие занятия и тому подобное...
- Стало быть, вы оба были в городе приезжими, без друзей, и сразу подружились?
- Нет, не так. Сначала мы почти не разговаривали друг с другом. Я считал его слишком самоуверенным и заносчивым, таким типом, знаешь ли, которые ставят себя на десять ступеней выше других. Он мне не нравился, и я чувствовал, что не нравлюсь ему тоже.
- Почему?
- Он думал об мне то же самое.
- А потом вы постепенно поняли, что оба ошибались?
- Нет, наоборот, мы оба были правы. Мы подружились, стараясь доказать друг другу, что каждый из нас выше другого. Если я делал что-то выдающееся, Люк старался меня превзойти, и наоборот. Постепенно дошло до того, что мы занимались одним видом спорта, назначали свидания одним и тем же девушкам, пытались превзойти друг друга по оценкам.
- И?
- В какой-то момент, как мне кажется, мы начали друг друга уважать.
Когда мы оба вышли в финал Олимпиады, что-то в наших отношениях сдвинулось, мы начали хлопать друг друга по спине, смеяться, решили вместе пообедать, разговаривали, а потом Люк сказал, что ему наплевать на Олимпиаду, а я ответил, что мне тоже. Он тогда сказал, что ему просто хотелось доказать мне, что он лучше меня, а теперь ему все равно. Ему кажется, что мы оба достаточно хороши, и он бы на этом, пожалуй, дело и бросил. Я думал в точности так же, а когда сказал об этом, то мы стали друзьями.
- Понимаю, - сказал Билл. - Это неординарный вид дружбы.
Я рассмеялся и сделал хороший глоток пива.
- А как же все остальные?
- Сначала - да, обычно - всегда. Ничего страшного тут нет. Просто наша дружба кажется мне несколько необычной по сравнению с другими случаями.
Я медленно кивнул.
- Возможно, что так.
- И все же - это по-прежнему не имеет смысла. Двое ребят дружат, и оба скрывают друг от друга свое прошлое.
- Пожалуй, ты прав. Но что же это по-твоему может означать?
- Дело не простое. Ведь ты - не обыкновенное человеческое существо.
- Ну да. И что же?
- Видишь ли, складывается впечатление, что Люк тоже не обыкновенный человек.
- Кто же он тогда?
- Это вопрос уже по твоей части в нашем деле.
Я кивнул.
- Кроме того, - продолжал Билл, - меня очень беспокоит одна вещь.
- Что именно?
- Да этот парень, Мартинес. Он следил за вами, незаметно подкрался и начал стрелять. Что ему было нужно? Кого он хотел убить? Вас обоих? Или только Люка? Или только тебя?
- Не знаю. Могу только с уверенностью сказать, что потом он стрелял в Люка - ведь Люк бросился на него. А вот в кого был сделан первый выстрел...
- Так... Ну, а как ты думаешь, будь он П., или же агентом П., стал бы он тратить время на разговор с тобой в баре?
- У меня создалось впечатление, что весь этот разговор был только предлогом для последнего вопроса - знает ли Люк что-нибудь об Эмбере.
- И твоя реакция, а не твой ответ, судя по всему, заставили его предположить, что он знал.
- Гм-м... Что ж, видимо Люк все-таки что-то знает, судя по тому, как он обратился ко мне на тори. Ты считаешь, что этот мартинес разыскивал кого-то из Эмбера?
- Возможно... А ты уверен, что Люк не эмберит?
- Я никогда не слышал о таком за все время, которое я провел там после окончания войны, а уж с генеалогией там дело поставлено будь здоров.
Меня там буквально пичкали лекциями по этим делам. Хотя мои родственники на той стороне отличаются куда меньшей любовью к порядку в этих вопросах, чем родственники в Хаосе. Они иной раз даже не могут решить, кто из них старше, потому что некоторые были рождены в различных временных потоках, но во всяком случае в количественном отношении они весьма дотошны.
- А Хаос? Не могло ли случиться...
Я отрицательно покачал головой.
- Нет, это исключено. О той стороне моей генеалогической линии я знаю даже больше. По-моему, я знаком лично почти со всеми, кто способен манипулировать Отражениями и пересекать их. Люка среди них нет, и я...
- Подожди минутку. Ведь в Хаосе тоже есть люди способные передвигаться в Отражениях?
- Да. Или оставаться на месте и переносить к себе предметы из Отражений. Это своего рода обратный процесс и...
- Мне казалось, что для того, чтобы обрести способность пересекать Отражения, необходимо пройти Лабиринт.
- А в Хаосе есть его своеобразный эквивалент, называемый Логрусом, это нечто вроде Лабиринта, но бессистемного. Там все находится в состоянии непрерывного движения, и он очень опасен. Он даже на какое-то время лишает идущего по нему психологического равновесия. В общем, это нешуточное дело.
- Но ты его прошел?
- Да.
- И Лабиринт тоже?
Я облизнул губы, вспоминая.
- Да. И чертов узор едва меня не прикончил. Сухэй считал, что я погибну, но Фиона считала, что я справлюсь, если она мне поможет.
- А кто такой Сухэй?
- Он - мастер Логруса, а также мой дядюшка. Он считал, что Логрус Хаоса и Лабиринт Эмбера несовместимы и что я не смогу нести в себе отображения обоих. Рэндом, Фиона и Жерар повели меня вниз, чтобы показать Лабиринт. Я связался с Сухэем и передал ему вид. Он тогда сказал, что эти структуры антагонистичны, и если я попытаюсь пройти Лабиринт, то я или буду уничтожен, или же Лабиринт изгонит из меня отображение Логруса, а скорее всего случится первое. Тогда Фиона сказала, что Лабиринт ДОЛЖЕН вмещать в себя все, даже Логрус, и из того, что она узнала о Логрусе, получается что он способен проложить дорогу даже через Лабиринт. Я так и сделал. Попытка удалась, и теперь я ношу в себе Логрус вместо Лабиринта.
Сухэй признал правоту Фи, он предположил, что тут дело в моей смешанной крови. Фиона не согласилась с ним, однако...
Билл поднял руку.
- Одну минуту! Я не понял, каким образом ты передал изображение Лабиринта своему дяде Сухэю, который находился в Хаосе, а ты в то же время в подземелье Эмбера?
- У меня есть колода Карт для Хаоса, также, как и эмберская колода, специально для связи с моими родственниками в Хаосе.
Билл покачал головой.
- Да... черт побери, все это очень увлекательно, но мы уклонились от темы. А еще кто-нибудь может передвигаться в Отражениях? Или, возможно, есть какие-то другие способы передвижения?
- Да, конечно, пересечение Отражений может совершаться различными способами. Некоторые волшебные создания вроде, скажем, Единорога, способны вообще бродить, где им только заблагорассудится. И если вы сможете держаться за таким существом, бредущим зачем-то по Отражениям, или за человеком, который умеет это делать, то вы тоже будете перемещаться в Отражениях. Пока вы идете за ним след в след. Кроме того существуют и другие королевства, находящиеся поблизости от Эмбера и Хаоса. Там возможны довольно сильные маги, которым тоже удается передвигаться в Отражениях, но их отображения Логруса и Хаоса несовершенны, хотя и находятся близко к центрам Энергии. Но все эти маги никогда не смогут сравниться с нами.
Однако тут есть определенные возможности. Мы ведем торговлю с этими королевствами, и с течением времени по установленным каналам становится все легче передвигаться в направлении от Эмбера или Двора. В обратную сторону перемещения труднее, но тем не менее известны случаи, когда концентрированные силы создавали прорыв, поэтому в Эмбере поддерживается служба патрулей: Джулиан в лесах Ардена, Жерар - на море и так далее.
- А другие способы?
- Ну, возможно, буря в Отражениях...
- А это еще что такое?
- Это естественный, хотя далеко не изученный и хорошо понимаемых феномен. Лучшее сравнение, которое я могу привести, это тропический ураган, шторм. По одной теории, источником бурь являются частоты волн, излучаемые Эмбером и Двором Хаоса, которые и формируют, собственно, природу Отражений. Во всяком случае, когда начинается такой шторм, он способен пройти через какое-то число Отражений, прежде чем исчерпает себя.
Иногда буря причиняет большие разрушения, иногда - вообще никаких, но очень часто буря переносит предметы из Отражения в Отражение.
- В том числе и людей?
- Да, такие случаи известны.
Он допил пиво. то же самое сделал и я.
- А как с Картами? - спросил Билл. - Может ли кто-нибудь посторонний научиться пользоваться ими?
- Да, конечно.
- И сколько же колод в обращении?
- Я даже не знаю.
- Кто их делает?
- Во Дворе есть несколько специалистов... Там меня учили. В Эмбере...
Фиона, Блейз, и они учили рЭндома, если я не ошибаюсь.
- А эти маги в соседних королевствах, о которых ты говорил, они могли бы создать колоду Карт?
- В принципе - да, но это были бы далеко не совершенные Карты. Как я понимаю, нужно обязательно иметь в себе отображение Логруса или Лабиринта, чтобы нарисовать их как следует. Кое-кто из этих магов способен создать... ну, назовем ее - полу-Карту, кто-то может воспользоваться ею. Трудно сказать, что в этом случае произойдет. Он окажется в аду, просто погибнет или... или попадет туда, куда ему было нужно. Это тоже возможно.
- А колода, которую ты нашел у Джулии?
- Это настоящие Карты.
- И как же ты объясняешь их появление?
- Кто-то, кто умеет делать Карты, научил этому того, кто не умел, но был способен их делать. Я же об этом просто не слышал. Вот и все.
- Понятно.
- Боюсь, что все наши предположения окажутся маловероятными, покачал я головой. - Слишком мало нам известно.
- Так или иначе, но это обсуждение мне необходимо, чтобы нащупать линию расследования, - ответил Билл. - А как же иначе? Ну как, еще по кружечке?
- Подожди...
Я закрыл глаза и вызвал перед внутренним взором изображение Логруса в его постоянном, непрекращающемся перемещении.
Я оформил четче желание, и две плывущие цветные линии внутри изображения стали ярче и четче. Я медленно пошевелил рукой, имитируя их волнообразное колебание, их подпрыгивание. Наконец, линии и мои руки словно слились в одно целое, и я протянул эти линии наружу, вперед, сквозь Отражения.
Билл осторожно кашлянул.
- Эй, Мерль... что ты делаешь?
- Я ищу кое-что, - ответил я. - Одну минуту.
Линии будут продолжать удлиняться сквозь бесконечность Отражений, пока не встретятся с нужным мне объектом или пока у меня не исчерпается терпение и силы концентрировать волю и энергию. Наконец я почувствовал подергивание, словно в моих руках были две удочки с рыбой на конце, - Вот они! - обрадованно произнес я.
И быстро смотал свои удочки.
В каждой руке у меня появилось по запотевшей бутылке пива. Я покрепче сжал их, а потом передал одну Биллу.
- Вот что я имел в виду под обратимостью процесса пересечения Отражений, - пояснил я.
Я несколько раз глубоко вдохнул и выдохнул.
- В данном случае я потянулся в Отражения, заказав две бутылки пива.
И я сэкономил тебе поход на кухню.
Билл подозрительно смотрел на оранжевую этикетку с непонятным зеленым шрифтом надписи.
- Я не знаю этого сорта. Не говоря уже о языке... И его можно пить?
- Конечно. Я же заказывал настоящее пиво.
- Ага! А открыватель ты заодно не прихватил?
- Эх! - я с досадой вздохнул. - Минуту, я сейчас...
- Да ничего. Все в порядке.
Он поднялся, сходил на кухню и тут же вернулся с консервным ножом.
Когда он откупорил первую бутылку, она запенилась, и Биллу пришлось подержать ее над корзиной для бумаг, пока пена не осела. Со второй было то же самое.
- Понимаешь, все немного возбуждается, если можно так сказать, виновато пояснил я, - когда протаскиваешь вещи так быстро через Отражения.
Обычно пиво я таким образом не добывал, вот и...
- Все нормально, - успокоил меня Билл, вытирая руки носовым платком.
Потом он попробовал пиво.
- Во всяком случае, пиво весьма неплохое, - немного погодя заметил он. - Интересно. Ладно... А вот...
- Что?
- Э-э-э... Ты не мог бы послать за пиццей? - Билл смущенно улыбнулся.
- С чем тебе? - спросил я.

***

На следующее утро мы отправились на прогулку вдоль извилистого ручья, который обнаружился на задворках владений соседа Билла, который тоже был его клиентом.
Мы шли не торопясь, Билл - с тростью в руке и трубкой во рту. Он продолжал задавать вопросы, как и прошлым вечером.
- Кое-что из того, что ты мне вчера рассказал, не закрепилось у меня в памяти с первого раза, потому что меня больше интересовали другие аспекты. Помнится, ты говорил, что вы с Люком вышли в финал Олимпиады, а потом отказались от соперничества?
- Да, так и было.
- По какому виду у вас были соревнования?
- Легкая атлетика. Мы оба были бегунами...
- И его показатели были недалеки от твоих?
- Чертовски близко. А иногда - мои показатели приближались к его.
- Странно.
- Почему?
Берег стал круче, и мы по дорожке из больших камней перешли на другую сторону, где берег был относительно пологий и широкий. Вдоль него тянулась хорошо утоптанная тропинка.
- Мне кажется все это нечто большее, чем простое совпадение, - сказал Билл. - Я имею в виду то, что этот парень оказался почти так же ловок в спорте, как и ты. Из всего, что я слышал, я сделал вывод, что вы, эмбериты, в несколько раз сильнее обыкновенного человека. Необычный обмен веществ дает вам необычайную выносливость, способность к быстрому восстановлению сил и регенерации ран. Каким образом Люку удавалось соперничать с тобой в соревнованиях?
- Ну... он хороший спортсмен и поддерживает отличную форму, - ответил я. - Такие люди встречаются - очень сильные и быстрые.
Он покачал головой, и мы снова двинулись по тропинке.
- Не спорю, - сказал Билл, - это, конечно, возможно. Но, обрати внимание, это еще одно совпадение, а их и так уж слишком много. Этот парень скрывает свое прошлое, в конце концов, выясняется, что ему известно, кто ты такой на самом деле. Скажи, он в самом деле такой уж любитель живописи?
- Что ты имеешь в виду?
- Действительно ли он так увлекается живописью, что покупает картины и собирает коллекцию?
- Да. Мы довольно регулярно ходили на выставки и открытия галерей.
Билл фыркнул и тростью сбросил в ручей небольшой камушек.
- Ну ладно, это несколько подрывает наши позиции, но все-таки странного и без того немало.
- Кажется, я не совсем...
- Очень странно, что Люк тоже знал этого ненормального художника-оккультиста, хотя это и оправданно, если учесть, что этот тип был в самом деле не без таланта, а Люк собирал картины.
- Кстати, он мог ведь и не говорить мне о том, что знал Мелмана.
- Да, верно. Но все вместе взятое плюс его физические данные... конечно, я могу лишь высказать предположение, но только твой Люк кажется мне не совсем обычным человеком.
Я кивнул.
- Я и сам не раз задумывался над этим. А после нашего вчерашнего разговора... Но если он в самом деле не отсюда... я не знаю, откуда он мог взяться вообще.
- В таком случае, мы можем считать, что эту линию расследования мы исчерпали, - заметил Билл.
Мы обогнули поворот ручья и какое-то время стояли, наблюдая, как из болотной низины поднялась стая птиц. Билл обернулся назад, посмотрел туда, откуда мы пришли, и сказал:
- Скажи мне Мерль - к делу это отношения не имеет - каково твое полное звание?
- В каком смысле?
- Ты - сын принца Эмбера. Каков твой статус? Титул?
- Титул? Герцог Западного Края и Граф Колвирский.
- А что это означает?
- Это значит, что я не принц Эмбера. Стало быть - никаких вендетт, интриг, забот. Я никому не могу доставить неприятностей в смысле наследования, если ты это имел в виду.
- Гм-м... - недоверчиво проворчал Билл.
- Что - "гм-м"?
Он пожал плечами.
- Наверное, я слишком много прочел исторических романов. Никто и никогда не может быть полностью уверен в своей безопасности.
Я, в свою очередь, тоже пожал плечами.
- По моим последним сведениям, наше семейство сейчас находится в состоянии полного перемирия.
- Ну что ж, это, по крайней мере, хорошая новость.
Еще несколько поворотов, и мы оказались у того места, где берег становился шире, и его полоса, покрытая песком и галькой, плавно поднималась, где упиралась в неожиданный обрыв семи или восьми футов высотой. Наверху росли деревья, и снизу нам были видны их верхушки и висевшие в воздухе узловатые корни.
Билл присел на большой валун и снова раскурил свою трубку. Я присел слева от него. Рядом негромко плескалась вода и отбрасывала солнечные блики. Мы долго наблюдали игру солнечных зайчиков.
- Хорошо... - сказал я немного позже. - Какое прелестное место.
- Угу.
Голос Билла прозвучал как-то скованно. Я взглянул на него. Он смотрел в ту сторону, откуда мы пришли.
Я понизил голос.

Предыдущая страница 7 Следущая страница


- Ты что-то заметил?
- Да. Мне показалось, что за нами кто-то идет на некотором расстоянии, но сейчас он куда-то пропал за всеми этими поворотами, прошептал он.
- Наверное, мне стоит немного пройти и посмотреть.
- Да нет, наверное, ничего такого... Просто отличный денек, а здесь многие любят гулять. Я просто подумал, что если обождать несколько минут, то он или появится здесь или мы будем знать, что он пошел другой дорогой.
- Ты мог бы его описать?
- Нет. Я видел его лишь мельком. Не думаю, что нам следует очень уж тревожиться. Наверное, на меня сильно подействовали твои страшные истории.
Я заражаюсь параноидальным комплексом, а?
- Похоже, ложная тревога, - объявил наконец Билл.
Он поднялся и потянулся.
- Да, видимо.
Билл снова двинулся вдоль берега, я догнал его и пошел рядом.
- Вот еще что... - начал Билл. - Меня очень тревожит эта леди по имени Ясра. Ты говорил, что она, судя по всему, переместилась в комнату с помощью Карты - козырнулась, так сказать - и что во рту ее имелось жало, яд которого тебя на время отключил?
- Да, так все и было.
- У тебя есть какие-нибудь предположения на этот счет?
Я покачал головой.
- И почему именно Вальпургиева ночь? Я могу согласиться, что определенная дата может иметь огромное значение для психически не совсем здорового человека и что приверженцы примитивных религий уделяют особое внимание точке смены времен года. Однако П. кажется птицей более высокого полета, чтобы оказаться просто ненормальным. Что же касается остальных...
- Мелман считал, что это очень важный день.
- Да, но он ведь сам был причастен к оккультизму. Было бы удивительно, если бы он не придавал значения этой дате, вне зависимости от того, стоит ли за ней нечто конкретное или нет. Он ведь сказал, что это всего лишь его собственная идея, и его хозяин ничего об этом не говорил.
Впрочем, это больше по твоей части - разбираться в этих тонкостях. Так вот, если кто-то хочет убить тебя или человека твоей крови, то дает ли этот день - именно этот день в году - какие-нибудь преимущества ему? Что ты можешь сказать по этому поводу?
- Если и дает, то я, во всяком случае, об этом никогда не слышал. Но, конечно, я о многих вещах не имею понятия. Ведь я еще так молод по сравнению с остальными. Но в каком направлении это нас ведет? Ты сам говоришь, что здесь вряд ли идет речь о ненормальном убийце, но и версия Вальпургиевой ночи тебе тоже не кажется подходящей.
- Я и сам не знаю, Мерль. Просто я рассуждаю вслух. Может быть, в процессе этих рассуждений что-то и всплывет. Пока что оба предположения кажутся мне шаткими, вот и все. Кстати, во французском иностранном легионе в этот день, тридцатого апреля, всем давалась увольнительная, чтобы напиться, а потом им давалась еще пара дней, чтобы протрезветь. Это торжество было при Камероне, один из больших триумфов. Впрочем, все это вряд ли имеет отношение к нашему делу. И почему вдруг Сфинкс? - неожиданно переключился Билл. - Карта переносит тебя в такое место, где тебе приходится обмениваться тупыми загадками и в случае неудачи тебе откусят голову.
- У меня сложилось впечатление, что именно это и было задумано.
- Мне тоже так кажется. Но все равно, очень необычно... Хотя в этой истории все более, чем необычно. Знаешь что, мне кажется, что все эти Карты тоже такие - особого рода ловушки.
- Вполне возможно.
Я сунул руку в карман, чтобы достать Карты.
- Не надо, - остановил меня Билл. - Не будем дразнить лихо. Наверное, тебе лучше вообще их пока припрятать куда-нибудь. Я мог бы положить их в сейф в моей конторе.
Я рассмеялся.
- Сейф не такое уж надежное укрытие, особенно для Карт. Нет, благодарю тебя, но пусть они лучше будут у меня. Возможно, найдется способ проверить их без риска.
- Ну, тебе видней, тут ты специалист. Но скажи мне, а что-нибудь из Карт не может проникнуть к нам так, чтобы не...
- Нет, это исключено. Таким образом Карты не работают. Требуется концентрация, и немалая.
- Это уже кое-что, во всяком случае. Я...
Он снова оглянулся. Кто-то приближался к нам. Я непроизвольно сжал пальцы в кулаки.
- Все в порядке, - сказал он. - Я его знаю. Это Джордж Хансен, сын того человека, которому принадлежит ферма и эта земля. Привет, Джорджи!
Приближавшийся к нам молодой парень помахал рукой. Он был среднего роста, плотный, со светлыми волосами. Одет он был в джинсы и спортивную майку с изображением рок-группы "Благородный мертвец". Из левого кармана торчала пачка сигарет. На вид ему было немногим больше двадцати.
- Привет, - ответил он.
Он подошел ближе.
- Отличный денек, а?
- Да, точно, - ответил Билл. - Вот мы и решили пройтись вместо того, чтобы сидеть дома.
Джордж перевел взгляд на меня.
- И я тоже, - сказал он, показывая ровные зубы. - Да, денек - просто первый класс.
- Это Мерль Кори, - представил меня Билл. - Он и меня в гостях.
- Мерль Кори, - повторил Джордж.
Он протянул мне руку.
- Привет, Мерль.
Я пожал его руку. Она у него была немного влажная.
- Ты не помнишь это имя?
- Гм... Мерль Кори?
- Ну да. Ты знал его отца.
- Да? Ну, правильно, конечно!
- Сэма Кори, - докончил Билл.
Он бросил мне предупреждающий взгляд через плечо Джорджа. Я кивнул.
- Сэм Кори! - повторил Джордж. - Надо же, сын Сэма! Рад с вами познакомиться. Долго думаете пробыть здесь?
- Рассчитываю на несколько дней, - ответил я. - Я и не подозревал, что вы были знакомы с моим отцом.
- Отличный человек, - кивнул он. - А вы откуда?
- Калифорния. Но я решил немного сменить обстановку.
- А куда бы направляетесь?
- Я думаю, за границу.
- Европа?
- Еще дальше.
- Вот это здорово! Знаете, я бы тоже с удовольствием попутешествовал...
- Что ж, возможно вам и представится случай.
- Возможно... Ну, ладно, я пошел. Приятной вам прогулки! Рад был познакомиться с вами, Мерль.
- Я тоже.
Он помахал рукой и удалился.
Я проводил его взглядом, потом перевел взгляд на Билла и увидел, что тот стал мертвенно бледным.
- Что случилось, Билл? - поспешно спросил я.
- Мерль, я знаю этого парня с самого детства, - ответил он. - Как ты думаешь, он может быть под воздействием наркотиков?
- Во всяком случае, не таких, от которых остаются следы проколов на венах рук. Ничего такого я не заметил. И вообще, он не показался мне "кольнувшимся".
- Да... Понимаешь, ты не знаешь его так, как я. Он был какой-то не такой, как всегда. И мне это не понравилось. Я чисто рефлекторно назвал твоего отца Сэмом. Знаешь, у него и речь изменилась, и осанка, и похоже вся манера держаться... И еще что-то неуловимое, но он изменился совершенно. Я ждал, что он меня поправит, и уже заготовил шутку насчет преждевременного склероза, но он не поправил меня! Больше того, он сам стал упоминать это имя при каждом удобном случае. Он попался. Мерль, я боюсь! Он очень хорошо знал, как звали твоего отца. Карл очень любил, чтобы во дворе было чисто, но не слишком охотно полол сорняки и огребал опавшие листья. Так вот, Джордж делал за него всю работу во дворе, когда еще ходил в школу, они были друзьями и... он отлично знал, что твоего отца звали вовсе не Сэм...
- Я не понимаю.
- Я тоже, - ответил он. - Но мне все это не нравится.
- Значит, он вел себя странно и к тому же следил за нами...
- Да. Теперь я уверен в этом. Слишком много совпадений, учитывая твой приезд.
Я повернулся.
- Я пойду за ним, и все выясню.
- Нет, не надо.
- Не бойся, я ему ничего не сделаю. Есть другие способы.
- Может быть, будет лучше, если он будет считать, что провел нас. Это может потом заставить его сделать или рассказать что-нибудь полезное для нас. С другой стороны, то, что ты сделаешь - пусть даже очень тонкое что-то, волшебное - может его спугнуть, заставить заподозрить, что мы его раскусили. Пусть уж лучше он всего не знает, пусть идет, как идет, а мы предупреждены.
- Ты прав, это разумно, - согласился я. - Что ж, пусть будет по-твоему.
- Давай-ка отправимся домой, а потом поедем позавтракать в город. Я хочу заехать в контору, взять почту, кое-кому позвонить. В два часа мне нужно встретиться с клиентом. Ты тем временем можешь взять машину.
- Отлично.
Пока мы шли вдоль берега в обратном направлении, я кое-что обдумывал.
Биллу я рассказал не все, и кое о чем он не догадывался. Например, не было причины сообщать ему о невидимой удавке-проволоке, обвивавшей мое запястье. Одним из существенных достоинств этой проволоки было то, что она предупреждала меня о некоторых нехороших намерений по отношению ко мне.
Так было с Люком на протяжении двух лет, пока мы не стали друзьями. И каковы бы ни были причины странного поведения Джорджа Хансена, Фракир не подал мне сигнала.
Смешно, конечно, но что-то в его манере говорить, в том, как он произносил слова...

***

Пока Билл занимался после обеда своими делами, я воспользовался его машиной и немного прокатился. Я направился туда, где несколько лет назад жил мой отец.
Хотя мне уже приходилось бывать там, но я ни разу не заходил в дом.
Наверное, потому что не было настоящей причины.
Я остановился на обочине дороги на холме и посмотрел на дом внизу.
Билл сказал мне, что сейчас там живет молодая пара с детьми - об этом я и сам мог бы догадаться, глядя на разбросанные по двору игрушки. Мне вдруг захотелось узнать, что это такое - детство в таком вот доме. Возможно, что и я мог бы вырасти в таком месте.
Дом выглядел опрятным, ухоженным, даже веселым. Промелькнула мысль, что эти люди, должно быть, счастливы.
Я подумал, где же сейчас может быть отец, если, конечно, он еще среди живых. Через его Карту с ним никто не мог связаться, хотя этот факт ничего особенного не доказывал.
Существует несколько способов, которыми можно заблокировать вызов через Карту.
Один из таких способов имел, как говорят, место и в его случае, хотя об этом мне думать не хотелось.
Ходили слухи, что он сошел с ума во Дворе Хаоса - подействовало заклятие, наложенное моей матерью - и что теперь он бесцельно скитается среди Отражений.
Мать отказалась вообще говорить со мной об этом. Другие говорили, что он скрылся в собственно изготовленной вселенной и это вполне могло вывести из зоны досягаемости Карт.
Третья версия гласила, что он просто исчез в какой-то момент после того, как покинул Двор после своего краткого пребывания там. Итак, если он действительно погиб, это случилось не во Дворе Хаоса.
Были люди, которые утверждали, что видели его потом в самых разных, весьма удаленных друг от друга местах, и эти встречи неизменно говорили о том, что он совершенно изменился. Он вел себя, по этим рассказам, чудаковато, если не сказать хуже...
Один из таких свидетелей, рассказывал, что видел отца в компании с немой танцовщицей, с которой он путешествовал, общаясь на языке жестов. И сам он казался не очень разговорчивым.
Другой описывал его, как громогласного пьяницу, изгнавшего из таверны всех остальных завсегдатаев, чтобы без помех насладиться игрой музыкантов.
Конечно я не могу поручиться за достоверность этих рассказов.
Мне пришлось порядком поискать, чтобы приобрести хотя бы пригоршню таких вот сведений. С помощью вызова Логруса я тоже не мог его обнаружить, хотя пробовал много раз. Хотя, конечно, если он был уж очень далеко, моей концентрации могло оказаться просто недостаточно.
Другими словами и короче говоря, я сейчас не имел ни малейшего понятия, где же в настоящее время находится мой отец, Корвин Эмберский, и похоже, что никто другой этого не знал. Я сильно желал бы снова с ним встретиться, потому что единственная наша настоящая встреча произошла за пределами Двора Хаоса в день битвы Падения Лабиринта. Тогда он рассказал мне длинную историю своей жизни, и этот день перевернул все мое существование. Я принял решение покинуть Двор, чтобы поискать знаний и опыта в мирах Отражений, там, где так долго жил мой отец. Я чувствовал потребность лучше понять этот мир, если хотел лучше понять отца. А этого мне очень хотелось...
Я думаю, что теперь я кое-чего на этом пути достиг, и даже больше.
Вот только отца не было рядом, чтобы продолжить наш разговор.
Я надеялся, что скоро смогу попробовать новый способ поискать отца теперь, когда проект "Колесо-Призрак" был в стадии уже практического воплощения - и как раз в этот момент мне на голову свалилась вся эта чертовщина. Я не слишком жестко планировал свой маршрут, но после месяца-двух у Билла, я намеревался направиться в мой приют-аномалию и завершить там работу окончательно, чтобы начать новую.
А теперь вот нахлынули новые дела. И какие... Сначала нужно было разделаться с ними, и только тогда я смогу продолжить поиски отца.
Я медленно проехал мимо дома.
Нет, лучше не знать, что же там, внутри.
Иногда маленькая загадка предпочтительней знания наверняка.
Вечером того же дня мы с Биллом сидели на крыльце. Мы только что пообедали, и я обдумывал, что бы еще следовало рассказать Биллу. Поскольку я все время, так сказать, пасовал, он сам начал разговор, вернее продолжил.
- А вот еще одна вещь, - сказал он.
- Да?
- Дэн Мартинес завязал с тобой разговор, намекая на попытку Люка найти вкладчиков в новую компанию по производству компьютеров. Позже у тебя создалось впечатление, что это была всего лишь уловка, с помощью которой он намеревался усыпить твою бдительность, а потом внезапно нанести удар вопросом об Эмбере.
- Да, так.
- Но позже Люк сам все-таки затронул этот вопрос, то есть о новой компьютерной фирме, настаивая, тем не менее, на том, что он еще не входил в контакт с потенциальными вкладчиками и никогда не слышал о Дэне Мартинесе. Когда потом он увидел Мартинеса мертвым, он продолжал настаивать, что никогда раньше его не встречал.
Я молча кивнул.
- Тогда получается, что или Люк лгал, либо этому Мартинесу каким-то образом стали известны планы Люка, так?
- Я не думаю, чтобы Люк говорил не правду, - подумав сообщил я. Собственно, я тоже задумывался над этим делом. Зная Люка, как я его знаю, я просто не могу поверить в то, что Люк стал бы искать вкладчиков до того, как он был бы полностью уверен в реальности этого предприятия. Поэтому я и думаю, что он говорил правду. Как раз это больше всего и похоже на единственное случайное совпадение во всем, что случилось. Я почему-то уверен, что Мартинес очень много знал о Люке, и ему просто требовался заключительный фрагмент информации об Эмбере и Дворе Хаоса. Видимо, это был хитрый человек, и на основании известного ему, он придумал легенду, выглядевшую для меня достаточно убедительной, поскольку, и это ему тоже было известно, я работал с Люком в одной и той же компании.
- Это вполне логично, - ответил Билл. - Но потом, когда Люк в самом деле...
- Мне начинает казаться, - перебил я его, - что история Люка - тоже липа.
- Прости, но я не совсем понял...
- Я думаю, что он ее сочинил примерно таким же способом, что и Мартинес, чтобы она звучала довольно правдоподобно, а на самом деле ему нужно было извлечь из меня необходимую ему информацию.
- Малыш, я что-то совсем запутался. Какую информацию?
- О моем "Колесе-Призраке". Ему похоже чертовски хотелось узнать, что же это такое.
- И он был очень разочарован, когда узнал, что это всего лишь плод конструкторской фантазии, а вовсе не не основание для создания новой компании?
Я кивнул, улыбнувшись, и Билл эту мою улыбку не упустил.
- Постой, постой! Так это не все? Погоди, я сам... Так значит, ты мне тоже не все сказал? Это нечто существенное?
- Да.
- Вероятно, мне не следует спрашивать, если ты только не сочтешь это важным и не скажешь мне. Но только ведь если это настолько важно, то у меня могут вырвать эти сведения, ты понимаешь? Я плохо переношу боль.
Подумай об этом.
Я учел его совет и некоторое время сидел, размышляя.
- Я подозреваю, что это могло иметь некоторое значение, - наконец заговорил я, - но весьма относительное, и совсем не такое - я уверен - как предполагаешь ты, и не для Люка или кого-то постороннего, потому что кроме меня никто ведь даже не знает, что же это такое. Нет, я не могу даже представить, чтобы такая непостоянная величина вошла в наше уравнение - за пределами простого любопытства Люка. Поэтому, пожалуй, я и не стану приподнимать над ней завесу тайны, хорошо?
- Это меня вполне устраивает, - кивнул Билл. - Пока что еще остается загадкой исчезновение Люка.
В доме зазвонил телефон.
- Извини, - сказал Билл.
Он поднялся и пошел на кухню.
Несколько секунд спустя он позвал меня.
- Мерль, это тебя.
Я встал и вошел в дом. Едва перешагнув порог, я послал Биллу вопрошающий взгляд, но он пожал плечами и отрицательно покачал головой. Я быстро сориентировался, вспомнил, где стоят еще два параллельных телефона, и указал в направлении кабинета, средствами пантомимы изобразив снимание трубки и прикладывание ее к уху.
Билл чуть улыбнулся и молча кивнул.
Я взял трубку и немного подождал, пока не услышал щелчка. Только после этого я заговорил. Пусть на том конце думают, что я поднял трубку второго телефона для ответа.
- Алло... - проговорил я.
- Мерль Кори?
- Это я.
- Мне нужны некоторые сведения, которые, мне думается, у вас есть.
Голос был мужской, чем-то мне знакомый, но кто это мог быть, я не знал.
- А с кем я говорю? - спросил я.
- Простите, этого я не могу вам сказать.
- В таком случае я должен ответить на вашу просьбу тем же.
- Но, по крайней мере, задать вопрос я могу?
- Валяйте, спрашивайте, - разрешил я.
- Хорошо. Вы друзья с Люком Рейнардом, не так ли?
Он сделал паузу.
- Можно и так это назвать, - уклончиво ответил я.
- Вы когда-нибудь от него слышали упоминание об Эмбере или Дворе Хаоса?
Ого! Похоже, на этот раз они решили сразу взять быка за рога.
Вообще это похоже скорее на утверждение, чем на вопрос.
- Возможно, - ответил наконец я.
- А сами вы знаете что-нибудь об этих местах?
Это уже вопрос.
- Возможно, - снова ответил я.
- Пожалуйста, это очень важно. Мне нужно что-то больше, чем возможно.
- Извините, но больше вы ничего не услышите, если не сообщите, с кем я говорю и зачем вам нужны эти сведения.
- Я мог бы оказать вам большую услугу, если бы вы были со мной откровенны.
Я едва успел вовремя удержаться от ответа. Сердце мое бешено рванулось с места. Последнее предложение было произнесено на тари. Я молчал.
- Что ж, не получилось, и я так и не понимаю, - услышал я в трубку.
- Чего вы не понимаете? - спросил я.
- Он сам откуда-то из тех мест, или это вы?
- Скажите, а какое это имеет к вам отношение? - ответил я вопросом на вопрос.
- Потому что одному из вас может угрожать большая опасность.
- Тому, кто родом из этих мест или наоборот? - спросил я.
- Этого я не могу вам сказать. Я не могу позволить себе еще одну ошибку.
- Что вы подразумеваете под ошибкой?
- Вы не хотите говорить из соображений самосохранения или чтобы помочь другу?
- Возможно, я бы мог вам кое-что сообщить, - медленно проговорил я, если бы мог быть уверен в ваших добрых намерениях. Но ведь опасность может исходить и от вас, не так ли?
- Уверяю вас, я только хотел бы помочь тому, кто нуждается в этой помощи.
- Слова, слова... - ответил я. - Допустим, что мы оба оттуда.
- О боже! - на другом конце провода послышался вздох. - Нет, этого не может быть.
- Почему нет?
- Неважно. Что я должен сделать, чтобы убедить вас?
- М-м-м... Одну минуту. Я должен подумать. Ну хорошо, что вы скажете, например, о таком варианте? Мы с вами встречаемся в каком-то месте, которое выбираете вы сами. Я посмотрю на вас, и возможно, мы сможем обменяться информацией, часть за частью, пока все карты не окажутся на столе.
Последовала пауза.
- И больше никак? Вы настаиваете на этом?
- Да.
- Мне нужно подумать. Я с вами скоро свяжусь.
- Одну секунду!
- Да?
- Если этот человек, о котором идет речь - я, грозит ли мне опасность прямо сейчас, в данную минуту?
- Я думаю - да. Да, вероятно, вы в опасности. До свидания.
Он повесил трубку.
Я ухитрился вздохнуть и выругаться одновременно, пока опускал трубку на место. Похоже, что люди, чертовски много знающие обо мне, прячутся за каждым углом.
В кухню вошел Билл. На его лице я увидел весьма озабоченное выражение.
- Черт побери, как он узнал, что ты здесь? - были его первые слова.
- Я и сам очень хотел бы знать это, ответил я сердито. - Спроси что-нибудь полегче.
- И спрошу! Если он устроит эту встречу, ты на самом деле хочешь пойти?
- Еще бы! Я и предложил такой вариант, потому что хочу наконец увидеться с ним лицом к лицу. Может быть, это внесет хоть какую-то ясность в затянувшуюся таинственную историю.
- Но, как ты сам заметил, опасность может исходить и от его лица. И мне это совсем не нравится.
- Я и сам не в восторге от этого, но что другое я мог бы ему предложить?
- Ну хорошо. В конце концов, решать тебе. Жалко только, что нет какого-нибудь способа обнаружить этого типа заранее.
- Да. Мне это тоже пришло в голову.
- Послушай, а почему бы нам его немного не подтолкнуть?
- Как?
- Понимаешь, он держался немного нервно, и, мне кажется, что твое предложение понравилось ему не больше, чем мне. Давай не будем сидеть здесь и ждать его следующего звонка. Пусть он не думает, что ты с замиранием сердца ждешь его ответа. Пусть нервничает он сам. Давай-ка, сделай пару заклинаний, чтобы вызвать себе новый костюм, и мы съездим на пару часов в клуб. Кстати, и спасем холодильник от истощений.
- Отличная идея, - сказал я одобрительно. - У меня вообще все поначалу планировалось, как каникулы. А теперь это, наконец-то, становится на каникулы похоже.

***

С помощью безымянного Отражения я обновил свой гардероб, чуть подровнял бороду, принял душ и переоделся.
Потом мы поехали в клуб и не спеша посидели, обедая на террасе. Вечер был хорош - теплый, звездный, словно парным молоком истекавший лунным светом. По взаимному соглашению, мы с Биллом воздержались от дальнейшего обсуждения моих проблем. Билл, похоже, знал всех присутствующих в клубе, поэтому, поэтому и я сразу почувствовал себя в своей тарелке. Я уже давно не имел возможности так приятно расслабиться. Позже мы зашли в клубный бар, который, как я понял, был любимым "водопоем" отца.
Сквозь дверь из соседней комнаты доносились звуки танцевальной музыки.
- Да, это была просто отличная идея, - сказал я. - Спасибо, Билл.
- ДЕВАДА, - ответил он. - Мы здесь не раз сиживали с твоим отцом.
Кстати, ты случайно не...
- Нет, об отце никаких новостей нет.
- Извини.
- Я сразу сообщу тебе, если что-то выяснится.
- Конечно. Извини.
Домой мы вернулись без особых происшествий, и никто за нами как будто не следил. Мы добрались до дома без малого в полночь, сказали друг другу "спокойной ночи", и я направился прямо в свою комнату. Там я сбросил с плеч новый пиджак, повесил его в шкаф, потом снял новые туфли и поставил их туда же.
Потом, подойдя к кровати, я заметил белый прямоугольник на подушке.
Я бросился к подушке, схватил записку.
"Сожалею, что вас не было дома, - было написано в ней крупными печатными буквами, - но я видел вас в клубе. Понимаю ваше желание провести вечер вне дома. У меня возникла идея. Давайте встретимся также в баре завтра в десять вечера. Я буду чувствовать себя гораздо увереннее, если вокруг будет много людей, но никто не будет прислушиваться к нам."
Проклятье!
Первым моим побуждением было позвать Билла, но я тут же понял, что сейчас сделать и он ничего не сможет, но зато вряд ли будет хорошо спать сегодня ночью, а ему сон требовался, по-моему, гораздо больше, чем мне.
Поэтому я сложил записку и сунул ее в карман рубашки. Рубашку я повесил в шкаф.

***

Сон мой не был оживлен хоть каким-нибудь завалящим кошмаром. Я спал глубоко и крепко, зная, что Фракир разбудит меня в случае опасности.
Пожалуй, я проспал даже больше, чем нужно, и чувствовал себя просто прекрасно. Утро было солнечное, громко распевали птицы.
Я спустился на нижний этаж после того, как умылся и причесался, привел себя в порядок и совершил небольшой налет в Отражения за новыми свободными брюками и свежей рубашкой.
На столе в кухне я обнаружил записку.
Мне уже несколько надоело обнаруживать записки, но эта была всего лишь от Билла, где он извинялся за то, что ему необходимо на некоторое время съездить в город, в контору, и еще он писал, что я могу угощаться всем, что мне приглянется в холодильнике.
Я заглянул в холодильник, извлек оттуда несколько бутылочек, кусок мускатной дыни, а еще стакан апельсинового сока. Кофе, который я поставил вариться в первую очередь, был готов к тому времени, когда я завершил основную часть завтрака. С чашкой в руках я вышел на крыльцо.
Сидя на крыльце, я начал размышлять над тем, не стоит ли и мне оставить свою собственную записку и двигаться дальше. Мой загадочный корреспондент, предположительно П., уже один раз звонил мне сюда, а в следующий раз проник в дом. Каким образом П. проведал о моем местонахождении, было совсем не самым существенным. Это был дом друга, и хотя я не такой эгоист, чтобы совсем не делиться с друзьями частью своих проблем, но подвергать друзей опасности я не люблю и не хочу. Вот только времени мало... День уже начался, а встреча назначена на сегодняшний вечер.
Вскоре я достиг необходимой для принятия решения твердости. Глупо было бы поворачивать у этой точки. Вероятно, даже лучше будет, если я останусь до момента встречи. Я смогу контролировать ход событий и охранять Билла, если возникнет опасность для него сегодня.
Внезапно мне пришло в голову, что кто-то вынудил Билла написать записку под дулом пистолета, потом похитил его в качестве заложника, рассчитывая оказать на меня давление и заставить отвечать на вопросы.
Я бросился на кухню и позвонил в контору Билла. После второго гудка мне ответил

Предыдущая страница 8 Следущая страница


Гораций Уайлдер, его секретарь.
- Привет, это Мерль Кори. Мистер Рот у себя?
- Да, но сейчас у него клиент. Передать ему, чтобы он позвонил, когда освободится?
- Нет, это не так уж срочно, - ответил я. - Мы с ним увидимся попозже. Не беспокойте его. Благодарю.
Я налил себе новую чашку кофе и вернулся на крыльцо. Что-то нервы у меня стали ни к черту... Я твердо решил, что если сегодня вечером дело не прояснится, я тут же уеду.
Из-за угла дома показался человек.
- Привет, Мерль.
Это был Джордж Хансен.
Фракир тончайшим пожатием просигналил на мое запястье, словно собирался предупредить меня, а потом передумал. Это было двусмысленно и совершенно необычно.
- Привет, Джордж, - кивнул я. - Как дела?
- Превосходно. Мистер Рот дома?
- Нет. К сожалению. Ему понадобилось зачем-то в город. Думаю, что он вернется к ленчу или немного позже.
- А-а-а... Он несколько дней назад просил зайти переговорить насчет какой-то работы, которую ему нужно сделать.
Он подошел ближе, поставил одну ногу на ступени.
Я покачал головой.
- К сожалению, ничем не могу помочь. Он ни о чем таком не предупреждал. Вам придется поймать его попозже.
Он кивнул, вытащил из кармана майки пачку сигарет, вытряхнул одну и зажег. Потом сунул пачку обратно. Майка на этот раз у него была с надписью и картинкой "Пинк Флойд".
- Как вам здесь нравится? - спросил он.
- Отлично. В самом деле. Не хотите ли чашечку кофе?
- Не откажусь.
Я поднялся, направляясь в кухню.
- Немного сахару и сливок, если можно, - сказал он мне вдогонку.
Я приготовил чашку, а когда вернулся, то увидел, что Джордж уже занял второй стул.
- Спасибо.
Отпив немного кофе, он снова заговорил.
- Я знаю, что вашего отца звали Карл, хотя мистер Рот в прошлый раз сказал, что Сэм. Память у него, как видно, дала осечку.
- Или язык, - улыбнулся я, ожидая продолжения.
Он улыбнулся в ответ.
Что-то очень странное было в его манере говорить. Голос у него был почти в точности тот, что я слышал по телефону прошлым вечером, хотя тот явно был специально изменен замедленным темпом речи, чтобы нейтрализовать особенности речи.
Меня волновало это сходство.
- Он ведь был офицером, отставным военным, да? И еще - он работал кем-то вроде правительственного консультанта?
- Да.
- А где он сейчас?
- Он много путешествует - за океаном.
- Вы собираетесь с ним встретиться?
- Надеюсь.
- Было бы здорово, - сказал он. - О, неплохо!
Он затянулся сигаретой и сделал еще глоток.
- Но вас я что-то не могу вспомнить, - вдруг сказал он. - Вы жили с отцом, да?
- Нет, я вырос у матери и других родственников.
- Наверное, довольно далеко отсюда, да?
Я кивнул.
- За морем.
- А как ее звали?
Я едва не проговорился ему - не знаю, почему - но изменил имя на Дороти, прежде чем настоящее сорвалось с губ.
Я вовремя взглянул на него, чтобы успеть заметить, как он поджал губы. Он изучал мое лицо.
- А почему вы спрашиваете? - спросил я.
- Просто так, без особой причины.
Видимо, генетическая запрограммированность. Моя мамуля была первой городской сплетницей.
Он рассмеялся и сделал еще глоток кофе.
- Вы надолго к нам? - спросил он, помолчав.
- Трудно сказать... вероятно, не очень.
- Ну, надеюсь, что вам у нас понравится.
Он допил свой кофе, поставил свою чашку на перила, потом встал, потянулся и добавил:
- Приятно было с вами поговорить.
На половине дороги, уже спускаясь по ступеням он остановился и повернулся.
- Мне думается, у вас впереди длинный путь, - сказал он. - Желаю удачи.
- И у вас тоже, наверное, - сказал я. - У вас есть дар слова.
- Спасибо за кофе. Еще увидимся.
- Да.
Он повернул за угол и пропал.
Как же все это следовало понимать? После нескольких безуспешных попыток проанализировать ситуацию, я сдался.
Когда молчит вдохновение, рассудок быстро теряет силы.

***

Я сделал себе сэндвич как раз в тот момент, когда вернулся Билл.
Поэтому пришлось сделать два. Он тем временем переоделся.
- В этом месяце у меня предполагается облегченное расписание, сказал он.
Мы жевали сэндвичи.
- Но у одного старого клиента обнаружилось сверхсрочное дело, и мне пришлось им заняться. Слушай, как насчет прогулки вдоль ручья, только в противоположную сторону? После полудня.
- С удовольствием.
Пока мы шагали через поле, я рассказал ему о визите мистера Хансена.
- Нет, - покачал головой Билл, - ни о какой работе и речи не было.
- Другими словами...
- Я подозреваю, что он хотел специально увидеть тебя. Он легко мог заметить, что я уезжаю в город.
- Хотел бы я знать, что же ему все-таки было нужно. Честно говоря, я ничего не понял.
- Думаю, что он прямо задаст тебе вопрос, когда наступит время.
- Но время... у меня нет времени ждать. Я решил уехать завтра утром, Билл, возможно, сегодня вечером.
- Почему?
Пока мы шли к ручью, я рассказал о записке, которую я нашел в своей кровати вечером, а также о назначенной на сегодняшний вечер встрече. Я также рассказал о своих мыслях, касающихся опасности, которая может угрожать Биллу, о случайных и прицельных выстрелах.
- Ну, возможно, что все это не настолько серьезно, - начал он.
- Я уже принял решение, Билл. Скверно, что приходится оставлять тебя, когда мы так давно не виделись, но кто мог ожидать, что события станут развиваться подобным образом? А если я уеду, то неприятности уедут вместе со мной, ты же понимаешь.
- Может быть и так, но...
Мы продолжали обсуждать эту тему еще некоторое время идя вдоль водной кромки. Потом мы оставили эту тему, как вопрос решенный и вернулись к разгадыванию моих загадок.
Время от времени по мере нашего движения я оглядывался, но никого подозрительного позади не видел. На противоположном берегу в зарослях кустов я с неравными и долгими промежутками слышал какие-то шорохи, но вполне возможно, что наши голоса просто потревожили какое-то животное.
Мы прогуливались уже больше часа, когда я вдруг почувствовал, вернее, предощутил, что кто-то трогает мою Карту.
Я замер.
Билл, почувствовав неладное, обернулся ко мне.
- Что?
Я предостерегающе поднял руку.
- Междугородный звонок, - улыбнулся я.
Мгновение спустя я почувствовал возникновение контакта. Я также услышал шум в кустах по другую сторону ручья.
- Мерлин!
Это был голос Рэндома. Он звал меня.
Несколько секунд спустя я увидел его. Он сидел за столом в библиотеке Эмбера.
- Да? - ответил я.
Изображение обрело яркость и полностью реализовалось, словно я смотрел через проход-арку в соседнюю комнату.
Одновременно я продолжал видеть все, что меня окружало, хотя с каждым мгновением это видение становилось все более вторичным. Например, я видел, как из кустов на противоположной стороне ручья вышел Джордж Хансен, не спуская с меня глаз.
- Ты нужен мне в Эмбере, Мерлин, прямо сейчас, - сказал Рэндом.
Джордж начал форсирование ручья, громко шлепая по воде.
- Иди сюда! - сказал Рэндом, протягивая мне руку.
К этому времени мой силуэт, видимо, начал мерцать и струиться. Я услышал крик Джорджа:
- Стойте! Подождите! Я должен с вами тоже...
Я протянул руку и схватил Билла за плечи.
- Я тебя с этим ненормальным оставить не могу, - сказал я. - Пошли!
Другой рукой я сжал ладонь Рэндома.
- Готово, - сказал я ему.
Потом я сделал шаг вперед.
- Стой! - отчаянно завопил Джордж.
- Иди к черту! - ответил я ему.
И мы оставили мистеру Хансену в утешение расплывающуюся радугу.

Глава 7

Рэндом удивленно смотрел на нас, возникших в его библиотеке. Он поднялся из-за стола, оставаясь при этом ниже любого из нас двоих, и сконцентрировал свое внимание на Билле.
- Мерлин, кто это? - наконец спросил он.
- Это Билл Рот, твой адвокат, - ответил я. - Ты часто имел с ним дело через доверенных лиц. Я подумал, что было бы неплохо...
Билл уже начал было, правда, довольно неуклюже опускаться на одно колено со словами "Ваше Величество" на устах, но Рэндом поймал его за плечи.
- Ах, оставьте эту ерунду! - сказал он.
Потом он пожал руку Билла.
- Зовите меня просто Рэндом. Я давно собирался поблагодарить вас лично за работу, проделанную по договору, однако так и не смог найти для этого времени. Очень рад познакомиться с вами по-настоящему.
Я еще никогда не видел, чтобы Билл не мог найти подходящего слова, но на этот раз он только озирался по сторонам изумленным взглядом перескакивая с Рэндома, на комнату, в окно на далекую башню.
- Так все это существует на самом деле... - услышал я наконец его шепот.
- Мне показалось, что в самый последний момент к тебе кто-то подбежал, - сказал Рэндом.
Он провел ладонью по непокорным каштановым волосам.
- У нас были небольшие неприятности, - ответил я, - поэтому, собственно, я и прихватил с собой Билла. Понимаешь, кто-то пытался меня убить и...
Рэндом поднял руку.
- Погоди, пока без деталей. Все это ты мне обязательно расскажешь позже, именно - позже. Похоже, мрачные события взяли скверную привычку случаться чаще. чем обычно, и весьма вероятно, что твое приключение - тоже часть этой их привычки. Но мне надо немного перевести дух.
Только сейчас я заметил, как глубоко обозначились морщины на его обычно юном лице, и я начал понимать, что случилось что-то весьма серьезное.
- Что-нибудь произошло? - обеспокоенно спросил я.
- Да. Каин мертв, - ответил он устало. - Убит этим утром.
- Как это произошло?
- Он был в одном из Отражений, в Дейге. Это далекий порт, с которым мы торгуем. Он вместе с Жераром отправился туда, чтобы возобновить старый торговый договор. Он был застрелен прямо в сердце и умер мгновенно.
- Лучника поймали?
- Лучника! Черта с два! Стреляли с крыши из винтовки! Стрелку удалось уйти...
- Я думал, что порох здесь не срабатывает.
Он быстро поднял руку ладонью вперед.
- Дейга может находиться достаточно далеко в Отражениях, чтобы порох там срабатывал. Никто не мог вспомнить, испытывали ли его там или нет. К тому же, еще твой отец однажды отыскал состав, который действовал даже здесь.
- Верно. Я чуть не забыл.
- Как бы там ни было, похороны завтра.
- Билл! Мерлин!
Это была моя дражайшая тетушка Флора, которая, как известно, отказала предложениям самого Росетти, одно из предложений было стать его натурщицей.
Она появилась в комнате высокая, стройная, как будто вся отполированная, она поцеловала Билла в щеку, и я впервые увидел, как Билл краснеет. Меня она тоже осчастливила, но я растрогался в гораздо меньшей степени, видимо мой склад характера грубее, да к тому же я вовремя вспомнил, что она в свое время была тюремщицей моего отца.
- Вы давно прибыли сюда? - спросила Голос был не менее прелестен, чем внешность.
- Только что, - ответил я.
Она тут же взяла меня и Билла за руки, намереваясь вместе с нами покинуть библиотеку.
- Нам о стольком нужно поговорить... - начала она.
- Флора! - остановил ее Рэндом.
- Что брат мой?
- Можешь уделить максимум внимания мистеру Роту, но Мерлин мне необходим на некоторое время.
Она недовольно надула губки, но выпустила наши руки.
- Вот видите! Теперь вы понимаете, что такое абсолютная монархия, обиженно объяснила она Биллу. - Видите, что делает с человеком власть.
- Я с детства был испорченным ребенком, - ответил Рэндом. - Теперь мы позволяем вам, сестра, оставить нас! - добавил он напыщенным тоном.
Она фыркнула и увела за собой Билла.
- Всякий раз, когда она отыскивает себе дружка в Отражениях, в Эмбере становится гораздо спокойнее, - вздохнул Рэндом. - К сожалению, в этом году большую часть времени она проводит дома.
Я сочувственно поцокал языком.
Он указал мне на стул, и я сел.
Он перешел к библиотечному шкафу.
- Как насчет стакана вина?
- Не возражаю.
Он налил два бокала, один вручил мне, сам сел на стул слева от меня.
Нас разделял небольшой стол.
- Сегодня после полудня кто-то стрелял в Блейза, - мрачно сказал он.
- В другом Отражении. Его ранили, к счастью, не слишком серьезно.
Стрелявшему удалось скрыться, а Блейз всего лишь отправлялся с дипломатической миссией в дружественное королевство.
- Ты думаешь, что стрелял тот же человек?
- Конечно. В нашей округе еще никогда не раздавался подобный выстрел, а тут сразу два, и ни с того, ни с сего. Это наверняка один и тот же человек... или одна тайная организация.
- Есть какие-нибудь улики?
Он покачал головой и отпил немного вина.
- Я хотел поговорить с тобой наедине, прежде чем тобой завладеют все остальные. Я хочу сообщить тебе две вещи.
Я не спеша отпил вина, ожидая рассказа.
- Во первых, я по-настоящему напуган. После покушения на Блейза это перестает быть персональным делом одного Каина. Кто-то играет против всех нас, или, по крайней мере, против некоторых из нас. Теперь вот и ты сообщаешь, что на тебя тоже было совершено покушение.
- Я не знаю, связано ли это каким-нибудь образом с...
- Я тоже не знаю. Но мне очень не нравится возможная схема, которая начинает проявляться. Хуже всего, если за всем этим стоит кто-то из наших и не один.
- Почему?
Он сердито посмотрел на свой бокал.
- Видишь ли, в течение веков личная месть была нашим излюбленным способом разрешать все внутренние семейные противоречия и разногласия.
Необязательно все заканчивалось смертью, хотя такая вероятность существовала постоянно, но такие вещи, как интриги, причинение противнику какого-либо ущерба вплоть до нанесения тяжких телесных повреждений и увечий, изгнание, с целью упрочения собственного положения были делом вполне обыденном. В драке за наследование престолом все это недавно достигло пика. Я считал, что все это уже утряслось, а теперь... Я снова оказался перед проблемой, которую вовсе не искал. Я ни на кого не точу зубы, стараюсь быть справедливым. Я ведь знаю насколько мы все ранимые. И даже сейчас я не думаю, что дело здесь во мне и наследовании короны. Нет, не думаю... Все наши, видимо решили, что я - меньшее из зол, и все они действительно работали вместе, чтобы свое решение воплотить в жизнь. Нет, не думаю, что кто-то из них так страстно жаждет моей короны. После разрешения дела с наследованием, у нас здесь установилось царство дружбы и доброй воли. Но меня вот что интересует - не повторяется ли старая история. Вдруг кто-то из наших все-таки начал старую игру? Какие-то старые обиды... Мне очень не хотелось, чтобы это оказалось именно так. Снова подозрения, осторожность, недоверие, двойная игра, инсинуации... Это нас только ослабляет, а ведь всегда существует вероятная опасность, против которой мы всегда должны быть готовы выступить вместе.
Я, конечно, с каждым переговорил лично, и все они отрицают свою причастность, и вообще не слышали ни о каких заговорах, интригах и вендеттах, но я вижу, что они снова начинают относиться друг к другу с подозрением. И совсем нетрудно было бы им откопать старую обиду, которая могла бы дать, по их мнению, кому-то из нас повод отомстить Каину, несмотря на тот факт, что он спас все наши шкуры, окончательно устранив Бранда. То же самое с Блейзом. Любой из нас, одним словом, может придумать мотив для любого из оставшихся.
- Значит, ты хочешь как можно быстрее найти убийцу, пока моральное разложение не зашло слишком далеко?
- Естественно. Мне ни к чему все эти косые взгляды из-за плеча и выискивания возможного неприятеля. Дела еще не настолько блестящи, чтобы мы могли позволить себе погрязнуть в новых заговорах и вендеттах... Если только мы еще не увязли в них. Малейшее недопонимание - и снова прольется кровь!
- Так значит, ты считаешь, что это один из нас?
- Проклятье! Как видишь, и я такой же, как и все, и я сразу становлюсь таким же подозрительным по отношению ко всем остальным. Что я могу сказать? То, о чем я говорил - возможно, но пока что я не имею для этого никаких веских доказательств.
- А если нет... кто бы это мог быть еще?
Он скрестил ноги, потом вернул их в прежнее положение и сделал еще один глоток вина.
- Черт! Врагам нашим имя легион... Но большинство из них имеет слишком тонкую, прости меня, кишку. Они знают, что им грозит, если мы за них возьмемся.
Он сцепил пальцы на затылке и уставился на ряды книг.
- Не знаю даже, как тебе об этом и сказать, - начал он немного помолчав, - но я должен об этом сказать.
Я молчал. Потом Рэндом быстро, словно решившись, проговорил.
- Поговаривают, что это дело рук Корвина, но я в это не верю.
- Нет, - тихо проговорил я.
- Я же сказал тебе, что не верю. Твой отец слишком много для меня сделал.
- Но откуда вообще возник такой слух?
- Ну, понимаешь, поговаривали, что он сошел с ума... ты об этом тоже слышал. Что, если с ним произошла реверсия и он находится в придонном состоянии ума и памяти, той их поры, когда его отношения с Каином и Блейзом были далеки от сердечных... Да и с любым из нас, если уж на то пошло. Вот об этом сейчас и говорят.
- Я не верю.
- И я тоже, но я хотел бы, чтобы ты знал об этих разговорах.
- Пусть лучше мне эти разговоры не передают.
Рэндом вздохнул.
- Но ты хотя бы не начинай их первым. Все наши в подавленном состоянии. Не ищи неприятностей.
Я сделал глоток вина, чтобы успокоиться.
- Да, ты прав, - сказал я.
- Ну, а теперь я хотел бы услышать твой рассказ. Вперед!
- Ладно. По крайней мере, память еще совсем свежая.
Я в очередной раз пересказал ему мою историю. На этот раз у меня ушло довольно много времени, и когда я ее завершал было уже темно. Рэндом изредка прерывал меня, когда ему требовались какие-то объяснения, но не вдавался в исследование случайностей и деталей, как это делал Билл, когда я рассказывал эту историю ему.
Когда я закончил, Рэндом встал и зажег несколько масляных светильников. Я почти слышал, что происходит сейчас у него в голове.
Наконец, после продолжительного молчания, он заговорил.
- Знаешь, этим твоим Люком ты поставил меня в тупик. Он просто ни в какие рамки не лезет. Леди с ядовитым жалом... это достаточно серьезно, но я, кажется, кое-что слышал о подобных людях, хотя сейчас и не могу сразу вспомнить. Ничего, потом, позже, оно придет само. Вот еще что - я хотел бы побольше узнать об этом твоем "Колесе-Призраке". Оно меня почему-то беспокоит.
- Я расскажу тебе все, - кивнул я. - Но сначала я должен рассказать тебе кое-что другое. Я только-что вспомнил...
- Что?
- Понимаешь, я рассказывал тебе все, почти в точности так, как уже рассказывал Биллу. Это для меня словно выученное наизусть стихотворение.
Но об одной вещи я Биллу не рассказал, потому что там и в тот момент она не показалась мне достойной внимания. Я даже мог бы вообще о ней забыть, но то, что ты рассказал мне о снайпере-убийце, заставило меня вспомнить о ней. Ты сам говорил, что отцу когда-то удалось изобрести заменитель пороха для наших мест.
- Поверь мне, об этом у нас до сих пор все помнят.
- Так вот... У меня в кармане лежат два патрона, которые я нашел в развалинах сгоревшего склада, где была мастерская Мелмана.
- И?..
- В них не порох, а что-то другое, какой-то розовый порошок. Он даже не горит. Во всяком случае, там на Отражении-Земля.
Я достал из кармана один патрон.
- Похоже, что это тридцатый калибр, - заметил Рэндом.
- Да, я тоже так думаю, - кивнул я.
Рэндом поднялся и потянул за позолоченный шнур, висевший рядом с одной из книжных полок.
К тому времени, когда он вернулся на свое место, в дверь постучали.
- Войдите, - крикнул Рэндом.
Вошел слуга в ливрее, молодой человек, блондин.
- Что-то ты слишком быстро, - проворчал Рэндом.
У молодого человека был удивленный вид.
- Простите, Ваше Величество, я не понял...
- А что здесь понимать? Я позвонил, ты пришел.
- Сэр, я на дежурстве в жилых апартаментах. Меня послали, чтобы сообщить вам, что вас ждут к обеду.
- Ах вот как... Передайте, что я скоро буду, как только поговорю с тем, кого вызвал.
- Хорошо, сэр.
Коротко поклонившись, молодой человек удалился.
- Мне показалось, что он появился слишком быстро, чтобы... пробормотал Рэндом.
Немного погодя появился другой слуга, не такой молодой и менее элегантно облаченный.
- Рольф, ты не мог бы сходить вниз, в оружейную и переговорить с дежурным? - сказал Рэндом. - Попроси его осмотреть ту коллекцию ружей, с которой появился у Колвира Корвин в тот день, когда умер Эрик. Пусть он отыщет там для меня тридцатый калибр в хорошем состоянии, почистит его и пришлет сюда. Мы пока пойдем обедать, а ружье ты можешь поставить вот здесь, в углу.
- Тридцатый калибр, сэр? Я правильно понял?
- Да.
Рольф ушел. Рэндом поднялся, положил мой патрон в карман и указал на дверь.
- Пойдем, пообедаем.
- Неплохая идея.

***

За обеденным столом нас собралось восемь: Рэндом, Жерар, Флора, Билл, Мартин, которого вызвали этим же днем, но несколько раньше, чем меня, Джулиан, только что прибывший уз Ардена, Фиона, тоже совсем недавно явившаяся откуда-то издалека, и я сам. Утром должен был явиться Бенедикт, а сегодня вечером, но попозже - Льювилла.
Я сидел слева от Рэндома, Мартин - справа. Я уже давно не видел Мартина, и мне было чертовски любопытно узнать, чем он занимался, но атмосфера за столом не располагала к беседе. Стоило кому-нибудь открыть рот, как другие проявляли к его словам необыкновенно острое внимание, далеко выходящее за пределы обычной вежливости.
Мне это показалось довольно неприятным, да и Рэндом, как мне показалось, тоже нервничал, потому что послал за Дроппой Ма-Панцем, придворным шутом, чтобы тот заполнял отрезки гнетущей тишины.
Поначалу Дроппе пришлось нелегко. Он стал жонглировать разными блюдами, поедая их по мере прохождения этого процесса. Потом по очереди оскорбил всех нас. После этого он начал свою очередную программу, которая показалась мне весьма забавной.
Билл, сидевший слева от меня, негромко заметил:
- Я достаточно знаю тари, чтобы понимать большую часть происходящего.
Это ведь программа Джорджа Карлин! Откуда это здесь?
- Понимаешь, как только шутки у Дроппы начинают повторяться, Рэндом посылает его за репертуаром в разные Отражения, собирать новый материал, пояснил я. - И как я понимаю, Дроппа нередко наведывается в Лас-Вегас.
Рэндом иногда тоже составляет ему компанию - поиграть в карты.
Через некоторое время Дроппе и в самом деле удалось нас немного расшевелить, временами стал слышаться смех, обстановка стала не такой натянутой. Когда мы перешли к винам и напиткам, стало возможно начать отдельные беседы между соседями, что и произошло. Почти тотчас же на мое плечо опустилась тяжелая рука. Жерар, повернувшись боком, откинулся в своем кресле.
- Мерлин... я рад видеть тебя снова. Слушай, когда выпадет случай, я хотел бы поговорить с тобой наедине.
- Конечно, - ответил я. - Но сразу после обеда нам с Рэндомом надо уладить одно небольшое дело.
- Когда будет возможность, - повторил Жерар.
Я кивнул.
Несколько секунд спустя я почувствовал, как со мной кто-то пытается связаться через Карту.
- Мерлин!
- Это была Фиона. Она сидела на другом конце стола.
Я видел ее очень четко и ответил.
- Да?
Потом я посмотрел в конец стола и увидел, что Фиона рассматривает свою салфетку.

Предыдущая страница 9 Следущая страница


Она подняла на меня взгляд, улыбнулась и кивнула.
Одновременно я удерживая ее внутреннее изображение услышал, как это изображение сказало:
- По некоторым причинам я не хочу говорить вслух. Но я уверена, что после обеда ты умчишься куда-нибудь, и я хочу, чтобы ты знал - нам надо вместе прогуляться или покататься на лодке на каком-нибудь из прудов, или перенестись в Кабру, или отправиться взглянуть на Лабиринт, но только в самое ближайшее время. Ты понимаешь?
- Понимаю, - ответил я. - Буду держать связь.
- Отлично.
После этого контакт прервался, и я увидел, как Фиона сворачивает свою салфетку, переключив внимание на тарелку.
Покончив со сладким, Рэндом не стал задерживаться за столом, а быстро поднялся, пожелав всем остальным спокойной ночи, и жестом позвал нас с Мартином следовать за ним.
По пути из столовой меня обогнал Джулиан. Он постарался придать себе не очень зловещий вид, присущий ему, и это ему почти удалось.
- Нам надо смотаться с тобой в Арден, и как можно скорее, - сказал он.
- Неплохая идея, - ответил я. - Я с тобой свяжусь.
Мы покинули столовую. В холле меня поймала Флора. На буксире за ней все еще шел Билл.
- Загляни ко мне в комнату вечерком на "ночной колпачок", - сказала она. Или давай выпьем чайку завтра утром.
- Спасибо, - поблагодарил я ее. - Мы с тобой как-нибудь свяжемся. Все зависит от того, когда у меня появится свободная минутка.
Она кивнула и ослепила меня улыбкой, которая в прошлом была причиной многочисленных дуэлей и балканских кризисов.
Потом она пошла дальше, и мы двинулись тоже.
На лестнице по пути в библиотеку Рэндом подмигнул мне:
- Уже все?
- В смысле?
- Они уже все назначили тебе встречу?
- Ну... Над этим еще придется поломать голову, но в общем...
Он засмеялся.
- Не думаю, что они станут зря тратить время. Так что ты скоро будешь в курсе всех их домашних подозрений. Можешь даже начать собирать их в коллекцию. Скорее всего, все они ищут сейчас себе союзников, а ты должен представляться им самой благоприятной кандидатурой.
- Знаешь, я сам не против того, чтобы встретиться со всеми. Неудобно только, что это произойдет в такой обстановке.
Мы достигли конца лестницы, и Рэндом жестом указал в сторону библиотеки.
- Куда мы идем? - спросил Мартин.
Он хотя и походил на Рэндома, все же был более открытым, да и ростом выше, однако все равно оставался не слишком высоким.
- Взять ружье, - ответил Рэндом.
- Вот как! Зачем?
- Затем, чтобы испытать патрон, который принес Мерлин. И если патрон сработает, то у нас появятся дополнительные сложности.
Мы вошли в библиотеку. Масляные светильники все еще горели. Ружье стояло в углу. Рэндом подошел к нему, достал из кармана патрон и зарядил его.
- Так... хорошо, а на чем мы его испробуем? - задумчиво произнес он.
Он вышел обратно в холл и огляделся по сторонам.
- Ага! Вот то, что нужно!
Он приложил приклад к плечу, прицелился в пустые рыцарские доспехи, стоявшие тут же в холле, и спустил курок. Послышался короткий хлопок выстрела и звон пули об металл. Пустой рыцарь пошатнулся.
- Чтоб я провалился! - воскликнул Рэндом. - Сработало! Но по-ему же именно при мне, Великий Единорог! Я так жаждал мирного, спокойного правления...
- А можно мне попробовать, отец? - спросил Мартин. - Я давно хотел пострелять.
Я порылся в карманах, вытащил патрон и передал его Рэндому вместе с еще одним.
- Один из этих двух не стреляет, - сказал я. - Не знаю, который. Они у меня перепутались.
- Ладно.
Рэндом взял оба патрона, зарядил ружье, передал оружие Мартину и стал объяснять, как им пользоваться.
Издалека донеслись сигналы тревоги.
- Скоро здесь соберется вся дворцовая стража, - заметил я.
- Ничего, - ответил Рэндом.
Мартин поднял ружье к плечу.
- Небольшая учебная тревога им не помешает.
Ружье рявкнуло, панцирь зазвенел во второй раз. У Мартина был донельзя удивленный вид.
Он вернул ружье Рэндому. Тот оглядел патрон на своей ладони, сунул его в затвор и выстрелил не целясь.
- Какого черта? - вырвалось у него непроизвольно.
Прогрохотал третий выстрел, за которым последовал визг рикошета, и как раз в этот момент дворцовая стража достигла конца нашей лестницы.
- Кажется, я веду не правильный образ жизни, - заметил Рэндом.

***

После того, как Рэндом поблагодарил стражу за быструю реакцию на тренировочный сигнал - я уловил тем временем недовольное бормотание, что дескать король перебрал слегка за обедом - мы вернулись в библиотеку, и Рэндом задал логичный вопрос:
- Откуда взялся третий патрон?
- Третий патрон я нашел в куртке Люка, - ответил я.
Потом я изложил сопутствующие обстоятельства.
- Нет... промедление тут совершенно непозволительно, - выслушав меня решительно заявил Рэндом. - Я должен узнать, кто же такой Рейнард Люк. Что ты сам думаешь обо всем этом?
- Дом сгорел, - начал я, - наверху жил Мелман, тот, который хотел принести меня в жертву. А внизу располагались "Склады Брута". Этот Брут явно хранил на складе вот такие патроны. Люк признал, что был знаком с Мелманом. Сначала я и не думал, что есть какая-то связь между ними, хотя одного факта, что они располагались в одном здании, уже слишком много, конечно.
- Если количество боеприпасов потребовало целого склада, то нам угрожают серьезные неприятности, - озабоченно сказал Рэндом. - Я хотел бы узнать, кто же владелец этого здания и кто стоит за компанией Брута, если это разные люди.
- Думаю, что проверить это не очень сложно, - сказал я.
- Кого же мне послать для этого? - задумчиво проговорил Рэндом.
Потом он щелкнул пальцами и улыбнулся.
- Флора - вот кто предпримет эту весьма важную миссию для спасения Короны.
- На тебя явно снизошло вдохновение, - одобрительно заметил я.
В этот момент Мартин улыбнулся и покрутил головой.
- Боюсь, что я ничего не понимаю, - вставил он. - И вообще я хотел бы знать...
- Вот что, - решил Рэндом. - Ты вводишь Мартина в курс дела, а я пойду дам указание Флоре. Она сможет отправиться сразу после похорон.
- Хорошо, - ответил я.
Он ушел, а я снова принялся за свою историю, кое-что сокращая для экономии времени.
Никаких особенно свежих и неожиданных идей по поводу событий, о которых я ему сообщил, у Мартина не нашлось, впрочем, я от него ничего подобного и не ждал. Последние несколько лет, как я узнал, он провел в довольно пасторальном окружении. Вообще, у меня сложилось впечатление, что он больше любит деревню, а не город.
- Мерлин, - сказал он, - тебе давно уже следовало сообщить о всей этой заварухе в Эмбер. Это явно касается нас всех.
"Интересно, а как с Двором Хаоса, - вдруг подумал я. - Там это ружье выстрелило бы? Но все же мишенями пока что стали Каин и Блейз. А во Двор меня пока что никто не вызывал, чтобы сообщить о каких-нибудь несчастных случаях... и все же Мартин прав - мне следовало раньше ввести своих родственников в курс событий и, вероятно, придется в какой-то момент так же поступить и с другими родственниками в Хаосе."
- Но до событий самых последних дней все выглядело гораздо проще, сказал я Мартину, - а потом я был слишком занят, чтобы связаться с Эмбером.
- Но все эти годы... столько покушений на твою жизнь...
- Я не бегу домой жаловаться каждый раз, когда ушибу палец на ноге, ответил я, - как, впрочем, и все остальные. Я не видел никакой связи между Эмбером и этими покушениями.
Однако, мне было понятно, что прав именно он, а я ошибался.
К счастью, в этот момент вернулся Рэндом.
- Кажется, мне не удалось убедить Флору, что это большая честь, сказал он, но она, во всяком случае, согласна помочь.
После этого мы поговорили о многих вещах, о том, кто и чем занимался в эти годы. Я вспомнил, что Рэндом интересовался проектом Колеса-Призрака, и упомянул о нем. Он немедленно переменил тему, давая понять, что этот разговор он хочет вести с глазу на глаз. Через некоторое время Мартин вдруг начал зевать, и это оказалось чертовски заразительным.
Рэндом пожелал нам спокойной ночи и позвонил слуге, чтобы тот показал мне мою комнату.
Я попросил Дика, который проводил меня в мою спальню, принести принадлежности для рисования.
Чтобы добыть все необходимое, ему понадобилось не более десяти минут.
Возвращаться на Землю пешком было бы долго и утомительно, я устал, поэтому я присел к столу и принялся конструировать Карту для зала бара в том клубе, куда возил меня прошлым вечером Билл. Я работал, наверное, минут двадцать, пока не добился удовлетворительного результата.
Теперь все дело было во временной разнице, а это соотношение не отличалось постоянством.
Один к двум с половиной - это правило было взято практически из воздуха. Возможно, я уже опоздал на рандеву с безымянным умельцем проникать в чужие дома.
Я отложил в сторону все, кроме Карты, потом поднялся.
В этот момент в дверь постучали. Я испытывал сильный соблазн не отвечать, но любопытство все-таки победило.
Я пересек комнату, отодвинул задвижку замка и открыл дверь.
На пороге стояла Фиона. На этот раз ее волосы были распущены по плечам. На ней было красивое зеленое платье и небольшая булавка с бриллиантом, отлично гармонировавшая с ним по тону.
- Привет, Фи, - сказал я. - Каким ветром?
- Я почувствовала, что ты манипулируешь силами известного свойства, ответила она, - и я хотела бы раньше с тобой поговорить. Я могу войти?
- Конечно, - ответил я.
Я сделал шаг в сторону.
- Но я спешу.
- Я знаю. Но, может быть, я смогу тебе чем-то помочь.
- Как? - спросил я, и прикрыл дверь.
Она оглядела комнату и заметила только что законченную мной Карту.
Быстро закрыв дверь на замок, она подошла к столу.
- Очень мило, - ответила она, рассматривая мое произведение. - Так вот куда ты намеревался отправиться? Где это?
- Клубный бар в одном месте, откуда я только что прибыл, - ответил я.
- Дело в том, что я должен был там встретиться с одной персоной в десять часов вечера по местному времени. Надеюсь, я добуду там кое-какую информацию относительно того, кто пытался меня убить и почему, а возможно и по поводу других вещей, которые беспокоят меня.
- Отправляйся, - сказала она, - и оставь Карту здесь. Таким образом я смогу следить за событиями, и, если тебе вдруг понадобится помощь, я буду наготове.
Я подал ей руку и пожал ее ладонь.
Потом я занял нужное положение у стола и сосредоточился.
Несколько мгновений спустя сцена на Карте приобрела цвет и глубину. Я начал погружаться в образующуюся вокруг меня материю, все предметы надвигались на меня, становились больше, а мое окружение расплывалось. Мой взгляд отыскал часы на стене, которые, как я помнил, висели справа от стойки.
Девять сорок восемь. Лучше и не придумаешь...
Теперь я уже слышал голоса посетителей, видел их самих. Я поискал лучшую точку для высадки. Вот... как раз у правого конца стойки никого нет... Под часами... ладно...
Я уже был там и старался сделать вид, будто я был там всегда.
Несколько человек стрельнули в меня немного удивленными взглядами, а я улыбнулся им в ответ. Билл представил меня одному из них вчера вечером.
Второго я тоже видел, хотя и не разговаривал с ним.
Вскоре ко мне подошел бармен.
Должно быть, он тоже запомнил мое лицо, потому что осведомился, не зайдет ли Билл.
Я получил от него кружку пива и ушел к самому дальнему столику, где уселся и стал не спеша потягивать пиво, изредка бросая взгляд на часы, а в промежутках наблюдая за входом в бар. Если бы я захотел, я мог бы почувствовать присутствие Фионы.
Наступил и миновал срок. Шел одиннадцатый час. Никто мною, по-видимому, особенно не интересовался, а мое собственное внимание было привлечено молодой леди без спутника, с льняными светлыми волосами и профилем, как на камее, на чем сходство и заканчивалось, ведь камеи не улыбаются, а она именно так и поступила, когда взглянула на меня во второй раз, тут же отведя взгляд.
Проклятье, подумал я, почему именно сейчас дело должно касаться жизни и смерти? В любой другой ситуации я допил бы пиво, подошел бы к бармену за новой кружкой, потом обменялся бы парой любезностей и предложил бы даме присоединиться ко мне.
Честно говоря...
Я посмотрел на часы.
Было двадцать минут одиннадцатого.
Как долго давать загадке возможность диктовать свои условия? Должен ли я предполагать, что звонил Джордж Хансен и что он махнул рукой на эту затею, увидев, как я растворяюсь в воздухе? И как долго пробудет здесь эта симпатичная дама?
Я мысленно одернул себя. Не отвлекаться! Но в тот же миг я скользнул взглядом по утончению ее талии, по мягко выдающимся бедрам, по напряженным плечам.
Десять двадцать пять.
Я вдруг заметил, что кружка передо мной пуста и направился к стойке, чтобы наполнить ее. Потом я продолжил наблюдение.
- Я вижу, что вы сидите один, - услышал я внезапно ее голос. Кого-то ждете?
От нее пахнуло запахом незнакомых мне духов.
- Да... - ответил я, - но мне начинает казаться, что уже слишком поздно.
- У меня аналогичная проблема, - сказала она.
Я повернулся к ней.
- Мы могли бы подождать вместе, - улыбнулась она.
- Пожалуйста, присоединяйтесь, - предложил я. - Вдвоем ожидать будет гораздо веселее.
Она взяла свой стакан, и мы устроились за моим столиком.
- Меня зовут Мерль Кори, - сообщил я ей.
Мы сели за столик.
- Меня - Мег Девлин. Я вас раньше здесь не видела.
- Я здесь проездом. Я вы, если я правильно понял, из здешних мест?
Она слегка наклонила голову в знак согласия.
- Да, вроде. Я живу в новом комплексе в нескольких милях по дороге отсюда.
Я кивнул, словно знал, где это.
- А вы откуда? - захотела она узнать.
- Из центра вселенной, - ответил я.
Потом поспешно добавил:
- Из Сан-Франциско.
- Я там бывала. А чем вы занимаетесь?
Я подавил внезапное желание сказать, что я волшебник, и вместо этого рассказал о своей недавно оставленной работе в "Гранд Дизайн".
Она, как я узнал в свою очередь, была сначала манекенщицей, потом агентом по продаже в большом универмаге, а теперь управляла небольшим антикварным магазином.
Я бросил взгляд на часы.
Было без четверти одиннадцать.
Она перехватила мой взгляд.
- Кажется, мы оба ждали напрасно, - сказала она.
- Вероятно, - согласился я. - Но нам следует дать им шанс до одиннадцати. Будем благородны.
- Я согласна.
- Вы уже ужинали?
- Давно.
- Проголодались?
- Немного. А вы?
- Тоже немного. Я заметил, что кое-кто здесь еще ужинал. Сейчас я справлюсь.
Я узнал, что мы можем получить сэндвичи, и раздобыл два, и даже с салатом.
- Надеюсь, ваше свидание не должно было включать поздний ужин? спросил я.
- Речи об этом не было, и мне все равно, - ответила она.
Она попробовала сэндвич.
Одиннадцать часов. Стрелка принялась отсчитывать минуты последнего часа суток. Я прикончил сэндвич вместе с пивом и повторять уже не хотел.
- Что ж, по крайней мере, вечер не пропал даром, - сказала она.
Я смотрел на ее ресницы, потому что мне это было приятно. Косметику она не употребляла, или ее не было заметно, но никакого значения это не имело.
Я уже почти было собрался протянуть руку и накрыть ее ладонь своей, но она снова меня опередила.
- Что вы думали делать сегодня вечером? - спросил я.
- Ну... немного потанцевать, несколько бокалов вина, может быть погулять при луне. Всякие такие глупости.
- В соседнем зале играет музыка. Пойдем?
- Да! - ответила она. - Почему бы и нет?
Когда мы направились к выходу из бара, я услышал голос Фионы, донесшийся до меня как шепот.
- Мерлин, если ты покинешь изображение на Карте, я потеряю с тобой связь!
- Подождите минутку, - сказал я.
- Что? - переспросила Мег.
- Э-э-э... я хотел бы сначала зайти в комнату для мужчин.
- Это идея. Я сделаю то же самое. Встретимся в холле через пару минут?
В нужном мне месте в этот момент никого не оказалось, но я все-таки занял кабинку на случай, если кто-нибудь сюда забредет.
Потом я отыскал в колоде Карту Фионы и секунду спустя связался с ней.
- Послушай, Фи, - начал я, - наверное, сегодня уже никто не появится.
Но остальная часть вечера, кажется, обещает быть весьма милой. Почему бы мне не провести приятный вечерок, раз уж я здесь? Поэтому я благодарю тебя за помощь, а сам я скоро вернусь домой.
- Не знаю... - сказала она. - Мне не нравится, что ты уходишь с незнакомым человеком. При твоих обстоятельствах, возможно, опасность подстерегает тебя там совсем рядом.
- Опасности нет, - успокоил ее я. - У меня есть способ обнаруживать врагов. Я знаю, что опасности нет. Кроме того, я уверен, что тот парень, которого я ожидал здесь встретить, оставил эту идею, когда увидел, что я козырнулся в Эмбер на его глазах. Все будет в порядке.
- Мне твоя затея не нравится, - упрямо повторила она.
- Я уже большой, Фи. Я могу о себе позаботиться.
- Надеюсь, - сухо ответила Фиона. - Вызови меня немедленно, если возникнут проблемы.
- Никаких проблем не будет. Ты можешь спокойно лечь подремать.
- Вызови меня, когда будешь готов вернуться. Не бойся меня разбудить.
Я хочу сама перенести тебя домой.
- Ладно, согласен. Спокойной ночи.
- Не теряй осторожности.
- Я никогда ее не теряю.
- Тогда спокойной ночи.
Она прервала контакт.
Несколько минут спустя мы уже были среди танцующих, наслаждаясь музыкой, кружась, касаясь друг друга. У Мег имелась сильная тенденция вести. Ну так и черт с ним, пусть меня ведут! Временами, я даже пытался не терять бдительности, но здесь не было ничего более опасного, чем громкая музыка и внезапный смех.
В одиннадцать тридцать мы на всякий случай зашли в бар. Там появилось несколько новых посетителей, но того, кто назначил встречу Мег, не было, а мне даже никто не кивнул. Мы вернулись туда, где гремела музыка.
Немного после полуночи, мы снова заглянули туда, но с тем же результатом.
Тогда мы сели за столик и заказали по последнему бокалу.
- Было очень весело, - сказала она.
Она положила руку на столик так, чтобы мне было легко накрыть ее своей ладонью. Я так и сделал.
- Да, - ответил я. - Было бы просто здорово приходить сюда почаще, но я, к сожалению, завтра уезжаю.
- И куда вы направляетесь?
- Обратно, в центр вселенной.
- Жаль, - улыбнулась она. - Вас не подвезти?
- В любую сторону, но только туда, куда едете вы.
Она снова улыбнулась и сжала мою руку.
- Хорошо, - согласилась она. - Пойдемте, я угощу вас чашечкой кофе.
Мы допили наши бокалы и направились к стоянке, останавливаясь по дороге несколько раз, чтобы поцеловаться.
Я снова попытался не терять осторожности, но, кажется, н стоянке кроме нас никого не было. Ее машиной оказался небольшой красный "Порше" с опущенным конвертируемым верхом.
- Ну вот... желаете вести? - спросила она.
- Нет, лучше ведите вы, а я буду следить, не появится ли всадник без головы.
- Как?
- Я хочу сказать - какая прекрасная ночь, а я всегда мечтал о шофере и чтобы он выглядел в точности, как вы.
Мы сели в машину, и она включила зажигание. Вела она, конечно, очень быстро.
Дороги были пустынны, и чувство подъема охватило меня. Я поднял руку и вызвал из Отражений зажженную сигару. После нескольких затяжек отбросил сигару, когда мы с грохотом преодолевали мост. Я запрокинул голову и рассматривал созвездия, которые за восемь лет стали для меня знакомыми. Я глубоко вздохнул и медленно выпустил воздух. Попытался проанализировать свои чувства и вдруг понял, что я счастлив.
Я уже давно ничего подобного не испытывал...
Впереди, над кромкой верхушек деревьев, показался отсвет огней, отражавшийся в ночном небе.
Минуту спустя мы проехали поворот, и я увидел, что источником света является небольшой жилой комплекс справа от нас.
Мег притормозила и свернула.
Она припарковала свой "Порше" в нумерованной ячейке стоянки, и мы прошли к подъезду через коридор, образованный живой изгородью. Лифт очень быстро вознес нас на нужный этаж, после того, как она открыла замок входной двери подъезда, а когда мы оказались в ее квартире, она в самом деле приготовила кофе, что было для меня, как нельзя кстати. Кофе был просто великолепный. Мы сидели рядом и не спеша пили его...
Одно событие следовало за другим. Вскоре мы оказались в спальне, а наша одежда была сложена на ближайшем стуле, и я поздравил себя с тем, что назначенная встреча не состоялась.
Она была мягкая и теплая... Ваза в бархате... ваза с медом... запах ее духов...
Много времени спустя мы лежали рядом, усталые настолько, что я не буду подбирать для объяснения этого состояния каких-нибудь метафор. Я погладил ее волосы.
Вдруг она потянулась, слегка повернула голову и посмотрела на меня из-под полуопущенных ресниц.
- Я хочу тебя спросить, - сказала она.
- Спрашивай.
- Как звали твою маму?
Неожиданно, я почувствовал будто клубок из шипов и колючек прокатился по моему позвоночнику. Но я хотел знать, куда это ведет.
- Дара, - ответил я.
- А отца?
- Корвин.
Она улыбнулась.
- Я так и думала, но хотела убедиться.
- А мне теперь можно задавать вопросы? Или играет только один человек?
- Можно, но я могу избавить тебя от такой необходимости. Ты, конечно, хочешь спросить, почему я задала такой вопрос.
- Ты попала в точку.
- Извини, - сказала она, отодвигая ногу.
- Догадываюсь, что эти имена что-то для тебя значат.
- Ты - Мерлин, - сказала она, - герцог Колвирский, принц Хаоса.
- Черт меня побери! - ответил я. - Похоже, что в этом Отражении меня знает каждая собака! У вас тут что, какой-то клуб или как?
- А кто еще знает? - вдруг быстро спросила она.
- Один парень по имени Люк Рейнард, потом... знал один тип... погибший по имени Дэн Мартинес, и еще один покойник - Виктор Мелман. А эти имена тебе что-то говорят?
- Да. Опасен Люк Рейнард. Я хотела предупредить тебя об этом. Если, конечно, ты на самом деле оказался бы тем, кто мне нужен.
- В каком смысле?
- Если бы ты оказался тем, кем ты и являешься - сыном Дары.
- Что ж, вот он я, предупреждай меня.
- Я тебя уже предупредила. Не доверяй ему.
- А что ему нужно? - спросил я.
Я уселся и подоткнул под спину подушку.
- Моя коллекция марок? Мои чеки для путешественников? Ты не могла бы объяснить мне это подоходчивее?
- Он несколько раз пытался убить тебя за последние годы...
- Что? Каким образом?
- В первый раз присутствовал грузовик, который тебя чуть не переехал.
На следующий год...
- О боги! Ты и в самом деле знаешь! Назови мне дату!
- Естественно, каждый раз - тридцатое апреля.
- Но почему? Ты знаешь, почему?
- Нет.
- Черт побери! А как ты все это узнала?
- Я наблюдала, следила.
- Почему же ты ничего не предпринимала?
- Я не могла. Я не знала, кто из вас кто.
- Леди, вы меня окончательно запутали...
Черт меня побери, кто же вы, в конце концов, такая и какую во всем этом играете роль?
- Как и Люк, я не такая, какой выгляжу... - начала она.
Из соседней комнаты вдруг раздалось громкое жужжание.
- О, боже! - воскликнула она, словно развернувшаяся пружина, вылетев из кровати.
Я последовал за ней. В прихожей она нажала кнопку под маленькой решеткой и спросила:
- Да? Кто там?
- Дорогая, это я, - послышался ответ. - Я вернулся на день раньше, позвони, чтобы меня впустили, хорошо? У меня тут целая гора пакетов.
- Ой!
Она отпустила одну кнопку и нажала другую, одновременно повернувшись ко мне.
- Это муж, - сказала она почему-то почти беззвучно. - Тебе нужно скорее уходить. Пожалуйста! По лестнице!
- Но ты мне не все рассказала!
- Я рассказала достаточно! Пожалуйста, поспеши!
- Ладно, - кивнул я.

Предыдущая страница 10 Следущая страница


Я бегом возвратился в спальню, натянул штаны и сунул ноги в туфли.
Белье и носки я запихал в карман, потом натянул рубашку.
- Я не удовлетворен, - заявил я решительно. - Ты знаешь больше, чем сказала, и мне тоже нужно это знать.
- И это все, что тебе нужно? - улыбнулась она.
Я быстро поцеловал ее в щеку.
- Не совсем. Я вернусь, - сказал я.
- Не нужно, - ответила она. Будет все совсем не так... Но мы еще встретимся, когда наступит верное время.
Я направился к двери.
- Но этого мне мало, - сказал я, открыв дверь.
- Иначе нельзя.
- Увидим.
Я метнулся в конец холла, в дверь над которой было написано "ВЫХОД".
Прыгая вниз по ступенькам, я застегнул рубашку, а в самом низу остановился, чтобы натянуть носки. Я пригладил волосы и открыл дверь в подъезд.
Никого. Отлично.
Я покинул здание и направился по дорожке. Тут вдруг прямо рядом со мной затормозил черный "Седан". Я услышал жужжание опускающегося стекла и увидел красный отблеск.
- Садись, Мерлин, - услышал я знакомый голос.
- Фиона!
Я открыл дверцу и скользнул в машину.
Мы сразу же тронулись с места.
- Ну, это была она? - спросила Фиона.
- Кто она?
- Тот человек, который должен был с тобой встретиться в баре.
Эта мысль не приходила мне в голову, пока она не высказала ее вслух.
- Ты знаешь, - ответил я после продолжительного молчания, - я думаю, что это она.
Она выехала на дорогу и повела машину в том направлении, откуда мы с Мег приехали раньше.
- И что же это за игра? - спросила она.
- Хотел бы я знать... - вздохнул я.
- Расскажи мне, - сказала Фиона, - и если понадобится отредактировать некоторые моменты, не стесняйся.
- Хорошо, - согласился я и рассказал ей всю историю.
Еще до того, как я закончил, мы были уже на стоянке клуба.
- Зачем мы снова здесь? - спросил я.
- Я здесь одолжила машину. Может быть, она принадлежит другу Билла. Я подумала, что будет очень мило, если мы вернем ее.
- Ты воспользовалась моей новой Картой, чтобы добраться до этого бара? - поинтересовался я.
- Да, сразу после того, как ты пошел танцевать. И следила за тобой примерно час, в основном с террасы. Ведь я же тебя просила - не теряй осторожности.
- Извини. Я потерял ум.
- И, что меня очень огорчило, здесь не подают абсента. Пришлось обойтись холодной маргеритой.
- Прискорбно... А потом ты одолжила эту машину и последовала за нами, когда мы покинули бар?
- Да. Я оставалась в машине и поддерживала с тобой периферийный контакт через твою личную Карту. Если бы я почувствовала опасность, то успела бы тебя вытащить.
- Спасибо. А насколько периферийным был контакт?
- Я не страдаю войеризмом, если ты это имел в виду. Итак, мы добрались до настоящего момента в твоем рассказа.
- Но это еще далеко не вся история.
- Оставим ее, - сказала Фиона, - пока. Сейчас меня больше волнует одна вещь. У тебя нет случайно фотографии этого парня, Люка Рейнарда?
- Кажется, есть... - ответил я.
Я достал бумажник.
- Да, есть.
Я вытащил из кармана трусы, которые мешали мне доставать бумажник.
- По крайней мере, ты не носишь длинного белья, - меланхолично заметила моя тетушка.
Наконец я откопал в кармане бумажник и развернул его так, чтобы на него падал свет. Фиона тут же наклонилась ко мне, опершись ладонью о мою руку.
Я отыскал хороший цветной снимок, где я, Люк и Джулия, и еще подружка Люка по имени Гейл сидели на пляже.
Вдруг я почувствовал, как рука Фионы крепче сжала мою руку. Она быстро, почти судорожно вздохнула.
- Что случилось? - обеспокоенно спросил я. - Ты узнала его?
Она слишком поспешно покачала головой.
- Нет, - сказала она. - Я никогда раньше его не видела.
- Из тебя вовсе никудышная обманщица, тетя. Кто это?
- Я не знаю, - отрезала она.
- Брось! Ты мне чуть руку не сломала, когда увидела его.
- Не надо на меня давить, - ответила сухо Фиона.
- Но ведь речь идет о моей жизни!
- Думаю, что далеко не только твоей.
- Тем более! Итак?
- Оставим пока эту тему.
- Боюсь, что я не могу себе этого позволить. Я вынужден. Я настаиваю.
Она повернулась ко мне лицом и вытянула обе руки вперед, словно ставя преграду между нами. Из-под ее ногтей с красивым маникюром начал подниматься дым.
Фракир запульсировал. Это означало, что Фиона достаточно перепугана, чтобы приложиться к моей шкуре, если дело дойдет до этого.
Я сделал охраняющий жест и решил отступить.
- Ладно, оставим это пустое занятие и вернемся домой.
Она щелкнула пальцами, и дым улетучился в окно. Она вытащила из кармана колоду Карт и длинным ногтем выдвинула эмберский Козырь.
- Но рано и поздно, я должен буду узнать, - добавил я.
- Позже, - ответила Фиона, и перед нами распростерся Эмбер.
Что мне всегда нравилось в Фионе, так это то, что она никогда не пыталась скрывать свои чувства.
Я протянул руку и выключил свет в кабине. В следующий момент мы уже были дома.

Глава 8

Подозреваю, что мои мысли во время похорон ничем от самых заурядных не отличались. Они были абсолютно типичны.
Подобно Блюму из "Улисса" я обычно в таки моменты думаю о самых мирских вещах. В промежутках мои мысли вольно блуждают.
У южного подножья Колвира на широкой береговой полосе стоит небольшая часовня Единорога. Таких маленьких храмов в королевстве несколько, и они установлены на тех местах, где люди видели Единорога.
Эта часовня особенно хорошо подходила для последнего пристанища Каина.
Как и Жерар, он однажды выразил желание покоиться в одной из морских пещер у подножия горы лицом к волнующемуся простору, по которому он так часто ходил под парусом. Одна такая пещера была для него приготовлена, и после церемонии он туда будет перемещен.
Было ветреное, туманное, соленое утро и всего несколько парусников двигалось в западном направлении примерно в половине мили от нас.
Теоретически службу должен был бы вести Рэндом, поскольку корона автоматически делала его и высшим жрецом, но, прочитав первую и заключительную главу на Успение Принца из Книги Единорога, он передал бразды правления процедурой Жерару, поскольку у Жерара с Каином были самые лучшие отношения в семье.
Гулкий голос Жерара наполнял небольшое каменное строение, пока он читал длинные отрывки, касающиеся моря и переменчивости. Говорят, что Книгу написал сам Дворкин в дни светлого разума.
Не знаю, меня здесь не было.
Говорят также, что все мы - потомки Дворкина и Единорога, что вызывает к жизни весьма необычные картины в воображении. Но в любом деле истоки имеют тенденции углубляться в даль мира.
Кто знает?
Ведь меня тогда здесь не было.
- И все возвращается в море, - продолжал читать Жерар.
Я огляделся по сторонам.
Кроме членов семьи,присутствовалопримерночеловек двадцать-тридцать, в основном - знать города, несколько торговцев, с которыми Каин поддерживал дружеские отношения, представители королевств из ближайших соприкасающихся Отражений, где Каин проводил время, как официально, по делам, так и частным порядком, и конечно, Винта Бейль.
Слева от меня стоял Билл, изъявивший желание присутствовать. Справа находился Мартин.
Не было ни Фионы, ни Блейза. Блейз сослался на рану и извинился за то, что не сможет присутствовать. Фиона просто исчезла. Сегодня утром Рэндому не удалось ее обнаружить. В середине службы Джулиан отправился проверять охрану вдоль дороги, потому что кто-то справедливо указал, что толчея в таком скоплении людей весьма выгодна возможному убийце. Повсюду были расставлены егеря Джулиана с короткими мечами, луками и стрелами.
Время от времени доносился лай одной из его гончих, которой почти немедленно отвечали несколько других - вещь грустная и почему-то выводящая из равновесия.
Волны, ветер и размышления о бренности всего существующего...
Куда же она исчезла? Испугалась ловушки? Или это было связано с прошлой ночью? И Бенедикт... Он прислал соболезнование и сожаления, упомянул внезапное срочное дело, не давшее возможности присутствовать лично.
Льювилла просто не появилась, и через Карту связаться с ней не могли.
Флора стояла впереди слева от меня.
Она знала, что траур ей к лицу. Возможно, я несправедлив к ней, но мне показалось, что она более нетерпелива, чем задумчива.
По завершении службы мы цепочкой вышли наружу. Четыре моряка несли гроб Каина. Мы оформились в процессию, которая должна была привести нас к пещере и саркофагу Каина.
Нас догнало отделение солдат Джулиана, которые должны были послужить нам вооруженным эскортом.
Пока мы шагали вперед, Билл вдруг подтолкнул меня в бок и указал кивком головы вверх, на Колвир. Я посмотрел туда, куда он указывал и обнаружил фигуру в черном плаще с надвинутым капюшоном, стоящую на скальном выступе. Билл наклонился ко мне, и теперь я мог расслышать сквозь музыку труб и струн его голос.
- Это тоже часть церемонии? - спросил он.
- Мне, во всяком случае, об этом ничего не известно, - ответил я.
Чем-то мне не понравилась позиция, занятая этим типом. Я продвинулся в голову процессии.
Через минуту или две мы должны были оказаться точно под черной фигурой.
Я поравнялся с Рэндомом и положил руку ему на плечо. Когда он оглянулся, я указал на каменный выступ.
Рэндом остановился и всмотрелся, прищурившись.
Лицо его потемнело, а правая рука поднялась к Камню Правосудия, который он носил на груди во время самых Мгновенно поднялся ветер.
- Остановитесь! - прогремел голос Рэндома. - Остановить процессию!
Всем оставаться на местах!
В этот момент черная фигура зашевелилась. Он словно тоже присматривался к Рэндому. В небе над Колвиром, словно в кинотрюке, на наших глазах образовалась туча и принялась расти и сгущаться.
Из-под ладони Рэндома сверкнул багровый свет. Человек в черном плаще вдруг вскинул голову, молниеносно сунул руку под плащ, долю мгновения спустя она появилась, совершая быстрое вращательное движение. В воздухе завис маленький черный предмет, начинающий свой путь вниз, к земле.
- Всем лечь! - крикнул Жерар.
Мы все бросились на землю. Только Рэндом не тронулся с места. Он стоял неподвижно, не сводя глаз с фигуры в черном.
Из облака в склон горы ударила молния.
Последовавший за ударом раскат грома почти совпал со взрывом, прогремевшим над нашими головами. Расстояние оказалось слишком велико, бомба взорвалась, не достигнув нас. Хотя, вероятность расставания с жизнью неизмеримо возросла бы, если бы процессия дошла до скального выступа и убийца бросил бы бомбу вертикально вниз, прямо на нас. Когда перед моими глазами перестали танцевать световые пятна, я снова посмотрел на утес.
Фигура в черном исчезла.
- Ты его достал? - спросил я Рэндома.
Он пожал плечами и опустил руку. Свечение и мигание камня утихли.
- Всем подняться! - приказал Рэндом. - Продолжим похороны...
Мы так и сделали. Больше никаких происшествий не приключилось, и дело завершилось, как и предполагалось.
Когда гроб погружали в саркофаг склепа, в моих мыслях, как наверное, и в мыслях всех присутствующих, уже разворачивались любимые семейные игры.
Мог ли оказаться покушавшимся кто-то из отсутствующих родственников?
Какие у них могли быть мотивы? И каковы их алиби? Где все они сейчас?
Возможно ли, что действует целая коалиция? Или это был кто-то посторонний?
Если это так, то где он раздобыл взрывчатое вещество, которое в Эмбере хранится под тщательной охраной? Или это была взрывчатка импортного происхождения? Или кто-нибудь из местных жителей открыл формулу ее состава?
А если это посторонний, то каковы его мотивы и куда он подевался теперь?
Или кто-то из нас нанял убийцу, перенеся его в Эмбер? Но зачем?
Когда мы проходили мимо склепа, я мимолетно подумал о Каине, но не как о покойном родственнике, а скорее - как о части загадочной картины.
Вообще я его не очень хорошо знал. Но мне говорили, что он был совсем не самым легким в общении человеком. Он был скрытен, грубоват, циничен и имел склонность к жестокости.
За годы своей жизни он нажил немало врагов, и, кажется, даже гордился этим.
Со мной он, правда, всегда вел себя порядочно, но, с другой стороны, наши дороги и не пересекались. Так или иначе, но мои чувства к Каину были куда поверхностней, чем ко всем остальным.
Джулиан был, в сущности, того же покроя, что Каин, разве что более отшлифован, но никто и никогда не мог быть уверен в том, что могло скрываться под этой отполированной оболочкой.
Каин...
Да, может быть, мне стоило узнать тебя получше. Я уверен, что твоя смерть уничижает и меня тоже, причем в такой мере, о которой я пока что и не подозреваю.
На обратном пути во Дворец, где нас ожидала еда и питье, я по сути дела впервые задумался над тем, в какой степени и каким образом связаны мои личные неприятности и проблемы всех нас, а такая связь существовала, я это чувствовал.
А Мег Девлин? Вполне вероятно, что она кое-что знала обо всем этом.
Что ж, муж - мужем, решил я, но мы с ней должны еще обязательно встретиться.
После, в большом обеденном зале, среди гула разговоров, звона и стука посуды и приборов, мне вдруг пришла в голову мысль об одной туманной версии, и я решил немедленно ее проверить.
Извинившись и избавившись от, хотя и привлекательного, но ледяного соседства с Винтой Бейль, третьей дочерью какого-то знатного лица и вроде как последней любовницей Каина, я пробрался к дальнему концу зала, где небольшая группа людей окружала Рэндома.
Я простоял там несколько минут, придумывая способ вмешаться в разговор, прежде чем он заметил меня. Тогда Рэндом тут же подошел ко мне и уцепился за мой рукав.
- Мерлин, - сказал он, - сейчас у меня нет времени, но я хочу, чтобы ты знал - наша беседа не закончена. Попозже, сегодня вечером, я хочу с тобой встретиться, как только освобожусь. Ради бога, никуда не исчезай, пока мы не поговорим, хорошо?
Я кивнул.
Рэндом уже начал отворачиваться, намереваясь вернуться в свой круг.
- А пока... - сказал я, - могу ли я задать маленький вопрос?
- Валяй, - согласился он.
- На Отражении-Земля, откуда я недавно вернулся, находятся еще наши эмбериты, какого-либо рода агенты?
Он покачал головой.
- У меня там агентов нет, и я не думаю, чтобы они были у кого-то другого. У меня есть там знакомые, но все они местные, как, скажем, Билл.
Его глаза сузились.
- Появилось что-то новое? - понизив голос, спросил он.
Я опять кивнул.
- Важное?
- Возможно.
- Я хотел бы узнать об этом сию же минуту, но придется немного подождать, пока нам удастся поговорить.
- Я понимаю.
- Я пришлю за тобой, - сказал он, хлопнул меня по плечу и вернулся в свою компанию.
Единственное объяснение для Мег Девлин, которое я мог придумать, было опровергнуто. И отправиться на встречу с ней сразу после обеда я не мог.
Пришлось утешить себя новой тарелкой с едой.
Через какое-то время в зале появилась Флора, осмотрела это людское скопление, потом пробралась ко мне и присела рядом, у окна.
- С Рэндомом сейчас поговорить наедине невозможно, - констатировала она.
- Ты права, - ответил я. - Чем тебя угостить? Что-нибудь выпьешь или съешь?
- Пока нет. Возможно, ты мне можешь помочь. Ведь ты волшебник.
Мне такое начало чертовски не понравилось, но ничего другого не оставалось как спросить:
- А в чем собственно проблема?
- Видишь ли, я зашла к Блейзу, чтобы спросить, не желает ли он спуститься в зал и присоединиться к нам, но он исчез.
- Разве дверь не была заперта? Подавляющее большинство местных жителей не допускает такой небрежности.
- Да нет, была. Изнутри. Следовательно, он куда-то козырнулся. Когда он мне не ответил, я была вынуждена ворваться в комнату силой - ведь на него уже один раз покушались.
- И что же тебе нужно от волшебника?
- Ты можешь его найти?
- Карты не оставляют следов, - ответил я сухо. - Но если бы я даже и мог отыскать его, я вовсе не уверен, что стал бы этим заниматься. Он сам знает, что делает, и, следовательно, хочет, чтобы его оставили в покое.
- Ну, а если он замешан? Он и Каин в прошлом были по разные стороны...
- Если он замешан в чем-то опасном для нас, то будет только лучше, если он ушел.
- Значит, ты не можешь помочь... или не хочешь?
Я молча кивнул.
Потом добавил:
- И то, и другое, наверное. Кстати, как ты думаешь, не должно ли решение о его поисках исходить от Рэндома, а?
- Возможно.
- Я предлагаю тебе держать эту новость при себе, пока ты не поговоришь с Рэндомом. Нет необходимости порождать беспочвенные разговоры.
Или, если хочешь, я сам могу передать Рэндому. Я должен с ним встретиться и переговорить сегодня вечером.
- О чем?
Вот тебе и раз!
- Не знаю точно, - уклончиво ответил я. - Он хочет мне что-то рассказать или, наоборот, спросить.
Она внимательно посмотрела на меня.
- А ведь мы с тобой еще не успели перекинуться словечками, ты не забыл? - сказала она после продолжительной паузы.
- Кажется, мы сейчас именно этим и занимаемся, не так ли?
- Ну ладно. А могу ли я узнать о твоих неприятностях в одном из твоих любимых Отражений?
- Почему бы и нет? - усмехнулся я.
Я начал пересказ проклятой истории по очередному кругу. Одно меня утешало - это, видимо, было уже в последний раз. Как только Флоре все станет известно, сведения распространятся кругами и ко всем остальным.
У Флоры не оказалось каких-либо интересных мыслей по поводу моей истории, во всяком случае, со мной она никакой информацией не поделилась.
Мы еще немного поболтали - в основном местные слухи - и она, наконец, решила, что ей нужно что-нибудь съесть. Она отправилась туда, где можно было раздобыть еду, и обратно уже не вернулась.
Потом у меня было еще несколько бесед о Каине и моем отце. Ничего нового я не узнал.
Меня представили нескольким лицам, с которыми я раньше знаком не был, я запомнил наизусть массу имен и всего прочего, потому что ничего другого мне не оставалось.
Когда показавшийся мне бесконечным обед все-таки подошел к концу, я все еще держал Рэндома в поле своего зрения и ухитрился выйти из зала одновременно с ним.
- Потом, - коротко бросил он.
Он прошел мимо меня и пошел дальше с двумя людьми, с которыми он продолжал разговор.
Я вернулся в свои апартаменты и растянулся во всю длину на кровати.
Когда развитие событий напоминает закипающий котел, нужно отдохнуть впрок, как только представляется такая возможность.
Я расслабился и немного погодя заснул. Мне приснился сон.
Я прогуливался в английском парке, который располагался сразу за дворцом.
Со мной был кто-то еще, но я не знал, кто это. Казалось, это неважно.
Вдруг я услышал уже знакомое завывание.
Потом, почти рядом, послышалось рычание. Сначала, когда я обернулся, то ничего не увидел. Но потом, как-то совершенно внезапно, они оказались совсем рядом.
Три огромные, похожие на собак бестии, подобные тому существу, которое я убил в квартире Джулии. Вой не прекращался, и внезапно я понял, что его источником были не эти звери.
Они лишь рычали и подходили все ближе и ближе.
И я понял, что это всего лишь сон, и что он снился мне уже много раз, и каждый раз я, просыпаясь, забывал о нем. Но сознание того, что это только сон, ни в какой мере не освободило меня от чувства опасности, когда звери бросились ко мне.
Каждую из трех бестий окружал какой-то световой ореол - бледный, колеблющийся. И глядя сквозь этот ореол, я видел уже не парк, а фрагменты леса.
А когда они прыгнули на меня, они словно натолкнулись на стену из стекла.
Все три зверюги были отброшены, упали, снова вскочили и бросились вперед и снова были блокированы. Они завыли, запрыгали, зарычали от бессильной ярости и попытались еще раз.
Казалось, что я стою под прозрачным колпаком или внутри магического круга. До меня добраться они не могли.
Потом вой стал громче, приблизился, и бестии перенесли внимание с меня на...
- Ого! - воскликнул Рэндом. - Ты мне должен теперь за избавление от кошмара.
Я пришел в себя. Проснулся, лежал в своей кровати, за окном было темно.
Я понял, что Рэндом вызвал меня через Карту и поймал мой кошмарный сон, когда контакт установился.
Я зевнул и мысленно поблагодарил Рэндома.
- Спасибо.
- Просыпайся окончательно и поговорим, - сказал он.
- Хорошо. Ты где?
- Внизу. Маленькая гостиная к югу от главного зала. Пью кофе. Жду тебя.
- Увидимся через пять минут, хорошо?
- Заметано.
Рэндом растворился. Я сел, опустив ноги с кровати, потом поднялся.
Пересек комнату и широко распахнул окно, глубоко вдохнул ломкий холодный осенний воздух.
Весна на Отражении Земля и осень в Эмбере - мои два любимейших времени года. Я должен бы ощущать подъем чувств, а вместо этого - шутка ночи, исчезающий остаток сна - мне показалось, что я слышу удаляющееся завывание. Я вздрогнул и закрыл окно.
Наши сны иногда слишком тесно бывают связаны с нашей реальностью.
Я направился в указанную мне Рэндомом комнату и устроился на одном из множества диванов стоявших там.
Рэндом предложил мне кофе, а потом спросил:
- Ты не мог бы рассказать мне о Колесе-Призраке?
- Это своего рода парафизическое устройство наблюдения и слежения, а также библиотека.
Рэндом поставил на стол свою чашку и склонил голову набок.
- Ты не мог бы несколько подробнее...
- Понимаешь, работая с компьютерами, я пришел к интересной идее о том, что фундаментальные принципы обработки данных могут быть применены с весьма любопытными результатами в некоем месте, где сами компьютеры работать не могут. Другими словами, мне нужно было найти такие условия среди Отражений, где сами операции оставались бы почти теми же самыми, но физическое воплощение конструкции, техника программирования, ввод энергии - все это имело бы совершенно иную природу.
- Гм-м... - прервал меня Рэндом, - ты меня совершенно сбил с толку, должен я признаться.
- Я сконструировал и построил обрабатывающее информацию устройство в одном из Отражений, где ни один обычный компьютер работать не смог бы, ответил я, - потому что я использовал другие материалы, совершенно иной метод конструирования, иные источники энергии. К тому ж я выбрал такое место, где действуют иные законы физики и поэтому мое устройство может функционировать не так, как другие. И тогда у меня появилась возможность создавать программы, которые не могли бы работать на Отражении-Земля, где я жил. В конце концов, получилось, как мне кажется, уникальное устройство.
Я назвал его "Колесо-Призрак" из-за некоторых особенностей ее внешнего вида.
- Стало быть, оно служит в качестве следящего устройства и библиотеки? И что это значит?
- Мое "Колесо" перелистывает множество Отражений, словно страницы книги или словно перетасовывает колоду Карт, - пояснил я. - Запрограммируй его на поиск и слежение за любым интересующим тебя объектом, и оно не спустит с него глаз. Я думал преподнести его вам в качестве сюрприза. Ты мог бы с его помощью узнать, например, не стягивает ли силы один из наших потенциальных врагов, или, скажем, следить за распространением бурь в Отражениях...
- Погоди минутку, - остановил меня Рэндом. - Каким образом оно работает? Как перелистывает Отражения?
- В процессе работы, - стал объяснять я, - "Колесо-Призрак" в каждое мгновение воссоздает множество своеобразных эквивалентов Карт, потом...
- Стоп. Задний ход. Как же можно создать программу для Карт? Я думал, что сделать Карту способен лишь человек, прошедший инициацию Лабиринтом или Логрусом.
- В данном случае, - сказал я, - сама машина относится к тому же классу объектов, что и папин меч Грейсвандир. Я включил элементы узора Лабиринта в ее конструкцию.
- И ты собирался нас приятно удивить?
- Да, когда машина была бы полностью готова.
- А когда она будет готова?
- Я не могу пока сказать точно. Она должна насытить блоки памяти определенной критической массой информации, и только после этого ее программы начнут действовать полностью. Я отдал ей команду заниматься этим уже довольно давно, но до сих пор еще не проверил, что получилось.
Рэндом налил себе еще кофе, отпил.
- Я не думаю, что эта машина сможет сэкономить нам так уж много времени и усилии, - заметил он.
Помолчав, он добавил:
- Допустим, меня интересует какой-то объект в Отражениях. Я отправляюсь сам поглядеть на него или посылаю туда кого-то. Если же я захочу воспользоваться твоей штукой, я все равно должен потратить время на дорогу к тому месту, где находится машина.
- Нет, - возразил я, - ты не прав. Время тратить не надо. Ты просто вызовешь дистанционный пульт, терминал.
- Что я вызову?

Предыдущая страница 11 Следущая страница


- Терминал. Я сейчас тебе покажу.
Я откопал свою колоду эмберских Карт и отыскал среди них одну, лежавшую в самом конце.
На ней было изображено серебряное колесо на темном фоне. Я передал Карту Рэндому, и он ее внимательно осмотрел.
- Как же ею пользоваться? - с интересом спросил он.
- Так же, как и другими Картами. Вызвать тебе терминал?
- Да, вызови. Я хотел бы посмотреть.
- Хорошо, - сказал я. - Но я боюсь, что пока еще машина не знает многих полезных в данный момент вещей. Процесс сбора информации еще не закончен.
- Я не собираюсь ее экзаменовать. Я просто хочу посмотреть.
Я поднял Карту, всмотрелся в нее сквозь внутренний глаз своего сознания.
Несколько мгновений спустя пришел контакт. Я позвал.
Послышался негромкий треск, в воздухе запахло озоном, и мерцающее световое колесо примерно восьми футов в диаметре повисло в воздухе, материализовавшись перед нами.
- Уменьши размеры терминала, - приказал я.
Колесо сократилось примерно раза в три, и на этом ему было приказано остановиться. Теперь оно было похоже на слабо светящуюся раму картины и по виду комнаты, наблюдаемому сквозь него, постоянно пробегали волны.
Рэндом потянулся рукой к обручу.
- Не трогай, - предупредил я его, - получишь удар. Я еще не довел его до полной безопасности.
- Передача энергии?
- Да, он и это может, но в небольших количествах.
- Стало быть, если ты отдашь приказ передать заряд...
- Да, конечно. Машине необходимо уметь передавать энергию, чтобы поддерживать работу сканирующих устройств и терминала через Отражения.
- Я хотел бы знать, способна ли машина выдать на этом конце разряд.
- Как я тебе уже говорил, она способна накопить и разрядить определенное количество энергии.
- В каких пределах дальности?
- Повсюду, куда может проникнуть дистанционное устройство.
- А куда оно может проникнуть?
- Ну... теоретически в любое место, конечно, как и обычная Карта.
- А первоначальные размеры кольца - это предел?
- Нет, его можно увеличивать или уменьшать по твоему усмотрению.
- Пока не нужно. Допустим, ты сделал диаметр побольше и приказал показать тебе самый большой, какой только войдет в раму, участок бури. Она сможет передать его сюда?
- Не знаю... Машина попытается, конечно. Во всяком случае, это будет что-то вроде гигантского окна в шторм.
- Мерлин, лучше затвори его. Это опасно.
- Но ведь, как я уже говорил, никто не знает, где находится Призрак, и единственный способ добраться до него...
- Я понимаю. А скажи, с соответствующей Картой к Призраку может добраться любой?
- Да, я не стал встраивать коды безопасности именно из-за невозможности найти машину любым другим способом.
- Малыш, эта штука может стать ужаснейшим оружием. Погаси окно и немедленно выключи саму машину.
- Это невозможно.
- Почему?
- С дистанционного пульта невозможно отключить питание или стереть память установки. Мне пришлось бы отправиться туда, где она находится.
- Тогда немедленно отправляйся в путь, вот что я тебе скажу. Я хочу, чтобы ты на время ее выключил. Пока не встроишь в нее надежные предохранители. И даже тогда... Ну, тогда посмотрим. Я не доверяю такой энергии и таким возможностям, особенно когда у меня нет от них никакой защиты. Оно может напасть совершенно неожиданно. О чем ты только думал, когда делал эту штуку?
- Об обработке информации. Слушай, ведь кроме нас двоих...
- Всегда существует вероятность, что кто-то пронюхает о Призраке и найдет способ добраться до него. Да, я понимаю, ты влюблен в собственное создание, и я уважаю твои добрые намерения, но машина должна быть приведена в нерабочее состояние.
- Но я ведь ничем тебя не обидел.
Это был мой голос, но прозвучал он из обруча терминала.
- Что такое? - удивленно переспросил Рэндом.
Он посмотрел на кольцо, потом на меня, потом снова на кольцо.
- Меня тревожит твой потенциал. Мерлин, выключи терминал.
- Конец работы, - произнес я. - Убери терминал.
Кольцо на секунду замерцало и исчезло.
- Что ты скажешь насчет последнего замечания твоего Колеса? поинтересовался Рэндом.
- Я сам удивлен.
- Да, сюрпризы что-то начинают мне надоедать. Возможно, окружающая среда в этом Отражении каким-то образом воздействует на машину, а? Ты знаешь, чего я хочу - пусть она немного отдохнет.
Я склонил голову.
- Как прикажете, сэр.
- Брось, не терзайся так, просто выключи ее, вот и все.
- И все же, мне кажется, все дело сводится к тому, чтобы установить несколько предохраняющих систем. Нет причины закрывать весь проект.
- Знаешь, если бы обстановка сейчас была поспокойнее, - вздохнул он, - я, может быть, и согласился бы с вами. Но именно сейчас слишком много всякого дерьма плывет вниз по течению. Все эти снайперы, бомбометатели...
И мне совсем не нужна новая забота, ты понимаешь?
Я поднялся.
- Ладно. Спасибо за кофе. Я сообщу тебе, когда все будет сделано.
Он кивнул.
- Спокойной ночи, Мерлин.
- Спокойной ночи.
Когда я возвращался в свою комнату через парадных холл, я увидел Джулиана. Он был в зеленом халате и разговаривал с двумя мужчинами. На полу перед ними лежало крупное мертвое животное.
Я замер, поняв, что это такое. Это было в точности такое же существо, как собакоподобная бестия, убитая мною в квартире Джулии.
Я подошел к ним.
- Привет, Джулиан, - сказал я. - Что это у тебя, - я указал на животное.
- Я и сам не знаю, - он покачал головой. - Загонщики убили трех таких в Ардене. Я перенес этих ребят сюда вместе с одним из трупов, чтобы показать Рэндому. Кстати, ты не знаешь, где он сейчас может быть?
Я ткнул большим пальцем через плечо.
- В гостиной.
Джулиан отправился в указанном направлении. Я потрогал мертвое животное носком ботинка. Должен ли я вернуться и сообщить Рэндому, что уже встречал такое раньше?
"К черту!" - решил я. В этой информации не виделось жизненно важного интереса.
Я вернулся к себе, умылся, переоделся, потом зашел на кухню и запасся едой, которую сложил в заплечный мешок. Я не испытывал желания прощаться с кем-либо, поэтому потом просто направился к черному ходу и спустился по задней лестнице в парк.
Было темно и прохладно, поблескивали звезды.
Шагая, я почувствовал внезапный озноб, когда оказался на том месте, на котором в моем сне на меня напали странные и страшные собаки.
Но сейчас вокруг было тихо - ни ворчания, ни рычания, ничего. Я миновал это место и продолжил свой путь к дальним задам хорошо ухоженного парка, где несколько тропинок постепенно выводили к природному ландшафту.
Я выбрал вторую слева. Этот путь был немного длинней, чем первый, тоже возможный, с которым он потом все равно пересекался, но идти по нему было намного легче, что, как я предчувствовал, было для меня немаловажным фактором. Я еще не был достаточно хорошо знаком с неровностями первого пути.
Я шагал вверх по склону Колвира большую часть часа, и только тогда обнаружил ведущий вниз путь, который искал.
Тогда я остановился, сделал глоток воды и устроил себе привал на несколько минут. После отдыха я начал спуск.
На склоне Колвира очень трудно передвигаться через Отражения. Чтобы прилично справиться с этим делом, человек должен быть на достаточном расстоянии от Эмбера.
Так что на данном этапе я только и мог, что шагать на своих двоих, но ночь для прогулки выпала подходящая, так что я ничего не имел против.
Я успел уже уйти довольно далеко по дороге вниз, когда небо над моей головой посеребрило сияние и на плечо Колвира уселся полумесяц, залив призрачным светом бежавшую впереди меня извилистую тропинку. Я немного прибавил шаг.
Мне очень хотелось покинуть склон горы уже с наступлением рассвета.
Я был зол на Рэндома за то, что он не дал мне возможность доказать ему полезность моего изобретения. Я еще не был вполне готов рассказать ему о машине. Если бы не похороны Каина, я вообще не вернулся бы еще в Эмбер, пока не доел бы функционирование Колеса до последней степени совершенства.
Даже сейчас я не собирался упоминать о Колесе, если бы оно в какой-то степени не входило в окутавшую нас загадку и если бы Рэндом не пожелал сам узнать о нем. Он хотел иметь полную информацию о моих делах...
Ладно. То, что он увидел, ему явно не понравилось, но премьера состоялась вероятно преждевременно.
Если теперь я выключу машину, как этого требует Рэндом, я уничтожу все плоды своей многолетней работы, ведь Колесо-Призрак все еще продолжало работать по программе самообразования, сканирующей Отражения.
В любом случае, мне надо было давно наведаться к нему, проверить как идут дела, исправить мелкие погрешности, которые обязательно накапливаются по мере работы машины.
Я продолжал размышлять обо всем этом, а тропинка тем временем становилась все круче, обвивая западный склон Колвира.
В конце концов, ведь Рэндом вовсе не приказывал уничтожить весь объем памяти Колеса. Он просто хотел, чтобы машину выключили. С этой точки зрения, которую я предпочитал другим, я мог по своему усмотрению выбирать средства. Я решил, что имею право сначала все как следует проверить, чтобы убедиться, что машина в порядке. Потом я смогу перевести содержание банков памяти в более устойчивый вид. Тогда выключу машину, и память ее сохранится в неприкосновенном виде до той поры, пока не придет время привести Колесо в действие...
А может быть...
- Что, если я все приведу в порядок, встрою пару охранительных устройств, учтя замечания Рэндома и успокоив его - таким образом, как я это себе представляю, потом вызову его самого, покажу, что я сделал и спрошу, доволен ли он моей работой. Если же его и это не устроит, выключить машину можно будет и потом.
Но, скорее всего, он изменит свое решение, не может же он не понимать, какие это открывает перспективы...
Да, об этом стоит подумать.
Я обыгрывал в своем воображении эти разговоры с Рэндомом, пока луна не перекатилась на левую сторону неба. Я был уже на половине пути вниз по склону Колвира. И чем дальше, тем легче было идти.
Я ощущал ослабление действий сил Лабиринта.
Я еще пару раз останавливался, чтобы попить воды, потом - чтобы проглотить сэндвич. Чем больше я размышлял, тем сильнее становилась моя уверенность, что, если я продолжу работу над Колесом, то Рэндом только придет в ярость и, скорее всего, вообще не захочет до конца меня выслушать. С другой стороны, я сам тоже разозлился.
Но так или иначе, путь мне предстоит немалый, так что время поразмышлять как следует, у меня еще будет.
Небо постепенно становится светлее. Я прошел последний каменистый склон и достиг широкого удобного тракта у подножия Колвира, шедшего на северо-запад.
Я смотрел на выстроившиеся вдоль моего пути деревья. Вот одно развесистое, вот еще одно, удобный ориентир...
С ослепительной вспышкой - мне даже показалось, что что-то зашипело и раскатом оглушительного грома, дерево раскололось на две части. Я не дошел до него не более сотни метров.
Я вскинул обе руки, как только увидел разряд, но даже несколько минут спустя слышал треск раздираемого дерева и эхо разряда.
Потом я услышал голос:
- Возвращайся назад!
Я решил, что наступило время разговорного гамбита.
- Может вступим в переговоры? - спросил я.
В ответ - мертвая тишина.
Я опустился в мелкую траву, бегущую вдоль дороги, прополз несколько метров к месту, где прикрытие было получше. Я прислушивался и всматривался, надеясь, что тот, кто выкинул этот трюк, каким-нибудь образом выдаст свое местонахождение.
Однако ничего не происходило. В течение примерно минуты я осматривал заросли и часть склона, по которому только что спустился. С этой точки наблюдения мое вдохновение получило небольшой толчок.
Я вызвал мысленно изображение Логруса, и две его линии стали моими руками.
Тогда я потянулся, но не сквозь Отражения, а к склону, туда, где довольно солидный валун нависал над скоплением других валунов.
Ухватившись, я потянул. Камень оказался слишком тяжел, чтобы легко и сразу перевернуться. Я начал его раскачивать, сначала потихоньку, медленно, потом все сильнее. Наконец, он замер в неустойчивом положении, потом покатился вниз.
Он рухнул на груду камней ниже, и образовался небольшой камнепад.
Камни сталкивались и тащили за собой другие.
Потом стали катиться большие обломки скалы.
Скала, по которой змеился разлом, не выдержала, и целый огромный пласт ее подался, пошел и плавно, словно в кино, стал оседать.
Я почувствовал, как подо мной задрожал грунт. Я сам не ожидал, что вызову такой зрелищный спектакль. Камни подпрыгивали, отскакивали друг от друга, ныряли в заросли кустов и деревьев.
Я видел, как трещат и раскачиваются деревья, некоторые из них были совсем измочалены.
Когда обвал прекратился, я поднялся - Фракир покачивался, свешиваясь с моего запястья, - и приблизился к зарослям.
Я внимательнейшим образом осмотрел поредевшую рощу, но там никого и ничего не было.
Я взобрался на ствол поваленного дерева.
- Еще раз спрашиваю - будем разговаривать? - крикнул я в пространство.
Ответа не было.
- Ладно, пусть будет так, - сказал я, и направился на север, в Арден.

***

Продираясь через древний лес, я время от времени слышал неподалеку стук лошадиных копыт. Но если за мной и следили, во всяком случае, особого желания эти всадники не выявили.
Скорее всего, это был один из патрулей Джулиана.
Особого значения это не имело.
Вскоре я дорогу и начал приготовления, которые помогут мне унестись очень далеко от них.
Более светлая тональность... от коричневого цвета к белому... Деревья стали пониже, завеса листьев гуще... Непривычный посвист птиц, странного вида гриб...
Мало-помалу характер леса изменился, и чем дальше это изменение уносило меня от Эмбера, тем легче мне было это производить.
Мне начали попадаться солнечные прогалины. Небо стало светло-голубым, все деревья были зеленые, и почти все - молодые.
Я перешел на медленный бег.
Показались облака, целые массивы облаков, пористый дерн стал плотнее и суше.
Я ускорил бег, направляясь вниз по склону холма. Трава становилась все гуще и выше, деревья превратились в островки среди океана бледных трав.
Взор теперь охватывал все пространство до горизонта. Шелестящая жемчужная завеса справа от меня - дождь.
До меня докатились громовые раскаты, хотя мой путь продолжало освещать солнце. Я глубоко вдыхал чистый влажный воздух, продолжая свой бег.
Травы постепенно исчезли, земля зазмеилась трещинами, небо почернело, по каньонам вокруг меня мчались потоки воды. На скалистую местность, окружавшую меня, низвергались водопады ливня.
Я начал оскальзываться. Каждый раз, теряя равновесие, я проклинал все на свете, а особенно самого себя за то, что слишком рьяно взялся за смещение.
Наконец тучи разошлись, словно театральный занавес, и лимонное солнце пролило потоки тепла и света с оранжево-розового неба. Гром на полураскате затих и поднялся ветер.
Я поднялся по склону холма, посмотрел вниз, на полуразрушенную деревню, давно заброшенную, местами захваченную деревьями, с улицами изборожденными канавами и курганами вдоль них.
Я прошел по главной улице этой деревни под серо-черным грифельным небом, потом осторожно перебрался через замерзший пруд. Лица тех, кто лежал подо льдом, слепыми взглядами провожали меня во всех направлениях.
В небе плавали хлопья сажи, снег был плотен, мое дыхание повисало в воздухе туманными перьями. Я вошел в скелетоподобный лес, где на сучьях притаились замерзшие в камень птицы.
Гравюра...
Скользя вниз по склону холма, скатываясь и окунаясь в оттепель, весну...
Снова повсюду вокруг меня движение.
Грязь под ногами, зеленые проплешины, странного вида автомашина на дальнем холме.
Мусорный двор. Вонь, жижа, тление, дым, ржавчина... Я пробираюсь среди гор отбросов. Шныряют наглые крысы...
Скорее отсюда! Смещение быстрей, дыхание тяжелей...
Голоса неба над шапкой смога, дно речной дельты, берег океана, золотые пилоны вдоль дороги, сельский ландшафт с озерами, коричневые травы под зеленым небом.
Замедляюсь... Вокруг простираются поля трав, река и озеро...
Я вытираю пот со лба рукавом, рукав промокает.
Я со свистом втягиваю воздух и перехожу на шаг.
Не спеша шагаю через поле, предпочитая сделать передышку в таком месте, откуда открывается хороший обзор. Ветер тихо шелестит травой. В воздухе пахнет чем-то сладким. Ближайшее озеро цвета извести.
Вдруг мне показалось, что справа что-то ярко полыхнуло, но когда я посмотрел я ту сторону, там не было видно ничего необычного. Немного погодя я готов был поклясться, что слышу далекий топот копыт, но опять-таки ничего не было заметно.
Что плохо в Отражениях - никогда нельзя с полной уверенностью сказать, что для данной складки естественно, а что - нет. Никогда не знаешь, чего ожидать.
Прошло еще несколько минут, и я почувствовал запах и только потом увидел дым.
В следующее мгновение передо мной вспыхнул огненный поток, который пылающей завесой преграждал мне путь.
Снова раздался голос:
- Я же сказал тебе - возвращайся!
Ветер дул со стороны огня, подталкивая его ко мне. Я повернулся, чтобы направиться прочь и увидел, что огонь уже охватывает меня с флангов.
Чтобы создать в уме нужную матрицу для смещения Отражений, необходимо время. Я же был застигнут врасплох и не был уверен, что успею сосредоточиться.
Так что я бросился бежать со всех ног.
Линия огня загибалась вокруг, словно беря меня в огромное кольцо.
Я не остановился, чтобы полюбоваться прелестной отточенностью ее движения, потому что к тому времени дым и жар заметно усилились.
Сквозь треск пламени мне все слышался топот копыт. Глаза мои стали наполняться слезами, а струи дыма еще больше ухудшали видимость. И опять я не мог обнаружить признаков того, кто подготовил и привел в действие эту огненную ловушку.
Но на этот раз сомнений быть не могло - земля явно дрожала от топота какого-то существа с копытами, приближавшегося ко мне.
Пламя взметнулось и стало подниматься все выше. Круг поспешно стал замыкаться.
Я уже стал прикидывать, как мне отразить новую опасность, когда сквозь просвет в огненной стене влетели конь и всадник.
Всадник изо всех сил натянул поводья, но гнедой конь явно был не очень рад столь близкому соседству с огнем. Он оскалился и натянув удила, несколько раз попытался встать на дыбы.
- Скорей! За мою спину! - крикнул всадник.
Я поспешно прыгнул на коня.
Всадником оказалась темноволосая женщина.
Я лишь мельком увидел ее лицо. Ей все же удалось повернуть коня в том направлении, откуда она прискакала, потом она дернула поводья. Гнедой пошел вперед, но внезапно встал на дыбы.
Я едва удержался на его спине.
Когда его передние копыта снова коснулись земли, конь бросился в сторону просвета, но почти у самой кромки пламени он снова завертелся волчком.
- Проклятье! - услышал я крик всадницы.
Она отчаянно дергала поводьями.
Конь снова развернулся и громко заржал. Из его рта летела кровавая пена.
К тому времени огненный круг почти сомкнулся, дым становился все гуще. Огонь был совсем рядом, а в ничем не мог помочь, разве что пару раз как следует пнуть каблуками коня в бока, когда тот снова помчался по прямой.
Он ворвался прямо в огненную стену, едва не крича. У меня понятия не было, насколько широка в этом месте полоса огня. Я чувствовал, как пламя лижет мои ноги, меня окутывал запах паленых волос.
Потом конь снова встал на дыбы, всадница закричала, и я понял, что на этот раз мне не удержаться.
Я падал. Именно в этот момент, мы прорвались сквозь стену огня туда, где огонь уже прошел, оставив за собой пепел и дым. Я рухнул в черное и горячее, в воздух поднялась туча пепла.
Я перекатился на левый бок, задохнулся в рвущем легкие кашле и инстинктивно закрыл глаза, когда пепел бросился мне в лицо.
Потом я услышал крик женщины и с трудом поднялся, пытаясь протереть запорошенные веки. Зрение вернулось ко мне как раз вовремя, чтобы я смог увидеть гнедого, поднимающегося с земли, видимо, с того места, где он только что подмял под себя всадницу. Конь мгновенно умчался прочь, исчезнув среди облаков дыма. Женщина осталась неподвижно лежать, и я бросился к ней. Встав на колени, я стряхнул с ее одежды искры и проверил, дышит ли она и есть ли пульс. В этот момент ее глаза открылись, и я содрогнулся, увидев в ее застывших зрачках смерть.
- Видно... сломан позвоночник... - проговорила она сквозь кашель. - Я ничего не чувствую... Беги, если можешь... а меня оставь... я все равно умираю...
- Ну нет, я тут тебя не брошу, - прохрипел я. - Тут поблизости должно быть озеро... Я перенесу тебя туда...
Я сбросил обвязанный вокруг пояса плащ и положил на него всадницу.
Как мог осторожно, я прикрыл ее полами плаща, чтобы защитить от искр, и потащил на плаще в том направлении, где, как мне казалось, должно находиться озеро.
Мы пробирались сквозь меняющийся узор дыма и огня. Мое горло жгла невыносимая горечь, из глаз не переставали катиться слезы, я чувствовал, что брюки снизу уже начинают тлеть, когда при очередном шаге я почувствовал под каблуком мягкий ил. Значит направление было выбрано верно.
Наконец я оказался по пояс в воде, поддерживая руками женщину.
Тогда я наклонился и откинул с ее лица полу плаща. Ее глаза были все еще открыты, хотя взгляд был неподвижно устремлен в пустоту. Прежде чем я успел нащупать пульс шейной артерии, она застонала, а потом произнесла мое имя.
- Мерлин... - прохрипела она, - мне... извини, что я...
- Ты помогла мне, а я не смог помочь тебе, - остановил я ее. - Это ты меня извини.
- Извини, что не смогла дальше... - продолжала она. - Я плохо справляюсь с лошадьми... Они идут за тобой...
- Кто? - спросил я.
- Они кликнули собак... Но огонь... это кто-то другой... я не знаю, кто...
- Я не понимаю, о чем ты.
Я плеснул немного воды на ее воспаленные щеки.
Под слоем копоти и копной опаленных волос было трудно рассмотреть черты ее лица.
- Тот, кто... идет по твоему следу, - сказала она.
Голос ее стал тише.
- И кто-то впереди... тоже. Об этом, впереди, я не знала... жаль...
- Кто ты? - спросил я. - Откуда ты меня знаешь? И почему...
Она слабо улыбнулась.
- Мы с тобой уже встречались... Больше никогда... я ухожу...
Ее глаза закрылись.
- Нет! - крикнул я.
Лицо ее исказилось, она со свистом втянула в себя воздух, потом выдохнула, и я едва сумел расслышать слова:
- Позволь мне остаться... здесь. Прощай!
Облако дыма закрыло от меня ее лицо. Я задержал дыхание и зажмурился, когда дым поглотил нас обоих.
Когда воздух, наконец, снова стал чистым, я всмотрелся в ее лицо.
Она уже не дышала, не было ни пульса, ни сердцебиения. И поблизости не было даже подходящего места для могилы.
Ушла.
Она знала, что уходит...
Я аккуратно завернул ее в свой плащ, превратив его в саван. Закончив, я закрыл полой ее лицо. Все складки я скрепил застежкой, которой я обычно застегивал плащ у шеи, когда надевал его.
Потом я побрел на глубину.
"Позволь мне остаться... здесь."
Бывает мертвые погружаются быстро, бывает продолжают плыть...
- Прощайте леди, - сказал я. - Я хотел бы узнать ваше имя. Еще раз благодарю за все.
Я разомкнул руки и отпустил ее. Вода закружилась в водовороте, и через мгновение ее уже не было.
Некоторое время спустя я двинулся дальше.
У меня было очень много вопросов и очень мало ответов.
Где-то вдалеке бешено ржала лошадь.

Глава 9

Несколько часов и много Отражений спустя я сделал передышку под чистым небом, в таком месте, где поблизости было мало пищи для огня.
Я выкупался в неглубоком ручье и вызвал из Отражений чистую одежду.
Чистый и сухой, я прилег отдохнуть на берегу, вызвав себе еду.
Возникло ощущение, что теперь почти каждый день тридцатое апреля...
Казалось, что почти все, с кем я встречаюсь, знают меня, и почти всякий вел со мной тщательно продуманную двойную игру.
Вокруг меня погибали люди, катастрофы становились повседневным событием.
Как будто гигантская сеть сплеталась вокруг меня. Я чувствовал себя фигуркой в видеоигре.
Что же будет дальше? Чего я могу теперь ожидать? Метеоритного обстрела?
И как же быть с причиной? Есть ли ключ к загадке? Нет, ключ все-таки должен быть.
Безымянная наездница, пожертвовавшая своей жизнью, чтобы вытащить меня из огня, сказала, что кто-то преследует меня и что есть еще кто-то впереди, кто преграждает мне дорогу.
Что все это значило?
Должен ли я подождать появления преследователей, захватить их и выяснить, чего они хотят?
Или наоборот, следует пойти на прорыв, стремительно, в надежде поймать другого врага и учинить допрос уже ему?
Дадут ли оба один и тот же ответ, или они из разных группировок?
Имеются ли два ответа?
Удовлетворит ли чью-то честь дуэль?

Предыдущая страница 12 Следущая страница


Я согласен драться.
Может быть нужна взятка?
Я могу заплатить.
Все, что требовалось, это ответ, за которым последует мир и покой.
Я нервно хихикнул.
Эта терминология чертовски напоминала о смерти. Но неужели только смерть могла быть решением...
- Вот дрянь! - прокомментировал я, ни к кому не обращаясь.
И швырнул в поток камень.
Потом я поднялся и подошел к воде.
На песке, на противоположном берегу, были начертаны слова:
"Возвращайся назад!"
Я прыгнул на них, растоптал и бросился бежать.
Мир вокруг меня вертелся в сумасшедшей пляске, я вошел в складку Отражения.
Растительность исчезла.
Скалы перешли в валуны, стали светлее и заискрились.
Я бежал через долину хрустальных призм под ужасным пурпурным небом.
Ветер среди радужных камней... Музыка Эола...
Одежду рвет ветер.
Пурпур над головой переходит в бледно-зеленый цвет.
Пронзительные, режущие слух звуки... земля трескается...
Еще быстрее...
Я стал гигантом, великаном.
Тот же пейзаж, но в уменьшенном масштабе....
Словно циклоп-великан, я переламываю камни под своими ногами.
Пыль радуг на моих сапогах, завитки облаков над моими плечами...
Воздух становится все гуще, едва не жидкий...
Зеленый воздух...
Водовороты...
Медленное движение на пределе сил...
Я плыву в нем...
Мимо проплывают башни замков, приспособленных к акважизни...
Сверкающие снаряды, словно светлячки, атакуют меня...
Я ничего не чувствую.
Зеленое постепенно переходит в голубое...
Тоньше... тоньше...
Голубой дым и воздух становится наполненный благовониями...
Я сжимаю зубы.
Скорей!
Кошачий язычок огня, еще один...
Холодное пламя танцует, как водоросли в океане.
Поднимается все выше и выше...
Качаются, изгибаются стены из пламени...
Шаги за спиной.
Не оглядывайся, смещайся.
Небо расколото на две части кометообразно несущимся солнцем...
Мелькнуло и снова исчезло... снова и снова...
Три дня и почти столько же ударов сердца...
Задыхаясь, я поглощаю пряный воздух.
Я мчусь по берегу светящейся реки, по полю, покрытому пористым лишайником, у которого цвет крови...
Его споры превращаются в драгоценные камни, падают, словно пули...
Ночь над медной равниной. Звон шагов отдается эхом в вечности.
Коленчатые, похожие на механизмы растения, втягивающие обратно в консоли металлические стебли и шипы...
Клак, клак, вздох...
Что это? Только эхо за моей спиной?
Я резко оборачиваюсь.
Кто это прячется под деревом, похожем на мельницу?
Или это всего лишь пляска теней в моих утомленных непрерывным смещением Отражений глазах?
Вперед, вперед!
Дальше, сквозь стекло и наждак, оранжевый лед, пейзаж бледной плоти.
Солнца не видно, только рассеянный свет.
Нет и земли, только тончайшие мосты и острова в воздухе.
Мир - кристаллическая матрица.
Вверх, вниз, вокруг, сквозь дыру в воздухе, вниз по трубопроводу...
Скользя к темно-синему берегу медно-желтого неподвижного моря...
Сумерки без звезд, слабое сияние повсюду...
Эта местность мертва.
Голубые скалы, разрушенные статуи не похожих на человека созданий...
Все неподвижно.
Стоп...
Я нарисовал вокруг себя магический круг, усилил его энергией и законом Хаоса.
В самом центре защитного круга я расстелил свой плащ, вытянулся на нем и заснул.
И мне приснилось, что поднимается черная волна, смывающая часть круга, а из моря выползает зеленый чешуйчатый зверь с пурпурными волосами и острыми зубами, чтобы выпить мою кровь.
А когда я проснулся, то увидел, что круг разомкнут и зеленое чешуйчатое создание с пурпурными волосами лежит мертвое в полудесятке ярдов от меня...
Фракир плотно обмотался вокруг его шеи, песок вокруг был весь изрыт.
Видимо. я очень крепко спал.
Я взглянул на вылезшие из орбит глаза чудовища, подобрал свою верную удавку, которая прильнула к моему запястью, прошептал Фракиру несколько благодарственных слов.
Что ж, я пересек еще один хрупкий мостик над бесконечностью...

***

На следующем этапе моего путешествия я едва не попал во внезапно возникшее наводнение во время первого же привала, сделанного мною для отдыха.
Но теперь я был начеку и успел вовремя произвести перемещение в другую складку Отражений.
Потом я получил новое предупреждение, написанное пылающими буквами на скале обсидиановой горы.
Мне снова предлагалось уйти домой, вернуться, прекратить свое движение.
Мое предложение поговорить в очередной раз было проигнорировано.
Я продолжал идти до тех пор, пока не наступило время спать, и тогда я разбил лагерь в Черной стране - молчаливой, серой, туманной, сырой, затхлой.
Я нашел себе подходящую, хорошо защищенную и удобную для обороны расщелину, наложил предохраняющее от всякой магии заклятие и заснул.
Позже - я не могу сказать точно, сколько прошло времени - из тяжелого сна без сновидений меня вывело постоянное пульсирование Фракира на моем запястье.
Я проснулся и тут же задал себе вопрос - в чем дело?
Я пока ничего особенного не замечал в пределах моего ограниченного круга зрения.
Но Фракир, который хотя и тоже совершенен не на сто процентов, никогда не подаст сигнала тревоги без соответствующей причины.
Я ждал, напряженно вслушиваясь, вызвав тем временем в воображении переменчивый узор Логруса...
Когда он полностью сформировался передо мной, я ввел в него руку словно в перчатку, и потянулся в Отражения.
Я редко ношу с собой клинок длиннее кинжала средних размеров, не люблю, когда оттягивает несколько футов стали, цепляясь при этом за встречные кусту, а порой и за свои собственные ноги.
Мой отец, а также большинство родственников, как в Эмбере, так и в Хаосе, просто обожают тяжелые, неудобные - с моей точки зрения - мечи, но, вероятно, они слеплены из более плотной глины, чем я.
В принципе, я против мечей ничего не имею.
Я даже люблю фехтовать и умею держать меч в руках, но таскать меч все время с собой - нет уж, увольте, это не по мне - ремень всякий раз натирает мне бедро.
Так что я предпочитаю иметь Фракира и полагаться на импровизацию.
Тем не менее сейчас...
Да, я готов был признать, что сейчас совсем неплохо было бы сжимать в рукаве рукоятку какого-нибудь тяжелого меча, потому что откуда-то снаружи и слева до меня доносились шипение и вызывающее неприятные ассоциации царапанье по камню.
Я тянулся сквозь Отражения, отыскивая подходящий клинок...
Я искал... искал...
Проклятье!
Я был слишком далеко от культур, применяющих металлы, и находящихся на нужной ступени развития и включающих соответствующую анатомию своих представителей.
Я продолжал лихорадочно искать, на лбу у меня выступила испарина...
Далеко, далеко...
Звуки снаружи становились все громче, они явно приближались.
Совсем рядом я услышал шипение, рычание, треск, ужасный рев.
Есть контакт!
Я ощутил рукоять оружия в ладони.
Схватить и призвать к себе!
Я призвал его, наверное, слишком сильно, потому что удар от его отдачи отбросил меня к стене.
Я оперся спиной о стену на тот момент, пока вырывал клинок из ножен, в которые он был вложен.
И в этот момент снаружи наступила тишина.
Я ждал.
Десять секунд, пятнадцать, двадцать, полминуты... Тишина.
Я вытер вспотевшие руки о штаны и снова прислушался.
Наконец я осторожно сделал шаг вперед.
Перед расщелиной не было ничего, кроме легкой дымки тумана.
И когда открылась пространство для бокового обзора, я по-прежнему ничего особенного не увидел.
Еще шаг...
Ничего.
Еще один.
Теперь я был уже на пороге.
Я подался вперед и бросил быстрый взгляд в обе стороны.
Точно, слева что-то лежит - темная масса, неподвижная, замаскированная туманом.
Притаилось? Готовится броситься на меня?
Что бы это ни было, оно оставалось неподвижным и сохраняло полную тишину.
Я поступил так же.
Через некоторое время я заметил еще один силуэт примерно таких же очертаний рядом с первым и, возможно, третий - немного дальше...
Ни одно из этих созданий не выказывали желания поднять тот ужасный гам, который я слышал всего несколько минут назад.
Я продолжал внимательно всматриваться в окрестности.
Прошло еще по меньшей мере несколько минут, прежде чем я сделал шаг наружу.
Все оставалось в молчаливой неподвижности.
Еще один шаг...
Я немного подождал, потом сделал еще шаг.
Наконец, двигаясь очень медленно, я подошел к первому животному.
Это был отвратительный урод, покрытый чешуей цвета запекшийся крови.
Весила зверюга не меньше двух сотен фунтов, вся она была длинная и жилистая.
Приоткрыв острием меча пасть, я увидел острые отвратительные клыки.
Я мог себе спокойно позволить это сделать, потому что голова дьявольского создания была почти полностью отсечена от остальной части туловища. Должен заметить, что проделано это было явно весьма ловко и удивительно ровно.
Из разреза еще сочилась оранжево-желтая густая жидкость. Глядя с того места, где я стоял, я видел, что и два других создания были в точности такого же вида.
И они тоже были мертвы.
Вторая бестия, осмотренная мною, видимо, перед самой гибелью пыталась бежать, и у нее не хватало ноги.
Третью просто изрубили на куски.
Все они истекали оранжевой жидкостью и немножко пахли гвоздикой.
Я осмотрел вытоптанный пятачок, где все это происходило. В мешанине странной крови зверей, росы и отпечатков звериных лап я обнаружил следы очень похожие на отпечатки обычных сапог вполне нормальных размеров.
Я расширил радиус поиска и вскоре наткнулся на еще один совершенно отчетливый отпечаток.
Направление его указывало в сторону, откуда я пришел.
Мой преследователь?
Может быть сам П.?
Тот, кто пустил по моему следу собак?
И сам же пришел ко мне на помощь? Нет, абсурд...
Я покачал головой.
Я устал искать смысл там, где его, похоже, не было.
Я попытался продолжить поиски, но больше следов не обнаружил. Тогда я вернулся к спасительной расщелине, там подобрал ножны своего меча и сунул меч в ножны. Потом я повесил меч на пояс, а пояс прицепил через плечо, чтобы меч свисал вдоль спины.
Я не представляю, как я мог бы бежать с мечом на бедре.
Потом я немного перекусил холодным мясом и хлебом и выпил воды с глотком вина.
А потом я продолжил свое путешествие.

***

Большую часть следующего дня я бежал, хотя "день", наверное, не самое удачное название для передвижения под небесами в клетку или пересеченных пунктиром, или озаренных вращающимися огненными колесами, или фонтанами огня.
Я бежал, пока не устал.
Тогда я передохнул, поел и снова побежал.
Я экономил еду, потому что чувствовал, что за новой едой придется посылать очень далеко, а сама эта операция требует от организма энергетических затрат.
Я избегал срезать путь, потому что мгновенные переброски в кружении складок Отражений, эти дьявольские спринты тоже имеют свою цену, а я не хотел прибыть на финиш выжатым лимоном.
Я часто проверял, нет ли погони.
Обычно я ничего подозрительного не замечал, но иногда мне все же казалось, что я видел далекого преследователя.
Но здесь были возможны и другие объяснения, учитывая некоторые шутки Отражений.
Я бежал до тех пор, пока не почувствовал, что приближаюсь к своей цели.
На моем пути больше не возникало новых катастрофических катаклизмов, вслед за которыми обычно следовал приказ повернуть назад.
Я мельком подумал - что это могло значить?
Хороший знак, или же впереди меня ожидает что-то еще худшее?
В любом случае я уже знал, что еще один привал и небольшой отрезок пути после - и я окажусь там, куда направлялся.
Добавьте немного осторожности, пару приемов безопасности, и уже появятся основания для оптимизма.
Теперь я бежал через обширное похожее на лес образование кристаллических структур.
Были ли это живые существа или же просто геологические образования я не знал.
Кристаллы искажали перспективу, и смещение становилось затруднительным.
Тем не менее, я не обнаружил здесь, на этой стеклянной блестящей равнине, признаков живых существ, и это заставило меня принять решение устроить последний привал именно здесь.
Я наломал стеклянных веток и воткнул их в розовый грунт, консистенцией напоминающий наполовину схватившуюся замазку.
Вскоре у меня образовался круговой палисад до уровня моего плеча, центром которого был я.
Я смотал Фракира с запястья, сделал нужные указания и поместил его на гребень моей сверкающей стены.
Фракир удлинился, вытянувшись в тонкую нить, обвиваясь вокруг стеклообразных сучков.
Я почувствовал себя здесь в безопасности.
Я не верил, что какое-нибудь существо сможет пересечь барьер без того, чтобы Фракир не спрыгнул на него и смертельной хваткой не удавил бы его.
Я расстелил плащ, лег на него и заснул.
Как долго я спал - не знаю.
Не помню, снилось ли мне что-нибудь. Ничто не потревожило мой сон.
Наконец я проснулся, повертел головой, восстанавливая ориентировку, но вид со всех сторон оставался прежним - меня окружали переплетенные кристаллические ветви.
Я медленно поднялся на ноги, попробовал окружающую меня стенку на прочность.
Прочность оказалась вполне удовлетворительной, даже, пожалуй чересчур.
Выстроенная мною защитная стенка превратилась в стеклянную клетку.
Хотя мне и удалось отломить несколько веток поменьше, но они были, в основном сверху и не могли помочь мне освободиться.
Те ветки, которые я воткнул в грунт, стали заметно толще и, похоже, пустили крепкие корни. Они не хотели уступать ударам моего сапога.
Чертовское невезение вывело меня из себя.
Я взмахнул мечом, и стеклянные осколки брызнули во все стороны.
Я прикрыл лицо плащом и нанес еще несколько ударов, потом я заметил, что моя рука мокрая - по ней струилась кровь, некоторые из этих осколков были очень острые.
Я отложил меч и принялся снова пинать стены моей клетки ногами.
Стены трещали, звенели, но не поддавались. Обычно я не страдаю клаустрофобией, и жизни моей немедленная опасность не угрожала, но что-то в этой сверкающей тюрьме меня раздражало, даже приводило в бешенство вне зависимости от общей ситуации.
Я разъяренно бился со стеной минут двадцать и только потом пришел в состояние, когда смог задуматься над создавшимся положением.
Я оглядел переплетение веток, пока не заметил нить Фракира среди них.
Тогда я коснулся его кончиками пальцев и прошептал приказ.
Нить разгорелась, пробежала все цвета спектра, потом остановилась на оранжевом свечении.
Я быстро отошел к центру своей клетки и полностью завернулся в плащ.
Я решил, что, если я присяду, некоторые осколки пролетят большую дистанцию и сильнее ударят меня.
Поэтому я продолжал стоять, выпрямившись и защищая голову и шею руками и плащом.
Потрескивание постепенно усиливалось и, наконец, перешло в щелканье, стук и звон разбивающегося стекла.
Меня неожиданно ударило в плечо, но я устоял на ногах.
Когда все стихло, я огляделся по сторонам.
Оказалось, что я стоял по щиколотку в обломках ветвей и что крыша моей клетки исчезла.
Некоторые из боковых стволов этого твердого, похожего на коралл вещества раскололись почти до уровня почвы, остальные стояли покосившись под неестественным углом, и несколько ударов ногой заставили их рухнуть на землю.
Плащ мой оказался кое-где прорванным, а Фракир, обвивший мою щиколотку, начал миграцию к своему постоянному месту обитания на моем запястье.
Под подошвами моих сапог хрустели обломки.
Я покинул место своего неожиданного пленения. Отойдя в сторону, я отряхнул плащ и себя самого.
Потом я шел примерно с полчаса, оставив это место далеко позади.
Только тогда, в горячей долине, где немного попахивало серой, я остановился, чтобы позавтракать.
Когда я заканчивал завтрак, я услышал топот и хруст. Я оглянулся.
Рогатое, вооруженное еще и бивнями существо мчалось по гребню с правой стороны от меня, преследуемое безволосым оранжевым созданием с длинными когтями и раздвоенным заостренным хвостом.
Оба выли, но не в тон друг другу.
Я плюнул, глядя им в след.
Одна мерзость за другой только и всего.

***

Я пересекал замершие в хватке жуткого мороза страны, потом проходил через пылающие и пышущие огнем края, под беснующимся или безмятежным небом.
Несколько часов спустя, я, наконец, увидел цепочку невысоких холмов, темных на фоне струящегося над ними северного сияния.
Вот оно.
Мне оставалось только только подойти и войти туда, и за самым последним и самым трудным из препятствий я увижу свою цель.
Я решительно двинулся вперед. Нужно поскорее закончить это дело и взяться за другие, более важные.
Когда я покончу с этим, я вернусь прямо в Эмбер через Карту.
Это легче, чем идти обратно по своему собственному следу.
К цели же своей я не мог перебраться с помощью Карты, потому что было невозможно создать такую Карту.
Так как я бежал медленно, то сначала мне показалось, что сотрясение почвы под ногами мне только почудилось. Но я был лишен этой иллюзии, когда небольшие камешки под ногами и вокруг меня вдруг сами по себе стали перекатываться с места на место.
Почему бы и нет?
Чего только мне не довелось преодолевать до сих пор!
Как будто странная моя Немезида пунктуально двигала пальцем вдоль списка и в данный момент подошла к пункту "землетрясение".
Ну, хорошо.
По крайней мере, поблизости не было видно объектов большой высоты, которые могли бы на меня рухнуть.
- Радуйся, сукин сын! - крикнул я в небеса. - Но очень скоро тебе будет совсем не смешно, это я тебе обещаю.
Словно в ответ сотрясения стали яростней и так усилились, что я был вынужден остановиться, или я оказался бы брошенным на землю.
Прямо на моих глазах почва в некоторых местах начала опускаться, крениться. Я быстро огляделся по сторонам, пытаясь определить, что мне делать - идти вперед, отступить или остаться на месте.
В почве начали образовываться трещины, пока еще небольшие, и я услышал тяжкий скребущий звук.
Земля подо мной вдруг ушла вниз примерно на шесть дюймов, и ближайшая щель стала шире.
Я повернулся и побежал туда, откуда пришел.
Видимо это была ошибка. Последовала особенно жесткая судорога земли, и я был сбит с ног. Прежде, чем успел подняться, широкая щель образовалась на расстоянии вытянутой руки от меня. Прямо на моих глазах она становилась все шире.
Я вскочил на ноги, перепрыгнул ее, споткнулся, снова поднялся на ноги и увидел перед собой новую трещину, которая раскрывалась еще быстрее, чем та, через которую я перепрыгнул.
Я снова поднялся на ноги. Я стоял на неустойчивой наклонной крышке стола, в которую превратилась равнина. Повсюду черными молниями змеились трещины, раскачивающаяся равнина-столешница с каждым колебанием открывала их все шире и шире под аккомпанемент жутких стенаний и грохота.
Огромные участки почвы пропадали на глазах, погружаясь в пропасть.
Мой небольшой остров тоже уже приготовился к погружению.
Я прыгнул, потом еще, и еще, пытаясь добраться до относительно стабильной зоны.
Мне это не удалось.
Нога моя не дотянулась до края, и я полетел в бездну, но успел ухватиться руками за выступ. Некоторое время я висел, раскачиваясь, потом начал подтягиваться.
Выступ начал крошиться, я вонзил в него ногти скрюченных пальцев, нащупывая опору, и снова повис, кашляя и ругаясь.
Я пытался найти на глинистой стене какую-нибудь опору для ног. Она несколько подалась под ударами моих сапог, я воткнул носки сапог поглубже, моргая запорошенными глазами и стараясь отыскать надежную опору для рук наверху.
Я почувствовал, как Фракир переползает с моей кисти, образуя небольшую петлю, в надежде отыскать достаточно прочную зацепку, чтобы сыграть роль якоря.
Напрасно.
Левая рука опять сорвалась.
Я повис на одной правой, лихорадочно шаря другой рукой.
Посыпалась земля, и правая рука тоже стала соскальзывать.
Сквозь пыль и слезы в запорошенных глазах я вдруг увидел над собой какой-то темный силуэт, почти тень.
Правая рука сорвалась, и я оттолкнулся ногами, чтобы попытаться в последний раз.
Едва руки мои метнулись вверх, как чьи-то пальцы обхватили мое правое запястье.
Секунду спустя к одной руке присоединилась вторая, и меня быстро потащили наверх, быстро и легко. Я перевалился через край пропасти, немедленно постаравшись встать на ноги. Протер от пыли глаза.
- Люк!
Он был одет в зеленое, и меч, должно быть, не доставлял ему такую массу неудобств, как мне, потому что довольно внушительных размеров ножны висели у него на боку. Похоже, заплечным мешком ему служил свернутый плащ, а застежку он носил как украшение на левой стороне груди - тонкая вещица, какая-то золотая пташка.
- Сюда! - сказал он.
Он повернулся, и я поспешил за ним.
Он вел меня по касательной к маршруту, по которому я вошел в эту долину, назад и влево. Чем дальше, тем устойчивее становился грунт под нашими ногами.
Наконец мы выбрались на невысокий холм, который, кажется, был совершенно вне зоны тектонического возмущения. Здесь мы остановились, чтобы бросить взгляд назад.
- Не подходите ближе! - прогремел оттуда мощный голос.
- Спасибо. Люк, - поблагодарил я.
Я перевел дыхание.
- Не представляю, каким образом ты очутился здесь и почему...
Он поднял руку.
- Сейчас я хотел бы знать одно, - произнес он.
Он почесал короткую бороду, которая отросла у него в замечательно короткое время, и одновременно показал мне кольцо с голубым камнем, которое он носил на пальце.
- Что именно, говори, - ответил я.
- Каким образом получилось так, что тот, кто сейчас обратился к нам, имеет твой голос?
- Проклятье! - воскликнул я. - Ведь он с самого начала казался мне знакомым!
- Так в чем же дело? - настаивал Люк. - Ты ведь знаешь? Каждый раз, когда тебе грозит опасность, он предупреждает тебя - "Не двигайся дальше!"
Он это делает твоим собственным голосом, как эхо.
- А ты давно идешь за мной?

Предыдущая страница 13 Следущая страница


- Довольно порядочно.
- А те бестии у расщелины, где я разбил свой лагерь?
- Да, это я избавил тебя от встречи с ними. Так куда же ты направляешься и кто с нами говорил?
- Пока что у меня есть только подозрение относительно того, что происходит. И вообще это довольно долгая история. Но ответ должен находиться вот за той грядой холмов.
Я махнул рукой в сторону зарниц.
Люк тоже взглянул в ту сторону, потом кивнул.
- Что ж, тогда - вперед!
- Но там землетрясение, и в самом разгаре, - заметил я.
- Оно, кажется, ограничено этой долиной. Мы можем срезать путь и обойти ее стороной.
- И с большей вероятностью повстречать на своем пути еще одну подобную катастрофу.
Он покачал головой.
- Создается впечатление, что тот, кто пытается остановить тебя, вынужден накапливать силы заново после каждой новой попытки.
- Да, но эти попытки становятся все чаще, - ответил я, - и с каждым разом они все эффективнее.
- Потому что мы все ближе к их источнику, да? - спросил он.
- Возможно.
- Тогда поспешим.
Мы спустились по противоположному склону холма, потом поднялись на другой и снова спустились.
Толчки к тому времени утихли настолько, что превратились в периодическое подрагивание почвы, а потом и вовсе прекратились.
Мы выбрались в новую долину, которая некоторое время уводила нас далеко вправо от нашей цели, потом плавно повернула в сторону бесплодных и голых холмов, в сторону нашей цели, где плясали молнии и фиолетовое небо разрезала низко нависшая, похожая на облако, граница.
Пока никаких новых опасностей не было.
- Люк, а что случилось той ночью на горе, в Нью-Мексико? - спросил я некоторое время спустя.
- Мне тогда пришлось быстро уходить, - ответил он.
- А тело Дэна Мартинеса?
- Я забрал его с собой.
- Зачем?
- Мне не хотелось оставлять улики на виду у любого случайного прохожего.
- Но на самом деле, это же ничего не объясняет.
- Я знаю, кивнул он.
Он перешел на медленный бег.
Я бежал рядом с ним.
- И ты знаешь, кто я такой? - продолжил я.
- Да.
- Откуда?
- Не сейчас, - сказал он. - Поговорим об этом после.
Он ускорил бег, я сделал то же самое.
- И почему ты за мной следил?
- Я ведь спас твою шкуру, разве не так?
- Да, и я тебе благодарен, но все же я хотел бы получить ответы на свои вопросы.
- Наперегонки до того косого камня, - предложил он.
И он помчался со всех ног.
Я тоже бросился бежать и догнал его, но как ни старался, не мог выйти вперед. И дышали мы слишком тяжело, чтобы задавать вопросы и отвечать на них.
Я заставил себя еще больше увеличить скорость.
Он сделал то же самое, держась со мной вровень. Наклонившаяся скала наша цель - была еще довольно далеко. Мы бежали бок о бок, и я сохранял свои силы для финишного рывка. Может быть, это просто ненормально, но мы с Люком столько бегали наперегонки... Теперь это была уже почти привычка. И старое соперничество. Он стал бегать чуть-чуть быстрее или я медленнее?
Мои руки работали как поршни, ноги гулко топали. Я взял дыхание под контроль и наладил нужный ритм.
Я вышел немного вперед, и Люк ничего не предпринял в ответ. Камень вдруг оказался гораздо ближе, чем казалось.
Мы шли в таком положении примерно полминуты, потом Люк словно с цепи сорвавшись, с удивительной легкостью обошел меня...
Так, пора прибавить...
Я заставил свои ноги переступать еще быстрее. Кровь грохотала в ушах.
Я со всхлипом втягивал воздух и у меня все силы теперь уходили на бег.
Расстояние между нами начало сокращаться. Наклонно стоящая скала становилась все ближе и ближе.
Я успел поравняться с ним до того, как мы пришли к финишу, но, несмотря на все усилия, я так и не смог обойти его.
Все также бок о бок мы пронеслись мимо камня и вместе рухнули на землю.
- Фотофиниш, - выдохнул я.
- Придется записать ничью, - прохрипел Люк. - Ты, как всегда, удивил меня в самом конце.
Я вытащил свою флягу с водой и протянул ему. Он прополоскал рот и вернул флягу мне. Постепенно, делая глотки по очереди, мы ее опорожнили.
- Проклятье, - сказал наконец Люк.
Он медленно поднялся на ноги.
- Посмотрим, что за этими холмами.
Я встал и пошел рядом с ним.
Восстановив дыхание, я сразу же сказал ему:
- Похоже, что ты чертовски много знаешь обо мне, а я о тебе - почти ничего.
- Наверное, - кивнул он. - А лучше было бы наоборот. Я уверен...
- Что это значит?
- Не сейчас, - ответил он все той же фразой. - После. Ведь невозможно же прочитать "Войну и мир" в обеденный перерыв.
- Я не понимаю...
- Время, - сказал он. - его всегда или слишком много или катастрофически не хватает. И в данный момент у нас его очень мало.
- Я совсем запутался.
- Еще бы.
Холмы постепенно приближались, а земля под ногами стала устойчивее.
Мы продолжали медленно, но неуклонно продвигаться вперед.
Я вспомнил предположения Билла и Рэндома, предупреждение Мег. Подумал и о странном патроне, который я нашел в куртке у Люка.
- Там, куда мы идем, - начал Люк, прежде чем я успел задать свой вопрос, - Колесо-Призрак, верно?
- Да.
Он рассмеялся.
- Значит, там, в Санта-Фе, ты говорил правду. Для твоей машины и в самом деле требуется особая окружающая среда. Единственное, что ты не сказал мне тогда, это то, что тебе удалось отыскать подходящее место и построить машину.
Я кивнул.
- А как обстоят дела с твоим планом создания новой компании? спросил я.
- Это я придумал только для того, чтобы вывести тебя на откровенный разговор.
- А кто такой Дэн Мартинес, и что он говорил?
- Не знаю. - Он уловил мой недоверчивый взгляд и поспешно добавил: Я и в самом деле его не знаю. И я по-прежнему не знаю, чего же он хотел и почему стрелял в нас.
- Люк, чего ты, собственно, хочешь?
- Вот сейчас я хочу посмотреть на твою дьявольскую машину, - ответил он. - То, что ты ее построил у черта на куличках, придает ей какие-то особые свойства?
- Да.
- А именно?
- А именно такие, о которых я и не подозревал, к сожалению.
- Назови хоть одно.
- Извини, - сказал я, - но ответы на вопросы - это игра для двоих.
- Эй, я ведь тебя только что вытащил из дырки в земле.
- Люк... у меня есть подозрения, что именно ты пытался убить меня в течении нескольких лет по тридцатым числам апреля?
- Да... но не в последнее время, - ответил он. - Честно.
- Так, значит, ты в самом деле пытался?
- Ну да... Но у меня были основания.
Понимаешь, это чертовски длинная история, и...
- Боже мой, Люк! Что я тебе сделал?
- Все не так просто... - вздохнул он.
Мы подошли к подножию ближайшего холма и начали взбираться на него.
- Дальше не надо, - сказал я. - На ту сторону нам не перейти.
Он замер.
- Почему?
- В тридцати или сорока футах кончается атмосфера.
- Ты шутишь?
Я молча покачал головой.
- И с той стороны гораздо хуже, - добавил я. - Нам нужно найти проход. Дальше влево должен быть такой...
Я повернулся и направился в ту сторону. Вскоре я услышал звук шагов позади.
- Значит, ты придал ей свой голос, - услышал я за спиной голос Люка.
- Значит, так.
- Теперь я понимаю, чего ты хотел, и что тут происходило. В этом сумасшедшем тайнике машина у тебя обрела сознание. Она вышла из-под контроля, а теперь ты хочешь ее выключить. Вот кто пытался убить тебя или заставить повернуть назад - твое "Колесо-Призрак". Верно.
- Возможно.
- Почему же ты не воспользовался Картой?
- Для такого места, которое постоянно находится в состоянии трансформации, невозможно сделать Карту. И что ты вообще знаешь о Картах?
- Я знаю достаточно, - ответил он.
Я увидел впереди проход, который искал.
Перед самым входом я остановился.
- Люк, - заговорил я, - я не знаю кто ты и чего хочешь, зачем и как ты попал сюда, и ты, похоже, не торопишься рассказать мне об этом, поэтому я расскажу тебе кое-что сам, безвозмездно.
Дальше нас ждет очень опасный путь. Возможно, тебе стоило бы вернуться туда, откуда ты пришел, и предоставить это дело мне одному. Тебе нет смысла подвергать себя опасности.
- Мне кажется, смысл есть, - не согласился Люк. - К тому же, я могу тебе пригодиться.
- Каким образом?
Он пожал плечами.
- Идем дальше, Мерлин. Я хочу увидеть ее собственными глазами.
- Ладно. Раз так, пошли.
Я повел его в узкий проход в расколовшейся скале.

Глава 10

Коридор был погружен в полумрак и местами был очень узок. По мере нашего продвижения вперед становилось все холоднее, но через некоторое время мы оказались на скальной полке, выходившей к дымящейся яме. В воздухе смердело чем-то вроде аммиака, ноги у меня замерзли, а лицо пылало, как обычно.
Я с усилием моргнул пару раз, изучая новейшие очертания Лабиринта, проступавшие сквозь колышущийся туман. Над всем пространством висела жемчужная пелена, а сквозь полумрак иногда сверкали оранжевые вспышки.
- Где же она? - с любопытством спросил Люк.
Я показал прямо вперед, где только что сверкнула очередная вспышка.
- Вот там, - ответил я.
Как раз в этот момент туман слегка развеялся, и мы увидели несколько мрачных гребней, разделенных черными седловинами. Гребни эти зигзагами уходили к острову, напоминавшему крепость из-за окружавшей его низкой стены, за которой виднелось несколько металлических конструкций.
- Лабиринт, - пробормотал Люк. - Мы пойдем низом или по гребню стены?
Я улыбнулся.
- По разному, иногда понизу, а иногда верхом.
- Ну а куда сейчас?
- Еще не знаю. Мне каждый раз приходится заново его изучать. Нужно время... Видишь ли, он постоянно меняется, и тут возможны сюрпризы.
- Сюрпризы?
- Ну да, вся эта чертова перечница плавает в озере жидкого гелия и водорода. Вокруг нее перемещается Лабиринт. Каждый раз он другой. Кроме того, нельзя забывать об атмосфере. Если пойти прямо по гребню, то местами окажешься за ее пределами и, естественно долго не продержишься.
Температура тоже колеблется от страшного жара до жуткого холода. Нужно знать, когда ползти, когда карабкаться, когда делать еще что-нибудь, и вообще - в какую сторону идти.
- А как ты все это определяешь?
- Но-но! - покачал я головой. - Я беру тебя с собой, но это еще не значит, что я раскрою тебе все секреты.
Туман начал снова подниматься из глубины впадины, собираясь в маленькие облачка.
- Теперь я понимаю, почему для этого места нельзя изготовить Карту, сказал он.
- Да... - сказал я немного погодя. - Ну, ладно, сюда.
- А что, если она на нас нападет, пока мы в Лабиринте? - спросил Люк.
- Можешь оставаться здесь, если хочешь, - вместо ответа сказал я.
- Нет. Ты в самом деле хочешь выключить ее?
- Еще не знаю. Пошли.
Я сделал несколько шагов вперед и вправо. В воздухе надо мной возник слабый световой круг. потом он стал ярче. Я почувствовал руку на своем плече.
- Что... - начал было он.
- Ни шагу дальше! - произнес вдруг голос, в котором я узнал свой собственный.
- Я думаю, мы можем договориться, - быстро сказал я. - У меня есть кое-какие идеи, и...
- Нет! - решительно ответил Призрак. - Я слышал слова Рэндома и понимаю, что он приказал.
- Я готов не подчиниться его приказу, - сказал я, - если будет лучший вариант.
- Ты хочешь просто провести меня. Ты хочешь МЕНЯ выключить!
- Этой демонстрацией силы ты только ухудшаешь положение, - продолжал я. - Сейчас я пройду и...
- Нет!
Из круга ударил могучий порыв ветра.
Я покачнулся и увидел, как мой рукав стал сначала коричневым, а потом оранжевым. Прямо на моих глазах он начал рассыпаться в прах.
- Что ты делаешь? Мне нужно с тобой поговорить, объяснить тебе...
- Не здесь! Не сейчас! Никогда!
Меня отбросило от Люка. он поймал меня, упав на одно колено. Нас ударило порывом арктического ветра, перед глазами затанцевали искорки льда, засверкали ярчайшие цвета, едва не ослепив меня.
- Стой! - крикнул я, но меня никто не послушался.
Почва, казалось, уходила из-под ног, но я не чувствовал, чтобы мы куда-то падали. Скорее казалось, что мы зависли в световом шторме.
- Стой! - крикнул я еще раз, но мои слова унесло куда-то в бесконечность.
Световой круг исчез, словно удаляясь по туннелю, но благодаря сенсорной перегрузке я понял, что мы с Люком удаляемся от источника света, - то нас отбросило на расстояние, равное половине трещины холма.
Но нигде поблизости не было ничего такого, за что можно было бы зацепиться или использовать как ориентир.
Послышался слабый жужжащий звук, потом он перешел в гудение, затем в глухой рев.
Мне показалось, что неподалеку небольшой паровоз штурмовал склон холма под невозможным углом, потом я увидел перевернутый водопад, линию неба под зелеными волнами. Мимо стремительно пронеслась парковая скамья, на которой застыла голубокожая женщина с выражением ужаса на лице, побелевшими пальцами вцепившаяся в эту скамью.
Я с поспешностью отчаяния полез в карман, сознавая, что мы можем быть уничтожены в любой момент.
- Что это? - прокричал Люк мне в ухо.
Он едва не вывернул мне руку, за которую отчаянно цеплялся.
- Буря в Отражениях! - крикнул я в ответ.
Затем я добавил без всякой на то нужды:
- Держись!
Ветер швырнул мне в лицо какое-то существо, похожее на летучую мышь, и его тут же унесло прочь, только на левой щеке остался влажный след.
Потом что-то ударило меня в левую ногу.
Мимо нас проплыл перевернутый горный хребет, корчась в агонии...
Рев еще больше усилился. свет, окружавший нас, запульсировал, закружился широкими цветными лентами. Тепловые лампы, ветровые гонги.
Внезапно, я услышал крик Люка, словно его ударило, но не мог повернуться, чтобы помочь ему. Мы пересекли район вспышек напоминающих молнии, где волосы на моей голове поднялись дыбом, а по коже пробежали мурашки.
Я нащупал в кармане колоду Карт и вытащил ее. В этот момент нас начало вращать, и я испугался, что Карты вырвет у меня из рук. Я крепко сжал их опасаясь перебирать и искать нужную, прижимая их к груди. потом я медленно и осторожно поднял их выше.
Та, что лежала сверху, должна была стать нашим выходом из создавшегося положения.
Вокруг нас набухали и лопались огромные темные пузыри, источая сладкий ядовитый дым.
Подняв руку, я увидел, что кожа стала серой, искрясь люминесцентными разводами. Рука Люка, крепко сжимавшая мою, казалась рукой мертвеца, а когда я бросил на него взгляд, мне ответила бессмысленной ухмылкой мертвая голова.
Я отвернулся и снова сконцентрировал свое внимание на Картах. Мне было трудно сфокусировать взгляд сквозь окружавшую нас серую мутную пелену, сквозь странное искажение перспективы, но я наконец-то все же смог рассмотреть Карту. Это был кусочек покрытого травой берега... я как будто уже когда-то его видел... как давно это было?
Берег, окруженный неподвижной водой, край непонятного хрустального образования, торчащий в поле зрения справа...
Люк попытался мне что-то прокричать, судя по доносившимся из-за спины звукам, но я не мог разобрать ни слова.
Я продолжал вглядываться в Карту, и она постепенно стала яснеть, но слишком медленно.
Что-то сильно ударило меня под правое ребро.
Я заставил себя не обращать внимания на эти мелкие неприятности и продолжал концентрироваться на Карте.
Наконец изображение на Карте как будто поплыло ко мне навстречу, стало объемнее.
Я ощутил знакомый холодок, когда изображение поглотило меня, а я ее. Почти элегическая тишина стояла над этим озером.
Я упал лицом в траву, сердце стучало, как молот, бока ходили ходуном, ребро сильно ныло... Я едва дышал, и субъективное ощущение крутящегося вокруг мира еще не оставило меня, как вторичное изображение шоссе в закрытых глазах после целого дня утомительной поездки в машине.
Вдыхая сладчайший запах воды, я потерял сознание.
Я смутно ощущал, что меня как будто куда-то волокут, несут... потом, мне вроде бы, помогали идти самостоятельно... Потом последовал период полного беспамятства, перешедшего в сон.
Я шел по улицам разрушенного Эмбера под низко нависшим небом. Хромой ангел с огненным мечом промчался в вышине надо мной, нанося удары. И там, куда ударял меч, поднимались дым, пыль и пламя. Нимбом ангелу служило мое Колесо-Призрак, испускавшее могучий поток ужасного ветра, который обтекал лицо ангела, словно искристая пелена, сеял страх и разрушение повсюду, где он касался земли.
Дворец был наполовину разрушен, неподалеку стояли виселицы, в их петлях качались мои родственники.
В одной руке я сжимал меч, с запястья свисал Фракир. Я взбирался наверх, приближаясь к месту битвы с черной Немезидой.
Пока я карабкался по каменистому пути, меня охватило жуткое чувство, словно поражение мое неминуемо и предрешено заранее. Но я решил, что если и так, тварь уползет отсюда с ранами, которые ей долго придется зализывать.
Оно заметило меня, когда я был уже близко, и повернулось в мою сторону.
Лицо его было еще закрыто, но оно уже подняло меч. Я бросился вперед, сожалея лишь о том, что у меня не хватило времени отравить лезвие моего меча.
Я дважды описал мечом круг, ушел от удара и сам ударил куда-то в левое колено врага.
Последовала вспышка света, и я начал падать. Вокруг меня летели осколки огня, словно огненные снежинки в метель.
Я падал словно целую вечность, даже с половиной, потом, наконец, опустился спиной на плоский камень, расчерченный как солнечные часы, едва не оказавшись пронзенным большим острым штырем, торчащим в середине циферблата.
Даже во сне это было что-то сумасшедшее.
Во дворе Хаоса не было никаких солнечных часов, потому что там не было солнца. Я находился на краю Двора, у высокой черной башни. Я обнаружил, что не в состоянии двигаться, не говоря уж о том, чтобы встать.
Надо мной на невысоком балконе в своем обычном состоянии стояла моя мать, Дара, глядя вниз на меня в потрясающей красоте и власти.
- Мама! - крикнул я. - Освободи меня!
- Я послала на помощь тебе, - ответила она.
- А что с Эмбером?
- Не знаю.
- А мой отец?
- Не говори со мной о мертвых.
Вдруг на меня стало опускаться тонкое, как игла, острие.
- Помоги! - крикнул я. - Скорее!
- Где ты? - крикнула в ответ мать.
Она поворачивала голову, ища меня повсюду.
- Куда ты пропал?
- Я здесь! - завопил я.
- Где?
И я почувствовал, как острие коснулось моей шеи.
Сон разлетелся на тысячу осколков и исчез.
Мои плечи опирались на что-то неподатливое, ноги были вытянуты вперед.
Кто-то сжимал мое плечо, и чья-то рука коснулась шеи.
- Мерль, с тобой все в порядке? Хочешь пить?
Я глубоко вздохнул, потом со свистом выпустил воздух и несколько раз моргнул.
Свет вокруг был голубым, мир полон углов и линий.
Перед моим лицом появился черпак с водой.
- Выпей - это вода, - сказал он.
Это был его голос.
Я выпил всю воду.
- Хочешь еще?
- Да.
- Погоди секунду.
Я услышал звук шагов, он куда-то ушел. Я смотрел прямо перед собой на освещенную рассеянным светом стену в шести или семи футах от меня. Потом я провел ладонью по полу. Он, кажется, был из того же материала.
Вскоре Люк, улыбаясь, вернулся, и подал мне черпак. Я осушил его и вернул Люку.
- Будешь еще? - спросил он.
- Нет. Где мы?
- В большой и удобной пещере.
- А где ты взял воду?
- В соседней каверне наверху, вон там.
Он показал рукой.
- Там полно ее. И к тому же достаточно еды. Хочешь есть?
- Пока нет. С тобой все нормально?
- Несколько синяков, - ответил он, - но, в общем, жив. У тебя, кажется, переломов тоже нет, а порез на щеке уже засох.
- Это уже что-то, - кивнул я.
Я медленно поднялся на ноги, последние волокна сна оставили меня, когда я встал. Тут я увидел, что Люк повернулся и уходит. Я автоматически сделал несколько шагов вслед за ним, пока мне не пришло в голову спросить:
- Ты куда?
- Туда.
Он показал рукой, в которой держал черпак.
Вслед за ним я вышел через отверстие в стене в соседнюю небольшую пещерку размерами с мою старую гостиную.
Здесь было холодно. Вдоль стены слева от входа стояло несколько больших деревянных бочек, и Люк повесил черпак на край ближайшей. У противоположной стены выстроились картонные ящики и мешки.
- Это - консервы, пояснил Люк. - Фрукты, овощи, ветчина, рыба, бисквиты, сласти, несколько ящиков вина... Есть и походная печка, и топливо к ней. Есть даже пара бутылок коньяка, - с гордость добавил он.
Он повернулся и быстро вышел, миновав меня, снова направляясь в большой зал.
- А теперь куда? - спросил я.
Но он шагал быстро и не отвечал. Мне пришлось пошевеливаться, чтобы не потерять его из виду. Мы миновали несколько ответвлений, коридоров и проемов. Наконец он остановился у очередного отверстия кивнув.
- Здесь латрина, просто дыра и несколько досок над ней. И очень хорошо иметь над ней такое прикрытие, скажу я тебе.
- Что все это значит? - спросил я.
- Через минуту ты все поймешь. Иди сюда.
Он повернул за сапфировый угол и исчез. Почти полностью дезориентированный, я двинулся в том направлении. После нескольких поворотов я понял, что совершенно заблудился. Люка нигде не было видно.
Я остановился и прислушался.
Не было слышно ни малейшего звука, за исключением моего дыхания.
- Люк, ты где? - позвал я.
- Здесь, наверху, - донесся до меня его голос.
Он как будто находился где-то сверху и справа от меня.
Я нырнул под низкую арку и оказался в ярко-голубой камере из все той же кристаллической субстанции, что и все остальное в этом месте. Свет падал через небольшое отверстие в потолке примерно в восьми футах надо мной.
- Люк! - снова позвал я.
- Я здесь, - донесся ответ.
Я встал точно под отверстием, прищурившись от яркого света, и прикрыв глаза козырьком из ладони. В свете, который мог быть светом раннего утра или вечера, голова Люка в ореоле медных волос парила в дыре надо мной.
Он опять улыбался.
- Это, как я понял, выход наружу? - спросил я.
- Для меня, - ответил он.
- Что это значит?
Послышался скребущий звук, и часть вида наружу закрыл край большого валуна.

Предыдущая страница 14 Следущая страница


- Что ты делаешь?
- Передвигаю камень, чтобы закрыть отверстие, - ответил он, - а потом вставлю несколько клиньев.
- Зачем?
- Чтобы оставался проход для воздуха и ты не задохнулся.
- Великолепно. Но почему я здесь, все таки?
- Давай не будем устраивать здесь семинар по философии, - усмехнулся Люк.
- Люк, черт побери, что происходит?
- Неужели тебе еще не ясно, что я взял тебя в плен? Ты теперь узник, - сказал он. - Между прочим, голубой кристалл экранирует любое сообщение через Карту и, к тому же, лишает тебя магических способностей, если они применяются к объектам находящимся за пределами этих стен. Ты пока что живой, но без клыков и в таком месте, где я могу до тебя легко добраться, если мне потребуется.
Я окинул взглядом ближайшие стены.
- Не надейся, - сказал он угрожающе. - У меня выгодное положение.
- Тебе не кажется, что ты должен мне все это хотя бы объяснить?
Он некоторое время смотрел на меня, потом кивнул.
- Мне нужно вернуться, - сказал он. - Я попробую взять Колесо-Призрак под контроль. Будут какие-нибудь предложения?
Я рассмеялся.
- у меня с ним сейчас не самые лучшие отношения. Боюсь, что ничем не смогу тебе помочь Он снова кивнул.
- Но я все равно должен попытаться. Боже мой, какое оружие! Если я с ним справлюсь, то приду к тебе одолжить идейку, а ты пока поразмысли об этом. Хорошо?
- Я о многом подумаю, Люк, и думаю, что не все мои мысли придутся тебе по вкусу.
- Ты ничего не сможешь предпринять в своем положении, пренебрежительно махнул он рукой.
- Пока, - коротко бросил я.
Он начал задвигать отверстие валуном.
- Люк! - крикнул я.
Он остановился и внимательно посмотрел на меня. На его лице появилось выражение, которого я никогда раньше у него не видел.
- Это не мое имя, - ответил он после продолжительной паузы.
- Как же тебя зовут?
- Я твой двоюродный брат Ринальдо, - надменно проговорил он. - Я убил Каина и, к сожалению не смог прикончить Блейза. Я не смог как следует бросить бомбу на похоронах Каина - кто-то меня заметил. Но я уничтожу Дом Эмбера - с помощью Колеса-Призрака или без нее... Но мне будет гораздо легче, если у меня в руках будет такая мощь.
- Какая муха тебя укусила, Люк... то есть Ринальдо? В чем дело? Из-за чего эта вендетта?
- Я начал с Каина, - продолжал он, - потому что именно он убил моего отца.
- Я не знал...
Я смотрел на застежку в виде феникса у него на груди.
- Я не знал, что у Бранда был сын, - выговорил я наконец.
- Теперь будешь знать, старый приятель! Вот почему я не могу отпустить тебя и вынужден держать в этой темнице. Чтобы ты не предупредил остальных.
- У тебя ничего не выйдет из этой затеи.
Он несколько секунд молчал, потом пожал плечами.
- Победа или поражение, но я должен попытаться.
- Но почему именно тридцатого апреля? - внезапно вспомнил я. Объясни мне.
Он в последний раз навалился на валун.
- Это день, когда я узнал о смерти отца.
Валун встал на предназначенное ему место, полностью заблокировав отверстие.
Послышались быстрые удары молотка.
- Ринальдо!
Он не ответил.
Я видел его тень сквозь полупрозрачный камень. Минуту спустя он выпрямился, а потом исчез из виду.
Я услышал стук его каблуков по камню снаружи.
- Ринальдо!
Он опять не ответил, и я услышал удаляющиеся шаги.

***

Я отсчитываю дни по тому, как темнеет и снова светлеет голубой минерал стен.
Прошло уже больше месяца в моей тюрьме, хотя я не знаю, насколько медленней или быстрей течет здесь время по отношению к другим Отражениям.
Я обошел все залы и каверны этой огромной пещеры, но не обнаружил выхода наружу.
Карты мои здесь бессильны, даже те, роковые, знамения судьбы...
Магия для меня бесполезна, ограниченная стенами цвета камня на перстне Люка.
Мне начинает постоянно казаться, что побег в безумие лучше, чем вот такое положение, но разум мой не покорялся этой слабости. Слишком много загадок не дает мне покоя...
Мартинес...
Мег Девлин и моя озерная леди...
Но почему?
И почему все эти годы мы провели вместе - я и Люк, Ринальдо, мой враг?
Я должен найти способ предупредить остальных. Если ему удастся натравить на них Колесо-Призрак, тогда мечта Бранда - мой кошмар отмщения - будет приведен в исполнение и станет реальностью.
Теперь я понимаю, что совершил множество ошибок.
Даже слишком...
Прости меня Джулия. Я снова и снова буду мерить мою темницу шагами.
Должна же быть прореха в голубоватой логике, окружающей меня, против которой я швыряю мой разум, мои крики, мой горький смех.
Вниз по коридору, по туннелю вверх...
Голубизна повсюду, со всех сторон.
И Отражение не в силах мне помочь.
Здесь нет Отражения.
Я Мерлин Узник, сын Корвина Исчезнувшего, и моя светлая мечта обращена против меня самого.
Я брожу по своей темнице, как собственный призрак.
Я не могу допустить, чтобы все так кончилось.
Возможно следующий туннель, или следующий...

Предыдущая страница 15


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Роджер Желязны

Карты Судьбы

Цикл: "Хроники Амбера"

Читать книгу

Анонс

Престол таинственного Янтарного королевства - приз победителю в жесткой игре отражений. Сталь и огонь, предательство и коварство, жизни и судьбы людей - все это ничто перед грандиозностью великой цели. Ведь из девяти претендентов - Девяти принцев Амбера - лишь одному суждено занять место на троне.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin