Роджер Желязны - Этот бессмертный.

1 Роджер Желязны

Премия за достижения в научной фантастике (Премия "Хьюго") в 1966 г. (категория "Роман").

Глава 1

– Ты из калликанзаридов, – неожиданно шепнула она.
Я повернулся на левый бок и улыбнулся в темноту.
– А лапы и рога я оставил в Управлении…
– Так ты тоже слышал это предание?…
– Моя фамилия – Номикос! – Я повернулся к ней.
– И на этот раз ты намерен уничтожить весь мир? – спросила она.
– Об этом стоит подумать, – я рассмеялся и прижал ее к себе. – Если именно таким образом Земле суждено погибнуть…
– Ты ведь знаешь, что в жилах людей, родившихся здесь на Рождество, течет кровь калликанзаридов, – сказала она, – а ты сам говорил мне, что твой день рождения…
– Все именно так!
Меня поразило то, что она говорила всерьез. Зная о том, что время от времени случается в древних местах, можно без особых усилий поверить в различные легенды – согласно которым эльфы, похожие на древнегреческого бога Пана собираются каждую весну вместе, чтобы провести десять дней, подпиливая Дерево Жизни, и исчезают в самый последний момент с первыми ударами пасхального перезвона колоколов.
У меня не было обыкновения обсуждать с Кассандрой вопросы религии, политики или эгейского фольклора в постели, впрочем, поскольку я родился именно в этой местности, многое до сих пор хранилось в моей памяти.
Через некоторое время я пояснил:
– Давным-давно, когда я был мальчишкой, другие сорванцы поддразнивали меня, называя «Константином Калликанзарос». Когда я подрос и стал уродливее – они перестали это делать. Во всяком случае, в моем присутствии…
– Константин? Это было твое имя? Я думала…
– Теперь меня зовут Конрад! Забудь о моем старом имени!
– А мне оно нравится. Мне бы хотелось называть тебя Константином, а не Конрадом.
– Если тебе это доставит удовольствие…
Я выглянул в окно. Ночь стояла холодная, туманная и влажная – как и обычно в этом регионе.
– Специальный уполномоченный по вопросам искусства, охраны памятников и Архива планеты Земля, вряд ли станет рубить Дерево Жизни, – пробурчал я.
– Мой калликанзарос, – неспешно отозвалась она, – я не говорила ничего подобного. Просто с каждым днем, с каждым годом, все меньше становится колокольного звона. Я предчувствую, что ты каким-то образом изменишь положение вещей. Может быть…
– Ты заблуждаешься, Кассандра.
– Мне страшно и холодно…
Она была прекрасна даже в темноте, и я долго держал ее в своих объятиях, чтобы заставить замолчать и прикрыть от тумана и студеной росы…

***

Пытаясь восстановить события последних шести месяцев, я теперь понимаю, что, пока мы стремились окружить стеной страсти наш октябрь и остров Косс, Земля уже оказалась в руках тех сил, которые уничтожают все октябри. Возникнув извне, силы Апокалипсиса медленно шествовали среди руин – безликие и неотвратимые. В Порт-о-Пренсе приземлился Коурт Миштиго, привезя в допотопном «Планетобусе-9» рубахи и башмаки, нижнее белье, носки, отборные вина, медикаменты и свежие магнитные ленты из центров цивилизации. Он был богатым и влиятельным галактическим туристом.
Насколько он был богат, мы не узнали и через множество недель, а насколько влиятелен – обнаружилось всего пять дней тому назад.
Бродя среди заброшенных оливковых рощ, пробираясь в развалинах средневековых французских замков или смешивая свои следы с похожими на иероглифы отпечатками лапок чаек на морском песке пляжей острова Косс, мы просто убивали время в ожидании выкупа, – который фактически никогда так и не пришел…
Волосы у Кассандры были цвета сливок из Катамара, и такие же блестящие. Мягкие руки, крохотные нежные пальцы. У нее очень темные глаза.
Она всегда хороша собой. И всего лишь на четыре дюйма ниже меня, и потому, если учесть, что мой рост немного превышает шесть футов, ее изящество является немаловажным достоинством.
Любая женщина кажется изящной, когда идет рядом со мной, потому что я начисто лишен всего того, что называют красотой. Моя левая щека напоминает карту Африки, сотканную из разноцветных лоскутков – дикое мясо, последствия лишая, который я подцепил, раскапывая один курган, заваливший некогда Нью-Йоркский музей Гугленгейма с его знаменитыми полотнами.
Глаза у меня разного цвета. Обычно я гляжу на людей правым голубым глазом, жестким и внимательным, а когда мне хочется познакомиться с кем-нибудь, я смотрю карим глазом – воплощением искренности и доброжелательности. Мои волосы настолько покрывают лоб, что между ними и бровями остается незаросшая полоса шириной всего в палец. К тому же я ношу ортопедическую обувь, поскольку моя правая нога короче левой.
Кассандра вовсе не нуждается в моем присутствии, чтобы выглядеть на его фоне. Она на самом деле красива.
Я повстречался с ней случайно, и после долгой отчаянной гонки женился на ней против собственной воли (последнее было ее идеей).
Сам я, по сути, не думал о свадьбе даже в тот день, когда вошел в гавань на своей шлюпке, увидел на берегу Кассандру и понял, что жажду ее.
Калликанзариды никогда не были образцом в семейных делах. В этом я тоже являюсь исключением.
Утро было ясное – утро нашего третьего месяца вместе и последнего моего дня на острове Косс. Но минувшим вечером я получил вызов.
После ночного дождя воздух все еще оставался влажным. Мы сидели на крыльце и пили турецкий кофе, закусывая апельсинами. Дул свежий бриз, и от него кожа покрывалась пупырышками даже под свитером.
– Отвратительное самочувствие, – сказал я и закурил, так как успел покончить с кофе.
– Понимаю, – сказала она. – Успокойся.
– Я ничего не могу с собой поделать. Придется уезжать отсюда и оставлять тебя одну. И от этого все кажется мерзким.
– Возможно, это продлится всего лишь пару недель. Ты же сам говорил.
А затем ты вернешься.
– Надеюсь, что так, – кивнул я, – если не потребуется больше времени.
До сих пор я не знаю, где буду.
– Кто этот Коурт Миштиго?
– Актер с Веги, журналист. Важная персона. Хочет написать о том, что осталось на Земле. Поэтому-то я и должен быть его гидом. Я! Лично! Черт возьми!
– А разве можно жаловаться на перегрузку в работе после десятимесячного отпуска и праздного плавания из одной местности в другую?
– Да, я имею право жаловаться – и буду! Предполагалось, что эта моя должность будет синекурой.
– Почему?
– Главным образом потому, что я сам все обставил подобным образом.
Двадцать лет я тяжело трудился над тем, чтобы музеи, памятники и Архив были такими, какими являются теперь. Десять лет назад я все устроил так, что мой персонал сам по себе может справиться с чем угодно. Мне же остается только время от времени возвращаться, чтобы подписывать бумаги, в паузах занимаясь тем, чем мне самому заблагорассудится. Чертовы подхалимы – заставить самого управляющего сопровождать писаку с Веги, хотя это мог бы с успехом сделать кто угодно из персонала! Ведь обитатели с Веги вовсе не боги!
– Пожалуйста, погоди минутку, – перебила меня Кассандра. – Что за двадцать лет?
Я почувствовал, что тону.
– Тебе же нет и тридцати лет, – продолжала она.
Я опустился еще глубже. Затем немного выждал и стал подниматься наверх.
– Э-э… Есть кое-что, о чем я никогда прежде не говорил тебе… Сам не знаю, почему… А сколько тебе лет, Кассандра?
– Двадцать.
– Хо-хо. Что ж… я почти в четыре раза старше тебя.
– Что-то я не понимаю…
– Я и сам не понимаю… так же, как и врачи. Я как будто остановился где-то в возрасте от двадцати до тридцати лет и таким остаюсь до сих пор.
Мне кажется, что это нечто вроде… неизвестной и только мне свойственной мутации. Да разве все это имеет какое-нибудь значение?
– Не знаю… А впрочем, да.
– Тебя не волнует ни то, что я хромаю, ни моя избыточная волосатость, ни даже мое лицо. Почему же тебя беспокоит мой возраст? Я молод во всех отношениях!
– Это далеко не одно и то же по сравнению со всем остальным, сказала она, не допускающим возражения тоном. – А что, если ты никогда не состаришься?
Я закусил губу.
– Обязательно состарюсь! Рано или поздно, но это все же произойдет!
– А если это будет слишком поздно? Я ведь люблю тебя и не хочу состариться раньше!
– Ты проживешь сто – сто пятьдесят лет. Пройдешь специальный курс омоложения. Это от тебя никуда не уйдет.
– Но я все равно не буду такой молодой, как ты!
– И вовсе я не молодой. Я родился стариком.
Это не подействовало. Она расплакалась.
– У нас впереди еще долгие и долгие годы, – старался утешить ее я. Кто знает, что может случиться за это время?!
От этих слов она расплакалась еще больше.
Я всегда был импульсивным. Голова у меня работает, как правило, весьма неплохо, но обычно я сначала действую, а потом обдумываю, что сказать. Вот и на этот раз я испортил всю основу для дальнейшего разговора.
Именно это явилось одной из причин, почему я выбрал компетентный персонал, обзавелся хорошей радиосвязью и стараюсь большую часть времени проводить на воле. Впрочем, некоторые обязанности нельзя никому перепоручить. Поэтому я сказал:
– Смотри. В какой-то степени радиация коснулась и тебя тоже. Целых сорок лет я не мог понять, что я вовсе не сорокалетний. Возможно, нечто подобное произойдет и с тобой.
– Тебе что, известны другие случаи, подобные твоему?
– Ну…
– Неизвестны?
Помню, что тогда мне больше всего хотелось оказаться на борту своего судна. Не нынешнего – огромного великолепного корабля, – а в своей старой лоханке под названием «Золотой Идол». Причем где-нибудь подальше отсюда… ну хотя бы в гавани. Чтобы снова стоять на мостике и опять увидеть Кассандру во всем ее великолепии. Хотелось начать все с самого начала – и либо сказать ей обо всем прямо еще тогда, либо даже рта не раскрывать о своем возрасте.
Это была прекрасная мечта, но, черт возьми, медовый месяц уже заканчивался.
Я молчал, пока она не перестала плакать.
– Так что же? – спросил я в конце концов.
– Все хорошо, не обращай внимания…
Я взял ее за руку и прижал ее пальцы к своим губам.
– Может быть, это все же неплохая мысль, – сказала она, – что ты должен уехать на некоторое время.
Холодный бриз снова обдал нас ледяной влагой, заставив съежиться.
Руки слегка задрожали. Бриз стряхнул листья с деревьев, закруживших над нашими головами.
– Не преувеличил ли ты свой возраст? – спросила она. – Ну хоть чуть-чуть?
Судя по ее тону, сейчас самым умным было согласиться с ней.
– Да, – я старался, чтобы голос мой звучал как можно более убежденно.
Она улыбнулась мне в ответ, как бы благодаря за это признание.
Вот так мы и сидели, держась за руки и наблюдая за тем, как разворачивается утро. Через некоторое время она начала напевать, почти не открывая рта. Это была печальная песня, насчитывавшая много сотен лет.
Баллада о молодом борце по имени Фамоклос, которого никто не мог победить.
Постепенно тот стал считать себя величайшим из всех живущих тогда борцов.
Он бросил вызов, взобравшись на вершину горы. Поскольку обитель богов была неподалеку, они не заставили себя ждать. Уже на следующий день появился мальчик-калека, верхом на огромном, дикого вида псе. Они боролись три дня и три ночи, Фамоклос и мальчик. А на четвертый день мальчик сломал спину гордецу. Там, где появилась кровь не знавшего поражения богатыря, вырос цветок без корней, с лопатовидными листьями, который стал ползать по ночам в поисках утраченного духа павшего человека. Но дух Фамоклоса покинул Землю, и поэтому эти цветы обречены вечно ползать и искать.
Все это излагалось попроще, чем у Эсхила, но ведь и мы – простые люди, не те, что были некогда – особенно живущие на материке. А кроме того, на самом деле все было совсем иначе.
– Почему ты плачешь? – неожиданно спросила она.
– Я думаю о картине на щите Ахилла, – сказал я. – И о том, насколько ужасно быть образованным зверем… К тому же я не плачу. Это роса падает на меня с листьев.
– Я приготовлю еще кофе.
Пока она готовила кофе, я вымыл чашки. Потом сказал ей, чтобы она присматривала за «Идолом» во время моего отсутствия. Если я вызову ее к себе, то лодку нужно будет вытащить на берег.
Она внимательно все выслушала и обещала исполнить.
Солнце поднялось выше. Высоко в небе, как вестник чего-то страшного, появился летучий крысс-паук. Мне страшно захотелось сжать пальцами рукоятку своего пистолета 38-го калибра, открыть шумную пальбу и увидеть, как падает это чудовище. Но огнестрельное оружие было сейчас на борту «Идола», и поэтому я просто наблюдал за пауком, пока он не скрылся из виду.
– Говорят, что они внеземного происхождения, – сказала Кассандра, глядя на исчезающего вдали крысс-паука, – и что их завезли сюда с Титана для показа в зоопарках и подобных заведениях.
– Верно.
– И что они очутились на воле в течение трех дней и одичали. Притом стали крупнее и агрессивнее, чем у себя на родине.
– Однажды я видел животное, с размахом крыльев почти десять метров.
– Мой двоюродный дед однажды рассказал мне историю, которую он слышал в Афинах, – начала она, – об одном человеке, который убил крысс-паука безо всякого оружия. Чудовище схватило человека прямо на пристани, где он стоял – в Пирее – и взлетело с ним. Но человек голыми руками сломал ему шею. Оба они упали с высоты тридцати метров в залив, и человек остался жив.
– Это было очень-очень давно, – кивнул я, – задолго до того, как Управление развернуло компанию по истреблению этих бестий. Тогда их водилось великое множество, и в те дни они были гораздо смелее. Теперь же они стараются избегать городов.
– Насколько я помню, того человека звали Константином. Может быть, это был ты?
– Его фамилия была Карагиозис.
– Ты тоже Карагиозис?
– Если тебе так хочется. Только почему тебе пришло это в голову?
– Потому, что позже он помогал разыскать в Афинах возвращенца Рэдпола, и еще потому, что у тебя очень сильные руки.
– Ты что, заодно с возвращенцами?
– Да, а ты?
– Я работаю в Управлении. У меня нет политической ориентации.
– Карагиозис подверг бомбардировке курорты.
– Да, он совершил это.
– Ты желаешь повторения бомбардировки?
– Нет.
– Я почти ничего о тебе не знаю.
– Ты знаешь обо мне все, что хотела узнать. Если хочешь узнать что-то, неизвестное тебе, – спроси.
Она засмеялась.
Я поднял голову к небу и произнес:
– Мое воздушное такси приближается.
– Я ничего не слышу, – пожала она плечами.
– Сейчас услышишь.
Через мгновение оно скользнуло с небосвода прямо к острову Косс, следуя сигналу радиомаяка, который я установил во внутреннем дворике.
Я встал и поднял Кассандру на ноги.
Шестиместный аэроглиссер жужжал над нашими головами. Солнце играло на его прозрачном плоском днище.
– Ты хотел бы взять что-нибудь с собой? – спросила она.
– Ты знаешь, что хотел бы – но не могу.
Аэроглиссер совершил посадку, открылась дверь пилота, и человек в очках повернулся к нам лицом.
Я помахал ему рукой.
– У меня такое чувство, – сказала она, – что тебе грозят какие-то опасности.
– Весьма сомневаюсь, Кассандра, – рассмеялся я. – Прощай!
– Прощай, мой калликанзарос.
Я залез в глиссер, который тут же взмыл в небо. Мне осталось только вознести молитву Афродите, полагаясь на умение пилота управлять машиной.
Внизу Кассандра махала мне рукой.
За моей спиной все ярче разбрасывало сеть своих лучей Солнце. Мы летели на запад. От Косса до Порт-о-Пренса четыре часа лета – четыре часа серых волн, бледных звезд и моего безумия…

Глава 2

Зал кишел людьми. Сверху сияла огромная луна тропиков. Я одновременно видел и то, и другое потому, что мне удалось выманить Элен на балкон, все двери которого были настежь распахнуты.
– Снова возвращение из мертвых? – слегка улыбнувшись, она поздоровалась со мной. – За весь год всего лишь одна открытка с Цейлона…
– Неужели вы скучали обо мне?
– Могла бы…
Она была миниатюрная, и, подобно всем, кто ненавидел день, густо-кремовая. Несмотря на свой искусственный загар, она напоминала мне искусно выполненную живую куклу с неисправным механизмом.
У Элен были пышные, очень пышные красно-каштановые волосы, завязанные в такой гордиев узел, что казалось невозможным его развязать. Цвет ее глаз было трудно определить. Все зависело от мимолетного каприза, но все же они были глубоко синими. Что бы она ни надевала, одежда ее всегда была коричневой и зеленой. Этой одежды хватило бы, чтобы завернуть ее в ткани с ног до головы, отчего женщина казалась бесформенным растением.

1 Следующая страница


Этот бессмертный. 2

Это было ее странной прихотью, если только она не стремилась скрыть свою беременность, в чем я, правда, очень сомневался.
– На Цейлоне я был совсем недолго. Большую часть времени я провел на Средиземноморье.
Внутри раздались аплодисменты. Я был рад, что покинул зал вовремя.
Актеры только закончили «Маску Деметры» Гребера, сочиненную им в честь наших гостей с Веги. Пьеса тянулась два часа, нудная и плохая. К тому же написана она была пятистопным ямбом.
Гребер творил бесконечные, пронизанные метафизикой поэмы. Он много рассуждал о просвещении и ежедневно выполнял на пляже дыхательные упражнения. Во всем остальном он был вполне пристойным человеком.
Аплодисменты утихли, послышалась негромкая музыка – как будто играли стеклянные бубенцы – и стал слышен тихий говор.
Элен облокотилась о перила.
– Я слышала, что вы женились.
– Да, – кивнул я. – А зачем меня вызвали сюда?
– Спросите у своего босса.
– Я спрашивал. Он сказал, что мне предоставляется роль гида. Но я хотел бы узнать: почему? Я все время думаю об истинных мотивах, но тем не менее причина этого становится для меня все более загадочной.
– Но откуда же мне знать истинную причину?
– Вам известно все.
– Вы переоцениваете меня, дорогой. А как она из себя?
Я пожал плечами:
– Похожа на наяду.
– А на кого похожа я? – спросила с усмешкой Элен.
– Я бы не стал говорить кому-либо, на кого вы похожи.
– Я оскорблена. Я просто должна быть на кого-то похожа, так как в противном случае…
– Да, именно так. Вы – уникальны!
– Тогда почему же в прошлом году вы не забрали меня с собой?
– Потому что вы любите быть на людях. Необходимо, чтобы весь город мелькал перед вами. Вы способны быть счастливой только здесь, в Порт-о-Пренсе.
– Но я несчастна здесь!
– Вы здесь менее несчастны, чем в любом другом месте на этой планете.
– Мы могли бы попытаться, – сказала она и повернулась ко мне спиной, чтобы взглянуть на огни в районе гавани. – Вы знаете, вы настолько дьявольски уродливы, что становитесь привлекательны…
Я замер в нескольких сантиметрах от ее плеча.
– Поймите, – продолжала она ровным голосом, – вы – кошмар, который шествует, как человек.
Я опустил руку и слегка кивнул:
– Я знаю об этом. Приятных сновидений.
Она удержала меня за рукав:
– Подождите.
Я посмотрел на руку Элен, перевел взгляд на ее глаза, затем опять на руку. Она отпустила мой рукав.
– Вы же знаете, что я никогда не говорю правду, – начала она. – Но я решила сказать вам о том, что вам следовало бы знать в отношении этой поездки. Здесь Дональд Дос Сантос, и я думаю, что он также собирается в путь.
– Дос Сантос? Любопытно!
– Он сейчас в библиотеке вместе с Джорджем и каким-то арабом.
– Что? – воскликнул я. – Арабом? С руками, покрытыми шрамами?
Желтоглазый? Как его имя? Гассан?
– Да. Вы что, с ним уже встречались?
– В прошлом он кое-что сделал для меня…
Я улыбнулся, хотя внутри меня все похолодело. Терпеть не могу, когда мой собеседник догадывается о моих мыслях.
– Вы улыбаетесь, – спросила она. – О чем вы думаете?
– Я думаю о том, что вы относитесь ко многим вещам гораздо серьезнее, чем это казалось мне раньше.
– Чепуха! Я уже не один раз говорила вам, что я – трусливая лгунья. И вы совершенно правы, что здесь я менее несчастна, чем где-нибудь в другом месте Земли. Поэтому-то, может быть, вы поговорите с Джорджем и уговорите его взяться за работу на Галере или на Бэкабе. Это возможно?
– Безусловно, – кивнул я. – Кстати, как там коллекция жуков Джорджа?
– Растет, – улыбнулась в ответ Элен, – и очень быстро. Живут и ползают, а некоторые из этих тварей радиоактивны. Я ему говорю: «Джордж, а почему бы тебе не поволочиться за другими женщинами вместо того, чтобы проводить свое время с этими жуками?» Но он только трясет головой. Тогда я говорю: «Джордж, когда-нибудь одна из этих уродин укусит тебя, и ты станешь импотентом. Что ты тогда станешь делать?» Тогда он объясняет, что этого не может случиться, и снова читает лекции о ядах насекомых. Может быть, он и сам какой-нибудь огромный паук в личине человека? Мне кажется, что ему доставляет удовольствие – определенное сексуальное удовлетворение – наблюдать за тем, как они копошатся в своих банках. Не знаю, что еще…
Я повернулся и заглянул в зал, потому что лицо Элен уже не было ее лицом. Когда мгновением позже я услышал ее смех, я снова обернулся и сжал ее плечо.
– О'кей. Я теперь знаю немного больше, чем прежде. Спасибо. Мы еще встретимся?
– Мне подождать?
– Нет. Спокойной ночи.
– Спокойной ночи, Конрад.
И я побрел прочь…

***

Пересечь зал – трудное и продолжительное занятие, если он полон людей, желающих познакомиться с вами. К тому же все они держат в руках бокалы, а у вас имеется заметная склонность к хромоте.
Так вот, все было именно так, и я прихрамывал.
Я пробирался вдоль стены по периметру людской толпы и внезапно очутился среди молодых дам, окружавших старого холостяка.
У него не было подбородка и почти не было губ и волос. Выражение, которое имела некогда плоть, обтягивавшая его череп, давным-давно перешло к его темным глазам. И оно вспыхнуло в этих глазах, увидевших меня.
Насмешливое выражение надвигающейся ярости.
– Фил, – произнес я, поклонившись. – Никто иной не может расписать маску, подобную этой. Я слышал, что говорят, будто это умирающее искусство, но теперь я понял, что это не правда.
– Вы все еще живы? – удивился он, причем голос у него был на семьдесят лет моложе, чем все остальное. – И снова, как обычно, опоздали.
– Я униженно раскланиваюсь, – сказал я ему, – но меня задержали на именинах одной дамы семи лет от роду, в доме моего старого знакомого.
– Все ваши приятели – старые знакомые, не так ли? – рассмеялся он.
Это был удар ниже пояса. Именно потому, что я когда-то был знаком с его родителями и водил их вдоль южного фасада Эрехтейона в Афинском Акрополе, показывая все, что вывез оттуда лорд Элджин.
Посадив их отпрысков на колени, я рассказывал им сказки, которые были стары еще в те времена, когда возводился этот акрополь. Сейчас передо мной стоял один из тех отпрысков.
– Мне нужна ваша помощь, – добавил я, не обращая внимания на насмешку и пикантное женское окружение. – У меня весь вечер уходит на то, чтобы пересечь этот зал и выйти туда, где Сэндс разместился со своими придворными с Веги… Простите меня, мисс, вечер уже закончился, и очень жаль, что я спешу и не могу задержаться возле вас.
– Вы – Номикос! – выдохнула одна прелестная крошка, уставившись на мою щеку. – Мне давно хотелось…
Я поймал ее руку, прижал к своим губам, заметил, как порозовело ее личико, и усмехнулся:
– Не судьба!
С этими словами я отпустил ручку.
– Ну так как же? – спросил я Гребера. – Уведите меня отсюда как можно скорее, чтобы никто не смог нам помешать.
Он резко кивнул.
– Простите меня, дамы. Я скоро вернусь.
Мы начали продвижение через зал, мимо множества беседующих друг с другом людей. Высоко над головой плыли поворачивающиеся люстры, похожие на многогранные глыбы из хрусталя. Тихо звучала телистра, разбрасывая звуки своей песни, напоминавшие брызги цветного стекла.
Люди жужжали и копошились, словно насекомые Джорджа, и мы избегали столкновений с ними, переставляя без остановки одну ногу за другой.
Слава богу, удалось ни на кого не наступить.
Вечер был теплый. Большинство мужчин одевалось в легкую, как пух, черную форму, предписанную для персонала в случае торжественных вечеров.
Те, что были одеты иначе, не являлись представителями администрации.
Черное одеяние, несмотря на всю свою легкость, было весьма неудобным.
На груди слева красовалась зелено-голубая эмблема Земли – кружок диаметром в два дюйма. Чуть ниже его – символ одного из департаментов, еще ниже значок, обозначающий ранг. Воротник униформы через небольшой промежуток времени начинал казаться гарротой. Мне, по крайней мере, чудилось, что я вот-вот задохнусь, сдавленный этим железным ошейником.
Дамы были одеты или зачастую раздеты, по своему собственному усмотрению, обычно во что-то яркое, сопровождаемое мягкими полутонами, если только дамы не принадлежали к персоналу администрации. В этом случае они были плотно упакованы в короткие черные платья, но все же со свободным воротничком.
– Говорят, здесь находится Дос Сантос? – поинтересовался я.
– Так оно и есть.
– С какой целью?
– Не знаю. Меня это не интересует.
– Ай-яй-яй! Что же произошло с вашей замечательной гражданской совестью? Департамент литературной критики не раз расхваливал вас за нее.
– В моем возрасте запах смерти вызывает состояние все большей и большей тревоги, стоит мне только его почуять.
– Неужели Дос Сантос источает именно такой запах?
– Он весь им пропитан!
– Я слышал, что он нанял одного из ваших прежних партнеров еще во время мадагаскарского дела.
Фил склонил набок голову и стрельнул в меня взглядом, полным насмешки.
– Слухи слишком быстро доходят до вас. Вы ведь друг Элен? Да, Гассан здесь. Он наверху вместе с Досом.
– И кого же он на этот раз хочет избавить от бремени жизни?
– Я ведь вам уже сказал раньше, что ничего не знаю об этом, да и не хочу знать.
– И все-таки, может быть, решитесь угадать?
– Не имею особого желания.
Мы наконец-то выбрались в ту часть зала, где было не столь многолюдно, и я остановился, чтобы пропустить одну-другую рюмочку рома.
– Вы не откажетесь, Фил? – спросил я, протягивая своему напарнику бокал. – Мне показалось, что вы страшно торопитесь?
– Верно, тороплюсь, но все же хочу уяснить сложившееся положение.
– Ну-ну. А пока, давайте выпьем. Мне пополам с кока-колой.
Я украдкой глянул на него. Когда он отвернулся, я мысленно последовал за его взглядом в направлении легких кресел, расположенных в нише северо-восточной части зала, рядом с телистрой. На ней играла пожилая дама с оловянными глазами. Рядом попыхивал трубкой Управляющий планетой Земля, Лорелл Сэндс.
Эта трубка – одна из интересных граней личности Лорелла. Настоящая трубка, изготовленная в мастерской Мейрсхалума. На планете таких трубок осталось совсем немного. Что же касается всего остального в его личности, то Сэндса можно было бы назвать чем-то вроде антикомпьютера. Закладываешь в него несколько самых различных, тщательно собранных фактов, цифр и статистических данных, и он превращает все это в сплошной мусор.
Проницательные темные глаза, медленная всепонимающая манера говорить, цепко держа собеседника одним лишь взглядом. Редкие, но выразительные жесты, когда кажется, что он прямо-таки режет воздух ладонью или тычет воображаемых дам под ребра своей трубкой.
Темные волосы с седыми висками, высокие скулы, загар под цвет твидового костюма (он умышленно всегда избегал темной одежды).
На свою политическую должность он назначен Управляющим по делам Земли на Тапейре, и со всей серьезностью относится к исполнению своих функций, зачастую даже чрезмерно демонстрируя полную самоотверженность, несмотря на периодические приступы язвы.
Сэндс далеко не самый умный человек на Земле. Но он – мой босс! И кроме того, он – один из моих лучших друзей.
Рядом с ним сидит Коурт Миштиго. Я почти ощущаю физическую ненависть, которую питал к нему Фил – все, от его бледно-синих пяток с шестью пальцами до алой повязки на лбу, красноречиво свидетельствует о его принадлежности к верховной касте. Причем Фил ненавидел его не столько из-за него самого, сколько из-за того, что он был ближайшим родственником, а именно внуком самого Татрима Миштиго, который сорока годами раньше начал показывать всему миру, что величайшими современными писателями являются уроженцы Веги. Старый джентльмен до сих пор не отдает Филу пальму первенства, и я ни за что не поверю, что Фил способен простить ему это.
Краем глаза я заметил Элен, которая поднималась по широкой, богато украшенной лестнице в другом конце зала.
Краем другого глаза я увидел, что Лорелл смотрит в мою сторону.
– Меня, – сказал я, – уже обнаружили, и я должен теперь идти засвидетельствовать свое почтение этому Вильяму Синбруку. Идем вместе?
– Прекрасно, – кивнул Фил. – Страдания – это как раз то, что нужно для души.
Мы прошли к нише и встали между двумя креслами. Здесь, в этом месте, было средоточие власти.
Лорелл медленно поднялся и пожал нам руки. Миштиго поднялся еще медленнее и не протянул руки. Выражение его янтарных глаз оставалось равнодушным, когда нас представили ему. Оранжевая рубашка свободного покроя постоянно трепетала, так же как и его многокамерные легкие непрерывно выдавливали воздух через передние ноздри, расположенные у основания его широкой грудной клетки.
Он коротко кивнул и повторил мое имя, затем повернулся к Филу, изображая на лице нечто вроде улыбки.
– Вы не могли бы изложить содержание своей «Маски» по-английски? – попросил он.
Голос его напоминал звон затухающего камертона.
Фил повернулся на пятках и побрел прочь.
Сперва мне показалось, что представителю Веги на мгновение стало дурно, однако я вовремя вспомнил, что смех веганцев напоминает отчаянное блеяние козла, когда его душат. Я стараюсь держаться подальше от уроженцев Веги…
– Садитесь, – предложил Лорелл, пытаясь скрыть смущение.
Я подтянул к себе кресло и сел напротив них.
– О'кей.
– Коурт намерен написать книгу, – сказал Лорелл.
– Вы уже сообщили об этом.
– Книгу о Земле!
Я поклонился.
– Он еще хотел бы, чтобы вы были его проводником в поездке по некоторым Древним местам.
– Я польщен, – мой голос прозвучал несколько натянуто. – Кроме того, меня разбирает любопытство: почему именно меня он решил избрать в качестве своего гида?
– А также любопытство относительно того, что ему известно о вас, не так ли?
– Да. Не стану этого скрывать, – вынужден был согласиться я.
– Все, что могла сказать Веллина.
– Отлично. Теперь я удовлетворен.
Откинувшись на спинку кресла, я усмехнулся и стал медленно цедить содержимое своего бокала. А Миштиго тем временем вступил в беседу:
– Я начал с того, что навел справки о записях актов гражданского состояния Земли, как только во мне созрел замысел осуществить этот проект – просто ради общего ознакомления с данными о людях; затем, после того, как я нашел подходящую кандидатуру, я обратился к личным делам сотрудников земной Администрации.
– Гм-м… – протянул я.
– В вашем послужном списке немало странных пробелов. Даже теперь никто толком не знает, чем вы занимались почти всю свою жизнь. Между прочим, когда вы родились?
– Не знаю. Я родился в маленькой крохотной деревушке, где в том году потеряли счет дням. Во всяком случае, как мне потом сказали, это случилось на Рождество.
– Согласно вашему личному делу, вам сейчас семьдесят семь лет.
Согласно записям актов гражданского состояния – вам либо сто одиннадцать, либо сто тридцать лет.
– Я приврал относительно своего возраста, чтобы получить работу. В те годы все еще продолжалась депрессия.
– Поэтому я составил краткий биографический очерк Номикоса, который в своем роде выдающийся и, воспользовавшись описанием его физических данных, проследил, имеются ли его аналоги во всех хранилищах информации, включая и закрытую.
– Один собирает древние монеты, другие сооружают модели ракет, сказал я спокойно.
– И я обнаружил, что вы могли бы совпасть с тремя-четырьмя лицами: все они были греками, и один из них, по крайней мере, был очень знаменитый человек. Это Константин Коронос, самый старший из них. Он родился двести тридцать четыре года назад… И тоже на Рождество. Один глаз голубой, другой – карий. Такая же правая нога, такие же волосы на голове, когда ему было двадцать три года. Такого же роста, примерно такого же веса.
– Те же отпечатки пальцев? Такая же структура сетчатки глаза? – живо поинтересовался я.
– Этих данных не было во многих старых записях. Возможно, в те времена люди были менее образованными? Не знаю. Или более легкомысленными в отношении тех, кто имел доступ к гражданским записям.
– Вам известно, что на нашей планете в настоящее время более четырех миллиардов человек? Прослеживая записи в течение трех-четырех веков, я абсолютно уверен в том, что вы могли найти двойников очень многих из ныне живущих людей. Что же здесь такого особенного?
– Вы просто сильно заинтересовали меня, вот и все! Как будто бы вы дух своей планеты, и вы столь же мало изучены, как и сама эта планета. Я не сомневаюсь в том, что мне никогда не достичь ваших лет, каков бы ни был ваш возраст, и мне было бы очень интересно узнать: какого же рода чувство владеет человеком, прожившим столько лет? Особенно если учесть ваше положение хранителя истории и искусства этого мира. Вот почему я остановил на вас свой выбор.
– А теперь, когда вы повстречались со мной – калекой и все такое прочее – я могу отправиться домой?
– Конрад! – трубка Лорелла угрожающе метнулась ко мне.
– Нет, мистер Номикос. Здесь имеются также чисто политические и практические соображения. Это суровый мир, а у вас очень высокий потенциал выживаемости. Я хочу, чтобы вы были со мной, потому что я хочу выжить!
Я снова пожал плечами:
– Ладно. И что вы хотите еще?
– Я чувствую, что не нравлюсь вам, – закудахтал Миштиго.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны

– Что привело вас к такой мысли? Только из-за того, что вы оскорбили моего друга и задали мне неуместные вопросы, создав впечатление, что нуждаетесь в моих услугах из чистой прихоти…
– И эксплуатировал ваших соотечественников! И превращал вашу планету в бордель, и дал всей человеческой расе понять ее глубокую провинциальность в сравнении с Галактической культурой, неизмеримо более старой…
– Я ни слова не говорил – ваша раса, моя раса! Я говорю только от своего имени. И я повторяю: вы оскорбили моего друга, задали мне неуместные вопросы и создали у меня такое впечатление, что хотите, чтобы я служил вам просто из вашей прихоти.
Снова звуки, издаваемые козлом, когда его душат.
– Целых три пункта! Да ведь это не оскорбление памяти Гомера или Данте, после чего человек может выступать от имени всей человеческой расы!…
– В настоящее время Фил – наилучший из тех, которыми мы располагаем.
– В таком случае лучше обходиться без таких, как он.
– Нет причин, чтобы обращаться с ним подобным образом.
– Полагаю, что есть. В противном случае я не поступил бы так. А во-вторых, я задаю любые вопросы, какие мне хочется, а ваше право отвечать или нет, если последние покажутся вам оскорбительными. И наконец, никто не собирался производить на вас какое-либо впечатление. Вы находитесь на гражданской службе. Вам дано поручение. Спорьте со своим начальством, а не со мной! Кроме того, мне только что пришло в голову, что вряд ли вы располагаете соответствующими знаниями, чтобы говорить слово «прихоть» столь свободно, как вы себе только что позволили.
Судя по выражению лица Лорелла, его язва молчаливо комментировала происходящее.
– Тогда называйте свою грубость чистосердечностью, если хотите, или продуктом другой культуры, и оправдывайте свое влияние на Землю софистическими упражнениями или чем-нибудь другим, что вам взбредет в голову в самый последний момент – но снабдите меня соответствующими сведениями о вас всех, чтобы я мог вынести ответное суждение. Вы ведете себя, как представитель монарха в подвластной ему колонии, и мне это не нравится. Я прочел все ваши книги. Я прочел также и все книги вашего деда.
Взять для примера хотя бы его нашумевшую «Глаз земной проститутки». Так вот, вам никогда не стать таким специалистом, как он. Он обладал чувством, которое называется состраданием. А у вас его нет. Все, что вы ощущаете, например, в отношении старого Фила, в двойном размере относится и к вам в моей книге…
Та часть моего выпада, в которой говорилось о его деде, должно быть, затронула больное место, так как он вздрогнул, не выдержав укола моего голубого глаза.
– Поэтому, пожалуйста, поцелуйте меня в локоть, – сказал я по-вегански нечто эквивалентное земному выражению для подобных случаев.
Сэндс не знает в достаточной степени веганский язык, поэтому он не мог уловить смысл моих слов, однако он сразу стал испуганно озираться в надежде, что нас никто не подслушивает.
– Конрад, пожалуйста, не пренебрегайте обязанностью своей профессии.
Господин Миштиго, давайте приступим к планированию путешествия.
Миштиго улыбнулся.
– И сведем к минимуму различия между нами? – спросил он. – Ладно.
– Тогда перейдем в библиотеку, там тихо. К тому же, мы сможем воспользоваться картой-экраном.
Я почувствовал, как во мне все напряглось, когда мы поднялись, ибо наверняка наверху был Дос Сантос, ненавидящий веганцев, и, конечно же, рядом с Дос Сантосом была девушка с красивым париком, ненавидящая всех.
Знал я и то, что наверху был Эммит и Элен. Вероятно, туда же мог забрести и Фил, устроив там второй форт Самтер. И, наконец, там был Гассан, который обычно просто сидит и курит с непроницаемым видом. Если вы станете подле него и сделаете несколько глубоких вдохов, то вам станет все равно, что там говорят веганцы, да и люди тоже…

Глава 3

Я надеялся, что у Гассана будет не все в порядке с памятью и он будет витать в своих мыслях высоко среди облаков. Надежда эта рассеялась, как только мы вошли в библиотеку. Ему было лет шестьдесят-восемьдесят, если не больше, но на вид не более сорока, а в действительности он мог действовать, как тридцатилетний. Курс лечения Спринга-Сэнсора по отношению к нему был особенно эффективен. Такое случается редко. По сути дела, почти никогда. Во время лечения некоторые пациенты испытывают внезапный анафилактический шок, без видимых причин на это, и даже после вливания адреналина не всегда удается вывести их из этого состояния. Очень многие застывают в возрасте от пятидесяти до шестидесяти лет.
Но некоторые редкие экземпляры по-настоящему молодеют после полного курса – примерно один из сотни тысяч.
Меня поразило то, что именно к нему было благосклонно колесо Фортуны.
Со времен событий на Мадагаскаре прошло более пятидесяти лет, когда Гассана наняли люди Рэдпола в своей вендетте против тэллеритов. Платил Гассану сам Большой К. (да покоится прах его с миром), поручивший наемнику разделаться с Афинской компанией «Недвижимое имущество» Управления по делам Земли. Ему это удалось, причем довольно неплохо. С помощью одного крохотного расщепляющего устройства. Все произошло мгновенно. Некоторые называли после этого Гассана наемным убийцей, и он действительно был последний наемник на Земле.
Кроме того, за исключением Фила, (который не всегда был владельцем шпаги без лезвия и эфеса) Гассан был одним из тех, кто помнил старого Карагиозиса.
Поэтому, выставив вперед свой лишай и задрав подбородок, я сразу же попытался затуманить его сознание. То ли здесь были замешаны какие-то древние инстинкты, в чем я сомневался, то ли он был выше, чем я полагал, что вполне возможно; то ли Гассан просто забыл мое лицо, что также было вероятным, хотя и в очень малой степени. Возможно, он придерживался профессиональной этики или доверился звериному инстинкту (в различной степени он обладал и тем и другим, хотя в большей мере низменным звериным коварством).
Когда же нас представили друг другу, он и бровью не повел.
– Мой телохранитель Гассан, – сказал Дос Сантос, одаривая меня своей липкой улыбкой. Я пожал его руку, которая однажды (можно и так сказать) потрясла мир.
Еще и сейчас это была очень сильная рука.
– Конрад Номикос, – сказал Гассан, скосив взгляд, как будто он читает мое имя с бумажки, зажатой в руке.
Со всеми остальными я был знаком, поэтому, выбрав кресло подальше от Гассана, я почти все время старался держать перед своим лицом бокал, чтобы чувствовать себя в большей безопасности.
Диана стояла рядом со мной.
– Доброе утро, мистер Номикос.
– Добрый вечер, Диана, – я чуть-чуть опустил свой бокал.
Высокая, стройная, одетая почти во все белое, она стояла рядом с Дос Сантосом, напоминая свечку. Я понимал, что такое впечатление создается главным образом из-за красного парика, который она носила.
Мне несколько раз доводилось видеть, как этот парик задирается в сторону, обнажая часть безобразного и мигрирующего шрама, который она всегда прятала под париком. Я частенько задумывался над происхождением этого шрама. Это бывало в тех случаях, когда я бросал якорь где-нибудь во время своих морских странствований и разглядывал фрагменты созвездий сквозь дыры в облаках, либо когда выкапывал из земли поврежденные временем статуи.
У этой девушки были пурпурные губы – скорее всего, я полагаю, татуировка – и я никогда не видел, чтобы она улыбалась. Мышцы ее челюстей были всегда натянуты, как канаты, так как она почти не разжимала зубов.
Она едва шевелила ртом, когда разговаривала. Было очень трудно определить ее настоящий возраст. Во всяком случае, ей уже несомненно перевалило за тридцать.
Она и Дос составляли весьма интересную пару. Он – смуглый, говорливый, вечно курящий, неспособный спокойно посидеть более двух минут.
Она – выше него на добрые десять сантиметров, и во всем остальном – полная противоположность. Мне и сейчас неведома история ее жизни. Полагаю, что никогда она не станет известной до конца.
Диана подошла поближе и встала рядом с моим креслом, пока Лорелл представлял Коурта Сантосу.
– Вы! – процедила она.
– Да, я.
– Будете проводником во время поездки?
– Об этом известно всем, кроме меня, – бросил я. – Уверен, что в этом вопросе вы могли бы довольно легко поделиться со мной частичкой своей осведомленности.
– Ничего не знаю ни по какому вопросу.
– Вы говорите точно так же, как Фил.
– И мысли такой не было.
– И тем не менее это так. Почему же?
– Что «почему»?
– Почему вы и Дос здесь сегодня вечером?
Он немного просунула язык между зубами, затем сделала движение, будто собирается выдавить из него сок или сдержать пытавшееся сорваться с губ слово. Затем она посмотрела на Доса, но тот был слишком далеко, чтобы услышать сказанное, да и смотрел он в другую сторону. Дос был занят тем, что наливал Миштиго настоящую коку из графина, стоявшего на изысканно выгнутом подносе.
Находка формулы кока-колы была главной археологической сенсацией века, как утверждали веганцы. Она была утрачена в течение Трех Дней и вновь открыта где-то через добрый десяток лет. Имелось большое количество напитков, сходных по составу, но ни один из них не воздействовал на метаболизм веганцев так, как настоящая кока-кола.
Другой «важнейший вклад Земли в Галактическую культуру» – так называл ее один из современных историков. Первым вкладом, разумеется, были в высшей степени изысканные социальные проблемы такого рода, что возникновения их потерявшие терпение философы на Веге ждали в течение многих поколений.
– Пока не знаю, – сказала она, снова глядя на меня. – Спросите у Доса.
– Обязательно.
И я спросил. Хотя позже. И не был разочарован. Возможно, потому что ничего особенного не ожидал.
Но пока что я все еще сидел, изо всех сил пытаясь что-либо подслушать. И тут мне припомнилось, что когда-то, давным-давно один сморщенный старичок заметил, что мне свойственно телепатическое исполнение желаний.
Вкратце его гипотеза звучала так:
– Мне хочется узнать о том, что же где-то происходит. Я располагаю почти достаточной информацией, чтобы угадать. Следовательно, я догадываюсь. Только догадки эти приходят ко мне так, будто я увидел или услышал все это посредством глаз и ушей…
Это не настоящая телепатия, как я полагаю, потому что догадки оказываются иногда неверными. И все же, несмотря на это, у меня было ощущение, что телепатия здесь все же присутствует.
Старик мог мне многое рассказать, но он не знал истинных причин.
И вот я стою посредине комнаты и смотрю на Миштиго.
Я – Дос Сантос.
И я говорю:
– Отправится вместе со мной. И не забывайте, что он пойдет не как посланник Рэдпола, а просто как частное лицо.
– Я не выпрашиваю у вас покровительства, – произнес веганец. – Однако я весьма вам благодарен. Я приму ваше предложение, чтобы избежать смерти от рук ваших соотечественников, – произнеся эти слова, он улыбнулся, если только они захотят этого во время путешествия, в чем я, однако, весьма сомневаюсь. И все же я был бы глупцом, если бы отказался от защиты.
– Очень разумно с вашей стороны, – сказал Дос, слегка поклонившись.
– Разумеется, – сказал Коурт. – А теперь скажите мне, – он кивнул в сторону Элен, которая только-только закончила спор с Джорджем и теперь гордо отошла от него. – Кто это?
– Элен Эммит, жена Джорджа Эммита, руководителя Министерства охраны дикой природы.
– Какова ее цена?
– Мне неизвестно, какую последнюю плату она назначила.
– Какова была предпоследняя?
– Такой никогда не было.
– Все на Земле имеет какую-нибудь цену.
– В данном случае, я полагаю, вам придется самому это выяснить.
– Непременно, – кивнул он.
Женщины Земли всегда обладали какой-то странной привлекательностью для обитателей Веги. Какой-то веганец сказал мне однажды, что они заставляют его ощущать себя в какой-то связи с другими животными.
Весьма интересная мысль, ибо такую же точно идею высказала в отношении веганцев одна девушка для развлечений на одном из модных курортов. У нее тоже каждый раз возникало ощущение, что она является другом животных. Мне кажется, что эти характерные выводы веганцев щекочут нервы и возбуждают обоих партнеров.
– Между прочим, – сказал Дос, – вы в конце концов перестали избивать свою жену?
– Какую именно? – спросил Миштиго.
Все расплылось и я снова очутился в своем кресле…
– Что вы думаете об этом? – спросил меня Джордж.
Я пристально посмотрел на него. Всего секунду назад его здесь не было. Он неожиданно подошел ко мне и пристроился на широком подлокотнике моего кресла.
– Повторите, пожалуйста, я что-то задремал.
– Я сказал, что мы должны уничтожить всех крысс-пауков. Что вы думаете об этом?
– Как мы это сделаем?
Он стал смеяться. Я подождал, пока этот смех прекратится.
– Я вывел новую породу… Это на самом деле грациозно и грандиозно!
Эта порода называется «Слиш».
– А что это такое? – поинтересовался я.
– «Слиш» – это паразит с планеты Бэкаба, – пояснил он, наклонившись ко мне. – Нечто вроде крупного клеща. Мои красавцы имеют в длину почти сантиметр. Они надежно зарываются в плоть и выпускают в высшей степени ядовитые вещества в качестве отходов своей жизнедеятельности.
– Смертельные?
– Мои – да.
– Вы не могли бы мне лично одолжить один экземпляр? – спросил я у него.
– Зачем?
– Мне хотелось бы подбросить его кое-кому за шиворот. Вернее, мне пригодилось бы парочка дюжин. У меня ведь уйма друзей…
– Моя порода не действует на друзей. А только на крысс-пауков. На людях они просто-напросто подохнут, – Джордж явно получал удовольствие, говоря об этих тварях. – Их организм должен иметь в качестве основы скорее медь, чем железо, – пояснил он, заметив мой недоуменный взгляд. – А крысс-пауки как раз принадлежат к таким созданиям. Именно поэтому мне надо было отправиться в это путешествие вместе с вами.
– Вы хотите, чтобы я отыскал для вас крысс-паука и держал его, пока вы не прицепите к нему своих «Слиш»? Именно этого вы хотите?
– Я не возражал бы против того, чтоб собрать пару крысс-пауков – за последний месяц я израсходовал всех своих. Но я уверен, что «Слиш» поработают на славу. Мне хочется возбудить эпидемию.
– Какую эпидемию?
– Эпидемию среди крысс-пауков. «Слиш» в земных условиях размножаются слишком быстро, если мы предоставим им подходящий организм, так что зараза распространится мгновенно. Я имею в виду просто пору размножения юго-западного крысс-паука. Она начинается через шесть-восемь недель на территории Калифорнии, в месте, некогда называемом Капистрано. Сейчас там уровень радиоактивности в норме. Именно там вы окажетесь к тому времени, совершая путешествие с Миштиго. А я буду ждать вас со своими «Слиш».
– Гм-м… Вы говорили об этом с Лореллом?
– Да. И он считает, что это отличная мысль. Он даже встретится с вами и сделает фотографии. Не так уж много есть возможностей поглазеть на них в естественных условиях их обитания – как они затмевают небо, кружа над своими гнездами, как копошатся среди руин, пожирая диких свиней, разбрасывая по улицам заброшенных городов свои зеленые экскременты довольно занимательно, не правда ли?
– Что-то вроде празднества всех Святых. А что же произойдет с дикими кабанами, если мы полностью уничтожим крысс-пауков?
– Их станет гораздо больше. Но я считаю, что пумы позаботятся о том, чтобы они не стали столь же многочисленными, как кролики в Австралии. В любом случае лучше свиньи, чем крысс-пауки. Не так ли?
– Я не в восторге ни от тех, ни от других, но в данное время, я полагаю, свиньи все-таки лучше. Я думаю, вы сможете побывать там.
– Спасибо. Я был уверен, что вы поможете мне.
Лорелл извиняющимся тоном пригласил присутствующих взглянуть на широкий экран, медленно опустившийся к столу посреди комнаты. Он нажал кнопку на столе и свет в комнате погас.
– Я сейчас намерен показать вам серию карт, – сказал он. – Если мне только удастся засинхронизировать эту штуку. Вот. Все отлично.
На экране появились очертания северной части Африки и большей части Средиземноморья.
– Именно здесь вы хотели бы побывать вначале, не так ли? – спросил он у Миштиго.
– Да, как раз здесь, – ответил веганец, оторвавшись от неслышного для других разговора с Элен, которую он прижал в нише к бюсту Вольтера.
Освещение в комнате совсем погасло, и Миштиго подошел к столу. Он взглянул на карту, затем на присутствующих, не выделяя взглядом кого-нибудь конкретно.
– Мне хотелось бы посетить некоторые ключевые местности, по той или иной причине игравшие важную роль в истории вашей планеты, – сказал он. Мне хотелось бы начать с Египта, Греции и Рима. Затем я собираюсь посетить ненадолго Мадрид, Париж и Лондон.
По мере того, как он все больше углублялся в маршрут своего путешествия, картина на экране соответственно менялась.
– Затем мне хотелось бы посетить Берлин, Брюссель, Ленинград, Москву.
Потом пересечь Атлантический океан и сделать остановку в Бостоне, Нью-Йорке, Вашингтоне, Чикаго. Затем отправиться на юг, на полуостров Юкатан, а потом снова на север, на этот раз в Калифорнию.
– Именно в таком порядке? – поинтересовался я.
– Да.
– Почему вы не включили в свой маршрут Ближний Восток, Индию и Дальний Восток? – послышался голос Фила. Он подошел незаметно, так как в комнате было достаточно темно.
– Я ничего не имею против этих районов, однако сейчас они в основном покрыты болотами, и к тому же там высокая радиоактивность. Могу добавить, что эти районы в основном не отвечают моей цели.
– Какова же ваша главная цель? – Фил не унимался.
– Написать книгу.
– О чем?
– Я пришлю вам экземпляр со своим автографом.
– Спасибо.
– Пожалуйста.
– Когда вы хотите отправиться в путь? – спросил я у веганца, так как этой перепалке не было видно конца.
– Послезавтра.
– Хорошо.
– Я приготовил для вас подробные карты, – продолжал Миштиго, – всех вышеназванных районов. Лорелл обещал мне, что завтра днем они будут доставлены в вашу контору.
– Прекрасно. Однако здесь присутствует нечто общее, о чем вы, видимо, не осведомлены. Это связано с тем, что все названные вами местности находятся внутри материка.
В наши дни на Земле культура носит большей частью островной характер, и для этого есть веские основания. В течение Трех Дней материки получили особенно большую дозу облучения, и почти все места, которые вы назвали, до сих пор нельзя считать соответствующими норме. Они еще имеют достаточно высокую степень радиоактивности. Однако, это не единственная причина угрожающей опасности…
– Я хорошо знаком с вашей историей и прекрасно знаю о том, что нужно предпринимать меры предосторожности против радиации, – прервал он меня. Кроме того, мне известно, что в Древних местностях живет большое количество мутированных организмов. Я не сбрасываю их со счета, но вовсе не обеспокоен этим.
Я пожал плечами:
– Раз так, то я не возражаю.
– Прекрасно, – он в очередной раз отхлебнул кока-колу из своего бокала. – Можете включить свет, Лорелл.
Экран постепенно погас, загорелись лампы.
– Это правда, что вы знакомы с несколькими «мамбо», здесь, в Порт-о-Пренсе? – спросил у меня веганец.
– Правда, – ответил я. – Почему они вас заинтересовали?
Он подошел ближе к моему креслу.
– Насколько мне известно, колдовские обряды, совершаемые местными «Буду», почти не претерпели особых изменений за прошедшие столетия.
– Возможно. Только меня здесь не было, когда они начались, и потому я не уверен, так ли это на самом деле.
– Я знаю, что участников не очень-то смущает присутствие чужаков…
– Это верно. Однако они разыграют для вас первосортное представление, если вам удастся найти подходящий «хоупфер» и предложить небольшие подарки.
– Мне очень хотелось бы стать свидетелем обряда. Если бы мне удалось с кем-нибудь, кто не является для них чужаком, посетить их… э-э… представление, то тогда я, вероятно, смог бы увидеть именно то, настоящее…

Предыдущая страница 3 Следующая страница


Этот бессмертный. 4

– Чем вызвано ваше такое сильное желание? Нездоровое любопытство к обычаям дикарей?
– Нет. Я изучаю различия религий с целью сравнения.
Я внимательно смотрел на его лицо, но оно абсолютно ничего не выражало.
Прошло много времени с тех пор, как я в последний раз посещал нечто подобное с Мамашей Юлией, Папашей Джо и некоторыми другими, и хотя «хоупфер» был отсюда недалеко, я не был уверен в том, что они согласятся взять вместе со мной обитателя Веги. Хотя, разумеется, у них никогда не было возражений, если я приводил с собой людей.
– Что ж… – начал я.
– Я хочу только понаблюдать, – перебил он, – сам оставаясь в стороне.
Они вряд ли ощутят мое присутствие.
Я промямлил нечто невразумительное и сдался. Я хорошо знал Мамашу Юлию, и полагал, что в этом не будет ничего плохого.
Поэтому я сказал:
– О'кей, я проведу вас. Сегодня вечером, если хотите.
Он согласился, поблагодарил меня и ушел на поиски еще одной бутылки кока-колы.
Джордж, который все это время не слезал с подлокотника моего кресла, наклонился ко мне и тихо заметил, что было бы очень интересно произвести рассечение веганца.
Я согласился с ним.
Когда Миштиго вернулся, Дос Сантос был рядом с ним.
– Вы собираетесь повести мистера Миштиго на языческие церемонии? – спросил он, дрожа от негодования и раздувая ноздри.
– Это так, – кивнул я. – Собираюсь.
– Только вместе с телохранителями, а вы таковым не являетесь.
Я поднял вверх ладони.
– Я в состоянии справиться со всем, что бы не произошло.
– Вас будут сопровождать Гассан и… я.
Я собрался было протестовать, но незаметно между нами втиснулась Элен.
– Я тоже хотела бы пойти с вами, – сказала она. – Я никогда еще не была на подобных обрядах.
Я пожал плечами.
Если идет Дос Сантос, это значит, что идет и Диана. Нас становится весьма много. Поэтому один лишний посетитель особого значения не имеет.
Все было испорчено еще до того, как началось.
– Почему бы и нет? – вот и все, что оставалось мне сказать…

***

«Хоупфер» был расположен внизу, в районе гавани, возможно, вследствие того, что был посвящен Агве Вэйс, морскому божеству. Хотя скорее все-таки потому, что сородичи Мамаши Юлии всегда ютились в гавани.
Агве Вэйс не очень-то ревнивый божок, поэтому множество других божеств украшали стены своими ярко раскрашенными изображениями. Чуть поодаль от берега были более искусно выполненные «хоупферы», но они мало-помалу переходили в собственность коммерческих заведений.
Огромная ладья Агве переливалась синим, оранжевым, желтым, зеленым и черным – то есть внешне выглядела несколько неподходящей для моря.
Противоположная стена была почти полностью занята изображениями пурпурно-малинового Дамбала Ведо, со множеством затейливых колец и завитков. Впереди Папаша Джо ритмично отбивал такт на нескольких барабанах «рада». Он сидел чуть правее двери, через которую мы вошли – кстати, единственной. Среди ярких изображений сердец, фаллосов и крестов на нас загадочно глядели христианские святые.
Как ко всему этому относились почтенные апостолы – это невозможно было прочесть на их напряженных лицах, заключенных в дешевые рамки для литографий, напоминавших окна в какой-то чужой мир вне этого сюрреалистического окружения.
На небольшом алтаре теснились многочисленные бутылки со спиртным, фляги, созданные из тыкв, священные сосуды для духов «лоа», талисманы, трубки, флаги, фотографии каких-то неизвестных людей, и среди всего прочего – пачка сигарет для папаши Легба.
Служба шла полным ходом, когда молодой «хоуязи» по имени Луис ввел нас.
Комната имела в длину более восьми метров и около пяти в ширину, а также высокий потолок и грязный пол.
Танцоры двигались около центрального столба замедленно и неестественно важно. Их черная плоть блестела в тусклом свете керосиновых ламп. Когда мы вошли в комнату, в ней стало темно.
Мамаша Юлия взяла мою руку и улыбнулась. Она отвела меня почти к алтарю и сказала:
– Эзрум был добр.
Я кивнул.
– Ты нравишься ему, Номикос. Ты долго живешь, много путешествуешь и всегда возвращаешься.
– Всегда, – согласился я.
– Эти люди с тобой? – движением своих темных глаз она указала на моих спутников.
– Это друзья. Они не побеспокоят.
Она рассмеялась, услышав мои слова. Я тоже рассмеялся.
– Я буду держать их подальше от вас, если вы разрешите им остаться.
Мы будем оставаться в тени у стен комнаты. Если же вы скажете, чтобы я увел их – мы уйдем. Вижу, что вы изрядно натанцевались и осушили немало бутылок.
– Оставайся. Приходи как-нибудь поболтать со мной днем.
– Обязательно приду.
Она ушла в круг танцоров. Мамаша Юлия была довольно крупной женщиной, хотя голос у нее звучал весьма тихо. Двигалась она, как огромная резиновая кукла, не без грации, ступая в такт с мерными звуками барабанов Папаши Джо.
Через некоторое время барабанный бой заставил все – мою голову, землю, воздух – закружиться. Я наблюдал за танцорами и следил за теми, кто смотрел на танцоров. Я выпил пол-литра рома, но угнаться за присутствующими было невозможно. Миштиго продолжал потягивать коку прямо из бутылки, которую он принес с собой. Никто не заметил, что он синий.
Пока мы добрались сюда, стало довольно поздно, и я решил, что пусть будет что будет.
«Рыжий парик» стояла в углу. Диана казалась надменной и одновременно испуганной. Она держала в руке бутылку, но не поднимала ее.
Миштиго ухватился за Элен, прижав ее к себе, но не более того. Дос Сантос стоял у двери и следил за всеми, даже за мной. Гассан, припав к стене справа от двери, курил трубку с длинным черенком и крохотной головкой. Он казался умиротворенным.
Мамаша Юлия – полагаю, что именно она – начала петь. Ее поддержали голоса остальных. Пение продолжалось довольно долго, навевая дремоту. Я выпил еще, но жажда не утолялась, и поэтому я решил добавить.
Не знаю, сколько времени мы здесь находились, когда это произошло.
Танцоры поцеловали столб, затем снова стали петь, гремя бутылками и выливая из них воду. Пара «хоуязи», казалось, была одержимой, их речь стала бессвязной. Воздух наполнился дымом, я прислонился к стене спиной и мне показалось, что мои глаза сомкнулись на секунду-другую.
Крик раздался на самом неожиданном месте.
Кричал Гассан.
Этот долгий вопль заставил меня рвануться вперед. Голова закружилась, я едва удержал равновесие и громко стукнулся спиной о стену.
Барабанный бой продолжался. Ни один такт не был пропущен. Однако несколько танцоров остановились, озираясь.
Гассан вскочил на ноги, оскалив зубы и прищурившись. От дикого напряжения его потное лицо избороздили морщины, борода вскинулась вверх; полы его плаща, зацепившись за какие-то мелкие украшения на стене, напоминали черные крылья. Руки в замедленном гипнотическом ритме душили несуществующего и стоявшего будто бы рядом с ним человека. Из его глотки исторгался звериный рык. Он продолжал кого-то душить.
Наконец Гассан дернулся, руки его обвисли. Почти сразу же рядом с ним оказался Дос Сантос и стал что-то говорить ему. Но, казалось, они находятся в разных мирах.
Один из танцоров стал тихо стонать. К нему присоединился еще один.
Затем все остальные.
Мамаша Юлия отделилась от круга танцующих и подошла ко мне – как раз тогда, когда Гассан начал все по второму разу, но теперь его жесты были не столь убедительны. Скорее, они выглядели театральными.
Барабаны продолжали свой монотонный ритм. Папаша Джо даже не удосужился поднять взор.
– Плохой знак, – сказала Мамаша Юлия. – Что ты знаешь об этом человеке?
– Многое, – сказал я, напрягаясь, чтобы усилием воли прояснить свое сознание.
– Ангелсоу, – сказала она.
– Что?
– Ангелсоу. Это темный бог. Бог, которого нужно бояться. Твоим другом овладел Ангелсоу.
– Объясни, пожалуйста.
– Он редко посещает наш «хоупфер». Он здесь нежеланный. Те, кто им одержим, становятся убийцами.
– Мне кажется, что Гассан накурился какой-то дряни, что-то вроде мутированной махорки. Вот почему он…
– Нет, – перебила она меня, – здесь Ангелсоу. Твой друг непременно станет убийцей, потому что Ангелсоу – бог смерти, и он навещает только свои собственные капища.
– Мамаша Юлия, – произнес я, – Гассан и есть убийца. Если вам дать кусочек жевательной резинки за каждого, кого он убил, и вы захотите все это сжевать, то вы рискуете превратиться в бурундука. Он профессиональный убийца, обычный, в рамках закона. Поскольку Кодекс Поединков распространен на материках, то обычно он зарабатывает себе на хлеб подальше от морских берегов. Ходят слухи, что при случае он совершает и незаконные убийства, но этого никому не удалось доказать. Поэтому скажи мне вот что… Ангелсоу – бог каких убийц? Профессионалов или просто любителей крови? Ведь есть между ними разница, не так ли?
– Для Ангелсоу все равно, какого рода убийца, – покачала она головой.
Дос Сантос, чтобы прекратить спектакль, схватил Гассана за запястья.
Он попытался развести ему руки в стороны. Попробуйте представить себе, что вы в клетке и пытаетесь голыми руками разогнуть ее прутья.
Я пересек комнату. То же сделали еще несколько человек. Это оказалось очень своевременным, так как Гассан наконец-то заметил, что кто-то стоит перед ним, и уронил руки. Затем он вытащил клинок с длинным узким лезвием, до того спрятанный под плащом.
Пустил бы он его против Доса или против кого-нибудь другого – это осталось тайной, потому что Миштиго закупорил свою бутылку с кокой и ударил ею Гассана около уха. Гассан упал лицом вперед. Дос подхватил его, и я вырвал клинок из пальцев убийцы, после чего Миштиго продолжил прерванное занятие – опустошение своей бутылки коки.
– Интересный обряд, – заметил через мгновение веганец. – Я никогда не подозревал, что у этих обитателей гавани такие сильные религиозные чувства.
– Это просто указывает на то, что вам ни в чем и никогда не следует быть абсолютно уверенным, не так ли?
– Да. – Жестом он указал в сторону зрителей. – Все они пантеисты!
Я покачал головой.
– Нет. Это первобытные анимисты.
– Разве между этими религиями существует какая-нибудь разница?
– Придется объяснить. Вот эта бутылочка коки, которую вы только что осушили, займет место на алтаре или «пе», пользуясь их терминами, как сосуд для Ангелсоу, поскольку она испытала темно-мистическое соприкосновение с этим богом. Вот так пантеист трактует то, что сейчас произошло. А анимисты могут даже сойти с ума от того, что кто-то незваный появился во время церемонии и стал причиной беспокойства, вроде того, которое мы только что совершили. Анимист, возможно, будет доведен до такого состояния, что принесет в жертву непрошенных гостей, поразбивав им головы подобным образом, но гораздо более торжественным способом, швырнув их тела в дальний закуток бухты. Это будет жертва Агве Вэйс, морскому божеству. Следовательно, лучше бы мне не объяснять Мамаше Юлии, что все эти люди, которые стоят вокруг и глядят на нас, являются анимистами.
Простите меня, я отлучусь на минутку…
Все на самом деле было не так уж плохо, но мне хотелось слегка встряхнуть его. Думаю, что мне это вполне удалось.
После того, как я извинился перед хозяевами и пожелал им доброй ночи, я подхватил Гассана. Он изрядно похолодел, и я был единственным, кто оказался достаточно сильным, чтобы тащить его.
На улице, кроме нас, никого не было. Огромная ослепительная ладья Агве Вэйс пересекала волны где-то у самого восточного края мира, расплескав по небу все его любимые цвета.
Дос Сантос шел рядом со мной.
– Пожалуй, вы были правы. Нам не следовало приходить.
Я не удосужился ответить, но Элен, которая шагала впереди всех с Миштиго, остановилась, обернулась и сказала:
– Чепуха! Если бы мы не пошли, то никогда не стали бы зрителями этого замечательного драматического монолога без слов.
К тому времени я почти догнал ее. Обе ее руки взметнулись и обхватили мое горло. Она не собиралась усиливать давление, но корчила ужасные гримасы.
– Я одержима Ангелсоу, – дурачилась она, – и вы это сейчас почувствуете! О-о!…
– Отпустите мое горло или я швырну на вас этого араба, – спокойно произнес я, сравнивая каштановый цвет ее волос с пунцово-оранжевым цветом неба над нею. – Он, между прочим, очень тяжелый.
Затем, секундой раньше, чем отпустить, она усилила хватку, причем намного сильнее, чем мгновение назад, но я знал, что это шутка. Через мгновение она опять оказалась рядом с Миштиго, и мы двинулись в путь.
Что ж, женщины никогда не дают мне пощечин, потому что я всегда успеваю подставить лицо нужной щекой, а они боятся лишая. Поэтому, как мне кажется, им остается единственное – слегка придушить меня.
– Ужасающе интересно, – сказала «Рыжий Парик». – Очень непривычное ощущение. Будто внутри меня что-то танцевало вместе с ними. Странное ощущение. Я, по сути дела, не люблю танцы – какого угодно рода…
– Что у вас за акцент? – прервал я ее. – Никак не могу определить, какой местности он соответствует.
– Сама не знаю, – засмеялась она. – Я в некотором роде франко-ирландского происхождения. Жила на Гебридах, потом в Австралии, Японии…
Гассан застонал и напряг свои мышцы. Я ощутил резкую боль в плече.
Я усадил араба у порога какого-то дома и стал вытряхивать из него различные орудия его ремесла. Здесь были два метательных ножа, еще один кинжал с тяжелой рукояткой, длинный охотничий нож с зазубренным лезвием, шнурки-удавки и небольшая металлическая коробка, содержавшая различные порошки и пузырьки с жидкостями, которую я опасался проверить. Мне очень понравилась острая свайка, и я оставил ее себе…

***

На следующий день – вернее, вечер – я поил старого Фила, чтобы прихватить его с собой, намереваясь использовать его в качестве оплаты за допущение в свиту Дос Сантоса, в «Рояле». Рэдпол все еще относился к нему с почтением, считая Фила чем-то вроде второго Оума Нэйка, сторонника возврата к старому, хотя Фил начал убеждать в своей непричастности к этому движению еще полвека назад, когда напустил на себя мистицизм и респектабельность.
В то время как его «Зов Земли» – по всей вероятности, лучшее из всего, что он написал – гремел по всей матушке-Земле, увидели свет несколько статей о Возвращении, что помогло вызвать именно то волнение, которое я сам хотел начать.
Сейчас он может сколько угодно отрекаться, но тогда он явился возмутителем спокойствия, и я уверен, что Фил и сейчас с удовольствием вернулся бы к своей прежней идее.
Кроме того, мне нужен предлог: я хотел бы посмотреть, как чувствует себя Гассан после прискорбной взбучки, которую он получил на «хоупфере».
На самом же деле я жаждал получить возможность переговорить с арабом и выяснить, что он соблаговолит – если только найдет нужным – рассказать мне о своем последнем поручении.
Идти от здания Управления до «Рояля» было совсем немного. У нас с Филом ушло семь минут неспешного шага.
– Вы закончили писать элегию в мою честь? – спросил я.
– Я все время работаю над ней.
– Вы повторяете это добрых двадцать лет. Мне хотелось бы, чтобы вы поспешили, потому что я боюсь, что не смогу прочесть ее.
– Я бы мог показать другие отличные вещи: посвященные Лореллу, Джорджу, даже одну в честь Дос Сантоса. У меня есть множество знаменитых имен. Ваше же для меня представляет проблему.
– Почему?
– Мне хочется, чтобы она была современной. Вы же не стоите на месте.
Все время что-то делаете, меняетесь…
– Вы не одобряете этого?
– У большинства людей хватает благоразумия совершить что-либо в течение первой половины своей жизни и остановиться на достигнутом. Элегия в их честь не представляет особых хлопот. У меня их полным-полно. Но я опасаюсь, что ваша элегия будет совершенно не соответствовать вашему облику на тот момент, когда она будет закончена. Такая работа меня не устраивает. Я предпочитаю обдумывать тему на протяжении многих лет, тщательно взвешивая все стороны человеческой индивидуальности, не подгоняя себя. Вы – люди, чья жизнь подобна песне – вызываете у меня тревогу. Я считаю, что вы пытаетесь вынудить меня написать о вас нечто эпическое, а я становлюсь слишком стар для этого. Иногда я что-то упускаю.
– Я полагаю, что вы становитесь несправедливым, – сказал я ему. Другим уже посчастливилось прочитать оды в их честь, а на мою долю осталась лишь пара эпиграмм.
– Могу вам сказать, что я совсем скоро закончу элегию в вашу честь. И постараюсь своевременно прислать вам экземпляр.
– О! А откуда у вас такое предчувствие?
– Разве можно определить источник вдохновения?
– И все-таки расскажите…
– Это пришло мне в голову, когда я размышлял. Я тогда составлял элегию для одного веганца – просто, разумеется, чтобы поупражняться. И вот тут я понял, что думаю о том, как скоро закончу элегию в честь грека. – Он на мгновение задумался. – Представьте себе чисто умозрительно: двух разных людей, каждый из которых выше другого, пытаются сравнить друг с другом.
– Это можно сделать, если я встану перед зеркалом и буду переминаться с ноги на ногу. У меня одна нога короче другой. Так что я могу себе представить… И что же из этого?
– Ничего. У вас совершенно иной подход к проблеме.
– Это культурная традиция, от которой мне никак не избавиться.
Вспомните узлы, лошадей – Горашиб, Трою. Понимаете? Коварство и хитрость у нас в крови.
Десяток шагов он молчал.
– Так что же: орел или решка? – спросил я у него наконец.
– Простите?
– Это загадка калликанзаридов. Выбирайте!
– Решка!
– Не правильно.
– А если бы я сказал «орел»?
– Хо-хо. У вас был только один шанс. Правильный ответ – тот, который угоден калликанзариду. Вы проиграли бы в любом случае.
– В этом есть определенный произвол, не так ли?
– Именно таковы калликанзариды. Это скорее греческое, чем восточное искусство утонченного коварства. И оно не такое загадочное, потому что наша жизнь часто зависит от ответа, а калликанзариды, как правило, желают, чтобы противник проиграл.
– Почему?
– Спросите у следующего калликанзарида, которого встретите. Если только такая возможность вам еще предоставится.
Мы вышли на нужный нам перекресток.
– Почему вы неожиданно снова связались с Рэдполом? Вы же давно должны были уйти в отставку.
– Я ушел в подходящее время и меня с ним связывает лишь одна мысль: удастся ли снова возвратиться, как в старые добрые времена? Появление Гассана всегда что-то означает. И я хочу знать, каково это «что-то».
– Вас не тревожит, что я вас разыскал?
– Нет. Это может вызвать определенные неудобства, но я сомневаюсь в том, что ожидается фатальный исход.
Здание «Рояля» возвышалось над нами. Мы вошли внутрь, постучали в дверь из темного дерева и услышали:

Предыдущая страница 4 Следующая страница


5 Роджер Желязны

– Входите.
– Привет, – произнес я, заходя внутрь.
Добрых десять минут прошло, прежде чем мне удалось подвести беседу к прискорбному случаю с бедуином, но тут же «Рыжий Парик» отвлекла меня, появившись в комнате.
– Доброе утро, – сказала она.
– Добрый вечер, – усмехнулся я.
– Что нового в мире искусства?
– Ничего.
– Памятники?
– Нет.
– Архивы?
– Нет.
– Какой работой вам приходится заниматься?
– О, она слишком разрекламирована усилиями нескольких романтиков в бюро Информации. На самом деле все, что мы делаем – таскаем, восстанавливаем и сохраняем записи материальной культуры, которые составлены на Земле человечеством.
– Что-то вроде мусорщиков культуры?
– Что-то вроде этого. Я думаю, более верное сравнение вряд ли можно было бы придумать.
– Ну и зачем?
– Что «зачем»?
– Почему вы это делаете?
– Кто-то же должен этим заниматься, потому что это все-таки мусор культуры. Поэтому-то его и стоит собирать. Я уверен, что мой мусор лучше, чем что-либо другое на Земле.
– Вы преданы этому делу настолько, насколько скромны! Это тоже довольно неплохо.
– Кроме того, тогда выбор был не таким уж и большим – когда я предложил свои услуги. Нельзя забывать, что тогда этого мусора было очень много.
Она предложила мне бокал, немного отпила из своего и сказала:
– Они на самом деле еще здесь?
– Кто?
– Боги и Компания. Старые боги. Вроде Ангелсоу. Я считала, что они все давно покинули Землю.
– Нет, они не покинули ее. То, что большинство из них похожи на нас, вовсе не означает, что они поступают подобно нам. Когда люди покидают Землю, они не предлагают своим богам отправиться вместе с ними, а у Бога есть своя собственная гордость. Кроме того, возможно, они должны были остаться в любом случае. Это называется «ананка» – неотвратимость. От нее не уйти.
– Так же, как и от прогресса?
– Да… Если уж говорить о прогрессе, то не улучшилось ли состояние Гассана? В последний раз, когда я его видел, он был совсем плох.
– Улучшилось. С таким толстым черепом нечего бояться. Как с гуся вода…
– А где он?
– В зале для игр.
– Мне хотелось бы лично выразить ему свое сочувствие. Вы меня извините?
– Извиняю, – сказала она, поклонившись.
Повернувшись, она направилась послушать, о чем беседуют Дос Сантос и Фил. Фил, разумеется, очень обрадовался ее приходу.
И никто не обратил внимания на мое исчезновение.
Зал для игр был расположен в другом конце длинного коридора.
Приближаясь, я услышал, как один резкий звук отрывисто следовал за другим примерно через равные промежутки времени.
Я открыл дверь и заглянул внутрь.
Кроме араба, в зале никого не было. Он стоял спиной ко мне, но, услышав, как дверь открылась, быстро обернулся. На нем был длинный пурпурный плащ-халат, в правой руке – нож. Затылок прикрывал здоровенный кусок пластыря.
– Добрый вечер, Гассан.
Рядом с ним находился поднос с ножами. Мишень он разместил у противоположной стены. Из мишени торчало два лезвия – одно в центре и одно примерно в шести дюймах от центра, слева.
– Добрый вечер, – не спеша, ответил он. – Как ваши дела?
– О, прекрасно. Я пришел, чтобы задать такой же вопрос. Как ваша голова?
– Очень сильно болит, но уже не так, как прежде.
Я закрыл за собой дверь.
– Прошлым вечером вам, видимо, что-то пригрезилось?
– Да. Мистер Дос Сантос рассказал мне, как я боролся с приведениями… но, к сожалению, этого я сейчас не помню.
– Не накурились ли вы той дряни, которую толстяк доктор Эммит называет каннабасисом?
– Нет, Карачи. Я курил одно растение, которое питается человеческой кровью. Я нашел его возле древнего Константинополя и постарался очень тщательно высушить цветы. Одна старуха сказала мне, что с его помощью можно заглядывать в будущее. Но она мне солгала, эта…
– Так что выпитая цветком-вампиром кровь побуждает к насилию? Это нечто новое, достойное того, чтобы записать. Между прочим, вы только что назвали меня Карачи. Я бы хотел, чтобы вы называли меня в дальнейшем таким образом как можно реже. Меня зовут Конрад Номикос.
– Да, Карачи. Я был удивлен, увидев вас. Я полагал, что вы давным-давно умерли, когда ваша лодка взорвалась в заливе.
– Карачи тогда и умер. Вы никому не рассказывали, что я на него похож?
– Нет. Я не болтлив.
– Это очень хорошая черта.
Я пересек комнату, выбрал нож, взвесил его в руке и метнул. Он вонзился дюймах в десяти от центра мишени.
– Вы давно работаете на господина Дос Сантоса? – спросил я его.
– Примерно месяц, – ответил араб и тоже метнул нож. Он воткнулся в пяти дюймах от центра мишени.
– Вы его телохранитель?
– Да. Мне поручено также заботиться о синекожем.
– Дос говорит, что опасается за жизнь Миштиго. Такая угроза существует на самом деле или же он просто перестраховывается?
– Возможно, и то, и другое. Не знаю. Он платит мне только за охрану.
– А если я заплачу вам больше? Вы скажете мне, кого вас наняли убить?
– Меня наняли только как телохранителя, но будь по-иному, я вам бы все равно ничего не сказал.
– Я так не считаю. Давайте заберем ножи.
Мы пересекли зал и повытаскивали ножи из мишени.
– А теперь, если все-таки я буду вашей жертвой, что вполне возможно, – продолжал я, – почему бы нам не уладить все прямо сейчас? Каждый из нас держит по два клинка. Тот, кто выйдет живым из этой комнаты, скажет, что на него напал другой, и ему пришлось прибегнуть к самообороне. Свидетелей нет. Но вас вчера видели пьяным и очень расстроенным.
– Нет, Карачи.
– Что нет? Нет – значит, что это не я? Или нет – потому что вы не можете выполнить свою работу подобным образом?
– Я мог бы сказать, что это не вы. Но все равно вы не знали бы, правду ли я сказал или нет. Разве это не так?
– Верно.
– Я еще мог бы сказать, что не хочу так поступать.
– И это действительно так?
– Но я вам ничего не сказал, Карачи. И все же, чтобы вы были удовлетворены ответом, я скажу вам кое-что. Если бы я пожелал убить вас, я не сделал бы этого, имея в руке нож. И я не выбрал бы в качестве оружия борьбу.
– Почему?
– Потому, что много лет раньше, когда я был еще мальчишкой, я работал на курорте в Керчи, обслуживая столики состоятельных клиентов негоциантов. Тогда вы обо мне ничего не знали. Я только-только покинул свой Памир. Тогда вы и ваш друг прибыли в Керчь.
– Теперь я вспомнил. Да… В том году умерли родители Фила. Они были моими хорошими друзьями – и я собирался отправить Фила в университет. Но тут подвернулся какой-то веганец, который увел у него первую жену и отправился с ней в Керчь. Забыл его имя…
– Это был Прильпай Диго. И он походил на гору, возвышающуюся на краю огромной долины – казалось, его невозможно сдвинуть с места. Он боксировал на веганский манер: кулаками, обвязанными кожаными ремнями с десятью заостренными шипами, торчащими вокруг всей руки.
– Да, я помню…
– Вы никогда прежде не дрались таким способом, но боролись с ним за эту девушку. Собралась огромная толпа из веганцев и земных женщин. Даже я забрался на стол, чтобы лучше видеть происходящее. Уже через минуту ваша голова была в крови. Он все хотел, чтобы кровь залила вам глаз, но вы упорно стряхивали ее. Мне было тогда пятнадцать лет. И к тому времени я убил всего лишь троих. Я думал, что вы вот-вот умрете и я так и не дождусь, пока вы дотронетесь до него. А затем ваша правая рука молотом обрушилась на него с непостижимой быстротой! Вы ударили его прямо в середину той двойной кости, которая есть на груди синекожих – а кости у них более прочные, чем у нас! И вы раскололи его грудь, как яйцо. Я бы никогда не смог сделать ничего подобного. В этом-то я уверен – и вот я узнал, что вы сломали хребет крысс-пауку… Нет, Карачи, я убивал бы вас только с почтительного расстояния…
– Но ведь это же было так давно… Я считал, что никто не помнит этого.
– И вы отвоевали девушку!
– Да. Правда, я сейчас уже забыл ее имя.
– Но вы не вернули ее назад. Поэтому, наверное, он и ненавидит вас.
– Фил? Из-за этого… Я даже забыл, как она выглядела.
– Зато он ничего не забыл. Вот почему, как мне кажется, он вас ненавидит. Я чую эту ненависть, чую ее источник. Вы отобрали у него его первую жену! И я был этому свидетель.
– Это была ее собственная мысль.
– Вот он и страдает, а вы остаетесь молодым! Печально, Карачи, когда у друга есть причина ненавидеть друга.
– Да.
– Вот почему и я не отвечаю на ваши вопросы.
– Может ли случиться такое, чтобы вас наняли убить веганца?
– Может.
– Почему?
– Я сказал, что это возможно, а не то, что это – свершившийся факт.
– Тогда я задам вам еще вопрос, и делу конец. Ну что хорошего, если веганец умрет? Его научная книга, может быть, была бы очень полезной для улучшения взаимоотношений между людьми и веганцами.
– Не знаю, что здесь могло бы быть хорошего, Карачи. Я предлагаю вот что: давайте лучше перейдем к нашим ножам.
Мы так и сделали. Я наконец уловил особенности этих ножей и воткнул два подряд в центр мишени. После этого два ножа просвистели рядом с моими, причем я даже слышал, как последний лязгнул о лезвие одного из моих ножей, и он завибрировал, как защемленная пила.
– Скажу вам вот что, – произнес я, снова вытаскивая нож. – Я старший в этой поездке и отвечаю за безопасность всех ее участников. Поэтому я так же буду охранять и веганца.
– Это было бы довольно неплохо, Карачи. Защита ему весьма понадобится.
Я положил ножи на поднос и двинулся к двери.
– Мы отправляемся, да будет вам известно, завтра в десять часов утра.
Конвой аэроглиссеров ждет нас на первой взлетной площадке территории Управления.
– Хорошо. Спокойной ночи, Карачи.
– Я же вас просил: зовите меня Конрад. Хорошо?
– Да.
Я закрыл дверь, но эхо ударов ножей о мишень долго и неотступно преследовало меня…

Глава 4

Пока шесть больших глиссеров пересекали океан, держа курс на Египет, я в своих мыслях перенесся на остров Косс – к Кассандре. Затем не без труда оторвался от воспоминаний и стал думать о поджидающей нас таинственной стране песков Нила, крокодилов, мутантов, о мертвых фараонах, вечный сон которых ныне был потревожен одним из моих недавних проектов.
Затем я стал размышлять о человечестве, устроившемся на посадочной станции на Титане, работающем в Земном Управлении, терпящем унижения на Галере и Бэкабе, гнущем спины на Марсе и перебивающемся случайной работой на Рилпахе, Витэне, Диубахе и добром десятке планет Веганской Лиги. После этого мысли мои вернулись к самим веганцам.
Эта раса синекожих людей, с их чудными лицами и смешными фамилиями, пригрела и накормила нас, холодных и голодных. Она высоко оценила тот факт, что наши колонии на Марсе и Титане были неожиданно вынуждены перейти на самообеспечение и сумели выстоять целое столетие – после тех злополучных Трех Дней, прежде чем был изобретен достаточно надежный межзвездный транспорт.
Подобно жуку-вредителю (сравнение Джорджа Эммита) мы стали искать себе второй дом, потому что испоганили прежний. Прибегали ли тогда веганцы к инсектицидам? Нет! Это была древняя мудрая раса, она позволила нам поселиться на их планетах, жить и работать в их городах, на их материках и посреди моря. Потому что даже такой высокоразвитой цивилизации, как веганская, требуется ручной труд существ с отдельным большим пальцем.
Хороших домашних слуг нельзя заменить никакими машинами. Не меньший спрос имеется также на механиков, обслуживающих машины. А также на хороших садовников, рыбаков, шахтеров, работников искусств, особенно если речь идет об искусстве ранее неведомой расы. Разумеется, было общепринято, что наличие мест проживания людей понижало стоимость смежных районов, населенных веганцами, но с лихвой компенсировалось вкладами людей в увеличение общего благосостояния привилегированных веганцев в целом.
Мысль об этом вернула меня на Землю. Веганцы никогда прежде не сталкивались с совершенно разоренной цивилизацией, и поэтому наша родная культура произвела на них довольно глубокое впечатление.
Они были очарованы нами, очарованы настолько, что даже решили терпеть находящееся на Галере наше правительство. За баснословные деньги они покупали билеты для посещения Земли и это только для того, чтобы поглазеть на развалины некогда богатой цивилизации. И наконец, они покупали на Земле обширные территории и устраивали там курорты.
Есть какая-то особая притягательная сила у планеты, постепенно превращающейся в музей (нечто подобное некогда сказал о Риме Джойс).
Вот таким-то образом мертвая Земля все еще приносит своим внукам небольшой, но весьма ощутимый доход каждый веганский финансовый год. Вот почему существует Управление. С этого живут Лорелл, Джордж, Фил и все остальные.
В какой-то мере – даже я сам.
Далеко внизу серо-голубой ковер океана казался темно-бурой землей материка, а вскоре он и на самом деле кончился. Мы приближались к Новому Каиру.
Посадка была произведена за пределами города. По сути дела здесь не было взлетно-посадочной полосы. Мы просто опустились на свободную площадку и оставили Джорджа в качестве часового.
В старом Каире уровень радиации все еще был высок, поэтому люди, с которыми приходилось иметь дело, жили главным образом в Новом Каире. Это облегчало проведение экскурсии.
Миштиго хотел посмотреть мечеть Конг-Бай в Городе Мертвых, уцелевшую после Трех Дней. Он настоял на том, чтобы я пустил его в свой глиссер, и мы сделали несколько кругов на небольшой высоте.
Миштиго при этом делал фотоснимки и любовался видами развалин. Что касается памятников, то ему хотелось осмотреть пирамиды Лукеса и Карнака в долине Царей и Цариц.
К нашему счастью, мы осмотрели мечеть только с воздуха. Внизу под нами сновали какие-то быстрые темные тени, останавливаясь только для того, чтобы швырнуть камни в наши аппараты.
– Кто это? – поинтересовался Миштиго.
– Пораженные радиацией, – ответил я. – Люди-мутанты. Они очень различаются размерами, формами и степенью умственной и моральной деградации.
После нескольких кругов он удовлетворенно улыбнулся, и мы вернулись в лагерь. Отсюда мы двинулись по разбитой дороге – два временных помощника, я, Миштиго, Дос Сантос, «Рыжий Парик», Элен и Гассан.
Постепенно дорога становилась шире. То тут, то там стали подниматься пальмы, дававшие некоторую тень. Коричневые дети с огромными глазами глядели нам вслед. Они присматривали за обширной территорией, на которой паслась шестиногая корова. Она, как и тысячи лет назад, подобно всем этим существам, вертела водоподъемное колесо, причем единственным отличием при этом было то, что она оставляла на песке не четыре, а шесть отпечатков копыт.
Мой уполномоченный в этой местности Рамзес Смит встретил нас на постоялом дворе. Его загорелое лицо было покрыто густой сетью морщин. У него были типичные для таких людей печальные глаза, однако время от времени он весело смеялся, что несколько скрашивало общее грустное впечатление.
Мы сидели, потягивая пиво, в главной комнате двора, дожидаясь Джорджа. Местные часовые должны были сменить его у аэроглиссеров.
– Работа продвигается довольно быстро, – сообщил мне Рамзес.
– Хорошо, – кивнул я, весьма довольный тем, что никто не спрашивал меня, в чем, собственно, состоит эта «работа». Мне хотелось уловить удивление на лицах присутствующих.
– Как поживают ваши жена и дети? – спросил я у управляющего.
– Спасибо. Вполне прилично.
– А новорожденный?
– Он выжил, и без каких-либо дефектов, – с гордостью сказал Рамзес Смит. – Я отправил свою жену на Корсику на время ее беременности. Вот фото.
Я сделал вид, что внимательно изучаю карточку, издавая при этом одобрительные, как и положено, междометия.
– Если уж мы заговорили о снимках, – начал я, – то не нуждаетесь ли вы в дополнительном оборудовании?
– Нет, нет. У нас хорошая аппаратура. Все идет как по маслу. Когда вы хотели бы посмотреть работу?
– Сразу же после того, как что-нибудь перекусим.
– Вы – мусульманин? – вмешался в разговор Миштиго.
– Я испанской веры, – серьезно ответил Рамзес.
– На самом деле? Это ведь та самая метафизическая ересь, которая отрицает тройственную природу Христа?
– Мы не считаем себя еретиками!
Я сидел, размышляя о том, насколько правы были мы, греки, выпустив логику в этот несчастный мир. Ход моих мыслей прервал Миштиго, пустившись в перечисление забавного перечня изречений христианской ереси.
В порыве ярости за то, что мне пришлось быть гидом в этом путешествии, я записал их в журнал путешествий.
Позднее Лорелл сказал мне, что это был отличный, хорошо отработанный документ, что лишний раз доказывает, насколько мерзко я должен был чувствовать себя тогда. Я даже случайно занес туда анекдот о случайной канонизации Будды, как святого Иосафата, в шестнадцатом столетии.
В конце концов, пока веганец сидел здесь и высмеивал нас, я понял, что сейчас нагрублю ему или переменю тему для разговора. Поскольку сам я христианином не был, то эта теологическая комедия ошибок вовсе не оскорбляла мои религиозные чувства. Меня гораздо больше тревожило то, что представитель чужой нам расы снизошел до того, чтобы потрудиться над исследованием с целью выставить нас в качестве скопища идиотов.
Еще раз осмыслив все это сейчас, я понял, что был не прав. Успех видеоленты, которую я тогда делал, подтверждает более позднюю мою гипотезу в отношении веганцев: они сами себе настолько дьявольски наскучили, а мы были для них настолько новы и неизвестны, что они в равной степени ухватились как за наши извечные философские проблемы, так и за религиозные.
Это в полной мере относилось и к их представителю, бывшему тогда перед нами во плоти. Они мало разбирались в истинности тех или иных проблем и порядком погрязли в препирательствах: кто на самом деле писал пьесы Шекспира, действительно ли Наполеон умер на острове Святой Елены, кто первым из европейцев вступил на американский континент и является ли книга Гарри Деникина свидетельством посещения Земли разумными существами, им неизвестными, и так далее.
Высокоразвитое общество Веги прямо-таки с аппетитом набрасывалось на наши средневековые теологические споры. Забавно!
– Миштиго, два слова по поводу вашей книги, – перебил я веганца.

Предыдущая страница 5 Следующая страница


Этот бессмертный. 6

– Да?
– У меня сложилось впечатление, – начал я, – что вы не желаете никоим образом никогда и нигде устраивать ее обсуждение. Я уважаю подобные чувства, но это ставит меня в несколько неудобное положение как главу поездки.
Мы оба поняли, что подобный вопрос следовало поднять, будучи с ним наедине, особенно после его ответа Филу на приеме в Порт-о-Пренсе, но я хотел расшевелить его своими придирками и переменить тему разговора.
– Меня очень интересует, будет ли это прежде всего отчет о тех местах, которые мы посетили, или вы хотели бы, чтоб вам оказали помощь, обращая внимание на местные особенности различного рода… Ну, скажем, политические или культурные.
– Меня прежде всего интересует составление описания дневника путешественника, – сказал веганец. – Однако, я буду очень благодарен вам за то, что вы смогли сопровождать нашу поездку. Я считаю, что в этом и заключалась ваша работа. У меня ведь только общие представления о земных традициях и текущих событиях, и я не очень-то силен в подробностях.
Дос Сантос, раскуривая свою трубку, не преминул задать вопрос:
– Сэр Миштиго, как вы относитесь к движению за Возвращение?
Сочувственно, или считаете, что это мертвое дело?
– Да, – ответил веганец, – именно так я и считаю. Я уверен, что игра не стоит свеч. Я отношусь с уважением к таким намерениям, но не представляю, каким образом вы надеетесь их осуществить. Почему ваши люди должны отказаться от уверенности в будущем, которым они ныне располагают, ради того, чтобы вернуться на эту, некогда пусть даже и породившую их планету? Большинство представителей ныне живущего поколения никогда в жизни не видели Землю. Они знают ее только по видеоснимкам, и вы должны признать, что снимки вряд ли являются достаточно убедительными документами…
– Я с вами не согласен, – перебил веганца Дос Сантос, – и нахожу ваше отношение к нам до отвращения аристократическим.
– Таким ему и надлежит быть, – ответил Миштиго.
Джордж и Диана появились почти одновременно. Официанты стали расставлять тарелки.
– Я бы предпочел есть за отдельным столиком, – сказал Дос Сантос официанту.
– Вы здесь потому, что сами напросились, – напомнил я.
Он украдкой взглянул на Диану, которая, как оказалось, сидела справа от меня. Я заметил едва заметное движение ее головы сначала влево, потом вправо.
Дос Сантос овладел собой после моего критического замечания, слегка поклонился и улыбнулся:
– Простите мой латиноамериканский темперамент, – сказал он. – Мне вряд ли следовало ожидать, что я обращу кого-нибудь в сторонников Возвращения всего лишь за пять минут – и мне всегда трудно скрывать свои чувства.
– Это очевидно, – улыбнулся я. – А сейчас давайте есть.
Он сел напротив нас, рядом с Джорджем.
– Взгляните-ка на этого сфинкса, – сказала «Рыжий Парик», указывая на гравюру, висевшую на дальней от нее стене. – Речь его чередовалась длинными промежутками молчания и загадками, старыми, как сама природа. Он уже не открывает рта, а просто выжидает. Чего он ждет? Кто знает?
Дос Сантос быстро взглянул на веганца, затем снова на Диану, но так ничего и не сказал.
Я попросил передать мне соль. Мне хотелось, очень, насыпать ей соли на хвост, но вместо этого я посолил картофель.
Почаще глядите на Сфинкса!…

***

Солнце высоко в небе, короткие тени, жара – вот как это было. Я не хотел, чтобы сцена была испорчена глиссерами или песчаными вездеходами, поэтому пришлось заставить всех отправиться пешком. Идти было недалеко, и я сделал небольшой крюк, чтобы добраться до места с ожидаемым эффектом.
Мы прошли гораздо больше мили – дорога шла то вверх, то вниз. Я отобрал у Джорджа сачок для бабочек, чтобы предоставить ему паузы, когда мы несколько раз проходили мимо полей, лежавших на нашем пути.
Над головой пролетали птицы с ярким оперением; далеко, почти у самого горизонта, была видна пара верблюдов. Невысокая смуглая женщина прошла семенящей походкой мимо нас, держа на голове высокий кувшин. Миштиго отметил этот факт в своей карманной книжке с запоминающим устройством.
Я кивнул женщине и поздоровался с ней. Женщина поздоровалась в ответ, но головой, естественно, даже не пошевелила.
Элен, вся взмокшая, обвязала себя большим треугольным веером из перьев. «Рыжий Парик» шла не сгибаясь, крохотные бусинки пота скопились на ее верхней губе, глаз не было видно из-за стекол поляроидов.
Наконец мы добрались, взойдя на последний невысокий холм.
– Смотрите! – показал рукой Рамзес.
– Матерь божья! – по-испански воскликнул Дос Сантос.
Гассан что-то пробурчал.
«Рыжий Парик» быстро повернулась ко мне, затем снова отвернулась.
Из-за очков я не уловил выражения ее глаз.
Элен не переставала обмахиваться веером.
– Что это они там делают? – спросил Миштиго.
Я впервые видел, что он искренне удивлен.
– Они разбирают великую пирамиду Хеопса, – сказал я.
Немного выждав, «Рыжий Парик» спросила:
– Зачем?
– Как раз сейчас, – сказал я ей, – существует острая нехватка строительных материалов в этой местности, а развалины старого Каира все еще радиоактивны. Поэтому и нарушается правильность геометрических форм этого древнего сооружения.
– Они же оскверняют памятник величия человеческой расы! – воскликнула она.
– Нет ничего дешевле славы, – заметил я. – Настоящее интересует нас сейчас в первую очередь, и нам нужны строительные материалы.
– И сколько же времени длится это безобразие? – скороговоркой спросил Миштиго.
– Разборку начали три дня назад, – пояснил Рамзес.
– Что дает вам право поступать подобным образом?
– Имеется разрешение Земного филиала Департамента искусств, памятников и архитектуры.
Миштиго повернулся ко мне, его янтарные глаза странно сверкали.
– Вы?… – выдохнул он.
– Я являюсь уполномоченным по подобным делам. Все правильно.
– Почему же никому не известно о подобных ваших акциях?
– Потому что очень немногие забираются в эту глушь, – разъяснил я. И это является еще одной веской причиной разборки этой штуковины. На нее теперь почти никто не смотрит. И я действительно имею полномочие разрешать подобные акции.
– Но я прибыл с другой планеты, чтобы увидеть ее!
– Что ж, смотрите, да побыстрее, – сказал я ему, – скоро ее не станет.
Он впился в меня взглядом.
– Вы, очевидно, не имеете ни малейшего представления о действительной ценности этого сооружения. Либо, если и имеете…
– Как раз наоборот. Я точно знаю, какова ее ценность.
– И эти несчастные создания, которых вы заставляете так трудиться, голос веганца становился все выше по мере того, как он наблюдал происходящее, – под палящими лучами Солнца, вашего гнусного Солнца – ведь они работают в самых примитивных условиях! Вы хоть слышали когда-нибудь о простейших механизмах?
– Разумеется. Но они довольно дороги.
– А ваши надсмотрщики не расстаются с бичами, – указывающий перст инопланетянина гневно дрожал в жарком воздухе. – Как вы только можете так обращаться со своими соотечественниками! Это же извращенность!
– Все эти люди согласились работать добровольно, за символическую плату. Да и совесть актера не позволяет им пускать в ход плети, даже в том случае, если люди будут сами просить об этом. Все, что мы позволяем им делать – это шумно рассекать бичами воздух…
– Совесть актеров?
– Они – члены союза. Хотите увидеть кое-что интересное? – Я сделал знак рукой. – Взгляните-ка вон на тот холм.
– Что там происходит?
– Мы снимаем фильм.
– Зачем?
– Когда мы закончим разборку, мы собираемся смонтировать из полученной пленки фильм под названием «Строительство Великой Пирамиды».
Ведь если прокрутить пленку назад, то должно получиться неплохое зрелище.
Это может показаться смешным, но нам нужны деньги. Ваши историки высказывают различные предположения о том, каким же, собственно, образом нам удавалось возводить подобные сооружения. Этот фильм может доставить им некоторое удовлетворение. Я решил, что лучше всего здесь подходит грубая сила и невежество масс.
– Грубая сила? Невежество?
– Да, да. Смотрите, как они наваливаются друг на друга, как быстро вскакивают. В фильме все будет наоборот. Вес камней будет их давить, они будут падать от неимоверной усилий. Это будет первый снятый фильм за многие годы! И я уверен, что им очень нравится участвовать в съемке величественного произведения искусства!
– Вы – безумец! – провозгласил Дос Сантос, глядя на пирамиду.
– Нет, – покачал я головой. – Отсутствие монумента может быть само по себе чем-то вроде монумента.
– Монумента в честь Конрада Номикоса? – засмеялся веганец.
– Нет, – вмешалась «Рыжий Парик». – В такой же мере, как искусство созидания, существует также искусство разрушения. Я думаю, он как раз в нем и собирается преуспеть. Изображает из себя нового Калигулу. Похоже, я даже начинаю понимать – почему!
– Благодарю вас, – поклонился я.
– Я вовсе не одобряю это, хотя актеры с любовью играют свою роль.
– Любовь – это отрицательная форма ненависти, – пожал я плечами.
– Я умираю. Египет умирает, – нараспев произнесла Элен.
Миштиго рассмеялся.
– Вы более трудный человек, Номикос, чем я. Такого нельзя было даже предположить. Но вы вовсе не незаменимы.
– Ну, так попробуйте уволить Гражданскую службу, в том числе и меня.
– Это может быть легче, чем вы думаете.
– Посмотрим.
– Обязательно!
Мы снова повернулись к пирамиде Хеопса. Миштиго принялся за свои записи.
– Лучше бы вы смотрели на все происходящее через… Вообще, давайте пока покинем это место. Наше присутствие мешает работе и тем самым вызывает напрасную трату драгоценной для нас пленки. Как только фильм будет готов, я обязательно приглашу вас на первый просмотр.
– Да. Я посмотрел все, что хотел. Давайте вернемся в гостиницу. Мне хочется побеседовать с кем-нибудь из местных жителей. – Он немного помолчал, а потом, будто размышляя, добавил. – Мне хотелось бы посетить Луксор, Карнак и Долину Царей раньше, чем это предусматривается графиком.
Я надеюсь, что вы еще не начинали демонтаж этих мест?
– Пока еще нет.
– Хорошо. Значит, мы должны побывать там, опережая ранее составленные графики.
– Только бы не оставаться здесь, – устало произнесла Элен. – Эта жара сводит меня с ума.
По дороге на постоялый двор Диана спросила у меня:
– Вы действительно имели в виду именно то, что говорили сегодня?
– В определенном смысле. Для меня это естественно.
– И как же вы относитесь к этому?
– Совершенно спокойно.
Всю остальную часть пути на ее лице не было прежнего выражения. Оно было слегка забавное…

Глава 5

Наша фелука скользила вдоль величественного вида колоннад Луксора.
Миштиго сидел ко мне спиной, не отрывая глаз от этих колонн, и время от времени записывал на диктофон свои впечатления.
– Позвольте рассказать вам о боадилах, – сказал я.
– Где мы высадимся на берег? – спросил у меня Миштиго.
– Примерно в миле выше течения. Мне очень хочется рассказать вам кое-что о боадилах.
– Я знаю, что это такое. Нечто вроде помеси удава с крокодилом, не так ли? Я уже не раз упоминал, что изучил все, что есть на вашей планете.
– Читать о них – это одно…
– Но я видел их и живыми. В земном парке на Галере имеются четыре экземпляра животных.
– …а видеть их на свободе – совсем другое дело.
– Вы и Гассан располагаете полным арсеналом. У вас за поясом три гранаты, у Гассана – четыре!
– Гранатой нельзя воспользоваться, когда боадил окажется рядом с вами. Это будет скорее самоубийство, чем самозащита. Да и передвигаются они довольно быстро!
Он наконец обернулся ко мне.
– А чем вы воспользуетесь в таких случаях?
Я вытащил оружие, которое всегда стараюсь иметь под рукой, когда попадаю в тропические области Земли.
Он внимательно осмотрел его.
– Как оно называется?
– Это автомат. Он стреляет метацианидными пулями. У них сила удара не менее тонны. Точность стрельбы небольшая, но в этом и нет необходимости.
Прототипом этого оружия является так называемый «Шмайсер» – огнестрельное оружие двадцатого века.
– Он довольно громоздкий, – недоуменно заметил Миштиго. – Неужели с его помощью можно убить боадила?
– Если посчастливится, – усмехнулся я. – У меня еще есть пара штук в запасе. Хотите один?
– Нет, благодарю вас. – Некоторое время он молчал, а затем вновь заговорил. – Но вы все-таки расскажите все известные сведения о боадилах.
Тогда, когда я наблюдал за ними, они почти не высовывались из воды и казались весьма медлительными.
– Так вот… Голова этого зверя напоминает голову крокодила, только больше. Длина около двенадцати метров. Способны сворачиваться в огромный шар, ощетинившийся массой зубов. Они проворны как на суше, так и в воде. И наконец, у них множество маленьких ножек с каждой стороны, что обеспечивает им такую…
– Сколько ног?
– Гм-м… – я задумался. – По правде говоря, я никогда не считал их.
Одну секунду. Эй, Джордж, – обратился я к самому видному биологу Земли, дремавшему в тени паруса. – Сколько ног у боадила?
Голова его повернулась в нашу сторону. Затем он поднялся, слегка потянулся, затем подошел к нам.
– Боадилы… – он как бы размышлял вслух. – Они, разумеется, из класса пресмыкающихся – в этом нет никаких сомнений. Однако относятся они к отряду чешуйчатых, что со всей серьезностью утверждают мои коллеги на Галере, но тут есть о чем поговорить. Лично я считаю, что они напоминают фоторепродукции мезозойских фитозавров, выполненные художником незадолго до Трех Дней, – разумеется, с дополнительным количеством ног и способностью сжиматься в клубок. Поэтому я предпочитаю относить их к отряду крокодилов.
Он облокотился о борт и стал смотреть на мелькающие воды реки. Я понял, что больше он не собирается говорить, и еще раз спросил:
– Так все-таки, сколько ног у боадилов?
– Ног? Никогда не подсчитывал. Если вам повезет, то, возможно, такой случай предоставится. Они здесь водятся в изобилии. У меня был один молодой боадильчик, но он в неволе недолго протянул.
– И что же с ним случилось?
– Его сожрал мой гигантский утконос.
– Гигантский? – заинтересовался Миштиго.
– Гораздо больше обычного – высотой более трех метров, – пояснил я. И к тому же с зубами. Представляете? Насколько нам известно, их встречали всего раза три-четыре в Австралии. Нам один достался совершенно случайно.
Вероятно, как вид, они скоро исчезнут – в отличие от боадилов. Они яйцекладущие млекопитающие. Яйца их слишком малы, чтобы голодная планета позволила им существовать какое-то продолжительное время. Возможно, их сейчас осталось считанные единицы.
– Похоже, что так, – подтвердил Джордж. – Хотя, может быть, что и не так.
Миштиго отвернулся, качая головой.
Гассан частично распаковал своего робота-голема, и возился с его настройкой. Элен в конце концов перестала обнажать свое тело по частям и теперь лежала на солнце, загорая нагишом.
«Рыжий Парик» и Дос Сантос о чем-то сговаривались. Эти двое никогда не уединялись просто так – у них всегда было что-то на уме. Величественные колонны остались за кормой, и я решил направить фелуку к берегу, чтобы посмотреть, что нового среди гробниц и развалин храмов…

***

Следующие шесть дней были хотя и небогаты событиями, однако в чем-то незабываемыми: они были заполнены активной деятельностью и были даже прекрасными в своем роде…
Похоже, что Миштиго собрался брать интервью у каждой каменной глыбы, попадающейся нам на протяжении четырех миль пути до Карнака. В сиянии дня и при свете факелов мы пробирались среди руин, пугая летучих мышей, змей и насекомых, вынужденно слушали монотонную речь веганца, делившегося своим впечатлениями с диктофоном.
Ночью мы располагались лагерем на песчаных пляжах, устраивали двухсотметровую зону, снабженную электросигнализацией, и выставляли двух часовых. Боадилы – животные холоднокровные, и поскольку ночи здесь были довольно прохладные, особенная опасность нам не угрожала.
Ночи озарялись огромными кострами всюду, где мы располагались на ночлег, в основном из-за того, что веганцу хотелось, чтобы все было как можно более примитивным – для создания надлежащей атмосферы, как мне кажется.
Мы отогнали наш транспорт далеко на юг в одно знакомое мне место и оставили на попечении нескольких служащих Управления. Сами же наняли фелуку.
Миштиго хотел путешествовать именно так.
По вечерам Гассан либо упражнялся с ассегаем, который он выменял у одного великана-убийцы, либо раздевался до пояса и часами боролся со своим не знающим усталости роботом. Тот был настоящим противником. Гассан отрегулировал его так, чтобы силой и реакцией он вдвое превосходил среднестатистического мужчину. Память робота содержала сотни борцовских приемов, а регулятор теоретически не давал ему возможности убить или покалечить своего партнера. Робот был высотой в полтора метра и весил добрых сто двадцать килограммов. Изготовлен он был на Бэкабе и стоил довольно больших денег.
Голем был в какой-то мере карикатурой на человека, а мозг его, если таковой имелся, размещался ниже того места, где располагался пупок у настоящего человека. Несмотря на все ухищрения конструкторов, несчастные случаи все-таки случались. Люди погибали от рук роботов, когда что-то портилось в их электронных мозгах, а зачастую вследствие собственных ошибок. Однажды я сам приобрел такую штуковину, и в течение целого года боксировал с ним по пятнадцать минут ежедневно. Я привык относиться к своему роботу, как к человеку. И все же, в один прекрасный день, он стал драться нечестно, и мне пришлось добрый час колотить его, пока я не вышиб из него остатки поврежденного мозга. После этого я не заводил роботов, а старого продал одному торговцу верблюдами, притом за немалую цену, хотя и неисправного. Не знаю, удалось ли тому починить робота. Мне это было безразлично, потому что торговец был турком.
Гассану же очень нравилось возиться со своим спарринг-партнером при свете костра, а мы, сидя на одеялах вокруг костра, наблюдали за ними.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны

На третий вечер рассудок оставил меня.
Я вспоминал об этом отдельными фрагментами – как серию не связанных, освещенных молниями, моментальных снимков…
Я разговаривал с Кассандрой почти целый час и под конец передачи обещал ей на следующее утро вызвать аэроглиссер, чтобы вечер провести с ней на острове Косс.
Я запомнил ее последние слова:
– Будь осторожен, Константин. Мне снятся дурные сны.
– Вздор, Кассандра. Спокойной ночи.
И кто знает, может быть, ее плохие сны были следствием ударной волны, двигавшейся назад во времени из точки отсчета, имевшей 9,6 баллов по шкале Рихтера.
Какой же жестокой злобой сверкали глаза Дос Сантоса, когда он аплодировал Гассану, могучим броском швырнувшему своего робота на землю.
Однако земля продолжала трястись и после того, как робот поднялся на ноги и стал кружить вокруг араба, согнув руки в локтях. Земля еще долго тряслась и вибрировала.
– Какая мощь! Я еще до сих пор ощущаю, как дрожит земля! – воскликнул Дос Сантос.
– Это сейсмическое волнение, – усмехнулся Джордж, – хотя я и не специалист в этой области.
– Землетрясение! – завопила его жена, освободившись из объятий Миштиго.
Причины бежать не было, да и убегать в общем-то не понадобилось.
Вокруг не нашлось ничего, что могло бы упасть на нас. Земля вокруг была ровная и почти гладкая. Поэтому мы просто сидели, а нас швыряло из стороны в сторону. Несколько раз нас даже опрокидывало. Пляска пламени костра стала совершенно невообразимой.
Гассан отключил Голема и сел рядом со мной и Джорджем. Толчки не затихали почти в течение часа, затем, после небольшого перерыва, они возобновились, но на этот раз с меньшей силой.
Так продолжалось всю ночь, а после того, как вторая волна землетрясения успокоилась, мы связались с Порт-о-Пренсом. Расположенные там приборы указывали, что эпицентр землетрясения находился на порядочном расстоянии от нас к северу. Это было очень плохим признаком, ибо означало, что землетрясение произошло где-то в Средиземноморье. Скорее всего, в Эгейском море.
Неожиданно мне стало не по себе. Я старался связаться с островом Косс. Никакого ответа.
Кассандра, моя любимая! Где ты сейчас?
В течение двух часов я старался выяснить это. Затем снова связался с Порт-о-Пренсом. И мне ответили. Не кто-нибудь, а сам Лорелл!
– Конрад! Я не знаю, как вам это сказать… То, что произошло…
– Ну, говорите же! – нетерпеливо потребовал я, чуть не крича в микрофон. – Говорите!!!
– Спутник-наблюдатель прошел над нашим районом около двадцати минут назад (эфир был заполнен треском помех). На телевизионном изображении, которое он передает в настоящее время, уже нет некоторых островов в Эгейском море…
– Что? – закричал я.
– Боюсь, что Косс – один из них.
– Нет!!!
– Я очень сожалею, – сказал Лорелл, – но именно это передает спутник.
Даже не знаю, что еще добавить…
– Этого достаточно, – сказал я. – Вполне. До свидания. Мы еще поговорим с вами позже.
– Подождите, Конрад!
– Нет!!!
Я совсем потерял голову. Вокруг меня носились перепуганные летучие мыши. Я стал отмахиваться от них и даже убил одну, когда она устремилась ко мне. Через некоторое время я обхватил огромный камень двумя руками и чуть было не разбил вдребезги радио. Джордж положил мне руку на плечо, и я опустил камень, а тыльной стороной ладони ударил его по лицу.
Не знаю, что с ним стало, так как я нагнулся, чтобы снова поднять камень, но за моей спиной послышался звук шагов.
Я опустился на одно колено и повернулся, зачерпнув в ладонь горсть песка, чтобы швырнуть его в чьи-то глаза. Все остальные были уже здесь Миштиго, «Рыжий Парик», Дос Сантос, Рамзес, Элен, трое местных служащих, Гассан… Все они приближались ко мне.
Кто-то крикнул:
– Рассыпайтесь в разные стороны!
Увидев выражение моего лица, они стали окружать меня. Затем все они слились в одно существо, которое я изо всех сил ненавидел какой-то животной ненавистью.
Мне хотелось колотить, бить, кромсать всех их. Они улыбались, скалили белые зубы, подступая ко мне, словно неясные черные тени. Казалось, с их губ слетали убедительные слова, казалось, что сама судьба руководит ими. И поэтому я швырнул песком в самого ближайшего из них и набросился на него.
Мой удар снизу перевернул его вверх тормашками, но сбоку на меня насели два египтянина. Я стряхнул их и увидел краем глаза, что искусный в бою араб держит в руке нечто, похожее на плод акала. Он размахнулся им в мою сторону и поэтому я мгновенно нагнулся. Тогда он сам набросился на меня, но мне удалось ударить его головой в живот. Он растянулся на земле.
Затем те двое, которых я расшвырял, снова схватили меня. Где-то в стороне громко кричала женщина, но не было видно ни одной из них. По крайней мере, я не видел ни одну из них.
Я вырвал правую руку и с размаху ударил кого-то. Противник полетел прочь, но его место занял другой. Чуть поодаль какой-то синий человек запустил в меня камнем и попал в плечо. От боли я обезумел еще больше.
Подняв чье-то сопротивляющееся тело, я со всей силы швырнул его в другого нападающего, затем нанес удар кулаком в чье-то лицо.
Я встряхнулся и осмотрелся. Все остальные тоже замерли. Это было нечестно. Они все застыли, когда мне так хотелось крушить всех и вся.
Поэтому я поднял одного из них, что валялся у меня под ногами, и сильным ударом в челюсть еще раз свалил его на землю. Затем опять поднял, но кто-то завопил:
– Карагиозис!… – и начал на ломаном греческом языке перечислять другие имена.
Я опустил свою жертву и обернулся.
Там, возле костра, находились двое: один высокий и бородатый, другой – приземистый, тяжелый, с лысой головой, будто вылепленный из смеси земли и замазки.
– Мой друг говорит, что он раздавит тебя, грек! – отозвался высокий, что-то делая за спиной другого.
Я двинулся на них, но человек из замазки и грязи метнулся на меня. Он сделал мне подножку, я быстро вскочил, схватил противника под мышки и бросил его через бедро. Но тот вскочил на ноги так же быстро, как и я, и снова кинулся ко мне, схватив меня одной рукой за шею. Я тоже схватил его за шею и еще за локоть – наши объятия сомкнулись, но он был сильнее.
Я стал переносить вес своего тела то на одну, то на другую ногу, пробуя его силы. Он был таким же быстрым, как и я, отвечая на каждое мое движение, едва я только усиливал свое действие.
Я протянул свои руки, сделал шаг назад и изо всех сил дернул его на себя. Освободившись на мгновение, мы стали кружить друг около друга, отыскивая слабое место в противнике. Я хотел ухватить его за ноги, поэтому держал свои руки как можно ниже, сильно наклонившись вперед, потому что мой противник был невысок. В какой-то миг мои руки оказались слишком близко к нему, и он метнулся ко мне быстрее, чем кто-либо, кого мне доводилось видеть. Он схватил меня за туловище, сжав так, что мне показалось, будто изо всех моих пор проступила выжатая из тела влага.
Острая боль пронзила все тело. Он стал давить сильнее, и я понял, что, если мне не удастся сейчас же освободиться, то вскоре он мне сломает хребет.
Я сжал кулаки, упершись ими в его живот и стал отталкивать свое тело.
Хватка его стала еще крепче. Я сделал шаг назад и изо всех сил рванул руки. Мои ладони оказались у его лица, я уперся ему в подбородок, и дернул вверх.
Он отлетел назад. Любому другому этот резкий рывок сломал бы шею.
Однако он быстро вскочил на ноги, и я понял, что он не смертный боец, а одно из тех существ, которых рожают не женщины. Их, подобно Антею, порождает чрево самой матери-Земли.
Я навалился всем своим весом ему на плечо, и он упал на колени. Я ударил его ребром ладони по горлу, сразу же отступив вправо и, упершись коленом в нижнюю часть спины, стал тянуть его за плечи к себе, стараясь сломать позвоночник.
Это мне не удалось. Он все больше прижимал свою голову вниз к земле и выгнуть ему спину не было никакой возможности. Стоило мне слегка зазеваться, как он сразу же вскочил и снова набросился на меня.
Я изменил тактику и решил задушить его. Руки мои были гораздо более длинными, чем у него. Я впился в горло моего противника обеими руками и изо всех сил стал давить на кадык большими пальцами. Он попытался оттолкнуть меня, упершись локтями в мою грудь. Но я продолжал сдавливать его горло, ожидая, когда же его лицо потемнеет и выкатятся из орбит глаза.
Локти мои стали сгибаться под напором его рук. Еще мгновение… и он тоже вцепился мне в горло.
Так мы и стояли некоторое время, пытаясь задушить друг друга. Только вот задушить его было невозможно. Мое лицо стало багровым. В висках, стучало, откуда-то издалека я услышал крик:
– Прекратите, Гассан! Ему не положено делать это!…
Мне показалось, что это был голос «Рыжего Парика». Во всяком случае, это имя первым пришло мне в голову. И это означало, что Дос Сантос где-то поблизости. Кроме того, она произнесла «Гассан» – имя, мне очень знакомое.
И благодаря этому картина происходящего со мной стала постепенно проясняться.
Я понял, что зовут меня Конрад, что я нахожусь сейчас в Египте, что лишенное всякого выражения лицо передо мной – просто лицо робота. Голова создания, которое можно отрегулировать так, чтобы он был в пять раз сильнее человека, и, скорее всего, так оно и было. На самом деле. Это было создание, реакция которого намного быстрее, и которому было разрешено использовать все свои возможности. Только вот считается, что робот может убить разве что по чистой случайности. А он почему-то всерьез пытался отправить меня на тот свет.
Это означало, скорее всего, то, что регулятор робота был неисправен.
Я отпустил его шею, схватил робота за правую кисть и локоть, и потянул так, чтобы он оказался как можно ниже. Как только равновесие моего противника оказалось нарушенным, он отпустил меня, но я удвоил усилия и стал выкручивать ему руку, ожидая, что в конце концов сломается его локтевой сустав.
Но ничего не произошло. Ничего не хрустнуло. Рука робота просто неестественно скривилась.
Я отпустил его запястье, и он упал на одно колено, а рука его сама по себе раскрутилась и опять приняла нормальный вид.
Если бы я мог читать мысли Гассана, то я узнал бы, что робот включен на максимальный срок, максимально возможную длительность непрерывного действия – на два часа! Это было слишком много.
Единственное, что я знал, так это то, кто я и что я делаю. Кроме того, я знал, что моим противником является робот-борец. А это означало, что боксировать он не станет.
Я бросил мимолетный взгляд через плечо на то место, где я стоял, когда это все началось – на палатку с рацией. Теперь она была метрах в пятнадцати отсюда.
За эту секундную паузу робот-борец едва не прикончил меня, рванувшись ко мне и схватившись одной рукой за шею сзади, а другой ниже подбородка.
Он мог бы сломать мне шею, если бы успел швырнуть меня назад, но в это мгновение земля снова задрожала. Подземный толчок был настолько силен, что нас обоих швырнуло на землю и мы невольно отпустили друг друга.
А через несколько секунд я был уже на ногах. Земля все еще дрожала.
Но робот тоже был на ногах и снова двинулся на меня. Мы были как два пьяных моряка, затеявших драку на корабле, который трепал страшный шторм.
Робот сделал выпад, но я успел отойти. Через мгновение я ударил его прямым левым и, пока он пытался схватить меня за левую руку, я нанес ему сильный удар правой рукой. А затем я снова отступил.
Он опять бросился на меня, но я удерживал его на дистанции короткими ударами. Бокс был для него то же самое, что четвертое измерение для меня он был просто не в состоянии постичь его. Но робот продолжал наступать, отражая и пропуская мои удары, я же пятился назад к стоящей позади меня палатке.
Земля все еще дрожала. Где-то далеко кричала женщина. Я нанес удар правой ниже пояса, надеясь выбить ему мозги. И наконец я увидел то, что хотел увидеть – здоровенный камень, которым я хотел разбить рацию. Я сделал ложный выпад левой, затем, схватив робота за плечо и бедро, поднял его высоко на головой, отклонился назад и швырнул его прямо на камень.
Он ударился о него животом. Затем робот вновь стал подниматься, но теперь уже медленнее, чем прежде. Поэтому я успел ударить его ногой в живот, после чего робот грузно опустился на песок. Странное жужжание послышалось из его туловища.
Земля затряслась снова. Робот сник, вытянувшись, и единственным признаком того, что он еще функционирует, было то, что пальцы его левой руки продолжали шевелиться. Они сгибались и разгибались, делая причудливые движения.
Я медленно повернулся и увидел, что они стоят здесь – Миштиго, Элен, Дос Сантос, Рамзес, «Рыжий Парик», Гассан, Джордж и три облепленных пластырями египтянина.
Я сделал шаг в их направлении, и они снова разошлись по сторонам.
Лица их были искажены ужасом. Но я покачал головой.
– Нет, теперь я уже пришел в себя, – сказал я. – Только оставьте меня в покое. Я хочу спуститься к реке, чтобы выкупаться…
Сделав несколько шагов вперед, я почувствовал, что земля вокруг меня завертелась, и внезапно наступила темнота…

***

Все последующие ночи были одной сплошной пыткой огнем и каленым железом. Дух, который был вырван из моей души, оказался погребен глубже, чем любая из мумий, лежавших под этими песками. Говорят, что мертвецы забывают свое прошлое в царстве Аида. Но я надеялся, что Кассандра меня не забудет!
Время лечит, и вот по истечении нескольких дней я снова возглавил экспедицию. Правда, Лорелл предложил мне передать руководство кому-нибудь другому, а самому отправиться в отпуск. Но я не мог так поступить. Что бы я стал делать, предоставленный самому себе? Сидеть и думать о каком-нибудь из Древних мест? Нет! В таких случаях всегда очень важно продолжать что-то делать, чтобы хоть чем-то заполнить образовавшуюся пустоту. Поэтому я остался гидом, и свои мысли переключал на те маленькие тайны, к которым мы прикасались во время путешествия.
Я разобрал робота и осмотрел регулятор. Он был, как я и предполагал, сломан – это сделал я сам на ранней стадии единоборства, либо Гассан, чтобы охладить мой разрушительный пыл. Если это сделал Гассан, то значит, он хотел, чтобы я был не просто избит, а забит до смерти. Однако в этом случае возникает вопрос: зачем? Интересно, известно ли его работодателю, что когда-то я был Карагиозисом? Если это так, то для чего ему хотелось убить основателя и первого секретаря его собственной партии, человека, который поклялся, что он не потерпит, чтобы при его жизни Земля была распродана и превращена в место для развлечения банды синих пришельцев.
Человека, который поклялся бороться за освобождение Земли до последнего.
Человека, который организовал вокруг себя ядро единомышленников, систематически снижавших до нуля стоимость собственности на Земле, принадлежащей веганцам, и который даже пошел на то, чтобы уничтожить процветающее агентство тэллеритов по покупке недвижимости, основавшееся на Мадагаскаре.
Человека, идеалам которого он был сам предан, хотя в настоящее время и старался направить свою деятельность в более мирное законное русло.
Почему ему вдруг захотелось, чтобы этот человек погиб?
Следовательно, он либо изменил делу Партии, либо не знает, кем я являюсь на самом деле, и на уме у него было что-то другое, когда он поручал Гассану прикончить меня.
Или, может быть, Гассан подчиняется приказу кого-то еще?
Но кто мог быть этим его таинственным хозяином? И опять же – для чего ему моя смерть?
Ответа у меня не было. И я решил, что его надо найти немедленно!…

***

Первым меня стал утешать Джордж.
– Очень жаль, Конрад, – сказал он, стараясь не смотреть на меня.
Говорить что-нибудь человеческое всегда было для него трудно. Он расстраивается и старается побыстрее покончить с этим. Вряд ли моя с Элен выходка прошлым летом привлекла его внимание. Все его страсти прекращаются за пределами биологической лаборатории. Я помню, как он делал вскрытие последней собаки на земле. После того, как он в течение четырех часов чесал ее за ухом, вычесывал блох из хвоста и умилялся ее лаем, он повел Вульфа к себе в лабораторию. Вульф медленно плелся, волоча в зубах кухонное полотенце, с которым он очень любил забавляться. В лаборатории Джордж сделал укол животному и произвел вскрытие. Ему, как он потом говорил, было очень интересно сделать вскрытие, пока Вульф был еще здоров.
Скелет любимца Джорджа до сих пор стоит у него в лаборатории. Поэтому вряд ли у этого человека было особое желание снять с меня мерку для деревянного спального мешка подземного рода.
Если бы он и желал моей смерти, то это должна быть утонченная, быстрая и экзотическая смерть. Однако к подобной экзотике – с помощью робота – он не питал особого пристрастия.
В этом я был уверен.
Элен же, хотя и способна была на сильные чувства, по сути ведет себя, как неисправная кукла с автоматическим взводом. Что-то всегда заскакивает в ее механизме как раз перед тем, как ее чувства должны вырваться, а на следующий день ее столь же страстно влечет к чему-нибудь другому.
Ее соболезнование звучало, насколько я помню, приблизительно так:
– Конрад, вы даже не представляете себе, как я удручена! В самом деле! Хотя я даже не встречалась с вашей женой, но я так понимаю ваши чувства!
Ее голос то поднимался, то опускался, принимая всевозможные оттенки, и я знал, что она свято верит во все, о чем сейчас говорит. И за это я был ей благодарен.
– Нет вашей женщины, и у вас на сердце тяжесть. Словами не облегчить эту ношу. Что на роду написано, то нельзя зачеркнуть. Я скорблю вместе с тобой, Карачи.
Слова Гассана не удивили меня. Этим человеком никогда не владела злоба или ненависть. У него не было личных мотивов убить меня. Поэтому я был уверен, что его соболезнование было самым искренним.
Миштиго не сказал ни слова в мое утешение. Это чуждо самой природе веганцев. Для синелицых смерть – событие радостное. В соответствии с их этическим воззрениями, она означает акт завершения – рассеивание души человека на мельчайшие частицы, наслаждающиеся затем в огромном всеобщем организме. Материально смерть – это торжественная ревизия всего того, чем обладал покойник. Это праздничный раздел его состояния, сопровождаемый пиршеством с глобальной пьянкой.
– Печально, что так получилось, друг мой, – сказал Дос Сантос. Утрата женщины – все равно, что потеря собственной крови. Печаль ваша велика и безутешна. Она подобна тающему огню, который никак не может погаснуть. Все это прискорбно и ужасно. Смерть – настоящая жестокая и темная штука, – заключил он, и его глаза стали влажными. Кем бы вы ни были – веганцем, евреем, мавром – для испанца Сантоса жертва есть жертва, нечто воспринимаемое на недоступном для меня туманном мистическом уровне.
Затем ко мне подошла «Рыжий Парик» и сказала:
– Ужасно… Очень жаль. Что тут говорить еще…
Я кивнул:
– Спасибо.
– Есть кое-что, о чем я должна у вас спросить. Но не сейчас. Позднее.
– Как хотите, – сказал я и, когда все ушли, стал снова глядеть на реку и размышлять об этих последних днях.
Она, казалось, была опечалена не меньше других, но у меня было ощущение, что эта пара – Дос Сантос и Диана – в чем-то причастны к тому, что связано с роботом. Хотя я уверен, что именно Диана кричала Гассану, когда робот душил меня, чтобы он его остановил. Значит, остальные молчали.
Но я почти уверен, что прежде, чем что-либо предпринять, Дос всегда советуется с ней.
В результате не осталось никого, кого я мог бы подозревать. И не было каких-либо очевидных мотивов. Все это могло быть чистой случайностью.
Однако…
Однако чувство того, что кто-то хотел меня убить, не покидало меня. Я знал, что Гассан вовсе не прочь заняться двумя поручениями сразу от различных заказчиков, если только интересы их не пересекаются. И от этого я почувствовал себя счастливым.
Это давало мне какую-то цель, с этим уже можно было что-то делать. На самом деле, ничто так не вызывает желание жить, как уверенность в том, что кто-то хочет тебя убить. Я должен был определить – кто это! Выяснить причину. И остановить убийцу!…

Глава 6

Второй выпад со стороны смерти произошел очень скоро, и как бы мне ни хотелось увязывать его с деятельностью кого-либо из людей, я не мог этого сделать. На этот раз это был один из капризов слепой судьбы, который иногда сваливался на голову, подобно незваному гостю к обеду.
Финал же данного случая, тем не менее, совершенно ошеломил меня и придал ходу моих мыслей новый поворот, спутав прежние догадки.
Вот как это было.
Веганец сидел у самой реки, делая зарисовки противоположного берега.
Я полагаю, что, окажись он на том берегу, то он делал бы зарисовки этого берега, на котором сидел сейчас. Это предположение весьма цинично, но меня обеспокоил сам факт того, что он ушел один в это душное болотистое место, не сказав никому о том, что он уходит, и не взяв с собой ничего более существенного, чем карандаш.
И это случилось.
Старое замшелое бревно, которое несло по течению рядом с берегом, внезапно перестало быть старым замшелым бревном. Длинный змеиный хвост взметнулся вверх, на другом конце появилась огромная пасть, полная зубов, и множество крохотных ножек коснулись твердой почвы и понесли чудовище вперед так быстро, как будто оно катилось на колесах.
Я завопил, что было мочи, и рванулся вперед, схватившись за свой пояс. Миштиго выронил блокнот и стал удирать. Однако боадил был уже в непосредственной близости к нему, и я не мог стрелять. Поэтому я стремительно бросился к зверю, но к тому времени, когда я оказался возле веганца, чудовище уже дважды обвило его… и пришелец стал на два порядка еще более синим.
Теперь оставался только один способ заставить чудовище разжать свои объятия. По крайней мере, в этот момент.
Я схватил боадила за голову как раз тогда, когда в его крохотном мозгу мысли о завтраке приняли законченную форму. Мне удалось просунуть свои пальцы под чешуйчатые наросты, расположенные по бокам головы чудовища. Затем я стал изо всех сил сдавливать своими большими пальцами его глаза. Боадил, будто гигантская плеть, хлестнул меня хвостом.
Я поднялся метрах в трех от него. Миштиго был отброшен еще дальше. К тому времени, когда чудовище напало снова, он был уже на ногах.
Однако боадил напал не на веганца, а на меня. Он встал на дыбы, приподнявшись над землей метра на три, и обрушился на меня сверху. Я бросился в сторону, и огромная плоская голова промахнулась всего на несколько дюймов, обдав меня фонтаном камешков и грязи.
Я попытался подняться, но на этот раз был сбит с ног ударом хвоста.
Встав на карачки, я попытался отползти назад, но было уже слишком поздно.
Я оказался внутри петли, охватившей меня вокруг бедер.
Две синие руки вцепились в тело боадила, но они не смогли сдержать дьявольские объятия дольше двух-трех секунд. Теперь мы оба были завязаны узлами.
Я сопротивлялся, как мог, но что можно сделать толстому бронированному кабелю, снабженному множеством рвущих кожу ног?
Мою правую руку могучее объятие пригвоздило к туловищу, а левую руку я даже не мог вытянуть, чтобы как-то воздействовать на глаза чудовища.
Кольца все больше сжимались. Я стал отбиваться и царапаться, пока мне в конце концов не удалось, страшно ободрав руку, освободить ее. Этой рукой я закрылся, чтобы схватить нижнюю часть чудовищного туловища, и огромным усилием отодвинул голову боадила немного в сторону. Гигантское кольцо обвилось вокруг моей талии, оно сжимало меня сильнее, и даже сильнее, чем несколько дней назад робот-борец.
Затем боадил рванул свою голову, вырвался из моей руки и, широко распахнув пасть, мотнул головой вниз.
Сопротивление, которое оказывал Миштиго, в какой-то степени отвлекало чудовище и замедляло его расправу со мной. А это дало мне возможность приготовиться к защите.
Я воткнул свои руки в его пасть и стал раздвигать челюсти в разные стороны. Небо боадила было покрыто слизью, и моя ладонь через мгновение начала медленно соскальзывать вниз. Я изо всех сил старался давить на нижнюю челюсть. Пасть приоткрылась еще сантиметров на двадцать и застыла в таком положении.
Боадил решил немного отодвинуться, чтобы освободить свою пасть, а поэтому хватка его колец немного ослабела. Мне удалось встать на колени.
Миштиго так и остался придавленным к земле. Моя правая рука еще немного соскользнула, и голова чудовища вот-вот могла вырваться. И в следующее мгновение я услышал громкий крик. Почти сразу же по телу боадила пробежала дрожь. Я рванул руки, почувствовав, как на секунду сила этой твари резко уменьшилась. Раздалось ужасное щелканье зубов и последнее напряжение тела.
На мгновение я потерял сознание.

Предыдущая страница 7 Следующая страница


Этот бессмертный. 8

Затем я стал освобождаться из объятий обмякшего тела боадила, пронзенного острием деревянного копья. Жизнь покидала чудовище, и движения его стали скорее судорожными, чем агрессивными.
Еще дважды его удары повергали меня наземь, но мне удалось высвободить Миштиго, после чего мы отбежали метров на пятнадцать и стали наблюдать за агонией. Смерть наступила далеко не сразу.
Рядом с чудовищем невозмутимо стоял Гассан. Ассегай, на упражнения с которым он потратил столько времени, сделал свое дело.
Когда Джордж произвел вскрытие этой твари, мы узнали, что острие пронзило тело в двух дюймах от сердца, прервав главную артерию.
Кстати, у него оказалось две дюжины ног, которые, как и можно было ожидать, были поровну распределены по обеим сторонам тела.
Рядом с Гассаном стоял Дос Сантос, а рядом с испанцем, как всегда, находилась Диана. Здесь же были и все остальные.
– Прекрасный спектакль, – сказал я, тяжело дыша. – Отличный удар.
Спасибо.
– Не за что, Карачи, – пожал плечами Гассан.

***

«Не за что», – сказал он. Если бы тогда он хотел убить меня, то для чего ему понадобилось спасать меня сейчас от боадила? Если только не было на самом деле правдой то, что он сказал еще тогда, в Порт-о-Пренсе – его наняли, чтобы он охранял веганца. Если в этом его главное задание, а убить меня – лишь побочное, то ему нужно было спасать меня в качестве еще одного средства сохранения жизни Миштиго.
Но тогда…
Пожалуй, лучше, черт возьми, забыть это.
Наш глиссер должен был прилететь в лагерь на следующий день, и мы собирались отправиться в Афины, сделав одну промежуточную остановку для того, чтобы высадить Рамзеса и его товарищей в Новом Каире.
Я был рад тому, что покидаю эту страну, с ее плесенью, пылью, мертвыми божествами, наполовину являющимися животными. Я уже по горло был сыт этими местами.
Из Порт-о-Пренса на связь вышел Фил, и Рамзес позвал меня.
– Да, – произнес я в микрофон.
– Конрад, это Фил. Я только что написал элегию в ее честь, и мне хотелось бы показать написанное. Даже несмотря на то, что я никогда с ней не встречался, я старался изо всех сил, и, полагаю, поработал довольно-таки неплохо…
– Фил, пожалуйста, как раз именно сейчас мне совсем не до поэтических соболезнований. Может быть, как-нибудь в другое время…
– Но это вовсе не что-нибудь, напоминающее анкету. Я знаю, что вы недолюбливали такого рода поэзию и в некоторой мере я не могу порицать вас за это.
Моя рука потянулась к выключателю, но через мгновение я остановился и вместо того, чтобы отключить связь, взял одну из сигарет Рамзеса.
– Ну, что ж, валяйте. Я слушаю.
И он начал декламировать. Работа была совсем неплохая. Я многое позабыл, помню только то, что почти через всю планету неслись четкие и ясные слова, а я слушал их, весь покрытый ранами. Он расписывал добродетели нимфы, за которой охотился Посейдон, но которую был вынужден уступить своему брату Аиду. Поэт оплакивал ее судьбу. И пока он читал свою поэму, мой рассудок совершал путешествия во времени, в те два счастливых месяца на острове Косс. И не было в нем ничего такого, что случилось позже.
Мы стояли на палубе моей лодки, купались и загорали вместе, держась за руки, ничего не говоря друг другу, здесь, на бесконечном пляже, который навсегда остался в наших сердцах.
Мы стояли на палубе моей лодки – он закончил на этом. Затем он несколько раз прокашлялся, и мой остров растаял, унося частицу моего «я», – именно ту частицу, которая была связана с островом Косс.
– Спасибо, Фил, – очнулся я. – Все было прекрасно.
– Я польщен твоей оценкой, – сказал он. – Сегодня днем я вылетаю в Афины. Мне захотелось присоединиться к вам в этой части путешествия. Если только на это будет ваше согласие…
– Пожалуйста, – ответил я. – Только позвольте, Фил, один вопрос: почему? Откуда такое желание?
– Я решил, что мне надо еще раз увидеть Грецию. Так как вы собираетесь быть там, то это, возможно, напомнит мне некоторые старые времена. Мне бы хотелось бросить последний взгляд на некоторые древности.
– Что-то фатальное в ваших словах, Фил.
– Я чувствую, что дни мои клонятся к закату. И поэтому мне хочется еще раз побывать там. У меня предчувствие, что это моя последняя возможность.
– Я уверен, что вы ошибаетесь. Однако, все мы будем обедать в «Саду у Алтаря» завтра вечером, около восьми.
– Отлично. Тогда и увидимся.
– До свидания.
– До свидания, Конрад.
– Не опаздывайте.
Я принял душ, обмазал целебными мазями раны и переоделся в чистую одежду. Затем я разыскал веганца, который только что закончил такую же процедуру. Я окинул его зловещим взглядом.
– Поправьте меня, если я ошибусь, – заявил я. – Есть одна причина, по которой вы захотели, чтобы я был ведущим этого спектакля, а именно – что у меня высокий потенциал выживания. Правильно?
– Да, это так.
– Пока я старался изо всех сил, чтобы мой потенциал способствовал общему благосостоянию…
– Вы так расцениваете тот факт, что в одиночку, безо всякого оружия, набросились на всю группу в целом?
Мне захотелось вцепиться ногтями в его горло, но я сумел сдержаться и опустил руки. Наградой мне была искра страха, заставившая слегка вздрогнуть уголки его рта. Он сделал шаг назад.
– Я больше не буду оправдывать ваши надежды на это, – сказал я ему Я здесь только для того, чтобы переправить вас в любое место, куда вы захотите отправиться, и доставить вас назад в целости и сохранности.
Сегодня утром вы меня поставили перед проблемой, став легко доступной приманкой для боадила. Я вас предупреждаю, что не собираюсь таскать каштаны из огня или опускаться в ад только для того, чтобы взять огонь для раскуривания вашей сигареты. Если вы теперь пожелаете пойти куда-нибудь один, то сначала проверьте, насколько безопасно данное место, куда вы идете.
Он смущенно отвел глаза в сторону.
– Если же вы не проверили этого, – продолжал я, – то берите с собой вооруженный эскорт, поскольку сами вы обычно оказываетесь без оружия. Вот все, что я должен вам сказать. Если же вы не пожелаете прислушаться к этому совету, то скажите мне это сейчас же, и я оставлю вас и найду вам другого проводника. Между прочим, Лорелл уже предложил мне поступить подобным образом. Так каково же будет ваше слово?
– Лорелл на самом деле так сказал?
– Да.
– Как это все странно… Я подчиняюсь вашему требованию. Я понимаю, что оно очень благоразумно.
– Великолепно. Вы говорили, что хотите посетить Долину Царей. Может быть, сегодня? Вас мог бы отвезти туда Рамзес. Мне не очень-то хочется делать это самому. Что-то я устал. И к завтрашнему отлету, который, кстати, намечен на десять утра, я хотел бы немного отдохнуть. Вы не возражаете?
Не дождавшись от него ответа, я пошел прочь.
Веганец промолчал.
К счастью для тех, кто спасся, и для еще неродившихся, Шотландия не очень сильно пострадала в течение Трех Дней.
Я достал из холодильника ведерко со льдом и бутылку содовой, включил охлаждающий змеевик рядом со своей койкой, открыл виски из своих запасов и провел весь остаток дня, размышляя о тщетности всех людских устремлений…
Позже, в этот вечер, когда я протрезвел до допустимого уровня и лишь слегка покачивался, я взял себя в руки и пошел подышать свежим воздухом.
Приближаясь к восточному краю предупредительного ограждения, я услышал голоса и сел, облокотившись о крупную скалу, и стараясь подслушать, о чем говорят. Я различил монотонный голос Миштиго, и мне очень захотелось узнать, с кем он говорит.
Но это не удалось.
Собеседники находились довольно далеко от меня, а акустика в пустыне не всегда наилучшая. И все же я сидел, напряженно прислушиваясь, и, как уже не раз бывало, это произошло.
Я сижу на одеяле рядом с Элен. Моя рука обнимает ее плечи. Моя синяя рука…
Картина немного затуманилась, как только я внутренне отпрянул от отождествления себя с веганцем. Но я преодолел это и вновь прислонился к скале.
Мне было одиноко. Элен казалась все-таки помягче, чем скала и, кроме того, меня распирало любопытство. Поэтому я превозмог свое отвращение и снова очутился там…
– …нельзя увидеть отсюда, – говорил я, – но если вы хотите знать, то наша звезда, которую вы называете Вегой, является звездой первой величины на вашем бедном небосводе и находится в созвездии, которое вы, люди, называете Лирой.
– А каков из себя Тэллер? – спросила Элен.
Наступила длительная пауза. Затем вновь зазвучал голос:
– Самое важное передать труднее всего. Проблемой при общении является то, что у собеседника нет понятий, эквивалентных тем, о которых приходится говорить. Тэллер совсем не похож на планету. Там нет пустынь. Вся планета имеет упорядоченный ландшафт. Но… позвольте взять из ваших волос этот цветок. Взгляните на него. Что вы видите?
– Прелестный белый цветок. Вот почему я его выбрала и приколола к своим волосам…
– Но это вовсе не так. Это не цветок. Во всяком случае для меня. Ваши глаза восприимчивы к свету с длиной волны от четырех тысяч до семи тысяч двухсот ангстрем. Глаза же веганцев восприимчивы к ультрафиолетовым лучам почти до трех тысяч ангстрем – с одной стороны. С другой стороны, мы не различаем цвета, который вы называете «красный», а в этом «белом» цветке я различаю два цвета, которых нет в вашем диапазоне зрения. Мое тело покрыто узором, который вы не видите, но он очень похож на узор кожи других представителей моей семьи, и поэтому любой веганец, знакомый с родом Стиго, при первой же нашей встрече может назвать мою фамилию и местность, откуда я родом. Некоторые наши картинки вам, землянам, кажутся кричащими или даже одноцветными, обычно синими, так как земной глаз не различает тех оттенков, которые различаем мы. Почти вся наша музыка покажется вам заполненной довольно длительными промежутками тишины. На самом же деле эти пробелы полны мелодий, неразличимых вашими ушами. У нас чистые, логически распланированные города. Они улавливают дневной свет и долго удерживают его ночью. Эти места, заполненные медленными движениями, очень приятны для уха. Все это очень много значит для нас, но я не знаю, как все это описать… человеку.
– Однако люди… я имею в виду людей Земли, живущих на ваших планетах…
– Но на самом деле они не видят их! Они не слышат или не чувствуют так же, как мы! Существует пропасть, чью глубину мы можем оценить и понять, но которую не можем переступить. Вот почему я не в состоянии рассказать вам, каков на самом деле Тэллер. Для вас это совершенно другой мир, чем для меня.
– И все же мне хотелось бы увидеть его. Очень сильно. Я думаю, что мне даже понравилось бы там жить.
– Я не уверен в этом. В том, что вы были бы там счастливы.
– Но почему?
– Потому, что эмигранты на Веге есть эмигранты не с Веги. Вы здесь не являетесь представителем низшей касты или расы. Я знаю, что вы не пользуетесь этим термином, но именно он наиболее подходящий. Персонал вашего Управления и их семьи являются наивысшей кастой на этой планете.
Затем идут состоятельные люди, не входящие в штат Управления, затем те, кто работает на этих состоятельных людей. Еще ниже те, кто зарабатывает себе на жизнь, обрабатывая землю. Затем, у самого подножия пирамиды, те неудачники, которые обитают в Древних местах. Здесь, на этой планете, вы на вершине пирамиды. На Тэллере же вы будете на самом дне общества.
– Почему же?
– Да потому, что вы цветок видите именно белым…
И он вернул ей цветок.
Наступило долгое молчание, прерываемое шелестом прохладного ветерка.
– И все-таки я счастлива, что вы сюда приехали, – сказала она.
– Да, здесь очень интересно.
– Рада, что вам здесь нравится.
– Человек, которого зовут Конрад, действительно был вашим любовником?
Я был ошарашен таким неожиданным вопросом.
– Я понимаю, почему, – сказал он, и мне стало не по себе, будто я попал в положение человека, подглядывающего физическую близость мужчины и женщины (или еще хуже – наблюдая за тем, кто подглядывал).
– И почему же?
– Потому что вы стремитесь к необычному, полному сил, экзотическому.
Потому что вы никогда не испытываете счастья, где бы то ни было. Просто вы такая, какая есть.
– Не правда… А может быть, правда. Да, однажды он сказал мне нечто подобное…
В этот момент мне было очень жаль ее. Затем, не сознавая того, поскольку я хоть как-то хотел утешить ее, я протянул руку и взял ее руку в свою. Только рука эта была рукой Миштиго, а он вовсе не думал действовать ею. А я заставил его!
Неожиданно мне стало страшно. Хотя скорее это чувство возникло у него, и я почувствовал это. Я ощутил, что в его мозгу все поплыло, как после мертвецкой пьянки, как только он почувствовал чье-то присутствие в своем разуме.
Я быстро отпрянул назад и снова оказался у скалы, но только после того, как она уронила цветок и я услышал, как она прошептала:
– Держите меня…
«Ох уж эта чертова псевдотелепатия! Это исполнение желаний! – думал я. – Когда-нибудь я перестану верить в то, что это свойство мне присуще…»
И тем не менее я все-таки на самом деле видел два цвета на том цветке… цвета, для которых у меня не было слов.
Я побрел назад в лагерь. Пройдя через него, я двинулся дальше.
Добрался до противоположного конца нашего незримого, но охраняемого периметра, сел на землю и закурил.
Ночь была прохладной и черной.
После того, как я выкурил две сигареты, я услышал позади себя голос, но не обернулся.
– В огромном здании, Храме Огня, в тот далекий день, когда все дни и годы получат свой номер, о, пусть тогда мое имя будет возвращено мне, произнес голос.
– Очень неплохо для вас, – сказал я. – Цитата вполне подходящая.
Только вы зря здесь цитируете «Книгу мертвых».
– Почему зря? В тот великий день, когда все дни и годы получат свой номер, если и вам вернут ваше имя, то каково же оно будет?
– Не вернут! Я намерен опоздать на эту церемонию. Да и что толку в имени…
– Ну, это зависит от того…
– Предположим, оно… «Карагиозис».
– Извольте сесть так, чтобы я мог вас видеть. Я не люблю, когда кто-нибудь стоит у меня за спиной.
– Хорошо. Ну так как?
– Что «как»?
– Как вы относитесь к имени «Карагиозис»?
– Почему оно должно меня волновать?
– Потому, что оно кое-что значит для вас. По крайней мере, некогда значило.
– Карагиозис был одним из персонажей греческого театра теней, нечто вроде Петрушки средневекового театра Европы. Он был неряхой и шутом.
– Он был греком и притом очень умным.
– Ха! Он был наполовину трусом, слюнтяем и вообще каким-то скользким типом.
– Но также был наполовину героем. Коварным. В чем-то необузданным. С чувством юмора. Он сорвал с места пирамиду. И кроме того, когда ему хотелось быть сильным, он был сильным!
– И где же он теперь?
– Мне самому хотелось бы это знать. Но почему об этом вы спрашиваете у меня?
– Потому что этим именем вас называл Гассан в тот вечер, когда вы боролись с роботом.
– О… понимаю… Что ж, это было просто к месту сказано. Это синоним дурачка. Кличка. Подобно тому, что я называю вас «Рыжей». Вот теперь я думаю, – как вы выглядите в глазах Миштиго? Веганец ведь не видит цвета ваших волос. Вам это неизвестно?
– Мне безразлично, какой я представляюсь веганцу. Меня больше занимает то, как выглядите вы. Я понимаю, что у Миштиго заведено на вас весьма пухлое досье. Он как-то говорил, что думает, будто вы живете уже несколько столетий.
– Преувеличение. Без всяких сомнений, преувеличение. Но, похоже, вам многое известно. А у Миштиго есть ваше досье?
– Да, но пока не такое пухлое.
– Кажется, что вы ненавидите Миштиго больше, чем кого-либо. Это правда?
– Да.
– Почему?
– Он с Веги.
– Ну так что же?
– Я ненавижу веганцев – вот и все.
– Нет. Здесь что-то еще.
– Правда. Вы очень сильны. Вы знаете это?
– Знаю.
– Фактически, вы самый сильный из людей, которых я когда-либо видела.
Сильный в такой мере, чтобы сломать шею крысс-пауку, а затем, свалившись в залив, доплыть до берега и спокойно после этого позавтракать.
– Вы привели очень странный пример.
– Разве?
– Почему вы выбрали именно его?
– Я хочу знать! Мне нужно знать…
– Простите?
– Извинениями вы не отделаетесь. Поговорим еще.
– Я сказал все, что хотел сказать.
– Нет. Нам нужен Карагиозис.
– Кому это нам?
– Рэдполу… Мне…
– И все-таки, почему?
– Гассан стар, как само время. Карагиозис еще старше. Гассан был с ним знаком. И он окликнул вас этим именем. Значит, это вы и есть! Вы убийца, мститель, защитник Земли – вы нам сейчас крайне нужны. Очень нужны! Армагеддон уже грянул, но не с громом и молнией, а с чековой книжкой. Веганцы должны погибнуть, другой альтернативы нет. Помогите нам!
– Что вы хотите от меня?
– Пусть Гассан его уничтожит.
– Нет!
– Почему? Кто он вам?
– Никто. Мне он очень не нравится, поверьте. Но кто он для вас? – недоуменно спросил я.

Предыдущая страница 8 Следующая страница


9 Роджер Желязны

– Наш разрушитель.
– Тогда назовите причины, и, возможно, я дам вам ответ получше.
– Я не могу.
– Но почему?
– Потому, что не знаю.
– Тогда желаю вам спокойной ночи.
– Подождите! Я действительно не знаю. Это мнение пришло с Тэллера через тамошнего связного Рэдпола. Приказ – он должен умереть! Его книга вовсе не книга. Да и личность – это не личность, а много… Я не знаю, что означают эти слова, но наша агентура никогда прежде не ошибалась. Вы были когда-то на Тэллере, на Бэкабе и на других планетах – вы ведь Карагиозис.
Вы знаете, что наши агенты никогда не лгут. Если вы Карагиозис, то сами знаете, почему так. Ведь вы сами устанавливали эту шпионскую сеть. Теперь вы слышите их слова, но уже не обращаете на них внимания. Я говорю вам, что они сказали – Миштиго должен умереть. Он представляет из себя сосредоточение всего, с чем мы боремся. Они говорят, что он инспектирует то, что не должно подлежать инспекции. Вы знаете их систему. Деньги против Земли. Плюс эксплуатация со стороны веганцев. Что-либо более определенное нашим агентам выяснить не удалось.
– Мне очень жаль, но я связан обещанием оберегать его. Изложите мне более веские причины, и я, может быть, дам вам другой ответ. Кстати, почему Гассан пытался убить меня?
– Ему было приказано только остановить вас. Лишить вас возможности помешать нам уничтожить веганца.
– Ну, разве так… впрочем, все равно. Идите своим путем, и я все позабуду.
– Нет! Вы должны нам помочь! Что для Карагиозиса жизнь одного веганца?
– Я не допущу его гибели без определенной на то причины. А пока вы мне так ничего и не сказали.
– Но я больше ничего не знаю.
– Тогда спокойной ночи.
– Нет! У вас два профиля. Справа – вы полубог, слева – вы демон. Один из них должен помочь мне. И мне все равно, кто из них.
– Даже не пытайтесь причинить вред веганцу. Я буду защищать его…
Вот так мы сидели и разговаривали. Она взяла предложенную сигарету и закурила.
– Ненавидеть вас, должно быть, очень легко, – сказала она немного погодя, – но я не могу.
Я промолчал.
– Я много раз видела вас, когда вы ковыляли в своей черной форме.
Такой самоотстраненный, высокомерный и гордый своей великолепной силой. Вы бы, наверное, раздавили все, что только движется, не так ли?
– Только не красных муравьев и шмелей.
– У вас есть какой-нибудь коварный план, о котором нам ничего не известно? Расскажите нам, и мы будем помогать вам в его осуществлении.
– Это ваше предположение. Даже если я – Карагиозис. Я уже объяснил, почему Гассан окликнул меня этим именем. Фил был знаком с Карагиозисом, а Фила вы хорошо знаете. Он вам когда-нибудь говорил о том, что я…
– Вы же знаете, что нет, – перебила она меня. – Он ведь ваш друг и никогда не предаст вас.
– У меня тогда к вам всего один вопрос. Есть ли у вас еще какие-нибудь указания на мою тождественность, кроме этого случайного оклика Гассана?
– Записей с описанием Карагиозиса не существует. Вы постарались, чтобы их не было.
– Значит, все в порядке. Ступайте и не беспокойтесь.
– Нет!
– Гассан пытался меня убить!
– Да. Он, должно быть, решил, что вас легче убить, чем держать в стороне. Ведь он все-таки знает о вас значительно больше, чем мы все.
– Тогда почему же он спас меня от боадила? Спас вместе с Миштиго?
– Мне бы не хотелось об этом говорить.
– Тогда давайте закончим наш разговор.
– Нет! Я вот что вам скажу. Ассегай был единственным оружием, оказавшимся у него под рукой. И он еще не очень-то искусно владеет им.
Должна вам сказать, что он намеревался поразить не боадила.
– Да?
– Он не целился в него или в вас. Тварь слишком уж корчилась. Он хотел убить веганца, а потом просто бы сказал, что пытался спасти вас обоих, а под рукой ничего не оказалось, и что это не что иное, как несчастный случай. К сожалению, несчастья не случилось. Он промахнулся.
– Почему же он просто не позволил удавить веганца?
– Потому, что вы так отчаянно боролись с этой тварью, что он совсем испугался того, что вы, возможно, спасете Миштиго. Он ничего так не боится, как ваших рук.
– Очень приятно сознавать это. Гассан не прекратит свои попытки, даже если я соглашусь сотрудничать?
– Боюсь, что это так.
– Это очень плохо, моя дорогая. Потому что я не допущу этого.
– Вы его не остановите, и мы не отзовем его. Даже несмотря на то, что вы – Карагиозис. И как бы я вас не оплакивала, Гассана вы не сможете остановить. Он настоящий убийца. С большой буквы. И у него еще не было неудач.
– У меня тоже.
– Были. Вы только что изменили Рэдполу и Земле, всему, что хоть чем-нибудь с этим связано.
– Мне не нужны ваши утешения, женщина. Ступайте своей дорогой.
– Не могу.
– Почему?
– Если вы этого не знаете, тогда значит Карагиозис и на самом деле дурак, фигляр и персонаж комедии теней.
– Некто по имени Томас Карлайн писал когда-то о героях и о их поколении. Он тоже был дураком. Он верил в то, что имеются такие существа.
Героизм – это всего лишь вопрос обстоятельств и целесообразности.
– Иногда к этому добавляются и идеалы.
– Что такое идеал? Призрак призрака, и не более того.
– Только, пожалуйста, не говорите такие вещи мне.
– Вынужден. Ведь это сущая правда.
– Вы лжете, Карагиозис!
– Я не… а если и лгу, то это к лучшему, дорогая.
– Я достаточно стара, чтобы быть кому угодно бабушкой, кроме, разве что, вас, так что не называйте меня этим дурацким словом – дорогая и так далее. Вам известно, что у меня на голове парик?
– Да.
– Вам известно, что я подхватила одну болезнь с Веги и поэтому теперь вынуждена носить парик?!
– Нет. Простите меня, я не знал этого.
– Когда я была моложе, а это было давным-давно, я работала на курорте для веганцев. Я была девушкой для развлечений. Мне никогда не забыть пыхтения их жестких легких, я не могу забыть прикосновения их синих рук… синих, как у трупа, рук. Я ненавидела их и только такой человек, как вы, может понять меня – человек, ненавидящий их люто, всем своим существом.
– Простите меня, Диана. Мне очень жаль, что это до сих пор причиняет вам страдания. Но я еще не готов к тому, чтобы выступать на вашей стороне.
Не подталкивайте меня.
– Так вы – Карагиозис?
– Да.
– Тогда я… в некотором роде удовлетворена.
– Но веганец должен жить!
– Посмотрим…
– Ну, что ж, посмотрим. А пока, спокойной ночи.
– Спокойной ночи, Конрад.
Я поднялся, оставив ее сидеть, и вернулся в свою палатку. Позже, этой же ночью, она пришла ко мне. Послышался шелест брезента, и она вошла. Я все могу забыть, связанное с ней – и ее рыжий парик, и туго сжатые челюсти, и ее отрывистую речь, и слегка напускные жесты, и ее горячее тело, и страшные обвинения в мой адрес… Но я всегда буду помнить, что она пришла ко мне, когда я больше всего в ней нуждался, что она была теплой, податливой, и главное, – что она все-таки пришла ко мне…

Глава 7

После завтрака, на следующий день, я уже отправился было искать Миштиго, но он первым нашел меня. Я был внизу, у реки, разговаривая с людьми, на попечение которых мы оставили фелуку.
– Конрад, – начал вкрадчиво веганец, – я хотел бы поговорить с вами.
Я кивнул и указал в сторону оврага.
– Давайте пройдемся. Я уже закончил все свои дела.
Мы пошли пешком. Через минуту он начал:
– Вам известно, что на моей планете существует несколько систем дисциплины мозга, систем, которые время от времени приводят некоторых особ к экстрасенсорным способностям?
– Я слышал об этом, – кивнул я.
– Большинство веганцев, в той или иной степени, знакомы с этими системами. Некоторые имеют даже определенные способности в этой области.
Многие их не имеют. Но почти все мы можем ощущать наличие экстрасенсорных способностей у других; мы чувствуем, когда они проявляются. Сам я не телепат, но понял, что у вас подобная способность есть, потому что прошлым вечером вы испытали ее на мне. Я ощутил это. Среди ваших соплеменников это мало распространенное явление, и я не ожидал, что такое может случиться со мной – и поэтому не предпринял мер предосторожности. Да к тому же, вы выбрали очень удобный момент, когда мой мозг был открыт для вас. Я должен знать, с чем вы столкнулись в моем разуме?
Значит, в моих видениях действительно было нечто экстрасенсорное.
Обычно в них было то, что казалось непосредственным ощущением объекта, плюс особо выдающиеся мысли и чувства, которые он затем излагал на словах – и притом далеко не всегда я получал истинную картину.
Вопрос Миштиго указывал на то, что он не знает, насколько глубоко я проник в его мысли, а я слышал, что некоторые профессиональные психологи с Веги могли пробиться даже в подсознание. Поэтому я решил блефовать.
– Я понял, что вы собираетесь написать не просто путевые заметки.
Он промолчал.
– К сожалению, не я один знаю истинную цель вашего вояжа на Землю, продолжал я свое вранье, – вследствие чего вы подвергаетесь определенной опасности.
– Почему?
– Вероятно, они не правильно поняли истинную цель вашего путешествия, – ответил я наугад.
Он покачал головой.
– Кто это – они?
– Простите?!
– Но мне нужно это знать!
– Еще раз простите. Если вы все-таки узнаете, то я сегодня же доставлю вас в Порт-о-Пренс.
– Нет, я не могу этого допустить. Я должен продолжать. Что же мне делать?
– Расскажите мне подробнее обо всем – и тогда я смогу вам что-нибудь посоветовать.
– Нет, вы и так знаете слишком много, – он замолчал, а затем встрепенулся. – Тогда именно в этом настоящая причина присутствия здесь Дос Сантоса. Он из умеренных. Радикальное крыло Рэдпола, должно быть, что-то узнало о моем визите и, как вы говорите, не правильно истолковало.
Он, видимо, знает об опасности. Наверное, мне стоило бы пойти к нему…
– Нет, – поспешно прервал его я. – Я не думаю, что следует так поступить. По сути, это ничего не изменит… И все же, что бы вы ему сказали?
– Я понимаю, что вы имеете в виду, – сказал он после некоторой паузы.
– Мне тоже пришла в голову мысль, что, возможно, он не такой уж и умеренный, как мне показалось. Если это так, то тогда…
– Вы хотите вернуться?
– Не могу.
– Значит, вам придется довериться мне. Вы можете рассказать мне более подробно…
– Нет! Я не знаю, что вам известно, и что вам неизвестно. Совершенно очевидно, что вы пытаетесь извлечь как можно больше информации, поэтому не думаю, что вам удалось узнать слишком много. То, что я думаю, должно пока остаться в тайне.
– Я стараюсь защитить вас и должен знать для этого как можно больше.
– Тогда защищайте мое тело и оставьте мне заботу о моих побуждениях и мыслях. В дальнейшем мой разум будет закрыт для вас, так что не тратьте зря время на попытки порыться в нем.
Я вручил ему пистолет.
– Я посоветовал бы вам носить с собой оружие до конца нашего путешествия. Для защиты ваших побуждений.
– Очень хорошо.
Пистолет исчез под вздувшимся материалом его рубашки.
– Собирайтесь, – бросил я, – мы скоро отправляемся…

***

Возвращаясь в лагерь по другой дороге, я анализировал свои собственные мотивы.
Книга сама по себе не могла ни восстановить, ни разрушить Землю.
Рэдпол или движение за Возрождение, даже «Зов Земли» Фила, по сути мало чем повлияли на все это. Но это творение Миштиго – нечто большее, чем просто книга. Исследование? Чего? Этого я не знал, хотя должен был знать.
Потому что Миштиго легко мог оказаться мертвым, если книга будет направлена против нас – но я не могу допустить его гибели, если это произведение хоть в какой-то мере могло нам помочь. И это было весьма вероятно.
Следовательно, кто-то должен объявить отсрочку, пока мы не будем уверены, что нас ждет…
– Диана, – сказал я, когда мы стояли в тени аэроглиссера, – ты говорила, что я кое-что значу для тебя, именно я, Карагиозис.
– Разве это не очевидно?
– Тогда послушай меня. Мне кажется, что в отношении веганца вы допускаете ошибку. Я не уверен на сто процентов, но, если вы не правы, то его убийство будет непростительной ошибкой. И по этой причине я не могу его допустить. Воздержитесь от чего бы то ни было, пока не приедем в Афины. А затем запросите разъяснения этого послания Рэдпола.
– Хорошо.
– А как поступит Гассан?
– Он подождет.
– Он сам выбирает место и время, не так ли? Ждет наиболее благоприятного момента, чтобы наверняка нанести удар?
– Да.
– Тогда ему нужно сказать, чтобы он воздержался от акции, пока не будут выяснены все подробности.
– Очень хорошо.
– Ты ему скажешь?
– Ему скажут…
– Ну, что ж, этого вполне достаточно.
Я повернулся.
– А если придет второе послание, – спросила она, – и там будет сказано то же, что и в первом, что тогда?
– Посмотрим, – ответил я, не оборачиваясь.
Я оставил ее возле аэроглиссера и вернулся к своему аппарату. Когда послание придет, и в нем будет говориться то же самое, то, я думаю, мне это еще больше прибавит хлопот. По той причине, что я уже принял решение…
Далеко к юго-востоку от нас, на значительной части Мадагаскара, счетчики Гейгера до сих пор захлебываются воплем боли и отчаяния – и это результат искусства одного из нас.
Гассан – я это точно знал – все еще мог преодолевать любые препятствия, не моргнув своими, привыкшими к смерти, глазами.
Остановить его было очень трудно…

***

Вот и Эгейское море. Далеко внизу. Смерть, жар, грязевые потоки, новые очертания берегов. Вулканическая деятельность на Хиосе, Икаре, Папоссе…
Галикарнасс весь ушел под воду.
Западный край Косса показался над водой – но что из этого…
Смерть, грязевые потоки, жар.
Новые очертания берегов…
Я изменил путь всего нашего конвоя, чтобы собственными глазами увидеть смену декораций. Миштиго делал заметки, а также фотографировал.
– Продолжайте турне, – сказал Лорелл. – Материальные разрушения не столь велики, поскольку Средиземное море является скопищем никому уже не нужного хлама. О тех, кто пострадал, уже позаботились. Кроме, разумеется, тех, кто погиб. Так что продолжайте турне.
Я пронесся низко над остатками Косса, над западной оконечностью острова. Дикая вулканическая местность, свежие, еще дымящиеся кратеры, следы приливных волн, пересекавших сушу.

Предыдущая страница 9 Следующая страница


Этот бессмертный. 10

Единственное, что еще осталось – это древняя столица. Фукидид поведал мне, что когда-то она была разрушена землетрясением. Ему нужно было бы увидеть ЭТО землетрясение. Мой город на севере Косса был основан еще в 365 году до нашей эры. Теперь от него ничего не осталось. Ничего и никого.
Никто не спасся – ни дерево Гиппократа, ни мечеть Лоджия, ни замок Родосских рыцарей, ни фонтаны, ни мой дом, ни моя жена. Все было сметено волнами или провалилось в морскую пучину. Исчезло… навсегда… мертвое… А для меня лично – бессмертие…
Чуть дальше к востоку из воды торчали несколько островков, которые еще совсем недавно были вершинами прибрежных холмов. Теперь это были крохотные островки, и пока еще некому было взбираться на их отвесные стены.
– Вы жили здесь? – поинтересовался Миштиго.
Я кивнул.
– Хотя и родились в деревушке Какринша, среди холмов Феодосии?
– Да.
– Но дом свой устроили здесь?
– Совсем недавно.
– «Дом» – универсальное понятие, – сказал он. – Я высоко ценю его.
– Спасибо…
Я продолжал смотреть вниз, чувствуя попеременно печаль, тревогу, тоску, почти безумие, затем полную отрешенность.
Афины после долгого отсутствия показались мне все тем же неожиданным местом, которое действует всегда освежающе, очень часто обновляюще и очень возбуждающе.
Фил как-то прочел мне несколько строк одного из последних великих греческих поэтов, Георгия Сафериса, утверждая, что он ссылался именно на мою Грецию, когда писал:
«Страна, которая больше не является нашей страной, не является и вашей…»
Когда я указал ему, что веганцев еще и духа не было, когда были написаны эти строки, Фил находчиво возразил, что поэзия существует независимо от времени и пространства, и что смысл ее заключается в том, что она означает для конкретного читателя.
Это, действительно, наша страна. Ее не могли отнять у нас ни готы, ни гунны, ни болгары, ни сербы, ни франки, ни турки, ни, наконец, веганцы.
Народ, как и я сам, выжил. И материковая Греция для меня остается такой же, как и прежде. И это несмотря на то, что Афины изменились, как и я – мы изменились вместе, каждый по-своему.
Что бы ни происходило со мной, все такими же неизменными оставались холмы Греции, запах поджаренных бараньих ног, смешанный с запахом крови и вина, вкус сладкого миндаля, холодный ветер по ногам и ярко-голубые небеса.
Вот почему я чувствовал себя преображенным каждый раз, когда возвращался сюда. Но так как теперь я был человеком, за спиной которого осталось много лет, подобные чувства я испытывал и ко всей Земле в целом.
Именно поэтому я и боролся, убивал и бросал бомбы. Именно поэтому к каким только уловкам не прибегал я, чтобы помешать веганцам скупить всю Землю. Ради этого я составлял один заговор за другим от имени правительства, находившегося в эмиграции на Тэллере. Вот почему я продолжал свое дело, но уже под другим, новым именем, став одной из деталей одного огромного механизма Гражданской службы, ныне правившей этой планетой – и почему, в частности, посвятил себя искусству, памятникам и архивам.
На этой должности я мог бороться за сохранение того, что еще оставалось, и ждать очередного Возрождения.
Вендетта, организованная Рэдполом, испугала эмигрантов в такой же степени, как и веганцев. Они не понимали того, что потомки тех, кто пережил Три Дня, по всей вероятности не уступят лучшие места по береговой полосе морей для организации веганских курортов. Не понимали, что они не станут водить веганцев среди развалин их городов, показывая праздным пришельцам наиболее интересные исторические места Земли. Вот почему Управление для большей части его персонала является чем-то вроде службы здоровья.
Мы призывали возвращаться потомственных жителей, основателей колоний на Марсе и Титане, но никто не пожелал вернуться. Они сильно размягчились, паразитируя на теле цивилизации, которая возникла задолго до нашей. Они растеряли свои связи с Землей. Они бросили ее.
И все же именно они были правительством Земли, избранным законным образом отсутствующим уже большинством.
Уже лет пятьдесят дело не двигалось с мертвой точки. Не было новых веганских курортов, прекратились акты насилия Рэдпола. И никто не возвращался на землю. Возможно, вот-вот начнется новое Возрождение, оно уже как бы висело в воздухе – если чутье Миштиго не изменило ему.
В Афинах мне все казалось тусклым. Шел холодный, моросящий дождь, недавнее землетрясение оставило немало следов на афинских улицах. Однако, несмотря на все это, несмотря на шрамы на моем теле и застрявший в горле вопрос, я чувствовал себя освеженным.
Все так же стоял Национальный музей. Акрополь был еще более разрушен, чем прежде, а гостиница «Сад у Алтаря» (прежде это был Королевский дворец) хотя и покосилась немного, но стояла на месте и функционировала, как обычно.
Мы прошли внутрь и зарегистрировались.
Как Уполномоченный по делам искусства, памятников и архивов, я претендовал на особый номер, номер 19.
Он был совсем не таким, как в тот день, когда я покинул его. Он был чистым и отремонтированным.
Небольшая металлическая пластинка на двери гласила:
«ЭТОТ НОМЕР БЫЛ ШТАБ-КВАРТИРОЙ КОНСТАНТИНА КАРАГИОЗИСА ВО ВРЕМЯ ОСНОВАНИЯ РЭДПОЛА И БОЛЬШУЮ ЧАСТЬ ВОССТАНИЯ ЗА ВОЗРОЖДЕНИЕ».
Внутри номера, над кроватью, красовалась надпись:
«В ЭТОЙ КРОВАТИ СПАЛ КОНСТАНТИН КАРАГИОЗИС».
Подобную же табличку я заприметил на дальней стенке узкой продолговатой прихожей:
«ПЯТНО НА ЭТОЙ СТЕНЕ ПОЯВИЛОСЬ В РЕЗУЛЬТАТЕ ТОГО, ЧТО ЗДЕСЬ РАЗБИЛАСЬ БУТЫЛКА С ЛИКЕРОМ, КОТОРУЮ ШВЫРНУЛ ЧЕРЕЗ ВСЮ КОМНАТУ КОНСТАНТИН КАРАГИОЗИС, ПРАЗДНУЯ БОМБАРДИРОВКУ МАДАГАСКАРА. ЕСЛИ ХОТИТЕ, МОЖЕТЕ ЭТО ПРОВЕРИТЬ».
«КОНСТАНТИН КАРАГИОЗИС СИДЕЛ НА ЭТОМ СТУЛЕ», – уверяла еще одна табличка.
После всего этого я с ужасом подумал о том, что ждет меня в ванной…

***

Обед был прекрасный. Джордж и Фил, как всегда, стали спорить; на этот раз предметом их спора была эволюция.
– Неужели вы не заметили, как здесь, на нашей планете, в последние годы происходит конвергенция жизни и мифов? – спросил Фил.
– Что вы имеете в виду? – поинтересовался Джордж.
– Я имею в виду то, что когда человечество поднялось из тьмы первобытного состояния, оно вынесло с собой легенды, мифы и воспоминания о сказочных созданиях. Теперь мы снова погрузились почти в такую же тьму.
Жизненная сила стала слабой и неустойчивой, и наметился возврат к тем первоначальным формам, которые до сих пор существовали только, как смутные образы в воображении…
– Чепуха, Фил. Жизненная сила? В каком столетии вы заблудились? Вы говорите так, будто все живое является цельным, единым разумным существом.
– Так оно и есть.
– Пожалуйста, продемонстрируйте.
– В нашем музее имеются скелеты трех сатиров и фотографии живых. Они живут среди холмов этой страны. Кентавров здесь тоже наблюдали, а также цветы-вампиры и лошадей с зачатками крыльев. В любом море теперь водятся морские змеи, завезенные к нам крысс-пауки бороздят небеса. Имеются даже клятвенные заверения очевидцев, которые встречали Черного Фессальского Зверя – пожирателя людей, костей и всего прочего. Оживают практически все существовавшие в прошлом народные легенды, – закончил он.
Джордж вздохнул:
– То, о чем вы говорите, ничего не доказывает, кроме того, что в бесконечности времени существует возможность возникновения любой формы жизни, если только присутствуют ускоряющие факторы и подходящее окружение.
Существа земного происхождения, о которых вы говорите, являются просто-напросто мутантами, созданиями, возникающими в различных «горячих» местах, разбросанных по всей Фессалии. Мое мнение не изменится, даже если в эту дверь вломится Черный Зверь с сатиром, восседающим на его спине. И при этом я считаю, что это не доказательство ваших утверждений…
В это мгновение я бросил взгляд в сторону двери, надеясь увидеть, разумеется, не Черного Зверя, а какого-нибудь не вызывающего внешне никаких подозрений старичка или официанта, который принесет Диане вместе с заказанным питьем записку, припрятанную внутри сложенной салфетки.
Но ничего подобного не произошло.
Несколько дней я бродил по афинским улицам и оставался в неведении.
Диана вышла на связь с Рэдполом, но ответа до сих пор не было. Через тридцать шесть часов мы отправились на аэроглиссерах из Афин в Ламию, а затем пешком по местности, где растут причудливые новые деревья с длинными бледными, в красноватых прожилках, листьями и стволами, увитыми лианами.
Мы пройдем по опаленным солнцем равнинам, испещренным извилистыми козьими тропами. Мы двинемся по высоким каменистым местам с глубокими расщелинами, мимо разрушенных монастырей. Эта затея была явно нелепа, однако Миштиго снова настоял, чтобы все было именно так.
Только потому, что я родился здесь, он считает себя в безопасности. Я пытался рассказать ему о диких зверях, о каннибалах-куретах – диком племени, бродившем здесь. Но он хотел уподобиться Павсанию и странствовать пешком. Ну что ж, – решил я, – если не Рэдпол, так дикая фауна может позаботиться о нем. Однако для пущей безопасности я зашел в ближайшее правительственное почтовое отделение, чтобы получить разрешение на дуэль, и уплатил полагающийся смертный налог. Если Гассана нужно будет убить, то я сделаю это на законном основании…
Из небольшого кафе доносились звуки музыки. Чувствуя с одной стороны какую-то внутреннюю тягу, а с другой – что кто-то меня преследует, я перешел улицу и уселся за маленьким столиком спиной к стене.
Не переставая присматриваться, я заказал турецкий кофе и пачку сигарет и стал слушать песни о смерти, изгнании, бедствии и извечной неверности женщин и девушек.
Внутри кафе оказалось еще меньше, чем я предполагал – низкий потолок, грязный пол – настоящий сумрак. Певицей была невысокая женщина в желтом платье и с сильно накрашенным лицом. В кафе было душно и пыльно, под ногами чавкали влажные опилки.
Мой столик был расположен почти у самого бара. Посетителей около дюжины: три девушки с заспанными глазами что-то пили, сидя за стойкой бара, там же восседал мужчина в грязной феске, а другой уже уронил голову на вытянутую руку. Четверо мужчин смеялись за столиком наискось от меня.
Остальные посетители сидели поодиночке, пили кофе, слушали песни, взгляд их был рассеянный. Они ждали, а может быть, уже перестали ждать, что что-либо произойдет…
Но ничего не произошло. Поэтому после третьей чашки я расплатился с тучным усатым хозяином и вышел на улицу.
Снаружи, казалось, стало на пару градусов прохладнее. Я повернул направо и, плохо соображая, долго шел, пока не добрался до обшарпанного забора, который тянулся вдоль высокого склона Акрополя.
Где-то далеко позади послышались шаги. Я постоял полминуты, но вокруг простирались только тишина и очень темная ночь. Пожав плечами, я вошел в ворота. От храма Диониса остался только фундамент. Не останавливаясь, я пошел к театру.
Однажды Фил высказал мысль, что история движется гигантскими циклами, подобно стрелке часов, проходя одни и те же цифры изо дня в день.
– Историческая биология свидетельствует о том, что вы заблуждаетесь, – возразил ему Джордж.
– Я не имею в виду повторение того, что было.
– Тогда нам следует договориться относительно языка, на котором мы будем разговаривать, прежде чем начать дальнейшую беседу.
Миштиго рассмеялся.
…И никаких известий, никаких!
Я шел среди руин, в которые время превратило былое величие. Наконец я оказался в старом театре и стал спускаться вниз…
Я никак не думал, что Диана совершенно серьезно отнесется к глупым надписям, украшавшим мой номер.
– Им здесь и положено быть. Они на своих местах.
– Ха-ха.
– Когда-то это были головы убитых вами животных. Или щиты поверженных врагов. Теперь же мы цивилизованные люди и живем по-новому.
Я решил сменить тему разговора:
– Какие-нибудь новости в отношении веганцев?
– Нет.
– Вам до сих пор нужна его голова?
– Скажите мне, Константин, Фил всегда был вашим другом? И таким дураком?
– Он вовсе не такой уж дурак. Просто это бич недостаточного таланта.
Сейчас его считают последним поэтом-романтиком, вот он и лезет из кожи вон. Он вкладывает свой мистицизм во всякую чепуху, потому что он уже пережил свое время. Сейчас он живет в искаженном прекрасном прошлом.
Подобно Байрону, он однажды переплыл пролив Дарданеллы, и теперь единственное, чего недостает ему для полного удовлетворения – это общества юных дам, которым он докучал бы своей философией и воспоминаниями. Он стар. В его произведениях время от времени появляются вспышки его прежней мощи, но весь стиль его теперь уже безнадежно устарел.
– Неужели?
– Я вспоминаю один пасмурный день, когда он стоял в театре Джонса и декламировал гимн, написанный в честь бога Пана. Его слушали человек двести-триста – одни только боги знают, откуда их столько собралось – но это его не смутило. Тогда его греческий не был еще достаточно хорош, но у него был весьма внушительный голос, и от всего его облика веяло каким-то вдохновением. Через некоторое время пошел мелкий дождь, но никто не ушел.
Гром аплодисментов раздался, когда он закончил свое чтение. Слушатели прямо дрожали от восторга. Уходя, многие на него оглядывались. На меня это чтение тоже произвело глубокое впечатление. Затем, через несколько дней, я перечитал эту поэму – и, представьте себе, – никакого впечатления.
Сплошной бред собачий, набор избитых фраз. Просто важно было то, как он читал это произведение. А сейчас, вместе со своими последователями, он растерял часть этой мощи, а то, что осталось и что можно было бы назвать искусством, не содержит в себе той силы, которая сделала бы его великим, которая превратила бы его в легенду. Он этим очень обижен и утешает себя туманными выражениями. И все же, если отвечать на ваш вопрос – то нет, он не всегда был таким глупым. Возможно даже, что часть его философии верна.
– Что вы имеете в виду?
– Большие циклы. Век причудливых зверей наступает снова. А также век героев, полубогов и демонов.
– Мне пока что встречались только причудливые звери.
– «КАРАГИОЗИС СПАЛ НА ЭТОЙ КРОВАТИ», – разве это не подтверждение моих слов?

Глава 8

Я прошел на авансцену. Со всех сторон меня окружали рельефные скульптуры. Вот Гермес, представляющий Зевсу новорожденного бога. Икарий, которого Дионис научил разводить виноград – он готовился принести в жертву барана, а его же дочь предлагала пирог богу, который стоял в стороне, беседуя с Сатиром. А вот пьяный Силен, пытающийся поддержать небо, подобно Атланту, но у него это получается намного хуже. Здесь были и все остальные боги – покровители различных городов, на чьи средства сооружался этот театр, и среди них я различил Гестию, Тезия, Эрину с рогом изобилия…
– Ты хочешь совершить жертвоприношение богам? – прозвучал голос неподалеку от меня.
Я не обернулся. Источник голоса находился за моим правым плечом, но я не обернулся, ибо я узнал этот голос.
– Возможно, – ответил я.
– Прошло много времени с тех пор, как твоя нога ступала на землю Греции.
– Верно.
– Это из-за того, что не было бессмертной Пенелопы – терпеливой, как эти горы, верящей в возвращение своего калликанзарида?
– Ты решил стать деревенским сказочником?
Он рассмеялся.
– Я пасу овец высоко в горах, куда первыми простираются пальцы Авроры, сыплющие розы на небосвод…
– Да, ты плохой сказитель. Почему же ты сейчас не в горах, не развращаешь молодежь своими песнями?
– Виной тому сны.
– Да?
Я обернулся и увидел лицо старика – морщины, похожие на почерневшую от времени рыбацкую сеть, белоснежная борода, голубые глаза, цветом под стать слегка пульсирующим на висках венам. Он опирался на свой посох, как воин опирается на копье. Я знал, что ему уже больше ста лет, и он не прибегал к омоложению.
– Недавно мне приснилось, что я стою посредине черного храма, – начал рассказывать он, – и бог Аид подошел и встал рядом со мной. Он схватил меня за руку и стал умолять уйти вместе с ним. Но я решительно отказался и… проснулся. Этот сон встревожил меня.
– Что ты ел в тот вечер? Ягоды из «горячего» места?
– Не смейся, пожалуйста. Затем как-то поздней ночью мне приснилось, что я стою среди песков во тьме. Я налит силой древних горцев и борюсь с самим Антеем, сыном Земли, и побеждаю его. Затем снова ко мне подходит Аид, берет меня за руку и говорит: «Пойдем со мной сейчас же». Но я снова отказываюсь и снова просыпаюсь. Вокруг дрожала земля…
– И это все?
– Нет. Затем, совсем уже недавно и не ночью, я сидел под деревом, присматривая за стадом, и мне пригрезилось, хотя я и бодрствовал, что я, подобно Аполлону, сражаюсь с чудовищем Парфенона, и мне вот-вот уже конец.
Однако на этот раз Аид не пришел ко мне, но когда я обернулся, то заметил рядом с собой Гермеса, его слугу. Он улыбнулся и направил ко мне свой жезл, будто винтовку. Я покачал головой, и он опустил свое оружие. Затем он снова поднял его, и я посмотрел туда, куда он его направил. Там передо мной открылись Афины, именно это место, этот театр – и здесь сидела старуха. Та, которая отмеряет нить земной жизни: сидела, надув губы, недовольная, потому что нить тянулась до самого горизонта, и конца ей не было видно. Но та, которая прядет, разделила ее на две очень тонкие нити.
Одна прядь бежала через моря и исчезала из виду, другая же уходила в холмы. Возле первой, на возвышенности, стоял мертвец, который держал нить в своих огромных белых руках. За ним, возле следующего холма, она проходила через раскаленную скалу. На холме за скалой находился Черный Зверь, и он тряс и терзал нить зубами. И вдоль всей пряди крался иноземный воин. Его глаза были желтыми, а в руках он держал обнаженный меч.
Несколько раз он угрожающе поднимал свое оружие. Поэтому-то я и оказался здесь, чтобы встретиться с тобой в этом месте и сказать тебе, чтобы ты вернулся за море. Я хотел предупредить тебя, чтобы ты не шел в холмы, где тебя поджидает смерть, ибо я знаю, что когда Гермес поднимает свой жезл, то эти сны относятся не ко мне, а к тебе. Я решил, что обязан разыскать тебя и предупредить. Уходи отсюда сейчас же, пока еще можешь. Возвращайся.
Иди к себе, пожалуйста…
Я обхватил его за плечи.
– Я не поверну назад, так как всецело в ответе за свои поступки правильные или не правильные, включая свою собственную жизнь. Я должен идти в горы, где находятся «горячие» точки. Спасибо тебе за твое предупреждение. В нашей семье часто снятся необычные сны, и не менее часто они только вводят нас в заблуждение. У меня тоже бывают видения, когда я смотрю глазами других людей, иногда четкие, иногда туманные. Спасибо тебе за твое предупреждение. Просто я вынужден пренебречь им.
– Тогда я вернусь к своему стаду.
– Пошли со мной в гостиницу. Мы завтра могли бы тебя подбросить по воздуху в Ламию.
– Нет, я не сплю в больших зданиях. И я уже больше не летаю.
– Мы могли бы заночевать здесь. Я как раз уполномоченный этого памятника.
– Я слышал, что ты снова важная шишка в правительстве. Опять начнутся убийства?
– Надеюсь, что нет.
Мы отыскали ровное место и расположились на его плаще.
– Как ты истолковываешь эти сны? – спросил я его.
– Каждый год до нас доходят твои подарки, но когда ты сам в последний раз посетил нас?
– Около девятнадцати лет назад.
– Значит, тебе ничего неизвестно о Мертвеце?
– Нет.
– Он выше большинства людей, выше и толще. Его плоть имеет цвет медузы, а зубы – как у зверя. Слухи о нем поползли около пятнадцати лет назад. Он появляется только по ночам. Питается кровью и смеется, как ребенок, рыская по окрестностям в поисках жертв – ему все равно, людей или животных. Он улыбается, заглядывая в спальни людей поздней ночью. Он поджигает церкви, вызывает свертывание молока у кормящих матерей и выкидыш у рожениц. Днем, говорят, он спит в гробнице, охраняемый дикарями-куретами.
– Ему приписывают все несчастья, как когда-то приписывали калликанзаридам.
– Отец, он существует на самом деле. Однажды в моем стаде пропала овца, а вскоре я нашел ее труп. Значительная часть ее была съедена, а вся кровь выпита. Меня взяло любопытство, так что я выкопал укромное убежище, прикрыл его ветками и устроился на ночь. После многих часов ожидания он появился, и я был так напуган, что не решился заступиться за своих овец и запустить в него камнем из пращи – ибо он был как раз такой, каким я его тебе описал: большой, больше, чем ты. Очень толстый. У него был цвет свежевыкопанного трупа. Он скрутил голыми руками шею одной овце и стал жадно пить кровь из ее горла. Я плакал, видя это, но боялся что-либо предпринять. На следующий день я перегнал стадо в другую местность, и больше меня никто не беспокоил. Эту историю я рассказываю, когда слишком уж расшалятся мои внучата – твои правнуки. И вот он ждет там, между холмами…
– М-м-да. Если это говоришь ты, значит так оно и есть. Многие страшные вещи появляются вблизи «горячих» мест. И мы знаем об этом.
– Там, где Прометей разбросал слишком много искр Огня Созидания!
– Нет, там, где негодяи разбрасывали свои кобальтовые бомбы, а мальчишки и девочки с горящими глазами приветствовали выпадение радиоактивных осадков… А каков из себя Черный Зверь?
– Он тоже существует, я уверен в этом, хотя сам никогда его не видел.
Он размером со слона и очень быстр. Он, говорят, питается плотью, охотясь на равнинах. Может быть, когда-нибудь он и Мертвец повстречаются и погубят друг друга…
– Обычно такого не бывает, но мысль сама по себе хороша. Это все, что о нем известно?
– Да. Все, кого я знаю, видели его только мельком.
– Что ж, иногда приходилось начинать даже с меньшими сведениями.
– Я должен рассказать тебе о Бортане.
– Бортане? Это имя мне знакомо. Так звали моего пса. Я, бывало, катался на его спине, когда был ребенком, и колотил ножками по его огромным бронированным бокам. В этих случаях он рычал и хватал меня за ногу, но осторожно. Мой Бортан подох так давно, что даже кости его давно уже успели истлеть.
– Я тоже так думал. Но через два дня после того, как ты в последний раз уехал от нас, он с шумом ворвался в нашу хижину. По-видимому, он шел по твоему следу через половину Греции.
– Ты уверен, что это был Бортан?
– Разве существует другая собака размером с небольшую лошадь, с роговыми шишками на боках и челюстями, будто капканы на медведя?
– Нет, я так не думаю. Возможно, именно поэтому они и вымерли. Зачем собакам броня по бокам, если они всю жизнь ошиваются среди людей? Если он до сих пор жив, то, наверное, он последний пес на Земле. Мы с ним оба были когда-то малышами, и знаешь, это было так давно, что сердце ноет, стоит только подумать об этом. В тот день, когда он исчез, мы охотились, и я решил, что с ним произошел несчастный случай. Я искал его, а, не найдя, подумал, что он погиб. Уже тогда он был по собачьим меркам довольно стар.
– Наверное, он получил какую-то рану и побрел подыхать, но это заняло у него многие годы. Однако он остался самим собой и учуял твой след в тот твой последний к нам приезд. Когда же он увидел, что тебя нет, он, взвыл и исчез – снова бросился вслед за тобой. С тех пор мы его не видели, хотя иногда по ночам я слышу его завывание среди холмов.
– Собаки очень своеобразны…

Предыдущая страница 10 Следующая страница


11 Роджер Желязны

– Да, только их больше нет на Земле.
Но тут дуновение холодного ветерка коснулось моих век, и… они сомкнулись…

***

Греция кишит легендами и полна опасностей. Обычно опасны районы материковой Греции, расположенные вблизи «горячих» мест. Одной из причин этого является то, что, хотя Управление теоретически руководит всей Землей, по сути оно занимается только островами.
Персонал Управления на материках очень напоминает сборщиков подати в отдаленных районах, какие существовали в двадцатом веке. И это вполне объяснимо, так как острова претерпели меньше разрушений, чем весь остальной мир в течение Трех Дней, и, следовательно, именно они стали аванпостами, где расположились региональные управления, когда теллериты решили, что нам можно предоставить некоторое самоуправление. А жители материков решительно противились этому.
В районах, окруженных «горячими» местами, местные жители не всегда являются людьми в полном смысле этого слова. В связи с этим возникает антипатия между двумя ветвями человечества, усугубляются аномалии в быту и в поведении. Вот почему Греция – особо опасная страна.
Мы могли добраться до места назначения разными способами – по воде, по воздуху. Миштиго же хотел от Ламии идти пешком, наслаждаясь атмосферой легенд и чуждого ему окружения. Вот почему мы оставили аэроглиссеры в Ламии и отправились в Волос пешком. Вот почему мы окунулись в мир легенд.
Я распрощался с Язоном в Афинах, откуда он морем отправился к себе, на север. Фил настоял на том, что он выдержит это путешествие и пойдет вместе со всеми, вместо того, чтобы потом где-нибудь с нами встретиться.
Тоже неплохо в определенном смысле.
Дорога на Волос пролегает через места как с обильной, так и со скудной растительностью. Она идет вдоль огромных скал, редких скоплений бараков, мимо засеянных маком полей. Она пересекает небольшие ручьи, вьется среди холмов, иногда пересекает и их.
Стояло раннее утро. Небо было похоже на голубое зеркало, потому что свет Солнца, казалось, наполнял его отовсюду. В темных местах на траве блестели капельки росы. Здесь, по дороге на Волос, я повстречался со своим тезкой.
Когда-то в старину здесь было нечто вроде места поклонения. В юности я часто заходил сюда, ибо мне нравилась какая-то умиротворенность, характерная для этого места. Иногда мне здесь попадались полулюди, или вообще не люди, иногда снились приятные сны, или я находил какую-нибудь старую керамику, голову статуи или вообще что-нибудь такое, что можно было продать в Ламии или в Афинах.
К этому месту нет тропы. Нужно просто знать, где оно находится. Если бы с нами не было Фила, я бы не повел туда никого. Я знал, что ему нравится все, что обещает уединение, безлюдную многозначительность, что сулит приоткрывшийся вид на туманное прошлое, и тому подобное.
Сойдя с дороги и пройдя полмили через рощу, затем мимо груды скал, надо пройти расщелину между ними (нужно еще точно знать, в каком месте) и тогда можно выйти на широкую прогалину, где всегда неплохо передохнуть, прежде чем двинуться дальше. Затем следует короткий крутой спуск – и внизу появится овальная поляна, длиной около двадцати метров, а в поперечнике около пятнадцати. На одном из ее концов – обширная пещера, обычно пустая.
По поляне наугад разбросаны наполовину погрузившиеся в землю почти квадратные камни. Деревья и скалы отчасти увиты диким виноградом, а в центре возвышается огромное старое дерево, ветви которого, будто зонтик, накрывают почти все пространство поляны, благодаря чему почти весь день здесь сумрачно. Вот почему это место трудно разглядеть с расположенной наверху прогалины.
Однако, мы смогли различить посреди поляны сатира, ковырявшего в носу. Я увидел, что рука Джорджа потянулась к пистолету, заряженному усыпляющими пулями, и успел схватить его за плечо. Я пристально посмотрел в его глаза и покачал головой. Он пожал плечами и опустил руку.
Я вытащил из-за пояса свирель, которую выпросил у Язона. Остальным я показал жестом, чтобы они пригнулись и старались не шевелиться. Сам же я сделал несколько шагов назад и поднес свирель к губам. Первые звуки, которые я извлек из свирели, были для пробы. Прошло очень много лет с тех пор, как я последний раз играл на этом инструменте.
Уши сатира поднялись торчком, и он стал озираться. Он сделал быстрые движения в трех разных направлениях, как застигнутая врасплох белка, еще не взобравшаяся на дерево, на котором она надеется получить убежище. Затем он застыл, дрожа мелкой дрожью, как только я заиграл старую мелодию и будто повесил ее в воздухе. Я продолжал играть, все вспоминая и вспоминая другие мелодии, которые когда-то знал, выводя какие-то опьяняющие мотивы, которые, как оказалось, столько лет скрывались в подвалах моего сознания.
Все это снова вернулось ко мне, пока я стоял здесь, играя для этого малого с мохнатыми ногами.
В городе я бы не сумел выводить эти переливчатые трели, каскады звуков, издавать которые может только свирель, но здесь внезапно я снова стал самим собой. Я увидел движение среди деревьев и услышал цокот копыт.
И медленно пошел вперед.
Будто во сне, я заметил, что стою, опираясь спиной о ствол дерева, и они собираются вокруг меня. Они переминались с копытца на копытце, не в состоянии оставаться без движения, а я играл для них, как играл когда-то, много лет назад, не зная, на самом ли деле это – те же, что слушали меня тогда, да и не ощущая необходимости знать это. Они скакали вокруг меня, они смеялись, обнажая белые зубы, глаза их сверкали, они кружились, толкались, тыкая друг друга своими ножками и рожками, их козлиные ноги взлетали высоко вверх. Сатиры подпрыгивали и громко топали, трамбуя землю.
Я кончил играть и опустил свирель. На этот раз я играл последнюю сочиненную мною песню. Это была погребальная песня, которую я играл в тот вечер, когда решил, что Карагиозису необходимо умереть. Тогда я осознал провал движения за Возвращение. Они не вернутся, не вернутся никогда.
Земля погибнет. Я сошел вниз, в парк, примыкающий к гостинице, и играл эту последнюю мелодию.
На следующий день огромная ладья Карагиозиса покинула Пирей…
Они расселись на траве. Время от времени то один, то другой косили на меня свои глаза. Все они скорбели со мной, слушая эту песню.
Я не знал, сколько времени длились мои наигрывания. Когда песня закончилась, я опустил свирель и сел. Через некоторое время один из них протянул руку, дотронулся до свирели и быстро отдернул ее. Затем он посмотрел на меня.
– Ступайте, – сказал я.
Но они, казалось, не поняли меня.
Я поднял свирель и проиграл снова несколько последних так-тов.
«Земля гибнет, гибнет. Вскоре она станет мертвой… Расходитесь, бал окончен. Поздно, поздно, очень поздно…»
Самый крупный из них покачал головой.
«Расходитесь, расходитесь, расходитесь… Цените тишину. Жизнь сделала свой первый ход и сама себя сгубила. Цените тишину. На что надеются боги, на что? Нити порваны. Им не на что надеяться. Все это была просто игра. Расходитесь, расходитесь, расходитесь. Поздно, поздно, так поздно…»
Они продолжали сидеть, и поэтому я резко встал, хлопнул в ладоши и громко крикнул:
– Иду!
Потом повернулся и быстро пошел прочь.
Собрав своих спутников, я повел их к дороге…

Глава 9

Из Ламии до Волоса около шестидесяти пяти километров, включая обход одного «горячего» места. В первый день мы прошли, наверное, лишь одну пятую часть этого расстояния. Вечером мы расположились лагерем на поляне, немного в стороне от дороги. Ко мне подошла Диана и спросила:
– Ну, так что?
– Что – «что»?
– Я только что вызывала Афины. Рэдпол молчит. И поэтому я хотела бы знать ваше решение сейчас.
– Что-то ты настроена очень решительно. Почему бы нам не подождать еще немного?
– Мы и так ждали слишком долго. А вдруг он решит побыстрее завершить турне? Эта местность вполне может способствовать такому решению. Здесь очень часто бывают несчастные случаи… Ты ведь знаешь, что скажет Рэдпол – то же, что и раньше. И это будет означать только то, что и раньше смерть!
– Мой ответ остается тот же – нет!
Она быстро-быстро заморгала, опустив голову.
– Пожалуйста, пересмотри свое решение…
– Нет.
– Тогда забудь о нашем разговоре. Обо всем забудь. Откажись от роли проводника, и пусть Лорелл пришлет нового. Ты сможешь улететь отсюда на аэроглиссере хоть завтра утром.
– Нет.
– Ты что, серьезно? Ты всерьез думаешь, что можешь защитить Миштиго?
– Да.
– Мне не хотелось бы, чтобы ты пострадал, или еще хуже…
– Мне и самому все это не по нутру. Поэтому ты можешь значительно облегчить жизнь нам обоим, если настоишь на отмене предыдущего решения.
– Но я не могу этого сделать.
– Дос Сантос может это сделать, если ты его об этом попросишь.
– Проблема вовсе не в выполнении приказа, черт возьми! Лучше бы мне никогда не встречаться с тобой!
– Прости.
– Ставкой является Земля, и ты находишься по другую сторону…
– А я полагаю, что это ты – по другую сторону.
– Что же ты собираешься сейчас предпринять?
– Так как я не в состоянии переубедить тебя, то мне остается только одно – помешать вам.
– Ты не сможешь убрать секретаря Рэдпола и его супругу без шума. Не забывай, что мы очень обидчивы.
– Я знаю об этом.
– Поэтому ты не сможешь причинить вред Досу, и я не верю, что ты сможешь причинить вред мне.
– Ты права.
– Значит, остается Гассан.
– И снова правда на твоей стороне.
– Но Гассан есть Гассан! Что ты можешь предпринять против него?
– Почему бы вам прямо сейчас не дать ему увольнительную и избавить меня таким образом от хлопот?
– Мы не можем этого сделать.
Она подняла взор. Глаза ее были влажными, но лицо и голос ничуть не изменились.
– Если окажется, что ты был прав, а мы заблуждались, – произнесла она, – то уж постарайся простить нас.
– Простите и вы меня тоже, – кивнул я.

***

Всю эту ночь я почти не спал, находясь рядом с Миштиго, но ничего не случилось.
Следующее утро прошло без особых событий, как и большая часть дня.
– Миштиго! – произнес я, как только мы остановились, чтобы сфотографировать склон очередного холма. – Почему бы вам не уехать домой?
Вернуться на Тэллер, а? Или куда-нибудь еще? Просто улететь отсюда и написать какую-нибудь другую книгу? Чем больше мы удаляемся от цивилизации, тем меньше мои возможности защищать вас.
– Вы дали мне пистолет, и я понял намек. – Он изобразил правой рукой, будто стреляет.
– Очень рад за вас, что вы так решительно настроены. Но все же подумайте хорошенько.
– Это козел находится на нижней ветке вон того дерева?
– Да. Им очень нравятся молодые зеленые побеги на ветках.
– Я хотел бы сфотографировать его. То дерево называется оливковым?
– Да.
– Хорошо. Я хотел бы знать, как правильно подписать этот снимок:
«Козел, объедающий зеленые побеги оливкового дерева». Неплохой заголовок?
– Прекрасный. Снимайте побыстрее, пока козел еще там.
Если бы он не был таким некоммуникабельным, таким пунктуальным, таким безразличным к самому себе! Я ненавидел его. Я не мог его понять. Он разговаривал только тогда, когда о чем-то спрашивал или отвечал на вопрос.
И всякий раз, когда удостаивал вопрос ответом, он был кратким, уклончивым, высокомерным, причем зачастую все это – одновременно. Он был самодовольным, тщеславным, синим, и во всем проявлялась его власть. Он заставил меня глубоко задуматься о традициях рода Стиго в области философии, филантропии и просвещенной журналистики. Однако, в этот вечер я разговаривал с Гассаном, после того, как не спускал с него глаз весь день.
Он сидел у костра, будто сошел с картины Делакруа. Элен и Дос Сантос сидели поблизости, попивая кофе.
– Мои поздравления!
– Поздравления?
– За то, что вы не попытались убить меня.
– Нет. Я не пытался.
– Вероятно, завтра?
Он пожал плечами.
– Гассан, посмотрите на меня!
Он повернулся в мою сторону.
– Вас наняли убить этого синего?
Он снова пожал плечами.
– Не нужно этого отрицать, да и признаваться не нужно. Я уже и так все знаю. И поэтому я не могу допустить, чтобы вы это сделали. Верните деньги, которые заплатил вам Дос Сантос, и ступайте своей дорогой. Я могу раздобыть для вас аэроглиссер к утру. Он доставит вас в любое место, в какое вы только пожелаете.
– Но я счастлив здесь, Карачи.
– Ваше счастье тотчас же прекратится, как только с этим синим что-нибудь случится.
– Я телохранитель, Карачи.
– Нет, Гассан. Вы сын верблюда диспентика.
– Что такое диспентик, Карачи?
– Я не знаю эквивалента в арабском, а вы не знаете греческого.
Обождите минуточку, и я подыщу другое оскорбление. Вы – трус, пожиратель падали, крадущийся по темным закоулкам, потому что вы – помесь шакала и обезьяны…
– Возможно, это именно так, Карачи, так как мой отец говорил мне, что я родился для того, чтобы с меня живого содрали кожу и четвертовали.
– Почему?
– Я был связан с дьяволом.
– Да?
– Да. Это чертям вы играли вчера? У них были рога, копыта.
– Нет, это были не черти. Это результат воздействия радиации на несчастных детей, которых родители бросили умирать в этой глуши. Но они, тем не менее, выжили – потому что глушь для них – настоящий родной дом.
– О! А я-то считал их чертями. Я до сих пор так о них думаю, потому что один из них улыбнулся мне, когда я молился о том, чтобы они простили меня.
– Простили? За что?
В глазах араба вспыхнула отрешенность.
– Отец мой был человеком добрым, порядочным, религиозным. Он поклонялся Мэлаку Тавсу, которого невежды шииты (здесь он сплюнул) называют Иблисом или Шайтаном, или Сатаной. Его благочестие было широко известно, наряду со многими другими добродетелями. Я любил его, но в меня, еще в мальчишку, вселился какой-то бес. Я стал атеистом и не верил в дьявола. Я был дурным ребенком; так, однажды я подобрал где-то мертвого цыпленка, насадили его на палку и назвал Ангелом-Павлином. Я дразнил его, швырял в него камни и выщипывал перья. Один из мальчиков постарше перепугался и рассказал об этом моему отцу.
Отец выпорол меня прямо на улице и сказал, что с меня сдерут кожу живьем и четвертуют за богохульство, если только я еще раз позволю себе подобное. Он заставил меня отправиться на гору Зингар и вымаливать там прощение. Я пошел туда, но бес не оставил меня. Несмотря на порку, я не верил в свои молитвы. Теперь, когда я уже стал старым, бес этот пропал, но мой отец умер много лет назад, и я не мог сказать ему: «Прости меня за то, что я богохульствовал». Становясь старше, я стал ощущать необходимость веры. Надеюсь, что Дьявол в своей великой мудрости и милосердии поймет это и простит меня…
– Гассан, вас трудно оскорбить, – сказал я, – но я предупреждаю вас, поймите меня – ни один волос не должен упасть с головы этого синего!
– Я здесь всего лишь скромный телохранитель…
– Ха-ха! Вы хитры и коварны.
– Нет, Карачи. Благодарю вас, но это не так. Я горжусь тем, что всегда выполняю принятые на себя обязательства. Таков закон, согласно которому я живу. Кроме того, вы не сможете оскорбить меня до такой степени, чтобы я вынужден был вызвать вас на поединок, тем самым позволив вам выбрать род оружия. Нет, этого никогда не будет. Я не восприимчив к вашим оскорблениям.
– Тогда остерегайтесь, – покачал я головой. – Ваш первый ход против веганца будет и самым последним.
– Если так записано в Книге Судеб, Карачи, то…
– И зовите меня Конрад!
Гассан замолчал, а я поднялся и побрел прочь, обуреваемый тяжелыми мыслями…

***

На следующий день все мы были еще живы. Мы быстро собрались и прошли около восьми километров, прежде чем произошла непредвиденная задержка.
– Похоже, что где-то плачет ребенок, – внезапно сказал Фил.
– Вы правы.
– Вот только никак не соображу, откуда доносится плач?
– Похоже, слева, вон оттуда.
Мы пробежали сквозь заросли кустов и вышли к руслу пересохшего ручья.
На первом же повороте мы увидели ребенка, лежавшего между камнями, завернутого в грязное одеяло. Его лицо и руки сильно покраснели под палящими лучами Солнца. Это говорило о том, что он находится здесь довольно продолжительное время. На его крохотном влажном личике были видны многочисленные укусы насекомых.
Я опустился на колени, чтобы получше закутать его в одеяльце.
Элен слегка вскрикнула, когда одеяло спереди приоткрылось и она увидела тело ребенка. На груди его был врожденный свищ, и что-то копошилось внутри него.
Диана закричала, отвернулась и начала всхлипывать.
– Что? – недоуменно спросил веганец.
– Один из покинутых, – сказал я, занимаясь ребенком. – Меченый.
– Как ужасно! – с чувством произнесла «Рыжий Парик».
– Это видимость или факт, что он брошен? – поинтересовался Миштиго.
– И то, и другое!
– Передайте его мне, – сказала Элен, протягивая руки.
– Не прикасайтесь, – Джордж отодвинул ее немного в сторону и сам нагнулся ко мне. – Возьмите аэроглиссер, – приказал он, обращаясь к обступившим его людям. – Мы должны немедленно отправить его в больницу. У меня нет оборудования, чтобы прооперировать его здесь. Элен, помоги мне.
Они вместе стали рыться в его медицинском наборе.
– Напишите, что я сделал ему, и приколите эту записку к чистому одеялу, чтобы врачи в Афинах знали об этом.
Элен стала наполнять шприцы для Джорджа, затем промыла укусы и смазала ожоги. Они вместе накачали ребенка витаминами, антибиотиками и еще черт знает чем.
Дос Сантос связался с Ламией и попросил прислать один из наших аэроглиссеров.

Предыдущая страница 11 Следующая страница


Этот бессмертный. 12

Элен и Джордж в это время уже завернули ребенка в чистое одеяло и прикололи к одеялу записку.
– Как это ужасно! – сказал Дос Сантос. – Выбрасывать такое дитя! Ведь ему предстояла мучительная смерть…
– Здесь это практикуется давно, – сказал я, обращаясь ко всем. Особенно вблизи «горячих» мест. В Греции всегда существовала традиция детоубийства. Меня самого вынесли на вершину холма в тот же день, когда я увидел этот мир.
Миштиго закурил свою очередную сигарету, но, услышав мои слова, замер и посмотрел на меня.
– Вас? Но зачем это сделали?
Я рассмеялся и стал рассматривать свои ноги.
– Это запутанная история. Я сейчас ношу специальную обувь, потому что у меня одна нога короче другой. Кроме того, насколько я понимаю, для ребенка я был слишком волосатым. Ну, и глаза у меня разные. Но я думаю, что на все это не обратили бы внимания, не родись я на Рождество, а это очень плохо.
– А что тут плохого – родиться на Рождество?
– Боги, согласно местным поверьям, считают это большим нахальством.
По этой причине считается, что дети, которые рождаются в это время, не являются детьми людей. Они зачаты от различных злых духов, которые пугают местное население, расстраивают их планы, и все такое прочее. Этих духов называют здесь калликанзаридами. Они очень похожи на тех ребят с рогами и копытами, но, правда, некоторые из них имеют все же большее сходство с людьми. Часто они внешне похожи на меня, поэтому мои родители – если только они в самом деле были моими родителями – решили избавиться от меня.
Вот почему я был оставлен на вершине холма. Этим был сделан широкий жест мол, возвращаем дитя его настоящему родителю.
– И что же было потом?
– В нашей деревеньке жил старенький священник. Он услыхал об этом и пришел к ним. Он им сказал, что они совершили смертный грех, и будет лучше, если они побыстрее заберут своего ребенка назад и подготовят его для того, чтобы он, священник, окрестил новорожденного на следующий день.
– О! Так вы еще и крещеный?!
– Да… – Я закурил сигарету. – Они вернулись за мной. Все правильно.
Но потом стали утверждать, что я – не тот ребенок, которого они оставили на холме. Они оставили обычного ребенка, насчет которого у них возникли сомнения, что он мутант, а забирать им пришлось уже настоящего урода. Вот что они потом говорили. Взамен они получили гораздо худшего Рождественского ребенка. Никто меня не видел, и поэтому их утверждения нельзя было проверить. Однако священник настоял на том, чтобы они оставили у себя этого ребенка. И как только они смирились со случившимся, так стали бесконечно добры ко мне. Рос я очень быстро и был очень силен для своих лет.
– Но крещение…
– О, это было для меня… как бы наполовину.
– Как это – наполовину?
– Во время моего крещения священника хватил удар, и через день он умер. Во всей нашей округе он был один, поэтому я не знаю, все ли было выполнено так, как положено.
– Может быть, лучше проделать это еще раз, на всякий случай?
Я внимательно посмотрел на веганца, но не заметил на его лице ни капли иронии.
– Нет. Если Небо не захотело меня тогда, то второй раз я просить не собираюсь.
Мы расположились на ближайшей поляне и стали ждать аэроглиссера…

***

В тот день мы прошли примерно с дюжину километров, что можно считать прекрасным результатом, если учесть состав нашей группы. Ребенка погрузили в аэроглиссер и отправили прямо в Афины. Когда все было готово к отлету, я громко спросил, не хочет ли еще кто-нибудь уехать. Но никто, однако, не отозвался.
Именно в этот вечер все и случилось…
Мы лежали полукругом около костра. Было тепло и приятно. Гассан прочищал свой обрез с алюминиевым стволом. Приклад оружия был из пластика, и поэтому оно было очень легким и удобным.
Возясь с оружием, Гассан наклонил дуло вперед и стал медленно направлять его на Миштиго.
Должен признаться, проделал он это все мастерски. Длилось это с полчаса, и он перемещал дуло едва уловимыми движениями.
Но, когда положение дула зафиксировалось, я вскочил и в три прыжка оказался около араба. Я выбил обрез из его рук, и оружие, отлетев метра на три, стукнулось о камень. Рука моя заныла от удара.
Гассан тотчас же вскочил. Зубы его щелкали, словно курки кремниевого оружия. Мне даже показалось, что из его рта посыпались искры.
– Объяснитесь! – заорал я. – Валяйте, скажите что-нибудь! Все, что угодно! Вы ведь прекрасно знаете, что собирались только что сделать!
Руки Гассана задрожали.
– Давайте! – подбодрил я его. – Ударьте меня! Всего лишь прикоснитесь ко мне! И тогда то, что я с вами сделаю, будет называться самообороной.
Даже Джордж не сможет после этого сложить то, что от вас останется!
– Я всего лишь чистил оружие. И вы повредили его, Карачи.
– Случайно оружие не направляется в цель. Вы собирались убить веганца!
– Вы ошибаетесь.
– Ударьте меня! Или вы трус?
– Я не хотел бы ссориться с вами, Карачи.
– Тогда вы действительно трус!
– Нет, Карачи, я не трус!
Через несколько секунд он улыбнулся и спросил:
– Вы не боитесь бросить мне вызов?
Следующий ход был за мной. Я надеялся, что до этого не дойдет. Я надеялся, что смогу вывести его из себя настолько, что он ударит меня или вызовет на дуэль. Но сделать этого мне не удалось.
И это было плохо. Очень плохо!
Я был уверен в том, что смогу одолеть любого врага оружием, которое выберу лично. Но если оружие будет выбирать он, то все может сложиться совершенно иначе. Каждый знает, что существуют люди с обычными музыкальными способностями, и есть люди с особыми способностями. Последним достаточно один раз прослушать какое-нибудь произведение, и они тотчас же сумеют проиграть его на пианино или на телистре. Они могут взять какой-нибудь новый для них инструмент, и через несколько часов он будет звучать в их руках так, словно они играли на нем несколько лет подряд. Это особый, присущий им талант – способность быстрого проникновения в суть того, что им предстоит сделать.
Именно такой способностью обладал Гассан в отношении различных видов оружия. Может быть, таким талантом обладают и другие, однако этот араб в течение многих десятилетий оттачивал грани своего мастерства, в равной степени учась обращаться с пистолетом и гранатометом.
Кодекс Поединков даст ему возможность выбрать оружие. А он был самым искусным из убийц, с которыми мне когда-либо доводилось встречаться.
Но я должен был помешать ему, и единственный способ, который оставался в моем распоряжении, – сделать это на его же условиях.
– Аминь! – сказал я. – Я вызываю вас на дуэль.
Он продолжал улыбаться.
– Согласен, перед этими свидетелями. Назовите своего секунданта.
– Фил Гребер. А ваш?
– Дос Сантос.
– Прекрасно. Разрешение на убийство находится в моей сумке; пошлина уплачена. Поэтому нет нужды откладывать это занятие надолго. Когда, где и как вы желаете?
– Мы прошли мимо хорошей поляны в километре отсюда.
– Да. Помню.
– Возвращаемся туда завтра на заре.
– Договорились, – кивнул я.
– Что касается оружия…
Он достал свой ранец и открыл его. Там было полно всяких интересных штуковин, поблескивавших при свете костра. Он вытащил два предмета и захлопнул ранец.
Сердце мое упало.
– Праща Давида, – провозгласил он.
Я осмотрел оружие.
– Расстояние пятьдесят метров, – добавил араб.
– Что ж, вы сделали хороший выбор, – сказал я ему. – Я не держал этого оружия в руках уже более… В общем, давно. Мне бы хотелось позаимствовать у вас одну на ночь, чтобы поупражняться. Но, если вы возражаете, то я сумею сделать ее сам.
– Можете взять любую и тренируйтесь хоть всю ночь.
– Спасибо.
Я выбрал пращу и подвесил ее к поясу. Затем взял один из наших фонарей.
– Если я кому-нибудь понадоблюсь, то ищите меня на той поляне, у дороги. Но не забудьте на ночь поставить часовых. Это опасная местность.
– Может быть, мне пойти с вами? – поинтересовался Фил.
– Нет, спасибо. Я пойду один. Увидимся завтра.
– Тогда – спокойной ночи.
– Спокойной ночи…

***

Я отыскал поляну, установил фонарь на одном ее краю так, чтобы свет от него падал на несколько молодых деревьев, а сам пошел на противоположный край. Затем я подобрал несколько камней и запустил их в дерево.
Промах!
Я бросил еще дюжину и сделал только четыре попадания.
Я продолжал метать камни. Примерно через час мои успехи стали более значительными. И все же на расстоянии в пятьдесят метров я, по-видимому, не мог бы состязаться с Гассаном.
Наступила ночь, а я все продолжал тренироваться. Через некоторое время я, видимо, достиг пределов своей меткости. Примерно шесть из семи моих бросков попадали в цель.
Однако один фактор, как я понял, был для меня благоприятным. Камни, пущенные мною, били в цель с невероятной силой. Я уже разнес в щепки несколько молодых деревьев и был уверен в том, что Гассану это не удалось бы сделать, даже при его феноменальной меткости.
Если бы мне только удалось попасть в него, все было бы прекрасно. Но какая угодно могучая сила бесполезна, если ее не направить в нужное русло.
Я был уверен в том, что он сможет чаще попадать в меня, чем я в него. Я задумался над тем, сколько времени я смогу продержаться. Это зависело, разумеется, от того, куда он попадет…
Я бросил пращу и рванулся к автомату, когда услышал хруст веток за спиной справа от меня. На поляну вышел Гассан.
– Что вам нужно? – спросил я.
– Я пришел взглянуть на вашу тренировку, – ответил он, рассматривая сломанные деревья.
Я пожал плечами, вернул автомат в чехол и поднял пращу.
– Наступит восход солнца – и вы увидите…
Мы пересекли поляну, и я подобрал фонарь. Гассан внимательно осмотрел молодое дерево, которое теперь напоминало скорее зубочистку, и ничего не сказал. Мы побрели назад к лагерю. Все, кроме Дос Сантоса, забрались уже в свои палатки. Дос был нашим часовым. Он вышагивал вдоль предупредительного периметра, с автоматом в руках. Он помахал нам рукой, и мы прошли в лагерь.
Я сел на бревно около костра, а Гассан нырнул к себе в палатку. Через несколько секунд он вновь появился с трубкой и бруском какого-то похожего на резину вещества, которое стал измельчать. Затем он смешал его с небольшим количеством ячменя и этой смесью набил трубку. Раскурив ее, он сел рядом со мной.
– Я не хочу убивать вас, Карачи, – произнес он.
– Я разделяю это чувство. Мне тоже не хочется быть убитым.
– Но ведь завтра мы должны сражаться.
– Да.
– Вы можете взять назад свой вызов.
– А вы могли бы улететь на аэроглиссере?
– Нет. Я останусь здесь.
– А я не возьму назад свой вызов.
– Печально, – покачал он головой и, немного помолчав, добавил. Печально, что двое таких, как мы, должны сражаться из-за какого-то… синего… Он не стоит ни вашей, ни моей жизни.
– Верно, – кивнул я, – но здесь затронуто нечто большее, чем его жизнь. Будущее нашей планеты каким-то образом связано с тем, что он делает.
– Я ничего об этом не знаю, – бесстрастно произнес Гассан. – Я дерусь ради денег, у меня нет другого способа добывать себе пропитание.
– Да, я знаю.
Пламя костра начало гаснуть. Я подбросил несколько веток сушняка.
– Вы помните то время, когда мы бомбардировали Золотой Берег во Франции? – спросил он, глядя в костер.
– Помню.
– Кроме синих, мы убили тогда многих невинных людей…
– Да.
– И от этого будущее планеты не изменилось ни на йоту, Карачи. Вот мы сидим здесь через много лет после тех событий, а все осталось по-старому.
– Я знаю.
– А помните ли вы те дни, когда мы сидели в окопе на склоне холма, выходящего к Пирейскому заливу? Время от времени вы меняли ленты в моем пулемете, а я поливал свинцом лодки. А когда я уставал, вы сами становились за пулемет. У нас тогда было мало патронов. Гвардия Управления не смогла тогда высадиться, да, впрочем, и в последующие дни ей это тоже не удалось. Они так и не сумели захватить Афины и уничтожить Рэдпол. И мы беседовали друг с другом, сидя так два дня и ночь, в любую минуту ожидая, что огненный шар уничтожит нас. Вы тогда рассказывали о великих державах в небесах.
– Не помню.
– А я не забыл… Вы говорили, что там тоже есть люди, подобные нам, которые живут на планетах возле далеких звезд. Кроме того, там обитают и синие. Многие из людей, говорили вы, заискивают перед этими чужаками, чтобы заслужить их благосклонность, и они продали бы нашу Землю синим, чтобы те могли превратить ее в музей. Другие же, говорили вы, не хотят допустить этого, они хотят, чтобы все осталось по-прежнему, как сейчас чтобы Земля была их собственностью, которой распоряжается Управление.
Синие тоже разделились во мнениях по этому вопросу, поскольку перед ними встала проблема: насколько это законно, и соответствует ли покупка Земли их этическим нормам. Стороны пришли к компромиссу, и синим были проданы некоторые нетронутые радиацией местности, которые они стали использовать как курорты, и из которых они стали расползаться по всей Земле. Но вы хотели, чтобы Земля принадлежала только людям. Вы говорили тогда, что если мы уступим синим хотя бы один дюйм, они захватят и все остальное. Вы хотели тогда, чтобы люди со звезд вернулись и возродили города, перепахали «горячие» места, истребили диких зверей, охотившихся на людей. Мы сидели в окопе, готовые каждую секунду принять смерть, и вы говорили, что мы можем видеть, слышать, осязать или пробовать на вкус смерть – но только из-за небесных держав, которые никогда не видели нас, и которых мы никогда не увидим. Небесные державы начали все это, и из-за этого людям придется умирать здесь, на Земле.
Вы говорили тогда, что вследствие гибели людей и синих эти державы могут вернуться на Землю. Но они, однако, не вернулись. Нам досталась только смерть. И все-таки державы в небе спасли нас в конце концов, потому что с ними нужно было посоветоваться, прежде чем можно было взорвать огненный шар над Землей. И они напоминали Управлению о старом законе, принятом во времена, последовавшие за Тремя Днями, согласно которому на вечные времена запрещалось зажигать огненные шары в небе над Землей. Вы считали, что они все-таки зажгут его, но они не посмели этого сделать. А они хотели это сделать, потому что мы остановили их у Пирея. Затем я сжег Мадагаскар ради вас, но державы так и не снизошли на Землю. И теперь, когда у оставшихся людей заводится больше денег, чем надо, они покидают нашу планету – и больше никогда не возвращаются. И что бы мы сейчас ни делали, мы не сможем предотвратить этого…
– Только вследствие того, что мы действовали, а не сидели сложа руки, все осталось, как прежде, а не превратилось в дерьмо, – покачал я головой.
– Но что случится, если этот синий умрет?
– Не знаю. Возможно, станет еще хуже. Если он рассматривает районы, которые мы посетили, как свою потенциальную недвижимость, то тогда, верно, все начнется сначала.
– Рэдпол будет снова сражаться и бомбить их?
– Думаю, что да.
– Тогда давайте убьем его сейчас, прежде чем он пойдет дальше и увидит больше. Кроме того, могут последовать репрессии – возможно, массовые аресты членов Рэдпола.
– Да, Рэдпол в наше время находится на переднем крае общественной жизни, как в те дни. Но люди еще не готовы. Им нужно время. А вот этим синим… Я буду следить за ним, чтобы узнать его намерения. Затем, если возникнет необходимость, я сам смогу его уничтожить.
Я принюхался к запаху дыма из его трубки. Чем-то этот запах напоминал мне запах сандалового дерева.
– Что это вы курите?
– Это одно из новых растений, которых раньше не было на Земле. Оно растет в моих краях. Я побывал там недавно. Попробуйте.
Я сделал несколько неполных затяжек. И сначала ничего не почувствовал. Продолжая курить, только через минуту я ощутил, что во мне стало нарастать спокойствие и расслабленность.
Я вернул трубку Гассану. Однако, это ощущение продолжало становиться все сильнее и сильнее. Мне стало очень приятно. Таким спокойным, таким умиротворенным я не был в течение уже многих недель. Огонь, тени, земля, все, что окружало нас – неожиданно стало более реальным. Ночной воздух, далекая луна, звуки шагов Дос Сантоса стали отчетливее, стали заслонять те мысли, которые теснились в моей голове. Борьба казалась нелепой. Все равно мы потерпим поражение. У человечества на роду написано, что ему суждено стать собаками, кошками и дрессированными шимпанзе у по-настоящему разумных людей, веганцев – в определенном смысле это была не такая уж плохая перспектива. По-видимому, нам нужен был более мудрый, чем мы, народ, чтобы присматривать за нами и направлять ход нашей жизни. Мы превратили свою собственную планету в грандиозную скотобойню в течение этих трех злосчастных дней. А веганцы создали очень цельное, умеренное, но не очень эффективное межзвездное правительство, объединившее под своей властью десятки планет.
За что бы они не брались, они все делали эстетически, красиво. Их собственная жизнь была размеренной, счастливой и очень тщательно отрегулированной. Зачем же мешать им овладеть Землей?
Они, по всей вероятности, преобразуют ее намного лучше, чем это совершили бы мы, и почему бы нам не стать их рабами? Ведь жизнь эта не так уж и плоха. Почему бы не отдать им этот старый ком грязи, полный радиоактивных язв и населенный калеками?
В самом деле, почему?
Я еще раз взял у Гассана трубку и вдохнул в себя новую порцию спокойствия. Ведь это так приятно – вообще не думать обо всех этих неприятных вещах, не думать о том, что фактически бессилен что-либо сделать. Ведь это так хорошо – просто сидеть у костра, дышать свежим ночным воздухом, прислушиваться к шорохам в лесу – ведь этого вполне достаточно для нормальной человеческой жизни.
Но я потерял свою Кассандру, свою смуглую колдунью с острова Косс. Ее отняли у меня неразумные силы, приводящие в движение Землю и воздух. Ничто не смогло убить ощущение утраты. Она казалась отдаленной, как бы заключенной в хрустальный сосуд, но от этого не перестала быть утратой.
Никакая трубка Востока не могла убить эту боль. И я уже не хотел никакого покоя. Я жаждал ненавидеть. Мне хотелось сорвать маску со всей Вселенной – с Земли, с небес, с Тэллера, с земного правительства, с Управления – чтобы на каждого из них найти ту силу, которая отняла у меня Кассандру, и заставить их тоже познать, что такое боль. Я уже не хотел никакого мира. Я не хочу быть заодно с чем угодно. Я хотел хотя бы на десять минут стать Карагиозисом, смотрящим на все это сквозь прорезь прицела и держащим палец на спусковом крючке.
«О, Зевс Громовержец, – молился я, – дай мне свою силу, чтобы я мог бросить вызов небесам…»
Я вернул трубку.
– Спасибо тебе, Гассан, но мне этого мало.
Затем я встал и поплелся к тому месту, куда бросил свою поклажу.
– Очень жаль, что мне придется убить вас утром, – услышал я его слова, сказанные мне вслед.

***

Потягивая пиво в горной сторожке на планете Диубах вместе с веганским продавцом информации по имени Ким (который сейчас уже мертв), я смотрел сквозь широкое окно на высочайшую вершину в обследованной части Вселенной.
Называлась она Касла, и на нее еще никто не смог взобраться.
Причина, по которой я упомянул об этом, заключалась в том, что утром перед дуэлью я ощущал глубокое раскаяние в том, что никогда не пытался ее покорить. Это была одна из тех безумных идей, о которых иногда размышляешь и обещаешь себе, что когда-нибудь попытаешься это совершить, но затем, в одно прекрасное утро, просыпаешься и понимаешь, что никогда уже не сделаешь этого.
В это утро у всех были какие-то пустые, лишенные какого то бы ни было выражения глаза. Мир, окружавший нас, был ярким, чистым, прозрачным и наполненным пением птиц.
Для того, чтобы нельзя было воспользоваться рацией, пока не завершится поединок, я вынул несколько важных деталей и для гарантии передал их Филу. Лорелл не будет об этом знать. Об этом не будет знать и Рэдпол. Никто не узнает об этом, пока не закончится поединок.
Подготовка закончилась, расстояние было отмерено. Мы заняли свои места на противоположных концах поляны. Восходящее Солнце было слева от меня.
– Вы готовы, господа? – раздался голос Дос Сантоса.
– Да! – ответили одновременно мы.
– Я делаю последнюю попытку отговорить вас от проведения дуэли.
Желает ли кто-нибудь из вас пересмотреть свое решение?

Предыдущая страница 12 Следующая страница


13 Роджер Желязны

– Нет! – сказали мы оба.
– У каждого из вас по десять камней одинакового размера и веса.
Первым начинает, разумеется, тот, кого вызвали на поединок. Гассан первый!
Мы оба кивнули.
– Начинайте!
Он отступил в сторону, и теперь нас разделяло пятьдесят метров пустого пространства. Мы оба встали боком, чтобы уменьшить вероятность попадания.
Гассан заложил в пращу свой первый камень. Я следил, как он быстро раскручивает пращу позади себя, затем – за его рукой, внезапно метнувшейся вперед.
Позади меня раздался треск.
Больше ничего не произошло.
Он промахнулся.
Я вложил камень в свою пращу и стал рассекать ею воздух, затем отпустил руку и швырнул камень, вложив при этом в бросок всю силу своей руки.
Камень скользнул по его левому плечу, едва коснувшись. Гассан пошатнулся. Но камень повредил только одежду.
Все вокруг замерло. Даже птицы прекратили свой утренний концерт.
– Господа! – обратился к нам Дос Сантос. – Каждому из вас было предоставлено по шансу уладить свои разногласия. Теперь можно сказать, что вы достойно встретили друг друга и дали возможность испариться своему гневу и, должно быть, уже удовлетворены. Не желаете ли вы прекратить поединок?
– Нет! – сказал я.
Гассан потер свое плечо и покачал головой. Затем он вложил в пращу второй камень и, сильно размахнувшись, метнул его в меня.
Камень попал точно между бедром и грудной клеткой.
Я упал на землю, и все вокруг померкло. Секундой позже зрение вернулось ко мне, но я лежал, скорчившись, и что-то тысячью зубов вцепилось мне в бок и не отпускало.
Все побежали ко мне, но Фил, размахивая руками, велел им вернуться на прежнее место.
Гассан занял свою позицию. Дос Сантос приблизился к нему.
– Ты можешь подняться? – спросил у меня Фил.
– Да. Мне нужна всего минута, чтобы перевести дух…
– Как вы себя чувствуете? – закричал Дос Сантос, стоя рядом с Гассаном. Фил направился в их сторону.
Я приложил руку к своему боку и медленно поднялся. Пару дюймов ниже или выше, и, возможно, какая-нибудь кость была бы сломана. А так только сильная боль, как при ожоге.
Я потирал кожу и разминал свою правую руку. Потом сделал несколько пробных кругов для проверки работы мышц. Все было в порядке.
Тогда я поднял камень и вставил его в пращу. На этот раз все должно сойтись, я чувствовал это.
Праща вращалась все быстрее и быстрее, а затем с силой выстрелила камень.
Гассан упал на спину, схватившись за левое бедро. Дос Сантос подбежал к нему. Они обменялись несколькими словами.
Одежда Гассана смягчила удар. Кость не была сломана. Он сможет продолжать поединок, как только сумеет встать на ноги.
Почти пять минут он массировал свое бедро, затем поднялся. За это время моя боль тоже поутихла.
Гассан выбрал третий камень. Он долго и тщательно готовился к броску, несколько раз целился…
Почти все время у меня было предчувствие, и оно непрерывно нарастало, что следует отклониться чуть-чуть вправо, что я и сделал. В это время он выпустил камень. Метательный снаряд царапнул левое ухо и задел мой лишай.
Щека моя внезапно стала влажной.
Элен вскрикнула.
Не отклонись я чуть-чуть вправо – и я никогда бы не услышал ее.
Теперь снова была моя очередь.
Гладкий серый камень прямо-таки испускал дух смерти…
«Я буду ею», – казалось, говорил он. На сей раз предчувствие не могло меня обмануть.
Я вытер кровь с лица, приладил камень. В моей правой руке, когда я поднял ее, была смерть. Гассан, видимо, тоже почувствовал это, так как слегка вздрогнул. И я заметил это!
– Оставайтесь, где стоите, и бросайте оружие! – раздался внезапно незнакомый голос.
Сказано это было по-гречески, поэтому, кроме Фила, Гассана и меня, никто не мог сразу понять эти слова. Но все мы прекрасно видели, что в руках человека, который оказался на поляне, был автомат. За незнакомцем стояло три дюжины людей и полулюдей, вооруженных мечами, дубинками и ножами.
Это были куреты. Куреты были опасны. Мы знали, что им обязательно нужно каждый день хотя бы по килограмму мяса… Обычно поджаренного. Хотя иногда и тушеного…
Говоривший, казалось, был единственным, кто обладал огнестрельным оружием.
…А над моим плечом все еще крутилась неотвратимая смерть. И я решил подарить ее этому человеку.
Его голова разлетелась на куски.
– Убивайте их! – закричал я.
Повторять уже не было необходимости.
Джордж и Диана открыли огонь первыми, затем свой пистолет выхватил Фил. Дос Сантос побежал к своему оружию, Элен бросилась к своей палатке.
Гассану мой призыв убивать был ни к чему. Единственным оружием, которым он располагал, была праща. Но куреты были гораздо ближе наших пятидесяти метров, и к тому же нападали неорганизованно. Гассан уложил двоих, прежде чем они поняли, в чем дело. Я также попал в одного.
Однако бандиты уже пересекли поляну, перепрыгивая через своих убитых.
Как я уже сказал, не все из них были людьми. Среди них было одно высокое худое существо с метровыми крыльями, покрытое язвами, пара микрофагов, которые казались совсем безголовыми, так как на их черепах было некоторое количество волос.
Были среди них и сиамские близнецы, несколько уродов с огромными курдюками и трое огромных неуклюжих скотоподобных верзил, которые продолжали двигаться несмотря на то, что их груди и животы были буквально изрешечены пулями. У одного из таких зверей кисти рук были, наверное, длиной с полметра и шириной в сантиметров тридцать. У другого же конечности были слоноподобными. Среди остальных были и такие, которые внешне выглядели как обычные люди, однако все они были грязными и отвратительными, на всех висели лохмотья, некоторые были совсем нагие. От одного их запаха можно было потерять сознание.
Я метнул еще один камень, однако так и не увидел, попал ли в кого-нибудь, так как уже оказался окруженным дикарями. Я начал отбиваться, как мог – ногами, кулаками, локтями. Огонь из автоматов постепенно прекратился, видимо, необходимо было перезарядить их, если была такая возможность.
Мой бок болел. И все же мне удалось повалить троих, прежде чем меня стукнули чем-то тяжелым по затылку, и я потерял сознание…

Глава 10

…Воздух был горячим и спертым. Вокруг царила тишина. Мне совсем не хотелось приходить в себя, ибо я лежал на грязном смрадном полу, лицом вниз. Я застонал, потрогал свое тело – целы ли кости. Потолок был совсем низким. Единственное крохотное окно было отделено от окружающего мира решеткой.
Мы лежали на полу в углу небольшого деревянного барака.
Присмотревшись, я обнаружил в противоположной стене еще окно, но оно выходило не наружу, а внутрь какой-то большой комнаты.
Джордж и Дос Сантос переговаривались через него с кем-то, кто стоял по ту сторону. Гассан пока лежал без сознания. Фил, Миштиго и женщины тихо разговаривали между собой в дальнем углу.
Мой левый бок болел, чертовски болел, да и остальные части тела, казалось, не хотели отставать от него в этом отношении.
– Он пришел в себя, – неожиданно произнес Миштиго.
– Всем привет, я снова с вами, – я постарался сказать это с ноткой оптимизма в голосе.
Они подошли ко мне, и я попытался подняться.
– Мы в плену, – сказал Миштиго.
– Неужели? А я бы и не догадался.
– Подобное никогда не случается на Тэллере, – заметил веганец, – так же, как и на любой другой планете Федерации.
– Очень плохо, что вы там не остались, – усмехнулся я. – Вы не забыли, сколько раз я говорил вам, чтобы вы вернулись?
– Этого бы не случилось, если бы не ваш поединок!
Я ударил его по лицу. Всякому терпению должен быть предел. Я еще раз ударил его тыльной стороной ладони и отшвырнул к стене.
– Вы что, пытаетесь уверить меня, что не знаете, почему я стоял в это утро там, на поляне, подобно мишени?
– Знаю. Из-за вашей ссоры с моим телохранителем, – сказал он вызывающе громко, потирая щеку.
– Который намеревался вас убить!
– Меня? Убить?
– Забудем об этом, теперь это уже не имеет никакого значения. Во всяком случае сейчас… Вы все еще в мыслях своих пребываете на Тэллере и с таким же успехом можете несколько оставшихся часов своей жизни оставаться там.
– Мы что, так и умрем здесь, да? – удивился он.
– Таков обычай этой страны.
Я повернулся и стал разглядывать человека, который уже давно внимательно смотрел на меня с наружной стороны решетки. Гассан уже сидел, прислонившись к дальней стене, и держался руками за голову.
– Добрый день, – поздоровался человек по ту сторону решетки. Произнес он эти слова по-английски.
– Разве уже день? – осведомился я.
– А как же! – ответил он.
– А почему же мы все еще живы?
– Потому, что этого захотел я, – заявил незнакомец, – мне захотелось, чтобы вы, Конрад Номикос, Уполномоченный по делам музеев, охраны памятников и архивов, и все ваши друзья, включая и этого поэта-лауреата, остались пока в живых. Мне захотелось, чтобы любых пленников, доставшихся им в руки, приводили сюда живыми. Ваши индивидуальности будут, скажем, приправой…
– С кем имею удовольствие разговаривать? – поинтересовался я.
– Это доктор Моурби, – сообщил Джордж.
– Он их шаман, – заметил Дос Сантос.
– Я предпочел бы термин «врачеватель», – улыбаясь, поправил его Моурби.
Я приблизился к решетке и увидел, что это довольно худой человек, очень загорелый и чисто выбритый. Все свои волосы он заплел в огромную черную косу, которая, словно кобра, обвилась вокруг его головы. У него были близко посаженные глаза очень темного цвета, высокий лоб. На ногах были лапти, одет он был в чистое сари зеленого цвета, на шее – ожерелье из косточек человеческих пальцев. С каждого уха свисало по серьге в форме толстой змеи.
– Ваш английский весьма неплох, – сказал я, – и Моурби – совсем не греческая фамилия.
– Какая наивность! – он изобразил на своем лице насмешливое удивление. – Я не местный! Неужели вы совершили такую непростительную ошибку, приняв меня за местного?
– Извините! – я тоже усмехнулся. – Вот теперь я вижу, что вы слишком хорошо одеты.
Он расхохотался.
– А, это старое рванье. Я просто одел то, что под руку попало. Нет, родом я с Тэллера. Я начитался всякой удивительно воодушевляющей литературы с призывом вернуться и решил осесть здесь и помочь Возрождению Земли…
– Да? И что же из этого вышло?
– Управление тогда не приняло меня на работу, и я попытался подыскать ее сам. Поэтому-то я и решил заняться исследованиями. Эта планета предоставляет массу возможностей для этого.
– Какого рода исследованиями?
– Я разработал два учения – по первобытной культуре и антропологии в Новом Гарварде. Потом я решил изучить жизнь «горячего» племени где-нибудь в глубинке – и после долгих уговоров добился своего. Племя приняло меня к себе, и я начал их просвещать. Вскоре, однако, мне стали мешать, мешали все, кто только мог. Это был удар по моему честолюбию.
Через некоторое время я пришел к выводу, что мои исследования, моя общественная деятельность, никого не интересует и никому не нужны. Я осмелюсь предположить, что вы читали «Сердце Тьмы»? Если это так, то вы понимаете, что я имел в виду. Постепенно я стал находить более интересным принимать участие в местных обрядах и укладе жизни, чем просто наблюдать их. Я принял на себя труд перестроить некоторые из их наиболее ужасных обычаев, придав им определенное эстетическое содержание. Вот теперь-то я стал по-настоящему просвещать их! Теперь все, что они ни делают, выполняется с гораздо большей утонченностью.
– Что же именно стало более утонченным?
– Во-первых, раньше они просто были людоедами. Во-вторых, они были очень простодушными в деле использования своих пленников, прежде чем зарезать их. А теперь все это – очень важные вещи. Если над ними должным образом поработать, то результатом будет высший класс выполнения обрядов и обычаев – вы должны понимать, что я имею в виду. И вот я здесь, с полным набором обрядов и суеверий, почерпнутых из многих культур, многих эпох, даже многих планет. Разве можно представить лучшее поле деятельности для доктора антропологии? Люди, даже полулюди, даже мутанты – это создания, обожающие различные ритуалы, а голова моя напичкана самыми различными обрядами и всякими другими подобными штучками. Поэтому я приложил свои знания для общей пользы – и теперь занимаю среди них очень почетное и высокое положение…
– Какое это имеет отношение к нам? – спросил я.
– Жизнь здесь за последнее время стала довольно скучной. И туземцы обеспокоены. Поэтому я решил, что настало время хорошей церемонии. Я переговорил с Прокрустом – их вождем – и предложил ему подыскать нам несколько пленников. Насколько я помню, на 575-ой странице сокращенного издания «Золотого Храма» говорится: «Галаки пользуются дурной славой: охотники за головами, пьют кровь и выедают мозги своих жертв, чтобы стать храбрыми. Штэлоны на Филиппинах выпивают кровь убитых ими врагов и съедают в сыром виде часть их головы, чтобы перенять их смелость…» Что ж, здесь у нас язык поэта, кровь двух наиболее грозных воинов, мозг выдающегося ученого, железная печень пламенного политического деятеля и необычно окрашенная плоть неземного создания – и все это здесь, в одной единственной комнате! Великолепный улов, что ни говори.
– Вы весьма откровенны, – заметил я. – А что ждет женщин?
– О, для них мы исполним длительный ритуал плодородия, который завершится долгим жертвоприношением.
– Понятно.
– Все это относится, правда, только к тому случаю, если вас не отпустят подобру-поздорову, не причинив особого вреда.
– О?!
– Да. Прокрусту нравится давать людям шанс проверить себя на соответствие определенным требованиям. Пройдете определенные испытания – и вполне вероятно, что вы все получите долгожданную свободу. В этом отношении он почти что христианин.
– И соответствует, я полагаю, своему имени?
Гассан подошел ко мне и встал рядом, пристально разглядывая через решетку Моурби.
– Хорошо, хорошо, – внезапно воскликнул «старший врачеватель». – Мне на самом деле хочется подольше сохранить вам жизнь, понимаете? У вас есть чувство юмора. У большинства куретов его нет, вернее, не хватает, хотя во всем остальном это существа, достойные подражания. Возможно, они могли бы научиться у вас этому…
– Не стоит. Расскажите-ка лучше о способах испытания.
– Да? Впрочем, ладно. Вы – мои гости и вскоре сами все увидите. Мы являемся попечителями, – тут Моурби усмехнулся, – Мертвяка. Я уверен в том, что один из вас двоих поймет это за время своего краткого знакомства с ним. – Он перевел взгляд с меня на Гассана, затем снова на меня.
– Я слышал о нем, – заметил я. – Расскажите, что нам нужно сделать?
– Вам предлагается выставить бойца, который через некоторое время, вернее – вечером, встретится с ним, когда он снова восстанет из мертвых.
– Что он из себя представляет?
– Представляет? Гм-м… Если так можно сказать… Вампир!
– Чушь! Я спрашиваю, кто он на самом деле?
– Я говорю вам, что он настоящий вампир. Вот увидите.
– О'кей. Пусть будет по-вашему. Вампир – так вампир. Значит, один из нас должен с ним драться.
– Вы согласны?
– Еще один вопрос… Условия?
– Голыми руками. Разрешается все, что угодно, как в кетче. Поймать его совсем нетрудно. Он будет просто стоять и ждать вас. Его будет мучить страшная жажда, а также голод. Его можно только пожалеть.
– И если он потерпит поражение, вы отпустите пленников на свободу?
– Таков закон. Но такого еще никогда не случалось.
– Понятно. Вы хотите меня убедить в том, что он очень сильный.
– О, он непобедим. В этом-то и вся загвоздка. Разве можно организовать хорошую церемонию, если она заканчивается как-то иначе, чем это планирует устроитель? Я излагаю всю историю боя перед тем, как он начнется, а затем мои люди становятся свидетелями правдивости моих слов.
Это укрепляет их веру в судьбу и мою собственную связь с нею.
Гассан взглянул на меня:
– Что он имеет в виду, Карачи?
– Это заранее предопределенная схватка, – сказал я ему.
– Как раз наоборот, – замахал руками Моурби. – Вовсе нет. Когда-то на этой планете существовала старинная поговорка, связанная со спором древних: «Никогда не ставь против чертовых яиц – или останешься без денег». Мертвяк непобедим, потому что он рожден с определенными способностями, которые потом были искусно развиты мною. Он отобедал многими борцами, и поэтому, разумеется, его сила равна силе всех их вместе взятых. Всякий, кто читал Фрэйзера, знает об этом.
Он зевнул, прикрывая рот:
– Если вы согласны на поединок, то я пойду и посмотрю, как готовится место для церемонии. Сегодня днем вы должны выставить своего бойца. А вечером… – Он опять ухмыльнулся и пошел прочь.
– Чтоб ты споткнулся и сломал себе шею, – вырвалось у меня.
Он улыбнулся и помахал мне рукой…

***

Я собрал совещание.
– У них здесь есть мутант по прозвищу Мертвяк, который считается очень сильным. Я намерен бороться с ним сегодня вечером. Если мне удастся его одолеть, то нас, может быть, отпустят на свободу. Но я не очень-то верю в эти слова. Поэтому я предлагаю выработать план бегства, в противном же случае нас подадут на стол в горячем виде. Фил, вы помните дорогу до Волоса?
– Думаю, что да. Но это было так давно. А где мы находимся?
– Если это может нам хоть немного помочь, – ответил Миштиго, расположившийся у окна, – то я вижу сияние. В вашем языке нет соответствующего слова, которым можно было бы передать этот цвет, однако оно вон в том направлении. – И он показал рукой. – Этот цвет я обычно вижу там, где поблизости есть радиоактивный материал, или если воздух содержит значительное количество радиоактивных ионов. Это сияние простирается здесь на довольно значительное расстояние.
Я подошел к окну и посмотрел в указанном направлении.
– Это, возможно, «горячее» место, – сказал я. – И если это так, то они, значит, пронесли нас дальше вдоль берега, что уже неплохо. Кто-нибудь был в сознании, когда нас несли?
Никто не отозвался.
– Хорошо. Будем исходить из допущения, что это в самом деле «горячее» место; тогда дорога на Волос должна быть там, – я указал в противоположном направлении от того, которое указал Миштиго. – Поскольку луч солнца падает с этой стороны барака, а сейчас примерно полдень, держитесь противоположной стороны, как только окажетесь на дороге. Вам надо двигаться на восток. До Волоса не более двадцати пяти километров.
– Они могут пойти по нашему следу, – сказал Дос Сантос.
– Здесь есть лошади, – вмешался Гассан.
– Что?
– Выше по улице, в загоне. Я видел троих возле самой ограды.
Возможно, что их больше; хотя на вид это и не очень сильные животные, но…
– Кто умеет ездить верхом? – спросил я.

Предыдущая страница 13 Следующая страница


Этот бессмертный. 14

– Я никогда в жизни не ездил на лошади, – сказал Миштиго, – но у нас есть животное, похожее на них, и я ездил верхом.
Все остальные были знакомы с приемами верховой езды.
– Значит, сегодня вечером. Садитесь по двое, если нельзя будет иначе.
Если лошадей окажется больше, чем понадобится, то выпустите остальных и разгоните. Пока они будут наблюдать, как я борюсь с Мертвяком, вы сделаете пролом в загоне. Хватайте какое сможете оружие и пробивайтесь к лошадям.
Фил, ведите их в Макриницу и повсюду упоминайте фамилию Коронос. Вас примут и защитят.
– Очень жаль, – заметил Дос Сантос, – но ваш план нам не подходит.
– Если у вас есть что-то получше, давайте послушаем, – отпарировал я.
– Прежде всего, – сказал он, – мы не можем всецело полагаться на господина Гребера. Пока вы были без сознания, он очень сильно страдал от ран и был довольно-таки слаб. Джордж считает, что у него был сердечный приступ после нашей схватки с куретами. Если с ним что-нибудь случится, то мы пропали. Нам нужны вы, и только вы способны вывести нас отсюда, если нам удастся вырваться на свободу. Вы просто не имеете права рассчитывать на господина Гребера. Во-вторых, вы – не единственный, кто способен драться с этим экзотическим зверем. Я думаю, что Гассан тоже справится с этим…
– Я не могу просить его об этом, – сказал я. – Даже если он победит его, его самого, скорее всего, тотчас же разлучат с нами, и, несомненно, эти дикари очень быстро с ним расправятся. Скорее же всего он поплатится жизнью. Вы наняли его, чтобы он убивал для вас, но не умер ради вас!
– Я буду драться, Карачи, – заявил Гассан.
– Вам не следует драться, мой друг, – покачал я головой.
– Но я хочу.
– Как вы себя чувствуете? – спросил я у Фила, игнорируя заявление Гассана.
– Лучше, гораздо лучше. Я думаю, что это был всего-навсего какой-то пустяк. Пусть вас мое здоровье не тревожит.
– Вы чувствуете себя достаточно прилично, чтобы добраться верхом до Макриницы?
– Не может быть и сомнения в этом. Лучше уж верхом, чем пешком. Я практически рожден для верховой езды. Вы должны помнить, как когда-то…
– Помнить? – удивился Дос Сантос. – Что вы имеете в виду, господин Гребер? Как может Конрад помнить…
– Помнить его известную балладу о всаднике, – вставила «Рыжий Парик».
– Когда-то господин Гребер написал отличную «Балладу о Красном всаднике».
– Хватит! – оборвал я разговор. – Здесь только я за все в ответе. Я отдаю распоряжения, и решаю, что драться с вампиром буду я же.
– В подобной ситуации, я считаю, нам следует быть более демократичными, – пожала плечами «Рыжий Парик». – Не забывайте, что только вы родились в этой стране. Как бы ни была хороша память Фила, вы с большим успехом сможете вывести нас отсюда в ту деревню. Учтите, что мы будем очень спешить. Вы не приказываете Гассану умереть и не бросаете его на произвол судьбы. Он вызвался на все это исключительно, подчеркиваю, исключительно добровольно.
– Я убью Мертвяка, – спокойно сказал Гассан, – а затем догоню вас. Я знаю множество способов укрыться от преследования. А затем я пойду по вашему следу.
– Это мое дело – убить вампира!
– Тогда, раз мы не можем договориться, то пусть нас рассудит жребий, – заявил Гассан. – Если только у нас не забрали деньги вместе с оружием.
– У меня есть кое-какая мелочь, – сказала Элен.
– Подбросьте ее вверх, – попросил я и, когда монета стала падать, произнес:
– Орел!
Гассан пожал плечами. Он оказался удачливее меня… и мне оставалось только пожелать ему победы.
Гассан усмехнулся:
– Так у меня на роду написано…
Затем он сел, прислонившись спиной к стене, вытащил узкий нож и начал подрезать ногти. Он всегда был очень опрятным убийцей и всегда считал, что опрятность в чем-то сродни черной магии.
Когда солнце стало медленно клониться к западу, Моурби снова навестил нас, приведя с собой целый конвой куретов с мечами.
– Пришло время, – торжественно объявил он, – и вы должны сказать нам, кто из вас рискует сразиться с нашим богатырем?
– Гассан! – сказал я.
– Очень хорошо. Тогда пошли. Только, пожалуйста, без всяких там глупостей. Меня коробит от мысли, что на праздник будет доставлен испорченный товар…
Окруженные со всех сторон мечами, мы вышли из барака и двинулись вдоль деревни. Прошли мимо загона и увидели там лошадей. Даже несмотря на то, что лошади были далеки от совершенства, и их бока к тому же были покрыты язвами, проходя мимо, мы все же внимательно осмотрели каждую, как бы уже примеряясь, какую выбрать.
Деревня состояла примерно из тридцати бараков, таких же, как и тот, в котором нас держали. Мы шли по грязной дороге, усеянной мусором. Отовсюду воняло потом, мочой, гнилыми фруктами, едким дымом.
Пройдя около ста метров, мы повернули налево. Улица здесь заканчивалась, и дальше мы шли по тропе, спускаясь вниз с холма к большому расчищенному месту.
Толстая лысая женщина, с невероятно огромной грудью и разъеденным раковыми наростами лицом, возилась около очага, предназначенного для поджаривания туш. Увидев нас, она улыбнулась и громко причмокнула.
Впереди, чуть дальше, была расположена площадка с хорошо утрамбованной голой землей. Огромное, обвитое лианами тропическое дерево, приспособившееся к нашему климату, стояло на одном краю площадки, а вокруг него были расположены в несколько рядов более чем двухметровые факелы, пламя которых развевалось на ветру, подобно знаменам.
На другом конце был виден наиболее аккуратный из всех бараков, виденных нами здесь, высотой в пять метров и метров десять шириной по фасаду. Он был выкрашен в ярко-красный цвет и весь покрыт магическими символами, похожими на языческие письмена северо-американских индейцев.
Посреди фасада была высокая дверь, которую охраняли два автоматчика-курета.
Солнце уже почти зашло за горизонт. Моурби заставил нас прошагать через всю площадку к дереву. Около ста зрителей с зажженными факелами расположились прямо на земле по обе стороны площадки.
Моурби величественно указал в сторону красного барака.
– Как вам нравится мой дом? – спросил он.
– Просто прелесть, – ответил я.
– Со мной живет один мой приятель, но днем он спит. С ним вы и должны будете встретиться.
Мы подошли к подножию большого дерева. Моурби оставил нас там на попечение стражи, а сам вышел на середину площадки и обратился к куретам по-гречески.
Мы договорились между собой, что будем ждать почти до самого конца поединка, каков бы ни был его исход. Когда дикари будут более всего возбуждены, и все внимание будет сосредоточено на последнем аккорде поединка, мы попытаемся вырваться. Женщин мы поставили в центре нашей группы. Сам я пробрался к воину, державшему в правой руке меч. При первом же удобном случае я намеревался прикончить его на месте. Но очень плохо было то, что мы находились на дальнем конце площадки. Чтобы пробиться к лошадям, нам нужно было проложить себе путь через все это пространство.
– …И тогда, тем вечером, – вещал тем временем Моурби, – Мертвый поднялся, сокрушил этого могучего воина, Гассана, переломал ему кости и бросил его на наше место для пиршества. Затем, после того, как он убил этого страшного врага, он выпил его кровь прямо из горла, съел его печень, сырую и еще дымящуюся. Вот что он сделал в ту ночь. Велико было его мужество…
– Могучий! О, Могучий! – взревела толпа, и кто-то начал колотить в барабан.
– Теперь мы будем звать его, чтобы он снова был с нами! – закричал Моурби. Толпа одобрительно взревела:
– Чтобы он снова был с нами!
– Ура! Ура! Ура!
– Ура! Ура! Ура!
– С острыми белыми зубами!
– С белой, белой кожей!
– Руками, которые все крушат!
– Ртом, который пьет!
– Кровь жизни!
– Великое наше племя!
– Великий Мертвый! Великий Мертвый!
Глотки людей, полулюдей и нелюдей дружно обрушили этот бравый гимн на площадку, как могучую волну прилива.
Наши стражники также ревели во всю глотку.
Миштиго закрыл свои чувствительные уши, лицо его выражало крайнее мучение. Моя голова тоже зазвенела. Дос Сантос перекрестился, но один из стражников покачал головой и поднял свой меч. Дос пожал плечами и снова повернул голову в сторону дикарей.
Моурби подошел к бараку и трижды постучал в дверь.
Один из стражников распахнул ее перед ним. Внутри виднелся огромный черный катафалк в окружении черепов людей и животных. На нем покоился гроб черного дерева, украшенный изогнутыми золочеными полосами.
По приказу Моурби стражники подняли крышку.
В течение следующих двадцати минут новоявленный шаман делал множество уколов во что-то, находившееся внутри гроба. Движения его были медлительными и полными торжественности. Один из стражников отложил в сторону меч и стал помогать ему.
Барабанщики продолжали отбивать на своих барабанах прежний ритм.
Толпе стало интересно, и она притихла.
Потом наступила абсолютная тишина.
Моурби повернулся к племени.
– Сейчас Мертвый поднимется! – торжественно провозгласил он.
– Восстанет! – завопила толпа.
– Сейчас он придет, чтобы принять новую жертву!
– Сейчас он придет… – вторила толпа.
– Воскресни, Мертвый! – заорал Моурби, повернувшись к катафалку.
И он воскрес!
Огромный и необъятный!
Похоже, что он весил не менее полутора центнеров.
Он сел в своем гробу и стал озираться. Потом потер грудь, под мышками и поясницу. Выбравшись из своего огромного ящика-гроба, он тяжело облокотился о катафалк. Моурби теперь казался рядом с ним карликом. На великане была только набедренная повязка и огромные сандалии из козьей шкуры. Кожа его была белая, мертвенно-белая… белая, как медуза…
– Альбинос! – прошептал Джордж, но голос его был слышен в каждом углу площадки, потому что это был единственный звук.
Моурби бросил взгляд в нашу сторону и улыбнулся. Он взял Мертвяка за руку с короткими тупыми пальцами и вышел из барака на площадку.
Мертвяк отпрянул назад, испугавшись света факелов, но затем снова двинулся вперед. Когда он подошел поближе, я с интересом начал изучать его лицо.
– На его лице нет следов разума, – тихо сказала «Рыжий Парик».
– Вы видите его глаза? – спросил Джордж, щурясь. Его очки были разбиты в драке.
– Да, они розоватые.
– У него есть складка эпикантуса?
– Гм… Да.
– Ха-ха. Он монголоид и, держу пари, полнейший идиот. Вот почему Моурби так легко управляется с ним. И посмотрите на его зубы! Похоже, что они подпилены!
Я присмотрелся. Мертвяк оскалился, потому что начал осматривать яркую верхушку головы «Рыжего Парика», и я увидел уйму отличных острых зубов.
– Его альбинизм является главной причиной ночного образа жизни.
Смотрите! Он уклоняется от света факелов! Он чрезвычайно чувствителен ко всей видимой части спектра.
– А что вы можете сказать о его гастрономических наклонностях? – поинтересовался я.
– Они приобретены в процессе воспитания. Многие примитивные народы пили кровь своего скота. Некоторые сохранили этот обычай вплоть до начала двадцатого века. Вы обратили внимание на тех лошадей, мимо которых мы проходили? Кровь, как вам известно, очень питательна, если только вы сможете предохранить ее от свертывания, и я уверен, что Моурби наверняка держит этого идиота на подобной диете с самого детства. Поэтому, он, конечно, вампир – так он был воспитан.
– Мертвый воскрес! – закричала толпа.
– Мертвый велик!…
Моурби медленно огляделся и внезапно направился к нам, оставив вампира одного среди площади с идиотской ухмылкой на лице.
– Мертвый велик! – произнес он, подойдя к нам и ухмыляясь точно так же, как и его воскресшее дитя. – Он изумителен, не так ли?
– Что вы сделали с этим несчастным существом? – спросила Рыжий Парик.
– Почти ничего, – махнул рукой Моурби. – Он родился уже подготовленным для такой роли.
– Что за инъекции вы ему делали? – спросил Джордж.
– О, перед тем, как выпустить его на этот поединок, я накачал его новокаином. Отсутствие реакции на боль только усилит его ореол несокрушимости. Кроме того, я сделал несколько гормональных уколов. За последнее время он набрал вес и поэтому стал несколько неуклюж. Так что уколы послужат некоторой компенсацией излишнего веса.
– Вы говорите о нем и относитесь к нему, словно к механической игрушке! – взорвалась Диана.
– А он и есть игрушка, к тому же бесценная. Вы здесь, Гассан? Готовы?
– Да, – кивнул араб, снимая плащ и бурнус.
На его руках вздулись огромные мышцы; он несколько раз согнул и разогнул пальцы и вышел вперед. На плечах и спине Гассана я заметил несколько рубцов.
– Великий воин Гассан! – провозгласил Моурби.
– Великий воин Гассан! – взревела толпа.
– Велика его сила!
– Велика его сила! – орала толпа.
– Но Мертвый все же сильнее!
– Но Мертвый все же сильнее!
– Он сломает Гассану кости и расшвыряет их по пиршественному полю!
– Он сломает Гассану кости… – бушевала толпа.
– Он выпьет кровь из его глотки! – Моурби закатил глаза от удовольствия.
– Он выпьет кровь из его глотки!!! – толпа уже не кричала, а визжала.
– Неодолима его сила!
– Велик Мертвый!
– Сегодня ночью, – тихо произнес Гассан, – он на самом деле станет мертвым…
– Мертвый! – воскликнул Моурби, как только Гассан встал рядом с ним.
– Я приношу тебе в жертву этого человека!
Затем Моурби отошел в сторону и дал знак стражникам, чтобы они оттеснили нас к самому краю площадки.
Идиот улыбнулся еще шире и медленно двинулся к Гассану.
– Бисмилла! – сказал Гассан, делая вид, что он поворачивается к нему спиной.
Через мгновение Гассан нагнулся, зачерпнул горсть земли и бросил в Мертвяка, затем быстро развернулся и нанес сильный удар ногой в челюсть вампира.
Огромная белая голова отклонилась, самое большее, на десять сантиметров. Улыбка так и не сошла с его лица. Затем вверх взметнулись обе короткие руки и схватили Гассана под мышки.
Араб вцепился Мертвяку в плечи, оставив на коже ярко-красные царапины, но тут же отдернул свои пальцы. И там, где они были погружены в мертвенную плоть чудовища, выступили алые капли крови.
При виде крови своего любимца толпа яростно закричала. Возможно, запах крови возбуждал их. Но, впрочем, новый крик толпы раздался и тогда, когда Мертвяк поднял Гассана на добрых два футах вверх и побежал с ним вперед, сжимая его в своих объятиях.
На пути оказалось большое дерево. Голова Гассана поникла, когда вампир ударил его о ствол.
Затем Мертвяк врезался всем телом в тело Гассана, заблокированное деревом, медленно отступил назад, встряхнулся и стал избивать араба.
Это было действительно избиение. Он молотил человека своими короткими толстыми руками, как ветряная мельница. Гассан закрыл лицо руками и прижал локти к животу. Тем не менее, Мертвяк продолжал наносить удары по его голове и бокам. Его руки методически поднимались и опускались, и все это время с его лица не сходила идиотская улыбка.
В конце концов руки Гассана упали, и он сцепил их впереди живота. Из уголков его рта сочилась кровь.
Непобедимая игрушка продолжала свою игру…
А затем откуда-то издалека, как будто с другого края этой ночи, настолько издалека, что только я смог это услышать, раздался голос, который я узнал. Это был знаменитый охотничий рык моего адского цербера Бортана. Он все-таки где-то набрел на мой след и теперь спешил сюда, пересекая ночь, делая гигантские прыжки, словно горный козел, перепрыгивая реки, как лошадь. Глаза его горели, как два раскаленных угля во мраке ночи.
Он никогда не уставал бегать, мой Бортан. Такие, как он, рождаются без страха, созданные для охоты, отмеченные печатью разносимой ими смерти.
Мой цербер спешил мне на выручку, и никто не смог бы его остановить.
Но пока что он был далеко, слишком далеко, по ту сторону ночи…
Толпа снова закричала. Вряд ли Гассан сможет продержаться еще хоть немного. Никто не смог бы этого совершить!
Краешком глаза (карего) я заметил быстрое движение Элен, будто она что-то бросила правой рукой.
Прошло две секунды. И это случилось! Я быстро отвел глаза от ослепительной вспышки, которая полыхнула позади идиота.
Мертвяк издал ужасный вопль и ослабил хватку.
Добрый старый параграф 237-1, предложенный мной: «Любой гид и любой член туристической группы обязан иметь при себе во время путешествия не менее трех магниевых вспышек…»
Это означало, что сейчас у Элен осталось еще две.
Идиот перестал колотить Гассана. Он попытался отшвырнуть вспышку ногой, закричал, прикрыл глаза, упал и покатился по земле.
Гассан наблюдал за ним, с трудом переводя дух.
Вторая вспышка разорвала темноту на поле боя. Мертвяк снова закричал.
Гассан привстал на носки и уцепился за толстую лиану, свисавшую с дерева. Он потянул ее на себя, но она не поддалась. Он потянул сильнее.
Наконец она оборвалась.

Предыдущая страница 14 Следующая страница


15 Роджер Желязны

Движения араба стали увереннее, когда он обмотал концы лианы вокруг своих запястий.
Третья вспышка зашипела и ярко вспыхнула. Гассан опустился на колени перед Мертвяком и быстрым движением набросил лиану на его горло.
Кто-то бросил еще одну вспышку, и тут Гассан начал затягивать петлю.
Идиот обхватил его за талию. Мышцы Гассана-убийцы вздулись, пот смешался с кровью на его лице.
Мертвяк привстал, подняв вместе с собой Гассана. Но тот не переставал затягивать петлю. Лицо идиота больше уже не было белым, оно покрылось разноцветными пятнами. На лбу и на шее, как канаты, вздулись вены. Но, чем выше он поднимался и чем выше поднимал Гассана, тем сильнее лиана врезалась в его шею.
Толпа неистовствовала. Без устали рокотали барабаны. И тогда я снова услышал вой Бортана – и снова очень-очень далеко.
Мертвяк покачнулся, затем по его телу прошла судорога, и он отшвырнул Гассана от себя. Лиана соскользнула с его горла, вырвавшись из рук Гассана.
Араб перевернулся через голову, но подняться с колен ему не хватило сил. Мертвяк направился к нему.
Затем походка его стала нетвердой, он весь начал трястись. Издав клокочущий звук, великан схватился за горло, привалился к дереву и стал глотать воздух. Рука его скользнула по стволу, и он медленно опустился на землю. Затем он снова поднялся, наполовину скорчившись.
Гассан встал и поднял лиану. Затем подошел к идиоту. Но на этот раз разорвать его хватку было невозможно.
Тело Мертвяка обмякло, и больше уже он не поднялся…

Глава 11

То, что произошло, можно сравнить разве что с тем, когда включают радиоприемник, у которого звук работает на полную мощность, а затем выключают его. Щелк… И полная тишина. Все это произошло очень быстро.
Я бросился вперед и одним ударом сломал воину шею. Схватив его меч, я повернул налево и сразу же раскроил череп второго нашего часового.
Затем снова – «щелк» – и восстановилась громкость звучания, но на этот раз искаженного чудовищными помехами. Казалось, ночь разорвалась надвое.
Миштиго повалил своего охранника отличным ударом в затылок и лягнул другого в голень. Джорджу удалось нанести удар коленкой прямо в пах ближайшему к нему дикарю и полностью отключить его.
Дос Сантос – настолько быстрый, или настолько везучий – получил две тяжелые раны, в грудь и в плечо.
Толпа со своих мест бросилась на нас.
Элен швырнула бурнус Гассана на голову дикаря, который вот-вот должен был выпотрошить кишки из ее мужа. Поэт-лауреат добил курета ударом камня по голове.
К этому времени Гассан присоединился к нашей маленькой группе, и ловким самурайским приемом, который, как мне казалось, был навсегда утерян, точным ударом головы выбил меч у ближайшего к нему воина. Схватив оружие, он стал рубить дикарей направо и налево.
Мы убили или покалечили всех наших стражников раньше, чем остальные дикари успели пробежать половину расстояния, разделяющего нас, и Диана бросила свои три магниевые вспышки в набегавшую толпу.
После этого мы побежали сами. Элен и Диана поддерживали шатавшегося Дос Сантоса.
Но куреты отрезали нас от деревни, и нам пришлось бы бежать на север – совсем не в ту сторону, куда нам было надо.
– Нам не удастся прорваться, Карачи, – прохрипел Гассан.
– Я знаю.
– Если только ты и я не задержим их, дав остальным возможность оторваться от погони.
– Хорошо. Где?
– Возле той ямы с очагом. Деревья там подступают к самой тропе, и они не смогут навалиться на нас скопом.
– Хорошо! – Я повернулся к остальным. – Вы слышали? Пробирайтесь к лошадям! Вас поведет Фил! Гассан и я будем сдерживать их!
Диана обернулась и попыталась что-то возразить.
– Не спорьте! Идите!
И они ушли.
Гассан и я повернули. Здесь, возле ямы, мы решили дать дикарям бой.
Оставшиеся члены нашей группы медленно поднимались по лесистому склону, направляясь в обход деревни, чтобы попасть к загону с лошадьми. Толпа валила прямо на нас.
Первая волна нападающих захватила нас прямо на равнине, где тропа выходила со склона на ровную местность. Слева от нас была яма, на дне которой тлел огонь, справа – густые деревья. Мы убили троих и пустились прочь. Дикари отступили и начали обходить нас с флангов.
Мы стояли спина к спине и отражали все их атаки.
– Будь хоть у одного из них огнестрельное оружие, мы давно бы стали мертвецами, Карачи.
– Но его у них нет, и в этом пока наше счастье! – рассмеялся я.
Еще один получеловек пал под ударом моего меча. Гассан столкнул на дно ямы другого.
Но теперь они все насели на нас. Один из них кинулся на меня и ранил меня в плечо, другой рубанул по бедру.
– А ну, назад! Назад, уроды!
Услышав этот голос, дикари отступили за пределы досягаемости наших мечей.
Человек, который произнес эти слова, был ниже среднего роста. Его нижняя челюсть двигалась, будто на шарнирах, словно она принадлежала кукле. Его зубы были похожи на костяшки домино – такие же черные и издающие характерный щелкающий звук, когда он открывал или закрывал рот.
– О, Прокруст! – услышал я чей-то шепот.
– Несите сети! – заорал вождь. – Живо! И берите их живьем! Только держитесь подальше от их мечей. Они и так слишком дорого нам обошлись!
Моурби был рядом с ним и хныкал:
– Я не знал, мой повелитель…
– Молчи! Твоя поспешность стоила нам бога и многих людей.
– Ринемся вперед? – шепотом спросил Гассан.
– Нет. Но будь готов резать сети, когда они начнут кидать их.
– Нехорошо, что они хотят взять нас живыми, – заметил Гассан.
– Мы многих из них послали в ад, чтобы облегчить себе путь туда, усмехнулся я, – и пока мы еще держимся, и у нас в руках оружие. Чего еще желать?
– Если мы бросимся на них, то заберем с собой еще двоих, возможно, четверых. Если же будем ждать, то они в конце концов накроют нас сетью, и мы погибнем, не забрав с собой эти две жизни.
– Какая нам разница, если мы все равно погибнем? Давайте подождем. А вдруг случится что-нибудь совершенно невероятное?
– Будь по-вашему.
Дикари принесли сети и стали набрасывать их на нас. Нам удалось порезать на куски три сетки, прежде чем мы запутались в четвертой. Куреты затянули сеть и сбили нас с ног. Когда мы упали, нас начали избивать.
Больше всех усердствовал Моурби.
– Теперь вы умрете так, как мало кто еще умирал, – наконец сказал он, утирая пот с лица.
– Но остальные убежали! – прохрипел Гассан.
– Ненадолго! – усмехнулся Моурби. – Мы выследим их и притащим назад.
Я рассмеялся.
– Вы проиграли, Моурби. Они обязательно убегут.
Он снова лягнул меня.
– Вот как вы выполняете ваши обязательства? – спросил я. – Ведь Гассан победил Мертвяка?
– Он сплутовал, ваш Гассан. Ваша баба бросила вспышку.
Рядом с Моурби появился Прокруст, и новоявленный шаман обратился к Вождю:
– Давайте отнесем их в Долину Спящих, – сказал он. – А потом оставим их там, чтобы они не пропали до будущего пиршества.
– Хорошо, – сказал Прокруст. – Так и сделаем.
Гассан за это время ухитрился освободить свою левую руку, рывком выбросил ее вперед и достал до Прокруста.
Прокруст несколько раз ударил его, да и меня раз стукнул ногой для порядка. Затем наклонился и потер царапины на ноге.
– Зачем вы это сделали, Гассан? – спросил я, как только Прокруст отвернулся и приказал привязать нас к кольям, чтобы удобнее было нести.
– Возможно, на моих ногтях еще осталось немного метацианида, спокойно ответил он.
– Что? Где вы его достали?
– Из пуль в моем поясе, который у меня не отобрали. Я заточил свои ногти и покрыл их метацианидом.
– О! Я помню, как вы поцарапали Мертвяка еще в самом начале вашего поединка.
– Да, Карачи. И оставалось только дождаться, пока он не свалится.
Правда, самое главное было остаться в живых к этому времени.
– А вы образцовый убийца, Гассан!
– Спасибо, Карачи.
Нас привязали к кольям, не снимая сетей. Четверо подняли и понесли нас.
Моурби и вождь шли впереди, показывая дорогу. Нас несли почти всю ночь…

***

Мир вокруг нас стал постепенно меняться. Это вполне естественно, когда приближаешься к «горячим» местам, и напоминает путешествие во времени в прошлые геологические эпохи. Деревья вдоль тропы становились все более разнообразными. Все чаще стали попадаться огромные папоротники. В пробелы между листьями на нас смотрели незнакомые желтые глаза. Похожие на птиц создания пролетали над нами, где-то далеко впереди тропу закрывало что-то темное.
Чем дальше нас несли, тем деревья становились все ниже и ниже, а промежутки между ними все шире. Но это уже были не те деревья, которые росли в окрестностях деревни. У этих были искривленные стволы, перепутанные, словно водоросли, ветки. Стволы были покрыты наростами, корни деревьев часто шли над поверхностью земли.
Мелкие невидимые твари с жужжанием разлетались, напуганные светом электрического фонарика Моурби.
Подняв голову, я различил слабое пульсирующее свечение на самой границе видимого спектра. Оно исходило откуда-то спереди. Под ногами носильщиков было множество темных стелющихся стеблей неизвестных растений.
Они корчились каждый раз, когда кто-то из дикарей наступал на них.
Вскоре из растений вокруг остались только папоротники, но через несколько минут и они исчезли, их сменили огромные пустоши, покрытые лохматыми красноватого цвета лишайниками.
Исчезли всякие звуки, издаваемые животными и насекомыми. Здесь стояла уже полная тишина, нарушаемая только тяжелым дыханием наших четверых носильщиков, звуками шагов и приглушенным стуком автомата Прокруста, когда он задевал прикладом о камни.
За поясом нескольких носильщиков были кинжалы. Несколько кинжалов нес Моурби, у которого к тому же был и пистолет.
Тропа круто пошла вверх. Один из наших носильщиков споткнулся, и мы больно стукнулись о землю. Там, где небосвод смыкался с горизонтом, стал отчетливо виден пурпурный светящийся ореол. На его фоне в вышине проплыл черный силуэт крысс-паука, закрыв на мгновение луну.
Прокруст внезапно упал.
Моурби помог ему подняться на ноги, но вождь покачнулся и бессильно повис на плечах «старшего врачевателя».
– Что у тебя болит, повелитель?
– Вдруг… головокружение… ноги… немеют. Возьми мой автомат. Он стал… тяжелым…
Гассан тихо хихикнул.
Прокруст повернулся к арабу, его нижняя челюсть куклы упала вниз.
Затем он упал и сам. Моурби едва успел подхватить автомат. Стражники поспешно опустили нас на землю и бросились к своему вождю.
– Воды, – прошептал тот и закрыл глаза.
Больше он их уже не открывал…
Моурби прижал ухо к его груди.
– Он мертв… – медленно произнес он.
– Мертв?!
Носильщик, тело которого было покрыто чешуей, заплакал.
– Он был хорошим, – всхлипывал он. – Он был Великим вождем! Что мы теперь будем без него делать?
– Он умер, – повторил Моурби, – я теперь ваш вождь… пока не будет объявлен новый. Набросьте на него свои плащи. Оставьте тело на том плоском камне впереди. Зверю сюда не зайти, так что его тело осквернено не будет.
Мы подберем его по дороге назад. А теперь мы должны отомстить этим двоим.
– Он сделал знак своим жезлом. – Долина Спящих уже совсем недалеко. Вы приняли таблетки, которые я вам дал?
– Да.
– Да.
– Очень хорошо. Накройте Прокруста своими плащами.
Вскоре нас подняли и вынесли на вершину гряды, откуда тропинка сбегала в флюоресцирующую, покрытую воронками впадину. Огромные скалы, окружавшие это место, казалось, были раскалены.
– Эту местность, – сказал я Гассану, – мой сын описал как место, в котором нить жизни бежит по раскаленному камню. Ему привиделось, что моей жизни угрожает Мертвяк, но богиня Судьбы передумала и столкнула нас с этой напастью. Видимо, когда я снился Смерти, это место было выбрано ею, как одно из тех, где я могу умереть…
Носильщики опустили нас на дно выемки, положили на камни и с интересом уставились на Моурби. Тот щелкнул предохранителем автомата и отступил назад.
– Привяжите их вон к тем колоннам, – дулом автомата он показал, к каким именно.
Так они и сделали, крепко связав мои руки и ноги. Скала была гладкая, сырая, и, как мне показалось, немного светилась.
То же самое они проделали с Гассаном, привязав его в трех метрах от меня. Моурби поставил фонарь на землю так, что мы оказались в желтом полукруге. Четверо куретов, как статуи демонов, стояли сбоку от него. Он положил автомат на камень и подошел к нам.
На его лице играла улыбка.
– Это Долина Спящих, – обратился он к нам. – Те, кто засыпает здесь, больше уже никогда не просыпаются. Тем не менее, мясо их хорошо сохраняется, здорово помогая нам в тяжелые годы. Но прежде, чем мы вас здесь оставим, – он повернулся в мою сторону, – я проверю, у кого из вас длиннее кишки. Как вы думаете, – резко обратился он к своим полулюдям, – у кого из них? У грека или у араба?
Дикари молчали.
Тогда Моурби вытащил длинный кинжал и приблизился ко мне.
Мы не произнесли ни слова.
– Приготовьтесь оба увидеть это сами, – процедил он сквозь зубы. – Я, пожалуй, начну с вас…
Он рванул мою рубашку и разрезал ее сверху донизу. Затем стал многозначительно вертеть кинжалом у меня перед носом. Потом он опустил свое оружие к моему животу и слегка уколол там кожу, как бы прикидывая, где легче всего начинать, чтобы причинить как можно больше боли. При этом он не отводил от меня своего взгляда.
– Вы боитесь? – усмехнулся он. – Пока что ваше лицо не выдает этого, но сейчас выдаст. Взгляните на меня! Я намерен вонзить острие этого кинжала вам в живот очень медленно. Когда-нибудь я пообедаю вашей плотью и уверен, что не разочаруюсь. Что вы на это скажете?
Я рассмеялся.
Его лицо исказилось злобной гримасой и он недоуменно спросил:
– Вы что, со страха потеряли рассудок, Уполномоченный?
– «Орел» или «решка»? – спросил я его.
Он понял, что я имею в виду. Он начал что-то говорить, но, услышав тяжелый стук о камень, раздавшийся совсем рядом с ним, резко обернулся.
Истошный вопль заполнил последнюю секунду его жизни. Сила прыжка Бортана повергла его наземь, а еще через секунду его голова покатилась по камням.
Мой Бортан, мое исчадие ада, наконец-то ты нашел меня…
Куреты испуганно закричали, ибо глаза собаки были словно раскаленные угли, а в пасти сверкали два ряда острых, как кинжалы, зубов. Голова его находилась вровень с плечами высокого мужчины. Дикари схватились за свои мечи и напали на него – но что могли сделать эти легкие железки против брони на его боках!
Ему понадобилось не больше минуты, после чего они все были разорваны на части…
– Кто это? – изумленно спросил Гассан.
– Щенок, которого я однажды нашел в море. Он уже тогда был так силен, что долго не шел ко дну с большим камнем на шее, – ответил я. – Мой Бортан такой же старый, как и я.
У него на лапе была небольшая рана, которую он, видимо, получил во время этой схватки.
– Сначала он искал нас в деревне, – продолжал я, – и жители пытались его остановить. И я не сомневаюсь, что очень много куретов погибло в этом бою.
Бортан подбежал ко мне сзади и облизал шею. Он радостно вилял хвостом, как щенок, делая вокруг меня быстрые круги. Он прыгнул ко мне на грудь и снова облизал лицо.
– Ты вернулся, мой старый грязный пес, – тихо сказал я. – Ты знаешь, что все остальные собаки исчезли с лица Земли?
Он стал вилять хвостом, подошел ко мне и лизнул руку.
– Руки, Бортан! Нужны руки, чтобы освободить меня. Ты должен отыскать их, Бортан, и привести сюда.
Он поднял кисть, валявшуюся на земле, и положил у моих ног. Затем он снова стал смотреть мне в глаза и махать хвостом.
– Нет, Бортан. Живые руки. Руки друзей. Руки, которые развяжут меня, понимаешь?
Он лизнул мою руку.
– Иди и найди руки, которые освободят меня. Живые руки! Давай! Живо!
Беги!
Он повернулся и побежал прочь. Затем остановился, оглянулся и снова выскочил на тропу.
– Он понял? – спросил Гассан.
– Думаю, что да.

Предыдущая страница 15 Следующая страница


Этот бессмертный. 16

Я посмотрел ему вслед.
– У него не совсем обычный для собаки мозг, и он так много прожил, что, наверное, очень многому научился.
– Тогда будем надеяться, что он отыщет кого-нибудь достаточно быстро, чтобы мы не успели уснуть…

Глава 12

Ждали мы очень долго. Ночь была холодной. Иногда нам казалось, что время остановилось для нас. Наши мышцы затекли и тупо ныли. От усталости и недоедания у нас кружилась голова. Веревки грубо впились в наши тела.
– Как ты думаешь, им удалось добраться до деревни? – спросил Гассан.
– Мы дали им неплохой запас времени. Думаю, что они не упустили такую возможность…
– С вами всегда было трудно работать, Карачи…
– Я знаю. И сам давно заметил это.
– Как мы все лето гнили на Корсике в темноте…
– Ага.
– Или наш марш в Чикаго, после того, как мы потеряли все наше оборудование в Огайо.
– Да, это был очень неудачный год.
– С вами всегда найдешь неприятности, Карачи. «Рожденный вязать узлы на хвосте тигра» – вот как называют таких людей. Иметь дело с такими, как вы, очень трудно. Что касается меня, то я люблю тишину и уединение. Томик стихов и свою трубку.
– Тсс… Я что-то слышу.
Раздался цокот копыт. В узком секторе света от опрокинутого фонарика появился сатир. Движения его были нервными. Глаза его перебегали с Гассана на меня, потом опять на Гассана. Казалось, он не понимал, что здесь произошло.
– Помоги нам, маленький рогатик, – сказал я по-гречески.
Он осторожно приблизился. Увидев кровь на растерзанных телах дикарей, он повернулся, явно собираясь убежать.
– Вернись! Ты мне нужен! Это я, игрок на свирели!
Он остановился и повернулся к нам. Ноздри его дрожали. Заостренные уши стояли торчком.
Он вернулся. На его почти человеческом лице было написано неизмеримое страдание, когда он переступал через разбросанные останки куретов и лужи крови.
– Кинжал, кинжал у моих ног, – сказал я, опустив глаза. – Подними его.
Казалось, что ему совсем не нравится прикасаться к чему-либо, созданному человеком, особенно к оружию.
Я просвистел последние такты моей мелодии:
«Поздно, поздно, так поздно…»
Его глаза подернулись влагой. Он вытер тыльной стороной своей поросшей шерстью ладони эту влагу и зашмыгал носом.
– Подними кинжал и разрежь веревки. Подними его. Нет, не так. За другой конец. Да, да…
Он взял кинжал правильно и посмотрел на меня. Я пошевелил своей правой рукой.
– Веревки. Режь их!
Он подчинился. У него ушло на это около двадцати минут.
– А теперь дай мне нож, об остальном я сам позабочусь.
Он вложил кинжал в мою правую руку.
Я сжал оружие и через несколько секунд был свободен. После чего я спешно освободил Гассана.
Когда я обернулся, малыша уже не было, и только частый цокот его копыт еще долго стучал в наших ушах.
– Дьявол простил меня… – прошептал Гассан.
Мы постарались побыстрее убраться отсюда. Как ни как, все же «горячее» место. Мы сделали крюк вокруг деревни куретов и двинулись на север, пока не вышли на тропинку, в которой я признал дорогу на Волос.
То ли Бортан нашел сатира и каким-то образом заставил его пойти к нам, то ли тот случайно набрел на нас – этого я не знал. Бортан, однако, не вернулся, поэтому я больше склонялся ко второму варианту.
Ближайшим безопасным местом был городишко Волос, примерно в двадцати километрах отсюда. Если Бортан убежал туда, где его могли узнать многие мои родственники, то до его возвращения должно было пройти еще немало времени. То, что я послал его за помощью, было чем-то вроде жеста отчаяния. Если бы он отправился в любое место, кроме Волоса, то я не имел бы ни малейшего представления, когда он вернется. Но в любом случае я надеялся на то, что он снова найдет меня.
Пока что мы старались идти как можно быстрее.
Но уже примерно через десять километров мы стали шататься от усталости. Мы понимали, что идти дальше, не отдохнув, мы уже не в состоянии, и поэтому внимательно осматривали окрестности дороги, стараясь отыскать безопасное место, где можно было бы выспаться.
В конце концов я узнал один крутой скалистый холм, где я еще мальчишкой пас овец. Небольшая пещера пастуха, расположенная неподалеку от вершины, была сухой и пустой. Мы натаскали в нее свежей травы для подстилки, забросали ветками вход и с облегчением растянулись на земле.
Уже через несколько секунд Гассан начал мерно похрапывать. Мой мозг еще несколько секунд бодрствовал, и в эти секунды я понял, что из всех удовольствий – глоток холодной воды после жажды, спиртное, секс и сигарета, после многих дней воздержания – со сном ничто не может сравниться.
Сон – лучше всего!

***

Я мог бы сказать о том, что, если бы наш отряд избрал более долгий путь из Ламии до Волоса – прибрежную дорогу – то всего того, что с нами приключилось, скорее всего, никогда бы не произошло, и Фил сегодня был бы еще жив. Но я не могу реально судить о том, что произошло бы в этом случае: даже теперь, оглядываясь назад, я не могу с уверенностью сказать, плохо или хорошо то, что мы поступили именно так, а не иначе. В любом случае, следом за нами, простирая к нам руки, среди руин шествовали силы окончательного раскола…
К Волосу мы вышли в полдень следующего дня. После того, как мы пересекли глубокое ущелье возле Макриницы, мы и обнаружили всех остальных членов нашей группы.
Фил вывел всех к Макринице, попросил бутылку вина и экземпляр своего перевода «Прометей Раскованный», и расположился провести с ними вечер.
Утром Диана нашла его давно похолодевшим, с улыбкой на устах.
Погребальный костер я решил устроить в кедровой роще, вблизи разрушенного монастыря. Он не хотел, чтобы его тело было погребено в земле. И в тот вечер он должен был сгореть, а я прощался еще с одним другом. Кажется, если оглянуться назад, то вся моя жизнь в основном была чередой приходов и уходов близких мне людей. То я говорил: «Здравствуйте», то «До свидания». И только Земля оставалась.
Днем я пошел вместе с нашей группой в Паласаве, который расположен на месте древнего Малка, на мысу напротив Волоса. Мы стояли в тени маленьких деревьев на холме, откуда открывался великолепный вид на море и на скалистые склоны.
– Именно отсюда аргонавты отправились на поиски Золотого Руна, сказал я, не обращая свои слова ни к кому.
– Это точно.
– Кто был среди них? – спросила Элен. – Я читала рассказ об этом в школе, но сейчас уже забыла.
– Среди них был Геракл и Лисей, певец Орфей, сыновья бога северных ветров и Язон, их предводитель, который был учеником кентавра Хирона пещера которого как раз находится неподалеку отсюда, около самой вершины Пелион.
– Правда?
– Я покажу ее когда-нибудь.
– О, как интересно!
– В окрестностях этих мест боролись также боги и титаны, – заметила Диана, став рядом со мной. – Разве титаны не вырвали из земли гору Пелион и не взгромоздили ее на Оссу, пытаясь добраться до Олимпа?
– Да, об этом говорят мифы. Однако боги были добры и после окончания кровавой битвы восстановили это место таким, каким оно было прежде.
– Парус!
На горизонте действительно появилось белое пятнышко.
– Да, этим местом до сих пор пользуются в качестве гавани.
– А может быть, это ватага героев, – заметила Диана, – возвращается с еще одним руном? Если это так, то было бы очень интересно узнать, что бы они с ним делали?
– Важно не руно само по себе, – пояснила Элен, – а то, как оно добывалось. Каждый опытный рассказчик хорошо понимает это.
– По ту сторону дороги, – сказал я громко, – находятся развалины византийского монастыря, который, по утвержденному мною графику, будет реставрирован через два года. Считается, что именно здесь проходил свадебный пир Пелея, одного из аргонавтов, и морской нимфы Фетиды.
Вероятно, вы слышали саму историю этого пира? Были приглашены все, кроме богини Раздора, но она все-таки пришла и подбросила яблоко с надписью:
«Самой прекрасной». Парис присудил его Афродите, и этим была предрешена судьба Трои. Впоследствии все, кто встречал Париса, видели, что он был очень несчастен. О, как тяжело принимать решения! Как я уже говорил, эта земля полна мифов.
– Сколько времени мы здесь пробудем? – спросила Элен.
– Мне хотелось бы провести еще пару дней в Макринице, – сказал я, – а затем мы могли бы двинуться на север. Таким образом, в Греции мы проведем еще примерно неделю, а потом отправимся в Рим.
– Нет! – заявил вдруг Миштиго, который все это время сидел на камне и что-то диктовал в свою машинку. – Нет, путешествие на этом можно считать законченным. Это была наша последняя остановка.
– Как же так?
– Я полностью удовлетворен и намерен отправиться домой.
– А как же ваша книга?
– Я вышлю вам по экземпляру с автографом, когда она будет закончена.
Мне очень дорого время, и я собрал почти весь необходимый материал.
Сегодня утром я вызвал Порт-о-Пренс, и аэроглиссер прибудет за мной сегодня вечером. Вы можете продолжать путешествие, но я его уже закончил.
– Что-нибудь было не так?
– Нет, все в порядке, но мне пора уезжать. У меня еще довольно много работы.
Он встал и потянулся.
– Мне нужно кое-что упаковать, поэтому я собираюсь вернуться сейчас.
У вас здесь действительно красивая страна, Конрад, несмотря ни на что. Мы еще встретимся за обедом.
Он повернулся и стал спускаться с холма.
Я сделал несколько шагов за ним, проследив, благополучно ли он спустился.
– Интересно, что это его побудило так спешить? – громко спросил я.
– Он умирает… – тихо отозвался Джордж.

***

Мой сын Язон, который опередил нас на несколько дней, исчез. Соседи сказали, что он вечером отправился в царство Аида, за день до нашего прихода. Он отправился туда на спине огромной собаки с огненными глазами.
Она мчалась, как бешеная, и быстро исчезла в ночной тьме.
Мои родственники очень хотели, чтобы мы остались на обед. Дос Сантос все еще отдыхал. Джордж лечил его раны и считал, что вовсе необязательно отправлять его в госпиталь в Афины.
Всегда приятно возвращаться домой.
Сначала я пошел на главную площадь и провел всю вторую половину дня, беседуя со своими потомками. Я рассказал им о Тэллере, о Гаити, об Афинах.
Они же рассказывали мне о том, что произошло за последние несколько лет в Макринице.
Затем я выбрал цветы и направился на кладбище, немного побыл там и вернулся в дом Язона. Там я нашел бутылку вина и выпил ее всю. Выкурил сигарету. Затем заварил полный кофейник кофе и выпил его.
И, тем не менее, мое уныние не проходило, так же, как и неопределенность. Окончательный исход всего происходящего до сих пор был мне неясен.
Джорджу болезнь Миштиго была известна. Он сказал, что у веганца все симптомы тяжелого нервного расстройства. Неизлечимого. Безусловно со смертельным исходом.
Гассан был здесь совершенно ни при чем. «Причина этой болезни неизвестна», – таков был диагноз Джорджа. В связи с этим все требовало полнейшего пересмотра.
Джордж узнал о болезни Миштиго еще до нашего путешествия. Что навело его на эту мысль? Фил попросил его понаблюдать за веганцем с целью выяснить, нет ли у него признаков какого-нибудь неизлечимого заболевания.
Почему?
Он не сказал, почему. И теперь я уже не могу спросить его об этом.
Проблему эту предстояло решать мне. Завершил ли Миштиго свою работу, или у него не осталось времени, чтобы это сделать? Он сказал, что закончил. Если же он ее не закончил, то получается, что все это время я оберегал фактически мертвеца без всякой на то пользы! Если же он ее закончил, то мне необходимо знать результат этой работы для того, чтобы очень быстро принять решение, касающееся того срока жизни, который ему еще остался.
Обед не дал ничего нового. Миштиго сказал все, что хотел сказать, и не обращал внимания ни на какие вопросы, либо отмахивался от них. Поэтому, как только мы выпили кофе, я и «Рыжий Парик» вышли наружу покурить.
– Что случилось? – спросила она.
– Не знаю. Я думал сначала, что, возможно, он это сделал.
– Нет. Что же теперь?
– Не знаю.
– Убить его?
– Возможно, да. Хотя сначала нужно выяснить – зачем?
– Он завершил свою работу.
– Ну и что? В чем она заключается?
– Откуда мне знать?
– Черт побери! Я должен знать! Мне хочется знать, потому что я убиваю кого-то. Меня это очень интересует.
– Интересует? Очень? Да ведь это же очевидно! Веганцы хотят скупить у нас всю Землю. Поэтому Миштиго должен срочно дать отчет о тех местах, которые интересуют их больше всего…
– Тогда почему он не посетил все намеченные места? Почему он ограничился только Египтом и Грецией? Пески, скалы, джунгли, ужасные чудовища – вот и все, что он успел увидеть. Вряд ли все это может привлечь внимание инопланетян.
– Он испугался! И поэтому бежит! Он прямо дрожит от счастья, что остался в живых. Ведь его свободно могли слопать и куреты, и боадил, и черт знает кто еще!
– Ну что ж, хорошо. Тогда пусть себе бежит. Пусть он передаст им плохой отчет.
– А вот этого он не может допустить. Если они на самом деле хотят скупить всю Землю, они не станут раскошеливаться на основании обрывочных данных. Они просто пришлют еще кого-нибудь посмелее, чтобы завершить дело.
Если мы убьем Миштиго, они поймут, что мы представляем реальную силу. И что мы будем бороться против всякого…
– Но он не боится за свою жизнь, – задумчиво произнес я.
– Не боится? Тогда как же все это объяснить?
– Не знаю… Однако, я обязан все это скорейшим образом выяснить.
– Как?
– А что, если я спрошу у него?
– Ты псих! – сказала она и отвернулась от меня.
Она стояла неподвижно, как статуя. Потом я взял ее за плечи и поцеловал в шею.
– Иди домой, – наконец вымолвила она. – Уже поздно.
Я вернулся в просторный дом Язона Короноса, где расположились я и Миштиго. И где провел свою последнюю ночь Фил. В комнате, где он не проснулся, томик «Прометея» все еще лежал на письменном столе рядом с пустой бутылкой. У меня, пока он еще был жив, было неотступное ощущение, что он что-то недоговаривает.
Поэтому я открыл книгу.
Его последнее произведение было написано на чистых листах в конце книги, по-гречески, но не на современном греческом, а на старом, классическом.
Вот оно:
«Дорогой друг! Я плохо себя чувствую, и Джордж хочет переправить меня в Афины. Я не возражаю и отправлюсь туда завтра же, когда прибудет аэроглиссер. Поэтому сейчас я должен прояснить многое, касающееся наших насущных дел. Веганец должен покинуть Землю во что бы то ни стало живым живым любой ценой. Это очень важно. Я боялся вам рассказывать об этом раньше, так как опасался, что Миштиго мог оказаться телепатом. Поэтому я присоединился к вам позже, в Греции, хотя с радостью посетил бы и Египет.
Именно поэтому я притворился, что ненавижу его, чтобы быть от него как можно дальше, и только после того, как я получил неопровержимые доказательства того, что он не телепат, я решил присоединиться к вам.
Я подозревал, что раз здесь оказались Дос Сантос, Диана и Гассан, значит, Рэдпол жаждет его крови. Если бы он был телепатом, полагал я, то он бы об этом быстро узнал и сам предпринял бы необходимые меры предосторожности. Если же он телепатом не был, то я всецело полагался на ваши способности защитить его от чего угодно, включая и Гассана. Но мне не хотелось, чтобы он узнал о том, что мне известно. Однако я пытался предупредить вас, если помните.
Татрим Миштиго и его дети – одни из прекраснейших, наиболее благородных разумных обитателей Вселенной, когда-либо в ней живших. Он философ, великий писатель, бескорыстный служитель общества. Я познакомился с ним во времена моего пребывания на Тэллере тридцать с лишним лет назад, и впоследствии мы были с ним большими друзьями. Мы поддерживали переписку друг с другом до тех пор, пока он сам не приехал на Землю, и еще тогда он делился со мной намерениями Федерации Веги относительно будущего Земли. Я поклялся, что буду держать все в тайне, даже Коурт не знает, что я обо всем осведомлен. Старик мог бы поплатиться своим авторитетом и положением, если бы это вышло наружу раньше времени.
Веганцы находятся в весьма щекотливом положении. Наши соотечественники-эмигранты своим трудом добились того, что Вега очень сильно зависит от них и в культурном, и в экономическом отношении.
Веганцам дали понять – и притом недвусмысленно, во время восстания Рэдпола – что имеется туземное население, которое располагает достаточно мощной организацией и желает возрождения своей планеты. Веганцам тоже этого хотелось. Им Земля не нужна. И на что она им: если им нравится эксплуатировать землян, то на Тэллере их гораздо больше, чем на самой Земле – а ведь они в общем-то не эксплуатируют нас, во всяком случае умышленно.
Наши бывшие соотечественники и сами решили, что лучше пользоваться плодами своего труда на планете другой системы, чем возвращаться на Землю.
Но что это означает? То, что движение за Возвращение зашло в тупик! Никто не возвращается! Вот почему я и отошел от этого движения. По этой причине, я уверен, отошли от него и вы. Веганцы хотят, чтобы проблема нашей родной планеты не висела камнем на их шее. Хотя, с другой стороны, они хотят посещать Землю. Для них очень поучительно смотреть на наше настоящее лицо – протрезвляющий и устрашающий урок того, что можно сделать с целой планетой.
Что нам нужно сделать – так это найти способ обойти наше правительство, наше эмигрантское правительство, расположенное на Тэллере.
Теллериты вовсе не хотят просто так отказаться от правления и от взимаемых с Земли налогов – единственного источника существования этого марионеточного правительства.
После долгих переговоров и серьезных экономических обещаний, включая предоставление землянам на других планетах полного статуса гражданства Веги, казалось, такой способ был найден. Осуществление этого плана было поручено представителям рода Стиго, и, в частности, самому Татриму, так как он был уверен, что в конце концов нашел способ возвращения Земле ее автономии и сохранения ее культурной целостности! Вот почему он послал своего внука Коурта в эту «инспекторскую» поездку. Коурт – существо весьма необычное. Его подлинным талантом является эгоизм, им наделены все Стиго в немалой степени, и он обожает перевоплощения.
Я уверен в том, что он хочет разыграть роль пришельца – этакого ужасного и грубого существа, и я не сомневаюсь, что в этом он преуспел блестяще. Татрим также сообщил мне, что это будет последняя роль Коурта.
Он умирает от неизлечимой болезни. Я уверен, что это – та причина, по которой для подобной поездки был выбран именно он.
Поверьте мне, Константин Карагиозис (Коронос, Номикос, плюс все остальные известные мне имена); Конрад, что он вовсе не обозревает недвижимость, оставшуюся на Земле. Нет.
Поверьте мне на слово, что он должен жить, и обещайте мне выполнить мою просьбу: сохраните все в тайне. Вы не пожалеете, когда все узнаете.
Мне очень жаль, что я так и не удосужился закончить элегию в вашу честь, и будьте прокляты за то, что вы не вернули мою Дару, тогда, в Греции…
Фил.»
«Что ж, очень хорошо, – решил я, – жизнь, а не смерть веганцу!» Я не сомневался в том, что Фил знает, о чем просит!
Я вернулся к обеденному столу Короноса и оставался с Миштиго, пока он не ушел. Я сопровождал его, когда мы возвращались к дому Язона Короноса, и помогал ему упаковаться. За все это время мы обменялись не более, чем десятью словами. Затем мы вынесли его вещи и поставили перед домом, возле того места, где должен был приземлиться аэроглиссер. Прежде, чем остальные, включая и Гассана, подошли попрощаться с ним, он повернулся ко мне и сказал:
– Скажите мне, Конрад, для чего вы разрушили пирамиду?
– Чтобы вызвать раздражение у Веги, – произнес я. – Чтобы вы поняли, что если вы все еще желаете эту планету, то вы получите ее еще в худшем состоянии, чем после Трех Дней. На ней не останется ничего, на что можно было бы поглядеть. Мы уничтожим все, что осталось от нашей истории, не оставив вам ни крошки…

Предыдущая страница 16 Следующая страница


17 Роджер Желязны

Воздух с присвистом вышел из глубины его легких.
– Я полагаю, что это похвально, – сказал он, – но мне так хотелось взглянуть на нее. Вы думаете, что когда-нибудь вам удастся восстановить ее? Может быть, даже скоро?
– Почему вы так считаете?
– Я заметил, что ваши люди помечают каждый камень.
Я пожал плечами.
– У меня есть только один серьезный вопрос относительно вашей страсти к разрушению, – сказал он.
– Какой же?
– Это на самом деле искусство?
– Идите к черту!
Затем к нам подошли все остальные. Я медленно покачал головой, так, что видела только Диана, и взял Гассана за руку. Затем, незаметно для других, я отцепил приклеенную к его ладони тонкую иглу. И только после этого я позволил ему обменяться рукопожатием с веганцем.
В темнеющем небе зажужжал аэроглиссер. Я помог Миштиго взобраться в него, передал ему его личные вещи и основательно прихлопнул дверь аэроглиссера. Все!
Отлет прошел безо всяких происшествий. Я вернулся домой и сменил одежду. Пришла пора хоронить друга…

Глава 13

Гассан помог мне погрузить труп на подводу и взялся за вожжи. Дос Сантос, который не одобрял кремации, решил остаться в деревне, сказав, что его раны еще болят. Диана осталась вместе с ним. После нашей последней беседы она больше не разговаривала со мной.
Когда пламя костра достигло вершины деревянной конструкции, на которую мы водрузили тело Фила, я увидел невдалеке от нашей подводы Язона и сидевшего рядом с ним Бортана. От неожиданности я отпрянул назад. Бортан подбежал ко мне и лизнул руку.
– Могучий охотник, мы потеряли друг друга, – сказал я.
Он кивнул своей огромной головой.
Пламя начало пожирать доски. Воздух наполнился ароматом благовоний и запахом горящей смолы.
Язон подошел ко мне.
– Отец, – сказал он, – Бортан довел меня до того места со светящимися скалами, но там уже никого не было.
Я кивнул:
– Друг-получеловек освободил нас. А перед тем вот этот человек, – я указал на Гассана, – убил Мертвяка. Так что твой сон был верным и неверным.
– Он и есть желтоглазый воин из моего сна.
– Знаю, но это уже в прошлом.
– А Черный Зверь?
– Ни слуху, ни духу.
– Хорошо.
Мы долго смотрели на всепожирающее пламя. Несколько раз уши Бортана тревожно поднимались, и расширялись ноздри. Джордж и Элен сидели, не шевелясь. Гассан невозмутимо смотрел на яркий огонь каким-то отрешенным взглядом.
– Что вы теперь будете делать, Гассан? – спросил я у него.
– Вернусь к горе Зингар, – ответил он. – И надолго.
– А потом?
Он пожал плечами.
– Не знаю, что еще написано мне на роду…
И вдруг устрашающий вой наполнил ночь, подобно стону безумного гиганта, и он сопровождался звуками ломающихся деревьев.
Бортан весь напрягся и зарычал. Ослы, которые были запряжены в повозку, беспокойно задергались. Один из них стал громко и резко кричать.
Язон выхватил палку из костра, и осел замолчал.
И тут прямо на поляну вырвалось нечто такое огромное и уродливое, что не могло бы даже присниться в самом кошмарном сне.
Пожиратель людей…
Могучий и отвратительный. Черный Фессальский Зверь.
Наконец-то можно было увидеть, что он представляет из себя на самом деле. Его привлек, видимо, запах горящей плоти. Он был огромен. Размером со слона, не меньше.
Каков был четвертый подвиг Геракла? Дикий зверь из Аркадии! Мне вдруг захотелось, чтобы рядом со мной возник Геракл.
Огромный кабан… Щетина острая, как кинжалы. Клыки длиной с человеческую руку. Крохотные свинячьи глазки, безумно бегающие из стороны в сторону.
Деревья валились там, где он бежал.
Когда Гассан выхватил из костра горящее полено, он взвизгнул. А когда араб ткнул его чудовищу прямо в рыло, вепрь отпрянул и зарычал.
Я выхватил палку, которую все еще держал в руках Язон, и побежал вперед. Никто не успел ничего сообразить, а я уже воткнул свое оружие в глаз кабана.
Он снова отклонился и пронзительно взревел, как сирена. Бортан бросился на него и вцепился зубами в ногу.
Я дважды ткнул вепря своим колом в горло, но раны эти оказались поверхностными. Тварь изогнулась, несколько раз метнулась из стороны в сторону, и в конце концов стряхнула с себя Бортана.
Гассан был рядом со мной, размахивая горящей веткой.
Вепрь бросился на него.
Откуда-то сбоку Джордж выпустил в зверя весь диск своего автомата.
Гассан швырнул факел, Бортан снова прыгнул, на этот раз со стороны ослепленного глаза. Все это заставило вепря снова метнуться в сторону.
Теперь он вдребезги разнес пустую подводу и убил двух ослов.
Я подбежал к нему, тыча своим колом снизу вверх возле его левой передней ноги. Кол переломился надвое. Бортан продолжал кусать зверя, яростно крутясь вокруг него и тем самым отвлекая его от нас. Мы с Гассаном непрерывно тыкали в него наиболее острыми палками. Гигантские копыта вепря рыли землю. Зверь искал нас своим единственным выпученным глазом, чтобы поднять на огромные клыки.
В конце концов чудовищу удалось так отшвырнуть от себя Бортана, что тот не сразу пришел в себя, и, пока тот не успел еще вскочить на ноги, вепрь набросился на него, низко наклонив голову.
Я отшвырнул палку и прыгнул к зверю как раз в тот момент, когда он приготовился нанести смертельный удар. Я схватился за оба бивня, но вепрь яростно мотал головой, и я взлетел в воздух. Еще сверху я увидел, что Бортану удалось подняться и отскочить в сторону.
Падение оглушило меня, но все же я расслышал дикий визг обезумевшего кабана. Гассан тоже что-то кричал, пытаясь перекрыть рычание Бортана и визг вепря.
…Яркая молния Зевса дважды расколола черное небо, после чего наступила тишина.
Я медленно поднялся на ноги.
Гассан стоял у погребального костра, держа в руках горящую ветку.
Бортан обнюхивал корчившуюся в смертельной агонии гору плоти.
А под кипарисом, рядом с трупом осла, стояла Кассандра, упершись спиной в ствол дерева, и держала в руках все еще дымящуюся винтовку для охоты на слонов. На ней были кожаные штаны и синий шерстяной свитер.
Она улыбалась.
– Кассандра!!!
Она выронила винтовку, побледнела и сама стала медленно опускаться на землю. Но прежде чем она коснулась земли, я успел подхватить ее на руки.
– О, я о многом спрошу тебя, дорогая, но сейчас молчи. Давай просто сядем с тобой под этим деревом и посидим у костра до конца…

***

Через месяц Дос Сантос был изгнан из Рэдпола. О нем и о Диане я больше ничего не слышал, кроме разве что слухов о том, что они поселились на Тэллере и теперь живут там.
Я надеялся, что это не правда, судя по событиям этих пяти дней. Я знаю о «Рыжем Парике» далеко не все и думаю, что большего не узнаю никогда. Но, если доверяешь кому-либо, я имею в виду, надеешься на него, и если он тебе не безразличен, все же будешь стараться быть неподалеку от этого человека, чтобы убедиться – прав он был или нет, несмотря на размолвку. Она, однако, могла поступить иначе, и я уверен, что теперь, в этот момент, она уже раскаивается.
Не думаю, что еще когда-нибудь увижу ее.
Вскоре после чистки в рядах Рэдпола Гассан покинул гору Зингар и некоторое время околачивался в Порт-о-Пренсе. Затем он приобрел большое судно и однажды утром ушел на нем в море, не попрощавшись и ничего не сказав о цели своей поездки. Полагали, что он где-то нашел себе новую работу. Через несколько дней после этого из Тринидада дошли слухи, что его выбросило на берег Бразилии, и он нашел смерть от рук кровожадных дикарей, обитавших в тех местах. Я попытался было проверить это, но у меня так ничего и не получилось.
Тем не менее, через два месяца Риккардо Буонавентура, председатель Союза по борьбе с разрядкой и прогрессом – одной из фракций, отколовшихся от Рэдпола (партия радикальной политики), умер от апоплексического удара прямо на заседании одной из секций своей партии. Ходили слухи, что будто бы его отравили. На следующий день после предполагаемого отравления председателя исчез один из его боевиков вместе с содержимым партийного сейфа. Говорят, что это был крупный желтоглазый мужчина с восточными чертами лица…
Язон продолжает пасти своих многочисленных овец среди холмов и несомненно развращает молодежь своими песнями.
Элен снова беременна и ни с кем не разговаривает, кроме Джорджа. А тот хочет, пока еще не поздно, провести над зародышем какую-то фантастическую операцию, чтобы его очередной ребенок мог дышать как на суше, так и под водой, ибо ему хочется стать основателем новой расы людей, которые смогут освоить океанские глубины. Элен не очень-то воодушевлена этой идеей, и, как мне кажется, глубины океана еще долго будут оставаться девственными.
Некоторое время назад я отвез Джорджа в Капистрано, понаблюдать брачные игры крысс-пауков. Это действительно внушительное зрелище – их полет среди развалин, их охота на диких кабанов. Лорелл показывает фильм об этом, в цвете и объеме, на каждом званом ужине в Управлении, ибо теперь это что-то вроде исторического документа о крысс-пауках, которых становится все меньше, благодаря эпидемии, которая вспыхнула среди них после того, как Джордж серьезно занялся их истреблением. Они теперь стали дохнуть, как мухи. Только на прошлой неделе один из них шлепнулся прямо посреди улицы, когда я спешил к Мамаше Юлии за бутылкой рома и ящиком шоколада. Упавший мутант подыхал у меня на глазах. Он даже не успел сообразить, что с ним произошло. Он вполне счастливо летел себе, думая, как бы закусить, и вдруг внутри у него что-то щелкает, и он камнем падает вниз.
Я решил поддержать Управление, во всяком случае, в обозримом будущем.
В мои намерения входило также создать партию оппозиции Рэдполу – что-то вроде партии независимого Возрождения.
Добрые старые политические интриги… Мы не в состоянии отказаться от них даже среди развалин.
А Кассандра – моя принцесса, мой ангел, мой идеал – и я без лишая нравлюсь ей еще больше. Он исчез после нескольких часов, проведенных в Долине Спящих. Моя госпожа была как раз в той лодке, парус которой Гассан увидел на берегу моря. Это не был корабль, полный героев. Зато на нем был почти весь мой арсенал. Она успела выйти в море, как только раздались первые подземные толчки, а лодка, которую я собственноручно построил, выдержала цунами, последовавшее после того, как большая часть острова Косс рухнула в море.
После этого она направилась в Волос, потому что помнила, что в Макринице полно моих родственников. И какое счастье, что у нее было предчувствие, что там ее поджидает какая-то опасность, и поэтому она не поленилась попрактиковаться в употреблении тяжелого оружия.
Я приобрел большую виллу на противоположном от Порт-о-Пренса берегу Гаити. Она всего лишь в двадцати минутах полета на аэроглиссере от столицы. Там есть огромный пляж и дремучие джунгли вокруг него. Мне необходимо некоторое расстояние между собой и цивилизацией. На следующий день, когда на меня посыпались различные поверенные, они не поняли надписи: «Остерегайтесь собаки!» Сейчас эта надпись уже излишня.
И вот я, как и все мы, оказался в самой обыкновенной ситуации. Вся планета Земля была приобретена у правительства на Тэллере. Приобретена огромным и могущественным кланом Стиго. Подавляющее число эмигрантов желали, чтобы им было предоставлено гражданство Великой Федерации Веги.
Для них это было намного лучше, чем оставаться в подчинении у правительства и работать в Федерации на правах зарегистрированных инопланетян. К этому они стремились довольно долго, и передача Земли, как таковая, сводилась к тому, чтобы найти покупателя получше – из-за того, что наше правительство в изгнании лишилось единственной причины, оправдывавшей его существование в ту же минуту, как был решен вопрос гражданства. Его существование можно было оправдать лишь до тех пор, пока на планетах Федерации существовали земляне. Но теперь они стали полноправными гражданами Веги, и у правительства не осталось подданных, кроме горстки жителей самой Земли, практически его не признававших.
Итак, с молотка шла крупнейшая недвижимость, и единственным покупателем был – клан Стиго.
Однако мудрый Татрим понимал, что клану Стиго вовсе незачем владеть целой планетой. Покупка была оформлена на имя его внука, Коурта Миштиго, вскоре после чего новый владелец скончался. В его завещании, согласно последней воле усопшего, в качестве его наследника был назван… я!
Таким образом, я унаследовал целую планету, название которой – Земля!
Что ж, я этого не добивался, умышленно, во всяком случае, хотя все, что я ни делал за свою жизнь, вне зависимости от моей воли, предопределяло именно этот исход.
Все началось с того, что Татрим начал изучать всю информацию о землянах, заключенную в четырех огромных компьютерах, все записи актов гражданского состояния. Он искал туземного администратора, в управление которого можно было бы передать Землю, с последующим образованием представительского правительства, которому этот администратор, с течением времени, должен был передать свои права на владение планетой, предоставленные ему кланом Стиго. Ему нужен был кто-нибудь, кто долгое время жил на Земле, обладал организаторскими способностями, и у которого не было бы желания навечно закрепить за своими потомками полученную собственность.
Среди других имен машины назвали сначала мое имя, затем другое, причем это второе – как «возможно, еще не умершего». Затем было просмотрено мое личное дело, затем дело, соответствующее второму имени.
Вскоре машина выдала еще несколько имен, и все они были моими именами.
Машина начала сортировать несоответствия и те признаки, которые совпадали и, по мере накопления данных, начала делать выводы. Ответ был ошеломляющий! Шесть, а то и более, людей, считавшихся разными, слились в одном…
В Конраде Номикосе.
Поэтому Татрим и решил, что меня нужно хорошенько обследовать, как весьма удивительный феномен.
Миссия эта была возложена на Коурта. Он должен был окончательно решить, являюсь ли я добрым, честным, благородным, благонадежным, безупречным, преданным, достойным доверия, бескорыстным, благонравным, лишенным всяческого честолюбия, и т.д…
Результат этого обследования гласил:
«Да, он обладает всеми этими качествами!»
Я, безусловно, одурачил его.
Хотя, возможно, он был прав в отношении отсутствия честолюбия. Я чертовски ленив, и мне совсем не улыбается тащить на плечах груз всех земных страданий изо дня в день, без сна и отдыха.
Но, тем не менее, я обязательно добьюсь для себя определенных привилегий в обеспечении своих личных удобств. И, по всей вероятности, установлю, что отпуск мой будет длиться не менее шести месяцев.
Один из поверенных, конечно, не первый (тот долго еще отлеживался в больнице), доставил мне послание Коурта Миштиго.
Вот оно:
«Дорогой… Не-знаю-каким-именем-вас-называть!
Очень неудобно таким образом начинать письмо, поэтому, согласно вашим пожеланиям, я буду называть вас Конрадом.
Так вот, Конрад, теперь вы поняли истинную сущность моего визита. Я чувствую, что я совершил правильный выбор, назвав вас в качестве наследника собственности, называемой – Земля! Нельзя отрицать вашу глубочайшую к ней привязанность.
Как Карагиозис, вы вдохновляли людей на то, чтобы они проливали свою кровь, защищая Землю. Вы восстановили ее исторические памятники, сохранили произведения искусства (одно из обязательных условий моего завещания, между прочим, состоит в том, что я настаиваю на восстановлении пирамиды Хеопса), а ваша изобретательность, также как и ваша несгибаемость физическая и духовная – в высшей степени уникальна и удивительна.
Вы также оказались наиболее близким к бессмертию изо всех возможных кандидатов (многое я бы отдал за то, чтобы выяснить ваш настоящий возраст), и это, вместе с вашей высокой потенциальной выживаемостью, делает вас по сути единственным кандидатом. Если же даже ваша мутация начнет вам изменять, то всегда есть возможность восстановить ее и прибегнуть к курсу Спринга-Сэнсора, чтобы продолжить гигантскую чреду дней вашей жизни.
Меня так и подмывает назвать вас самым старым из всех известных мне плутов, но это будет невежливо по отношению к вам, ибо, насколько мне известно, вы хоть и законченный обманщик, но все же не плут, ибо не из корысти вы подделали все эти записи в личном деле. Вы довели компьютеры до безумия своими подделками. Сейчас в их программах нет, не считая метрических свидетельств, ни одного бита документов, удостоверяющих ваш возраст.
Я верю, что поступаю правильно, передавая Землю в руки калликанзарида. Согласно легенде, это может быть роковой ошибкой. Тем не менее, я рискну утверждать, что даже эту легенду вы присвоили себе, причем, скорее всего, просто из озорства. Вы разрушаете только то, что намереваетесь восстановить. Вероятно, вы и есть тот великий бог Пан, который только притворяется, что умирает. Какими бы огромными ни были необходимые вам средства, ваши потребности будут удовлетворены. Уже в этом году на Землю будет выслано большое количество самых разнообразных новейших механизмов и каталоги для заявок на любое другое оборудование, которое может вам понадобиться.
Ступайте и плодитесь, становитесь вновь хозяевами своего дома. Не стесняйтесь просить помощи – она будет предоставлена.
У меня не осталось времени написать о вас книгу. Очень жаль. А вот автограф я, как и обещал, вам высылаю…
Коурт Миштиго.»
Вот в чем суть: бог Пан!
Надеюсь, что все-таки не бог.
Земля – жуткое место для обитания – дикое и жестокое. Руины должны быть расчищены, квартал за кварталом, только после этого можно приниматься за строительство. Это означает работу, много работы. Это означает, что мне понадобятся услуги Управления, а также самого Рэдпола, для того, чтобы начать работу. Сейчас я никак не могу решить, сохранить ли экскурсии по нашим руинам. Думаю, что лучше пусть они продолжаются, потому что когда-нибудь у нас будет что показать туристам – показать новое и замечательное.
Человеку свойственно, удовлетворяя свое любопытство, останавливаться на дороге и смотреть сквозь дырки в любом заборе: какое строительство за ним ведется. Теперь у нас есть деньги, что создает совершенно новую ситуацию. Возможно, даже движение за Возвращение снова возродится. Однако, если бывшие земляне все захотят остаться веганцами, то и пусть! Мы против них ничего не имеем, и можем обойтись и без них. Отток населения с Земли, его уход на другие планеты прекратится, как только у ее обитателей появится новое дело, как только они поймут, что у них появилось будущее.
Мы добьемся своего. Я устал уже быть кладбищенским сторожем.
Кассандра влюблена в нашу виллу на этом волшебном месте. Я тоже. Она уже больше не возражает против моего неопределенного возраста. И это очень хорошо. Как раз сегодня утром, когда мы лежали на пляже, любуясь, как восходящее солнце разгоняет с небосвода звезды, я повернулся к ней и напомнил, что нам предстоит тяжелая и большая работа, полная мелких хлопот и неприятностей.
– Нет, это не так, – ответила она.
– Не преуменьшай того, что нас ждет. Ты слишком оптимистична, Кассандра.
– Нет! Я говорила тебе раньше, что тебе будут угрожать различные опасности, и так оно и было, но тогда ты мне не верил. Теперь же я чувствую, что все будет хорошо.
– Согласен, в прошлом твои предсказания сбывались. Но все равно у меня такое ощущение, что ты недооцениваешь те трудности, которые нам предстоят.
Она вскочила и топнула ногой.
– Ты никогда мне не верил!
– Конечно, верил. Только вот на этот раз ты ошибаешься!
Она ушла прочь от меня, моя сумасшедшая русалка, и нырнула в черные воды. Через некоторое время она вернулась.
– Хорошо, – сказала она, улыбаясь и стряхивая струйки воды с волос. Может быть, ты и прав.
Я поймал ее за ногу и потянул к себе.
– Прекрати!
– Я верю тебе, Кассандра! На самом деле! Слышишь? Я в самом деле верю тебе! Ты всегда…
– А ты всегда был противным, хитрым калликанзаридом.
Я думаю, что здесь самое подходящее место, чтобы закончить свой рассказ…

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 13)
  • Глава 11 (Страница 15)
  • Глава 12 (Страница 16)
  • Глава 13 (Страница 17)


Роджер Желязны

Этот бессмертный.

 Читать книгу

Аннотация

Герои романа Роджера Желязны "Этот бессмертный" - ожившие боги Древнего Египта, размышляющие над смыслом существования жизни и неуязвимые суперличности, грозящие стать властителями Вселенной. Этот особый диковинный мир переплетающихся реальностей и грез заставляет читателя задуматься над вечными вопросами сущности Добра и Зла, Смерти и Бессмертия.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".