Роджер Желязны - Дилвиш Проклятый

1 Роджер Желязны

ПУТЕШЕСТВИЕ В ДИПФАР

Когда Дилвиш Проклятый выехал из Портаройа, его пробовали остановить в Куаране, а потом в Тугадо и еще в Маестаре, Мукаре и Билдеше. Пять всадников преграждали ему путь в Дилфар, и когда конь одного из них выдыхался, новый всадник на свежей лошади сменял его. Но никто не мог состязаться с Блэком – стальным конем, которого, как говорят, Полководец Востока выменял на часть своей души.
День и ночь скакал Дилвиш, избегая встреч с армиями Лулиша – Полководца Запада. Люди Дилвиша навеки полегли в холмистых равнинах Портаройа.
Когда Дилвиш увидел, что он – последний воин войска Портаройа, оставшийся на поле битвы, он подозвал Блэка, вскочил в седло, которое было частью коня, и с криком рванулся к спасению. Блестящие копыта Блэка пробили дорогу через строй копейщиков. Их пики, звеня, разлетались в стороны, словно пшеничные стебли, когда металлические наконечники ударялись о шкуру цвета полуночи.
– В Дилфар! – закричал всадник, и Блэк, повернув направо, понесся по склону утеса, где могли скакать лишь горные козлы.
Когда они проезжали мимо Куарана, Блэк, повернув голову, сказал своему хозяину:
– Великий Полководец, они заполнили ловушками воздух и даже субстанцию, из которой он состоит.
– Так что же нам делать? – спросил Дилвиш.
– Если мы поедем окольными дорогами, то, может, что-то я и смогу сделать, – ответил Блэк.
– Тогда поторопимся.
Крошечные серебряные глаза, которые смотрели из другого пространства, глаза с адскими точечками вещества звезд, померкли, а потом замерцали впереди.
Беглецы сошли с дороги.
Первый всадник появился из-за валуна и приказал Дилвишу остановиться. Его конь был огромным гнедым, без сбруи.
– Натяни поводья, Полководец Востока, – проговорил всадник. – Твои люди убиты. Дорога впереди усеяна смертью, там ждут тебя люди Лулиша.
Но Дилвиш молча пронесся мимо. Всадник, вонзив шпоры в своего скакуна, погнался за Дилвишем. Он преследовал его все утро. Они неслись по дороге в Тугадо, пока гнедой, весь в мыле, споткнувшись, не сбросил на камни своего всадника.
Миновав Тугадо, Дилвиш обнаружил, что дорогу ему загораживает всадник на кроваво-красном жеребце. Всадник выстрелил в Дилвиша из арбалета.
Блэк встал на дыбы, и стрела отлетела, ударившись о его грудь. Ноздри металлического коня расширились, и крик, похожий на крик огромной птицы, вырвался из его глотки. Тогда кроваво-красный жеребец отступил, освобождая дорогу. Блэк рванулся вперед, а другой всадник, повернув своего коня, погнался за ним.
Пока солнце не спустилось на край неба, гнался всадник за Дилвишем, но потом и красный конь пал, тяжело дыша. А Дилвиш скакал дальше.
На пути к Маестару дорога через ущелье Решт оказалась перекрытой. Ее перегородила стена из бревен высотой в два человеческих роста.
– Перепрыгни, – приказал Дилвиш, и Блэк, изогнувшись в воздухе, словно черная радуга, взвился и перелетел через препятствие.
Впереди, в конце ущелья, ждал всадник на белой кобыле.
Блэк снова заржал, но кобыла не отступила. Свет отражался от зеркал стальных копыт Блэка, а его безволосая шкура отливала синим в ярком полуденном солнце.
Блэк не замедлил свой бег, и всадник на белой кобыле, видя, что Блэк целиком из металла, уступил дорогу, но обнажил меч.
Дилвиш тоже выдернул из-под плаща свой меч и, проезжая, парировал удар, который мог бы снести ему голову. Тогда всадник поскакал вслед за Дилвишем, крича:
– Хоть ты прошел меж звезд смерти, преодолел барьер, ты никогда не доберешься до Дилфара. Натяни поводья! Ты скачешь на существе, лишенном души, которое приняло обличье лошади, но в Мукаре или Билдеше тебя остановят… А может, и раньше.
Однако Полководец Востока не ответил. Блэк без устали нес его дальше.
– Ты скачешь на коне, который никогда не устает, но он не выстоит против заклятий! – закричал всадник. – Отдай мне свой меч, сдайся!
Дилвиш засмеялся. Его плащ крыльями развевался на ветру.
До того как день превратился в вечер, белая кобыла под третьим всадником тоже пала. А Дилвиш был уже неподалеку от Мукара.
Блэк внезапно остановился, когда они оказались на берегу потока Кет. Дилвиш прижался к шее Блэка, чтобы не вылететь из седла.
– Моста нет, а я не умею плавать, – проговорил Блэк.
– Сможешь перепрыгнуть?
– Не знаю, мой Полководец. Поток широк. Если я не смогу его перепрыгнуть, нам никогда не удастся подняться из этих вод. Кет глубоко прорезал землю.
Неожиданно из-за деревьев появились те, кто выжидал в засаде: несколько всадников и пешие воины с пиками. Тогда Дилвиш решил:
– Попытайся.
Блэк тотчас помчался галопом, он понесся намного быстрее, чем могут бежать обычные лошади. Весь мир закружился, завертелся вокруг Дилвиша, когда он оказался в воздухе, крепко сжав коленями бока Блэка и обняв руками шею коня. Дилвиш закричал, когда они взвились в, воздух. Когда же они приземлились на другом берегу, копыта Блэка на целую пядь ушли в камень, а Дилвиш закачался в седле, но удержался. Блэк освободил копыта.
Посмотрев назад, на другой берег, Дилвиш увидел, что там в недоумении столпились поджидавшие его в засаде. Они глядели то на беглецов, то на бурные воды Кета, потом снова на Блэка и Дилвиша.
Блэк и Дилвиш отправились дальше, но на дорогу перед ними выехал всадник на пегом жеребце. Он крикнул:
– Хоть ты и загнал трех наших лучших коней, мы остановим тебя раньше, чем ты доберешься до Билдеша. Сдавайся!
Однако Блэк и Дилвиш мгновенно умчались далеко вперед.
– Конь мой, они наверняка думают, что ты демон, – сказал Блэку его хозяин. Конь фыркнул:
– Может, это лучше, чем то, что есть на самом деле. Они скакали, пока солнце не покинуло небо. Наконец, и пегий конь под их преследователем пал, а тому осталось только посылать проклятия Дилвишу и Блэку.
Блэк же скакал дальше.
Неподалеку от Билдеша на дорогу начали валиться деревья.
– Западня! – закричал Дилвиш, но Блэк уже исполнял сложный танец, уворачиваясь и проскакивая вперед. Дилвиш натянул поводья, подняв Блэка на дыбы, и на задних ногах конь прыгнул вперед, перескочив упавший ствол. Дилвиш снова натянул поводья, и конь еще раз прыгнул. Тут одновременно с обеих сторон упало два ствола, и Блэку пришлось сначала отпрянуть назад, а потом рвануться вперед, перелетев сразу через два ствола. Блэк перепрыгнул глубокие ямы, и ливень стрел застучал по его бокам; одна из них ранила Дилвиша в ногу.
И тут появился пятый всадник. Его конь был цвета самородного золота. Звали коня Закат. Всадник был молод и легко сидел в седле, готовый продержаться до конца гонки. Его пика разлетелась, ударившись о плечо Блэка, но так и не смогла повернуть железного коня. Погнавшись за Дилвишем, пятый всадник закричал:
– Я давно восхищался Дилвишем, Полководцем Востока, и я не хочу видеть его смерть. Прошу, сдайтесь мне! С вами поступят с подобающей вашему положению вежливостью.
Тогда Дилвиш рассмеялся и ответил:
– Ах, мой мальчик. Лучше умереть, чем попасть в руки Лулиша. Вперед, Блэк!
И Блэк помчался вдвое быстрее, а юноша пригнулся к шее Заката и дал шпоры. У него на боку висел меч, но ему не подвернулось случая использовать его. Хотя Закат бежал всю ночь, дольше и быстрее, чем остальные кони, он тоже наконец пал, когда начал светлеть восток.
Когда Закат пал, но еще пытался подняться, юноша прокричал:
– Хоть вы и убежали от меня, вы погибнете, встретившись с Лансом!
Потом Дилвиш, прозванный Проклятым, в одиночестве ехал через холмы к Дилфару. Именно в этот город нес он послание. И хоть ехал он на стальном коне, которого звали Блэк, он боялся встретиться с Лансом в Непобедимых Доспехах до того, как передаст послание.
Когда Дилвиш спускался по последней дороге, его попытались остановить в последний раз… Человек в доспехах, на закованной в броню лошади. Всадник полностью перегородил дорогу, и хотя забрало его было опущено, Дилвиш по эмблемам узнал Ланса – правую руку Полководца Запада.
– Стой! Натяни поводья, Дилвиш! – приказал Ланс. – Ты не сможешь проехать мимо меня Ланс сидел, словно статуя. Дилвиш остановил Блэка и стал ждать.
– Я приказываю тебе сдаться.
– Нет, – ответил Дилвиш.
– Тогда я должен тебя убить.
Дилвиш обнажил свой меч. Его противник засмеялся:
– Знаешь ли ты, что моя броня неуязвима?
– Нет, – сказал Дилвиш.
– Ну и ладно, – проговорил Ланс, издав звук, похожий на хихиканье. – Мы здесь одни, даю тебе слово. Вылезай из седла. Я тоже спешусь. Когда увидишь тщетность своих попыток, скажешь, и я оставлю тебе жизнь. Ты станешь моим пленником.
Они спешились.
– Да ты ранен, – удивился Ланс.
Дилвиш, не ответив, рубанул воина по шее, надеясь разрубить стык доспехов. Однако на металле не осталось даже царапины, чтобы поведать об ударе, который снес бы голову любому другому.
– Ты должен сам убедиться, что мою броню нельзя разрубить. Ее выковали саламандры и омыли в крови десяти девственниц…
Дилвиш рубанул Ланса по голове, и в тот момент, когда меч коснулся врага, Дилвиш шагнул влево, двигаясь так, чтобы Ланс повернулся спиной к стальному коню, которого звали Блэк.
– Давай, Блэк! – воскликнул Дилвиш. Блэк встал на дыбы и изо всех сил ударил передними копытами Ланса. Человек, которого звали Ланс, неожиданно обернулся, и копыта ударили ему в грудь. Он упал. Следы двух сверкающих копыт отпечатались на нагрудном панцире воина.
– Ты прав, – согласился Дилвиш. – Твою броню не пробить.
Ланс застонал.
– Я могу тебя убить, просунув клинок в глазницы твоего шлема. Однако я не стану этого делать, ведь я победил тебя не по правилам. Когда ты придешь в себя, передай Лулишу, что Дилфар приготовится к его приходу. Лучше ему отступить.
– Я прихвачу мешок для твоей головы, когда мы возьмем город, – сказал Ланс.
– Я убью тебя на равнине перед городом, – пообещал Дилвиш. Он вновь вскочил в седло Блэка и продолжал путешествие, оставив Ланса лежать на земле.
Когда они отъехали, Блэк сказал хозяину:
– Если вы снова встретитесь, вам надо бить туда, где отпечатались мои копыта. Там броня поддастся удару меча.
Въехав в город, Дилвиш проскакал по улицам, ни с кем не разговаривая.
Войдя во дворец, он возвестил:
– – Я Дилвиш, Полководец Востока. Хочу сообщить, что Портаройа пал. Теперь он в руках Лулиша. Армии Полководца Запада движутся сюда и будут тут через два ДНЯ. Поспешите взяться за оружие. Дилфар не должен пасть.
– Тогда бейте в колокола и соберите воинов, – приказал король, поднимаясь с трона. – Мы должны приготовиться к битве.
И когда зазвонили колокола, Дилвиш выпил бокал хорошего красного вина Дилфара, а когда ему подали мясо с зеленью, он снова подивился крепости доспехов Ланса и понял, что должен еще раз испытать их неуязвимость.

ПЕСНЯ ТЕПИНДЫ

Вечером на противоположном склоне холма под огромной, золотистой луной пела Телинда.
В высоком призрачном зале Каер Деваш, окруженном соснами и отражениями, играющими далеко внизу у подножия утесов в серебряной реке, услышала Мил-дин голос дочери, слова ее песни:
Люди сильны на Западе,
Грубые люди там…
Но Дилвиш, что проклят, вернется назад
И кровь заморозит вам
Гнались за ним от Портаройа
Аж до Дилфара на Востоке
Но он скакал на твари ада,
Стальном коне, почти что боге.
Они не смогли задержать, повернуть
Блэка, так звали коня -
Скакуна полководца, кто стал мудрей,
Проклятие обретя.
Джелерак…
Милдин вздрогнула и взяла мерцающий плащ-оборотень (ведь она была Госпожой Ковена), набросила его на свои плечи и застегнула дымчатым Камнем Луны. Теперь она стала серебристо-серой птицей и, вылетев через окно, оказалась над Денешем.
Она пролетела над холмом туда, где, глядя на юг, стояла Телинда. Присев на нижнюю ветвь ближайшего дерева, проговорила:
– Мое дитя, перестань петь.
– Мама! В чем дело? – спросила Телинда. – Почему ты прилетела в облике стрижа?
Глаза девушки округлились, повторяя форму луны, в ее волосах горел серебряный огонь волшебниц Севера. Ей уже исполнилось семнадцать, она была уступчивой и любила петь.
– Ты пропела имя, которое не должно произноситься даже здесь, в нашей твердыне, – объяснила Милдин. – Где ты выучила эту песню?
– Меня научило одно существо в пещере, где река Полуночи образует омут, глубоко под землей, – ответила девушка.
– Что это была за тварь?
– Теперь оно уже ушло, – рассказала Телинда. – Темный путник, один из рода лягушек, который остановился там, направляясь ко Двору Зверей.
– Он рассказал тебе, что значит эта песня? – спросила мать.
– Нет. Он говорил, что это произошло недавно, а песня – о войне между Югом и Востоком.
– Правда, – согласилась Милдин. – Лягушки не боятся квакать об этом. Если он из темного рода, то неинтересен могущественным. Но ты, Телинда, должна быть более осторожна. Все обладающие Силой, если они не безрассудны, боятся упоминать имя, которое начинается с «Дж».
– Почему?
Серебристо-серая птица спорхнула на землю. Рядом в Телиндой встала ее мать – высокая и бледная в лунном свете; ее волосы были заплетены и уложены вокруг головы короной.
– Пойдем со мной. Я сниму плащ, и мы пройдем до Омута Богини, туда, где пальцы луны касаются поверхности вод, – предложила Милдин. – Тогда ты увидишь кое-что из того, о чем пела.
Они спустились с холма туда, где весной речушка, берущая исток высоко на холме, вливалась в омут, не потревожив его глади.
Милдин молча преклонила колени, потянулась вперед. Она дыхнула на поверхность воды, потом позвала Телинду, чтобы та встала рядом; вместе они стали вглядываться в толщу вод.
– Смотри на отражение луны, – сказала волшебница дочери. – Смотри внимательно. Послушай… Давным-давно, – начала она свой рассказ, – даже по нашим меркам, была династия, которая лишилась всех званий на Востоке, потому что несколько поколений людей смешали свою кровь с кровью эльфов – высоких и белокурых, выглядевших скорыми на помыслы и дела, хоть их раса намного древнее. Люди обычно не признавали их за ровню. Жаль… Последний человек этой династии, лишенный земли и титулов, занимался многим, от моря до гор, пока наконец не стал наемником, в первых войнах с Западом несколько столетий назад. Потом он получил известность в великой битве при Портаройа, вырвал этот город из рук своих врагов. Тогда его назвали Дилвишем Освободителем. Посмотри! Картина проясняется. Это вступление Дилвиша в Портаройа…
Телинда заглянула в омут, где сформировалась картина.
Он был высок, темнее, чем эльфы, с глазами, полными смеха, горевшими в триумфе. Он сидел верхом на коричневом жеребце, и его доспехи, хоть и смятые, покореженные, блестели в лучах утреннего солнца. Он ехал во главе своего войска, а жители Портаройа стояли по обе стороны дороги и радостно кричали; женщины бросали ему под ноги цветы. Когда наконец он выехал на площадь, то спешился и выпил чашу вина – чашу победы. Потом Старейшие произнесли благодарственные речи, и начался великий пир, который приготовили освобожденные.
– Он кажется хорошим человеком, – заметила Телинда. – А этот огромный меч, который он носит… Меч трется о голенища его сапог.
– Да, двуручное орудие смерти, названное в тот день Освободителем, как и его хозяин. А сапоги Дилвиша, ты заметила, из зеленой кожи, которую люди не могут купить, но которую иногда можно получить в дар, как знак признательности Высших Говорят, что обувь из такой кожи не оставляет следов. К сожалению, через неделю после пира, который ты видишь, Освободитель будет сломан, а Дилвиш покинет мир живых.
– Но он же останется жив!
– Да.., оживет снова.
Омут забурлил, явив новую картину.
Темный склон холма… Человек в плаще с надвинутым капюшоном внутри слабо мерцающего круга… Связанная девушка на каменном алтаре… Меч в правой руке человека и посох в левой.
Милдин почувствовала, как пальцы дочери сжали ее плечо.
– Мама! Что это?
– Это тот, чье имя ты никогда не должна произносить.
– Что он делает?
– Темное дело. Он хочет получить живую кровь девственницы. Он с начала времен ждал, пока звезды займут правильное положение для этого обряда. Темный проделал долгий путь к древнему алтарю среди холмов неподалеку от Портаройа, к месту, где это должно случиться. Видишь, как темные тени танцуют над кругом? Это летучие мыши, призраки, блуждающие сгустки тьмы – они жаждут лишь падения. Хотя не пересекают линии круга…
– Конечно…
– Сейчас огонь простой жаровни взметнется вверх, и звезды займут нужное положение, а Темный заберет Жизнь девушки.
– Я не могу смотреть!
– Смотри!
– Вот появился Освободитель, это Дилвиш.
– Да. По примеру Высших он мало спит. Он вышел на воздух, прогуляться среди холмов по окрестностям Портаройа, надев знаки человека, ожидающего прихода освободителей.
– Он увидел Джел… Он увидел круг! Подходит все ближе!
– Да, и он пересек круг. Как существо с высшей кровью, он знает, что в десять раз менее восприимчив к колдовству, чем человек. Но не знает, чей обряд разрушил. До сих пор это не убило его. Конечно, он ослабел; посмотри, как он закачался… Так велика сила Темного.
– Дилвиш схватил колдуна за руку, бросил на землю, опрокинул жаровню. Потом он повернулся, чтобы освободить девушку…
В омуте тень, которая была чародеем, поднялась с земли. Лицо колдуна неразличимо под капюшоном.., но колдун высоко поднял посох. Неожиданно колдун вырос, его посох вытянулся, стал извиваться, словно змея. Потянувшись, колдун легонько прикоснулся им к девушке, самым кончиком.
Телинда закричала.
У нее на глазах девушка стала стариться. Морщины появились на ее лице, волосы поседели, кожа пожелтела, выступили кости. Наконец ее дыхание оборвалось, однако чары не развеялись. Труп на алтаре сморщился, и облако мелкой пыли, словно дым, поднялось на том месте, где он лежал.
На камне остался белый скелет.
Дилвиш повернулся к чародею и занес над ним меч.
Но когда клинок обрушился на колдуна. Темный коснулся его посохом, и меч сломался, упал к ногам колдуна. Тогда Дилвиш шагнул к чародею…
Снова посох метнулся вперед, и нимб бледного огня заискрился над Дилвишем. Со временем нимб исчез. Но с того мгновения Дилвиш стоял на месте и не двигался.
Картина в омуте изменилась.
– Что случилось?
– Темный обрушил на Дилвиша ужасное проклятие, против которого не помогла даже Высшая Кровь, – сказала Мелинда. – Посмотри.
Наступил день. На алтаре лежал скелет. Колдун исчез. Дилвиш стоял один – мраморный в солнечном свете, омытый утренней росой. Его правая рука застыла в таком положении, словно он собирался поразить врага.
Попозже появилась ватага мальчишек. Они долго рассматривали фигуру, потом побежали в город рассказать о находке. Старейшие Портаройа пришли на холм и забрали статую как дар таинственных существ – бессчетных друзей их Освободителя; они отвезли статую на телеге в Портаройа и установили ее на площади рядом с фонтаном.
– Колдун превратил Дилвиша в камень!
– Да. И Дилвиш простоял на площади два столетия, как памятник себе самому; памятник, грозящий врагам города, который освободил. Никто не знал, что случилось с Дилвишем, но постепенно все его друзья среди людей состарились и умерли, а статуя стояла на том же месте.

1 Следующая страница


Дилвиш Проклятый 2

– И Дилвиш в камне спал?
– Нет. Темный не такой добрый. Пока негнущееся тело Дилвиша стояло памятником, его душа была изгнана в глубины ада, так глубоко, как только Темный сумел ее загнать.
– Ох!
– И то ли чары так наложили, то ли Высшая Кровь со временем победила или какой-то могущественный союзник Дилвиша узнал правду и наконец пришел на помощь – никто не знает. Но в один прекрасный день, когда Лулиш – Полководец Запада победоносно шествовал по тем землям, все люди Портаройа собрались на площади, готовясь к обороне города.
Отражение луны уже подползало к краю омута. Однако новая картина не замедлила появиться.
Люди Портаройа вооружились и тренировались на площади. Их было немного, но они, казалось, были намерены продать свои жизни как можно дороже. Многие в то утро смотрели на статую Освободителя, вспоминая легенду. Потом, когда солнце раскрасило статую, она ожила…
За четверть часа медленно, явно с огромными усилиями, статуя пошевелила конечностями. Вся толпа на площади стояла и смотрела, замерев. Наконец Дилвиш спустился с пьедестала и напился из фонтана.
Люди собрались вокруг него. Напившись, Дилвиш повернулся к ним.
– Его глаза, мама! Они изменились!
– После того, что он видел во время скитаний своего духа, разве удивительно, что они изменились?
Картина преобразилась. Отражение луны уплывало все дальше.
– И откуда-то он привел своего коня, который и конем-то не был, – зверя из железа, похожего на коня.
На мгновение омут потемнел, и дрожь пробежала по поверхности вод.
– Блэк, его конь. Дилвиш поехал на нем в бой и, хотя он долго сражался пешим, выехал на нем же из битвы – единственный, кто выжил из защитников Портаройа. За те недели, что оставались до битвы, он хорошо подготовил своих людей, но их оказалось слишком мало. Они называли Дилвиша Полководцем Востока, в противовес титулу Повелителя Лулиша. Все пали, кроме Дилвиша, хотя повелители и старейшие других городов Востока подняли свои армии и признали его своим полководцем. И настал день, когда Дилвиш очутился у стен Дилфара и сразил в битве Ланса в Непобедимых Доспехах… Однако луна уходит, воды темнеют.
– А имя? Почему я не могу произносить имя Джелерака?
Когда девушка назвала Темного по имени, раздался шелест, словно огромные сухие крылья ударили в воздухе высоко над головой, и луну закрыло облако, темные тени отразились в глубинах омута. Милдин поспешила надеть на дочь плащ-оборотень.
Шелест стал громче, их внезапно окутал туман.
Милдин сделала Знак Луны и мягко проговорила:
– Сгинь! Именем Ковена, которому я госпожа, приказываю тебе. Иди назад, откуда пришел. Мы не хотим видеть темные крылья над Каер Деваш.
Что-то, спускаясь, проплыло в воздухе, и в вышине над ними между огромными крыльями летучей мыши появилось бесстрастное лицо. Когти существа сверхъестественно блестели – красные, как металл, раскаленный в кузнице.
Чудовище кружило над ними, и Милдин, запахнув плотнее плащ, подняла обе руки.
– Луной, Матерью Нашей, во всех ее ликах, я приказываю тебе убраться. Сейчас же! Немедленно! Убирайся из Каер Деваш!
Существо приземлилось рядом с женщинами; плащ Милдин замерцал, а Камень Луны засверкал, словно тусклое пламя. Существо попятилось от света назад, во Тьму.
В облаках появился просвет. Лунный свет залил землю. Его лучи коснулись существа.
Оно закричало, как кричит человек от сильной боли, потом взметнулось в воздух, направляясь на юго-запад.
Телинда посмотрела в лицо матери, которое неожиданно стало очень усталым, старым…
– Что это было? – спросила она.
– Слуга Темного. Я пыталась предостеречь тебя. Так долго имя Темного использовали в заклинаниях, когда вызывали духов и темные силы, что оно стало Именем власти. Темные существа спешат обнаружить того, кто произнес имя, всякий раз, как слышат его полностью, боясь, как бы это не был сам Темный, – ведь Темный разгневается, если они опоздают. Если же их позвал не Темный, то они мстят слишком самонадеянному колдуну. Еще говорят, если кто-то слишком часто произносит его имя, тогда он сам узнает об этом и насылает проклятие на смельчака. Как бы там ни было, не стоит распевать такие песни.
– Я больше не буду. Но как колдовство может быть таким могущественным?
– Темный стар, как эти холмы. Когда-то он был белым магом, но ступил на темный путь, который сделал его абсолютным злом… Ты знаешь, колдуны очень редко меняются к лучшему, а он сейчас стал одним из трех самых могущественных, возможно, самым могущественным из всех колдунов всех инкарнаций Земли. Он до сих пор жив и очень силен, хотя история, которую я рассказала тебе, случилась много столетий назад. Но даже у Темного есть трудности.
– Почему так? – спросила дочь колдуньи.
– Потому что Дилвиш снова ожил, и я полагаю, что он сильно разгневан.
Луна полностью выплыла из-за тучи, и такая огромная она была, что превратила пустынные земли в золотые.
Милдин и ее дочь направились назад на холм, к Каер Деваш, окруженному рядами сосен, возвышающихся над серебряной рекой Денеш.

КОЛОКОЛА ШОРЕДАНА

Никто не жил в землях Рахорингаста.
С эпохи, предшествующей нынешней, в мертвом королевстве царила тишина, если не считать ударов грома и звона дождевых капель, разбивающихся о камни и каменную кладку, а потом разлетающихся брызгами. Но до сих пор стояли башни Цитадели Рахоринга; огромная арка с разбитыми воротами, словно пасть, распахнутая в крике боли и удивления, навеки застыла в агонии смерти. Земля вокруг напоминала безжизненные лунные пейзажи.
Всадник проскакал Дорогой Армий, заканчивающейся аркадой, направляясь в Цитадель. От нее тянулся извилистый путь, ведущий вниз, вниз и назад на юго-запад. Он шел через холодный, утренний туман, который лип к разбухшей и истоптанной земле, словно стая гигантских пиявок.
Следы петляли вокруг древних башен, сохранившихся благодаря заклинаниям давно минувших дней.
Черные и внушающие благоговейный страх высоко поднимающиеся башни и сама Цитадель были четко видны, как бы являя отдельные детали портрета их мертвого повелителя Гохорга – Короля Мира.
Всадник в зеленых сапогах, которые не оставляют следов, если их владелец идет пешком, должно быть, почувствовал присутствие темных сил, оставшихся в этом месте. Он приподнялся в седле, долго рассматривал разрушенные ворота и высокие бастионы. Потом что-то сказал черному, похожему на коня существу, на котором ехал, и они торопливо направились вперед.
Когда они подъехали ближе, всадник заметил что-то мелькнувшее в тени арки. Но он знал, что в земле Рахорингаста никто не живет…

* * *

Битва разворачивалась удачно, принимая во внимание число защитников.
В первый же день эмиссары Лулиша появились у стен Дилфара вести переговоры и требовали сдать город, но им было отказано. Потом наступило краткое перемирие перед поединком между Лансом – Рукой Лулиша и Дилвишем, которого прозвали Проклятым, – Полководцем Востока, Освободителем Портаройа, отпрыском династии Селара из эльфов и потомком династии людей, ныне исчезнувших.
Поединок продолжался четверть часа, пока Дилвиш, который из-за раны в ноге упал, сумел, прикрываясь щитом, ударить своего врага кончиком меча. Доспехи Ланса, которые считались непробиваемыми, поддались, когда клинок Дилвиша ударил в одну из двух вмятин на нагруднике, тех, что по форме напоминали отпечаток лошадиных копыт. Люди перешептывались, говорили, что раньше этих вмятин не было. Они появились, когда Ланс пытался пленить Полководца. Теперь конь Дилвиша – существо из стали, который стоял рядом, словно стальная статуя, снова пришел на помощь своему хозяину, и Дилвиш добрался до Дилфара в целости и сохранности.
Штурм начался, однако защитники были готовы и удержались на стенах. Дилфар был хорошо подготовлен и укреплен. Сражаясь на выгодной позиции, защитники нанесли большие потери людям Запада.
Через четыре дня армия Лулиша отошла вместе с огромными таранами, которые так и не удалось использовать. Люди Запада стали строить осадные башни. Они ждали, когда привезут катапульты из Билдеша.
Над стенами Дилфара высоко в Орлином Гнезде разговаривали двое.
– Не слишком-то хорошо идут дела, господин Дилвиш, – сказал король, которого звали Малакар Могучий, хотя он был небольшого роста и лет ему было много. – Если они соберут осадные башни и подвезут катапульты, то смогут поражать нас издалека. Мы не сумеем защищаться. А потом, когда мы ослабнем от обстрела, вперед двинут башни…
– Это так, – согласился Дилвиш.
– Дилфар не должен пасть.
– Да.
– Подкрепление подойдет, хотя сейчас войска во многих лигах отсюда. Никто не был готов к нападению Лулиша, и пройдет много времени, пока соберут отряды и пришлют их сюда для решающей битвы.
– Тоже правда. Но тогда может оказаться уже поздно.
– О тебе говорят, что ты тот самый Повелитель Дилвиш, который в древние времена освободил Портаройа.
– Я и есть Дилвиш.
– Если так, то ты Дилвиш из династии Селара – Невидимого меча.
– Да.
– А правда то, – спросил Малакар, не смотря на Дилвиша, – что говорят о династии Селара и колоколах Шоредана в Рахорингасте?
– Об этом мне толком ничего не известно, – возразил Дилвиш. – Я никогда не пытался поднять проклятые легионы Шоредана. Мой дед говорил мне, что только дважды за все века это удалось сделать. Я и сам читал об этом в Зеленой Книге Времени, хранящейся у Мираты. Правда, я не знаю, как это сделать.
– Лишь одному из династии Селара ответят колокола. То есть они станут звонить, так говорят.
– Все правильно.
– Рахорингаст лежит далеко на северо-востоке, и горек путь в те земли. Только ты на своем коне сможешь совершить подобное путешествие, позвонить в колокола, позвать проклятые легионы. Говорят, они должны отойти в бой за одним из династии Селара.
– Конечно, такая мысль и мне приходила в голову.
– Ты попытаешься?
– Конечно. Отправляюсь в полночь.
– Тогда преклони колено и получи мое благословение, Дилвиш Селар. Наблюдая, как ты сражался под этими стенами, я понял, что ты не отступаешь.
И, преклонив колено, Дилвиш принял благословение Малакара, прозванного Могучим, повелителя Восточного Предела, чье королевство включало в себя города Дилфар, Билдеш, Маестар, Мукар, Портаройа, Принсеатони, Поинд.
Дорога предстояла тяжелая, придется многие лиги мчаться часами, вторя движению облаков.
Западный портал Дилфара имел маленькую лазейку – дверь в рост человека, обитую металлическими шипами, с бойницами для стрельбы из арбалетов. Словно ставень на ветру, открылась и закрылась дверь. Низко пригнувшись, верхом на сгустке ночи промчался через нее Полководец и понесся по равнине, в мгновение ока оказавшись возле лагеря врагов. Поднялся крик, и оружие зазвенело во тьме. Искры летели из-под стальных копыт.
– Мчись изо всех сил, вот тебе мой приказ, мой скакун Блэк!
Они промчались через лагерь раньше, чем стрелы взвились в воздух. Выше, на холме, к востоку, на ветру трепетал маленький огонек. Там на высоких шестах хлопали вымпелы врага. Было слишком темно, чтобы Дилвиш смог разобрать девизы, но он знал: шесты стоят перед палаткой Лулиша, Полководца Запада.
Дилвиш произнес несколько слов на языке проклятых. Когда он произносил эти слова, глаза его коня вспыхивали во тьме словно кусочки янтаря. Маленький огонек на вершине холма сверкнул огненным языком в четыре человеческих роста. Однако пламя не достигло палатки. Огонь исчез, только угольки остались от топлива, сгоревшего в один миг.
Дилвиш поскакал дальше. По склону холма полетели искры из-под копыт Блэка. Осаждающие недолго преследовали его. Дилвиш быстро оторвался от погони. Всю ночь он ехал по гористой области. Высоко над головой у него скользили тени, но и они остались позади, словно пьяные гиганты, на которых случайно натолкнулись. Много раз Дилвиш чувствовал себя мчащимся по воздуху, но когда он смотрел вниз – на всякий случай, – то видел под собой пустоту.
К утру местность стала более ровной. Скоро Восточная Равнина останется позади. Раненая нога стала ныть, но Дилвиш прожил в Обители боли больше, чем жил на свете любой человек, и ему легко удалось отогнать боль.
Когда солнце появилось над зазубренным горизонтом за спиной Дилвиша, он остановился поесть и немного размять конечности. И увидел в небе тени девяти черных голубей, которые кружили над миром, никогда не, приземляясь видя все происходящее на земле и в море.
– Предзнаменование, – решил Дилвиш. – Может, хорошее?
– Не знаю, – ответило ему существо из стали.
– Тогда нам стоит поспешить.
Дилвиш вскочил в седло.
Они пересекли Равнину за четыре дня. Исчезла желто-зеленая трава, впереди лежала песчаная пустыня.
Ветры пустыни резали Дилвишу глаза. Из шарфа он сделал повязку, но она не сильно помогала. Ему то и дело приходилось отплевываться, а когда он опускал повязку, песок снова набивался ему в рот и нос. Дилвиш почти ослеп, лицо его горело. Он сыпал проклятиями, но не существовало заклинания, которое могло превратить пустыню в желтый гобелен, гладкий и ровный. К счастью, Блэк не обращал на ветер ни малейшего внимания.
На третий день путешествия по пустыне невидимкой подлетело безумное существо и быстро и невнятно забормотало в спину всаднику. Даже Блэк не мог обогнать это создание, которое к тому же с успехом игнорировало ужасные проклятия на мабрагоринге, языке демонов.
Прошел день, и к первому присоединилось еще несколько таких же существ. Ни одно из них не пересекло защитного круга, внутри которого ночью спал Дилвиш, однако крики странных существ, бессмысленные обрывки фраз на дюжине языков врывались в его сны и беспокоили всю ночь.
Существа исчезли, когда Дилвиш миновал пустыню. Они оставили путешественника, когда тот очутился в землях камня и болот, гравия и темных луж, зла, скрытого в земле, из которой поднимались неясные флюиды.
Дилвиш подъехал к границам Рахорингаста.
Всюду было сыро и серо.
Обитель туманов. Вода сочилась из скал, испарялась с поверхности земли. Ни деревьев, ни кустов, ни листьев, ни цветов, ни травы.., не пели птицы, не жужжали насекомые… Живые существа не могли жить в Рахорингасте.
Дилвиш поехал дальше и въехал через разрушенные ворота в город. Внутри оказались только тени и руины. Он проехал Дорогой Армий.
Молчал Рахорингаст – город смерти.
Дилвиш почувствовал это, но не как тишину небытия, а как тишину присутствия чего-то.
Только цоканье стальных копыт Блэка звенело в городе. И никакого эха. Словно Дилвиш двигался через что-то невидимое, поглощающее любое проявление жизни.
Дворец казался красным, будто кирпичи раскалили в печи для обжига и промыли, придав упругость творению. Но на самом деле стены были из единого куска, без швов, не разделенные на красные блоки. Прочный, невесомый, огромный в основании дворец тянулся к небу тринадцатью башнями. Он был выше всех зданий, которые Дилвиш видел в жизни, в том числе обители Мираты, где правили Повелители Иллюзий, изгибающие пространство, как им было угодно.
Дилвиш спешился и стал изучать необычную лестницу, по которой ему следовало подняться.
– То, что мы ищем, – внутри.
Блэк кивнул и коснулся копытом первой ступени. Из камня ударило пламя, конь отдернул назад дымящееся копыто. Там, где оно коснулось лестницы, не осталось никакого следа.
– Боюсь, что не могу войти в этот дворец, не расплавившись, – заметил он.
– Что мешает тебе?
– Древние чары охраняют это место от таких, как я.
– Можно их развеять?
– Ни одно существо из тех, кто ходит, летает или ползает под землей, не может снять сие заклятие. Это также верно, как то, что я не конь. Даже если когда-нибудь поднимутся моря и скроют земли Рахорингаста, эти земли не изменятся. Земли Рахорингаста были вырваны у Хаоса Порядком в те далекие дни, когда Порядок и Хаос во всем своем могуществе шествовали по земле, присутствуя повсюду. А тот, кто смог властвовать над ними, стал Первым и всесильным даже среди Могущественных.
– Тогда мне придется идти одному.
– Может, и нет. Кто-то приближается, так что лучше подожди и поговори с незнакомцем.
Дилвиш стал ждать. Скоро в дальнем конце улицы появился всадник. Незнакомец направлялся прямо к ним.
– Приветствую, – сказал всадник, подняв пустую правую руку.
– Приветствую, – повторил жест Дилвиш. Незнакомец спешился. Он носил темно-фиолетовый костюм, капюшон плаща был откинут за спину. Плащ скрывал фигуру. На первый взгляд у незнакомца не было оружия.
– Почему ты стоишь перед Цитаделью Рахоринга? – спросил человек в фиолетовом.
– А почему ты здесь и спрашиваешь меня, священник Бабригора? – неприветливо ответил вопросом Дилвиш.
– Я должен провести одну луну в этой обители смерти, чтобы поразмышлять о сути зла. Это подготовит меня как настоятеля храма.
– Ты слишком молод, чтобы стать настоятелем. Священник пожал плечами и улыбнулся.
– Рахорингаст мало кто посещает, – объяснил он.
– Неудивительно, – сказал Дилвиш. – Думаю, что я недолго останусь тут.
– Ты хотел войти в этот дворец? – махнул рукой священник.
– Да.
Священник оказался на полголовы ниже Дилвиша, и совершенно невозможно было определить его телосложение под одеждой. Глаза у него были синими, а кожа смуглой. Родинка на левом веке подмигивала, когда священник моргал.
– Может, мне удастся уговорить тебя пересмотреть твое решение, – начал он. – Не слишком-то мудро идти туда.
– Почему?
– Говорят, что внутри бродят древние стражи.
– Ты был там?
– Да.
– Они беспокоили тебя?
– Нет. Но я священник Бабригора, я под охраной.., м-м-м… Джелерака. Дилвиш сплюнул:
– Пусть у Джелерака сойдет мясо с костей и жизнь останется в нем.
Священник потупил взгляд.
– Хотя он сражается с тем, кто жил здесь, он стал таким же проклятым, – сказал Дилвиш.
– Многие дела Темного пятнами легли на эту землю, – начал священник. – Но не всегда он был таким. В дни, когда мир был молод, он был белым колдуном, который всеми силами боролся против Темного. Но он не оказался достоин и пал, став слугой Зловредного. Столетиями терпел он рабство, пока оно не изменило его. И тогда он тоже стал на Дороги Тьмы. Но когда Селар Невидимым мечом забрал жизнь Гохорга, отдав свою, Джел.., он рухнул, словно умер. Неделю провел он в таком состоянии. Еще в бреду, но уже очнувшись, он пытался создать контрчары и освободить проклятые легионы Шоредана, разыграв последний акт битвы с Зловредным. Он пытался победить… Два дня и две ночи стоял он на этой лестнице, пока кровь не смешалась с потом, но не смог разрушить сотворенное Гохоргом. Даже мертвая, темная сила была слишком велика для него. Потом он, обезумев, бродил по этим местам, пока не нашел пищу и приют у священников Бабригора. И теперь, хотя он и вернулся на темные пути, он всегда дружелюбно относится к Ордену, который в трудный момент позаботился о нем. Он присылал нам пищу во время голода. В моем присутствии не говори плохо о нем.
Дилвиш снова сплюнул:
– Пусть он бьется в темноте, из века в век, и пусть его имя навеки будет проклято.
Неожиданно глаза Дилвиша заблестели, и священник отвел взгляд.
– Что тебе нужно в Рахоринге?
– Зайти во дворец.., и кое-что там сделать.
– Если хочешь, я мог бы сопровождать тебя. Возможно, покровительство поможет тебе.
– Я не прошу твоей помощи, священник.
– Просить не надобно.
– Хорошо. Пошли.
Дилвиш стал подниматься по лестнице.
– Что за существо, на котором ты ездишь? – поинтересовался священник, махнув рукой. – По облику – лошадь, но выглядит как статуя Дилвиш засмеялся:
– Я тоже немного разбираюсь в Дорогах Тьмы, но я сам определяю условия игры.
– Нет человека, который может ставить условия темным силам.
– Скажи это обитателям Домов боли, священник. Скажи это статуе; скажи обычному человеку, только не говори мне!
– А как твое имя?
– Дилвиш. А твое?
– Я не стану больше говорить тебе о Тьме, Дилвиш, но пойду с тобой в Рахоринг.
– Тогда прекратим разговоры! – Дилвиш повернулся и пошел вперед.
Корел последовал за ним.
Когда они прошли полпути, дневной свет начал меркнуть. Дилвиш оглянулся. Все, что он мог видеть, – ступеньки, ведущие дальше и дальше вниз. В мире не осталось ничего – только лестница. А каждая ступенька впереди была темнее предыдущей.
– Так все и было, когда ты в последний раз заходил во дворец? – поинтересовался Дилвиш.
– Нет, – ответил Корел.
Они достигли вершины лестницы и остановились перед темным порталом. Казалось, на землю спустилась ночь.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны

Они вошли.
Странные звуки, похожие на музыку, пришли откуда-то издалека, сверху, замерцал свет. Дилвиш положил руку на рукоять меча. Священник прошептал ему:
– Не стоит.
Пройдя по коридору, они наконец вошли в пустой зал. Жаровни изрыгали пламя в высоких нишах стен. Потолок терялся в тени и дыму. Незваные гости пересекли зал, подошли к широкой лестнице, которая исчезала в сверкающем свете. Оттуда и доносились странные звуки.
Корел посмотрел вниз.
– Все начинается со света, – проговорил он. – Все эти перемены… – Он обвел рукой вокруг. – Раньше во внешнем портале были только пыль и щебень…
– Что же случилось? – Дилвиш оглянулся. Лишь одна цепочка следов, отпечатавшихся в пыли, вела через зал. Дилвиш легко рассмеялся, заметив:
– Моя поступь легка.
Корел оглядел своего спутника. Потом моргнул; мгновение – и родимое пятно закрыло его левый глаз.
– Когда я приходил сюда раньше, – проговорил он, – тут не было ни звуков, ни факелов. Всюду было пусто, тихо; все выглядело заброшенным. Ты знаешь, что случилось?
– Да, – ответил Дилвиш. – Я читал об этом в Зеленой Книге Времени, которую хранит Мирата. Известно, священник Бабригора, что в зале наверху духи иногда играют в свои игры. И еще: Гохорг станет «умирать» каждый раз, когда я буду переступать порог дворца.
Только Дилвиш произнес имя Гохорга, ужасный крик пронесся по огромному залу.
Дилвиш стал подниматься по лестнице, и священник последовал за ним. Теперь по всем залам Рахоринга разносились громкие завывания.
Незваные гости остановились, поднявшись по лестнице. Дилвиш замер, словно статуя; меч его был наполовину вытащен из ножен. Корел молился, скрыв руки в рукавах хитона.
В зале недавно был великий пир; свет исходил из разноцветных шаров, которые кружились, словно планеты, под разрисованным узором сводчатым потолком; пустой трон стоял на возвышении у дальней стены. Трон был слишком огромен для любого живущего ныне. Поверху стены украшали странные эмблемы, вырезанные на чередующихся плитах белого и оранжевого мрамора. В колонны, идущие вдоль стен, были вставлены драгоценные камни размером с кулак, сияющие желтым и изумрудно-зеленым, темно-красным и фиолетовым, сияющие огнем, прозрачные и светящиеся, такие же, как ступени, ведущие к трону. Над троном возвышался балдахин из белого шелка, расшитый изображениями наяд и гарпий, дельфинов и козлоголовых змей; его поддерживали виверна, гиппогрифы, саламандра, химера, единорог, василиск и пегасы, сидевшие, чуть приподнявшись. Тот, кому принадлежал трон, лежал на полу, умирая.
По телу человек, но в полтора человеческих роста, Гохорг лежал на плитах в своем дворце с внутренностями, вывороченными на колени. Умирающего поддерживали трое стражей, в то время как остальные занимались его убийцей. В Книге Времени говорилось, что Гохорг Зловредный неописуем. Теперь Дилвиш видел, что это и правда, и не правда.
Гохорг был благороден лицом и белокур, ослепительно белокур. Так изумительно прекрасен, что никто не смел посмотреть ему в лицо. Легкий голубоватый нимб затухал у него над плечами. Даже испытывая страшную боль, сидя в красно-зеленой оправе собственной крови, он выглядел холодным и прекрасным, словно вырезанный из драгоценного камня, – гипнотическое совершенство многоцветной змеи. Говорят, что глаза у всех одинаковы. Невозможно, засунув руку в сосуд с глазами, отличить глаза разгневанного человека от глаз влюбленного. Однако глаза Гохорга были глазами павшего бога: бесконечно печальные и такие же гордые, как океан львов.
С первого взгляда Дилвиш узнал их, хотя никогда не сумел бы описать их цвет.
В жилах Гохорга текла кровь Перворожденных.
Стражи загнали убийцу в угол. Тот сражался с ними, казалось, голыми руками, но ему удавалось отражать и наносить удары, словно он держал меч. Куда бы ни двигалась его рука, она наносила раны врагам.
Убийца владел единственным оружием, которое могло убить Короля Мира, не подпускавшего к себе никого с оружием, кроме собственных стражей.
Убийца принес Невидимый меч.
Он был Селаром – первым из династии эльфов, кто носил такое имя, великим предком Дилвиша, который в этот миг выкрикнул его имя.
Обнажив меч, Дилвиш бросился через зал. Он стал рубить нападавших, но меч прошел сквозь тела врагов, словно сквозь дым.
Тем временем стражам удалось преодолеть защиту Селара. Могучий удар выбил что-то невидимое из рук убийцы, и, звеня, невидимый клинок полетел через зал. Всхлипывая, Дилвиш наблюдал, как стражи медленно расчленили Селара из Шоредана.
А потом заговорил Гохорг, и его мягкий, лишенный интонации голос прозвучал твердо, словно шорох прибоя или стук копыт.
– Я пережил того, кто осмелился поднять на меня руку, как и должно было случиться. Известно, что так записано: глаза никогда не увидят клинок, который убьет меня. Правда стала своеобразной шуткой. Многое из того, что я сделал, никогда не будет уничтожено, о дети людей, эльфов и саламандр. Гораздо больше, чем вы можете себе представить, заберу я с собой из этого мира, многое будет предано забвению. Вы убили того, кто был более велик, чем вы, но не гордитесь этим. Это для меня теперь ничего не значит. Ничего. Примите же мое проклятие!
Глаза его закрылись, и прогремел гром.
Дилвиш и Корел в одиночестве стояли в огромном, темном, разрушенном зале.
– Почему это случилось сегодня? – спросил священник.
– Потому что сюда пришел один из рода Селара, – ответил Дилвиш. – Сцену проиграли вновь.
– Зачем же пришел сюда ты, Дилвиш из рода Селара?
– Прозвонить в колокола Шоредана.
– Не может быть.
– Если я хочу спасти Дилфар и освободить Портаройа, это необходимо. Пойду поищу колокола, – проговорил Дилвиш.
Он пересек ближайшую тень – тьму бездонной ночи, но глаза его не были глазами человека и легко привыкли к темноте. Дилвиш услышал, что священник едет следом.
Незваные гости обогнули разрушенное возвышение трона Повелителя Земли. Если бы здесь было достаточно светло, они разглядели бы, что, когда они подошли ближе, темные пятна на полу превратились в бурый порошок. А потом в красно-зеленую кровь, когда Дилвиш оказался рядом. Стоило ему отойти, как все исчезло.
За возвышением была дверь, ведущая в главную башню. Февера Мирата – Королева Иллюзий однажды показала Дилвишу этот зал в волшебном зеркале, через которое могли проехать пять всадников. Зеркало, обрамленное рамой золотистых светло-желтых нарциссов, которые прятали свои головы до тех пор, пока зеркало не очищалось от всего, кроме их отражений.
Дилвиш открыл дверь и остановился. Дым, клубясь, хлынул на него, поглотил. Дилвиш закашлялся, но по-прежнему держался настороже, выставив перед собой меч.
– Это страж колоколов! – закричал Корел. – Джелерак да защити нас!
– Будь проклят Джелерак! – сказал Дилвиш. – Я и сам смогу защитить себя!
Пока он говорил, облако заклубилось и, кружась, отлетело в глубь пылающей башни, за дверь, освещая трон и все вокруг. В облаке светились два красных глаза. Дилвиш пронзил облако мечом, но тот не встретил сопротивления.
– Если ты так и останешься бесплотным, я пройду сквозь тебя, – заявил Дилвиш. – Если же ты обретешь тело, я просто уничтожу тебя. Ответь! – приказал Дилвиш на мабрагоринге, языке ада.
– Освободитель…
Освободитель…
Освободитель… – зашипело облако. – Мой дорогой Дилвиш – маленькое существо, подвешенное на крючки и цепочки, разве ты не узнаешь своего повелителя? Или твоя память так коротка?
Облако сжалось и превратилось в птицеголовое существо с задними лапами льва и двумя змеями, растущими из плеч, которые свивались кольцами на высокой груди среди блестящих перьев.
– Кал-ден!
– Конечно, я, твой старый мучитель. Я скучаю по тебе, ведь очень немногие уходят от меня. Настало время все вернуть на круги своя.
– В этот раз я не скован и не безоружен, и мы встретились в моем мире, – возразил Дилвиш и ударил мечом, отрубив змеиную голову с левого плеча врага.
Пронзительно закричав, словно птица, Кал-ден прыгнул вперед.
Дилвиш ударил его в грудь, но меч отскочил, оставив только маленький порез, из которого стала сочиться бледная жидкость.
Тогда Кал-ден ударил Дилвиша. Потом, прижавшись спиной к возвышению, где стоял трон, поймал клинок черной клешней и вдребезги разбил его, занеся другую руку для удара. И в этот момент Дилвиш нанес удар зазубренным девятидюймовым обломком меча.
Обломок вошел под челюсть Кал-дена и остался там, рукоять выскользнула из руки Дилвиша, когда демон затряс головой и заревел.
Потом чудище схватило Дилвиша за талию, так что затрещали кости. Дилвиш почувствовал, как его поднимают в воздух. Змея ужалила его в ухо, клешни демона вонзились в бок. Лицо Кал-дена повернулось к нему, обломок меча торчал из его подбородка, словно стальная борода.
Демон швырнул Дилвиша через помост так, чтобы он разбился о плиты пола.
Но тот, кто носит зеленые сапоги эльфов, не может упасть, приземлившись иначе чем на ноги. Сотрясение от такого прыжка болью отозвалось в раненой ноге. Она подвернулась, и Дилвиш опустился на колено, опершись на руку.
Кал-ден прыгнул на него, больно ударив в голову и плечи. Корел издали швырнул камень, который ударил демона в грудь.
Дилвиш отполз в сторону, рука его наткнулась на что-то, лежавшее среди щебня. Он порезался.
Клинок.
Схватившись за рукоять, Дилвиш поднял с пола меч и боковым ударом рассек Калдена поперек спины, припечатав его так, что заложило уши от крика чудовища. Рана твари задымилась.
Дилвиш встал и увидел, что в руках его ничего нет.
Только тут он понял, что это – меч его предка, который нельзя увидеть. Именно его нашел Дилвиш среди руин, где тот пролежал века, чтобы в нужный момент послужить ему, потомку династии Селара.
Дилвиш нацелил меч в грудь Кал-дена.
– Мой кролик, ты безоружен, но, кажется, чем-то порезал меня, – проговорил демон. – А сейчас мы вернемся в Обитель боли.
Они одновременно ударили друг друга.
– Я всегда знал, что мой маленький Дилвиш какой-то особенный, – проговорил Кал-ден и упал на пол с невероятным грохотом. Тело его задымилось. Дилвиш поставил ногу на тело чудовища и рванул, освобождая, меч, очерченный дымящимся гноем.
– С твоей помощью, Селар, я одержал победу, – проговорил Дилвиш и поднял дымящееся ничто, отдавая салют. Потом он убрал Невидимый меч в ножны.
Корел стоял рядом. Священник видел, как растаяло, словно лед, угасло, как угли, поверженное чудовище, оставив облако зловоний.
Дилвиш снова направился к двери башни и вошел. Корел пошел следом.
Оборванная веревка колокола лежала у его ног. Она рассыпалась в пыль, когда Дилвиш прикоснулся к ней носком сапога.
– Сказано, что веревка оборвалась в руках последнего звонившего в колокол, – сказал он Корелу. Дилвиш посмотрел вверх. Стены уходили во тьму.
– Легионы Шоредана отправились на штурм Цитадели Рахоринга, – заговорил священник, словно читая какую-то древнюю рукопись. – Известие об их продвижении вскоре достигло Короля Мира. Тогда он наложил заклятие на три колокола, отлитые в Шоредане. Когда зазвонили эти колокола, над землей поднялся великий туман и поглотил марширующие колонны и всадников. Туман развеялся, когда колокола зазвонили снова, но армии исчезли вместе с туманом, так много позже написал Мерд, Красный Колдун Юга. Воины и всадники по-прежнему маршируют где-то в тумане. «Если в колокола прозвонит кто-то из династии, уничтожившей сверхъестественного правителя, тогда легионы выйдут из тумана, чтобы послужить в битве своему освободителю. Сослужив последнюю службу, они уйдут в обитель мрака, продолжат бесконечный поход на Рахорингаст, который больше не существует как королевство. Обретут ли они когда-нибудь свободу? Никто не знает. Более могущественные, чем я, пытались узнать, но не смогли».
Дилвиш на мгновение опустил голову, потом ощупал стены Они были похожи на наружные, сложенные из блоков, за которые можно зацепиться пальцами.
Подтянувшись, Дилвиш стал карабкаться вверх; мягкие зеленые сапоги находили нужные щели.
Воздух наверху оказался горячим, застоявшимся. Ливни пыли омывали Дилвиша каждый раз, когда он поднимал руку, нащупывая зацепку над головой.
Дилвиш лез и лез вверх, пока не насчитал сотню блоков и не переломал ногти на руках. Тогда он повис на стене, словно ящерица, отдыхая. Все тело болело после столкновения с демоном, словно внутри у него вспыхнуло солнце.
От зловонного воздуха у Дилвиша кружилась голова. Он думал о Портаройа – городе, который однажды, давным-давно, он освободил, – городе друзей, месте, где его когда-то чествовали, земле, которая нуждалась в нем и оказалась достаточно сильной, чтобы помочь ему вырваться из Обители боли, разрушить тиски камня. Потом Дилвиш вспомнил, что теперь Портаройа в руках Полководца Запада, а Дилфар сейчас сражается с армией Лулиша, которая готова смести все бастионы Востока на своем пути.
Дилвиш полез дальше и ткнулся головой в металлический обод колокола. Пополз вдоль стены по кругу, обхватывая распорку, попавшуюся на пути.
Три колокола висели на простой балке.
Прижавшись спиной к стене, он зацепился за распорку и нацелился ногами в центр колокола. Распрямив ноги, что есть силы ударил. Осевая балка запротестовала, затрещала, закачалась в гнездах. Но колокол медленно качнулся. Однако не стал на свое место, а замер в другом положении.
Выругавшись, Дилвиш прополз по распорке на противоположную сторону звонницы. Он толкнул колокол назад, ударив с другой стороны. Все колокола двигались на оси. Девять раз в темноте переползал Дилвиш по качающейся распорке, чтобы растолкать колокола Они двигались все легче.
И вот Дилвиш почувствовал, как что-то ударило его по ногам. Колокол качнулся назад. Дилвиш снова толкнул его, и снова колокол качнулся. Он толкал снова и снова.
Наконец один из колоколов звякнул, когда ударился о язык. Потом звякнул другой. Наконец один из них зазвонил.
Дилвиш пинал колокола сильней и сильней. Колокола раскачивались все свободнее, наполняя башню звоном, от которого заныли зубы и заложило уши. На Дилвиша с потолка обрушился поток пыли, глаза наполнились слезами. Он закашлялся, закрыл глаза. Колокольный звон постепенно стих.
Дилвиш услышал, как где-то далеко-далеко затрубил рог.
Он начал спускаться.
– Господин Дилвиш, я слышал звуки рога, – сказал Корел, когда тот спустился.
– Да, – ответил Дилвиш.
– У меня с собой есть фляжка вина. Выпейте. Дилвиш прополоскал рот и сплюнул, а потом сделал три больших глотка.
– Спасибо, священник. Пойдем отсюда. Они пересекли зал и спустились по первой лестнице. Меньший зал теперь оказался неосвещенным и запустелым. Незваные гости отправились дальше Дилвиш по-прежнему не оставлял следов, которые могли бы выдать, где он прошел. На середине второй лестницы темнота отступила.
Унылый день. Дилвиш посмотрел вдоль Дороги Армий. За разрушенными воротами клубился густой туман. Где-то там трубили рога и звенели доспехи. Уже можно было различить звуки марширующих колонн и всадников, которые двигались, двигались, но оставались на месте.
– Моя армия ждет меня, – сказал Дилвиш. – Спасибо, Корел, за то, что сопровождал меня.
– Спасибо вам, господин Дилвиш. Я пришел сюда познать Дороги Зла. Вы многое показали мне, и я смогу поразмыслить над увиденным.
Они спустились. Дилвиш стряхнул пыль с одежды и вскочил на Блэка.
– Еще одно, Корел, священник Бабригора, – проговорил он. – Если ты встретишься со своим повелителем, который может предоставить гораздо больше зла для размышлений, чем то, что ты увидел здесь, передай ему: когда отгремят все битвы, его статуя придет убить его.
Родимое пятно заплясало – Корел заморгал.
– Запомню, – сказал он. – Но когда-нибудь мой повелитель наденет светлую мантию.
Дилвиш засмеялся, и глаза его скакуна вспыхнули искорками во мраке.
– Там! Там знак его божественности! Девять черных голубей кружились в небе. Корел опустил голову, ничего не ответив.
– Я иду, чтобы встать во главе моих легионов. Блэк вскинул стальные копыта и метнулся прочь. Они проехали Дорогой Армий, оставляя Цитадель Рахоринга во мраке, а священника Бабригора в печали.

РЫЦАРЬ ДНЯ МЕРИТЬ!

Проезжая по ущелью, он услышал женский крик. Крик эхом пронесся над его головой и затих. Лишь звенели копыта скакуна, нарушая тишину этих мест. Дилвиш остановился и огляделся в надвигающихся сумерках.
– Откуда кричали? – спросил всадник Блэка.
– Не знаю, – ответил стальной конь, на котором ехал Дилвиш. – В горах трудно определить, откуда кричат.
Дилвиш повернулся в седле, посмотрел назад на дорогу, по которой они ехали.
Далеко внизу, на равнине, лагерем расположилась армия проклятых. Дилвиш, который всегда спал мало, поехал вперед разведать путь в горах. Когда он проезжал тут на пути в Рахорингаст, была ночь, и он плохо разглядел дорогу.
Глаза Блэка слабо мерцали в темноте.
– Темнеет. Бесполезно искать, – проговорил конь. – Ты не сможешь разглядеть дорогу, когда мы отъедем за тот поворот. Может, лучше вернуться в лагерь, послушать рассказы предков о молодых днях Земли?
– Хорошо, – согласился Дилвиш, и только он проговорил это, как снова раздался крик.
– Туда! – воскликнул Дилвиш, показав налево. – Кричали там! С дороги!
– Ладно, – согласился Блэк. – Но помни, мы еще где-то на границе Рахорингаста, так что ситуация более чем подозрительная. Я бы советовал не обращать внимания на этот крик.
– Женщина зовет на помощь ночью в дикой стране.., а я не откликнусь?! Поехали, Блэк! Иначе я нарушу закон моего рода. Сворачивай!
Блэк издал звук, похожий на крик охотничьей птицы, и поскакал вперед. За ущельем он свернул с дороги и начал подниматься по крутому склону.
Высоко над ними замерцал огонек.
– Это замок, – сказал конь. – И женщина стоит на зубчатой стене. Она в белом.
Дилвиш посмотрел вперед. Облака разошлись, луна залила своим светом сооружение – большой, отчасти разрушенный замок, который казался частью склона. Темное строение, если исключить слабый свет, исходивший из открытых ворот, ведущих во двор.
Они подъехали к стенам замка, и Дилвиш позвал:
– Госпожа! Это вы кричали?
Женщина посмотрела вниз.
– Да! – ответила она. – Да, милый путник. Это я кричала.
– В чем дело?
– Я звала, потому что услышала, как ты едешь. Во дворе замка дракон. Я боюсь за свою жизнь.
– Вы сказали «дракон»?
– – Да, милый господин. Он спустился с неба четыре дня назад и устроил себе логовище. Теперь я узница. Я не могу уйти.
– Тогда все просто, – заметил Дилвиш. Он выхватил Невидимый меч.
– О дорогой!..
– Вперед, Блэк!
– Не нравится мне все это, – пробормотал конь, когда они влетели во двор.
Дилвиш огляделся.
Факел горел в дальнем конце двора. Повсюду танцевали тени. Кроме теней – никого.
– Я не вижу дракона, – заметил Блэк.
– И я не чувствую вони рептилии.
– Эй, дракон! – позвал Блэк. – Дракон! Выходи! Они сделали круг по двору, всматриваясь в арки и темные галереи.
– Его нет, – сказал конь.
– Нет.
– Жаль. Ты, должно быть, лишился удовольствия доброй схватки.
Когда они миновали последнюю арку, откуда-то из замка позвала женщина:
– Он, кажется, исчез, милый путник.
Дилвиш убрал в ножны меч Селара и спешился. Блэк, словно стальная статуя, замер у него за спиной. Дилвиш шагнул вперед, в сводчатый коридор. Женщина оказалась перед ним, и Дилвиш поклонился.
– Ваш дракон, кажется, улетел, – заметил он. Потом внимательно посмотрел на женщину.
Волосы ее были черными; распущенные, они свободно спадали на плечи. Она была высокой, глаза цвета дыма лесного костра. Рубины танцевали в мочках ее ушей. Узкий подбородок был высоко поднят. Дилвиш пробежал взглядом по холмам ее грудей, выступающих из тесно облегающего платья.
– Не может быть! – удивилась она. – Мое имя Мерита!
– А меня зовут Дилвиш.
– Ты храбрый человек, Дилвиш, – пойти на дракона с голыми руками…
– Может, и так, – ответил он. – Когда дракон улетел…
– Боюсь, он вернется за мной, – проговорила женщина. – Я брошена одна этих стенах.
– Одна? Почему?
– Мои родственники вернутся завтра. Они путешествуют. Прошу тебя, расседлай своего скакуна, пойдем, пообедаешь со мной, мне так одиноко и страшно. – Она растянула губы в улыбке.
Дилвиш согласился:

Предыдущая страница 3 Следующая страница


Дилвиш Проклятый 4

– Хорошо. – А потом вернулся во двор. Положив руку на спину Блэка, он почувствовал, как конь вздрогнул.
– Блэк, тут что-то не так, – начал он. – Я хочу осмотреться. Пойду пообедаю с дамой.
– Будь осторожен, – прошептал конь. – Особенно с тем, что станешь пить и есть. Мне не нравится это место.
– Хорошо, Блэк, – проговорил Дилвиш и вернулся к Мерите в сводчатый коридор.
Достав откуда-то факел, женщина протянула его Дилвишу.
– Мои комнаты наверху, – объяснила она.
Дилвиш последовал за ней, вверх, во мрак. По углам висела паутина, и пыль почти скрыла изображение на огромном гобелене, посвященном какой-то великой битве. Дилвишу показалось, что он слышит, как скребутся крысы среди обломков, и слабый запах гнили ударил ему в ноздри.
Они поднялись на второй этаж, и Мерита широко распахнула двери.
Комнату освещало множество тонких свечей. Она казалась чистой и теплой, наполнена ароматом сандалового дерева. Темные шкуры устилали пол, и яркий гобелен висел на дальней стене. Через узкие окна-бойницы в комнату то и дело врывались порывы ночного ветерка; там, в небе, мерцали звезды. Узкая дверь вела из комнаты на зубчатую террасу, откуда, по-видимому, женщина и звала Дилвиша.
Он вошел в комнату и увидел, что в углу в камине горят два полена. На накрытом столе стоял горшок с горячим мясом, рядом дымились овощи, хлеб выглядел мягким и свежим. В углу комнаты Дилвиш увидел массивную кровать под балдахином, толстые канаты золотистых нитей свисали до самого пола; оранжевый шелк покрывала и ряд подушек в голове.
– Садись и отдохни, – предложила Мерита.
– Не станешь есть со мной?
– Я уже пообедала.
Дилвиш попробовал маленький кусочек мяса. Оно было не испорчено. Дилвиш отпил вина. Достаточно крепкое.
– Очень хорошо, – проговорил он. – Но как получилось, что обед еще не остыл?
– Я приготовила его, предвидя твой визит. Может, положишь перевязь меча на стол? – улыбнулась женщина.
– Да, – согласился Дилвиш. – Извини.
Он отстегнул ножны и положил их рядом на стол.
– В ножнах нет меча. Почему?
– Мой меч сломался в битве.
– Должно быть, ты все же выиграл поединок, раз ты тут.
– Да. Я победил, – согласился Дилвиш.
– Я вижу, ты отважный воин… Он улыбнулся:
– Дама кружит мне голову такими разговорами. Мерита засмеялась:
– Можно я сыграю для тебя?
– Прекрасно.
Женщина принесла струнный инструмент, не похожий ни на один из ранее виденных Дилвишем, и запела, подыгрывая себе:
Ветер подул, моя любовь,
И принес мне капли дождя.
Я молилась, чтоб ты пришел,
И боль сердца прошла навсегда.
Теперь я выбираю ветер,
Который понесет тебя, любя,
По тем дорогам, что во плоти
Прошел ты в поисках меня.
Останься на ночь, моя любовь.
Устали твои ноги.
О рыцарь, который не носит меча,
Внемли моей любви.
Теперь я выбираю ветер,
Который понесет тебя, любя,
По всем дорогам, что во плоти
Прошел ты в поисках меня.
Я молилась, чтоб ты пришел,
Когда увянет свет дня.
Чтоб ты обнял меня на ветру ночном,
Когда падают капли дождя…
Дилвиш поел и выпил вина, глядя, как незнакомка играет.
– Очень мило, – сказал он.
– Благодарю тебя, Дилвиш. Женщина запела другую песню.
Он доел мясо и стал маленькими глотками пить вино, пока графин не опустел.
Мерита перестала петь и отложила инструмент в сторону.
– Я боюсь оставаться здесь одна, пока не вернутся мои родственники. Можешь провести эту ночь со мной?
– Мой ответ очевиден.
Встав, Мерита подошла к нему, коснувшись кончиками пальцев его щеки. Дилвиш улыбнулся.
– Ты принадлежишь к роду эльфов, – сказала она.
– Да.
– Дилвиш… Дилвиш… Дилвиш… – проговорила она. – Знакомое имя… Я знаю. Тебя назвали так в честь героя «Баллады о Портаройа».
– Да.
– Хорошая мелодия. Возможно, я пропою тебе эту балладу, – сказала женщина. – Позже.
– Нет, – отрезал Дилвиш. – Она не из тех, что я люблю. – Он потянулся и поцеловал ее в губы.
– В комнате стало прохладнее.
– Действительно.
– Сними зеленые сапоги. Они приятны глазу, но будут мешать в постели.
Дилвиш снял сапоги, встал, взял женщину за руку.
– Как сумел ты так порезать руку?
– Враг ударил.
– Но это следы укуса.
– Да.
– Зверь?
– Нет.
– Я поцелую твою рану, вытащу жало, – сказала Мерита.
Ее губы задержались на его щеке. Дилвиш прижал ее к себе, и она томно вздохнула.
– Ты так силен…
Огонь померцал и угас вовсе.
Дилвиш не знал, как долго он спал. Затрещало дерево. Кто-то крикнул в темноте. Он посмотрел в широко раскрытые глаза Мериты. Что-то теплое и влажное было на его шее.
Дилвиш тряхнул головой.
– Пожалуйста, не сердись, – сказала женщина. – Вспомни: я накормила тебя и позволила насладиться мною…
– Вампир… – прошептал Дилвиш.
– Я же не забрала твою жизнь. Только выпила немного, это все, чего я хотела.
Раздался новый удар в дверь, словно в нее били тараном. Мужчина медленно сел, поддерживая голову руками.
– Ничего себе, маленький глоточек, – пробормотал он. – Кто-то ломится в дверь.
– Это мой муж, – сказала Мерита. – Морин.
– Да? Не уверен, что мы представлены.
– Я думала, он проспит всю ночь, как раньше. Он хорошо поел неделю назад и был сыт. Он похож на тигра морей. Видимо, твоя кровь позвала его.
– Думаю, Мерита, я попал в несколько неловкое положение, – заметил Дилвиш. – Похоже, я оказался гостем повелителя вампиров. Не знаю, что говорят в таких случаях.
– Ничего не говорят, – ответила она. – Я ненавижу своего мужа. Он сделал меня такой, какая я есть. Я лишь сожалею, что он проснулся. Он хочет убить тебя.
Дилвиш протер глаза и потянулся за сапогами.
– Что ты собираешься делать?
– Извиниться и защищаться.
Три могучих удара ослабили петли двери.
– Впусти меня, Мерита! – раздался звонкий голос снаружи.
– Я хотела бы, чтобы ты убил его и остался со мной.
– Вампиры… – пробурчал Дилвиш.
– Я признаю тебя своим повелителем, – продолжала она. – Я буду добра к тебе. Извини меня за то, что он проснулся… Не хочу, чтобы ты умирал. Убей его для меня! Останься и люби меня! Ты мог бы убить его, когда он спал… Я не похожа на тех вампиров, о которых слагают легенды. Она хороша.., так хороша.., твоя кровь! И теплая! Я попробовала… Убей его, любовь моя!
Дверь рухнула, и Дилвиш увидел тень.
Два желтых глаза сверкали над густой бородой, а остальная часть лица пряталась в тени. Морин был так же высок, как Дилвиш, и необычайно широк в плечах. В правой руке он сжимал топор с короткой рукояткой.
Дилвиш швырнул в него графин с вином, а затем стул.
Графин пролетел мимо, а топор разбил стул вдребезги.
Дилвиш выхватил клинок Селара и стал защищаться. Морин рванулся вперед и закричал, когда кончик невидимого клинка проткнул его плечо.
– Колдовство? – закричал он, перехватив топор в левую руку.
– Извини, дорогой, что нарушил обычаи вашего дома, – сказал Дилвиш. – Я не знал, что дама замужем.
Морин фыркнул и размахнулся топором. Дилвиш отступил и рубанул противника по левой руке.
– Моей крови ты не получишь, – проговорил он. – Но я повторяю извинения.
– Дурак! – взревел Морин.
Дилвиш парировал удар топора. На востоке стало светлеть. Мерита тихо плакала.
Морин с грохотом обрушился на Дилвиша и обхватил его за талию, прижав руки к туловищу. Но тому все же удалось вырваться, и они стали бороться.
Уронив топор, Морин ударил Дилвиша в лицо. Тот отлетел назад и ударился головой о стену. Когда противник снова рванулся к нему, Дилвиш выставил острие клинка. Морин пронзительно закричал и согнулся, зажимая живот. Дилвиш высвободил рывком свой меч и, тяжело дыша, посмотрел на противника.
– Знаешь, что ты сделал? – спросил Морин. Мерита рванулась к мужу, но раненый оттолкнул женщину.
– Убери ее от меня! – попросил он. – Не дай ей выпить мою кровь!
– Что ты имеешь в виду? – удивился Дилвиш.
– Я не знал, кто она, когда обвенчался с ней, – сказал Морин. – А когда узнал, все равно не перестал любить ее. И не собирался убивать ее. Слуги покинули меня, замок пришел в запустение, но я не сделал того, что должен был совершить. Я стал ее тюремщиком. Я прощаю тебя, человек в сапогах эльфов, она обманула тебя. Меня опоила… Ты выглядишь сильным человеком и должен доказать это. Надеюсь, ты сможешь…
Дилвиш отвел взгляд, посмотрел на Мериту, которая стояла, прижавшись спиной к кровати.
– Ты солгала мне? Вампир…
– Ты убил его, – ответила она. – Ты убил его! Мой тюремщик мертв!
– Да.
– Ты останешься со мной?
– Нет, – отрезал Дилвиш.
– Ты должен, я хочу тебя!
– Верю, – согласился он.
– Нет, не так. Я хочу, чтобы ты стал моим повелителем. Всю жизнь я мечтала о ком-нибудь с такой, как у тебя, силой и с такими же странными глазами, земным телом и кровью. Разве я не нравлюсь тебе?
– Из-за тебя я убил человека. Лучше бы этого не случилось.
Женщина прищурилась.
– Пожалуйста, останься! – попросила Мерита. – Моя жизнь станет пустой, если тебя не будет рядом…
Я скоро должна вернуться во тьму, в спокойное место. Пожалуйста, останься! – Она тяжело вздохнула. – Пожалуйста, скажи, что ты будешь здесь, когда я проснусь завтра ночью.
Дилвиш медленно покачал головой.
В комнате стало светлее.
Ее бледные глаза, прикрытые рукой, округлились.
– Ты.., ты не причинишь мне вреда? – спросила она.
Дилвиш вновь покачал головой:
– Я достаточно причинил вреда этой ночью. Я должен идти, Мерита. Есть одно лекарство для тебя в таком состоянии, но я не могу дать его тебе. До свидания.
– Не уходи, – взмолилась она. – Я буду петь тебе, стану готовить вкусную пищу. Я буду любить тебя. Я только хочу немножечко, иногда только, пробовать…
– Вампир, – сказал Дилвиш. Он услышал ее шаги за спиной на лестнице. Занимался серый день, когда он вышел во двор и положил руку на спину Блэка.
Дилвиш услышал ее всхлипывания, когда вскочил в седло.
– Не уходи! – молила она. – Я люблю тебя!.. Солнце взошло, когда он подъехал к открытым воротам. Дилвиш услышал крик Мериты у себя за спиной. Но он не обернулся.

ВЛАДЕНИЯ ААЧЕ

Путешествуя по Северным Странам, Дилвиш как-то раз проезжал по дороге, петлявшей в заросшей низкими елями долине. Его огромный черный скакун Блэк, казалось, не ведал усталости, так что Дилвиш сам прервал свой путь, чтобы передохнуть и приготовить еду из остатков провизии. Беззвучно переступая через лежащие на земле сучья, воин расстелил плащ и разложил снедь.
– Кто-то едет, – предупредил его Блэк.
– Спасибо.
Вытащив меч, Дилвиш продолжал есть стоя. Прошло немного времени, и из-за поворота вылетел на гнедом жеребце крепкий, бородатый мужчина. Вновь прибывший замедлил ход.
– Эй! Путешественник! – воскликнул незнакомец. – Могу я присоединиться к тебе?
– Можешь.
Мужчина остановился и слез с коня. Подойдя к Дилвишу, он улыбнулся.
– Мое имя Рогис. Как зовут тебя?
– Дилвиш.
– Ты держишь путь издалека?
– Да, я еду с юго-востока.
– Так ты тоже совершаешь паломничество к святилищу? , – Какому святилищу?
– Храму богини Ааче. Он там, за холмом. – Незнакомец указал на тропу.
– Я даже не подозревал о существовании такой богини, – ответил Дилвиш. – В чем она сильна?

Предыдущая страница 4 Следующая страница


5 Роджер Желязны

– Она способна отпускать грехи убийцам.
– Как интересно! Так ты совершаешь паломничество по этой причине?
– Да, я часто делаю так.
– Ты следуешь издалека? – спросил Рогиса Дилвиш.
– Нет, я живу недалеко от дороги. Не люблю усложнять себе жизнь.
– Кажется, я начинаю понимать, в чем дело.
– Хорошо. Если ты будешь столь любезен и передашь мне кошелек, то избавиш богиню от необходимости делать новое отпущение грехов.
– Приди и возьми, – сказал, улыбаясь, Дилвиш. Глаза Рогиса сузились.
– Не многие отвечали мне так.
– Я могу оказаться последним.
– Гм-м. Я крупнее, чем ты.
– Я это заметил.
– Ты усложняешь положение дел. Не хочешь ли ты показать мне, сколько у тебя с собой денег, чтобы мои усилия стоили того?
– Думаю, нет.
– А как насчет такого варианта – мы делим деньги, и кровь не прольется зря?
– Нет.
Рогис вздохнул.
– Теперь ситуация становится печальной. Дай-ка я посмотрю, ты случайно не лучник? Нет, лука не видно. Копья у тебя нет. Похоже, что я смогу ускакать без риска быть подстреленным.
– Чтобы потом напасть на меня из засады? Боюсь, что я не могу такого себе позволить, ведь мне придется в будущем обороняться.
– Жаль, – ответил Рогис. – Я сделал выбор. Он повернулся к лошади и вдруг резко обернулся. В руке разбойника сверкнул меч. Однако Дилвиш уже был готов к нападению. Воин парировал удар и ударил в ответ. Чертыхаясь, Рогис отпрянул назад, защищаясь от атаки. Шесть раз сходились бойцы, пока Дилвиш не поразил врага в живот.
На лице раненого отразилось изумление. Разбойник выпустил свое оружие, хватаясь за меч победителя. Дилвиш подался назад, наблюдая за поверженным врагом.
– Несчастливый день для нас обоих, – пробормотал Рогис.
– Скорее для тебя, я бы сказал.
– Знай, тебе так просто не уйти – я пользовался расположением богини…
– У нее весьма своеобразный вкус на фаворитов.
– Я служил ей. Ты увидишь… – Глаза Рогиса затуманились, и он в стенаниях скончался.
– Блэк, ты что-нибудь слышал об этой богине?
– Нет, – ответил металлический скакун, – но в этом королевстве есть много вещей, о которых я ничего не знаю.
– Тогда поедем отсюда.
– А что с Рогисом?
– Оставим его на перекрестке как знак того, что в мире стало немного безопаснее. А лошадь пусть сама найдет дорогу домой.

* * *

Этой ночью, во многих милях дальше к северу, сон Дилвиша был потревожен. Ему снилось, что тень Рогиса появилась на биваке и склонилась с улыбкой над ним, смыкая руки на горле. Задыхаясь, Дилвиш проснулся, и невдалеке словно растворилось призрачное свечение.
– Блэк! Блэк! Ты что-нибудь видел?
– Я был далеко, – ответил после долгого молчания жеребец, – но я вижу красные пятна у тебя на горле. Что случилось?
– Мне снилось, что Рогис появился здесь и что он пытался задушить меня. – Дилвиш откашлялся и сплюнул. – Это было больше чем сон, – заключил он.
– Мы скоро покинем эту страну.
– Чем быстрее, тем лучше.
Через некоторое время воин снова погрузился в сон. В какой-то момент Рогис вновь оказался рядом; на этот раз нападение было неожиданным и еще более яростным. Дилвиш проснулся, отчаянно сражаясь за свою жизнь, но его удары сыпались в воздух. Теперь он был уверен, что видел свечение и призрачные очертания Рогиса.
– Блэк, проснись, – позвал Дилвиш. – Мы должны вернуться, посетить храм и успокоить духа. Человеку нужно спать.
– Я готов. Мы будем там чуть после полудня. Всадник свернул лагерь и сел на коня.

* * *

Глазам Дилвиша святилище предстало низким, вытянутым деревянным строением, прикрытым с тыльной стороны испещренной трещинами скалой, расположенной неподалеку от вершины холма. В утреннем свете виднелась закрытая двустворчатая дверь из темного дерева. Дилвиш спешился и попытался войти. Обнаружив, что вход заперт на засов, воин ударил по двери что было силы.
После долгого ожидания левая створка двери распахнулась и из храма выглянул невысокий мужчина с глубоко посаженными светлыми глазами. На нем была грубая коричневая роба.
– Кто ты, что потревожил нас в сей час?
– Тот, кому причиняет зло некто, заявлявший об особой милости богини к нему. Я хочу быть свободным от проклятия или заклинания.
– Ты тот, кого ждут. Проходи.
Прислужник распахнул пошире дверь, и Дилвиш ступил внутрь. В комнате было всего несколько скамеек да небольшой алтарь. В дальней части помещения располагалась другая дверь. Пустой соломенный тюфяк лежал подле узкого оконца в стене.
– Меня зовут Таек. Садись. – Мужчина показал рукой на скамейки.
– Я постою.
Прислужник пожал плечами.
– Хорошо. – Таек подошел к тюфяку и стал собирать одеяла. – Ты хочешь освободиться от проклятия, чтобы дух Рогиса не душил тебя более.
– Ты знаешь!
– Конечно. Богиня не любит, когда ее слуг лишают жизни.
Дилвиш заметил, как Таек ловко спрятал бутылку редкого южного вина внутри свернутой постели. Приметил он и то, что всякий раз, когда жрец прятал руки под робу, с его пальцев исчезало очередное кольцо.
– Жертвы ее слуг тоже не получали удовольствия от собственной гибели.
– Тс-с. Ты прибыл сюда за анафемой или за отпущением греха?
– Я прибыл сюда, чтобы с меня сняли это чертово заклятие.
– Чтобы избавиться от него, ты должен внести вклад.
– Из чего он состоит?
– Сначала пожертвовать всеми деньгами и драгоценными камнями, которые у тебя с собой.
– Да богиня – такой же бандит с большой дороги, как и ее слуги!
Таек улыбнулся:
– У всякой религии есть мирская сторона. Паства богини в этом малонаселенном районе невелика, а подношения верных не всегда окупают текущие расходы.
– Ты сказал «сначала» – сначала мои ценности. А потом?
– Ну, это только справедливо, что ты заменишь своей жизнью жизнь, загубленную тобой. Года твоей службы будет достаточно.
– Что я буду делать?
– Собирать дань с путников, как это делал Рогис.
– Я отказываюсь, – заявил Дилвиш. – Проси что-нибудь другое.
– Другого не будет, такова плата. Дилвиш повернулся, зашагал по комнате, но вдруг остановился.
– Что там за дверью? – неожиданно спросил воин, указывая рукой на другую дверь.
– Священный предел для избранных… Дилвиш направился к двери.
– Ты не можешь войти туда! Он распахнул дверь.
– Особенно с мечом! – выкрикнул жрец.
Дилвиш вошел внутрь. Горели маленькие масляные светильники. На полу валялась солома, пахло сыростью и чем-то, что Дилвиш не смог распознать. Помещение было пусто. Напротив виднелась полуприкрытая огромная тяжелая дверь, за которой, как ему показалось, слышались постепенно затихающие скрежещущие звуки.
Из-за спины вынырнул Таек. Жрец схватил было Дилвиша за руку, но не сумел его удержать. Всадник распахнул дверь и посмотрел внутрь.
Ничего. Темнота, чувство отдаленности. Скала, пещера – Это хранилище, – пояснил жрец.
Дилвиш снял со стены светильник и ступил в пещеру. С каждым шагом запах усиливался и становилось очень сыро. Жрец следовал по пятам.
– Дальше идти опасно. Там ямы, расселины. Ты можешь поскользнуться.
– Молчи! Иначе я брошу тебя в первую же яму! Таек сразу отстал на несколько шагов. Дилвиш продвигался вперед осторожно, держа высоко лампу.
Обойдя скалу, он заметил блеснувший плеск искр.
Его взору предстало недавно потревоженное озерцо.
– Вот откуда вышло это существо, кем бы оно ни было, – сказал Дилвиш и направился к водоему. – Я подожду здесь. Рано или поздно оно появится. Что там?
– Богиня… – мягко ответил Таек. – Тебе и впрямь надо идти Я только что получил от нее сообщение, что год твоего заключения снимается. Оставь деньги.
Дилвиш рассмеялся.
– А разве богини торгуются? – спросил он.
– Порой, – прозвучал голос в его голове. – Считай, что это так.
По телу воина пробежал холодок.
– Почему ты не показываешься? – спросил он.
– Немногие смертные удостаивались чести взглянуть на меня.
– Я не люблю шантаж, исходит ли он от людей или от богов. А если я сброшу этот валун в твою заводь?
Через мгновение вода всколыхнулась. Из глубины появилось лицо женщины, внимательно осмотревшее пришельца.
У богини были огромные зеленые глаза и чрезвычайно бледная кожа. Локоны темных волос стекали волнами на шею. Острый подбородок был выставлен вперед, а когда богиня заговорила, то Дилвишу ее язык показался неестественно длинным.
– Ты увидел меня, – провозгласила Ааче, – но я хочу показать тебе больше.
Богиня продолжала вставать из воды: сначала шея, затем плечи, грудь. Ее фигура была мертвенно-белого цвета.
И вдруг, в мгновение ока все сходство с людьми исчезло, поскольку ее ноги оказались значительно длиннее, чем ожидал того Дилвиш.
Дилвиш вскрикнул и выронил меч. Лампа едва не упала из его рук.
– Я не причиню тебе зла, – донесся до ушей воина слегка пришепетывающий голос богини. – Вспомни, ведь ты сам домогался встречи.
– Ааче, кто ты? – спросил он.
– Я древнего рода, и хватит об этом. Ты причиняешь мне неудобства.
– Твой слуга пытался убить меня.
– Я знаю. Совершенно ясно, что он напал не на того. Жаль. Я испытываю голод.
В руке Дилвиша снова блеснул меч.
– Что ты имеешь в виду?
– Я ем мед.
– Мед?
– Сладкую жидкость, которую делают небольшие насекомые далеко на юге.
– Я знаю, что такое мед, однако никак не могу взять в толк…
– Мед мне необходим. Здесь, на севере, нет ни цветов, ни пчел. Я вынуждена посылать за ним, а привезти его так далеко стоит недешево.
– Поэтому ты и грабишь путешественников?
– Мне нужны деньги, чтобы платить за мед. Деньги доставляют мне слуги.
– Почему они служат тебе?
– Я бы сказала, что из преданности, но хочу быть честной. Я могу управлять некоторыми людьми на расстоянии.
– Так же, как тем призраком, что ты послала ко мне?
– Я не могу управлять тобой так, как я делала с Рогисом. Но послать тебе тяжелый сон в моих силах. Дилвиш покачал головой:
– Я чувствую, что чем дальше я буду от этого места, тем меньше будет вредить мне твоя сила.
– Ты прав. Ступай. Ты никогда не сослужишь мне добрую службу. Оставь деньги себе и покинь меня.
– Подожди. У тебя много слуг?
– Не твое дело.
– Не мое, это так, но у меня есть мысль. Знаешь ли ты, что долина богата минералами?
– Не понимаю, к чему ты клонишь.
– Много лет назад я занимался рудным делом. Проезжая вчера через твою долину, я заметил следы некоторых рудных залежей. Мне кажется, они достаточно богаты темным металлом, за который хорошо заплатят кузнецы юга. Если у тебя вдосталь слуг, чтобы наладить добычу и выплавку, то ты выручишь куда больше денег, нежели обирая прохожих.
– Ты думаешь?
– Их легко найти, особенно если ты дашь мне людей.
– Почему ты хочешь сделать это для меня?
– Возможно, чтобы сделать этот уголок земли немного безопасней.
– Странная причина. Возвращайся в святилище. Я соберу слуг и направлю их к тебе. Посмотри, можно ли организовать работы, и возвращайся сюда один.
– Я вернусь, Ааче.
Неожиданно богиня исчезла, озарив снопом искр водоем. Дилвиш повернулся и увидел раскрытые в изумлении глаза Таска.
Воин прошагал молча мимо жреца.
Шли дни. Шахта была открыта, воздвигнута плавильня, и работы закипели. Дилвиш глядел, как застывает в слитках темный металл.
Ааче улыбнулась, когда он рассказал ей об этом.
– И там много металла?
– Целая гора. Мы уже собрали достаточно, чтобы отгрузить на следующей неделе фургон.
Он наклонился над водоемом. Из воды показались ее пальцы, слегка погладившие голову воина.
Видя, что Дилвиш не отпрянул, Ааче потянулась и потрепала его по щеке.
– Как жаль, что ты не моего рода, – произнесла богиня и снова исчезла.

* * *

– Прошло много времени с тех пор, как в этих местах было тепло и могли жить цветы и пчелы, – заметил Блэк. – Богиня, должно быть, очень стара.
– Это невозможно определить, – заметил Дилвиш, когда они вдвоем поднялись на вершину холма и взглянули на долину, из которой курился дымок. – Но если мед и есть то единственное, что сделает ее честным созданием, то эта маленькая задержка оправдала себя.
– Она хочет, чтобы ты на следующей неделе отправил груз на юг?
– Да.
– А потом?
– Ее слуги смогут сами продолжить начатое дело.
– Как рабы?
– Нет, Ааче сможет позволить себе платить им, если дела пойдут на лад.
– Я понял. Только одно…
– Что?
– Не полагайся на жреца Таска.
– Я не доверяю ему. У него дорогие пристрастия, и, по-моему, он прикарманивает часть дохода.

Предыдущая страница 5 Следующая страница


Дилвиш Проклятый 6

– Этого я не знаю. Я заговорил о нем, поскольку мне кажется, жрец боится, что его место может быть занято другим.
– Вскоре после моего отъезда он и думать забудет об этом.
В назначенный для отъезда день с утра ярко светило солнце. В воздухе кружились редкие снежинки. Накануне вечером люди с песнями загрузили фургон, а сейчас они весело смеялись, пуская на морозном воздухе пар. Дилвиша долго хлопали по спине и по плечам и, наконец, нагрузили провизией проводили в нелегкий путь – Не нравится мне работать на других, – прокомментировал их отъезд Блэк, когда караван удалился на достаточное расстояние.
– Когда-нибудь выбор будет за тобой – Сомневаюсь в этом, но все же запомню твои слова.
По дороге путникам больше не попадались разбойники, поскольку теперь леса были свободны от них. Дела пошли еще лучше, когда Дилвиш с Блэком преодолели цепь долин, проехав к полудню несколько лиг. Дилвиш ел на ходу, а его верный жеребец бежал, не убавляя шаг.
К вечеру сзади послышался стук копыт. Путники остановились, заметив, что их нагоняет Таек верхом на жеребце Рогиса. Лошадь была вся в мыле и тяжело дышала. Она едва не упала наземь, когда Таек бросил вожжи рядом с фургоном.
– Что случилось? – осведомился Дилвиш.
– Ушла. Умерла. Пепел, – донеслось в ответ.
– Говори яснее!
– Святилище сгорело дотла. Одна из ламп.., солома… – Таек едва переводил дух.
– Что с Ааче?
– Попала в ловушку в дальней комнате, не могла открыть дверь…
– Она умерла?
– Умерла.
– Почему же ты ускакал?
– Я должен был догнать тебя, чтобы обсудить мою долю от добытого.
– Понятно, – отозвался Дилвиш.
Воин заметил, что жрец надел все свои кольца.
– Остановимся на привал здесь, – предложил Дилвиш. – Твой жеребец не может двигаться дальше.
– Очень хорошо. Давай на этом поле?
– Давай, – согласился Дилвиш.

* * *

Ночью Дилвишу снился странный сон, в котором он крепко, неистово обнимал женщину, боясь посмотреть вниз. Его разбудил крик ужаса.
Приподнявшись, он заметил призрачное свечение над телом Таска. Оно уже гасло, но его очертания навсегда врезались Дилвишу в память.
– Ааче?..
– Спи, мой единственный, мой дорогой друг, – донеслись откуда-то слова, – я вынуждена была прийти за тем, что мое. Это не столь сладко, как мед, но тоже необходимо…
Дилвиш прикрыл останки жреца, стараясь не смотреть на него.
Наступило утро, и воин тронулся в путь, проведя в молчании весь день.

РАЗДЕЛЕННЫЙ ГОРОД

Весна медленно вступала в свои права в Северных Странах, то наступая, то снова давая волю зиме, но каждый раз оставляя следы своего присутствия. Снег по-прежнему лежал тяжелым ковром на горных пиках, однако днем в низинах он начинал таять, и по сырым полям уже бежали говорливые ручейки. В долинах начинала зеленеть травка, а в погожие дни солнце сушило пути и наполняло воздух полуденным теплом. Путешественник на странной черной лошади, недавно вновь освободивший Портаройа с помощью поднятых им призрачных легионов, остановился на каменном кряже и показал рукой на север.
– Блэк, – заговорил всадник, – видишь холм примерно в половине лиги от нас? Не заметил ли ты нечто странное там мгновение назад?
Лошадь повернула металлическую голову, взглянув в указанном направлении.
– Нет, а что это было?
– Очертания зданий, хотя сейчас они исчезли.
– Возможно, это блики солнца на льду.
– Возможно.
Путники спустились с уступа и продолжили путь. Забравшись через некоторое время на следующий холм, они остановились и снова посмотрели в том направлении.
– Взгляни! – Лицо обычно хмурого всадника озарила улыбка.
Блэк покачал головой:
– Теперь и я вижу. Похоже на городскую стену.
– Возможно, что сегодня там будет свежая еда и омовение. И настоящая постель. Поехали быстрее.
– Сверься с картой. Любопытно, как называется это место.
– Скоро узнаем. Поехали!
– Повесели меня во имя старых добрых времен. Всадник со вздохом полез в свою дорожную сумку. Порывшись немного, он вытащил небольшой свиток. Открыв футляр, извлек карту и расстелил ее перед собой.
– Гм-м, – сказал воин через мгновение, свертывая и убирая свиток обратно в футляр.
– Так как называется это место?
– Не знаю, здесь оно не показано.
– Ага!
– Ты же знаешь, что это не первая ошибка, которую мы обнаружили на карте. Картограф или забыл его нанести, или просто не знал. А возможно, что город недавно отстроен.
– Дилвиш?..
– Да?
– Я часто даю тебе советы?
– Что ты хочешь сказать?
– Я часто ошибаюсь?
– Могу вспомнить лишь несколько раз.
– Мне не нравится мысль провести ночь в городе, который то появляется, то исчезает.
– Что за чушь! Дело в обмане зрения или в том, под каким углом смотреть.
– Я подозрителен…
– По своей натуре, я знаю. А я голоден. Свежая рыба из одной из этих речушек, сваренная с травами…
Блэк выпустил из ноздрей дым и двинулся вперед.
– Твой желудок неожиданно превратился в большую проблему.
– Там могут быть и девочки тоже.
– Да уж, – хмыкнул жеребец.

* * *

Дорога привела путников вверх по холму к нешироким городским воротам. Створки были открыты. Дилвиш остановился перед ними, ожидая нападения. Он смотрел на стены и башни, но ни одного стражника видно не было. Прислушавшись, всадник уловил лишь шелест ветра за спиной да пение птиц.
– Вперед, – скомандовал он, и Блэк послушно перенес его через ворота.
Вправо и влево от городской стены разбегались улицы. Дилвиш поехал прямо вперед, туда, где за зданиями виднелось что-то вроде небольшой площади. Мощеные улицы отличались чистотой. Практически все здания были возведены из кирпича и камня – аккуратные, с острыми крышами. Продолжая двигаться вперед, всадник приметил, что со стороны идущего слева рва не наблюдается ни малейшего движения.
– Тихое место, – заметил Блэк.
Дилвиш кивнул.
Проехав сотню шагов, воин бросил вожжи и спешился. Зашел в находившуюся слева лавку, но уже через мгновение вышел оттуда.
– Что там?
– Ничего. Пусто. Нет ни товаров, ни даже следа мебели.
Всадник пересек улицу и зашел в другой дом. Выйдя наружу, он покачал головой.
– То же самое, – сообщил Дилвиш, садясь верхом.
– Стоит ли продолжать? Ты знаешь мое предчувствие.
– Давай сначала осмотрим эту площадь. Пока мы не встретили ничего необычного. Возможно, здесь сегодня праздник.
Копыта Блэка цокали по булыжной мостовой.
– Праздник с неприятным душком, – заметил он. Они продолжали двигаться вперед, осматривая по пути аллеи, галереи зданий, сады. Нигде не было и следа активности, и по пути не встретилось ни одного человека. Еще квартал – и Дилвиш с Блэком очутились на площади. С двух сторон площадь окружали ряды скамеек, в центре находился небольшой неработающий фонтан, а чуть поодаль возвышалась огромная статуя двух рыб. Подъехав ближе, Дилвиш внимательно осмотрел старинный знак. Верхняя рыба смотрела влево, нижняя вправо. Всадник пожал плечами.
– Ты, похоже, был прав. Давай – Тишину разорвал удар колокола, прозвучавший с возвышавшейся левее высокой башни.
– Странно…
Розовощекий светловолосый юноша, одетый в легкую белую рубашку и зеленые рейтузы, выступил из-за статуи, положил руку на рукоять короткого меча и улыбнулся.
– Странно? – переспросил он. – Это так. Однако еще более странным, чужеземец, будет для тебя зрелище, которое ты увидишь. Смотри!
Колокол позвонил снова, и юноша широко повел рукой.
Дилвиш повернул голову и едва не вскрикнул от удивления. Здания двигались вокруг площади неслышно, как мыши. Они кружились, наступали вперед, отступали, перестраиваясь друг против друга, словно двигаясь в нелепом танце циклопов. Колокол зазвонил снова и снова, а Дилвиш продолжал наблюдать.
– Что это за волшебство? – осведомился в конце концов Дилвиш.
– Да, волшебство, – прозвучал ответ, – оно таится в способе придания городу вида, который собьет тебя с толку.
Дилвиш покачал головой в унисон новому удару с башни.
– Я поражен увиденным, – вымолвил воин. – Но какова цель представления?
– Можешь назвать это игрой, – ответил юноша. – Когда через несколько ударов колокол смолкнет, лабиринт будет готов. Тебе дан час времени до того, как он зазвучит снова. Если не успеешь найти выход из города, то тебе суждена смерть под двигающимися зданиями.
– Но почему это игра? – поинтересовался Дилвиш, услышав новый удар.
– Тебе никогда не узнать, победил ты или нет, ведь ты – лишь часть игры. Я также уполномочен предупредить тебя, что на любом пути, который ты изберешь, следует ждать неожиданных нападений.
Здания продолжали танцевать под колокольный звон.
– Мне нет дела до ваших игр, – в руке Дилвиша заблистал клинок, – но есть желание сыграть свою. Я только что выбрал тебя своим проводником. Откажись, и с головой тебе придется расстаться.
Ухмыльнувшись, юноша левой рукой схватил себя за волосы, вытаскивая правой из ножен меч. Размахнувшись, незнакомец одним ударом снес свою голову с плеч. Подняв левую руку, демон подвесил свою по-прежнему ухмыляющуюся голову в небе. Под новый сигнал с колокольни голова открыла рот.
– Ты думал, что имеешь дело со смертными, незнакомец?
Дилвиш дернулся.
– Я понял, – ответил он. – Блэк, займись им.
– С удовольствием, – ответил Блэк. Вокруг его глаз и рта вспыхнуло пламя, когда жеребец прыгнул вперед под непрекращающийся перезвон.
Висящая в воздухе голова онемела от изумления, увидев раскатившуюся молнию. Под ужасающей силы раскат грома, заглушивший звон с колокольни, Блэк свел в странном движении копыта и ринулся вперед. В падении скакун обеими ногами поразил демоническое существо. Раздался стон, и демон исчез в языках пламени.
Колокол снова дважды прозвонил. Блэк встал на ноги, и они вдвоем с Дилвишем уставились на догорающие угли. Внезапно здания перестали двигаться. Воцарилась мертвая тишина.
– Хорошо, – вымолвил наконец Дилвиш. – Ты оказался прав. Спасибо за службу.
Путники двинулись по кругу, внимательно изучая новое расположение стен, выходящих на площадь.
– Какая тебе больше нравится? – поинтересовался Блэк.
– Давай попробуем здесь. – Дилвиш указал на ведущий влево проулок.
– Ладно. Кстати, – заметил, трогаясь, Блэк, – я видел, как подобный трюк исполнялся значительно лучше.
– В самом деле?
– Когда-нибудь на досуге я расскажу тебе об этом, – пообещал жеребец.
Путешественники пустились вскачь по мощенной булыжником мостовой. Нигде по-прежнему не было слышно ни звука.

* * *

Переулок оказался коротким и узким. Со всех сторон нависали здания. Дорога неожиданно повернула вправо, затем опять влево.
– Тс-с! Идите сюда! – донесся голос откуда-то слева.
– Первая засада, – пробормотал Дилвиш, повернув голову и обнажив меч.
В дверях показался темноглазый мужчина небольшого роста. На нем было искусно выделанное серое одеяние, а длинные волосы на затылке стянуты в узел:
Незнакомец поднял руки до плеч и показал пустые ладони.
– Все в порядке, – тихо прошептал он. – Я просто хочу вам помочь.
Дилвиш не опускал меч.
– Кто ты?
– Другая сторона, – последовал ответ.
– Что сие значит?
– Идет игра, нравится тебе это или нет, – ответствовал человечек. – Играют двое. Один хочет, чтобы ты нашел здесь свою смерть, а я смогу победить, лишь только выход из города будет найден. Он отвечает за лабиринт, а я за то, чтобы его перехитрить.
– Как мне выяснить, не лжешь ли ты? Как я могу отличить, кто на чьей стороне?
Незнакомец посмотрел на свое одеяние и кивнул головой:
– Позволь опустить одну руку?
– Давай.
Опустив руку, незнакомец расправил складки одежды у правой груди. Там виднелся вышитый знак рыбы, плывущей вправо. Указав на него, незнакомец продолжил свою речь:
– Тот, кто носит знак рыбы, плывущей вправо, желает, чтобы ты выбрался из города целым и невредимым. Теперь можешь испытать мои слова. Еще два поворота, и берегись нападения сверху.
С этими словами мужчина потянулся к двери. Та закрылась за ним, и Дилвиш услышал скрип засова.
– Поехали, – скомандовал Блэку Дилвиш. Они проехали первый поворот, но по-прежнему единственным звуком оставалось лишь цоканье копыт по булыжнику. Обнажив меч, Дилвиш настороженно всматривался в каждый закоулок.
Второй поворот вел через арку. Прежде чем двигаться дальше, Дилвиш замедлил ход, внимательно осматриваясь. Проехав под аркой, конь и всадник выехали на узкую улочку. По пути они миновали решетчатую дверь, ведущую в небольшой дворик. Дилвиш смотрел то вверх, то вниз, однако ничего существенного не заметил.
Вдруг откуда-то сверху послышался звук, напоминающий скрежет металла по камню. Запрокинув голову, Дилвиш только успел позвать коня, как тот, не поворачиваясь, двинулся назад. Там, где они должны были находиться, растекался по камням поток кипящего масла. Дилвиш заметил справа на крыше чьи-то неясные очертания.
Раздался страшный треск, гулко отозвавшийся на узенькой улочке. Оборотившись, путники увидели, что в арке опустилась массивная решетка, закрыв им путь. Громадная лужа пузырящегося масла продолжала расползаться, преграждая Дилвишу дорогу.
– Я не могу стоять в этом, – предупредил Блэк.
– Вот та дверь, вправо! Разбей ее!
Блэк встал на дыбы и что есть силы ударил по двери копытами. Она вошли внутрь, и Дилвиш с Блэком оказались в закрытом внутреннем дворике с небольшим высохшим фонтаном посередине. В другом углу виднелась деревянная дверь.
– Вы сжульничали! – донесся голос с левой стороны. – Вас предупредили?
Подняв голову, Дилвиш увидел, что на балкончике третьего этажа стоит мужчина, очень похожий на их осведомителя, разве что волосы у второго стянуты синей лентой, а на вышитом справа символе виднелась рыба, плывущая влево. В руках у нового противника виднелся арбалет. Он поднял его и прицелился.
Дилвиш скользнул вправо и укрылся за спиной Блэка. Стрела ударила по металлической шкуре жеребца.
– Давай через другую дверь, пока он не выстрелил снова! Я бегу за тобой!
Блэк ринулся вперед. Дверь слетела с петель, но зверь даже не замедлил шаг. Дилвиш бежал следом.
– Мошенники! Мошенники! – слышались сзади крики.
Улица перед ними разбегалась в двух направлениях.
– Вправо, – скомандовал Дилвиш, садясь в седло. Через минуту они оказались на развилке дорог. На этот раз Дилвиш избрал левую дорогу, которая шла в гору.
– Думаю, стоит забраться на крышу большого здания. Вдруг мне посчастливится увидеть дорогу.
– Не нужно, – возразил справа уже знакомый голос. – Я сохраню ваши усилия и время. Одну короткую дорогу вы уже обнаружили.
Дилвиш встретился взглядом с первым незнакомцем, чья рыба на рубашке смотрела вправо. Теперь он стоял у низкого окна на расстоянии вытянутой руки.
– Но торопитесь. Противник направил свои силы к воротам. Если ему удастся оказаться там первым, то тогда конец.
– Он мог просто с самого начала направить туда стражников и ждать.
– Запрещено… Сейчас направо, затем налево и еще дважды вправо. Через аллею вы выедете на большой двор. Открытые ворота будут с левой стороны. Спешите.
Дилвиш кивнул, и Блэк ринулся вперед, сворачивая в правый проулок.
– Ты доверяешь ему? – спросил на бегу Блэк. Дилвиш пожал плечами:

Предыдущая страница 6 Следующая страница


7 Роджер Желязны

– Я хочу попытаться уладить дело так, чтобы не прибегать к нечеловеческим усилиям.
– Что ты имеешь в виду?
– Прибегнуть к сильнейшей магии, которую я знаю.
– К одному из тех Ужасных заклинаний, которым выучился в аду ко дню, когда ты встретишь врага?
– Да. Одно из двенадцати как раз и может сровнять с землей город.
Блэк осторожно повернул влево и поскакал дальше.
– Как ты думаешь, магия сработает против колдовских построений наподобие этого города?
– Первородная мощь несопоставима с земным чародейством.
– Однако ты не знаешь их действо. Если ты ошибешься, то второй возможности не будет.
– Нет нужды говорить об этом.
Блэк повернул за угол, осмотрелся и продолжил бег.
– Если он сказал правду, мы уже почти у цели, – прошептал зверь. – Будем надеяться, что сумели переиграть второго участника. И в следующий раз больше доверяй карте!
– Да. Вот поворот. Осторожнее. Свернув за угол, Дилвиш с Блэком выехали на длинную аллею, в дальнем конце которой брезжил свет.
– Пока все выглядит правдиво, – прошептал Блэк, замедляя ход, чтобы копыта не стучали так гулко.
Жеребец остановился перед концом аллеи, и Дилвиш осмотрел двор.
Мужчина, которого они оставили на балконе, стоял, улыбаясь, посередине двора. В его руках виднелось древко копья.
– Вы здорово меня прижали, – заметил он. – Но мой путь, как видите, оказался короче. Он посмотрел направо.
– Ворота здесь.
Подняв древко, волшебник трижды ударил по земле. Каменные плиты вокруг разверзлись, и из земли показались фигуры людей. Их было не меньше сорока, и каждый держал копье. Копейщики левой рукой потянули себя за волосы, вытаскивая головы из плеч.
Приведя себя в порядок, толпа вооруженных людей, держа копья наперевес, с хохотом устремилась через двор.
– Назад! – велел Дилвиш. – Нам не справиться с ними!
Выехав из аллеи, путники повернули налево. Сзади слышался людской топот.
– На двор выходят и другие улицы, – заметил Дилвиш. – Попробуем объехать по кругу.
– Вот улица…
– Влево!
– Еще улица, – сообщил, поворачивая, Блэк.
– Направо!
Справа и спереди неожиданно показались копейщики, а сзади по-прежнему слышался топот погони.
Они свернули направо, затем снова направо. Где-то впереди послышался стук падающей решетки. Путники свернули влево, под своды длинной галереи, окружавшей сад.
– Скачите через сад! – послышался знакомый голос из зарослей кустарника. – Там впереди ворота! – Дилвиш снова увидел маленького человечка, указывавшего дорогу. – И помните, все время два раза влево и вправо, два раза влево и вправо!
Блэк в несколько скачков пересек сад, направляясь к воротам. Вдруг жеребец подался назад и замер. В воздухе послышался удар колокола.
Человечек тяжело вздохнул.
Стоявшее слева здание повернулось на девяносто градусов, подалось назад и соскользнуло на мостовую. Каменная ограда съехала в сторону, а башня двинулась вперед. Откуда-то вынырнувший второй человечек остановился, улыбаясь, позади первого. На лице другого не было и тени улыбки.
– Это все? – спросил Блэк, видя, как флигель сорвался с места и поплыл под надвигавшимися на путников сводами.
– Боюсь, что да, – ответил Дилвиш, выпрямляясь в седле и вздымая руки над головой. – Мабра, брагоринг мабра…
Поднялся шквал, в чьих порывах слышались стенания. Он закрутился вокруг, слегка обдав холодком Дилвиша с Блэком. Над зданиями закурилась легкая дымка.
Дилвиш продолжал говорить, а вокруг слышались скрежет и треск, вслед за которыми начала рушиться кладка. Колокольня затряслась и рухнула наземь. В падении колокол издал последний хриплый звон и развалился на куски, рухнув на одно из зданий.
Земля тряслась. Стон перешел в душераздирающий вой. Дома утонули в надвигающемся тумане, а затем послышался треск, подобный тому, как если бы тысяча деревьев пала под ударами молний. Ветер стих так же неожиданно, как и возник.
Дилвиш и Блэк стояли на освещенной солнцем вершине, холма. Вокруг не было и следа от исчезнувшего города.
– Поздравляю, – сказал Дилвишу Блэк. – Великолепная работа.
– Присоединяюсь к поздравлениям, – донесся знакомый голос.
Повернувшись, Дилвиш узрел их старого знакомца со знаком плывущей вправо рыбы.
– Мои глубочайшие извинения, – продолжал тем временем человечек. – Я и в мыслях не мог допустить, что мы попытаемся поймать в ловушку собрата по ремеслу. Ведь это было Ужасное заклинание, да? Никогда не видел подобного раньше.
– Да, оно самое, – подтвердил Дилвиш.
– Какое счастье, что я успел укрыться в надежном месте. Мой брат, естественно, исчез вместе со своим городом, за что вам огромное спасибо.
– А теперь, – ответил Дилвиш, – я хочу знать, что произошло. Вы что, не смогли придумать лучшего способа для развлечений?
– Ах, досточтимый рыцарь, – собеседник Дилвиша воздел к небу руки, – разве по нашему сходству вы ни о чем не догадались? Мы близнецы – нелепейшая ситуация, когда оба посвятили себя служению тонким искусствам. Наша сила разделена, и каждый был бы только вполовину искусен, если бы не…
– Я кое-что начинаю понимать, – заметил Дилвиш.
– Именно. Мы пробовали мериться силой, но, к несчастью, у нас все поровну. А коли так, то мы решили заключить соглашение, дабы не выглядеть слабыми. Один из нас проводит десять лет в астральном заточении, в то время как другой наслаждается на земле полнотой силы. В конце этого срока проводится игра, по результатам которой определяется, кто же продолжит счастливое существование на планете. Один должен возвести город, а другой – найти человека, который отыскал бы путь из лабиринта. Когда в этот раз претендент был найден, я пребывал в весьма удрученном состоянии, ибо победа обычно доставалась городу. Господин, вы стали моей доброй удачей. Нам следовало бы насторожиться, увидев вас верхом на этом создании. И кто мог бы предположить, что здесь прозвучит Ужасное заклинание! Наверняка нужно пройти не один круг ада, чтобы его освоить.
– Это так, – согласился Дилвиш.
– Я ваш должник и, к счастью, теперь в полноте мощи. Каким образом могу я послужить вам?
– Есть одна служба, – ответствовал воин.
– Назовите ее.
– Я ищу некоего человека, точнее, чародея. Если ты что-нибудь знаешь о его местопребывании, то сообщи мне. Опасно называть его имя, ибо внимание волшебника может быть привлечено к недавнему явлению силы. По своему могуществу он принадлежит к высшим и самым страшным силам зла. Ты понял, кого я имею в виду?
– Я.., я не уверен. Дилвиш вздохнул:
– Хорошо.
Спрыгнув с коня, воин острием начертал на земле имя «Джелерак».
Маленький волшебник побелел как полотно и снова всплеснул руками.
– О храбрый рыцарь! Вы ищете свою погибель!
– Нет. Его, – поправил Дилвиш, стирая нацарапанное имя. – Ты можешь мне помочь? Послышался вздох.
– Я знаю, что у него есть семь замков, расположенных в разных частях мира, и каждый по-особому защищен. Ему подвластны как люди, так и слуги иного происхождения. Говорят, что у него есть средство быстро перемещаться из одной твердыни в другую. Как вы можете не знать об этом?
– Я долго отсутствовал. Расскажи мне, где находятся крепости?
– Полагаю, я догадался, кто вы, – ответил маг, присаживаясь на корточки и начиная рисовать пальцем в пыли.
Наклонившись, Дилвиш видел, как на земле появляются очертания карты.
– Вот один у самой границы мира, который я наблюдал лишь в видениях. Вот Красная Крепь… Еще один лежит далеко к югу…
По мере того как местоположения замков появлялись на карте, Дилвиш запечатлевал их в своей памяти.
– Похоже, ближе всего располагается крепость, которую ты назвал «Ледяная Твердыня», – заметил воин. – Она лежит примерно в ста лигах к северо-западу отсюда Я слышал об этом месте и именно его искал.
– Примите мой совет, Освободитель, – ответил волшебник, поднимаясь. – Не…
Вокруг них снова появился город, только теперь здания стали ниже и убегали с холма так далеко, насколько мог охватить глаз.
– М-м.., я полагаю, ты не вызвал город к жизни снова, чтобы пошутить? – спросил маг.
– Нет.
– Я боялся, что ты именно так и ответишь. А как удивительно тихо он появился. Дилвиш кивнул.
– И он значительно больше, нежели мой брат и я могли когда-либо воздвигнуть. Что же теперь? Как ты думаешь, он хочет, чтобы мы прошли сквозь него?
В небе над ними сгущалась темная масса.
– С удовольствием, если бы он поджидал меня внутри, – ответил, распрямляясь, Дилвиш.
– Не говори так, друг! Смотри!
С неба на город посыпались в тишине языки пламени, напоминая медленные молнии. Через мгновение начался пожар. Потянуло гарью, и ветер понес хлопья пепла.
Вскоре они оказались в кольце гигантской стены из огня. Жар становился нестерпимым.
– Великолепная работа, – только и вымолвил маг, утирая пот со лба. – Хочу тебе назвать мое имя – Стродд, – что само по себе акт великодушия, ибо мы можем погибнуть. Думаю, что знаю, как зовут тебя. Я прав?
– Ты прав, – ответил Дилвиш, Огонь начал затухать, и вскоре перед ними не осталось и следа города.
– Да, воистину прекрасная работа! – не удержался от замечания Стродд. – Думаю, что представление закончилось, вот только не могу взять в толк, почему он просто не направил огонь против нас?
Блэк засмеялся хриплым, металлическим голосом – На то есть свои причины, – ответил он. Светило солнце, и на холме ничто не напоминало о только что виденном ими зрелище.
– Ну что ж, – заметил маленький волшебник, – у меня возникло неожиданное желание предпринять долгое путешествие на благо собственного здоровья. Проведя столько лет в астральной тюрьме, поневоле станешь чувствительным. Долг остается за мной – находиться с вами в одной компании опасно. Я предпочел бы помочь тебе в ряде малых дел, но не в том большом предприятии, которое, я боюсь, ты намерен совершить. Надеюсь, ты понял, что я имею в виду.
– Запомню твои слова, – проронил с улыбкой Дилвиш. Воин вскочил в седло и обратил свой взор к северу. Стродд вздрогнул:
– Я боялся, что именно туда ты устремишь свой путь. Ну, желаю удачи.
– Тебе того же.
Дилвиш отсалютовал магу и натянул поводья.
– К Ледяной Твердыне? – спросил Блэк.
– Именно туда.
Когда Дилвиш оглянулся, холм был уже пуст.

БЕЛЫЙ ЗВЕРЬ

Скача весь день через покрытую снегом и льдом равнину, всадник на черном жеребце знал, что его преследуют. Среди торосов льда он приметил неясные очертания огромного белого зверя. Теперь, когда огромная гладкая луна осветила сверкающее снежное поле, а с гор над уснувшей равниной сорвался пронизывающий ветер, донесся и первый вой преследователя.
Однако горы были уже совсем рядом. Возможно, у их подножия найдется щель, пещера или надежное убежище – место, где по сторонам чувствовалась бы твердь камня, а впереди можно было бы развести огонь, не забыв положить на колени меч.
Вой послышался ближе, и огромный черный жеребец прибавил ходу. Вокруг и впереди уже лежали огромные валуны. Всадник двигался среди них, пытаясь найти на обледенелом склоне следы расселины.
– Вон там, впереди, – послышался низкий голос скакуна.
– Да, вижу. Мы сумеем пройти?
– Если нет, то я расширю вход. Искать дальше опасно, мы можем больше ничего не найти.
– Ты прав.
Они остановились перед входом. Всадник спешился, бесшумно ступая по снегу зелеными сапогами. Его черный жеребец вошел первым.
– Да она побольше, чем кажется снаружи, а внутри сухо и чисто. Входи.
Наклонив голову, воин вошел в пещеру. Присев на корточки, он принялся искать топливо для костра.
– Так, какие-то палки, ветка, листья, – послышался его голос.
Всадник сгреб их в кучу и устроился поудобнее, вытащив из ножен меч и положив его рядом. Жеребец остался недвижим.
Послышалось новое завывание, теперь значительно ближе.
– Надеюсь, этот проклятый белый волк побоится напасть. Я не смогу лечь спать, пока не разберусь с ним, – заметил всадник, вытягивая ноги. – Целый день он кружит вокруг нас и идет по следу, смотрит, выжидает.
– Мне кажется, что именно меня он и боится больше всего, – ответила черная статуя жеребца. – Он чувствует, что я не из плоти и крови и смогу тебя защитить.
– Я бы тебя тоже испугался, – засмеялся всадник.
– Но ты обладаешь человеческим разумом. А он?
– Что ты имеешь в виду?
– Ничего, на самом деле ничего. Ешь и отдыхай, я тебя посторожу.
Листья постепенно занялись, потянуло дымком.
– Если бы он оказался достаточно смелым, чтобы прыгнуть через костер, быстро напасть и схватить меня, то он сумел бы вытащить меня на снег, туда, где ты бы провалился под собственной тяжестью. Именно так я и поступил бы.
– Ты явно переоцениваешь своего противника, – заметил жеребец.
Подложив в огонь еще веток, всадник достал еду.
– Я видел, как он скользил среди скал. Он голоден, но собирается ждать, чтобы улучить нужный момент. Всадник пододвинул меч ближе.
– Как можно распознать оборотня?
– Никак, пока ты не заметишь его меняющим обличье или не услышишь его голос.
– Эй! – неожиданно крикнул воин. – Предлагаю договор. Я разделю с тобой свою порцию, и мы разойдемся. Годится?
В ответ донесся лишь шум ветра.
Взяв кусок мяса, мужчина насадил его на палочку и поднес к огню. Затем разрезал мясо пополам и положил один кусок рядом с собою.
– Твои поступки порой более чем странны, – сказал его спутник.
Всадник пожал плечами и принялся за еду. Он растопил снег, добавил немного вина и выпил.
Прошел час. Воин завернулся в плащ и набросил на плечи одеяло, подкладывая в огонь оставшиеся палки. Снаружи неясные очертания подвинулись ближе. Всадник приметил, как в свете костра слева, в точке, невидимой для жеребца, блеснули звериные глаза. Он ничего не произнес и продолжал наблюдать. Огромные желтые глаза казались все ближе и ближе.
В конце концов зверь остановился почти у входа в пещеру.
– Мясо! – послышался сдавленный шепот. Одной рукой мужчина коснулся ноги коня, делая ему знак не двигаться, а другой поднял кусок мяса и бросил его наружу. Мясо мгновенно исчезло. Послышалось чавканье.
– И это все? – донесся через некоторое время голос зверя.
– Половина моей порции, как я обещал, – прошептал всадник.
– Я очень голоден. Боюсь, что тебя придется съесть. Мне очень жаль.
– Я знаю. Мне тоже жаль, но оставшейся у меня еды должно хватить мне, пока я не достигну Ледяной Твердыни. Я должен буду также уничтожить тебя, если ты нападешь.
– Ледяная Твердыня? Ты погибнешь там. Твоя еда пропадет, твоя собственная плоть пропадет. Владелец замка убьет тебя, разве ты не знаешь об этом?
– Если я не убью его первым. Зверь замолчал, тяжело дыша.
– Я очень голоден, – заговорил он снова. – Скоро я попытаюсь схватить тебя. Есть вещи хуже, чем смерть.
– Знаю.
– Скажи мне твое имя.
– Дилвиш.
– Похоже, я когда-то давно слышал это имя…
– Возможно.
– А если он не убьет тебя… Взгляни на меня! Я тоже попытался однажды убить его. Я тоже когда-то был человеком.
– Я не знаю заклинания, способного тебя расколдовать.
– Слишком поздно. Меня уже это не волнует. Только еда.
Зверь набрал воздух и проглотил слюну. Воин взял в руку меч и замер в ожидании.
– Я помню, что когда-то давно слышал о Дилвише, прозванном Освободителем, – медленно произнес зверь– Он был сильным воином.
Молчание.
– Это я и есть. Молчание.
– Дай мне подойти немного поближе… И твои ботфорты зеленого цвета!
Зверь отскочил снова. Желтые глаза неподвижно уставились на всадника.
– Я голоден, всегда голоден.
– Понимаю.
– Я знаю лишь одного, кто сильнее меня. Ты знаешь это тоже. Прощай.
– Прощай.

Предыдущая страница 7 Следующая страница


Дилвиш Проклятый 8

Зверь отвел глаза в сторону и растворился в пурге. Позже Дилвиш услышал вой вдали. Затем все стихло.

ЛЕДЯНАЯ ТВЕРДЫНЯ

Черный, похожий на лошадь зверь остановился на скованной льдом тропинке. Повернув головы вверх и влево, всадник и жеребец внимательно окинули взглядом замок на вершине засыпанной снегом горы.
– Нет, – вымолвил в конце концов всадник. Зверь снова пустился в путь. В морозном воздухе слышались лишь завывания пурги да хруст раскалываемых льдинок.
– Я начинаю подозревать, что дальше дороги нет, – заметил жеребец через некоторое время. – Мы проехали уже больше половины пути вокруг горы.
– Я знаю, – ответил всадник в зеленых ботфортах. – Возможно, мне удастся взобраться наверх, но это значит оставить тебя здесь.
– Слишком рискованно, – возразил зверь. – Ты знаешь, что без меня в некоторых случаях не обойтись – особенно сейчас.
– Ты прав, но если это окажется единственным выходом…
Они проехали еще немного вперед, внимательно осматривая гору в поисках подходящего склона.
– Дилвиш, немного впереди я вижу более пологую кручу, – крикнул зверь. – При хорошем разбеге я смогу поднять тебя вверх. Не на вершину, конечно, но мы окажемся рядом.
– Блэк, мы поедем там, если не найдем другого пути, – ответил всадник. Ветер мгновенно уносил пар от его дыхания. – Хотя сначала лучше все осмотреть. Эй!
Что это?
С горы пикировала вниз неясная черная масса. Когда существо, казалось, вот-вот ударится об лед, оно неожиданно расправило бледно-зеленые перепончатые крылья, взмывая ввысь. Сделав круг, существо набрало высоту и ринулось на путников.
В руке воина блеснул меч. Держа оружие строго вверх, Дилвиш откинулся назад, наблюдая за приближающимся противником. При виде меча существо уклонилось, и удар пришелся плашмя. Затрепетав, существо стало падать вниз, затем вновь сумело подняться. Сделав несколько кругов, оно повернуло прочь и полетело вдоль стены замка.
– Да, преимущество во внезапности мы потеряли, – подытожил Дилвиш. – Хотя я полагал, что нас заметят еще быстрее.
Воин убрал меч в ножны.
– Поехали искать тропинку, если она здесь вообще есть.
Путники продолжили свой путь вдоль подножия горы.
Похожее на труп зеленовато-белое лицо глядело из зеркала. Оно было настолько отвратительным, что ни у кого недоставало сил выдерживать его взгляд. В зеркале отражался выложенный камнем громадный зал, потертые гобелены на стенах, несколько узких окон, длинный громоздкий обеденный стол. В дальнем углу горели свечи. В трубе завывал ветер, заставляя огонь в широком камине то ярко вспыхивать, то тлеть.
Лицо словно осматривало обедающих: худого, темноволосого и темноглазого молодого человека в черном с зелеными полосами камзоле, который лениво ковырялся в тарелке с едой. Его нервные пальцы то и дело касались тяжелого кольца из черного металла с бледно-розовым камнем, висящего на цепочке на шее, и девушки, тоже темноволосой и темноглазой, чей красивый рот порой изгибался в странной быстрой улыбке. С ее плеч ниспадал красно-коричневый плащ. Девушка ела со значительно большим аппетитом, а ее глаза, не столь глубоко посаженные, излучали спокойствие.
Существо в зеркале разомкнуло бледные губы.
– Время приходит, – провозгласило оно низким невыразительным голосом.
Наклонившись вперед, мужчина отрезал себе кусок мяса. Девушка подняла бокал. Неясная тень пронеслась перед одним из окон.
Из длинного коридора, уходящего по правую руку от девушки, донеслись полные смертного отчаяния крики:
– Освободите меня! Не делайте этого, пожалуйста! Мне так больно!
Девушка отпила вина.
– Ридли, передай, пожалуйста, хлеб, – попросила она.
– Прошу.
– Спасибо.
Отломив кусочек, девушка макнула его в подливку.
Мужчина смотрел на нее, словно захваченный этим процессом.
– Время приходит, – повторило существо в зеркале.
Неожиданно Ридли с силой ударил по столу. Посуда затряслась, и на тарелку упали капли вина.
– Время приходит, – повторило зеркало.
– Рина, ты не можешь заткнуть это проклятое зеркало?
– Ты же сам сковал его, – сладко заметила она. – Разве нельзя взмахнуть рукой или сжать пальцы и вложить в уста другие слова?
Привстав, мужчина ударил кулаком снова:
– Я не позволю потешаться над собой! Заткни его! Девушка медленно покачала головой.
– Это не мое поле деятельности, – произнесла она уже менее сладким голосом. – Я не занимаюсь такого рода глупостями.
Из коридора донеслись новые крики:
– Мне больно! Пожалуйста! Мне так больно…
– …Или такими глупостями, – добавила она сурово. – К тому же в свое время ты сказал мне, что оно делает нечто полезное.
Ридли уселся снова.
– Я был не в себе, – мягко произнес он, осушая бокал.
Существо с лицом мумии, одетое в черную ливрею, немедленно выбежало из темного угла за камином, чтобы наполнить бокал.
Где-то вдали послышалось легкое позвякиванье, напоминавшее скрежет цепей. Тень замаячила перед другим окном. Ридли коснулся цепи и сделал еще глоток.
– Время приходит, – повторило из-под стекла похожее на труп лицо.
Ридли бросил в него бокал. Лицо содрогнулось, но зеркало осталось целым. Словно незаметнейшая из улыбок тронула уголки ужасного рта. Слуга поспешил принести новый бокал.
Сверху донеслись новые крики.

* * *

– Ничего утешительного, – заметил Дилвиш. – Мы уже сделали целый круг, и никакого легкого пути наверх нет.
– Ты знаешь, каковы волшебники, в особенности этот.
– Правда.
– Тебе следовало расспросить оборотня, с которым мы недавно повстречались.
– Теперь уже поздно. Если мы двинемся дальше, то скоро приедем к этому склону, о котором ты говорил, так?
– В конечном итоге, – ответил Блэк, трогаясь с места. – Я смогу использовать свою демоническую сущность, хотя подкрепиться вином мне бы не помешало.
– Жаль, что у меня не осталось вина для себя. Я больше не вижу эту крылатую тварь. – Всадник посмотрел вверх, где в темнеющем небе высился закованный снегом и льдом замок с ярко освещенным высоким окном. – Если только она не болтается где-то в выси. При таком снеге и сумраке за ней не уследить.
– Странно, что он не послал кого-либо значительно более страшного.
– Я тоже об этом подумал.
Путники двинулись дальше. Круча, по мере их приближения, становилась более пологой, и ледяная стена пошла вверх под немного меньшим углом. Дилвиш узнал то место, где они с Блэком проезжали ранее, хотя следов копыт уже совершенно не было видно.
– У тебя осталось много припасов? – спросил Блэк.
– Нет.
– Тогда, мне кажется, нам нужно что-то делать.
Дилвиш внимательно изучал склон, проезжая вдоль подошвы горы.
– Там, немного впереди, наклон поменьше, – заметил Блэк. – Волшебник, который попался нам на пути, подал разумную идею. Я имею в виду Стродда.
– Что ты хочешь сказать?
– Он двинулся на юг. Ненавижу холод.
– Я и не думал, что ты страдаешь от этого тоже.
– В моих родных местах значительно теплее.
– Тебе хочется вернуться?
– Теперь, когда ты упомянул об этом, уже нет. Через несколько минут рекогносцировка была закончена. Блэк остановился и повернул голову.
– Рядом с тобой путь, который я выбрал. С этого места ты можешь лучше всего его оценить.
Окинув взглядом склон, Дилвиш заметил, что его длина составляла почти три четверти расстояния до замка. Выше стена была уже совершенно отвесной.
– Как высоко ты сможешь поднять меня? – спросил Дилвиш.
– Придется остановиться там, где стена станет вертикальной. Ты сумеешь преодолеть все остальное? Дилвиш прищурил глаза:
– Не знаю, мне не очень нравится этот подъем, хотя иного выбора и нет. Ты уверен, что сумеешь взобраться так высоко?
Блэк помолчал.
– Нет, – ответил он. – Но мы объехали все кругом, и лишь здесь я могу попробовать…
Глаза воина превратились в щелочки.
– Что ты сказал?
– Давай рискнем.

* * *

– Не понимаю, как ты можешь сидеть здесь и есть! – воскликнул Ридли, бросая нож. – Это ужасно!
– Всякий должен набраться сил перед лицом грядущих невзгод, – ответила Рина, продолжая с аппетитом есть. – К тому же еда сегодня особенно вкусна. Кто готовил ее?
– Я не знаю. Я не различаю слуг, а лишь даю им приказания.
– Время приходит, – провозгласило зеркало. Что-то ударилось об окно и повисло в воздухе, трепеща крыльями. Со вздохом отодвинув посуду, Рина поднялась с места, обошла стол и направилась к окну.
– Я не собираюсь отворять для тебя окно в такую погоду! – крикнула девушка. – Я тебя предупреждала! Если хочешь попасть внутрь, то воспользуйся одной из труб, а если нет, то поступай как знаешь!
Рина прислушалась к чирикающим звукам.
– Нет, на этот раз нет! – повторила она. – Я предупредила тебя заранее!
Повернувшись, девушка направилась к своему месту. Ее тень мелькнула в пламени свечей на гобелене.
– Не надо… Пожалуйста, не надо… А-а-а! – донесся крик из коридора.
Устроившись снова на своем месте, девушка съела еще немного и отпила вина.
– Надо что-то делать, – заметил Ридли, касаясь кольца на цепочке. – Нельзя же просто сидеть здесь.
– Мне вполне удобно, – ответила Рина.
– Ты пробудешь здесь столько же, сколько и я.
– Едва ли.
– Не думаю, что он рассудит иначе.
– Я бы не была столь уверенной. Ридли недовольно втянул воздух.
– Твои чары не спасут тебя от расплаты. Девушка насмешливо выпятила вперед нижнюю губу:
– Вдобавок ко всему ты оскорбляешь меня как женщину.
– Рина, ты отталкиваешь меня!
– Ты знаешь, что нужно делать, разве не так?
– Нет! – Он снова ударил по столу. – Я не смогу!
– Время приходит, – повторило зеркало. Ридли закрыл лицо руками и опустил голову.
– Я… Я боюсь… – пробормотал он. Незаметно для Ридли брови Рины озабоченно нахмурились, глаза сузились.
– Я боюсь многого, – тихо сказал он.
– Ты можешь придумать что-нибудь другое?
– Сделай что-нибудь ты! У тебя есть сила!
– Но не такого уровня, – ответила девушка. – Он единственный, у кого, по моему мнению, есть шанс.
– Он вероломен! Я не могу больше иметь с ним дело!
– Но он час от часу наращивает силу и вскоре может оказаться достаточно мощным.
– Я.., я не знаю…
– Кто втянул нас в эту авантюру?
– Это нечестно!
Ридли поднял голову и отнял руки от лица в тот самый момент, когда из трубы донесся странный шум. В камин посыпались сажа и пепел.
– В самом деле! – заметила Рина.
– Эта старая безумная летучая мышь, – начал Ридли, повернув голову.
– Нет, так тоже не годится, – возразила девушка. – В конце концов…
Из камина взвилось облако пепла. Маленькое существо рухнуло прямо в горящие поленья, выскочило и принялось скакать по полу, размахивая длинными перепончатыми крыльями зеленого цвета и выбивая искры из шерсти.
Мышь была размером с обезьянку, а ее морщинистое лицо напоминало человеческое. Подпрыгивая, существо издавало звуки, некоторые из которых удивительным образом напоминали человеческие проклятия.
В конце концов существо замерло, подняло голову и уставилось на спорящих горящими глазами.
– Пытались сжечь меня?! – пронзительно пропищало оно.
– Вот еще! Никто не пытался тебя сжечь! – ответила Рина.
– Сказали «в трубу»! – выкрикнула мышь.
– В замке полно труб, – возразила девушка. – Глупо лезть в дымящуюся.
– Не глупо!
– Как еще это можно назвать? Существо несколько раз всхлипнуло.
– Я прошу прощения, – вымолвила Рина, – тебе следовало быть более осмотрительной.
– Время приходит, – сообщило зеркало. Мышь повернула голову и высунула язык.
– Знайте, – прощебетала она, – он.., он ударил меня!
– Кто? Кто это сделал? – быстро спросил Ридли.
– Мститель. – Мышь сделала жест крылом. – Он там, внизу.
– Боже мой! – побледнел Ридли. – Ты уверена?
– Он ударил меня, – повторило существо, взлетело, замахав крыльями, и направилось к центру стола. Где-то вдали послышался слабый звон цепей.
– Как.., откуда ты знаешь, что это мститель? – задал вопрос Ридли.
Попрыгав по столу, мышь когтями ухватилась за кусок хлеба, сунула его в рот и принялась с шумом жевать.
– Мои крошки, мои милые крошки, – напевала она время от времени, осматривая зал.
– Хватит! – прикрикнула Рина. – Отвечай на вопрос! Откуда ты знаешь, кто это? Мышь закрыла крыльями уши.
– Не кричите на меня! Не кричите! – запищала она. – Я видела! Я знаю! Он ударил меня, бедненькую, мечом! – Мышь обвила себя крыльями. – Я только подлетела, чтобы рассмотреть его поближе. Мои глаза плохо видят… Он скачет на дьявольской лошади! Кружит, кружит вокруг горы! Придет, придет сюда!
Ридли бросил взгляд на Рину. Девушка поджала губы и покачала головой.
– Если конь не умеет летать, то он никогда не доберется до замка, – заметила девушка. – Ты не видела у него крыльев?
– Нет, – ответила мышь, хватая новый кусок.
– На южном склоне есть отлогий спуск, – проговорил Ридли. – Но нет. Даже и так. Даже на коне…
– …Дьявольском коне.
– Пусть даже верхом на дьявольском коне!
– Больно! Больно! Я больше не могу! – донеслись новые крики.
Подняв бокал, Рина заметила, что он пуст, и поставила его обратно. Из тени выскочил слуга и подлил вина.
Несколько секунд Ридли и Рина наблюдали, как мышь уплетает хлеб.
– Мне это не нравится, – вымолвила Рина. – Ты знаешь, сколь он хитер.
– Знаю.

Предыдущая страница 8 Следующая страница


9 Роджер Желязны

– ..И зеленые сапоги, – запищала мышь. – Ботфорты эльфов, в которых всегда встаешь на ноги. Вы меня жжете, а он ударил меня… Бедная Мег! Горе мне! Он и до вас доберется…
Мышь спрыгнула вниз и заковыляла по полу.
– Мои крошки, мои милые крошки! – позвала она.
– Не здесь! Убирайся отсюда! – выкрикнул Ридли. – Прекрати сейчас же или иди прочь! Держи их подальше отсюда!
– Крошки! Милые! – послышался затихающий голос Мег, бегущей по коридору в направлении, откуда доносились крики.
Изучив вино на свет, Рина сделала глоток и вытерла губы.
– Время пришло, – неожиданно возвестило зеркало.
– Ну и что ты теперь собираешься делать? – спросила девушка.
– Я неважно себя чувствую, – ответил Ридли.

* * *

Добравшись до подножия склона, Блэк остановился и замер как вкопанный, внимательно изучая подъем. Снег продолжал падать, и ветер осыпал путников снежинками.
Прошло несколько минут. Блэк поднялся немного вверх, проверил копытами снег, сделал несколько шагов, постоял немного, попрыгал и принялся бить копытами, склонив голову. В конце концов жеребец спустился обратно к Дилвишу.
– Что ты решил? – спросил воин.
– По-прежнему хочу попытаться, и моя оценка наших шансов остается в силе. Приходили ли тебе в голову мысли о том, что ты будешь делать, если – точнее, когда – окажешься на вершине?
– Искать возможные неприятности, – ответил Дилвиш, – быть все время начеку и нападать мгновенно при появлении врага.
Блэк принялся прохаживаться у подножия горы.
– Практически все твои заклинания предназначены для атаки, – подытожил свои размышления Блэк, – большинство из них слишком страшны, чтобы их можно было применить кроме как в крайнем случае. Знаешь, тебе и впрямь следовало бы выкроить время и выучить несколько заговоров меньшей силы.
– Сейчас самое время для лекции в этой области искусств.
– Я пытаюсь объяснить тебе, что, если попадешь там в ловушку, ты знаешь, как сровнять с землей это проклятое место, а заодно и себя. Но ты не знаешь, как наложить на дверь замок…
– Но это не простое заклинание!
– Никто и не утверждает. Я просто показываю твои слабые стороны.
– Пожалуй, сейчас уже слишком поздно.
– Боюсь, что да, – ответил Блэк. – Итак, есть три хороших общих защитных заклинания против колдовского нападения. Ты, так же как и я, знаешь, что наш противник способен пробиться сквозь любое из них, однако самые стойкие способны замедлить его достаточно надолго, чтобы ты сумел завершить необходимые приготовления. Я не могу позволить тебе взбираться наверх, не наложив на тебя хотя бы одно из них.
– Тогда наложи сильнейшее.
– На это понадобится целый день. Дилвиш покачал головой:
– На таком холоде? А как насчет остальных?
– Первое можно отбросить сразу же как недостаточное против любого искушенного в делах колдовства. Чтобы вызвать к жизни второе, понадобится не меньше часа. Оно даст тебе хорошую защиту примерно на полдня.
Дилвиш немного помолчал.
– Пусть будет так, – вымолвил он.
– Хорошо. Но даже в этом случае в замке будут слуги. Ты можешь оказаться Один перед лицом множества противников.
Воин пожал плечами.
– Вряд ли их много, – заметил он, – ибо держать большую стражу в столь неприступном месте нужды нет. Я рискну.
Блэк отошел от склона и глянул на крепость.
– Отдохни, пока я поработаю над твоей защитой. Возможно, что другой некоторое время у тебя просто не будет.
Дилвиш вздохнул и наклонился вперед. Блэк заговорил странным голосом, а его слова, казалось, потрескивали в морозном воздухе.

* * *

Последний крик медленно стих. Ридли поднялся на ноги и направился к окну. Ладонью он быстро провел по замерзшему стеклу, прижался к оттаявшему месту и затаил дыхание.
– Что видно? – спросила в конце концов Рина – Снег, – пробормотал маг, – лед…
– Что-нибудь еще?
– Мое отражение, – раздраженно ответил Ридли и отвернулся.
Он принялся вышагивать по зале. Лицо в зеркале открыло рот, завидев проходящего Ридли.
– Время пришло, – опять возвестило оно. Мужчина выругался и вновь стал вышагивать взад и вперед, стиснув руки.
– Как ты думаешь, Мег и впрямь заметила кого-то внизу? – спросил он.
– Да. Даже зеркало изменило речь.
– Кем он может быть?
– Всадник на странной лошади.
– Возможно, это не он сам. Может быть, он где-то в другом месте.
Рина тихонько засмеялась:
– Ну, как раз на дороге в ближайшую таверну промочить глотку.
– Хорошо! Хорошо! Я потерял разум! Я расстроен! Предположим, только предположим, что он сюда забрался. Он один!
– С мечом. Когда ты последний раз брал его в руки? Ридли прикусил губу.
– …И наверняка силен плотью и стоек духом, раз сумел преодолеть столько преград на пути сюда.
– У меня есть преданные слуги. Поскольку они уже умерли, ему придется долго повозиться с ними.
– Это еще как сказать. С другой стороны, они немного более медлительны и нерасторопны, чем обычные люди. Их можно обратить в прах.
– Я вижу, что у тебя нет желания поднять мне настроение.
– Пытаюсь смотреть правде в глаза. Если этот человек носит эльфийские ботфорты, то у него есть шанс попасть в цитадель, а если он крепкий орешек и умеет владеть мечом, то может исполнить то, зачем пришел.
– А ты будешь по-прежнему язвить и смеяться, когда моя голова покатится с плеч? Не забывай, что и твоя полетит тоже!
Рина улыбнулась:
– Я ни в коей мере не отвечаю за случившееся.
– Ты и в самом деле полагаешь, что он рассудит таким образом или что его это интересует? Девушка бросила взгляд назад.
– У тебя была возможность, – медленно заговорила она, – стать в ряду воистину великих, но ты не последовал обычному процессу становления. Ты был жаден до власти. Ты торопил события. Ты рисковал. Ты создал вдвойне опасную ситуацию. Ты мог бы объяснить закрытое зеркало как эксперимент, который не удался. Ты мог извиниться. Он был бы раздражен, но принял бы твои объяснения. Теперь, когда ты не в силах повернуть время вспять или сделать что-либо еще, он хочет узнать, что произошло. Он узнает, что ты собирался приумножить свою силу до тех границ, что мог бы даже бросить ему вызов. Ты понимаешь, какой будет его реакция в определенных обстоятельствах, и я вполне разделяю его эмоции. Будь я на его месте, то предприняла бы то же самое – уничтожила бы тебя, пока ты не взял надо мной верх. Ты стал чрезвычайно опасен.
– Но я беспомощен! Я ничего не в состоянии предпринять! Я не могу даже выключить это чертово зеркало! – выкрикнул Ридли, показывая на лицо в зеркале. – В этом состоянии я ни для кого не представляю опасности.
– Помимо того, что ты причинил ему неудобство, отрезав доступ в один из замков, – продолжала Рина, – ему придется принять во внимание возможность того, что ты отступился, то есть если ты одержишь верх, то превратишься в одного из самых могущественных чародеев мира сего. Теперь, когда его помощник – извини, бывший помощник, только что захватил часть его – владений, неизбежен магический поединок, в котором у тебя есть возможность уничтожить его. Поскольку дуэль до сих пор не объявлена, он наверняка думает, что ты не готов или решил выгадать время. Поэтому он и послал человека-мстителя, вместо того чтобы проверить самому, не превратил ли ты замок в магическую западню.
– Все происшедшее можно просто объяснить как случайность. Он наверняка примет во внимание и такой оборот дела тоже.
– В такой ситуации неужели ты стал бы рисковать и выжидать? Ты знаешь ответ. Ты послал бы убийцу.
– Я был хорошим слугой. Я содержал для него замок…
– В следующий раз, когда увидишь его и будешь просить о снисхождении, не забудь это упомянуть. Ридли замолк и стиснул руки.
– Может быть, ты соблазнишь его. Ты достаточно привлекательна…
Рина снова улыбнулась.
– Я положу его на ледяную глыбу и не буду жалеть об этом, – ответила она. – Если бы это могло нам помочь, то уверена, что за всю свою жизнь он не испытал бы такого удовольствия. Но, имея деле с чародеем, подобным ему…
– Не с ним. С мстителем.
Рина неожиданно вспыхнула, а затем покачала головой.
– Я не могу допустить, что любого прошедшего этим путем можно было бы разубедить легким флиртом, даже пустив в ход мои чары. Не говоря уж о каре, если он не исполнит свой долг. Нет, ты снова уходишь от существа проблемы. Для тебя есть лишь один выход, и ты знаешь какой.
Ридли опустил глаза и потрогал кольцо на цепи.
– Другой… Если бы я взял верх над другим, то все проблемы были бы решены.
Он уставился на кольцо, словно загипнотизированный.
– Правильно, – заметила Рина, – это единственный реальный шанс.
– Ты знаешь, чего я боюсь…
– Да. Я боюсь этого тоже.
– …Что это не сработает, что тот, другой, может взять верх надо мной!
– В любом случае ты обречен. Помни, что в одном пути мы уверены. Другой… Здесь стоит попробовать.
– Да, – ответил Ридли, по-прежнему не поднимая глаз. – Но ты не представляешь себе весь ужас этого!
– Могу предположить.
– Тебе не нужно через это проходить!
– Не я виновница такого положения дел. Ридли уставился на нее.
– Я устал слышать, как ты защищаешь свою невиновность лишь потому, что другой – творение не твоих рук! Сначала я пришел к тебе и рассказал, что собираюсь сделать! Разве ты попыталась меня отговорить? Нет! Ты видела лишь одни преимущества для нас! Ты выступила моей сообщницей!
Девушка прикрыла рот ладошкой и деликатно зевнула.
– Брат мой, я думаю, ты прав, но разве это что-то меняет? То, что должно быть совершено… Он сжал зубы и отвернулся.
– Я не сделаю это. Не могу!
– Ты почувствуешь себя иначе, когда он постучит в твою дверь.
– У нас есть масса вариантов справиться с одиночкой – пускай он великолепно владеет мечом!
– Неужели ты не понимаешь? Даже если тебе удастся его одолеть, ты лишь отложишь решение, но не решишь проблему.
– Мне нужно время. Может быть, я поразмыслю, как мне взять верх над другим. Лицо Рины смягчилось.
– Ты действительно в это веришь?
– Думаю, что возможно все…
Девушка вздохнула и выпрямилась, направляясь к нему.
– Ридли, ты обманываешь себя, – сказала она. – Тебе никогда не стать сильнее, чем ты есть сейчас.
– Не правда! – выкрикнул он, принявшись снова расхаживать по зале. – Не правда!
Сверху донеслись новые крики, а зеркало повторило свое сообщение.
– Останови его! Мы должны его остановить! Потом я побеспокоюсь об остальном!
Ридли повернулся и вылетел из залы. Рина опустила руку, которую подняла в его сторону, и вернулась к столу, чтобы допить вино. В камине продолжали трещать поленья.

* * *

Блэк закончил заклинание. Некоторое время конь и всадник стояли недвижимо.
– Все? – спросил Дилвиш.
– Все. Теперь ты защищен против второго уровня.
– Не чувствую разницы.
– Так и должно быть.
– Следует ли как-либо пробудить заклинание, если возникает необходимость?
– Нет, оно действует совершенно автоматически. Но пусть это не помешает тебе быть по-прежнему осторожным при контакте с колдовством. Во всякой системе есть свои слабые места; просто за то время, которое у нас имелось, это лучшее, что я смог сделать.
Дилвиш кивнул и взглянул на высившийся замок. Блэк последовал его примеру.
– Полагаю, теперь все приготовления закончены, – сказал Дилвиш.
– Похоже, что так. Ты готов?
– Да.
Блэк двинулся вперед. Дилвиш заметил, что копыта жеребца стали словно больше и шире. Воин собрался было спросить Блэка, но ветер крепчал по мере того, как конь набирал скорость, и Дилвиш решил поберечь дыхание. Снег щипал его руки и плечи, и всадник склонился ниже.
Хотя подъем был довольно крутой, Блэк неуклонно ускорял бег, а когда из-под копыта вылетали камушки, то их стук напоминал Дилвишу перезвон колокольчиков. Вскоре они летели со скоростью, недосягаемой для любой другой лошади. Вокруг все превращалось в снежный вихрь. Дилвиш старался не смотреть вперед, пытаясь поберечь лицо и руки. Прижавшись плотнее, он задумался о пройденном пути.
Он сумел бежать из самого ада после продолжавшихся два столетия пыток. Большинство людей, которых он знал, уже умерли, да и сам мир изменился. Однако по-прежнему среди живых оставался тот, кто обрек его на муки, кто проклял его, – древний чародей Джелерак. За месяцы, прошедшие после возвращения, он искал его с той поры, когда перед стенами Портаройа отзвучал призыв исполнить старинный долг. Теперь, говорил себе Дилвиш, он жил ради мщения. Здесь, у этой ледяной башни, одной из семи твердынь Джелерака, он был, как никогда, близок к врагу. Из ада Дилвиш взял с собой собрание Ужасных заклинаний такой пагубной силы, что если бы читающий их хоть немного ошибся, то оказался бы в положении значительно худшем, чем тот, кому они предназначались. Дилвиш применил со времени возвращения лишь одно заклинание и сумел обратить в прах целый город. Его трясло от воспоминаний о том дне на холме сильнее, чем от летящих в лицо снежных зарядов.
Блэк достиг склона и начал восхождение. Ветер ревел. Дилвиш склонил голову и отвернулся, не в силах противостоять неистовству бури. Воин чувствовал тяжелую мерную поступь Блэка, его необычной мощи галоп. Если Блэк поскользнется, то тогда конец… Прощай мир, в который он только что вернулся, а Джелерак останется неотомщенным…
Глядя на сверкающие снега, Дилвиш попытался выбросить из головы все мысли о Джелераке, смерти и мщении. В шуме ветра и хрустящего снега мысли унесли его далеко прочь через минувшие годы несчастья, прошедшие битвы, скитания, давая отдохновение в воспоминании о туманном утре на равнинах далекой Эльфийской земли, когда Дилвиш выезжал поохотиться в окрестностях замка Мирата. Ярко сияло золотом солнце, веял прохладный морской бриз, а кругом все утопало в зелени. Ему чудился запах земли, лепечущие на ветру листья деревьев… Неужели он когда-нибудь вновь обретет все это, как в давно минувшие дни?!
Помимо воли Дилвиш застонал, впав на мгновение в отчаяние от ветра, судьбы и бремени, которое он взвалил на себя. Выругавшись, Дилвиш крепче сжал ноги, почувствовав, что его положение изменилось и подъем стал еще круче.
Стук копыт словно бы чуточку замедлился. Лицо, руки и ноги Дилвиша постепенно немели. Интересно, подумал он, как далеко они уже забрались? Он рискнул бросить взгляд вперед, но, кроме снежной пурги, ничего нельзя было разглядеть. Уже так много позади, а конца пути словно и не предвидится.
Вспоминая виденный снизу склон, Дилвиш пытался оценить свое нынешнее положение. Наверняка они почти на полпути, а возможно, уже и дальше.
Дилвиш посчитал удары своего сердца, сравнил их со стуком копыт. Да, похоже, что жеребец и впрямь замедляет бег.
Он снова бросил взгляд вперед. На этот раз в сумеречном свете воину удалось заметить стеклянный, яркий блеск встающих сверху и спереди башен. Теперь замок занимал уже большую часть неба, так что Дилвиш знал, что конец скачке близок.
Блэк продолжал бежать медленнее, и ветер умерил рев. Снег уже не так яростно бил в лицо.
Он оглянулся назад. Позади расстилался огромный спуск, блистающий подобно мозаичным плитам в банях Анкиры. Вниз, вниз и назад… Они преодолели огромный подъем.
Блэк еще умерил прыть. Теперь Дилвиш мог и слышать, и чувствовать хруст снега и льда под конскими копытами. Воин слегка ослабил хватку, подался немного назад и приподнял голову. Тускло поблескивающая цитадель была уже значительно ближе.
Ветер неожиданно затих. Наверняка впереди большая скала, решил всадник. Снег начал падать значительно тише. Блэк перешел на легкий галоп, хотя по-прежнему двигался не менее осмотрительно. Их восхождение по снежному склону подходило к концу.
Дилвиш переменил положение, решив повнимательнее осмотреть высящиеся укрепления. В этой части поверхность горы сохранила свой скрытый в других местах под снегом облик. В игре теней Дилвиш замечал выступы, расщелины. Там и сям попадались прогалины. Воин быстро принялся отыскивать взглядом возможные пути восхождения на вершину.
Блэк перешел почти на шаг. Теперь они оказались вблизи от места, где склон был наиболее обрывист. Дилвиш натянул поводья и остановил коня.
– Блэк, как тебе вон тот уступ справа?
– Не очень впечатляет, – последовал ответ, – но именно к нему мы и направляемся. Вся хитрость в том, чтобы запрыгнуть на него. Приготовься.
Дилвиш уселся поплотнее. Блэк отошел на сотню шагов, затем еще на столько же.
– Отсюда он кажется пошире, чем с того места.
– Да, но и выше тоже. Держись. Если мы поскользнемся здесь, то донизу нам лететь долго.
Приближаясь к выступу, возвышающемуся над склоном примерно в человеческий рост, Блэк слегка ускорил бег. Несколько пролетов отделяло выступ от вершины утеса. Жеребец прыгнул.
Задними копытами Блэк ударился о ледяное возвышение, идущее под выступом. Набрав скорость, Блэк пролетел дальше. Обломок льда треснул и полетел в пропасть, но конь уже вознес передние ноги на уступ, вытянувшись стрелой. Еще мгновение, и жеребец перемахнул через край и приземлился.
– Ты в порядке? – спросил он.
– Да, – последовал ответ.
Не сговариваясь, всадник и конь медленно повернули головы и посмотрели вниз, туда, где ветры вздымали снег, рыча и завывая. Дилвиш потрепал Блэка по плечу.
– Великолепно, – вымолвил он. – И здесь, и там я немного волновался.
– Ты что, считаешь, что волновался один?
– Нет. Мы сумеем спуститься. Блэк кивнул.
– Хотя нам придется двигаться значительно медленнее. Возможно, будешь держаться за меня и шагать сзади. Посмотрим. Этот выступ слегка выдается назад. Пока ты будешь занят своими делами, я разведаю местность. Надеюсь, удастся найти более легкий путь. Сверху видно лучше.
– Хорошо, – ответил Дилвиш, спрыгивая на ближнюю к утесу сторону.
Всадник снял перчатки и принялся разминать руки, затем подул на них и сунул за пазуху.
– Ты уже решил, где будешь взбираться?
– Вон там, слева. – Дилвиш махнул рукой. – Расщелина уходит вверх, а по краям я вижу какие-то неровности.
– Одобряю твой выбор. Как ты туда доберешься?
– Начну восхождение здесь. Эти опоры достаточно хороши, а пока устрою привал.
Дилвиш расстегнул пряжку пояса и забросил меч за спину. Воин снова растер руки и надел перчатки.

Предыдущая страница 9 Следующая страница


Дилвиш Проклятый 10

– Думаю, пора начинать, – заметил он. – Спасибо, Блэк. Надеюсь, увидимся.
– Как хорошо, что ты носишь эльфийские ботфорты, – заметил Блэк. – Если поскользнешься, то знаешь, что в конце концов станешь на ноги.
Дилвиш фыркнул и потянулся вверх.

* * *

В темном платье, закутавшись в зеленую шаль, старуха сидела на небольшом возвышении в углу длинного подземного зала. В настенных светильниках горели свечи, превращая в жидкость покрывавший стены и потолок лед. Недалеко от ног старухи чадила на камне масляная лампа. Что-то бормоча себе под нос, она достала завернутые в платок хлебцы.
Рядом темнели три тяжелые деревянные двери, перехваченные стальными полосами. Над ними виднелись крохотные глухие оконца. За дверью в центре послышался неясный шум, но она ничего не расслышала.
С неровного каменного потолка падали капли, образуя на полу небольшие бесформенные лужицы. По полу была разбросана солома. Монотонные звуки сливались с заунывным пением.
– Мои крошки, мои миленькие, – пела она. – Придите к Мег, придите к Мамочке Мег.
В дальнем углу слева от дверей кто-то закопошился в соломе. Старуха поспешно отломила кусок хлеба и бросила его туда. Послышались шорохи и звуки борьбы. Она кивнула, откинулась назад и улыбнулась.
Где-то, возможно из-за центральной двери, послышался глухой стон. Старуха на мгновение прислушалась, но стон не повторился.
Она бросила еще кусочек хлеба в тот же угол. Звуки стали более частыми и отчетливыми. Солома вздыбилась и рухнула на пол. Бросив еще кусок, старуха поджала губы и что-то прощебетала.
Мег принялась бросать все новые и новые куски.
– Мои крошки, – запела она снова, в то время как с десяток крыс подбежали ближе, набросились на хлеб и принялись его жадно поглощать. Из темных углов на свет выползали все новые и новые особи, бросающиеся в схватку. Отдельные попискивания стали громче и переросли в настоящую какофонию.
Смеясь, старуха бросила еще несколько кусочков недалеко от себя. В борьбу уже вступило порядка сорока крыс.
Из-за средней двери донесся звон цепей, а затем снова стон. Mаклонившись вперед, старуха поставила лампу справа у стены. Разломив еще хлебец, она разбросала мякиш у себя под ногами. Вокруг возились крысы, приближаясь все ближе и ближе. Визг нарастал.
Послышался тяжелый звон цепей и стон, значительно более громкий. Чтото задвигалось внутри камеры, с силой ударившись о дверь. Дверь содрогнулась, и новый стон перекрыл визжание крыс. Слегка дернувшись, старуха бросила взгляд на дверь.
Новый удар напоминал удар по барабану. На мгновение среди решетки проглянуло что-то похожее на огромный глаз.
Стон нарастал, и в нем словно доносились слова:
– Мег! Мег!
Привстав, Мег взглянула на дверь в камеру. Следующий удар, еще более звонкий, заставил дверь тяжело дрогнуть. Крысы уже подобрались к ногам старухи, вставали на задние лапки, танцуя. Она погладила одну, другую… Она кормила их прямо из рук.
Из камеры донесся звук, не похожий на прежние.
– …Ммммегг… Ммег… – слышалось в нем. Старуха снова подняла голову. Она уже собиралась привстать, как вдруг ей на бедро прыгнула крыса. Другая вскарабкалась по спине и уселась на правом плече.
– Милые крошки… – произнесла она, погладив одну и прижавшись щекой к другой. – Милые…
Раздался звон цепей, за ним последовал сильнейший удар в дверь, но старуха уже не обратила на это внимания, ведь ее милые крошки танцевали и играли для нее.

* * *

Из гардероба Рина вытаскивала платье за платьем. Вся комната уже была полна платьями и плащами, шарфами и шляпами, пальто и ботинками, нижним бельем и перчатками, ворохом наваленными на кровать, стулья и две скамьи.
Покачав головой, девушка сделала круг по комнате, оглядывая наряды. Проходя второй раз, она сняла с одной из вешалок платье и перекинула его через левую руку. Затем с крюка взяла тяжелую меховую шубу, отдав одежду высокому, бледному, молчаливому слуге, стоявшему у двери. Его испещренное морщинами лицо напоминало того, кто прислуживал за обедом, – такое же невыразительное, с пустыми глазами. Приняв одеяния, он принялся их упаковывать. Рина передала слуге второе платье, шляпу, чулки и нижнее белье. Перчатки… Потом два огромных одеяла, которые девушка извлекла из шкафа. Еще чулки… Все это было упаковано в здоровенный мешок.
– Возьми этот мешок и еще один пустой, – проронила она, направляясь к двери.
Выйдя из комнаты, девушка прошла через зал и стала спускаться по лестнице. Держа мешок за горловину, слуга следовал за ней. Еще один пустой мешок он прижал к себе свободной рукой.
Пройдя по коридорам, Рина оказалась в просторной кухне, где в камине еще теплились угли. В трубе свистел ветер. Обогнув огромную доску для рубки мяса, девушка повернула налево, в кладовую. Она осмотрела ящики, полки и шкафы, оторвавшись лишь на минуту, чтобы съесть печенье.
– Дай мне мешок, – скомандовала она. – Нет, не этот. Пустой.
Открыв его, Рина принялась наполнять его сушеным мясом, головками сыра, винными бутылками, караваями хлеба. Остановившись, девушка еще раз огляделась, а затем бросила туда же мешочки с чаем и сахаром. Туда же отправились небольшой котелок и немного посуды.
– Возьми его тоже, – приказала Рина, покидая кладовку.
Теперь она шла более осторожно. Сзади по пятам беззвучно двигался слуга с двумя мешками в руках. Перед тем как продолжить путь, Рина замирала и внимательно прислушивалась к шорохам и шумам в уголках и на лестничных маршах. Однако, кроме доносящихся сверху криков, она ничего не слышала. – Наконец она подошла к длинной узкой лестнице, уходящей вниз и там теряющейся во тьме.
– Подожди.
Девушка подняла руки, свела их перед собой, нежно подула и посмотрела на них. Между ладоней вспыхнула слабая искорка и погасла, но зажглась снова, когда Рина что-то зашептала. Разведя руки, девушка продолжала говорить. Перед ней в воздухе повис небольшой голубоватый огонек, постепенно становясь больше и ярче. Девушка прошептала последнее слово, и огонек поплыл, спускаясь по ступеням. Рина последовала за ним, а сзади шествие замыкал слуга.
Они спускались долго. Казалось, лестнице нет предела, а огонек словно увлекал их за собой. Стены становились все более сырыми, холодными, покрытыми узором из ледяных фигур. Девушка плотнее укуталась в плащ. Минуты текли бесконечно долго.
Наконец лестница закончилась. В темноте окружавшие их стены были едва видны. Девушка повернула влево, и огонек снова оказался перед ней.
Они прошли по длинному, слегка идущему под уклон коридору и оказались у еще одной лестницы. Стены расширились, а когда девушка и слуга стали спускаться, то каменный потолок исчез из виду.
Истинную форму помещения, в котором они оказались, было трудно понять. Скорее оно походило на пещеру. Пол был довольно неровным, и холод пробирал до кончиков пальцев.
Запахнувшись в плащ и спрятав под ним руки, Рина вошла в пещеру, двигаясь вправо.
Неожиданно перед ней возникли сани. Они стояли у стены возле входа в туннель, в котором грохотал ветер. Огонек начал меркнуть.
Рина остановилась и повернулась к безмолвному слуге.
– Положи их туда, – произнесла она, указывая на сани рукой. Вздохнув, наклонилась вперед и накрыла принесенный груз полостью из белого меха, лежащей на сиденье. – Хорошо, – сказала Рина, поворачиваясь, – нам пора обратно.
Она показала рукой направление, в котором надо идти, и огонек снова поплыл впереди.
В круглой комнате, на верху высочайшей из башен, Ридли переворачивал страницы в одной из Великих книг. Ветер выл подобно привидению и дул с такой силой, что комната порой начинала дрожать. Вся башня едва заметно раскачивалась.
Ридли что-то пробормотал себе под нос. Открыв отмеченное закладкой место, он уставился взглядом на кремового цвета страницы. На нем больше не было цепочки с кольцом. Теперь она покоилась на одной из стоящих вдоль стены невысоких полок, а слабое мерцание камня отражалось в высоком узком зеркале.
Продолжая бормотать, Ридли перевернул страницу, затем еще одну и остановился. Закрыв на мгновение глаза, он отвернулся, оставив книгу лежать на подставке. Пройдя по комнате, Ридли стал в середину нарисованной на полу красной диаграммы и замер, бурча что-то себе под нос.
Неожиданно он повернулся и подошел к полкам, поднял цепочку с кольцом, открыл защелку и снял его. Держа кольцо двумя пальцами правой руки, Ридли вытянул безымянный палец и быстро надел кольцо на левую руку. Затем также быстро снял его и глубоко вздохнул. Поглядев на себя в зеркало, надел кольцо снова, выдержал паузу и снял его более медленно.
Маг повернул кольцо и принялся его изучать. Камень словно засиял немного ярче. Он снова надел его на палец, снял его, остановился, надел его, снял, надел, сделал паузу, вновь снял и надел, задержал подольше, медленно снял его частично, надвинул снова…
Если бы Ридли посмотрел в зеркало, то заметил бы, что при каждой манипуляции с кольцом выражение на его лице менялось. По нему пробегали то разочарование и страх, то радость и удовлетворение от непрестанно надеваемого кольца.
Ридли снял кольцо, положил его на полку и принялся массировать палец. Посмотрев на себя в зеркало, маг оглянулся и уставился на камень. От волнения у него пересохли губы.
Отвернувшись, он сделал несколько шагов, затем снова возвратился, положив кольцо на ладонь правой руки.
Надев кольцо, Ридли крепко сжал руки. В зеркале было видно, как нахмурились его брови и вытянулось лицо.
Неожиданно зеркало заволокло дымкой, и на нем стал проявляться иной образ. Засыпанные снегом скалы… Чья-то тень… Мужчина.., мужчина, идет по снегу… Да нет же!
Хватаясь за выступы в камне, незнакомец двигался вверх, а не вперед! Он не полз, а карабкался!
Изображение стало яснее.
Когда мужчина подтянулся, отыскивая новый выступ, Ридли заметил, что на незнакомце зеленые ботфорты. Потом…
Ридли отдал приказ, и изображение сменило ракурс. Фигурка на снегу стала меньше, а утес рос на глазах. Там, высоко над незнакомцем, нависал замок, где из башенного окна пробивался свет.
С проклятиями Ридли стянул с пальца кольцо. Картина немедленно погасла. В зеркале было видно лишь сердитое лицо волшебника.
– Нет! – выкрикнул маг, рывком распахивая дверь. – Нет!
Оставив дверь распахнутой, Ридли направился вниз по лестнице.

* * *

Прижавшись к камню спиной и упершись ногами в расщелину, Дилвиш решил немного передохнуть. Сняв перчатки, воин подул на руки и стал энергично их растирать. Расщелина над его головой смыкалась, и пока он не достигнет вершины, отдохнуть не придется, а там – кто знает?
Мимо пролетали снежные хлопья. Дилвиш оглядел темное небо, отыскивая взглядом крылатую тварь, но ничего не заметил. Воина сильно беспокоила мысль о его уязвимости при внезапном нападении.
Дилвиш продолжал массировать руки до тех пор, пока не ощутил легкое покалывание, возвестившее, что те начинают согреваться. Быстро натянув перчатки, он откинулся назад, осматривая путь наверх.
Две трети восхождения по отвесной круче остались позади. Поискав глазами, воин нашел за что уцепиться и прислушался к биению сердца, колотившегося уже не так сильно. Медленно, осторожно он двинулся вверх.
Отталкиваясь от расщелины, Дилвиш ухватился за край выступа и подтянулся вверх. Нога нащупала опору, и Дилвиш снова пошарил рукой. «Интересно, нашел ли Блэк хороший путь вниз?» – пришло ему в голову. Пища, которую он ел последний раз, была сухой и холодной, и при воспоминании о горячей пище Дилвиш почувствовал, как он проголодался.
Шаг за шагом воин продолжал карабкаться по обледеневшему склону. Неожиданно Дилвиш словно почувствовал на себе чей-то пристальный взгляд. Он быстро оглядел небо, но крылатое существо больше не появлялось.
Подтянувшись на толстый каменный выступ, Дилвиш удовлетворенно улыбнулся, заметив, что путь наверх стал значительно легче, и, найдя точку опоры, продолжил восхождение.
Теперь он двигался куда быстрее. Вскоре в поле зрения оказался острый зубец, который Дилвиш принял за вершину. Дорога наверх тоже стала чуть менее крутой. Еще несколько усилий, и воин достиг неглубокой впадины подле вершины. Приблизившись к ней, Дилвиш замедлил шаг, оказавшись вблизи края скалы.
Взяв в зубы перчатки, Дилвиш осторожно расстегнул пряжку пояса и снял с него меч. Поправив одежду, застегнул пояс, готовясь к последнему броску.
Теперь он двигался очень медленно. Когда воин наконец поднял голову над скалой, его взору предстал отливающий белизной замок, который был уже совсем близко.
Несколько минут Дилвиш внимательно осматривал местность, отыскивая взглядом боковые воротца, низко расположенное окно, любой вход в цитадель. Снег продолжал падать…
Наконец Дилвиш решил, что искомый вход найден, перебросил свое тело через скалу и направился вперед.
Мег продолжала петь танцующим вокруг крысам. Пламя свечей растопило лед, и стены стали влажными. Старуха подкармливала своих крошек кусочками хлеба, ласкала, гладила их, тихонько смеясь.
От мощного нового удара дверь заскрипела, и дерево стало поддаваться.
– Ммег… Ммег! – послышался голос, и в трещине снова показался чей-то огромный глаз.
Подняв голову, Мег встретилась глазами с чьим-то затуманенным взором. На ее лице отразилось беспокойство.
– Да? – мягко проговорила она.
– Мег!
Послышался новый удар. Дверь затряслась и покрылась трещинами.
– Мег!
Еще удар. Теперь уже дверь выгнулась внутрь и трещины обозначились яснее. Она покачала головой.
– Да? – спросила Мег уже более громко, а в ее голосе послышались нотки возбуждения.
Крысы спрыгнули с ее колен и плеч, устремившись обратно к соломе.
Запоры на двери не выдержали нового удара, и та распахнулась. Огромная белая когтистая лапа показалась из глубокой камеры. С металлического браслета спускалась тяжелая цепь, тянувшаяся по полу…
– Мег!
В ответ та выпрямилась, выронив остатки хлеба из рук. Вокруг ног Мег образовался клубок из отчаянно борющихся и пищавших крыс, но Мег, не обращая на них внимания, пошла вперед.
Из глубины выглянула огромная, лишенная волос белая голова, настороженно озираясь вокруг. Нос существа напоминал морковку, а шея была настолько толстой, что голова, казалось, растет прямо из плеч. Лапы зверя были размером с человечью ляжку, а шерстью он походил на медведя-альбиноса. Чудище медленно вошло в залу, с трудом передвигая тумбообразные ноги. От рубашки и штанов на нем сохранились лишь выцветшие лохмотья. Щурясь от света свечей, зверь уставился на Мег голубыми, слезящимися глазами.
– Мак? – неуверенно произнесла она.
– Мег?
– Мак!
– Мег!
Она подбежала, чтобы обнять огромного зверя. От его нежных объятий ее глаза наполнились слезами. Они ласково принялись что-то нашептывать друг другу.
Своей маленькой ручкой Мег взяла Мака за здоровенную лапу.
– Пойдем. Пойдем, Мак, – шепнула ему она. – Еда для тебя. Тепло. Ты свободен. Идем.
Мег повела зверя к выходу, забыв о своих драгоценных крошках.

* * *

Слуга, чьи скулы были обтянуты сухой как пергамент кожей, бесшумно двигался по покоям Рины, собирая разбросанную одежду и вещи и убирая их обратно в шкафы и комоды. Сидя за туалетным столиком, Рина приводила в порядок прическу Убрав комнату, слуга подошел к девушке и замер Рина внимательно оглядела покои – Очень хорошо, – вымолвила она – Ты мне больше не нужен. Возвращайся в свой гроб. Одетая в черное фигура повернулась и исчезла. Встав с места, Рина вытащила из-под кровати кувшин. Подойдя к кровати, она налила немного воды в лежавшую там миску Вернувшись к столику, взяла одну из свечей и поставила ее слева от миски. Наклонившись вперед, волшебница уставилась на воду.
Поверхность воды подернулась рябью… Какие-то неясные тени промелькнули на воде, исчезли, но возникли снова…
Незнакомец был уже рядом с вершиной. Рина слегка вздрогнула, заметив, как тот расстегнул пряжку пояса и снял меч. Девушка наблюдала, как воин поднялся на самую макушку скалы и долго, внимательно изучал замок. Затем он подтянулся вверх и растворился в кружащемся снегу… Где? Где пытаться проникнуть внутрь?
Незнакомец направился к окошкам темной кладовой с тыльной стороны замка. Конечно! Именно в этом месте слежавшийся снег образовал высокую насыпь. Он сможет взобраться по ней и достать до порога. Понадобится всего несколько минут, чтобы пробить мечом дыру рядом с засовом и отодвинуть задвижку. Еще несколько долгих минут, чтобы сбить образовавшийся лед. Время, чтобы открыть раму, найти задвижки между створок окна, просунуть меч, дернуть вверх и открыть их. Затем он ненадолго потеряет ориентиры в заваленной всяким хламом неосвещенной комнате. Еще минуты, чтобы найти дверь.
Рина легонько подула на воду, и картинку подернуло рябью. Подняв свечу, волшебница поставила ее обратно на столик, задвинув кувшин на место.
Устроившись поудобнее перед зеркалом, Рина достала щеточку и маленькую металлическую коробочку, решив слегка подкрасить губы

* * *

Ридли вызвал одного из слуг и пошел с ним наверх в сторону комнаты, из которой доносились крики. Остановившись перед дверью, нашел среди висящих на поясе ключей нужный ему и отворил дверь.
– Наконец-то! – донесся изнутри голос. – Пожалуйста! Теперь…
– Заткнись! – грубо ответил маг и повернулся, взяв прислужника за руку и поставив его перед открытой дверью.
Ридли втолкнул слугу в темную комнату.
– Стой здесь, – скомандовал он. – Из коридора тебя не заметят, а ты сможешь засечь любого. Возьми ключ и внимательно слушай. Будь начеку, если кто-то приблизится, чтобы узнать, откуда крики. Ты должен ударить его и затащить внутрь. Затем быстро закрой дверь и запри ключом. После этого можешь вернуться к себе в гроб.
Ридли оставил слугу и вышел в коридор. На мгновение маг остановился в раздумье, а затем зашагал в направлении обеденного зала.
– Время пришло, – оповестило Ридли зеркало, едва он появился.
Подойдя к зеркалу, Ридли взглянул на мрачное лицо, затем извлек из кармана кольцо и надел его на палец.
– Молчи! – приказал он. – Ты исполнил свою службу. Исчезни!
Лицо исчезло, не успев произнести снова знакомые слова. В обрамленном красивой рамой зеркале теперь виднелись лишь неясные очертания самого Ридли.
Он ухмыльнулся, однако тут же снова посерьезнел. Глаза сузились, а лицо исказилось гримасой страха. Зеркало потемнело, но прояснилось снова. Теперь в нем был виден воин в зеленых ботфортах, сбивавший лед с порожка перед окном.
Маг начал крутить кольцо. Закусив губу, он вращал его снова и снова. Затем рывком стащил кольцо с пальца и улыбнулся.
Повернувшись на каблуках, Ридли пересек залу и, нажав на невидимую кнопку, открыл потайную дверь, направляясь вниз. Быстро спустившись по лестнице, маг направился снова в людскую.

* * *

Отодвинув засовы, Дилвиш ступил в комнату. Едва пробивавшийся из окна свет освещал разбросанный внутри мусор. Воин внимательно оглядел комнату, стараясь запомнить расположение предметов, а затем повернулся и прикрыл окно, оставив небольшой зазор. Наледь на окне закрывала свет, и Дилвиш вовсе не желал, чтобы ветер предательски выдал его присутствие.
Свой длинный меч он убрал в ножны, взяв в руку кинжал. Воин даже в темноте лишь один раз натолкнулся на валявшуюся ножку стула, однако двигался он столь медленно, что шума от столкновения не последовало.
Приоткрыв дверь, Дилвиш выглянул вправо. Взору открылся коридор…
Выйдя из комнаты, посмотрел налево. Вдали едва пробивался свет. Направившись к нему, Дилвиш заметил, что дальше по коридору справа открывался не то боковой коридор, не то открытая дверь в комнату.
По мере приближения воздух сделался теплее, и Дилвиша пронизало давно забытое ощущение. Остановившись, он несколько секунд наслаждался теплом, не забывая при этом прислушаться к доносящимся звукам. Его ухо уловило едва заметное позвякивание бокала.
Подойдя поближе, Дилвиш прислушался снова, но все утихло.
Прижав кинжал к бедру, воин направился вперед и оказался в приемной. В глубине комнаты сидела женщина и читала книгу, перед ней на низком столике стоял бокал с питьем. Оглядевшись, Дилвиш увидел, что она одна, и прошел в покои.
– Лучше не зови на помощь, – тихо вымолвил он. Женщина опустила книгу и уставилась на него.
– Не буду, – ответила она. – Кто ты? Поколебавшись, Дилвиш назвал себя.
– Меня зовут Рина. Что нужно тебе? Дилвиш слегка опустил клинок.
– Я пришел сюда, чтобы убить. Держись подальше, и я не причиню тебе зла. Не вздумай помешать мне – тогда не жди пощады. Чем ты занимаешься в замке?
Рина побледнела. Она внимательно посмотрела Дилвишу в глаза.
– Я.., пленница, – ответила она.
– Почему?
– Пути из замка для нас закрыты, точно так же, как и вход сюда.
– Каким образом?
– Это был своего рода.., несчастный случай. Не думаю, что ты поверишь моему объяснению.
– Почему нет? Случайности тоже имеют право на существование.
Она странно посмотрела на него:
– Поэтому ты и прибыл сюда, разве не так? Дилвиш медленно покачал головой:
– Боюсь; что я не понимаю тебя.
– Когда он обнаружил, что зеркало больше не может доставить его сюда, то послал тебя умертвить того, кто это сделал. Я правильно говорю?
– Меня никто не посылал, – сказал Дилвиш. – Я пришел сюда, повинуясь своему желанию и воле.
– Теперь уже я не понимаю тебя, – сказала девушка. – Ты говоришь, что пришел сюда, чтобы убить. И Ридли поджидает кого-то, кто придет за его жизнью. Естественно…
– Кто такой Ридли?
– Мой брат, помощник чародея, который содержит эту крепость для хозяина.
– Твой брат – помощник Джелерака?
– Пожалуйста! Это имя!
– Я устал произносить его шепотом! Джелерак! Джелерак! Джелерак! Если ты слышишь меня, Джелерак, появись, чтобы взглянуть на меня поближе! Я готов! Покончим на этом! – выкрикнул Дилвиш.
Несколько секунд воин и девушка молчали, словно ожидая ответа на выкрик, но ничего не произошло.

Предыдущая страница 10 Следующая страница


11 Роджер Желязны

Рина откашлялась.
– Так ваша ссора связана только с хозяином, а не с его слугой?
– Верно. Дела твоего брата не имеют никакого отношения ко мне, но лишь пока не идут наперерез моим целям. Хотя определенное отношение все же имеют, раз твой брат перекрыл моему врагу доступ в замок. Что это за зеркало, о котором ты говорила? Он что, сломал его?
– Нет, – ответила Рина, – физически зеркало не тронуто, хотя теперь можно было бы его и сломать. Ридли каким-то образом наложил заклятие на используемый хозяином шлюз. Хозяин замка мог попасть через зеркало сюда, а также в шесть других своих твердынь и ряд иных мест. Ридли выключил его, когда был не в себе.
– Возможно, удастся убедить Ридли включить его снова А затем, когда Джелерак появится, чтобы установить, в чем дело, я буду его ждать.
Рина покачала головой.
– Не все так просто, – заметила она. – Тебе, наверное, не очень-то удобно стоять здесь в позе ожидающего нападения. Я чувствую себя неуютно при одном взгляде на тебя. Ты не присядешь? Хочу предложить тебе бокал вина.
Дилвиш бросил взгляд через плечо.
– Ничего не имею против, – ответил воин. – Тем не менее я лучше постою.
Дилвиш все же убрал кинжал в ножны и подошел к буфету, на котором стояли открытая бутыль с вином и несколько бокалов.
– Это то, что ты пьешь?
Девушка с улыбкой встала на ноги, подошла к Дилвишу, взяла бутыль и наполнила два бокала.
– Подай мне один, – вымолвила она. Подняв бокал, Дилвиш передал его Pине, учтиво склонив голову. Их глаза встретились. Рина подняла бокал и отпила немного вина. Дилвиш взял в руку бокал, вдохнул аромат вина и сделал глоток.
– Прекрасное вино.
– Из запасов моего брата, – заметила Рина. – Ему нравится все лучшее.
– Расскажи мне о своем брате. Девушка облокотилась на комод.
– Его выбрали помощником среди многих других претендентов, – начала Рина, – ибо он обладал важными задатками для избранного дела. Ведомо ли тебе, что для своих высших творений чародейству потребно наличие искусственно созданной личности – тщательно вышколенной, дисциплинированной, послушной, как трость, при исполнении поручений?
– Да, – ответил Дилвиш.
Рина посмотрела искоса на Дилвиша и продолжила речь:
– Однако Ридли всегда отличался от других людей тем, что в нем сокрыты два человека. Большую часть времени он дружелюбно настроен, любезен и остроумен. Все же порой верх берет вторая натура, и тогда он становится коварен, безжалостен и жесток. Когда Ридли столкнулся с высшей магией, его вторая сторона каким-то образом слилась с его магической личностью, так что по мере приобретения необходимых умственных и эмоциональных качеств для чародейства особенности второй стороны усиливаются. Брат шел к тому, чтобы стать умелым волшебником, но всякий раз, когда он работал в этом направлении, превращался в нечто весьма непривлекательное. Сперва я не беспокоилась, так как Ридли мог избавляться от этого с легкостью при помощи кольца, сделанного им для этой цели. Однако прошло время, и вторая половина его «я» стала противиться такому положению дел, и Ридли начал думать, что она хочет захватить власть над ним.
– Я слышал о людях, подобных ему, у которых имеются две личности, – ответил Дилвиш. – И что произошло? Какая из них взяла верх?
– Битва продолжается, и сейчас лучшие стороны его натуры взяли верх. Хотя брат боится своего второго «я», которое превратилось для него в демона.
Дилвиш кивнул и допил вино. Рина показала на бутыль, и Дилвиш наполнил бокал.
– Так что, когда Ридли наложил на зеркало заклятие, он находился под контролем темных сил своей натуры, – подытожил Дилвиш – Да. Тот, другой, любит оставлять свою работу незаконченной, чтобы Ридли пришлось обращаться к нему снова…
– Но когда он был тем, другим, разве он не поведал тебе, с какой целью наложено заклятие? Это больше, чем просто умственная борьба. Твой брат должен был понимать, что тем самым навлекает на свою голову напасти самого страшного рода, и притом откуда угодно.
– Он знал, что делает, – ответила Рина, – но его второе «я» чудовищно эгоистично по природе. Он чувствовал, что готов сразиться за власть со своим хозяином. Заклятое зеркало должно было означать вызов. В то время он поведал мне, что решил разом решить две проблемы.
– Полагаю, я догадался, какая вторая проблема стояла перед Ридли, – вымолвил Дилвиш.
– Да, – ответила девушка, – тот, другой, чувствует, что превратится во властелина, победив в таком бою.
– А как думаешь ты?
Рина медленно прошлась по покоям и снова обернулась к нему.
– Возможно, что так, – произнесла она, – но я не верю в победу Ридли.
Отодвинув в сторону пустой бокал, Дилвиш сложил руки на груди.
– Есть ли возможность, что Ридли возьмет верх над тем, другим, до того, как схватке суждено будет начаться?
– Я не знаю. Он пытался, но он его боится.
– А если победит тот? Как ты думаешь, это добавит Ридли шансов уцелеть на дуэли?
– Кто может дать ответ? Конечно, не я. Я устала от всего этого. Ненавижу замок!.. Как я хочу оказаться в одном из южных городов, в Туме или в Анкире!
– А что бы ты там делала?
– Хотела бы стать самой высокооплачиваемой куртизанкой города, а когда мне прискучило бы это занятие, то, наверное, вышла бы замуж за какого-нибудь дворянина. Я предпочла бы жить в тепле, праздности и роскоши, подальше от магических битв!
Рина внимательно посмотрела на Дилвиша.
– В тебе есть эльфийская кровь.
– Да – …И похоже, ты знаешь кое-что о колдовстве. Тебе следовало захватить с собой не только меч, чтобы сражаться с чародеем. Дилвиш улыбнулся:
– Я принес ему подарок из ада.
– Ты чародей?
– Мое знание подобных вещей весьма своеобразно
– Я подумала, что если бы у тебя достало умения починить зеркало, то я смогла бы покинуть замок и не вставать у других на пути.
Воин покачал головой
– Волшебные зеркала не моя специальность, хотя мне жаль, что я не умею это делать. Есть нечто печальное в том, что я преодолел столь длинный путь в поисках врага, а потом обнаружил, что ход ему сюда закрыт Рина засмеялась
– Уверена, что ты знаешь, подобное препятствие для него не станет большой преградой.
Дилвиш поднял голову вверх и опустил руки, оглядываясь по сторонам – Что ты хочешь этим сказать?
– Того, кого ты ищешь, подобное положение дел не устраивает. Однако сломанное зеркало не преградит ему доступ сюда. Он просто оставит свое тело в другом замке.
Дилвиш стал мерить шагами комнату.
– Тогда что сдерживает его?
– Во-первых, ему необходимо накопить силу. Раз он прибудет сюда в бестелесном состоянии, то в любой схватке противник обладает небольшим преимуществом. Поэтому, не накопив силы, он не тронется в путь.
Дилвиш повернулся и посмотрел на Рину, оборотившись спиной к стене.
– Все это мне очень не нравится, – заметил воин. – Мне нужен тот, кого я мог бы сразить, а не некое бесформенное привидение. По твоему мнению, сколько еще продлится это накопительство? Когда он может здесь появиться?
– Моему слуху неподвластны вибрации в том измерении Я не знаю.
– Есть ли какой-нибудь способ привлечь твоего брата. Потайная дверь за спиной Дилвиша отворилась, и мумиеобразный слуга ударил Дилвиша дубинкой по голове. Наклонившись, Дилвиш начал поворачиваться. Дубинка поднялась и упала снова. Дилвиш рухнул на колени, а потом вытянулся на полу.
За слугой в комнате появился Ридли в сопровождении еще одного помощника.
– Очень хорошо, сестра, – заметил Ридли, – как мило с твоей стороны задержать его до нашего появления.
Наклонившись, Ридли вытащил из ножен длинный меч Дилвиша и перебросил его через комнату. Перевернув тело, Ридли вытащил кинжал и занес его над распростертым воином.
– Покончим с ним, – вымолвил маг.
– Ты дурак! – воскликнула Рина, подбежав, и схватила брата за руку. – Этот человек мог быть нам союзником! Он пришел не за тобой! Он хочет убить хозяина! У него с ним личные счеты.
Ридли опустил кинжал, но девушка продолжала держать его за запястье.
– И ты поверила этому? Ты пробыла здесь слишком долго. Первый же мужчина, попавшийся у тебя на пути, заставляет тебя думать, что…
Послышалась звонкая пощечина.
– Ты не имеешь права говорить со мной таким образом! Он даже не знал, кто ты такой! Он мог нам помочь! Теперь он нам просто не поверит!
Ридли оглядел лицо Дилвиша. Встав на ноги, маг опустил руку и бросил на пол кинжал, отшвырнув его в дальний угол комнаты. Рина ослабила хватку на запястье.
– Тебе нужна его жизнь? – спросил он. – Пусть будет так, но, раз он не может доверять нам, почему должны верить ему мы?
Ридли повернулся к одному из безмолвно стоящих слуг – Забери его и брось в дыру к Маку.
– Ты умножаешь свои ошибки, – заметила Рина. Сверкающие огнем глаза девушки встретили яростный взгляд брата.
– А я устал от твоих насмешек, – ответил он. – Я дал тебе его жизнь. И порешим на этом, пока я не передумал.
Прислужники нагнулись и подняли бездыханное тело воина. Вдвоем они протащили его через порог.
– Прав я насчет его или не прав, – заметил Ридли, показывая рукой на удаляющуюся группу, – нападение неизбежно, в том или ином виде. Вероятнее всего, уже скоро. Мне нужно сделать необходимые приготовления, и я не хочу, чтобы меня беспокоили. Он повернулся, намереваясь уйти. Рина закусила губу. В раздумье она спросила:
– Сколь близок ты к.., скажем, к разрешению? Маг остановился, не оборачиваясь.
– Значительно дальше, нежели я предполагал, – ответил он. – Я чувствую, что у меня и впрямь есть шанс взять верх. Поэтому могу себе позволить не рисковать здесь, но я не потерплю более никаких проволочек или помех. Я возвращаюсь в башню.
Ридли направился к двери, через которую минуту назад вынесли тело Дилвиша.
Рина склонила голову.
– Желаю удачи, – тихо промолвила девушка. Маг удалился.

* * *

Молчаливые слуги поволокли Дилвиша по едва освещенному коридору. Достигнув ниши в стене, они остановились и опустили тело на пол. Один из них зашел туда и открыл потайную дверь. Возвратившись обратно, он помог другому прислужнику поднять воина, которого они опустили ногами вперед в разверзшийся проем. Один из них закрыл люк, и слуги побрели обратно.
Дилвиш осознал, что скользит по наклонной плоскости. На мгновение перед глазами мелькнуло видение поскользнувшегося на горе Блэка. Теперь он скользил вниз, в подвалы Ледяной Твердыни, а когда он ударится одно…
Воин открыл глаза, и на мгновение его обуял страх. Он летел сквозь темноту. Повернувшись в полете, Дилвиш почувствовал близость стены. Если он расставит руки, то рискует содрать себе кожу.
Перчатки! Он заложил их за пояс…
Достав перчатки, Дилвиш подался вперед, натягивая их на руки. Где-то впереди словно забрезжил свет.
Воин коснулся стены носком правой ноги, затем левой, расставил руки…
Наклонив голову, Дилвиш что было силы уперся в стену руками и ногами. От трения ладони разогрелись, но падение слегка замедлилось. Дилвиш уперся из последних сил, помогая себе ногами. Теперь движение по наклонной плоскости стало еще медленнее.
В нечеловеческом усилии Дилвиш сражался с желобом и темнотой. Перчатки не выдержали такого напряжения, и левая порвалась. Ладонь Дилвиша словно охватило огнем.
Свет впереди стал немного ярче, и Дилвиш понял, что не сумеет остановиться, пока не попадет туда. Он оттолкнулся еще раз. Запах гнилой соломы возвестил воину о конце падения.
Дилвиш приземлился на ноги и тут же упал.
Боль в левой руке вывела его из обморока. Глубоко вдохнув насыщенный воздух, воин стал медленно приходить в себя Голова страшно болела, и он никак не мог вспомнить, что произошло.
Дилвиш лежал, уткнувшись лицом в холодный сырой пол. Память медленно стала возвращаться к нему…
Он вспомнил, как карабкался к замку, как вошел внутрь… Эта женщина Рина… Они вели беседу…
Ярость заклокотала у него в груди. Она обвела его вокруг пальца, задержала, пока не подоспели враги!
Но ведь ее рассказ был очень логичен, изобиловал массой ненужных деталей… Дилвиш был в недоумении. Может, это больше, нежели простое объяснение?
Дилвиш вздохнул. Голова еще не настолько хорошо соображала, чтобы пускаться в размышления. Куда же он попал?
Из соломы донеслись неясные звуки. Что-то похожее на камеру… А нет ли здесь в заключении кого-то еще?
Что-то пробежало у него по спине.
Дилвиш попытался было резко привстать, но тут же снова очутился на полу. В тусклом свете воин увидел каких-то маленьких темных существ. Крысы! Осмотрев половину камеры, попавшей в его поле зрения, Дилвиш ничего больше не обнаружил.
Перевалившись на другую сторону, он оказался неподалеку от сорванной с петель двери.
Воин осторожно присел и потрогал свою голову, щурясь от света. Сидевшая рядом с ним крыса с писком шарахнулась в сторону.
Дилвиш встал и отряхнулся. Поискав руками оружие и не найдя его, он нисколько не удивился.
Потянуло холодом. Дилвиш подошел к разбитой двери и потрогал ее. Переступив через порог, оказался в огромной комнате с наледями по стенам. По углам тускло горели свечи, а наискосок виднелась открытая дверь, ведущая в темноту. Дилвиш прошелся по комнате, продолжая напряженно вслушиваться в тишину, прерываемую лишь писком крыс да звоном капель.
Осмотрев свечи, воин приметил, что левая свеча немного длиннее своих товарок. Он извлек ее из настенного светильника и направился к двери. Струя холодного воздуха едва не затушила свечу.
Пройдя через дверь, Дилвиш попал в еще одну комнату, значительно меньшего размера, чем две предыдущие. В дальнем углу виднелась лестница. Подойдя к ней, Дилвиш стал медленно взбираться наверх. Сделав виток, лестница вывела на площадку, слева от которой уходил в сторону широкий и низкий коридор. Воин проследовал вперед и, пройдя по коридору примерно с минуту, заметил спускающиеся по стене перила. Подойдя ближе, Дилвиш нашел люк в потолке. Ступив осторожно на трап, замер, привалившись к стене, и прислушался.
По-прежнему все было тихо, и единственным предметом в его поле зрения была уходившая наверх длинная черная лестница.
Дилвиш взял огарок свечи и стал быстро взбираться. Лестница оказалась куда длиннее предыдущей и уходила ввысь крутой спиралью. Оборвалась она столь неожиданно, что Дилвиш выронил огарок, который быстро потух.
Постояв немного на верхней площадке, воин ступил в зал. На полу был расстелен большой ковер, на стенах висели украшения. На подставках горели высокие тонкие свечи, а справа начиналась ведущая вверх широкая лестница. Дилвиш направился к ней в уверенности, что оказался в значительно более обитаемом месте замка.
Он еще раз поправил смявшуюся одежду, снял перчатки и снова засунул их за пояс. Провел рукой по взъерошенным волосам, одновременно оглядывая зал в поисках любого орудия самозащиты. Не найдя ничего подходящего, продолжил путь наверх.
Едва Дилвиш взялся за перила, как сверху донесся леденящий душу крик:
– Пожалуйста! Ну что вам стоит! Больно-о!
Воин застыл как вкопанный, одной рукой схватившись за перила, другой пытаясь нащупать отсутствующий меч.
Прошла минута, другая. Крик больше не повторился.
Встревоженный, Дилвиш двинулся наверх, но теперь он прижимался к стене и ощупывал каждую ступеньку, прежде чем сделать шаг.
Поднявшись по лестнице, воин внимательно осмотрел коридор. Коридор был пуст, а крик, как показалось ему, доносился откуда-то справа. Дилвиш пошел туда.
Неожиданно слева в глубине прохода послышалось неясное всхлипывание. Впереди показалась неплотно прикрытая дверь, откуда доносились звуки. Наклонившись, Дилвиш глянул в замочную скважину. Изнутри шел свет, но различались лишь кусок голой стены да небольшое оконце.
Выпрямившись, Дилвиш снова поискал глазами что-либо похожее на оружие.
Огромный прислужник подкрался совершенно бесшумно и навис своей тушей над воином, подняв дубинку для удара.
Дилвиш отбил удар левой рукой, однако слуга сбил Дилвиша с ног, сумел распахнуть дверь и втолкнуть того в комнату.
Сзади послышался крик. Дилвиш встал на ноги, но в этот момент дверь захлопнули снаружи, и до его ушей донесся скрежет ключа.
– Жертва! Он прислал мне жертву, тогда как сейчас мне нужна свобода! – послышался вздох. – Очень хорошо…
Дилвиш мгновенно обернулся на голос, и память неожиданно перенесла его в далекое прошлое.
Ярко-красное тело, клыки, длинные конечности… Демон! Рогатое существо с круглыми желтыми глазами скрючилось в центре магического знака, вытягивая когти и пытаясь дотянуться до Дилвиша.
– Глупая тварь, – рявкнул Дилвиш, переходя на другое наречие. – Ты собрался уничтожить своего освободителя?
Демон убрал лапы. Зрачки его едва не выкатились из орбит.
– Брат! Я не узнал тебя в человеческом обличье! – ответил он на мабрагоринге, языке демонов. – Прости меня!
Дилвиш подошел чуть ближе.
– Следовало бы оставить тебя страдать здесь за столь невежливое обращение, – ответил воин, оглядывая комнату.
Оглядев убранство, Дилвиш понял, что очутился в комнате для свершения чародейства. У дальней стены висело огромное зеркало с искусно выполненной металлической рамой.
– Прости! – крикнул демон, склонившись в низком поклоне. – Смотри, как я склоняюсь перед тобой! Ты и впрямь можешь меня освободить? Правда?
– Сначала скажи, что привело тебя в столь незавидное состояние? – спросил Дилвиш.
– Ах! Виноват молодой волшебник из этого замка. Он сумасшедший! В нем два человека! Когда-нибудь один возьмет над другим верх, но пока он начинает волшебство и бросает его незаконченным. Именно так он заключил меня в проклятое место, сковал в этом дважды проклятом магическом знаке и унес свои трижды проклятые ноги отсюда! О, если бы я только смог освободиться и сразиться с ним! Пожалуйста! Мне так больно! Освободи меня!
– Я тоже знаю кое-что о боли, – ответил Дилвиш, – а потому тебе придется вытерпеть еще несколько вопросов. – Он указал рукой на зеркало. – Именно оно предназначено для путешествий в другие места?
– Да! Да, это оно!
– Можешь ли ты восполнить причиненный ущерб?
– Без помощи того, кто наложит противозаклятие, мне не обойтись. Без человека мне с ним не справиться.
– Очень хорошо. Произнеси отпустительные клятвы, и я сделаю все, что необходимо для твоего освобождения.
– Клятвы? Между нами? А, я понял! Ты боишься, что меня охватит ревность к тебе за тело, которое ты носишь! Возможно… Ты мудр… Да будет так. Мои клятвы…
– …включая всех в замке, – добавил Дилвиш.
– А-а, – простонал демон. – Ты лишаешь меня возможности отомстить этому безумному чародею!
– Теперь они все в моих руках, – ответил Дилвиш. – Не пытайся торговаться со мной!
На лице демона появилось хитрое выражение.
– М-м… А! Я понял! Они твои… Что ж, по крайней мере отмщение состоится, и я уверен, что должным образом. Этого достаточно. Теперь мне куда легче отказаться от собственных притязаний. Мои клятвы…
Демон начал произносить зловещее заклинание, а Дилвиш внимательно слушал, стараясь не пропустить момент, когда демон вздумает уклониться от предписанного образца. Однако никаких искажений не было.
Дилвиш прочел освобождающее заклинание, и демон в благодарности склонил голову.
Закончив, воин взглянул на магический знак. Демон сошел с места заключения, но по-прежнему стоял в комнате. На губах существа блуждала легкая улыбка.
Дилвиш кивнул демону головой:
– Ты свободен! Иди!
– Одну минуту, о великий повелитель, – отвесил поклон демон. – Прекрасно быть на свободе, и я благодарен тебе. Я знаю и то, что лишь тот, кто принадлежит к числу величайших Внизу, смог бы освободить меня без помощи человека-чародея. Позволю почтить себя твоим присутствием еще на одну минуту и предупредить тебя. Плоть может притупить естественные чувства, и я уверен, ты знаешь, что мне подвластны вибрации иного измерения. Нечто ужасное движется сюда, и если ты не творение его рук или оно – твоих, я должен предупредить тебя, о великий брат!
– Мне ведомо это, – ответил Дилвиш, – но мне приятно получить от тебя весть. Сломай замок на двери. Это будет твоя последняя служба, а потом ты можешь отправляться.
– Благодарю тебя! Вспомни Куннела во дни твоего сюзеренства и то, как он помог тебе здесь!

Предыдущая страница 11 Следующая страница


Дилвиш Проклятый 12

Демон повернулся и с глухим ревом вылетел из комнаты, обратившись в дымный клубок. Через секунду послышался треск двери.
Дилвиш пересек комнату и обнаружил, что замок двери взломан. Воин открыл дверь и выглянул наружу. Коридор был по-прежнему пустынен. Дилвиш постоял минутку, раздумывая, в каком направлении ему пойти, а потом, еле заметно пожав плечами, двинулся вправо.
Через некоторое время он очутился в громадном и пустом обеденном зале. В камине еще теплились угольки, а в трубе завывал ветер. Дилвиш осмотрел комнату, стены, окна, зеркало и вновь вернулся на прежнее место. Другого выхода из зала ему найти не удалось.
Повернувшись, Дилвиш направился к выходу. Очутившись в коридоре, он услышал, как кто-то шепотом позвал его. Воин замер. Дверь по левую руку была приоткрыта. Он повернул туда голову и услышал женский голос:
– Это я, Рина.
Дверь приоткрылась шире, и Дилвиш заметил, что в руке Рина держит длинный меч. Девушка протянула руку:
– Твой меч. Возьми его!
Двумя руками Дилвиш принял оружие и убрал в ножны.
– …И кинжал. Мне очень жаль, что все так произошло, – сказала она. – Я была так же удивлена, как и ты. Это мой брат, я здесь ни при чем.
– Хочется верить тебе, – ответил Дилвиш. – Как ты нашла меня?
– Я ждала до тех пор, пока не убедилась, что Ридли удалился в башню. Тогда я стала искать тебя в нижних камерах, но ты уже покинул их. Как ты сумел выбраться?
– Просто вышел.
– Ты имеешь в виду, что дверь открыта?
– Да.
Дилвиш услышал, как Рина едва не вскрикнула. Девушка тяжело вздохнула.
– Это очень плохо, – заметила она. – Значит, Мак где-то поблизости.
– Кто такой Мак?
– Предшественник Ридли в качестве помощника чародея. Я не знаю, что с ним приключилось: то ли он поставил опыт, который не удался, то ли его преображение явилось следствием недовольства со стороны хозяина, сказать нельзя. Он превратился в тупого зверя и содержался здесь в заключении из-за огромной силы и способности припомнить порой некое разрушительной силы заклинание. Его жена стала после случившегося немного не в себе. Одно время она подвизалась на этом поприще тоже. Нам следует выбираться отсюда.
– Возможно, ты и права, – ответил Дилвиш, – но сначала расскажи до конца.
– С того момента я искала тебя повсюду. Поднявшись наверх, я услышала, что стоны и крики демона стихли. Поднявшись к нему в комнату, никого не обнаружила. Зная, что Ридли в башне, я поняла, что освободить демона мог только ты.
– Да, это сделал я.
– Тут я подумала, что ты бродишь где-то неподалеку, и услышала шаги в обеденном зале. Вот я и спряталась здесь, решив разузнать, кто там ходит. Я взяла с собой твое оружие, чтобы показать, что я не злоумышляю против тебя.
– Благодарю тебя. Я только сейчас решаю, что мне делать. У тебя есть какие-нибудь соображения?
– Да. Я чувствую, что хозяин замка скоро появится здесь и уничтожит все живое в цитадели. Мне не улыбается попасться ему на глаза.
– Кстати говоря, он будет здесь очень скоро, так сообщил мне демон.
– Трудно определить, что ты знаешь и чего не знаешь, – ответила Рина, – что ты можешь сотворить и чего не можешь. Очевидно, тебе известно кое-что о волшебстве. Собираешься ли ты встретиться с ним?
– Для того я и проделал этот путь, – ответил воин. – Но я собирался встретить хозяина замка во плоти, и если бы не застал его здесь, то использовал бы любое средство магической транспортировки, чтобы сыскать его в любой другой цитадели. Я не знаю, повредят ли бестелесному духу мои особые подарки. Уверен только, что меч бесполезен.
– Будет мудро с твоей стороны, – произнесла Рина, беря воина за руку, – очень мудро, если ты отложишь свой поединок с ним до следующего раза.
– Особенно если тебе нужна моя помощь, чтобы выбраться отсюда? – спросил Дилвиш. Рина кивнула.
– Не знаю, чем вызвана ваша ссора, – сказала она, наклоняясь к Дилвишу, – и ты странный человек, но я не думаю, что ты сумел бы одолеть его. Он собрал огромную силу, страшась наихудшего. Он придет сюда осторожно, очень осторожно! Если ты поможешь мне, то мы уйдем известным мне путем. Но нам нужно торопиться. Он…
– Как ты верно угадала, дорогая, – послышался сухой хриплый голос из глубины зала, откуда минуту назад вышел Дилвиш.
Узнав голос, воин повернулся. За порогом стояла неясная черная фигура.
– И ты, – произнесла фигура, – Дилвиш! От тебя, потомок Селара, избавиться тяжелее всего, хоть между поединками и прошло много времени.
Дилвиш обнажил меч. Ужасное заклинание готово было сорваться с его губ, но Дилвиш хранил молчание, не будучи уверен, что стоящий напротив и впрямь стоит здесь.
– Какую новую пытку мне подобрать для тебя? – спросил призрак. – Перевоплощение? Потерю разума? Или…
Не обращая внимания на его слова, Дилвиш двинулся вперед. Сзади донесся шепот Рины:
– Вернись…
Воин продолжал идти к Неясной фигуре врага.
– Я был для тебя ничем… – начал Дилвиш.
– Ты нарушил важный обычай.
– …И ты взял мою жизнь и бросил ее прочь. Ты навлек на меня великую месть с той же легкостью, с какой можно прихлопнуть комара.
– Я был раздражен, как и всякий человек, когда комар пытается укусить его.
– Ты обошелся со мной не как с человеком, а как с вещью. Этого я не могу простить.
Из-под капюшона донесся легкий смешок:
– Похоже, что ради собственной защиты мне придется поступить так еще раз.
Тень подняла руку, наставив два пальца на воина.
Дилвиш перешел на бег. Подняв меч, он вспомнил о защитительном заклинании Блэка, по-прежнему боясь произнести свое.
Пальцы словно зажглись на мгновение, и Дилвиш почувствовал, как ветер пронесся мимо. И все.
– Ты не призрак этого места? – донесся вопрос, и тень стала отходить, а в голосе впервые прозвучала нотка неуверенности.
Дилвиш ударил мечом, но поразил воздух.
Перед ним никого не было, а призрак оказался в дальнем углу зала, где замер среди теней.
– Это дело твоих рук, Ридли? – услышал неожиданный вопрос Дилвиш. – Если так, то ты повинен в том, что вытащил на свет того, кого я не желал бы больше никогда видеть. Хотя это не отвратит меня от дела, ради которого я здесь. Покажись, если не боишься!
Дилвиш услышал, как слева скрипнула пружина. Открылась потайная дверь, и в комнату вошел Ридли. На пальце у него сверкало кольцо.
– Очень хорошо: Покончим с этой игрой, – послышался его голос. Ридли словно слегка задыхался и старался овладеть собой. – Я хозяин себя и этого места, – продолжил маг свою речь. Он повернулся к Дилвишу:
– Эй, ты! Ты хорошо послужил мне, и теперь тебе нечего здесь делать более, ибо теперь все кончено между нами. Разрешаю тебе уйти и принять нормальный вид. Можешь взять с собой девушку как плату за труд.
Дилвиш заколебался.
– Уходи, я сказал! Сейчас же! Дилвиш вышел из комнаты.
– Вижу, что ты отбросил сомнения, – донесся до слуха Дилвиша голос Джелерака, – и приобрел необходимую твердость. Очень интересно.
Дилвиш заметил, как между чародеями воздвиглась низкая огненная стена. Из зала послышался смех, вот только чей, Дилвиш не смог разобрать. Послышался треск, и по коридору разлилась волна необычайных ароматов. Неожиданно комната озарилась светом, но тут же погасла. Смех продолжался. С потолка посыпалась плитка.
Дилвиш повернулся к Рине.
– Он сделал это, – тихо произнесла девушка, – он взял власть над тем, другим. Он действительно это сделал…
– От нас ему пользы не будет, – промолвил Дилвиш. – Теперь, как он и сказал, поединок принадлежит им двоим.
– Но его новой силы может не хватить!
– Полагаю, он знает это, а потому и хочет, чтобы я увел тебя.
Пол затрясло. Со стены рухнула картина.
– Я не думаю, что могу оставить его так, Дилвиш.
– Возможно, что он жертвует собой ради тебя, Рина. Он мог использовать свою новую силу, чтобы починить зеркало или чтобы бежать отсюда иным путем. Ты слышала, как он поставил вопрос. Разве ты откажешься от его дара?
Глаза девушки наполнились слезами.
– Он может никогда не узнать, – ответила она, – как сильно я хотела, чтобы он победил.
– У меня предчувствие, что он знает это, – возразил Дилвиш. – Теперь как мы можем спасти тебя?
– Идем сюда, – вымолвила Рина, взяв Дилвиша за руку.
Из зала донесся страшный вопль, сопровождаемый ударом, потрясшим до основания замок.
Рина вела Дилвиша по коридору, подсвеченному цветными огоньками.
– У меня есть сани, – произнесла девушка, – они глубоко в пещере под замком. Там и припасы в дорогу.
– Как… – начал было Дилвиш, но осекся на полуслове. В руке его снова заблистал клинок.
На площадке перед ними стояла старая женщина. Однако Дилвиш обратил взор не на нее, а на огромную белую массу, медленно поднимающуюся по лестнице. Зверь обратил к ним голову.
– Здесь, Мак, – донесся женский визг. – Тот, кто ударил меня! Ранил меня! Убей его!
Дилвиш направил меч прямо к горлу приближающегося чудовища.
– Если он нападет, я убью его, – вымолвил он. – Я не хочу делать этого, но выбора нет. Выбор за вами. Он велик и силен, но неповоротлив. Я видел, как он движется. Рана будет огромной, и из нее вытечет море крови. Я слышал, леди, что вы когда-то его любили. Что вы делаете?
Забытые чувства озарили морщинистое лицо Мег.
– Мак, стой! – прокричала она. – Это не тот, я ошиблась!
Мак остановился.
– Не тот? – повторил он.
– Да. Я приняла его за другого.
Мег обратила свой взор в направлении зала, где вспыхивали и гасли султаны пламени и откуда доносились крики, подобные боевым кличам двух сошедшихся на поле боя армий.
– Что это там? – показала она рукой на полыхающий огнем зал.
– Там сражаются старый и молодой хозяева, – ответила Рина.
– Почему ты по-прежнему боишься назвать его имя? – спросил Дилвиш. – Он там, за углом. Там Джелерак.
– Джелерак? – В глазах Мег снова вспыхнул едва погасший огонь. – Джелерак?!
– Да, – ответил Дилвиш, и огромный зверь отвернулся от него и поспешил к месту сражения.
Дилвиш бросил взгляд на Мег, однако та уже скрылась из виду.
– Джелерак! Убей! – донеслись крики из коридора. Подняв голову, Дилвиш заметил, что существо с зелеными крыльями, еще недавно нападавшее на него у стен твердыни, устремилось в том же направлении.
– Они неминуемо погибнут, – произнесла Рина.
– Как ты думаешь, сколько времени они ждали такой возможности? – спросил Дилвиш. – Я уверен, они понимают, что упустили свой шанс давно. Но теперь для них сам шанс равносилен победе.
– Лучше уж там, чем смерть от твоего меча. Дилвиш отвернулся.
– Я вовсе не уверен, что он не смог бы убить меня, – ответил воин. – Куда теперь?
– Сюда.
Дилвиш и Рина спустились по лестнице и прошли по коридору, направляясь в северную часть цитадели. Замок трясло. Кругом падала мебель, дребезжали окна. Свет погас, и на время все прекратилось. Путники ускорили шаг.
Не успели они подойти к кухне, как пол затрясло с такой силой, что их просто швырнуло наземь. Отовсюду посыпалась каменная пыль, а на стенах появились трещины. Горячие головешки из кухонной печи упали на пол и медленно дымили.
– Похоже, Ридли держится молодцом.
– Да, именно так, – улыбнулась Рина.
Сопровождаемые лязгом и громыханием кастрюль, путники пересекли кухню, направляясь к лестнице. Повсюду слышался звон посуды.
Ужасный, нечеловеческий вопль застиг их на лестничном марше. Поднялся ледяной ветер. Мимо мелькнула крыса, спасаясь бегством из кухни.
Рина знаком велела Дилвишу остановиться и, прижавшись к стене, уткнула лицо в ладони. Она пошептала немного, и вскоре перед ними повис небольшой огонек. Девушка развела руки, и маячок поплыл вниз по лестнице.
– Идем, – позвала Дилвиша Рина и стала спускаться по лестнице.
Воин последовал за ней. Время от времени стены ужасающе трещали. Всякий раз при толчке огонек слегка подпрыгивал в воздухе, порой на секунду теряя яркость. Чем дальше продвигались они вглубь, тем более приглушенными становились звуки. Дилвиш остановился и приложил руку к стене.
– Мы уже далеко?
– Да, а что?
– Я по-прежнему чувствую мощную вибрацию, – ответил он. – Мы уже наверняка вышли из замка и углубляемся сейчас в толщу горы.
– Ты прав, – ответила Рина, делая новый поворот.
– Сначала я боялся, что они обрушат замок на наши головы…
– Они разрушат здесь все, если битва будет продолжаться. Я горжусь Ридли.
– Я имел в виду немножко не это, – заметил Дилвиш несколькими пролетами ниже. – Вот! Еще хуже! – Воин схватился рукой за перила, чтобы не упасть под внезапным порывом ветра. – Не кажется ли тебе, что вся гора трясется?
– Да, так и есть, – ответила девушка. – …Тогда это правда.
– Что правда?
– Я слышала, что много веков назад Джелерак, будучи в расцвете мощи, воздвигнул эту гору для своих целей. Тогда…
– Тогда гора падет вместе с замком! Ай да Ридли! Какое представление!.. Впрочем, не очень-то здорово, раз мы внутри горы!
– Ты прав, – ответила Рина и неожиданно зашагала быстрее. – Поскольку Ридли не твой брат, я понимаю, что ты имеешь в виду. В любом случае ты должен быть доволен, что Джелераку так нелегко приходится. Ты видишь, что он прибегнул к старинным заклятиям, чтобы извлечь дополнительные силы.
– Я очень рад этому, – подтвердил Дилвиш, – но будь готова ко всему.
Девушка немного помолчала.
– К смерти брата? – спросила она. – Да, я начала понимать некоторое время назад, что он может погибнуть, независимо от того, какой характер примет поединок. Однако появиться в таком пламени… Ты знаешь, в этом что-то есть.
– Мне самому уже много раз приходило это в голову, – ответил Дилвиш.
Наконец они достигли конца лестницы. Рина свернула в туннель. Каменный пол затрясло, и огонек снова начал угасать. Послышалось низкое, утробное скрежетанье. Путники уже почти неслись по туннелю.
– А ты? – спросила Рина на бегу. – Если Джелерак уцелеет, продолжишь ли ты его поиски?
– Да, – ответил Дилвиш, – я знаю наверняка, что у него есть еще по меньшей мере шесть таких замков, и мне известно приблизительное местонахождение нескольких из них. Я найду их так же, как нашел этот.
– Я была в трех его замках, – ответила Рина. – Если мы выйдем из этой передряги живыми, я расскажу тебе о них. Эти орешки тоже не так-то просто разгрызть.
– Не имеет значения, – отозвался Дилвиш, – я никогда и не полагал, что это окажется легким делом. Если он останется живым, я отправлюсь туда. Если я не смогу его отыскать, то буду уничтожать замки один за другим, пока он не откликнется на вызов.
Скрежет донесся снова, и вокруг посыпались камешки. Маячок потух.
– Постой, – попросила Рина, – сейчас я сделаю новый.
Через несколько секунд на ладонях девушки вспыхнул новый огонек. Путники спешили вперед, а скрежет и треск внутри скал на время утихли.
– Что ты будешь делать, если Джелерак умрет? – спросила Рина.
Дилвиш надолго задумался.
– Поеду на родину, – вымолвил наконец воин. – Я уже очень давно там не был. Что будешь делать ты, если мы выберемся целыми и невредимыми?
– Тума, Анкира, Блостра… – ответила девушка. – Как я уже говорила, мне хотелось бы найти джентльмена, который любезно проводил бы меня в один из южных городов.
– Полагаю, за этим дело не станет, – ответил Дилвиш.
Гора содрогнулась, когда Дилвиш и Рина были уже в конце туннеля. Рина пошатнулась. Дилвиш поймал ее, но вынужден был привалиться к стене. Плечами он чувствовал дрожание камня, а впереди слышался грохот падающих булыжников.
– Поспешим! – призвал воин девушку. Огонек впереди стал значительно тусклее. Путники пришли в холодную пещеру.
– Вот это место, – сказала Дилвишу Рина, – сани стоят немного поодаль.
Увидев сани, Дилвиш взял ее за руку и направился вперед.
– Как низко мы спустились?
– Примерно две трети горы мы оставили позади, – ответила девушка. – Сейчас мы немного ниже того места, где начинается крутой обрыв.
– Снаружи нет ни одного пологого склона, – заметил Дилвиш, опершись руками о сани. – Как ты предлагаешь спуститься?
– Это будет не так-то просто, – ответила Рина, вытаскивая из-под душегрейки пергаментный лист – Я вытащила эту страницу из одной книги в башне. Когда слуги соорудили для меня сани, я отдавала себе отчет, что мне понадобится тот, кто их повезет Это весьма мудреное заклинание, но с его помощью…
– Можно мне глянуть?
Рина передала Дилвишу страницу. Он развернул ее и внимательно изучил на колеблющемся ветру.
– Заклинание требует долгих приготовлений, – заметил Дилвиш немного погодя. – Не думаю, что у нас есть много времени. Ведь кругом все содрогается и трясется.
– Но это наш единственный шанс, – возразила Рина. – Нам понадобятся припасы. Мне и в голову не могло прийти, что гора начнет трещать по швам. Нам просто придется рискнуть и подождать.
Дилвиш покачал головой и вернул страницу.
– Жди здесь, – сказал он, – и пока не начинай свое заклинание!
Воин повернулся и побежал наружу, навстречу бушующей пурге. За поворотом показался широкий вход в пещеру, над которым брезжил неясный свет. Пол был покрыт толстым слоем снега со льдом.

Предыдущая страница 12 Следующая страница


13 Роджер Желязны

Дилвиш вышел наружу и осмотрел местность. Сани можно спустить слева, где шла гряда небольших скал. Но затем сани наберут неимоверную скорость, и они разобьются, не добравшись до основания горы.
Дилвиш замер на самом краю. Козырек пещеры закрывал вид сверху. Воин сделал с десяток шагов влево, выглянул наружу, посмотрел наверх, потом вниз. Затем встал на кромку скалы и снова посмотрел вверх, защищая глаза от кружащихся в воздухе льдинок.
– Блэк? – закричал Дилвиш, приметив справа неясную темную тень на вершине скалы. – Блэк!
Тень шелохнулась. Дилвиш сложил руки и закричал снова.
– Ди-и-илвиш! – прокатилось по склону, едва замер его собственный крик.
– Я внизу!
Дилвиш принялся отчаянно махать над головой руками.
– Я.., вижу.., тебя!
– Ты можешь спуститься?
Ответа не последовало, но тень стронулась с места и медленно, осторожно передвигая ноги, принялась спускаться по расщелине в его направлении. Вскоре силуэт Блэка уже отчетливо выделялся на фоне кружащего снега.
Оказавшись одним махом рядом с Дилвишем, жеребец в несколько секунд растопил вокруг себя лед.
– Там, наверху, творится удивительное чародейство, – заметил он. – Стоит взглянуть.
– Значительно лучше заниматься наблюдением на хорошем удалении, – ответил Дилвиш. – Вся гора может обрушиться.
– Так оно и будет, – кивнул Блэк. – Кто-то сверху притягивает к себе старинные заклинания, державшие эту гору. Катастрофа неминуема. Садись. Я спущу тебя вниз.
– Не все так просто.
– А что такое?
– В пещере девушка и сани.
Блэк поставил копыто на край скалы и повернулся, дыша Дилвишу в затылок.
– Тогда мне стоит взглянуть, – заметил он. – Как было там, наверху?
Дилвиш пожал плечами:
– Все это могло произойти и без моего прямого участия. По крайней мере приятно видеть, что Джелераку задали хорошую трепку.
– Так это он там, наверху?
Дилвиш с Блэком двинулись в глубь пещеры.
– Его тело повсюду, но здесь оказалась та часть, которая кусается.
– С кем он сражается?
– С братом той леди, которую ты сейчас увидишь. Вот поворот.
Повернув, они оказались в главном зале пещеры. Рина по-прежнему стояла рядом с санями, закутавшись в меха. Металлические копыта Блэка скрежетали по камню.
– Тебе был нужен демон? – спросил Дилвиш у девушки. – Блэк, это Рина. Рина, познакомься с Блэком. Блэк поклонился.
– Я удовлетворен, – сказал жеребец. – Твой брат доставил мне немало приятных минут, пока я ждал. Рина улыбнулась и потрепала коня по шее.
– Спасибо, – ответила она. – Рада познакомиться с тобой. Ты сможешь нам помочь?
Блэк повернулся и взглянул на сани.
– Задним ходом, – сказал он немного погодя. – Если бы меня поставить лицом к саням, то я мог бы понемногу спускаться с горы, а сани катились бы впереди. Вы вдвоем шагали бы сзади. Я думаю, что иначе у нас не получится, хотя даже этот вариант не внушает большого доверия.
– Тогда стоит вытолкнуть сани и пуститься вниз, – заметил Дилвиш, услышав, что гора затряслась снова.
Дилвиш с Риной взялись за рукоятки саней, а сзади им помогал Блэк. Qани медленно тронулись с места.
Когда кортеж добрался до засыпанной снегом первой пещеры, дела пошли веселее. Наконец они вывезли сани из пещеры и впрягли в них Блэка.
Мягко, осторожно спустили сани у левого края уходящей вниз кручи. Полозья заскрипели по снегу, и Блэк на время замер, отпустив поводья на полную длину. Медленно жеребец двинулся вниз, слегка забирая правее.
– Все в порядке, – заметил он. – Теперь спускайтесь сами и возьмитесь с двух сторон за меня.
Когда Дилвиш с Риной заняли свои места, процессия двинулась в путь.
– Интересно, – начал Блэк, приглашая их к разговору, – однажды в будущем люди дадут имена таким явлениям, как стремление вещи двигаться вниз, едва ей сообщается движение.
– Какая польза от этого? – спросила Рина. – Ведь всякий заранее знает, что произойдет.
– Ага! Но найдется тот, кто выразит в количественном виде вес задействованного вещества и необходимое количество толчка, придя тем самым к занимательным и полезным вычислениям.
– Мне кажется, что будет много шума из ничего, – возразила Рина. – Исчислить магию значительно легче.
– Возможно, ты и права.
Шаг за шагом путники двигались вниз. Блэк тяжело ступал по ледяной корке, не давая разгоняться саням. Достигнув места, откуда был виден замок, они заметили, что самая высокая башня и несколько других поменьше пали наземь. Прямо на их глазах рассыпался кусок стены. Каменные осколки полетели вниз, но, к счастью, упали значительно правее по склону.
Занесенная снегом гора раскачивалась все сильнее и сильнее. Время от времени по склону вниз летели обломки скал и снежные глыбы. Путники давно потеряли счет времени. Блэк шаг за шагом наклонял сани все ниже и ниже, а Дилвиш с Риной с трудом плелись позади.
На подходе к краю склона до путников донеслось эхо страшного удара. Взглянув наверх, они увидели, как остатки замка закачались и рухнули, превратившись в груду развалин.
Блэк резко ускорил шаг, а вокруг начался настоящий камнепад.
– Достигнув долины, – прокричал он, – сбросьте с меня поводья, но когда будете это делать, оставайтесь на дальней стороне саней. Спустимся, и я смогу повернуть сани другим боком. Если камнепад окажется чересчур сильным, то укройтесь на дальней стороне саней, а я стану у ближней, чтобы защитить вас. Если у вас получится меня распрячь, быстро забирайтесь в сани и спрячьтесь поглубже.
Путники быстро съехали со склона, так что на мгновение Дилвишу с Риной показалось, что сани вот-вот перевернутся. Блэк исправил положение, и Дилвиш принялся распутывать постромки.
Рина поднялась над санями и бросила взгляд вверх.
– Дилвиш! Смотри! – крикнула она.
Заканчивая распрягать жеребца, Дилвиш успел посмотреть вверх, пока Блэк менял диспозицию. Замок полностью исчез, а на склоне появились глубокие разломы. Над вершиной горы вздымались два столба дыма: один черный, другой светлый, которые недвижно висели в небе, хотя вокруг бушевали ветры.
Блэк повернулся и снова занял место в санях. Дилвиш торопливо запрягал его, а тем временем по склону справа начали падать огромные куски скал.
– Что это? – спросил Дилвиш.
– Черный столб – Джелерак, – ответил ему Блэк. Продолжая возиться с постромками, Дилвиш время от времени поднимал голову, заметив, что столбы поплыли навстречу друг другу.
Вскоре они сошлись в схватке, но не слились, а обвились вокруг друг друга, порой отступая и кружась, точно пара сражающихся змей.
– Садись в сани! – прокричал Дилвиш Рине в тот самый момент, когда с горы полетел вниз очередной обломок.
– И ты тоже! – скомандовал Блэк.
Дилвиш запрыгнул в сани.
Вскоре они уже летели вниз, набирая скорость. На их глазах с горы слетела снежная шапка, но в небе по-прежнему шла схватка.
– Нет! Ридли слабеет! – горько выкрикнула Рина.
Дилвиш наблюдал, как темный столб склонил светлый к центру падающей горы.
Блэк ускорил бег, не обращая внимания на летящие по воздуху камни и лед. Вскоре соперники скрылись в выси. Блэк продолжал набирать скорость, унося сани на юг.
Прошло не меньше четверти часа, однако пока ничего больше видно не было. Закутавшись в меха, Рина и Дилвиш напряженно ждали исхода боя. Вокруг путников и местность, и даже воздух наполнились духом борьбы. Идущие из земной глуби толчки бросали сани из стороны в сторону, а отзвуки толчков далеко разносились горным эхом.
Вершина горы взлетела на воздух, образовав в небе темное, неуклонно растущее облако. Неожиданно облако приобрело иные очертания. Буйные ветры словно протянули к западу черные вытянутые пальцы. Земля содрогнулась от нового толчка.
Значительно позже из дымки восстало одинокое темное облако с острыми зазубринами по краям. Медленно набирая высоту, швыряемое словно мячик из стороны в сторону, оно медленно двинулось на юг, напоминая едва волочащего ноги старика.
Облако пронеслось справа от них, ни на секунду не останавливаясь.
– Это Джелерак, – пояснил Блэк. – Он ранен.
Дилвиш и Рина наблюдали за темным облаком, пока оно не скрылось из виду далеко к югу. Обратившись к лежавшим развалинам горы, путники напряженно вглядывались в даль, отыскивая взглядом белый столб, который так больше и не воспрянул.
Рина опустила голову, и Дилвиш обнял девушку за плечи. Полозья саней тихо поскрипывали по снегу.

ДЬЯВОЛ И ТАНЦОВЩИЦА

В ту ночь, когда Оэле исполняла свой танец перед Дьяволом, оставляя огненные следы вблизи вытесанного из камня алтаря, на землю пало полнолуние и задули холодные ветры. Внизу на равнинах уже вступила в свои права весна, но здесь, в горах, ночь говорила на языке зимы.
Босая, в перехваченной серебряным поясом тонкой серой сорочке, скорее обнажавшей, чем скрывавшей от холода ее гибкую фигурку, Оэле вздымала старинным танцем огни, разметав по ветру длинные светлые волосы. Плясавшие вокруг языки пламени не причиняли ей вреда.
Далеко внизу на северном склоне горы поблескивал в свете луны призрачный замок, чьи стены и башни то практически растворялись в воздухе, то вновь приобретали осязаемость, а в высоких окнах вспыхивали и гасли огни. Дул сырой, промозглый ветер.
Оэле не чувствовала холода.
Темнота над алтарем сгустилась, и вскоре на небе высыпали звезды. Ветер утих. Огни вспыхнули ярче, оставив неосвещенным лишь большой кусок неба над алтарем, где выступали неясные очертания чего-то массивного, неровного, находящегося в неуклонном движении. Как будто бы разверзлась дыра в неведомое, и всякий раз, когда Оэле обращала в этом направлении свой взгляд, у нее оставалось впечатление огромной глубины.
Год за годом она танцевала на этом самом месте в определенное время года, вдали от взглядов тех, кто проживал по соседству. Все люди в округе называли ее ведьмой, и Оэле привыкла думать о себе именно так. Единственный, кто ведал больше, титуловал ее иначе, хотя с годами разница в словах значительно стерлась, ибо танцующая девушка убила пред этим самым алтарем своего любимого, дабы получить ту силу, которой из всех людей владел лишь он один. Он был жрецом, последним уцелевшим из паствы древнего бога, очень дорожившего им. Теперь последней была Оэле, и она даже не знала имени бога. Она называла его Дьяволом и выражала свою преданность танцами, которые сама же считала колдовскими, а он в ответ исполнял ее желания. Ведьма, призывающая дьявола, бог, возблагодаряющий жрицу… В этом было нечто культовое, но лишь отчасти. То, что просила Оэле, имело отношение скорее к ее желаниям, и их отношения давно уже не были похожи на то, что существовали у бога и его настоящих жрецов века назад.
Однако узы меж ними были прочны, ведь бог получал силу от ее танцев, от этой последней связующей нити с землей. Немало было дано и самой Оэле.
Завершив танец, девушка встала меж огней, обратив взор к темной тени над алтарем. Выдержав долгую ритуальную паузу, Оэле наконец заговорила:
– Дьявол, я принесла тебе мой танец. Тень словно кивнула и сделалась выше. Послышался низкий, медленный голос:
– Мне приятно это.
Протекла минута, и снова послышался голос Оэле:
– Мой замок рушится.
И снова молчание, а затем, со словами: «Я знаю», нечто из темного бездонного облака взмахнуло крылом в сторону поблескивающего дворца.
– Узри, о жрица, он крепок снова.
Бросив взгляд, Оэле увидела, что это так. Теперь в зыбком свете луны замок высился нерушимой скалой, вздымая навстречу ночи и звездам яркие огни и крутые бастионы.
– Вижу, – вымолвила Оэле, – но сколь долго это будет продолжаться? Один за другим мои слуги покидают меня, возвращаясь в лоно породившей их земли.
– Все они снова с тобой.
– Но сколь долго? – повторила Оэле. – Не минуло и года, а я уже в третий раз вынуждена просить тебя восстановить порядок.
Тень надолго замолчала.
– Ответь мне. Дьявол!
– Я не знаю точно, жрица, – донесся до нее ответ, – мои силы слабеют. Требуется много энергии на то, чтобы поддержать тебя и твой дворец, больше, нежели я могу получить от танца.
– Что тогда нужно сделать?
– Ты могла бы избрать себе более простой способ жизни.
– У меня должно быть величие!
– Вскоре у меня не хватит сил.
– Тогда тебе опять понадобится нечто сильнее моих танцев!
– Я не прошу об этом.
– Но ты примешь это, когда возникнет нужда.
– Приму, – прозвучало в ответ.
– Тогда тебе нужно достаточно человеческой крови, чтобы восстановить свою мощь и усилить мою. Тень промолчала.
– Я начинаю заключительный танец, – провозгласила Оэле, и с каждым ее шагом огни на земле гасли, снова поднялся ветер, а фигура над алтарем становилась все тоньше и прозрачней, давая путь свету звезд.
Окончив танец, Оэле повернулась и пошла к замку, ни разу не обернувшись. Приспело время совершить путешествие через долины к портовому городу, где всякий, как гласила молва, может отыскать то, что ему нужно.

* * *

Гнедая черногривая кобылица плясала под седлом всадницы, одетой в красно-коричневый плащ и кожаный жакет с бриджами. Девушка была темноволосой и черноглазой, а на ее губах блистала легкая, словно бессознательная улыбка. На среднем пальце левой руки сиял опал, на правой руке – оникс, а с пояса свисал небольшой меч.
Ее спутник был одет в зеленый жакет, зеленые ботфорты и черные бриджи. Из-под черного с зелеными полосами плаща виднелись кинжал и меч. Всадник восседал на вороном, похожем на лошадь звере, чье тело было словно отлито из металла.
Путники вели за собой на поводу трех вьючных лошадей. Стоял ясный, солнечный день, и где-то впереди слышался шум низвергающейся с гор воды.
– Погода улучшается день ото дня, – заметила девушка – После тех мест, что остались позади, здесь уже просто лето.
– Когда мы спустимся в долину, – ответил мужчина, – станет еще приятнее, а на побережье сейчас как в сказке. Мы прибудем в Туму в прекрасное время года.
Девушка оглянулась.
– Мне больше не так уж хочется попасть туда… Свернув направо, процессия обогнула каменный выступ. Вороной жеребец издал странный звук. Повернув голову, всадник осмотрел тропинку.
– Мы не одни, – заметил он.
Проследив за направлением его взгляда, девушка увидела, что впереди справа на скале сидит старик. Его борода и волосы были белы как снег, а одеждой ему служили звериные шкуры. Завидев путников, старик встал, опираясь на высокий посох.
– Здравствуйте, – окликнул путников старик.
– Приветствую вас, – ответил, остановившись перед стариком, одетый в зеленые ботфорты всадник. – Хорошо ли идут дела?
– Неплохо, – откликнулся незнакомец. – Далеко ли держите путь?
– Да. По крайней мере, до Тумы. Мужчина кивнул:
– Сегодня вам не спуститься с гор.
– Я знаю. Далеко впереди мы приметили замок. Возможно, за его стеной найдется приют.
– Возможно, и так. Знаю, что госпожа замка, Оэле, всегда была благожелательно настроена к путникам и особенно любила слушать их рассказы. Кстати, туда держу путь и я, дабы воспользоваться дворцовым гостеприимством, хотя слышал, что госпожа отправилась в путешествие. Какой необычный зверь у вас под седлом, мой добрый рыцарь.
– Что верно, то верно.
– А вы мне чем-то знакомы, осмелюсь сказать. Могу ли я узнать ваше имя?
– Меня зовут Дилвиш, а ее – Рина. Девушка кивнула и улыбнулась.
– У вас необычное имя. Давным-давно был один Дилвиш…
– Не думаю, что замок стоял в те дни.
– Вы совершенно правы. Когда-то здесь было обиталище горного племени, богатого стадами, и высилось капище бога, ныне забытого. С тех пор воздвиглись города и…
– Такшмаэль, – ответил Дилвиш.
– Что?
– Они поклонялись Такшмаэлю, – ответил Дилвиш, – хранителю стад. Когда-то давным-давно я и мой друг, проезжая этой дорогой, принесли обеты на его алтаре. Интересно, уцелел ли он?
– О да, и стоит там же, где высился всегда… Вы наверняка один из немногих, кто помнит об этом. Возможно, вам лучше и не заезжать в замок. Вид запустения, павшего на эту местность, не может не привести в уныние такого, как вы. Поразмыслив, я предложил бы вам двинуться дальше и выкинуть из памяти это унылое место. Пусть оно сохранится для вас таким, как раньше.
– Благодарю, но у нас за плечами долгий путь, – учтиво ответил всадник. – Не думаю, что стоит выбиваться из сил ради сохранения воспоминаний. Мы направимся в замок.
Огромными светлыми глазами старик несколько секунд смотрел на Дилвиша, затем отвел взгляд в сторону. Порывшись в складках ветхой одежды, он сделал шаг вперед, протягивая Дилвишу руку.
– Возьми, тебе следует иметь это.
– Что это? – спросил, наклоняясь, Дилвиш.
– Так, пустячок, – ответил старик. – Старинный символ, который остался у меня, знак защиты и покровительства бога. Тот, кто помнит Такшмаэля, не может не иметь его.
На ладонь Дилвишу скользнул обломок серого с розовыми прожилками камня, на котором было выбито изображение барана. С одной стороны виднелось отверстие, сквозь которое проходила потертая шерстяная нить.
– Спасибо, – ответил воин, потянувшись к сумке. – Хочу подарить тебе кое-что в ответ.
– Не надо, – отвернулся старик. – Я дал тебе его от чистого сердца, а разводить городские ритуалы не привык. Да он того и не стоит. Новые боги, я уверен, могут позволить себе куда большее.
– Что же, да сохранит он твои шаги.
– Не уверен, что в моем возрасте это имеет значение. Носи на здоровье.
Старик принялся карабкаться по скалам и вскоре скрылся из виду.
– Блэк, что ты скажешь об этом? – спросил Дилвиш, наклоняясь и показывая оберег жеребцу.
– В талисмане есть какая-то сила, – ответил Блэк, – но магия потеряла чудодейство. Не уверен, что стал бы доверять любому, кто дарит такую вещь.
– Сначала он предложил нам остановиться в замке, а потом посоветовал объехать его стороной. Так какому совету мы должны последовать?
– Дай мне посмотреть, Дилвиш, – попросила Рина. Воин передал талисман девушке, которая долго изучала его.
– Верно, все так, как говорит Блэк, – вымолвила она…
– Стоит ли мне сохранить его или выкинуть куда подальше?
– Прибереги, – ответила Рина, возвращая камень. – Волшебство как деньги. Кто знает, откуда оно берется. Это то, что ты тратишь по случаю.
– Верно лишь тогда, когда ты контролируешь расходы, – возразил Дилвиш. – Хочешь заночевать в замке или двинемся дальше, пока не наступил вечер?
– Животные устали.

Предыдущая страница 13 Следующая страница


Дилвиш Проклятый 14

– Ты права.
– Похоже, старик немного не в своем уме.
– Скорее всего.
– Настоящая кровать пришлась бы как нельзя кстати.
– Тогда едем в замок.
По пути к замку Блэк не проронил ни слова.

* * *

В таверне, где танцевала Оэле, горели масляные лампы и свечи, а в углу шумел громадный камин. За тяжелыми деревянными столами ели, пили и веселились моряки, торговцы, солдаты, горожане и просто темные личности.
Сегодня Оэле была одета в сине-зеленый костюм, а в углу расчищенного в большом зале места ее зажигательным танцам подыгрывали два музыканта. С тех пор как Оэле прибыла две недели назад в город, дела пошли значительно лучше, но хотя девушка получила три предложения руки и сердца и массу других обещаний, она так ни к кому и не склонилась. Отсутствие крепкого плечистого спутника тоже не составляло большой проблемы. Пронзительный взгляд и гордый указующий жест останавливали наиболее назойливых, повергая их без чувств наземь. Было видно, что Оэле совершенно не интересуют пьяные объятия большинства сидевших в зале, хотя этим вечером она внимательно изучала каждое лицо. Помимо завсегдатаев, в таверне появились новые лица. Ввечеру с запада пришел караван, а из южных вод к порту причалило судно. Толпа была шумнее обычного.
Ее внимание привлек один из жителей пустыни – высокий, смуглый, с орлиным носом. Развевающиеся одежды не могли утаить сильную, великолепно сложенную фигуру. Заняв место неподалеку от дверей, незнакомец сидел, попивая вино и пуская из кальяна дым. Рядом с ним несколько одетых в такие же одеяния соплеменников о чем-то переговаривались на своем гортанном языке. Он не сводил с танцовщицы глаз, и Оэле подумала, что смуглый может оказаться тем, кого она ищет. В каждом его медленном движении чувствовалась огромная жизненная сила.
Вечером в таверну ввалилась еще группа моряков, но Оэле не обратила на них внимания. Теперь она танцевала лишь для того, кого избрала для себя. По блеску в его глазах, улыбке и произносимым им словам, когда Оэле кружилась рядом, было видно, что он во власти ее чар. Прекрасный выбор Еще час, и она уведет его прочь…
– Направь свои стопы ко мне, леди. Мне нравится твой танец.
Повернув голову вправо, чтобы посмотреть на говорившего, Оэле увидела голубые глаза под шапкой медно-рыжих волос, золотую серьгу в ухе, белозубую улыбку и красный шейный платок. Один из только вошедших моряков, поняла она. Моряк навалился на стол, и определить его рост оказалось затруднительно.
Но Оэле и впрямь вняла его зову и подошла ближе, изучая его. Какой интересный шрам на щеке… Большие, сильные руки…
Легкая улыбка озарила ее лицо. Да, он значительно более живой, чем тот, другой, и так же преисполнен силы. Оэле задумалась.
Услышав сзади шум, девушка повернулась, не ошибаясь ни на такт. Из-за стола поднялся торговец, тяжело уставившись на моряка. За ним поднялись спутники. Музыка неожиданно оборвалась, и в наступившей тишине Оэле услышала слова заклинания.
– Ты нравишься мне, – произнес, вскакивая на ноги, моряк. – Надеюсь, что ты того стоишь.
Через мгновение послышался грохот опрокидываемых столов и стульев, вся комната пришла в движение. В руках моряков и торговцев заблистали клинки, в то время как прочий люд либо кинулся врассыпную в поисках выхода, либо попрятался по углам, ища убежище. Не подав и виду, Оэле сделала несколько шагов назад, давая место бойцам.
Моряк, позвавший ее, медленно двигался вперед, держа в правой руке стилет. Высокий торговец обнажил длинную кривую саблю. Сражаясь, обе стороны словно по взаимному согласию оставили для схватки предводителей свободное место в центре зала. В спину торговца полетел кувшин. Оэле взмахнула рукой, и кувшин отлетел в сторону, разбившись об стену.
Уклонившись от сабельного удара, моряк быстро ударил сверху вниз, задев руку противника. Нанести второй удар сразу он не сумел, однако второй взмах сабли моряк отразил. Моряк танцевал вокруг торговца, сдерживаемый длиной его клинка. Он то делал шажок вперед, то отступал.
Когда моряк на мгновение оказался спиной к основной массе сражающихся, ему навстречу кинулся маленький торговец. Оэле взмахнула снова, и какая-то невидимая сила отбросила торговца далеко в угол комнаты. По устам Оэле зазмеилась торжествующая улыбка.
Сделав круг, моряк нащупал ногой табурет и бросил его в сторону соперника. Несмотря на свою тяжелую одежду, торговец умело уклонился и быстрым движением попытался снести сопернику голову. Однако к этому моменту моряк сумел схватить с окна стоявший там бочонок и, пригнувшись, ударить, метя противнику в живот.
Торговец попытался одновременно отразить удар и отпрянуть назад, однако на близком расстоянии это оказалось затруднительным. Летящий бочонок попал ему в голову. Торговец стал падать назад, широко взмахнув рукой, а моряк, схватив дубинку, снова ударил его по голове. Торговец попытался приподняться, но получил еще два удара и растянулся на полу, разбросав одежды. Моряк подошел ближе и выбил саблю из поникшей руки. Потерявший сознание не пошевельнулся, и тогда моряк утер со лба пот и с улыбкой повернулся к Оэле.
– Прекрасно сделано, – проговорила она. – Почти. Моряк взглянул на валявшуюся саблю и покачал головой.
– Дело сделано, – сказал он. – Я не убью его лишь ради твоего развлечения.
Наклонившись, моряк спрятал стилет. Схватка вокруг еще длилась, хотя постепенно теряла силу. Взглянув в сторону сражающихся, моряк поклонился Оэле.
– Капитан Рейнар, к вашим услугам. Хозяин своего собственного корабля «Тигриная лапа». – Он предложил руку. – Пойдем, я покажу тебе корабль. Уверен, что круиз по южным водам доставит тебе удовольствие.
– Думаю, что нет, – ответила Оэле, двигаясь с ним под руку, – ибо я тоже госпожа своего обиталища, которое не намерена покидать. Не стоит ли спасти этих несчастных от новых ран?
Она взмахнула рукой в сторону оставшихся бойцов, и они все оказались без сознания на полу.
– Интересный фокус, – заметил капитан, – хотел бы знать, как это делается.
Подходя к двери, Оэле новым взмахом распахнула ее.
– Возможно, я научу тебя, – вымолвила она, выходя наружу. – Между тем мои комнаты ближе, чем твой корабль, и, без сомнения, куда шире, пускай завтра на рассвете мы покинем их и отправимся в путешествие в горы.
Рейнар ухмыльнулся:
– Долго же понадобится убеждать капитана покинуть свое судно – даже при твоих чарах.
– Сомкни ладони.
Моряк соединил руки. Оэле закрыла их своими, и через мгновение донесся звон, а еще через миг руки внезапно потяжелели. Оэле отвела руки в сторону. В пригоршне капитана сверкали монеты, которые продолжали падать, переваливаясь через край и звеня по земле.
– Остановись! Остановись, их слишком много! – закричал он.
Оэле рассмеялась, но денежный поток иссяк. Моряк принялся распихивать монеты по карманам, не забыв собрать и те, что упали наземь. Одну из них Рейнар внимательно осмотрел и даже попробовал на зуб.
– Настоящие! Они настоящие! – изумился он.
– Так что ты скажешь о капитане и его корабле?
– Ты не можешь себе представить, сколь тягостна жизнь в море. Всегда мечтал жить в горах. – Рейнар провел рукой по лбу. – Куда теперь? – спросил он.

* * *

Вечер еще не наступил, но, когда Дилвиш и Рина подъехали к замку, который видели несколько часов назад, солнце уже зашло за гору, отбросив длинную тень.
Остановившись, путники внимательно оглядели замок. На стенах и маковках башен качались флаги, а окна сияли светом. Въездная решетка ворот была поднята, и ветер доносил слабые звуки музыки.
– Как твое мнение? – поинтересовался Дилвиш.
– Я сравниваю его с замком, в котором жила и родилась, – ответила Рина. – Он мне нравится.
Они проехали сквозь ворота. Привратница сделала шаг вперед, приветствуя процессию.
– Путники! Мы рады видеть вас, если вы ищете приют.
Дилвиш показал рукой на трепетавшие флажки, на расстеленный по двору ковер.
– А по какому случаю такое представление?
– Наша госпожа уезжала, – ответила женщина, – но сегодня вечером она возвращается со своим новым кавалером.
– Должно быть, она замечательная женщина, раз умеет содержать замок в таком месте.
– Она и впрямь такова, господин. Дилвиш окинул взором замок.
– Мой разум за то, чтобы остаться здесь, – промолвил он.
– А мое тело за то, чтобы немного расслабиться, – сообщила ему Рина.
Путники подъехали к невысокой темноволосой женщине, которая разговаривала с ними. У служанки были большие руки и усыпанное родинками лицо. Широко улыбнувшись, женщина провела их внутрь.
Дилвиш насчитал еще пятеро слуг – двух женщин и трех мужчин, каждый из которых участвовал в праздничных приготовлениях. Некоторые развешивали дополнительные украшения. Привратница подозвала одного из мужчин.
– Он позаботится о лошадях, – сообщила она, повернувшись и рассматривая Блэка, – кроме этой. Что вы хотите для вашего жеребца?
Дилвиш окинул взором небольшой уголок двора по левую руку.
– Если можно, я оставлю его здесь, – ответил воин. – Он не двинется с места.
– Вы уверены?
– Уверен.
– Очень хорошо. Пусть будет так, а сейчас отложите вещи, которые возьмете с собой, и я помогу отнести их в ваши покои. Вечером госпожа даст обед.
– В таком случае мне понадобится вот этот большой саквояж, – указала Рина, когда Дилвиш с Блэком направились к избранному месту.
– Я немного взволнован встречей со стариком, – сообщил Дилвишу Блэк, – а потому не покину своего тела, пока оно стоит здесь. Если возникнет нужда, призови, и я появлюсь.
– Хорошо, – ответил Дилвиш, – хотя я сомневаюсь, что в этом может возникнуть надобность.
Блэк фыркнул и замер, превратившись в изваяние лошади. Дилвиш спешился, подхватил свой мешок и направился вслед за остальными.
Привратница, которую звали Андра, провела их в комнаты на третьем этаже, выходившие окнами во двор.
– Когда госпожа со своим спутником прибудут, мы пригласим вас на ужин и развлечения, – сообщила она. – Нужно ли вам что-нибудь сейчас?
Дилвиш отрицательно качнул головой:
– Нет, спасибо. Мне интересно только, как вы можете настолько верно судить, когда вернется ваша госпожа. От всех прочих селений вы далеко.
Андра выглядела озадаченной.
– Она госпожа, – последовал ответ, – мы знаем. Когда служанка вышла, Дилвиш кивнул в ее сторону.
– Странно… – заметил он.
– Возможно, что нет, – ответила Рина. – В замке чувствуется нечто особое. Я узнаю это так же, как и любой другой на моем месте, хотя в моем прежнем обиталище все проявлялось гораздо сильнее. Полагаю, что эта самая госпожа Оэле немного сведуща в волшебстве. Даже ее слуги явно находятся под чьим-то влиянием.
– Но ты никогда не слышала о том, что она или кто-нибудь другой в этой местности вовлечены в волшебство?
– Нет, не слышала. Хотя мелких чародеев очень много, так что за всеми не уследишь, и лишь дела великих дают обычно повод для сплетен.
– Такие, как дела твоего бывшего работодателя? Рина повернулась к Дилвишу. Ее глаза сузились.
– Почему каждый разговор с тобой возвращается к твоему врагу и мщению? – спросила девушка. – Я тоже ненавижу его и знаю, сколь много пришлось тебе претерпеть. Он убил моего брата! Но я устала слышать его имя!
– Я.., я прошу прощения, – ответил Дилвиш. – Похоже, что у меня в голове осталась лишь одна мысль… Рина засмеялась.
– Похоже? – переспросила она. – Да разве ты живешь для чего-либо еще? Ты когда-нибудь себя слушаешь? Ты словно под его заклинанием, настолько он контролирует всякий твой шаг, всякую мысль. Если ты сумеешь уничтожить его, то что тогда? Есть ли еще хоть что-нибудь в твоей жизни? Ты…
Рина внезапно замолкла и отвернулась.
– Прости, – послышался ее голос, – мне не следовало говорить это.
– Нет, – ответил Дилвиш, не глядя на нее, – ты права. Я никогда об этом не думал. Но ты права. Можешь ли ты поверить, что меня растили для жизни при дворе, что я играл и пел, писал стихи? Судьба распорядилась так, что мне пришлось заниматься всяким, но я был рожден благородным. Лишь по случайности развил я определенные качества, сулившие пойти по военной стезе. Мне всегда хотелось чего-то иного. А сейчас… Боже, как давно это было! Ты сказала правду. Интересно…
– Что?
– Что стал бы я делать, если бы все осталось позади. Наверное, вернулся бы к себе на родину и попытался бы разрешить ряд старинных тяжб против нашего дома.
– Очередная вендетта?
Он засмеялся. Рина никогда не слышала раньше его смеха.
– Скорее это дело закона. Я собираюсь поразмыслить сейчас и над этим, и над многими другими вещами. Словно огромная, – он на миг запнулся, – дыра в моей жизни немного сдвинулась, перейдя из кошмара в сон. Да, иногда мне следует занимать себя иными заботами.
– Например?
– Например, как скоротать время до ужина.
– Я помогу тебе подумать кое о чем, – сказала ему Рина, направляясь в другой угол комнаты.

* * *

Горели и трещали факелы, громко играла музыка, когда Оэле и Рейнар въехали во двор и двинулись по длинному ковру, украшенные венками, которые надели на них слуги при въезде в замок. Оэле кивала головой и улыбалась, наблюдая за пляской теней.
Вдруг улыбка словно застыла на губах девушки, когда ее взгляд упал на отливающий металлом силуэт в углу двора. Оэле бросила вожжи и взмахнула рукой.
– Что это? – громко вопросила она, указывая жестом на силуэт.
Андра поспешила к ней.
– Это принадлежит гостю, моя госпожа, – ответила привратница, – мужчине по имени Дилвиш, который прибыл сюда ранее. Я оказала ему гостеприимство, как вы всегда желали.
Оэле спешилась, кинув Андре вожжи. Пройдя через двор, она остановилась перед Блэком, затем обошла коня кругом, не сводя с него глаз. Подняв украшенную перстнями руку, ударила его по плечу. Послышался звон. Оэле направилась назад, снова повернувшись к Андре.
– Каким образом, – спросила она, – сумел он переправить статую лошади через горы? Зачем?
– Сейчас это статуя, госпожа, – ответила Андра, – но он приехал на ней. Сказал, что она не тронется с места, если ее здесь оставит. Она и впрямь недвижима.
Оэле еще раз взглянула на Блэка. Рейнар соскочил с коня и подошел к ней.
– В чем дело? – спросил моряк. Взяв его за руку, Оэле провела Рейнара к центральному входу.
– Эта вещь, – она махнула в сторону Блэка, – привезла сюда своего хозяина немного раньше нас.
– Как такое может быть? – спросил Рейнар. – На мой взгляд, статуя просто приросла к месту.
– Наверняка наш гость чародей, – ответила Оэле – Мне это очень не нравится.
– Что-нибудь случилось?
– Мы спешили попасть домой сегодня, потому что именно нынешним вечером взойдет в высоких небесах полная луна и я смогу сделать вещи, обеспечивающие силу, о которой я говорила.
– Чтобы дать мне силы, равные твоим? Оэле улыбнулась:
– Конечно.
Поднявшись по лестнице, Оэле и Рейнар ступили в высокий зал. Откуда-то доносилась музыка. Принюхавшись, Рейнар уловил запах редких благовоний.
– А этот чародей?.. – поинтересовался он.
– Мне очень не нравится то, что кто-то из людей такого рода оказался сейчас здесь. Его приезд странно совпадает во времени…
Рейнар улыбнулся, увлекаемый Оэле.
– Может, мне стоит организовать его отъезд, когда ты сочтешь это нужным? Она потрепала его по руке:
– Не будем чересчур опрометчивы. Мы поужинаем с ним и узнаем, ради чего он здесь.
Пройдя в свои апартаменты, Оэле вызвала прислугу. Женщина, напоминавшая видом Андру, однако крупнее и выше ростом, явилась на зов.
– Когда будет готов ужин? – осведомилась Оэле.
– Когда вы пожелаете, госпожа. Блюда готовы, а мясо еще немного потушится на медленном огне.
– Тогда через час. Пригласите гостя разделить трапезу.
– Только мужчину, госпожа? А женщину?
– Я не поняла, что их двое. Назови мне их.
– Он назвался Дилвишем, а ее звать Рина.
– Я слышал раньше это имя, – заметил Рейнар. – Дилвиш… Оно показалось знакомым мне, когда другая служанка упомянула его в первый раз. Он не военный?
– Не знаю, – ответила служанка.
– Естественно, Рину тоже, – заметила Оэле. – Пойди и пригласи их прямо сейчас.
Служанка вышла, и Оэле разложила свой вечерний наряд – на удивление простенькую серую сорочку с серебряным поясом. Девушка прошла за перегородку, где находились вода и сосуды для умывания и притираний, и вскоре ушей Рейнара достиг плеск воды.
– Что ты знаешь об этом человеке? – окликнула она.
Рейнар, который смотрел во двор, стоя у окна, обернулся на голос.
– Думаю, что именно о нем говорят как о герое битвы под Портаройа в этих бесконечных приграничных войнах между Западом и Востоком. Что-то насчет его металлической лошади и того, что он поднял из праха армию мертвецов, точно сейчас не вспомню. О женщине мне ничего не известно.
– Отсюда до Портаройа неблизкий путь – ответила Оэле. – Интересно, что ему нужно здесь?
Рейнар подошел к туалетному столику, причесался и почистил ногти. Найдя кусок ткани, он принялся начищать сапоги.
– Гм-м, а если его планы на сегодняшний вечер пойдут вразрез с нашими, – спросил он, – ты сумеешь справиться с, подобным оборотом дела?
– Не волнуйся, – донеслось в ответ, – я сумею позаботиться и о себе, и о тебе.
– Никогда не сомневался в этом, – улыбнулся Рейнар, начищая пряжку ремня.

* * *

Рина надела длинное декольтированное зеленое платье с черной накидкой и пышными рукавами, а Дилвиш облачился в коричневую блузу и зеленый жакет из мягкой кожи в тон черно-зеленым штанам. Спускаясь по лестнице в обеденный зал, они услышали звуки музыки. Играли на флейте и лютне. Еще несколько шагов вниз, и донеслись ароматы приготовленных блюд.
– С нетерпением жду встречи с хозяйкой, – заметил Дилвиш.
– Должна признаться, что мне куда больше хочется познакомиться с меню, – улыбнулась Рина. – Когда мы последний раз ночевали на постоялом дворе? Почти неделю назад.
Завидев гостей, Оэле с улыбкой поднялась поприветствовать их, а следом поспешил Рейнар. Церемония была короткой, и Оэле пригласила Дилвиша с Риной за стол. Слуги подали первую перемену блюд и принесли вина. В углу зала ярко пылал камин, а в дальнем углу расположились музыканты.
Прошло несколько минут, прежде чем Дилвиш понял, что на ужине присутствует и кто-то еще. За маленьким столиком далеко от камина сидел одетый в звериные шкуры старик, положив рядом посох. Именно с ним путники встретились несколько часов назад. Поймав взгляд воина, старик кивнул и улыбнулся. Он показал рукой на свое горло. Дилвиш потрогал висевший под рубашкой талисман и кивнул в ответ.
– Я не заметил сразу старика, – объяснил Дилвиш.
– А он уже бывал здесь, – заметила Оэле. – Он пастух и порой останавливается в замке. Рейнару кажется, что он вспомнил твое имя, связанное с местом, называемым Портаройа. Он прав? Дилвиш кивнул:
– Я сражался там.
– Я начинаю припоминать легенды, которые раньше слышала. Правда ли, что металлический зверь, на котором ты ездишь, – демон, помогший тебе сбежать из преисподней, и что однажды он унесет тебя обратно?
– Он уносит меня почти каждый день, – улыбнулся Дилвиш, – и много раз выручал меня, так же как и я его.
– Там говорилось что-то и о статуе. Правда ли, что ты был статуей, подобно твоему коню сейчас? Дилвиш посмотрел на свои руки.
– Да, – тихо ответил он.
– Поразительно, – заметила Оэле. – Могу ли я осведомиться, что завело героя столь далеко от мест триумфа?
– Мщение, – ответил Дилвиш, снова принимаясь за еду. – Я ищу того, кто навлек много бед на меня и принес горе многим людям.

Предыдущая страница 14 Следующая страница


15 Роджер Желязны

– Кто это может быть? – спросил Рейнар.
– Я не хочу называть его имя, дабы не навлечь проклятие на это место. Он чародей.
– Ты находишь себе плохих врагов, – сказал Рейнар. – Мы в этом схожи с тобой. Однажды на Восточных островах мне пришлось убить чародея. Меня едва не погубило его проклятие! Он остановил мое дыхание раньше, чем я успел до него дотянуться. К счастью, у меня есть кое-какой опыт в нырянии за жемчугом…
Дилвиш вернулся к еде. На Рейнара посыпались вопросы, и он с увлечением принялся рассказывать о морских похождениях.
Вскоре уголком глаза Дилвиш приметил растущее недовольство Оэле, но та сдерживала себя всякий раз, когда уже вот-вот была готова прекратить излияния моряка. По направлению его улыбок Дилвиш понял, что Рина захвачена его рассказами, она даже забыла о еде, улыбаясь Рейнару в ответ. Дилвиш посмотрел на Оэле, и та насмешливо вздернула бровь. Воин пожал плечами.
Неожиданно Дилвиш почувствовал исходящую от Оэле красоту и страстную желанность. Он узнал это чувство, хотя знание ни в коей мере не умаляло впечатления. Очарование. Давным-давно он переживал такое на своей родине. Оэле магическим образом буквально на секунду усилила природную красоту.
«С какой же целью она это сделала? – размышлял Дилвиш. – Это обещание или приглашение?»
Покончив с едой, Оэле встала, взглянув ему прямо в глаза, и пригласила на танец. Дилвиш поднялся и направился меж столов к свободному уголку в зале, неподалеку от музыкантов. Бросив взгляд назад, воин заметил, что Рина и Рейнар тоже поднялись с мест.
Взяв руку Оэле, Дилвиш медленно закружил ее под музыку. Напевы были ему знакомы с времен юности, и он быстро уловил ритм. Оэле грациозно кружилась, улыбаясь, когда поворачивала к нему лицо. С каждым оборотом она приближалась к воину.
– У тебя очень милая жена, – заметила Оэле.
– Она не жена мне, – ответил Дилвиш. – Я сопровождаю ее в один из городов Юга.
– А потом?
– Потом займусь делом, о котором упомянул раньше. Я не хочу подвергать опасности других – Интересно, – протянула Оэле. Оказавшись снова лицом к лицу с ним, она продолжила:
– Я поняла, что тебе не нравится говорить много о волшебстве, но подвластны ли тебе демоны? Можешь ли ты их контролировать?
Дилвиш внимательно взглянул на Оэле, однако ее лицо оставалось бесстрастным.
– Да, – вымолвил он, – у меня есть небольшой опыт в этой области.
Прошло еще несколько тактов, и Дилвиш поинтересовался, зачем это нужно Оэле.
– Если бы тебе удалось подчинить по-настоящему сильного демона своей воле, – сказала она, – разве не помогло бы тебе это в борьбе с чародеем?
– Возможно, – ответил воин, поднимая и опуская ее руку.
Оэле легко коснулась его:
– Не лучше ли контролировать такого, чем быть в его власти, отдавать приказания, не внося никакой платы?
Он кивнул.
– То же относится ко всякой службе и каждому слуге.
– Конечно, – согласилась Оэле. – У меня есть один такой…
– Где? В замке? – Дилвиш почти остановился. Девушка покачала головой:
– Неподалеку.
– И ты хочешь, чтобы я подчинил его?
– Да.
– Знаешь ли ты его имя?
– Нет. Это важно?
– Это может оказаться существенным. Я понял, что ты немного сведуща в таких делах.
– Почему ты так решил?
– В тебе есть нечто, что выдает твою связь с такими силами.
– Я плачу за свои силы, не понимая их. Я устала расплачиваться. Если я сообщу тебе имя, сумеешь ли ты подчинить демона и остаться здесь со мной?
– А Рина?
– Ты же сказал, что скоро с ней расстанешься…
– Я не говорил, что на этом можно будет поставить точку. А как насчет Рейнара?
– Можно считать, что его уже нет. Дилвиш молчал несколько тактов.
– Если ты хочешь просто избавиться от демона, я смог бы попытаться сделать это и не зная, как его зовут.
– Я не хочу избавиться, я хочу быть над ним полновластной госпожой.
– Не уверен, что твой демон принесет мне большую пользу, но если ты разузнаешь его имя, меня можно убедить задержаться здесь ненадолго и тебе помочь.
– Мне понравится убеждать тебя, – с улыбкой промолвила Оэле.
Танцующие подняли и опустили руки. Дилвиш взглянул на Рину с Рейнаром. Они говорили о чем-то, но Дилвиш не мог расслышать слов.
Сделав реверанс, Рина перехватила взгляд Дилвиша и улыбнулась своему кавалеру.
– Ах леди! Вы словно рветесь наружу из платья, – заметил тот. – Как жаль, что мы не наедине, ведь дело могло бы прийти к верному завершению…
– Сколько времени ты знаком с Оэле? – спросила Рина, продолжая улыбаться.
– Несколько недель.
– Мужчин трудно назвать образцами добродетели, – заметила она. – Но пусть даже так, и для серьезного увлечения это слишком маленький срок.
– Ну… – Моряк посерьезнел. Рейнар отвел взгляд от ее груди и мельком взглянул на Оэле. – Не вижу причины лгать незнакомке. Она красивая и живая, но я немного ее побаиваюсь. Видишь ли, она чародейка.
– Глупости, – возразила Рина, – она не ответила ни на один из жестов, принятых среди волшебников, которые я ей показала.
– Ты? – Глаза моряка едва не выкатились из орбит. – Не могу поверить!
Комната исчезла по мановению руки. Они танцевали в светящихся фосфором пещерах, где сталагмиты вздымали ввысь свои колонны. Мгновения спустя они уже кружились на бледных песках на дне зеленого моря, где вокруг ветвились кораллы и резвились разноцветные рыбы. Все исчезло, и перед ними разверз свои глубины далекий космос, не посещенный никем из живущих.
Высокие, похожие на богов, в молчании исполняли они свой фантастический танец, кружась меж созвездий, а рука Рины проносилась сверкающей кометой перед его глазами. И вдруг они снова очутились в обрамленном свечами зале и продолжали танцевать, не пропустив ни одной фигуры.
– Я сказала, что твоя подруга не чародейка, – сообщила Рина, – и это действительно так.
– Тогда кто она? – вопросил Рейнар. – Я знаю, что она могущественна. Способна взмахом руки свалить мужчину без чувств. Она наполнила мои ладони взявшимся из ниоткуда золотом.
– Которое превратится в прах и пыль, – докончила за него Рина.
– Как хорошо, что я быстро спустил его, – ответил Рейнар. – Когда я окажусь в этих местах в следующий раз, то постараюсь обойти кое-кого стороной. Но если это не волшебство, то что же это?
– Волшебство, – объяснила Рина, – это искусство, которое требует немалых усилий и дисциплины. Обычно проходит долгий срок учебы, прежде чем волшебник сумеет достигнуть того сравнительно скромного места, которое занимаю я. Но к магической силе ведут также другие пути. Иной родится с даром творить магию и без обучения. Однако это лишь колдовство, и такой человек, если только он не удачлив и осторожен, неминуемо пострадает от своего незнания законов магии. Хотя я лично не верю, что в нашем случае дело обстоит именно так. Обычно колдун носит некий отличительный знак, видимый собратьями по ремеслу.
– Тогда в чем ее секрет?
– Она может черпать силу напрямую из магического существа, которому либо служит, либо им управляет Рейнар изумленными глазами взглянул на Оэле еще раз, нервно облизал губы и кивнул.
– Думаю, что именно так. Скажи, – спросил он, – можно ли передать такую силу? Можно ли ее разделить?
– Можно, – ответила Рина. – Другой также станет прислужником или разделит власть, в зависимости от ситуации.
– Таит ли такое дело в себе угрозу?
– М-м.., возможно. Здесь много такого, что я не могу понять. Но почему она желает разделить власть? Я бы не стала.
Он посмотрел назад.
– Возможно, я переоценил себя, – вымолвил Рейнар. – Как долго ты пробудешь здесь?
– Мы отправимся в путь утром.
– Куда вы направляетесь?
– На юг.
– Исполнить свое мщение?
Рина покачала головой.
– Не мое. Его. Я собираюсь начать новую жизнь, возможно, в Туме, а он продолжит свой путь. Не думаю, что смогла бы отговорить его или что мне хотя бы следует попытаться.
– Другими словами, ваши пути скоро разойдутся? Рина поджала губы:
– Выходит, что так.
– Предположим, – проговорил Рейнар, – предположим, что мы вдвоем бросим все и убежим вместе? У меня есть корабль, и если бы мне пришлось неожиданно отплыть, то отправился бы я именно на юг, где много загадочных и интересных портов. Будут новые впечатления, новая еда, танцы и, конечно же, мое приятное общество.
Рина изумилась, почувствовав, что краснеет.
– Но мы же едва познакомились, – попыталась возразить она. – Я едва знаю тебя. Я…
– Так же и с моей стороны, но должен признаться, что следую чувствам. Я по-доброму расположен к моим женщинам, пока мы вместе.
Рина рассмеялась:
– Немного неожиданное предложение! В любом случае спасибо. К тому же я всегда боялась моря. Он покачал головой:
– Я не мог не попытаться, ведь ты – самое прекрасное создание из всех, кого я когда-либо видел. Если ты изменишь свое мнение, пока у тебя есть возможность это сделать, то помни, что я колеблюсь, потому что опасаюсь кое-чего. Твое решение определит и мою судьбу.
– Я польщена, – ответила Рина, – и это доставило бы мне удовольствие на некоторое время.., но нет. Ты должен сам определить, что тебе делать.
– Тогда пусть все идет как идет, – ответил Рейнар, – и посмотрим, как обернется судьба. Все может оказаться не так уж и плохо.
– Я могу предугадать события и желаю тебе удачи. Моряк посмотрел в окно, из которого лился неяркий свет.
– Луна встает, – произнес он. – Я немного встревожен.
– Чем?
– Твоими предчувствиями. Какой совет можешь дать мне ты, посвященная в тайны волшебства? Рина уставилась в его глаза.
– Беги, – вымолвила она. – Возвращайся на свой корабль, уходи в море. Забудь об этом.
– Я зашел слишком далеко, – ответил Рейнар. Когда музыка сблизила их в танце, Рина коснулась пальцами его лба.
– Знак смерти уже начинает проявляться над бровью. Сделай, как я говорю. Моряк хитро улыбнулся:
– Ты прекрасна и, возможно, чуточку ревнива насчет своих чар, а может быть, боишься последствий того, что я приобрету немного магической силы. Как я сказал, я зашел слишком далеко, и в спину мне дует вольный ветер.
– В таком случае, – ответила Рина, – могу дать тебе лишь общий совет. Обрати внимание на то, что тебе предложат выпить или съесть.
– И все?
– Да.
Рейнар снова улыбнулся:
– После такого ужина проблем не возникнет. Я буду помнить тебя, и, надеюсь, мы увидимся снова.
Рина вспыхнула и отвернулась.
Когда закончился танец, Рейнар взял Рину под руку и подвел к столу, где их уже ожидали вино и сласти.

* * *

Направляясь к выходу из зала, Дилвиш почувствовал, как кто-то дернул его за рукав. Обернувшись, он увидел старика, сидевшего рядом с очагом.
– Добрый вечер, – поприветствовал его Дилвиш.
– Добрый вечер, рыцарь. Скажите, вы собираетесь уехать сейчас?
Дилвиш покачал головой:
– Мы переночуем и тронемся в путь на рассвете. Вы хотите отправиться с нами?
– Нет, лишь повторить предупреждение.
– Что знаете вы, чего не знаю я? – вопросил Дилвиш.
– Я не философ, чтобы отвечать на такие вопросы, – ответил старик, взял в руку посох и направился к кухне.
…Это был Джелерак, склонившийся над жертвой. Дилвиш ринулся к нему, обнажив меч, отбрасывая в сторону магические предметы, стремясь освободить жертву. Только.., только он не бежал больше, чувствуя, как тяжелеют ноги, переходя на шаг. Взглянув в исполненные ненависти глаза нависшей над ним призрачной тени, Дилвиш увидел вдруг, как его рука, неестественно белая, превращается в камень, повинуясь зловещим словам, которые вызвали к жизни силы, сковавшие его стремительным потоком, замедлившие биение сердца… Со стоном Дилвиш остановился и застыл как вкопанный, и лишь спина его пылала огнем. Нечто вклинилось в сознание, и слуха достиг слабый неясный голос, переросший в страшный рев. Он чувствовал, что словно покинул бренную оболочку…
Его трясли. Дилвиш поднял руки и опустил их снова. Страх постепенно начал спадать, когда воин понял, что он в постели.
– Все в порядке, – шептала рядом Рина, – это сон, плохой сон… Все в порядке.
Опустив руки, Дилвиш коснулся ее бедра.
– Спасибо, – промолвил он, – извини, что разбудил.
– Спи.
– Что это?
– Где?
– Справа, – мягко сказал Дилвиш. – Взгляни на дверь.
Последовала долгая пауза.
– Я ее не вижу…
– Я тоже.
Опустив ноги на пол, Дилвиш поднялся и пересек комнату. Остановившись у того места, где была дверь, Дилвиш коснулся стены и попытался надавить на нее. Затем пробежал пальцами по каменной поверхности.
– Нет, это не обман зрения, – сказал он. – Двери нет.
– Магия? – спросила Рина.
– Не знаю, да и какое это имеет значение? – ответил он. – Так или иначе, мы пленники. Вставай, одевайся и собери вещи.
– Зачем?
– Зачем? Я собираюсь вызволить нас отсюда. Дилвиш подошел к узкому окну.
– Подожди! Ты уверен, что поступаешь мудро, даже если мы и найдем выход?
– Да, – ответил Дилвиш. – Когда кто-то делает меня пленником, то уверен, что лучше в таком положении не задерживаться.
– Но ведь никто не сделал попытки причинить нам зло.
– Не понимаю, к чему ты клонишь.
– Снаружи может оказаться более опасно, чем здесь.
– С чего ты взяла?
– Что-то произойдет сегодня вечером. Полагаю, нечто опасное, так я поняла из намеков, которые сделал в разговоре со мной Рейнар. Я чувствую себя в безопасности здесь. Почему бы нам не подождать до утра?
– Я не сдамся, – ответил Дилвиш, – пока у меня есть возможность действовать.
Высунув голову из узкого окна, Дилвиш прокричал во двор:
– Блэк! Ты нужен мне! Иди сюда!
Стоявшая во дворе статуя зашевелилась. Лунный свет полыхнул в очах, вороной жеребец сделал несколько шагов и остановился. Повернув голову, он издал крик, и Дилвиш снова выглянул из окна.
– Блэк! Что случилось?
– Я обжегся, – донеслось в ответ. – Я скован кругом. Ты можешь разорвать его?
– Не уверен. Подожди минуту.
Дилвиш повернулся к кровати.
– Кто-то сковал Блэка… – начал было он.
– Я слышала, – прервала его Рина. – Я не смогу освободить его отсюда.
– Ясно.
Найдя одежду, Дилвиш принялся одеваться.
– Будет немного неудобно, но выбраться из этого окна я смогу.
Взяв одеяло, Дилвиш привязал его к ближайшей от него ножке кровати.
– Там чуть дальше есть выступ в стене.
– У нас достаточно простыней, чтобы я мог спуститься до нужной высоты. Возьми таз и намочи их, так они будут прочнее. Не думаю, что кровать можно сдвинуть с места… Да, к сожалению, не получится.
Закончив связывать простыни, Дилвиш потащил мокрый шнур к окну, не забыв забросить за спину меч.
– Ну ладно, я пошел, – сказал он Рине, пододвигая стул и вставая на подоконник. – Подготовься, а я скоро вернусь.

Предыдущая страница 15 Следующая страница


Дилвиш Проклятый 16

– Но каким образом?..
– Будь готова.
Забравшись на подоконник, Дилвиш замер, чтобы снять меч, держа его в одной руке, а связанные простыни в другой. Потом тяжело вздохнул и медленно двинулся влево, чувствуя спиной каменную кладку. Еще раз вздохнув, прижался грудью к самой узкой части окна. В лицо дул холодный ветер, но Дилвиш не обращал на него внимания. Забросив за спину клинок и взявшись обеими руками за веревку, воин двинулся вниз.
Его эльфийские ботфорты отыскивали выступы там, где любой иной человек уже давно бы оступился. По пути Дилвиш сумел вытереть руки, чувствуя, как на теле выступает пот. Взглянул вверх, затем несколько раз глянул вниз. Висевшая высоко в небе луна заливала нежным светом двор и каменную стену, по которой спускался воин.
Дилвиш намеревался добраться до конца веревки, повиснуть на руках и спрыгнуть вниз. Однако его руки соскользнули до того, как он попытался осуществить задуманное. Полетев вниз, воин почувствовал, как его волшебные сапоги призвали силы, необходимые, чтобы приземлиться на ноги.
Он поджал колени и, едва коснувшись земли, тяжело перекатился по камням, чувствуя резкую боль. Быстро вскочил и перебросил меч, прислушиваясь к звукам, могущим выдать присутствие противника. Дул ветер, и кроме его гула Дилвиш расслышал лишь свое тяжелое дыхание. Ничего необычного тоже видно не было.
Быстро пройдя через двор, воин остановился перед Блэком.
– Кто это сделал?
– Не знаю. Я даже не понимал, что скован, пока не попробовал двинуться. Если бы я знал, что происходит, то не стал бы дожидаться, пока наложат заклятие. Могу освежить твою память, если ты не вспомнишь сразу очистительное заклинание…
– Слишком долго, – возразил Дилвиш. – Я способен делать кое-что из того, что тебе не подвластно… Пожалуй, я разомкну круг и выведу тебя наружу.
– Тебе будет больно. Заклятие сильное. Дилвиш тихонько рассмеялся:
– Было куда хуже.
Воин направился вперед, ощутив по мере приближения к Блэку сначала легкое покалывание, а затем страшную боль. В середине кольца Дилвиш на миг задержался, и боль достигла такой силы, словно его тело было охвачено огнем. Все поплыло перед глазами, но постепенно напряжение стало стихать. Разорвав магический круг, Дилвиш коснулся Блэка обеими руками.
– Самый тяжелый участок я взял на себя, – сообщил Дилвиш, запрыгивая в седло. – Поехали!
Блэк тронулся. Испытав легкое покалывание, они пересекли двор, направляясь к центральному входу. Вскоре они уже были внутри.
От тяжелой поступи Блэка со стен падало развешанное на них оружие, тряслись занавески, шатались в напольных канделябрах свечи.
– Вправо, – скомандовал Дилвиш на верхней площадке второй лестницы. – Еще раз вправо. Теперь медленнее… В середину коридора. Стой здесь!
Дилвиш спешился и подошел к стене, уперевшись в нее руками.
– Здесь, – сказал он. – Раньше здесь была дверь. Рина!
– Да, – донесся слабый голос из-за стены.
– Я не знаю, что они сделали с дверью, но нам нужно пробить стену, – заметил Дилвиш.
– У меня подозрение, – медленно проговорил Блэк, – что настоящая дверь по-прежнему где-то здесь, а тебя ввели в заблуждение. Но это лишь предчувствие, и дверь мне сейчас, не найти. Так что испробуем стену на прочность.
Блэк отступил, отбросив гигантскую тень. Воцарилась тишина. Дилвишу показалось, что он слышит топот ног и голоса людей, бегущих по лестнице. В поле зрения по-прежнему никого не было, а затем раздался оглушительный удар – Блэк ударил копытами по стене.
Дилвиш подался назад, не желая попасть под обломки камней. Жеребец тоже отступил, и от второго удара из камней посыпались искры. После третьего раза стена затрещала.
Из коридора выбежали несколько слуг, держа в руках дубинки. Они замерли, глядя, как Блэк снова ударил по стене.
Возглавлявшая группу Андра двинулась вперед.
– Ты сказал, что металлический зверь не тронется с места! – прокричала она.
– Так и было, пока меня не сделали пленником, – ответил Дилвиш.
Блэк снова ударил по стене. Посыпались камни, а следом появилось отверстие с человеческую голову.
Поколебавшись, слуги, среди которых было четверо мужчин и две женщины, двинулись вперед. Дилвиш обнажил клинок. Блэк продолжал углублять проем.
Дилвиш двинулся навстречу слугам. Опустив меч, он провел по полу черту.
– Всякий, кто переступит черту, отправится к праотцам, – провозгласил он.
Наступавшие заколебались и остановились. От нового удара жеребца содрогнулся весь замок.
– Все, – просто сказал Блэк, выбираясь из проема.
– Да, – послышался ясный голос.
– Садись на коня. Поехали отсюда.
– Сейчас.
За спиной Дилвиша послышался легкий шорох, а следом вперед скользнула тень Блэка. Дилвиш быстро вскочил в седло позади Рины.
– Прочь с дороги! – прокричал он. – Мы уезжаем! Слуги расступились и прижались к стене. Оружие было наготове, но никто не сделал попытки ударить путников, когда Блэк поравнялся с нападавшими. Безучастно глядя вперед, слуги то и дело косились на засыпанный пылью и каменной крошкой коридор. Дилвиш обернулся, когда Блэк прошел первый поворот к лестнице, заметив, что примерно в двух футах от зияющей дыры появились очертания двери.
На лестнице никого не было. Путь вниз был открыт. Покинув крепость, Дилвиш и Рина, к удивлению, обнаружили, что двор также пуст, а въездная решетка ворот поднята.
– Странно… – проговорил Дилвиш, указывая жестом на ворота.
– Возможно, – ответила Рина, когда Блэк тяжелой поступью выехал из ворот замка. – Я взяла твой плащ.
– Укутайся в него, пока мы не отъедем дальше. Блэк, когда доберемся до вчерашней развилки, возьми влево.
– А лошади, а другие вещи? – спросила Рина.
– Я не собираюсь возвращаться за ними. Высоко светила луна. Блэк начал подниматься в горы, и в лицо задул холодный ветер. Где-то вдали завизжало, завыло какое-то существо, но скоро все снова стихло. Рина взглянула на замок, вздрогнула и поуютнее устроилась в объятиях Дилвиша.
– Ты идешь на верную смерть, – сказала девушка. – Он убьет тебя. У тебя нет ни малейшего шанса.
– Кто? – спросил Дилвиш.
– Джелерак. Ты никак не сможешь погубить такого, как он.
– Вполне возможно, – ответил Дилвиш, – но я должен попытаться.
– Зачем?
– Он причинил очень много бед и будет сеять зло, пока кто-нибудь его не остановит.
Достигнув развилки, Блэк взял влево, следуя вверх по тропе.
– В мире всегда было и будет зло. Почему ты должен брать на себя роль избавителя?
– Я видел его куда ближе, чем большинство из живущих.
– И я тоже, но я знаю, что мне ничего нельзя поделать с этим.
– Мы разные, – ответил Дилвиш.
– Я не верю, что тобой движет желание сделать мир лучше. Нет, лишь ненависть и жажда мщения.
– И это тоже.
– Думаю, что только это. Дилвиш смолк.
– Возможно, ты права, – продолжил он после раздумий. – Мне нравится думать, что за моим стремлением кроется большее, чем ненависть и возмездие. Полагаю, что в твоих словах есть доля истины.
– Он искалечит тебя, даже если не станет убивать.
– Мне нужна месть. Она мне цель в жизни. Когда она уйдет, все остальное также исчезнет.
– А пока для всего остального остается слишком мало места – как, например, для любви? Дилвиш слегка вытянулся в седле.
– У меня есть место в душе и для многих прочих чувств, пускай сейчас они и подчинены одному.
– Если я попрошу тебя остаться со мной, ты откликнешься на мой зов?
– На время, я думаю.
– Только на время?
– Это все, что всякий может по-настоящему обещать.
– Предположим, я попрошу взять меня с собой.
– Скажу нет.
– Но почему? Я могла бы тебе помочь.
– Я не вправе рисковать твоей жизнью. Как я сказал, в моей душе есть место другим чувствам. Рина склонила голову ему на руку.
– Вот твой плащ, – сказала она. – Холодает. Мы уже отъехали далеко.
– Блэк, остановись. Подожди минутку. Жеребец замедлил шаг.

* * *

Рейнар наблюдал за Оэле, танцующей для Дьявола, с возрастающим чувством страха. Вблизи виднелся алтарь, сложенный из каменных глыб, а поверх лежал серебряный кинжал. Чаша в руке моряка задрожала, когда он увидел вспыхнувший около нее на земле светящийся узор, трепещущий на холодном ветру.
– Выпей все, – сказала ему Оэле, – это часть ритуала.
Когда Рейнар взглянул на дымящуюся чашу, на память пришли слова Рины. Оэле немного отошла; он поднял кубок и сделал вид, что пьет. Своим запахом жидкость напоминала сдобренное пряностями вино, однако с весьма странным ароматом. Он опустил в чашу палец и попробовал вино на вкус. Оно оказалось горьким. Заметив, что Оэле поворачивается к нему, Рейнар запрокинул голову, делая вид, что осушает кубок до дна. Когда танцовщица отвернулась, он выплеснул жидкость в темноту.
«Проклятая ведьма, – подумал при себя Рейнар. – Она и не собирается ничем делиться. Моя добрая Рина была права. Меня собираются положить на заклание. Давай притворимся сонным и поглядим, что будет дальше. Ведьма!»
Положив чашу, Рейнар подошел к алтарю, наблюдая, как светящийся рисунок на земле становится все более замысловатым.
В танце было нечто завораживающее. Всякий другой на его месте уже давно бы в испуге убежал, однако Рейнар был привычен к опасностям, сопровождавшим его бурную жизнь. Он улыбался, глядя, как под легкой серой сорочкой проступала гибкая фигурка Оэле, не забывая зевать всякий раз, когда она поворачивалась в его сторону. Жаль… Она так нравилась ему в этот миг.
Вдруг его охватила паника. Выползший из ветреной ночи холодок пополз по шее, плечам, словно кто-то из-за спины пристально разглядывал моряка. Прикинув на глаз, Рейнар решил, что сумеет схватить кинжал, повернуться и защитить себя в то время, как алтарь окажется меж ним и неизвестным противником. Однако… Никогда раньше Рейнара не разглядывали столь пристально. Еще никогда взгляд незнакомца не вызывал покалывание рук, непроизвольное сжатие всего тела и абсолютную ясность присутствия неведомого. Моряк чувствовал, как слабеют его члены, когда он попытался оторвать взгляд от танцующей Оэле и рассмотреть незнакомца.
– Ты пытаешься обмануть жрицу, – слова падали в его разум, как капли крови, – и, делая это, насмехаешься надо мной.
– Кто ты? – беззвучно спросил он.
– Тебе этого никогда не узнать!
Рейнар тяжело склонился к алтарю, напрягая все силы, чтобы хоть немного повернуться. Краем глаза он заметил нечто абсолютно черное. Исходящая оттуда сила навалилась на него с еще большим давлением, не давая повернуться. Моряк осознал, что до кинжала ему не дотянуться, но если даже он и сумеет это сделать, то против неведомого врага клинок окажется бесполезен.
Опустошенный, он тяжело пал наземь, схватившись левой рукой за край камня. С трудом приподнимаясь, заметил, что Оэле, направляясь к нему, постепенно замедляет ритм танца, а значит, ритуал скоро закончится. Луна теперь повисла почти над его головой. Моряк по-прежнему чувствовал чье-то присутствие за алтарем, хотя теперь давление на него не было столь сильным, как несколько мгновений назад. Интересно, а разговаривает ли оно с Оэле? – подумалось Рейнару.
Подавшись немного вперед, моряк незаметно наблюдал за танцовщицей. Девушка остановилась всего в нескольких шагах от Рейнара, опустив глаза и тяжело дыша. Оэле не обращала на него никакого внимания, направив взор куда-то наверх. Рейнар выжидал, раздумывая о том, насколько его смогли подчинить чужой воле, и боясь это проверить. Паника утихла, ей на смену пришло чувство напряженности, повышенной тревоги, всегда сопровождавшее Моряка в тяжелую минуту.
Оэле словно с кем-то разговаривала, хотя Рейнар не слышал слов. Пройдя мимо Рейнара и едва взглянув на него, девушка подошла к алтарю и взяла в руку кинжал. Затем, повернувшись к моряку, вытянула левую руку, стремясь схватить его за волосы.
– Сволочь! – выдохнул он, выхватывая из сапога припрятанный нож, и с силой метнул его, почувствовав, как неведомая сила за алтарем попыталась оказать сопротивление.
Широко раскрыв от изумления глаза, Оэле коротко вскрикнула и упала на камни, выронив жертвенный кинжал. Рейнар подхватил обмякшее тело и возложил его на алтарь.
– Вот твоя кровь! – выкрикнул он. – Прими и будь проклят!
Держа перед собой нож, моряк сделал шаг назад, ожидая возмездия сверхъестественных сил, однако магической атаки не последовало. Темная тень висела над истекающим кровью телом танцовщицы. Рейнар чувствовал на себе внимательный взгляд, но не более.
Почувствовав прилив сил, Рейнар отступил еще немного назад и принялся озираться по сторонам, ища пути к отступлению.
– Моряк, моряк, – донесся с ветром чей-то голос, – куда ты направляешься?
– Прочь от этого проклятого места! – ответил Рейнар.
– Что привело тебя сюда? Моряк указал рукой.
– Она пообещала мне силы, равные ее собственным.
– Тогда почему ты бежишь?
– Она солгала.
– Но я нет. Ты по-прежнему волен их иметь.
– Как? Почему? Что все это значит?
– Два пути лежат передо мной, и мне значительно более неприятна мысль покинуть этот мир, чем я думал ранее. Я не очень доволен этим, но все же… Взгляни на замок, из которого ты направился сюда. Стоит тебе захотеть, и он со всем своим укладом станет твоим. Попроси меня, и он исчезнет, а я возведу тебе дворец там, где ты захочешь, если тебе нужно. Ты можешь пользоваться всем тем, что имела она, всем, что я могу дать тебе, ибо нуждаюсь в тебе.
– Зачем я тебе?
– Она была связующей нитью с этой реальностью. Мне нужен здесь жрец, дабы концентрировать мою энергию в этом мире. Она была последней. Теперь мое присутствие будет слабеть, пока я не вынужден буду удалиться в места обиталища Древних. Если только не найду себе нового прислужника.
– Меня.
– Да. Служи мне, и я послужу тебе.
– А если я скажу «нет»? Тень помолчала.
– Я не стану пытаться задержать тебя. Возможно, я уже давно завершил свое пребывание здесь и не могу уйти лишь потому, что получаю определенные преимущества. Я не стану пытаться задержать тебя.
Рейнар расхохотался.
– Теперь, когда я желаю столь много, я был бы дураком, если бы не откликнулся на твой призыв. Считай, что получил в моем лице адепта, прислужника, жреца – кого угодно. Твои слова означают, что отныне я могу вступить во владение силами, которые были в подчинении у нее, а сам я кое-что узнал о делах судьбы. Еще до того, как закончится ночь, мне хотелось бы спать с красивой женщиной.
– Тогда отложи в сторону оружие, моряк, и подойди к алтарю…

* * *

Спрыгнув с коня, Дилвиш и Рина переодевались, когда воин приметил неясную фигуру, спускавшуюся по склону невысокого холма.
– Кто-то приближается, – сообщил он Рине, которая немедленно взглянула в сторону замка.
– Нет, не там, а сверху, – указал он рукой. – Может, двинемся дальше?
Закончив увязывать вещи, Дилвиш помог Рине сесть в седло.
– Хо! Дилвиш! – раздался крик. – Рина! Они на секунду заколебались, вглядываясь в ночь. В свете луны показался их недавний знакомец.
– Подождите немного! Нам есть о чем поговорить! Блэк повернул голову.
– Мне это не нравится, поехали. Дилвиш обошел вокруг него.
– Я не боюсь Рейнара, – ответил воин, наблюдая, как тот спускается с холма. Прошла минута.
– В чем дело? – крикнул Дилвиш. – Что тебе нужно? Рейнар остановился примерно в двадцати шагах от путешественников.
– Что нужно? – переспросил моряк. – Девушку. Мне нужна Рина, если ты не хочешь снова обратиться в статую. Думаю, мы найдем общий язык.
Дилвиш оглянулся.
– Это правда? – спросил он.
– Нет.., да… – прошептала Рина.
– У нас здесь небольшое затруднение, – крикнул Дилвиш. – Я не понимаю, в чем суть.
– Попроси ее рассказать, что случилось с дверью, – откликнулся моряк Дилвиш снова глянул на Рину. Та отвернулась.
– Хотелось бы знать, – вымолвил воин.
– Это я сделала, – призналась после паузы Рина. – Одно из лучших моих заклинаний. Дверь исчезла для всех, и пройти сквозь нее могла только я.
– Но зачем? И как он узнал об этом?
– Гм-м… Я сказала ему, что это было то, что я намеревалась сделать. Вообще-то, я едва закончила первое заклинание, как ты проснулся. Поэтому я и не стала накладывать второе.
– Второе? Какого плана?
– Усыпляющего, чтобы ты оставался в комнате, а я бы сделала то, что намеревалась предпринять.
– Боюсь, что я по-прежнему блуждаю в потемках. Что ты надумала?
– Убежать со мной, – крикнул с холма Рейнар, – и научить меня правильно пользоваться моей новой силой.
– Теперь ясно, – ответил Дилвиш. – Почему же ты мне ничего не сказала? Я не собираюсь заставлять тебя делать то, что тебе не хочется. Я…
– Но я только думала об этом… – почти закричала Рина. – Вот если бы ты спал…
– В следующий раз буду знать.
– Я ничего не сделала и не хочу ехать с ним. Пусть все будет как раньше. Дилвиш улыбнулся:
– Тогда вопросов нет. Извини, Рейнар. Дама сделала выбор. Поехали, Рина.
– Подожди, – мягко сказал Рейнар. – Решение, видишь ли, осталось за мной.
Дилвиш заметил, как высоко над холмом вспыхнула яркая искра, полетевшая к поднятой правой руке Рейнара. Разрастаясь на глазах, искра превратилась в отливающий холодным голубым цветом шар, который Рейнар отвел немного в сторону.
– Ты стал лишним, – сообщил моряк Дилвишу. Шар полетел вперед. Дилвиш попытался отбить его, но шар уклонился в сторону. Ударив воина в грудь, шар отлетел в сторону, рассыпавшись ярким фонтаном искорок и оставив на земле дымящуюся воронку.
Дилвиш бросился вперед. Рейнар поднял руки, делая в воздухе странные пассы. Воин почувствовал, что каким-то неведомым образом уклоняется от удара.
Вокруг словно проносились сгустки невидимой силы, разбиваясь о него… Дилвиш продолжал карабкаться вверх по склону, различая удивление на лице моряка.
– Дьявол солгал мне, – донеслись его слова. – Ты уже должен быть мертвым.
Глаза Дилвиша различили смутную линию алтаря на холме, недвижное тело Оэле поверх камней, казавшееся маленьким и бледным в свете луны.
– Блэк! – крикнул Дилвиш, начиная понимать смысл происходящего. – Уничтожь алтарь наверху!
Послышался стук металлических копыт. Рейнар повернулся к жеребцу, и огненный луч скользнул от его пальца, ударив Блэка в плечо. Рана покраснела, однако Блэк не замедлил бег.

Предыдущая страница 16 Следующая страница


17 Роджер Желязны

Рейнар мгновенно повернулся, выхватив меч.
– Если магия не берет тебя, – вымолвил он, – испробуем нечто получше!
Клинок Дилвиша мягко скользнул в руку. Воин рванулся наперерез Рейнару. Рейнар скрестил пальцы и крутанул в воздухе рукой. Меч вылетел из руки Дилвиша и взвился высоко в небо, пропав из виду.
– Так это лишь ты сам защищен от моих сил! – выкрикнул Рейнар, бросаясь вперед.
Рывком сдернув плащ, Дилвиш обмотал его вокруг руки. Клинок противника прорезал ткань примерно футом ниже. Отступив и делая выпад левой, воин одновременно успел выхватить кинжал, ударив наотмашь.
Рейнар быстро подался назад, высвобождая меч, но Дилвиш успел ударить врага кинжалом в плечо. Пригнувшись, противники начали кружить друг против друга. Рейнар быстро взмахнул рукой, и Дилвиш почувствовал, как пронесся шквал ветра, задевший, однако, лишь край его плаща. Он почувствовал легкий жар, как будто на нем что-то горело. Бросив взгляд на грудь, Дилвиш заметил, что от подаренного стариком амулета исходит легкое свечение. Рейнар сделал выпад, и Дилвиш взмахнул плащом, загораживаясь от клинка и нанося ответный удар, который также прошел мимо цели. Моряк ловко отскочил. Вдали послышался хруст. Добравшись до алтаря, Блэк нанес первый удар.
Заметив мерцающий талисман, Рейнар изумленно раскрыл глаза, в которых засветилось подозрение. Сближаясь с Дилвишем, он проворно, даже чересчур проворно, рванулся влево. Дилвиш успел отбить новую атаку, но вдруг ему в лицо полетела пригоршня грязи.
Не опуская плаща, Дилвиш прикрыл глаза правой рукой и быстро повернулся, готовый к неминуемой атаке. Рейнар полоснул ножом по левой руке. По-прежнему держа высоко руку и не в силах сделать выпад, воин ударил рукоятью кинжала по раненому плечу врага. Услышав вздох, Дилвиш попытался схватиться с Рейнаром; моряк оттолкнул его и отскочил в сторону. Перебросив клинок в здоровую руку, Рейнар сделал выпад вперед, ударив наискось.
Дилвиш почувствовал порез с тыльной стороны ладони. В этот момент Блэк снова ударил по камням алтаря. На миг их взгляды обратились к красноватому свечению, залившему алтарь и бьющего копытами жеребца.
Рейнар воздел правую руку, взмахнув в сторону Дилвиша. Огненный меч ударил Дилвиша прямо в сверкающий амулет и отскочил обратно, словно отраженный зеркалом. Рейнар тут же снова нанес удар ножом.
Моряк оказался совсем рядом. Дилвиш отбил удар, но моряк, пригнувшись и резко выпрямляясь, схватился правой рукой за амулет и резко дернул. Нить порвалась, и Рейнар подался назад, унося талисман с собой.
Свет над ними стал ярче, а Блэк ударил еще раз – очень медленно, словно сражаясь с невидимой силой.
– Посмотрим, чего ты стоишь теперь! – крикнул Рейнар. Сорвавшиеся с его пальцев огненные язычки превратились в огромный огненный меч.
Не успел он сделать и шага, как раздался грохот.
Свечение померкло. По склону летели камни, а Дилвиш медленно отходил, опустив кинжал. Сверкающий меч в руке моряка начал медленно гаснуть, мигнул два раза и исчез.
– Вот так всю жизнь, – тряхнул головой Рейнар, – всему хорошему всегда приходит конец.
– Ну, это мы пока покончили с твоими проклятыми игрушками, – заметил Дилвиш. – Твоей магической силы больше нет.
– Возможно, ты и прав, – ответил Рейнар, опустив нож и делая шаг вперед.
Неожиданно моряк ринулся вниз, скользя по склону. Одной ногой он ударил Дилвиша по колену, другой подсек его вытянутую ногу, толкнув что было силы. Дилвиш опрокинулся навзничь, а Рейнар уже вскочил. Высоко подняв кинжал, моряк рванулся к распростертому на земле воину.
Дилвиш тряхнул головой и быстро перекатился по земле. Рейнар бросился сверху, а Дилвиш заблокировал удар правой рукой, одновременно выставив левую. Воин почувствовал, как замер Рейнар, напоровшись на подставленный кинжал. Дилвиш сжимал руку с ножом до тех пор, пока не ощутил, что Рейнар слабеет, и лишь после этого позволил себе привстать на колено и перевернуть поверженного противника на грудь.
В свете луны виднелось искаженное лицо моряка.
– Вот и конец… – пробормотал он. – Не вытаскивай кинжал, пока я не отдам концы, хорошо? Дилвиш качнул головой:
– …Жалею, что вообще ее встретил!
Дилвиш не стал спрашивать, кого он имел в виду.
– Не знаю.., почему он дал мне силу, а тебе покровительство…
– Недавно я видел человека, – ответил Дилвиш, – у которого в одном теле уживались две личности, а я слышал и о других подобных случаях. Если такое бывает с людьми, то отчего не может быть такого же и с богом?
– Дьяволом, – возразил Рейнар.
– Возможно, что разница меж ними не так уж велика, как обычно себе представляют – особенно в лихую годину.
– Дьявол с ними со всеми, Дилвиш Проклятый! Дьявол с ними со всеми!
Что-то покинуло бренное тело, и Рейнар замер. С лица исчезла гримаса.
Дилвиш вытащил кинжал и вытер его о землю. Посидев немного, он поднял глаза. Блэк бесшумно подошел и остановился рядом. Невдалеке стояла плачущая Рина.
– Твой меч упал во-он там. – Блэк показал головой. – Я заметил его, спускаясь с холма.
– Спасибо, – ответил Дилвиш, поднимаясь.
– …Я заметил также, что замок исчез. Дилвиш повернул голову.
– А что стало с лошадьми?
– Они бродят внизу. Могу привести их.
– Если не трудно, – попросил Дилвиш. Блэк повернулся и исчез во тьме. Дилвиш подошел к Рине.
– Здесь слишком каменистая почва, и я не смогу копать, – сказал он. – Я засыплю его камнями. Рина кивнула. Воин нежно тронул ее за плечо:
– Ты не могла предвидеть случившееся.
– Я видела больше, нежели понимала, – ответила девушка. – Хочу теперь понимать больше – или меньше видеть.
Она отвернулась, и рука Дилвиша соскользнула с ее плеча. Оставив Рину, воин пошел отыскивать меч.

* * *

Они ехали всю ночь, пока на границе снегов, чуть выше того места, где горная тропа уходила вниз, навстречу весенним долинам, нашли приют в огражденной от ветров каменистой котловине. Привязав лошадей, путники наскоро соорудили себе убежище и заснули. Неподалеку стоял Блэк, слившийся с окружающим ландшафтом.
Дилвиш проснулся, когда небо на востоке окрасилось в нежно-розовый цвет. Присев, он принялся натягивать ботфорты, чувствуя, как ноют раны. Ни Блэк, ни Рина не пошевельнулись, когда Дилвиш прошел мимо них, направляясь к одетой в звериные шкуры фигуре с посохом, сидевшей на тропе.
– Доброе утро, – тихо промолвил Дилвиш. Старик кивнул.
– Хочу поблагодарить тебя за талисман. Он спас мне жизнь.
– Я знаю.
– Почему ты сделал это?
– Однажды ты принес Такшмаэлю обет.
– Это так важно?
– Ты последний, кто помнит его имя.
– А ты?
– Даже при очень большой любви к себе считаться прислужником я не могу.
Дилвиш пригляделся к старику. Его фигура казалась выше, благороднее, а в глазах было нечто, заставлявшее отвести взгляд, – чувство неземной глубины, мощи.
– Я ухожу, – продолжал старик. – Нелегко было освободиться от этого места. Давай пройдемся немного.
Старик повернулся и направился вверх, не оборачиваясь. Дилвиш зашагал следом.
– Хорошее ли то место, куда ты направляешься?
– Мне нравится думать так… Я слышал тебя раньше. Это правда, что кто угодно может иметь двойное «я». Ныне я един и благодарен тебе за это.
Вокруг становилось холоднее, и Дилвиш подул на руки.
– Сейчас у меня больше сил, чем нужно мне самому. Что я могу дать тебе?
– Можешь ли ты дать мне жизнь чародея по имени Джелерак?
Старик запнулся.
– Нет, – донесся его ответ. – Я знаю, кто он такой, но то, что просишь ты, сделать непросто. Он не из тех, с кем легко справиться.
– Знаю. Говорят, что он самый сильный.
– Хотя существует по меньшей мере один, кто может уничтожить его тем же способом.
– Кто это может быть?
– Тот, кого ты упоминал ранее. Его зовут Ридли.
– Но Ридли мертв.
– Нет. Джелерак одолел Ридли, однако у него недостало силы уничтожить его. Потому он заключил врага под павшей Ледяной Твердыней, планируя собрать силы и вернуться, дабы закончить начатое дело.
– Звучит не слишком-то обещающе.
– Но на самом деле он не может это сделать.
– Почему?
– Конфликт привлек к себе внимание могущественнейших чародеев мира. Веками искали они оружие против Джелерака. Когда тот, не сумев уничтожить противника, удалился, они объединили свои возможности и возвели над рухнувшим замком магический барьер, который даже Джелерак не в силах преодолеть. Теперь, если Джелерак будет слишком сильно допекать, они могут пригрозить снять барьер и освободить Ридли.
– Ридли уничтожит его в следующий раз?
– Не знаю, но у него больше шансов, чем у всех прочих.
– Могу ли я без чьей-либо помощи освободить Ридли?
– Сомневаюсь.
– Можешь это сделать ты?
– Боюсь, мне пора идти. Извини.
Он показал на восток, где начало всходить солнце.
Дилвиш взглянул на небо, где розовой дымкой повисли облака. Когда он обернулся, старик был уже высоко над ним, шагая по снегу с удивительной быстротой и проворством. На глазах Дилвиша старик обогнул каменный валун и скрылся из виду.
– Подожди! – крикнул Дилвиш. – Мне еще много нужно спросить!
Забыв про многочисленные раны, Дилвиш полез наверх, двигаясь по следу старика. Вскоре он заметил, что следы ведут все дальше и дальше, вот только они становились все менее заметными, пока за валуном Дилвиш не нашел последний след, едва различимый на снегу.
Тем же вечером они спустились с гор. Дилвиш не сказал Рине о Ридли.
Высоко в горах в полнолуние вздымаются ведьмины огни и над разбитым алтарем танцует дух девушки Оэле, хотя Дьявол и не приходит. Но порой кто-то будто смотрит вниз из облаков. Когда падет последний камень, этот кто-то унесет ее далеко за море.

КРОВАВЫЙ САД

Зарабатывая на проезд и получая плату как разведчик, Дилвиш ехал впереди каравана, проверяя заслуживающие внимания горные ущелья и тропы. Солнце достигло зенита, когда он спустился по противоположной стороне невысокой горной цепи Калгани и добрался до подножия холмов, оказавшись в широкой долине, на дальнем конце которой темнел лес.
– Необычно спокойная прогулка, – заметил Блэк, когда они остановились на вершине придорожного холма, изучая дорогу, уходившую, извиваясь, к отдаленным деревьям.
– В мои дни здесь все было по-другому, – заговорил Дилвиш. – В этих местах было полным-полно грабителей. Они поклонялись солнцу и грабили купцов. Иногда они объединялись и устраивали рейды на маленький городок, что лежал поблизости.
– Городок? – спросил огромный жеребец, чья темная кожа поблескивала словно металл. – Я не вижу городка.
Дилвиш потряс головой.
– Кто знает, что могло случиться за две сотни лет? – Он указал вниз. – Раньше там был город. Небольшой. Его называли Трегли. Несколько раз я останавливался там на постоялом дворе.
Блэк взглянул в указанном направлении.
– Едем туда?
Дилвиш посмотрел на солнце.
– Время перекусить, – заметил он. – Но тут сильный ветер. Давай отъедем подальше.
Блэк начал спускаться по склону, постепенно прибавляя скорость, направляясь к дороге. Когда они двинулись вниз, Дилвиш еще раз оглянулся, словно в поисках ориентиров.
– Что за мерцание? – спросил конь. – Там, впереди?
Дилвиш глянул на что-то то ли синее, то ли желтое, а может, белое.., и местами красное…
– Не знаю, – ответил он. – Посмотрим. Через несколько минут они проехали увитые виноградом остатки низкой стены. Впереди разбросанные камни очерчивали контуры фундаментов зданий. Видимо, здания когда-то имели обширные подвалы, теперь заваленные щебнем и землей.
– Держись! – Дилвиш резко направил скакуна вперед и чуть влево, где еще осталась часть стены.
– Я останавливался здесь на постоялом дворе. Уверен в этом. Думаю, мы на главной улице.
– В самом деле?
Блэк стал рыть землю острым копытом. Через мгновение копыто Блэка ударило о камень мостовой. Скоро из-под тонкого слоя земли появилось еще несколько камней.
– Кажется, здесь и правда была улица, – сказал он.
Дилвиш слез с коня и подошел к сохранившимся остаткам стены. Потом прошагал вдоль них и зашел за стену.
Через несколько секунд он вернулся.
– Старый колодец остался. Но навес разрушен и сгнил, колодец изнутри зарос лозой.
– А если я предложу тебе утолить жажду из этого источника и вернуться?
Дилвиш поднял с земли ложку.
– Может быть, много лет назад я ел именно ею.
Точно, здесь находился постоялый двор.
– Верно! – подтвердил конь.
Улыбка Дилвиша растаяла, он кивнул. Швырнув ложку через плечо, воин залез в седло.
– Многое изменилось…
– Тебе нравится здесь? – спросил Блэк, когда они снова поехали вперед.
– Хорошее тут раньше было местечко для отдыха.
Дружелюбные люди. Меня неплохо угощали.
– Как ты думаешь, что могло случиться? Грабители, о которых ты упоминал?
– Всего лишь предположение, – заметил Дилвиш. – Может, какая-нибудь болезнь?
Они поехали вдоль заросшей дороги. Кролик перебежал ее до того, как они добрались до противоположного конца городка.
– Ты же хотел перекусить, – поинтересовался Блэк.
– Не в этом мертвом месте, – сказал Дилвиш. – Проедем хотя бы через поле. – Он глубоко вздохнул. – Оттуда приятно пахнет.
– Цветы, – объяснил Блэк. – Много цветов. Мы видели их еще издалека. Их тут не было.., раньше? Дилвиш потряс головой.
– Нет. Что-то не помню. Какой-то цветник… Они миновали рощу и выехали на равнину. Там росли огромные, похожие на мак цветы: синие, белые, желтые, но в основном красные. Они росли высоко, доставали до холки Блэка, качались на волосатых, в палец толщиной стеблях. Они повернулись к солнцу. Их тяжелый запах повис в воздухе.
– Чистое место. В тень того огромного дерева, – заметил конь. – Там, кажется, стоит стол, его можно использовать.
Дилвиш посмотрел в указанном направлении.
– Ах! – воскликнул он. – Теперь я вспоминаю. Каменная плита – не стол. Это алтарь. Люди Трегли в открытую поклонялись здесь Манате, богине всего растущего. Они приносили ей на алтарь пирожные и мед. Танцевали здесь. Пели вечерами. Я даже присутствовал на одной из служб. В городе была жрица, забыл ее имя.
Всадник объехал дерево и спешился.
– Дерево выросло. Алтарь утонул в земле, – заметил Дилвиш, сметая мусор с камня.
Напевая простую мелодию, он начал доставать еду из седельной сумки.
– Никогда раньше не слышал, чтобы ты пел или насвистывал, – заявил Блэк. Дилвиш зевнул:
– Я только пытаюсь воспроизвести то, что слышал здесь однажды вечером. Может, таким образом удастся что-то изменить…
Он сел, прислонившись спиной к стволу дерева, и начал есть.
– Дилвиш, в этом месте есть что-то странное…
– Интересно, какая сила все так изменила? – удивлялся Дилвиш, начав с куска хлеба.
Запах цветов стал сильнее.
– Не то, что хотелось бы. Блэк опустил голову и перестал двигаться. Дилвиш посмотрел на коня, прислушался. Однако единственным инородным звуком был шорох травы и шум листвы дерева, овеваемых легким ветерком.
– Кажется, ничего необычного, – мягко сказал он. Блэк не ответил.
– Блэк?
Скакун стоял, не двигаясь, не говоря, словно огромная, темная статуя.
Дилвиш поднялся на ноги, споткнулся, откинулся назад, прислонившись к дереву. Стало тяжело дышать.
– Если ты мой враг, – крикнул он, – то почему не показываешься?
Ответа не последовало. Воин посмотрел через поле, вдыхая аромат цветов. Перед глазами все поплыло, цвета размазались, исказились контуры.
– Что происходит?
Он сделал еще шаг по направлению к коню, потом еще один. Добравшись до скакуна, Дилвиш положил руку ему на шею и облокотился. Внезапно левой рукой рванул подол рубашки, прижав его к лицу.
– Наркотик?.. – успел проговорить он прежде, чем соскользнул на землю. Блэк не двигался.

* * *

Вопли из темноты. Громкий голос выкрикивал приказы. Дилвиш прятался в тени деревьев, рядом с ним стоял огромный коренастый человек с курчавыми волосами и бородой. Оба смотрели туда, где мерцал свет.
– Весь город пылает, – глубоким голосом произнес человек.

Предыдущая страница 17 Следующая страница


Дилвиш Проклятый 18

– Да. Наверное, последователи солнца вырезают жителей.
– Мы ничего не в силах сделать. Их много. Нас только изрубят на куски.
– Правда. А был такой спокойный вечер. Давай обойдем это место стороной. Пора отправляться восвояси.
Они отошли дальше в тень. Теперь крики стали тише, город был завален трупами. Большая часть убийц уже занялась грабежом; они пили, вытащив запас спиртного из сгоревшей гостиницы. Некоторые столпились там, куда сволокли молодых женщин с вытаращенными от страха глазами и в разорванной одежде. В одном из зданий через дорогу неожиданно рухнула крыша, подняв фонтан искр.
– Если кто-нибудь из них попадется нам на пути, повесим за ноги и выпустим кишки. Так будет справедливо, – заметил незнакомец.
– Держи свои глаза открытыми. И удача будет сопутствовать тебе.
Спутник Дилвиша захихикал.
– Не понимаю я, когда ты шутишь, – через некоторое время сказал он. – Наверное, так никогда и не пойму. А может, другим это кажется смешным…
Они двигались вдоль каменного, словно причесанного щеткой склона, шедшего параллельно городским окраинам. Слева доносились слабые крики. Время от времени пламя заставляло тени танцевать вокруг них.
– Я не шучу, – чуть позже заметил Дилвиш. – Кажется, я забыл, как это делается.
Спутник коснулся плеча Дилвиша.
– Вперед. Прояснится… – заговорил он. Они остановились.
– Да. Я помню…
– Здесь кто-то есть.
Путники пошли медленнее. Постоянные вспышки света от бесчисленных факелов в дальнем конце поля у большого дерева с толстыми ветвями заставили их идти осторожнее.
Подобравшись поближе, они увидели группу людей у маленького каменного алтаря. Один сидел на камне, распивая вино из бутылки. Двое волокли через поле светловолосую девушку в зеленых одеждах. Руки ей заломили за спину. Она что-то говорила, сопротивляясь, но слова было не разобрать. Когда она упала, ее потащили за ноги.
– Я знаю ее, – сказал Дилвиш. – Это Сануа, их жрица… Но…
Дилвиш поднял руки, прижал ладони к вискам.
– Но… Что случилось? Как я попал сюда? Кажется, я видел Сануа давно, очень давно.
Он повернулся лицом к своему спутнику, взяв того за руку.
– Ты, – проговорил Дилвиш, – мой друг.., кажется, я знаю тебя.., давно знаю… Прости, не могу вспомнить твоего имени…
Брови незнакомца сошлись, глаза сузились.
– Я… Ты не узнаешь меня, Блэка? – внезапно спросил он. – Да, это не обычная моя форма! Я начинаю вспоминать… Был день, поле, поросшее цветами. Я решил, что мы спим… И городок! Он же остался только в нашей памяти.
Дилвиш потряс головой:
– Не знаю, что случилось.., какие чары, какая сила перенесла нас в это место.
– Конечно. Но ты сам владеешь волшебными силами, разве не так? Может, они помогут нам? Попробуй использовать их.
– Я.., я не знаю. Я, кажется, многое забыл…
– Если мы погибнем здесь.., в этих снах или где-то еще.., мы на самом деле умрем? Можешь сказать?
– Мы… Начинает проясняться… Цветы поймали нас в ловушку. Красные – те, что убивают путешественников. Они напитали нас наркотиками вместе со своим ароматом, потом оплетут нас и выпьют нашу жизнь.
Но что-то помешало их попыткам. Происходящее не сон. Мы стали свидетелями действительно произошедших событий. Я не знаю, сможем ли мы изменить что-то.
– И мы можем здесь умереть? – повторил Дилвиш.
– Не уверен. Даже я, если паду в таком месте.., хотя я могу предвидеть все аспекты интригующих теологических проблем…
– Извращенцы! – заявил Дилвиш и, не скрываясь, пошел прямо через поле. – Думаю, они хотят принести в жертву жрицу прямо на алтаре.
– Да, – согласился Блэк, бесшумно двигаясь за ним. – Не нравятся они мне. Мы вооружены. Один у камня, двое с девушкой.., но мы не сможем подкрасться незаметными.
– Согласен. Ты сумеешь воспользоваться мечом?.. Эта вещь, должно быть, непривычна тебе. Блэк хихикнул.
– Все непривычно, – ответил бывший скакун. – Двое справа так никогда и не узнают, как они отправятся в ад. Думаю, ты разберешься с тем, что у камня, а я пока покажу остальным правильную дорогу на тот свет. – Блэк беззвучно вытянул длинный двуручный меч одной рукой. – Они слегка навеселе, – добавил он чуть погодя. – Это нам поможет.
Дилвиш тоже обнажил свой клинок. Они подошли ближе.
– Скажешь когда, – прошептал Дилвиш. Блэк поднял свое оружие.
– Пошли!
В мерцающем свете Блэк казался расплывчатой тенью. Дилвиш напал на одного из грабителей, и, пока он расправлялся с ним, Блэк убил двух других.
Их заметили, когда Дилвиш вытащил свой меч из тела убитого и повернулся к следующему. Клинок Блэка опустился, отрубив одному из нападавших руку с мечом. Его левая нога взлетела, ударив в поясницу человека, сидевшего на плите. Дилвишу показалось, что слышно было, как лопнул позвоночник, когда сидевший полетел на землю. Теперь в руках оставшихся засверкали клинки. Из горящего города по ту сторону поля доносились крики. Краем глаза Дилвиш увидел несколько врагов, мчавшихся к ним с оружием в руках.
Оттеснив своего противника на несколько шагов, воин ударил его сбоку, лягнул в коленную чашечку и перерубил шею тяжелым ударом.
Повернувшись, он приготовился срубить другого противника, который быстро приближался, однако успел обратить внимание на увлекшегося битвой Блэка: скосив грабителя с большим мечом, тот подхватил оружие врага и уже двумя клинками наносил следующие удары. Грабители кричали, вторя своим недавним жертвам.
Дилвиш оказался в зоне досягаемости противника и использовал гарду своего меча как кастет, ударив одного из врагов в челюсть, и отпихнул его так, что тот упал. Концом меча он достал следующего; человек закричал и выронил оружие. Избежав удара по голове, Дилвиш нагнулся, подрубил еще одного под колени и, отступив от врагов, начал быстро кружить, нанося колющие и рубящие удары, парируя и отражая ответные выпады. Ему удалось разрубить запястье еще одному противнику. Откуда-то донесся рев Блэка – получеловеческий-полуживотный. Несколько грабителей завопили.
Дилвиш подставил ножку раненому и проткнул клинком другого противника. В тот же момент почувствовал жгучую боль в плече, увидел свою кровь.
Повернувшись к напавшему, он быстро справился с ним серией ударов, похожих на молнии. Новый противник поскользнулся в луже крови, и Дилвиш прикончил его до того, как тот сумел подняться.
Дубина ударила Дилвиша в бок. На мгновение он содрогнулся, а потом, повернувшись, прочертил клинком широкий полукруг. Взгляд его невольно упал на Блэка, беспечно фехтующего. Дилвиш крикнул, что они куда успешней сражались бы спиной к спине…
Враги заколебались. Головы повернулись к алтарю. На миг все замерли.
Жрица Сануа лежала на камне, истекая кровью. Высокий белокурый мужчина выдернул кинжал из ее груди, но губы ее еще шевелились, посылая проклятия, а может, мольбы. Слов не было слышно. Губы убийцы тоже двигались. Через поле из города бежала еще одна группа грабителей. Красная струйка протянулась от левого уголка рта Сануа. Ее голова неожиданно откинулась, глаза широко раскрылись, но уже ничего не видели. Светловолосый поднял голову.
– Теперь приведите мне тех двоих! – закричал он, подняв свой кинжал и указывая на Дилвиша и Блэка.
Когда человек у алтаря поднял руку, рукав сполз, обнажив татуировку на правом предплечье.
Дилвиш и раньше видел такие знаки. Шаманы кочевников украшали себя подобным образом, изображая победу над соседом, чтобы это помогло в реальной борьбе. Что же делал он в банде оборванных убийц?.. Был предводителем? Может, его племя погибло? Или…
Дилвиш глубоко вздохнул.
– Подожди! – закричал он. – Я иду!
И прыгнул.
Его клинок столкнулся с другим над алтарем. Удар был отбит. Дилвиш пошел по кругу. То же сделал и шаман.
– Твое племя выгнало тебя? – спросил Дилвиш. – Интересно, за какие преступления?
Шаман внимательно посмотрел на него, улыбнулся и качнул рукой, подзывая людей, которые тут же ринулись ему на помощь.
– Этот мой, – заявил шаман. – Разделайтесь с другим.
Он махнул левой рукой, которую тоже украшала татуировка, и притронулся к своему кинжалу.
– Ты узнаешь, кто я, раз тебе так хочется, – сказал он. – Безрассудный.
Пламя вспыхнуло вдоль клинка, который он держал. Дилвиш сощурился, защищаясь от нестерпимого блеска. Клинок прочертил огненную дугу, и Дилвиш парировал удар. Руку, сжимавшую меч, обдало теплом. За спиной Дилвиш услышал боевой клич Блэка и звон оружия. Кто-то закричал.
Дилвиш бросился в атаку, но все его усилия с легкостью парировал сверкающий меч. Воин чувствовал усиливающийся жар этого оружия через руку, державшую меч. И отбивая удары, Дилвиш продолжал искать брешь в защите противника.
Они оставили в стороне алтарь и дерево, сражаясь на открытом месте. По звукам, доносившимся откуда-то сзади, Дилвиш знал, что Блэк держится. «Как долго это может продолжаться? – удивился он. – Учитывая его огромную силу и скорость, не многие могли бы сражаться с ним на равных».
Рукава рубашки Дилвиша начали тлеть. Дилвиш понимал, что шаман – хороший воин. Он отличался от своих людей, был холоден, спокоен.., не заводился.
«Что же все это значит?» – удивился Дилвиш, рискуя оказаться без головы, что непременно случилось бы, если бы он не пробился через защиту шамана. Откачнувшись и отбив удар в грудь, Дилвиш притворился, что споткнулся, и сделал вид, что едва сохранил равновесие, желая подкрепить уверенность противника. Почему же он с Блэком оказался здесь? Почему тот превратился в человека и оба они перенеслись во времени?
Дилвиш продолжал пятиться, притворяясь ослабевшим и изучая стиль противника. Блеск вражеского клинка ослеплял. Дилвишу казалось, что его правую руку сунули в печь. Почему он бросился помогать обреченной девушке, выступив против грабителей?
Внезапно он вспомнил другую ночь. Это случилось давным-давно. Другую девушку принес на алтаре в жертву другой волшебник… Дилвиш улыбнулся, поняв, что должен продолжать сражаться и победить… За эти мимолетные мгновения он открыл в себе что-то новое, страх разрушил что-то. А его воспоминания.., они ничего не меняли.
Дилвиш еще раз рискнул головой. Ответный удар шамана в этот раз был сильным. Шаман считал себя несущим смерть и.., благо? Или…
Да. Снова могучий удар. Если Дилвиш повернется, а потом ударит, описав круг…
Дилвиш начал планировать маневр, отступая и делая вид, что спотыкается на каждом шагу.
Он слышал, как Блэк где-то справа выкрикнул проклятие. Потом кто-то завопил. «Даже если я убью шамана, сколько еще мы сможем вдвоем выстоять против тех, кто остался на поле, и тех, кто еще подойдет из горящего города?»
Но потом… Дилвиш был уверен, что всему виной его глаза, наполненные слезами из-за блеска вражеского клинка.., все вокруг задрожало и на мгновение пошло волнами. Леденящее ощущение… Он отразил удар, и гримаса появилась на потном лице шамана. В этот миг он ясно увидел своего противника.
Дилвиш снова рискнул.
Еще удар. Пылающая арка ответного удара протянулась к его груди.
Отодвинувшись, Дилвиш взмахнул клинком: по часовой стрелке, по кругу и вверх. Конец пылающего кинжала задел рукав его куртки у правого плеча. Резко повернувшись, воин вогнал конец меча в грудь колдуна. Потеряв равновесие, Дилвиш полетел вперед, навалившись всем телом на клинок. Его меч пронзил шамана. На мгновение он почувствовал прикосновение раскаленного клинка к своему правому бедру.
Потом мир вокруг снова пошел волнами.
Дилвиш подался назад, высвобождая клинок. Цвета – коричневый, зеленый, ярко-красный – размазались. Горящий клинок замерцал, потускнел и исчез. Там, где он упал, осталась лужа грязи. В той стороне, где находился Блэк, звуки схватки тоже стихли.
Дилвиш встал, держа меч наготове. Но больше никто не появлялся.
С края поля, от алтаря, где лежала мертвая жрица, донесся женский, чуть резковатый голос. Дилвиш посмотрел туда и немедленно отвел переполненные слезами глаза. Свет.
– Я слышала гимн в свою честь, Освободитель, – доносились слова, – когда я посмотрела, то увидела, что могу тебе доверять. Древнюю ошибку нельзя исправить, но я давно жаждала отмщения, очищения!
Над собой, словно через покрытое морозным рисунком стекло, Дилвиш увидел многих из тех, с кем он только что сражался. Они покачивались, контуры их тел расплывались, когда Дилвиш пытался получше рассмотреть их. Один из них, как казалось, беззвучно подошел слева…
Голос стал мягче.
– …Ты.., ты позаботился об этом месте.., если быть краткой.., мои благодарности…
Человек был теперь, казалось, совсем рядом. Клинок Дилвиша высоко поднялся, медленно покачиваясь из стороны в сторону. Остальные фигуры превратились в сверкающие пятна, а тот, кто приблизился, неожиданно изменился, когда Дилвиш взмахнул мечом…

* * *

Цветы опали.
Дилвиш вытянул руку вперед и, не найдя опоры, использовал клинок как трость.
Он услышал какой-то звук, потом наступила тишина. Полуденный солнечный свет. Срезанные и растоптанные цветы тут и там. Те, которые покачивались, отвернулись от алтаря.
– Блэк?
– Да.
Дилвиш повернулся. Конь потряс головой.
– Странное видение… – начал он.
– Нет, не видение, – перебил конь, и Дилвиш почувствовал, как заныла его рука. Кровь сочилась из многочисленных мелких ран и порезов.

* * *

Когда Дилвиш верхом возвращался к холмам, Блэк заметил:
– Мне понравилось, как ты дерешься. Интересно, смог бы я изучить колдовство, которое опять сделало бы меня человеком?
– Ты отлично сражался, – сказал Дилвиш, когда они въехали в удлинившиеся тени холмов. – Отлично…
– Теперь можно сказать караванщикам, что путь свободен.
– Да. Ты тоже слышал ее слова?
Блэк некоторое время молчал, потом ответил:
– Цветы не кричат.
У них за спиной туман затянул небо. Заканчивался день.

ДИЛВИШ ПРОКЛЯТЫЙ

Миновало три дня, как Дилвиш выехал из Голгринна, где две недели трудился на восстановлении крепостной стены, пострадавшей после неудачной осады города шайкой бандитов. Работа была тяжелой и грязной, но рабочим хорошо платили, так что Дилвиш заработал достаточно денег, чтобы набить кошелек, в особенности после того, как за карточным столом в одной из таверн почти удвоил свой заработок.
Снарядившись в дорогу, солнечным полуднем Дилвиш направлялся через холмистую, поросшую лесом местность на юг, к хребту Каннай. Его путь теперь лежал прямо на хребет, поскольку около месяца назад слепой бард и провидец Ольгрик поведал ему, что там он найдет то, что искал. В старом замке, который звали Бессмертным… Предавшийся раздумьям Дилвиш заметил, как путь ему внезапно преградил вооруженный человек.
– Путник, брось вожжи! – выкрикнул он. – Давай сюда кошелек!
Дилвиш быстро окинул взглядом тропинку. Похоже, что больше нападавших не было.
– Попробуй взять сам! – ответил он и выхватил из ножен меч.
Огромный черный жеребец Дилвиша несся прямо на разбойника, не замедляя поступи. Когда взгляд незнакомца упал на Блэка, он отскочил в сторону, пытаясь задеть мечом проезжавшего Дилвиша.
Воин отбил удар, но сам бить не стал.
– Любитель. Поехали дальше, – сообщил Дилвиш Блэку. – Пусть потратит свою кровь на другого. Мужчина бросил оружие на землю.
– Проклятье! – выкрикнул он. – Почему ты не ударил?
– Блэк, погоди, – скомандовал Дилвиш. Жеребец остановился, и Дилвиш оборотился назад.
– Прошу прощения, ты возбудил мое любопытство, – промолвил он. – Ты хотел, чтобы я ударил тебя?
– Всякий обычный путешественник снес бы мне голову!
Дилвиш качнул головой.
– Похоже, ты нуждаешься в небольшом наставлении о принципах вооруженного грабежа, – заметил Дилвиш. – Смысл в том, чтобы обогатиться за чужой счет, при этом не пострадав. Всякий наносимый ущерб следует относить за счет иной стороны.
– Разве? – спросил грабитель, и в глазах его заблистали хитрые искорки. Наклонившись, он подхватил оружие и устремился навстречу воину.
Дилвиш ждал, не вынимая меча из ножен. Когда разбойник нанес удар, воин с силой отвел удар в сторону. Меч вылетел из рук нападавшего и упал в нескольких шагах от тропинки.
Спрыгнув с коня, Дилвиш быстро подбежал к мечу и наступил на него раньше, чем разбойник сумел дотянуться.
– Ты снова так сделал! Проклятье! Ты снова так сделал! – Он едва не плакал. – Почему ты не ударил в ответ?
Бросившись вперед, незнакомец попытался напороться на меч.
Дилвиш убрал клинок в сторону и схватил грабителя за плечо. В его руках оказался невысокого роста мужчина с черной бородкой клинышком и темными глазами. В ухе поблескивала серебряная серьга. Вблизи разбойник казался куда старше, чем с первого взгляда, а под его глазами виднелись морщины.
– Если тебе нужно несколько монет или немного хлеба, – заметил Дилвиш, – я дам их тебе. Мне не нравится видеть такое отчаяние по такому нелепому поводу.
– Меня это не интересует! – крикнул разбойник, пытаясь вырваться, так что Дилвишу пришлось усилить хватку.
– Тогда какого черта тебе нужно?
– Я хочу, чтобы ты убил меня! Дилвиш вздохнул:
– Извини, но я не могу взять это на себя. Я не убиваю людей без разбора, и мне не нравится, когда это навязывают силой.
– Тогда отпусти меня!
– Я не хочу играть дальше. Если тебе так приспичило умереть, то почему ты не убьешь себя сам?
– Я боюсь сделать это. Я пытался несколько раз, но так и не сумел совладать с собой.
– Похоже, нам следует двигаться дальше, – сказал Дилвиш.
Блэк, который подошел ближе и внимательно смотрел на незнакомца, кивнул головой.
– Да, – прошептал он. – Лиши его сознания, и поехали дальше. Здесь нечто странное. Чувство, о котором я забыл, пробудилось.
– Оно разговаривает… – тихо сказал разбойник. Дилвиш собрался было отпустить его, но раздумал.
– Услышать его рассказ не повредит, – заметил он.
– Праздное любопытство, – заметил Дилвишу Блэк. – Взял над ним верх – так прибей его и оставь на откуп судьбе, которую он заслуживает.
Перед лицом моральной победы Дилвиш заколебался и покачал головой:
– Я хочу знать.
– Проклятое животное любопытство, – заметил Блэк. – Что хорошего может принести тебе это знание?
– С другой стороны, какой будет вред?
– Я мог бы рассуждать часами, но делать этого не стану.
– Оно разговаривает, – повторил разбойник.
– Почему бы тебе не сделать то же самое? – спросил Дилвиш. – Скажи мне, почему ты так страстно желаешь смерти?
– Я попал в такой переплет, что выход у меня один.
– Думаю, что это длинная история, – заметил Блэк.
– В общем, да, – признал незнакомец.
– В таком случае время пообедать, – решил Дилвиш, ослабляя хватку и снимая сумку с провизией. – Ты будешь?
– Я не голоден.

Предыдущая страница 18 Следующая страница


19 Роджер Желязны

– На мой взгляд, лучше умирать сытым.
– Возможно, ты прав. Зови меня Оводом.
– Странное имя.
– Я скалолаз, – объяснил незнакомец, растирая плечо. – Я забираюсь в самые непролазные дебри.
Убрав меч в ножны, Дилвиш достал из сумки хлеб, мясо и фляжку с вином. Блэк отошел в сторону и наступил копытом на валявшийся меч.
– Дилвиш, – начал Блэк, – здесь что-то неладно. Подхватив сумку, воин сошел с тропы на небольшую полянку. Он посмотрел на Овода.
– Не можешь ли ты просветить нас, в чем дело? Овод кивнул.
– Верно, – сказал он. – Они отступили. Они удивлены тобой и… – Овод показал на Блэка, – и этим. Но я не могу вечно избегать их.
– Кто они?
Качая головой. Овод уселся на земле.
– Будет разумнее, если ты расскажешь мне, что происходит. – Достав кинжал, Дилвиш разрезал хлеб и откупорил флягу с вином. – Давай.
– Обычно я ворую, – начал Овод свой рассказ, – только иначе, чем в случае с тобой. Я никогда не прибегаю к мечу. Я забираюсь, куда мне надо, и смотрю, что ценного можно взять и как это лучше сделать. Затем быстро убегаю и сбываю вещи вдали от места кражи. Иногда меня нанимают украсть что-то, а иногда я действую сам.
– Рискованное занятие, – заметил Блэк, подходя ближе. – Я удивлен, что ты практикуешь его так долго.
– Такова уж моя жизнь, – ответил ему Овод. Неожиданно послышался треск, как будто в лесу продиралось нечто огромное. Вскочив на ноги. Овод уставился на заросли. Он постоял немного, но звук больше не повторился. Oройдя несколько шагов, разбойник уселся на поваленное дерево и вытащил из-за пазухи коричневый сверток.
– По-прежнему здесь… – сообщил он. – Как я хотел бы, чтобы его уже не было!
Оглядевшись, Овод снова направился к путникам, неся сверток в руке.
– Ты, наверное, украл что-то, и они теперь преследуют тебя, – предположил Дилвиш. Вор жадно хлебнул вина.
– Да, но это не все.
– Тогда мы рискуем, сидя здесь, – заметил Дилвиш.
– Возможно, хотя и не так, как ты думаешь.
– Поехали, Дилвиш, – сказал Блэк. – Не будем развешивать уши, ведь он говорит не о человеческих существах. Овод, я прав?
Грабитель замешкался с ответом, жадно пережевывая хлеб.
– И да и нет, – ответил он наконец. Солнце скрылось за облако, подул прохладный ветерок.
– Они снова приближаются, собравшись с силами, – повторил Овод. – Они охотятся лишь за мной, хотя могут причинить неприятности и тебе.
– Нам нужно знать, в чем дело. Что ты украл? Вор раскрыл сверток. Что-то блеснуло в его руках, и он начал разворачивать длинную широкую полосу из мягкой коричневой кожи, украшенной драгоценными камнями. Наконец вор развернул ее полностью, держа обеими руками.
– Призрачный пояс Каболуса. Дилвиш потянулся и потрогал ленту. Вокруг темнело, и камни засияли ярче.
– Интересная вещь, – заметил Дилвиш, касаясь пальцами мягкой кожи и застежек. – Старинная работа. Кто такой Каболус и почему ты называешь это призрачным поясом?
– Каболус – один из младших богов с небольшой паствой, которая когда-то была больше, – ответил Овод. – Центр поклонения ему находится в городе Каллузане, к западу от нас.
– Я видел на карте. От нас примерно день пути.
– Да, не больше. Так вот, Каболус служит гонцом и посредником для других богов, дает хороший урожай пастве, помогает им в бою и все такое прочее. У него есть брат, с которым они никак не могут ужиться, по имени Сальбакус, которому поклоняются в Сульваране, это день езды отсюда. Сальбакус – бог кузнечного ремесла, а сами сульваранцы – шахтеры и кузнецы. Оба они появились…
– Ты потрудился на славу. Но что из этого важно?
– Извини меня, я увлекся. Мне пришлось изучить немало всего этого, дабы стать обращенным.
– Стать слугой Каболуса?
– Да. Это был самый легкий путь разузнать, где находится главное святилище в Каллузане.
– А пояс…
– Опоясывал статую бога в храме.
– Когда ты украл его?
– Вчера.
– Что произошло потом?
– Сначала ничего. Я быстро выбрался из города. С этими темными божками никогда не знаешь, то ли они плутуют, чтобы иметь жрецов, то ли впрямь кое-что могут.
– Я понял, что этот кое-что может? Овод кивнул и отпил еще вина. На поляне похолодало. Ветви деревьев затрепетали на ветру.
– Первые несколько часов ничего не происходило, – заговорил Овод, – возможно, сначала они даже не заметили кражу или подумали, что какой-нибудь старый жрец взял его почистить. Так или иначе, у меня появилась передышка. Однако в конце концов пропажу заметили, и один из спящих обнаружил меня.
– Из спящих?
– Да. Один из жрецов постоянно находится в трансе, наблюдая за Очарованной Землей. Жрецы могут так делать. Сначала они принимают наркотики, но через некоторое время считается, что они могут обходиться без них. Попервости я полагал, что это лишь способ приятно проводить время, однако теперь уверен, что за этим кроется большее.
– Очарованная Земля? – переспросил Дилвиш, заметив, как на земле появилось странное углубление треугольного вида, с дырами на концах. – Что ты понимаешь под Очарованной Землей?
Овод жадно поглощал пищу, то и дело прикладываясь к фляжке.
– Другую реальность существования, – умудрился пробормотать он, набив полный рот хлеба. – Говорят, что она прилегает к нашей, и в некоторых местах реальности переходят друг в друга. Это своего рода царство Каболуса, он путешествует в ней, когда исполняет поручения. Там обитает масса чудовищ; жрецов они не трогают и порой даже исполняют их приказания, хотя и не без сопротивления, так мне рассказывали. Спящие могут путешествовать там, оттуда же они могут наблюдать за тем, что происходит здесь. Наверняка именно так меня и нашли.
Дилвиш увидел на земле новое углубление.
– Могут ли обитатели той реальности появляться здесь?
Овод кивнул:
– Сам старейший жрец Имриген поведал мне об этом. Он появился на тропинке передо мной и приказал мне вернуть пояс обратно.
– И что?
– Я знал, что меня убьют, если я так сделаю, а жрец сказал мне, что они напустят на меня призрачных чудовищ, стоит мне ослушаться. В любом случае мне пришел бы конец.
– Поэтому ты решил быстро покончить с собой?
– Нет, не сразу. Я думал, что все же сумею сбежать. Видишь ли, меня наняли жрецы Сальбакуса, чтобы я украл пояс и обеспечил ему превосходство над братом. Как только они получили бы пояс, то сразу же развязали бы боевые действия против каллузанцев. Навстречу мне посланы группы, чтобы найти меня и двинуться дальше к Каллузану, как только Сальбакус наденет пояс. Но никого пока нет, а звери уже рядом. Я знаю, что сейчас не могу ничего поделать и меня убьют самым варварским способом.
– Откуда ты знаешь, что тебя нашли? Ведь они бестелесны.
– Обладатель пояса может видеть другое измерение.
– Тогда я предлагаю тебе посмотреть туда. – Дилвиш указал на еще два новых углубления в земле, возникших по соседству с ними. – Скажи мне, не видишь ли ты что-нибудь необычное?
Овод повернулся и загородился поясом, словно пытаясь защититься.
– Назад! – крикнул он. – Именем Каболуса я приказываю вам!
На земле образовался странный след, двинувшийся к вору.
– Что, если ты откажешься от пояса? – вымолвил Дилвиш, схватившись за меч. – Выбрось его!
– Бесполезно, – ответил Овод. – Возможно, они явились сюда за обладателем пояса.
Чуть ближе возник новый след.
Овод резко повернулся и уставился на Дилвиша. Облизав губы, вор снова бросил взгляд на появившиеся следы.
– Смотрите! – неожиданно закричал он. – Я отдаю пояс этому человеку! Я сдаюсь ему! Теперь пояс у него!
Овод швырнул пояс в Дилвиша, и тот повис у него на плече. Дилвишу показалось, что мир перед глазами раздвоился. А в центре поляны…
Блэк с шумом загородил Дилвиша от Овода. Воин услышал страшный человеческий крик, а следом шум, треск и звуки борьбы.
Воин швырнул пояс на землю и посмотрел через плечо жеребца. Овод лежал на земле, левая рука его странным образом исчезла. На глазах изумленного Дилвиша с хрустом исчезла другая рука, потом плечо. Под скрежет невидимых челюстей лужайку заливало кровью.
– Немедленно убираемся отсюда! – скомандовал Блэк. – Оно огромное!
– Ты видишь чудовище?
– Смутно, но я сейчас настрою зрение. Садись в седло.
Дилвиш прыгнул в седло. На его глазах распростертое тело несчастного исчезло.
Блэк взвился вверх, заметив, как четверо вооруженных конников преградили им путь.
– Именем Сальбакуса! – крикнул первый всадник, взмахнув мечом.
– Пояс! – воскликнул другой, следуя за ним. Остальные двое попытались взять Дилвиша в кольцо. Блэк поравнялся с первым нападавшим, и Дилвиш, уклонившись от удара, поразил его мечом в живот. Второго противника воин уложил ударом в горло.
Блэк прыгнул назад, и Дилвиш услышал, как один из противников вместе с конем рухнул на землю. Воин взмахнул мечом, но последний из нападавших отразил удар. Вторая атака также закончилась безрезультатно.
– Отдай мне пояс, и сохранишь жизнь! – воскликнул его противник.
– У меня нет пояса. Он на земле позади тебя, – ответил Дилвиш.
Тот повернул голову, и Дилвиш одним ударом снес ее с плеч. Блэк снова прыгнул назад, выпустив из ноздрей и рта пламя. Огромный огненный столб взвился перед вражеским всадником. Послышалось шипение, перешедшее в свист, а затем легкий стон и треск кустов, как будто кто-то отступил в лес.
Когда языки пламени поблекли, Дилвиш увидел, что на земле в луже крови осталась лежать только правая нога Овода, а вокруг все было истоптано треугольными следами, которые вели в чащобу.
Дилвиш услышал смех. Нападавший, которого воин поразил в живот, приподнялся, держа выпавшие из развороченной брюшины кишки. Его глаза были открыты, а на губах блуждала улыбка.
– Хорошо сработано! – вымолвил раненый. – Отогнать их огнем и уничтожить нас. – Он поднял с земли что-то ярко блестящее. Вглядевшись, воин увидел, что тот крепко держит перед собой пояс, обливаясь потом. – Но многие другие придут за нами! Жрецы Сальбакуса бдят! Беги! Чудовища вернутся и превратят твой бег в ад! Прими пояс из рук умирающего, если посмеешь, – и получи мое проклятие! Скоро мои собратья попируют на руинах Каллузана, предав город мечу и огню раньше, чем ты успеешь туда добраться! Беги и будь проклят! Сальбакус проклинает тебя и забирает меня к себе!
Раненый подался вперед, протягивая Дилвишу пояс.
– Неплохая заключительная речь! – заметил Блэк. – Классические формы соблюдены: тут тебе и угроза, и проклятие, и похвальба, и призыв к божеству…
– Великолепно, – согласился Дилвиш, – но я попросил бы тебя на время оставить критические изыски и спуститься на бренную землю. Скажи, ты просто отогнал незримое чудовище, растерзавшее Овода?
– Почти так.
– Оно вернется?
– Возможно.
– За мной или за поясом?
– Естественно, за тобой. Не думаю, что оно сумеет справиться с поясом. Пояс, как мне кажется, существует и здесь, и в Очарованной Земле, а раз так, то касаться его весьма опасно для обитателей иного измерения. Этот пояс – сплетение энергий.
– Тогда, пожалуй, лучше взять его с собой, а не оставлять на земле. Он может пригодиться для защиты.
– Возможно. Он также сделает тебя объектом охоты со стороны сульваранских войск.
– И насколько далеко должны мы уехать, чтобы избежать нападения призрачных чудовищ?
– Не могу сказать. Они способны преследовать тебя практически везде.
– Тогда у меня не остается выбора.
– Похоже, что так.
Дилвиш вздохнул и спрыгнул с коня.
– Ладно. Мы отвезем пояс в Каллузан, объясним, что произошло, и доставим его жрецам Каболуса. Надеюсь, они дадут нам возможность рассказать, что произошло.
Воин поднял с земли призрачный пояс.
– Что за черт, – сказал Дилвиш, затянув его. Затем посмотрел вверх и вздрогнул. Словно слепой, он вытянул вперед руку.
– Что случилось? – спросил Блэк.
Серебряный свет лился сквозь туманную дымку, совсем не похожий на обычное свечение. Дилвиш по-прежнему видел поляну, распростертые на ней тела, Блэка и деревья на краю лужайки. Однако теперь его взору предстали совсем иные деревья – черные и высокие, одно из которых выросло между ним и Блэком. В этом двойном зрении земля тоже показалась Дилвишу выше, как будто он по колено утонул в покрытом серой землей холме. Слева виднелся темный валун, за которым двигались неясные иссиня-черные тени. Дилвиш коснулся дерева и ощутил его ствол, но рука прошла сквозь призрачное очертание. Создалось ощущение, словно он опустил руку в холодную воду.
Блэк повторил вопрос.
– Я вижу два мира, и один из них тот, о котором говорил Овод.
Дилвиш снял пояс, но ничего не изменилось.
– Ничего не меняется, – сообщил Блэку воин.
– Ты по-прежнему держишь пояс в руках. Убери его в сумку и садись в седло. Нам нужно ехать.
– Все по-прежнему, – сказал через минуту Дилвиш.
– Значит, измерения близки, – заметил жеребец.
– А тебе не мешает другое измерение?
– Мешало бы, да я его заблокировал. Я не могу позволить себе бежать в двух реальностях сразу, но по пути я буду заглядывать и в другое измерение.
Блэк двинулся в чащобу, туда, где, по словам Овода, лежал путь к Каллузану.
– Сверься с картой, – попросил Блэк, – и поищи кратчайшую дорогу к городу.
Дилвиш отвел взор от танцующей дымки и вытащил из кармана карту.
– Поезжай вправо, пока не выедешь на дорогу, по которой мы ехали раньше. Будет легче, если мы немного отъедем назад. Там местность не такая лесистая.
– Хорошо.
Блэк развернулся, и вскоре они выбрались на тропинку, которая теперь показалась Дилвишу заросшей и туманной. Дилвиш с трудом разбирал, из какого измерения были ветви, которые проносились мимо него, как ветер. Ему становилось все труднее разделять два мира. Воин попытался прикрыть глаза, но тут же открыл их снова. Голова закружилась.
– Ты никак не можешь закрыть для меня другое измерение? – окликнул Блэка Дилвиш, проезжая через валун под звуки, напоминавшие камнепад.
– Извини, – ответил Блэк, – такое умение невозможно передать.
Дилвиш чертыхнулся и склонился к луке седла.
Вскоре путники оказались у развилки дорог и взяли влево. Дорога стала значительно утоптаннее и пошла под уклон.
Они скакали навстречу заходящему солнцу, которое освещало проносившиеся мимо диковинные существа: похожие на змей налитые злобой деревья, протягивающие к ним ветви, чьи прикосновения веяли замогильным холодом, серые летящие твари, которые нападали сверху и отлетали в сторону, боясь взмахов меча, ползущие по земле чудовища с щупальцами, пытающиеся схватить путников, но не успевающие их догнать. В лицо дул пронизывающий ветер, наполненный снежинками и черными хлопьями, похожими на сажу. Слыша порой звуки животных, Дилвиш не мог с уверенностью сказать, какой реальности они принадлежат.
По мере того как солнце клонилось к закату, отбрасывая длинные тени, призрачный мир начал одолевать реальное измерение. Он стал ярче, несмотря на сгущающийся туман. Дилвиш был поражен тем, что, по мере того как в его измерении исчезал день, призрачные тени обретали плоть.
Нечто размером со слона попыталось напасть слева. Чудовище бежало быстро, но не сумело нагнать Блэка и вскоре скрылось из виду. Дилвиш вздохнул и стал рукой отряхиваться от прилипших к одежде липких существ.
Блэк доскакал до поворота, когда Дилвиш вдруг ощутил тяжесть позади себя и почувствовал, как чьи-то когти впиваются ему в спину.
Повернувшись, воин схватил за шею странное существо с кривым клювом. От схватки Дилвиш покачнулся в седле и упал с коня, а призрачный мир вдруг поблек. Из рук его вырывалось, вереща, странное существо, похожее на птицу и размером с небольшую собаку. Оно издавало дребезжащие звуки, разметав перепончатые крылья, но Дилвиш цепко держал тварь, пока не упал с коня.
Тварь взмыла ввысь, размахивая крылами. Поднявшись в воздух, существо полетело к лесу и вскоре скрылось меж деревьев.
– Что произошло? – спросил Дилвиш, подходя к Блэку.
– Тебе удалось выпустить крылатую тварь из призрачного измерения в наше, – объяснил ему Блэк. – Ты держал ее, когда разорвал свой контакт с поясом, и потому утащил ее с собой. Поздравляю. Уверен, что такие вещи редко удаются.
– Поехали, пока эта тварь не вернулась, – промолвил Дилвиш, садясь в седло. – Я испытываю смешанное чувство от своей победы. Что эта тварь будет тут делать?
– Полагаю, попытается напасть на тебя снова, – ответил Блэк. – Хотя в нашем мире такие существа не живут долго. Она ничего не знает о нашем измерении и вскоре станет добычей хищников. Рано или поздно кто-то поймает ее. – Блэк тронулся вперед. – Будет интересно, – усмехнулся он, – если по пути ей попадутся цыплята.
– И что? – спросил Дилвиш.
– Я узнал эту птицу. Когда-то давным-давно я сам путешествовал по тому измерению. Если одна из подобных птичек попадет сюда и найдет кур, то через некоторое время появятся выводки василисков. – Дорога пошла под уклон, и Блэк перешел на рысь. – К счастью, василиски тоже не живут здесь долго, – промолвил он.
– Рад это слышать, – ответил Дилвиш, отводя рукой призрачную ветку. Видение иного измерения мало-помалу возвращалось к нему.
Дилвиш покидал реальный мир, который на глазах терял форму и цвет, в то время как предметы иного измерения становились ярче. Решив проверить себя, Дилвиш потянулся и сорвал лист со стоящего неподалеку тонкого черного дерева. Листок немедленно впился ему в руку, словно целый рой комаров. С проклятиями Дилвиш оторвал от руки листок и бросил его прочь.
– Опять твое любопытство, – заметил Блэк. – Не трогай растения, они здесь очень чувствительны.
Дилвиш принялся растирать руку, пытаясь успокоить боль.
Они мчались вот уже несколько часов со скоростью, которую любая иная лошадь не выдержала бы. Крупные звери не поспевали за ними, а быстрых мелких тварей им удавалось избегать или повергать наземь в скоротечных схватках. У Дилвиша пострадали бедро и правая рука.
– Тебе повезло, что среди них не оказалось ядовитых, – прокомментировал Блэк.
– Странно, почему я не чувствую глубокого удовлетворения? – ответил в тон ему Дилвиш.
В другом измерении впереди показался холм, хотя в их мире дорога была ровной, точно полет стрелы. В призрачном мире дорога изобиловала подъемами и спусками, оставляя у Дилвиша впечатление, что они вот-вот врежутся в гору.
– Блэк, тише, тише! – закричал Дилвиш в тот самый миг, когда из-за валуна показалась неясная фигура, преграждая им путь. – Что?..
– Я вижу его, – сообщил Блэк. – Хочу проверить себя. Должен сказать, что здесь люди не живут.
Силуэт, оказавшийся вблизи стариком в черном плаще, сделал знак посохом, приказывая остановиться.
– Давай остановимся и выясним, что ему нужно, – предложил воин.
Блэк замер. Старик улыбнулся.
– В чем дело? – поинтересовался Дилвиш. Тяжело дыша, старик поднял руку.
– Сейчас, – вымолвил он, – дай отдышаться. Я осмотрел здесь каждый куст, пытаясь вас найти. Нелегкая работа.
– Пояс, – сказал Дилвиш. Старик кивнул.

Предыдущая страница 19 Следующая страница


Дилвиш Проклятый 20

– Пояс, – согласился он. – Ты везешь его в ложном направлении.
– Неужели?
– Именно так. Каллузанцы даже не поблагодарят тебя. Это варвары, а не люди.
– Ясно, – нахмурился Дилвиш. – Бьюсь об заклад, что ты жрец Сальбакуса из Сульварана.
– Как я могу это отрицать? К несчастью, я не обладаю силой переправлять предметы в иную реальность. Раз так, то мне нужна твоя помощь. Хочу заверить тебя, что ты будешь достаточно вознагражден.
– Что именно от меня требуется?
– Из этой реальности мы наблюдали за похитителем пояса. Узнав, что кража состоялась, мы привели в движение уже отмобилизованную армию, и наши начальники двинули войска навстречу Оводу. Войска по-прежнему в пути, однако каллузанцы прознали об этом и приготовились сами. Их армия движется сюда с запада.
– Ты хочешь сказать, что я меж двух наступающих армий?
– Точно. Мы выслали вперед поисковые группы и дозоры, один из которых в получасе езды от тебя. У них с собой храмовая статуя Сальбакуса, поэтому проще всего тебе повернуть и поехать им навстречу. Отдай им пояс, и начальник дозора обеспечит тебе охрану до Сульварана. Тебе хорошо заплатят и приветят с почетом. С другой стороны, кое-кто из наших людей собирается отсечь тебе голову.
– Подожди, – перебил его Дилвиш. – Всегда приятно почивать на лаврах славы и получать много денег, но как насчет другого измерения и этих чудовищ, которые, как я замечаю, снова приближаются?
Жрец рассмеялся:
– Первый же жрец Сальбакуса, который возьмет в руки пояс, освободит тебя от проклятия, можешь не сомневаться. Ну, договорились?
Дилвиш не ответил.
– Блэк, что ты думаешь? – шепотом спросил он.
– По-моему, тебя легче убить, а не вознаградить, – ответил Блэк. – С другой стороны, каллузанцы будут счастливы, если их достояние к ним вернется и они будут знать, что ты не отдал пояса сульваранцам.
– Это правда, – заметил Дилвиш.
– Договорились? – повторил жрец.
– Вряд ли, – ответил воин. – Это их пояс.
Жрец покачал головой.
– Не могу поверить, что люди отправились в дорогу лишь потому, что чувствуют, как поступить верно, – проговорил жрец. – Это ненормально. Пояс столько раз переходил из рук в руки, что мы уже не помним, когда все началось. Ты гонишься за призрачной славой, сражаешься с ветряными мельницами, а потому ничего не достигнешь. Будь рассудителен.
– Извини, – ответил ему Дилвиш, – но будет как я сказал.
– В таком случае, – заключил жрец, – воины снимут пояс с твоего трупа.
Жрец опустил посох, направив острый конец на Дилвиша. Блэк отступил назад. Из глаз его посыпались искры, а из ноздрей повалил дым.
В ту же секунду из расселины показался невысокий толстый человек, одетый в коричневый плащ и с посохом в руках.
– Подожди минутку, Изим, – сказал он, направив на него посох.
– Проклятье! Как ты не вовремя! – заметил прислужник Сальбакуса.
– Странник, продолжай свой путь, – обратился к Дилвишу вновь появившийся. – Войска из Каллузана направляются сюда, неся с собой статую Каболуса. Как только пояс окажется на нем, все благополучно разрешится.
Жрец Сальбакуса ударил своего противника посохом, но тот парировал удар, уклонился и ударил в ответ. Направив посох на сульваранца, каллузанец извергнул огненную стрелу, которую почитатель Сальбакуса погасил струей пара. Изим нанес еще удар, который тоже пришелся мимо цели.
– Мне пришло в голову, – прокричал Дилвиш сражающимся, – что я не знаю, кто есть кто. Когда вся равнина заполнена войсками и статуями богов, как отличить Каболуса от Сальбакуса?
– У Каболуса правая рука воздета вверх! – прокричал низенький жрец, изловчившись ударить противника по плечу.
– Если ты передумаешь, – выкрикнул Изим, нанося ответный удар, – знай, что у Сальбакуса вверх поднята левая.
Каллузанец перекатился по земле, встал на ноги и ударил Изима в живот.
– Поехали! – крикнул Блэку Дилвиш, и жеребец вбежал на холм, погрузившись в темноту.
Дилвиш потерял счет времени в непроглядной тьме. Постепенно сквозь дымку облаков стал слабо проявляться привычный мир. Посмотрев назад, воин приметил, что восходит луна.
– Надеюсь, ты по крайней мере уразумел, что лучше не вступать в переговоры с людьми, которые пытаются тебя ограбить, – заметил Блэк.
– Ты не можешь не признать, что рассказ был очень интересный.
– Уверен, что и у Джелерака найдется в запасе немало захватывающих историй, если уж на то пошло.
Дилвиш ничего не ответил, вглядываясь в появившийся среди деревьев огонек.
– Костер? – неуверенно проговорил Дилвиш.
– Похоже на то.
– Интересно, каллузанцы или сульваранцы?
– Не думаю, чтобы они вывесили опознавательный знак, – усмехнулся жеребец.
– Медленнее и тише, – скомандовал Дилвиш.
Блэк бесшумно заскользил по земле. Нормальный мир по-прежнему казался Дилвишу призрачным, и то, что они, свернув с тропинки, въехали в лес, нисколько не поколебало его ощущений.
Блэк направился влево, объезжая костер по кругу. Дилвиш втайне надеялся, что они не скоро выберутся из окрестностей холма, опасаясь новых двойных видений.
Лес казался призрачным, лишенным привычных ночных звуков. Камни и деревья несли на себе отпечаток нереальности. Колышущиеся от ветра ветви деревьев словно испускали темноту. Где-то впереди послышался неясный треск, но, когда Дилвиш замер, напряженно вглядываясь и вслушиваясь в темноту, все снова стихло, и нигде не было видно возможных противников. Путники продолжали пробираться сквозь лес, пока Дилвиш не услышал запах дыма и стал различать слабые звуки людских голосов.
– Я, пожалуй, пойду пешком, – произнес Дилвиш, спрыгивая с коня – Нет ничего лучше, чем бесшумные эльфийские ботфорты.
Блэк остановился – Я только последую за тобой. Если вдруг возникнет нужда, буду рядом через секунду.
Чем дальше отходил Дилвиш от Блэка и лежащего в сумке пояса, тем сильнее он чувствовал, что мир точно открывается ему. От земли начал исходить сильный запах тепла и сырости. Ночь наполнилась звуками, огонь костра стал ярче, а голоса воинов громче.
Около десятка людей в полном боевом снаряжении сидели у костра или бродили по лагерю. Неподалеку стояли привязанные лошади. Земля была истоптана, а в некоторых местах точно неглубоко вскопана. Слева от огня возвышалась платформа, на которой лежало сверху нечто, похожее на статую. Оказавшись почти на окраине лагеря, Дилвиш замер, а позади него застыл под сенью деревьев Блэк, внимательно осмотреть лагерь Дилвишу мешали два о чем-то переговаривающихся воина.
«Ну двиньтесь же, черт вас возьми!» – еле удержался от крика Дилвиш.
Прошло несколько томительных минут, пока те отошли, и Дилвиш облегченно вздохнул.
– Все в порядке, – прошептал воин Блэку, – правая рука поднята. Теперь я могу вернуть пояс этой команде и выйти из игры.
Подойдя к Блэку, Дилвиш раскрыл сумку и вытащил оттуда пояс.
– Я подожду здесь, в резерве, – прошептал жеребец.
Кивнув, Дилвиш пошел вперед.
Пробравшись через кусты, он замер. Врываться в военный лагерь глупо… Вскоре воин, которого он принял за офицера, повернулся в его сторону, а следом несколько солдат поднялись на ноги, хватаясь за оружие.
Дилвиш поднял вверх пустую правую руку.
– Вы получили сообщение о поясе? Тот, кого Дилвиш посчитал за предводителя, кивнул, делая шаг вперед.
– Да. Пояс с тобой?
Подняв левую руку, Дилвиш развернул пояс, рассыпавшийся фантастическим каскадом драгоценных камней.
– Я взял его у вора, – сообщил он. – Тот уже мертв. Дилвиш подошел ближе, держа пояс в руке.
– Возьми его. Я очень рад от него избавиться. Мужчина улыбнулся:
– Конечно. Мы ждали пояс со времени последнего появления жреца. Мы…
Дилвиш остановился, почувствовав нечто мягкое в густой траве под ногой. Неожиданно он нагнулся и поднял с земли какой-то предмет.
Он держал человеческую руку.
– Что это? – крикнул Дилвиш, уронив страшную вещь, и, отскочив в сторону, обнажил меч.
Воин принялся разрывать землю в том месте, где она казалась вскопанной. Вскоре он понял, что перед ним свежая могила. Клинок зацепил часть чьей-то ноги.
Офицер быстро приближался к нему, но Дилвиш предостерегающе поднял меч. Офицер замер и жестом остановил солдат.
– Чуть раньше на нас напал патруль сульваранцев, объяснил он. – Мы расправились с ними, а потом вырыли братскую могилу, хотя уверен, что они не стали бы утруждать себя таким делом.
– А затем вы уничтожили все следы боя?
– Кому понравятся мрачные следы возле бивака?
– Тогда зачем забрасывать их землей там, где они пали? Почему бы не оттащить их в сторону? За этим что-то кроется…
– Мы устали шагать весь день, – ответил офицер. – Прими мой ответ как есть. Отдай мне пояс и будь свободен от заклятия.
Протягивая руку, он сделал шаг вперед. Затем приблизился еще на шаг, и Дилвиш направил на него клинок.
– Мне только что пришло на ум иное объяснение, – промолвил он.
– Какое? – спросил офицер, замирая на месте.
– А если вы сульваранцы? Допустим, вы напали на каллузанцев и порешили их всех, а потом, получив сообщение, что я должен подойти, быстро навели порядок и стали ждать пояса?
– Слишком много предположений, – возразил ему офицер, – но, как и со всеми надуманными историями, не вижу, как можно было бы ее опровергнуть.
– Ну что ж, насколько я понял, тот бог, что носит пояс, обеспечит верх своей стороне. – Дилвиш повернулся и начал подходить спиной к статуе, держа наготове меч. – Я просто возложу пояс на Каболуса и пойду своим путем.
– Стой! – крикнул мужчина, обнажая меч. – Это святотатство – возлагать пояс оскверненными руками!
Дилвиш склонил голову, услышав, как из леса донесся знакомый свист.
– Я нес его все время, – заметил он, – так что ущерб уже причинен, и не вижу никого мало-мальски похожего на жреца. Рискну.
– Нет!
С мечом наперевес офицер рванулся вперед. Дилвиш принял удар и ответил тем же. Послышался стук копыт, и гигантская тень Блэка пала на бегущих к Дилвишу людей.
Нескольких Блэк поверг наземь прямо на бегу. Неожиданно жеребец взвился на дыбы, ударив копытами, и Дилвиш знал, что сейчас в нем разгорается демонический огонь.
Ударом в шею Дилвиш сразил предводителя и продолжал отступать, видя, что к нему приближаются еще трое нападающих.
Пав на колено, Дилвиш ударил мечом вперед, и первый из противников рухнул в траву. Двое остальных бросились в стороны, решив напасть на Дилвиша с флангов.
На другом краю поляны воин увидел, как полыхнуло пламя. Послышались стоны поверженных Блэком.
Сделав выпад в сторону противника справа, Дилвиш рванулся к другому, стремясь повергнуть его на бегу. Когда их мечи скрестились, Дилвиш осознал, что допустил ошибку. Его соперник был быстр и великолепно владел оружием. Возможности быстро расправиться с ним или отбросить противника в сторону, чтобы повернуться и разобраться со вторым, который вот-вот нападет, у Дилвиша не было. В отчаянии он повернулся, надеясь поставить атакующих в одну линию. Его соперник попытался помешать Дилвишу, и у него это едва не получилось. Краем глаза Дилвиш заметил, что Блэк слишком далеко, чтобы прийти ему на выручку.
Вдруг послышался свист и хлопанье крыльев. С деревьев к нему навстречу летела та самая птица из другого измерения.
Отразив нападение, Дилвиш пригнулся и бросился к другому нападавшему, подняв над головой меч.
Тень планировала прямо на него. Тварь расправила крылья, но, не успев напасть, врезалась в спину второго нападающего, который упал между Дилвишем и оставшимся врагом. Упавший вонзил в птицу меч, но та впилась когтями в плечо, подбираясь к лицу.
По-прежнему пригибаясь, Дилвиш пронзил колено последнего противника. Тот застонал. Выпрямившись, Дилвиш увидел возможность нанести новый удар и не преминул этим воспользоваться.
Повернувшись, воин увидел, как птица, пробив клювом горло упавшего, снова взлетает, обагренная кровью, не сводя с Дилвиша темных глаз. Тяжело замахав крыльями, птица направилась к нему.
Сверкнув мечом, Дилвиш отсек птице голову, из которой брызнула голубого цвета кровь. Туловище продолжало лететь к воину, и Дилвиш отступил на шаг. Туловище пронеслось мимо, беспорядочно хлопая крыльями, пока не ударилось о землю.
Нападавших больше не осталось, а в отдалении Блэк по-прежнему топтал тела. Убрав меч в ножны, Дилвиш вернулся к месту недавней схватки, отыскивая пояс, который остался на земле. Воин нашел его там, где выронил, подле тела первого нападавшего.
Отряхнув пояс от пыли и грязи, Дилвиш повернулся к статуе.
– Вот он, о Каболус! Я возвращаю твой пояс. Буду тебе премного благодарен, если отзовешь чудовище из другого измерения и избавишь меня от возможности лицезреть его. Извини, что мои руки нечисты, но так уж вышло.
С поклоном Дилвиш опоясал статую. Свет вблизи поблек, и грубые формы статуи казались более естественными, пускай и менее человеческими. Воин отошел назад, завидев, как в глазах и над поднятой рукой бога зажглись огоньки.
– Прекрасная работа! – донесся голос позади него. Обернувшись, Дилвиш увидел неясную фигуру жреца. Левый глаз знакомца был закрыт, а на лбу виднелся шрам. Жрец тяжело склонился на посох.
– Астральный бой ничуть не легче обычного, – заметил Дилвиш.
– Видел бы ты другого, – ответил тот. – Ты потрудился на славу, странник, – жрец указал на лагерь, – великолепное жертвоприношение во славу старого Каболуса.
– Причина этого скорее светская, чем духовная, – произнес Дилвиш.
– И все же, и все же… – улыбнулся жрец, – твое деяние найдет благородный отклик. Теперь, когда баланс сил восстановлен, мы вскоре придем в Сульваран, где будет много крови, огня и добычи. Тебе полагается вознаграждение.
– Когда пояс вернулся на место, почему бы вам не отозвать войска и отправиться домой? Жрец недоуменно воззрился на него:
– Уверен, что ты шутишь. Они начали первыми, и им нужно преподать урок. Теперь наша очередь, они только этим и занимались всю жизнь. К тому же войска идут в бой, и если просто отправить их домой, то это вызовет недовольство. Нет, все будет именно так. Кстати, вскоре сюда прибудут наши, и ты можешь отправиться с ними. Сопровождать Каболуса не только почетно – ты по праву заслужил свою долю.
Блэк бесшумно подошел к ним и замер, вслушиваясь в разговор.
– Интересно, удалось ли ей найти цыплят? – спросил Блэк, оглядывая мертвую голову птицы.
– Спасибо за твое доброе предложение, – ответил Дилвиш тени жреца, – но предо мной лежит долгий путь, а я не хочу опаздывать. Я отказываюсь от своей доли. – Дилвиш вскочил в седло. – Доброй ночи, жрец.
– В таком случае твоя доля отойдет храму, – заметил жрец, улыбаясь. – Спокойной ночи, и да пребудет с тобой благословение Каболуса.
Дилвиш вздрогнул, а затем кивнул головой.
– Убираемся отсюда, – сказал он Блэку. – К черту сражения!
Блэк повернул к югу и углубился в лес, оставив на залитой кровью поляне сверкающую статую с поднятой правой рукой и жреца с подбитым глазом. Обезглавленная призрачная птица снова поднялась в воздух, а затем упала, истекая кровью, между костром и следами побоища. Вдалеке послышался топот приближающейся кавалерии.
Луна взошла выше, но тени теперь были четко очерченными и пустыми. Блэк опустил голову, и все вокруг растворилось в его бешеном галопе.

* * *

Вечером следующего дня на другой тропинке, ведущей через лес на юг, из кустов к ним выбежала молодая женщина.
– Добрый рыцарь, – закричала она, увидев Дилвиша, – мой любимый лежит раненый там, на холме. Нас недавно ограбили! Прошу вас, помогите ему!
– Блэк, остановись, – приказал Дилвиш – Ну в самом деле, – пробормотал еле слышно Блэк, – это одна из самых старинных уловок, описанных в книгах. Ты последуешь за ней, и из засады на тебя нападет парочка вооруженных бандитов. Если ты справишься с ними, то женщина вонзит тебе в спину нож. Об этом даже сложили баллады. Неужели за вчерашний день ты так ничему и не научился?!
Дилвиш глянул в заплаканные глаза женщины, приметил, как дрожат руки.
– Знаешь, она, возможно, говорит правду, – тихо сказал он.
– Молю вас, господин! Пожалуйста, быстрее!
– Тот первый жрец был по-своему прав, на мой взгляд, – заметил Блэк.
Дилвиш хлопнул его по металлическому плечу.
– Проклят, если сделаешь это, проклят, если нет, – сказал воин и спрыгнул с коня.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПУТЕШЕСТВИЕ В ДИПФАР (Страница 1)
  • ПЕСНЯ ТЕПИНДЫ (Страница 1)
  • КОЛОКОЛА ШОРЕДАНА (Страница 2)
  • РЫЦАРЬ ДНЯ МЕРИТЬ! (Страница 3)
  • ВЛАДЕНИЯ ААЧЕ (Страница 4)
  • РАЗДЕЛЕННЫЙ ГОРОД (Страница 6)
  • БЕЛЫЙ ЗВЕРЬ (Страница 7)
  • ЛЕДЯНАЯ ТВЕРДЫНЯ (Страница 8)
  • ДЬЯВОЛ И ТАНЦОВЩИЦА (Страница 13)
  • КРОВАВЫЙ САД (Страница 17)
  • ДИЛВИШ ПРОКЛЯТЫЙ (Страница 18)


Роджер Желязны

Дилвиш Проклятый

Цикл: "Дилвиш Проклятый" - 1

 Читать книгу

Аннотация

Его зовут Дилвиш Проклятый. Он сумел бежать из самого ада после продолжавшихся два столетия пыток. Большинство людей, которых он знал, уже умерли, да и мир изменился. Однако по-прежнему среди живых остается тот, кто обрек его на муки, кто проклял его, - древний чародей Джеллерак. Теперь Дилвиш живет только ради мщения, ибо призыв исполнить старинный долг уже прозвучал.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".