Роджер Желязны - Девять принцев Амбера

1 Роджер Желязны

Глава 1

После целой вечности ожидания кажется, что-то стало проясняться.
Попытался пошевелить пальцами ног - удалось. Я лежал, распластавшись, в больничной постели, обе ноги были в гипсе, но все-таки это были мои ноги.
Я изо всех сил зажмурился, потом открыл глаза - и так три раза.
Комната постепенно перестала вращаться вокруг меня. Но где это, черт побери, я нахожусь?
Постепенно туман, застилавший мозг, начал рассеиваться, и я кое-что припомнил. Долгие темные ночи, санитарок и уколы. Каждый раз, как только я начинал приходить в сознание, меня тут же кололи какой-то гадостью. Так все и было. Да. Именно так. Но сейчас я чувствовал себя вполне прилично.
По крайней мере наполовину. И им придется прекратить это их лечение.
Придется ли?
Может быть, и нет - внезапно пришло на ум.
Естественный скептицизм относительно чистоты человеческих намерений прочно укоренился в моем мозгу. Да меня просто перекололи наркотиками, внезапно сообразил я. По моим ощущениям, никакой особой необходимости в этом не было и не могло быть, но если уж они начали, то с какой стати им останавливаться именно сейчас? Ведь наверняка за это заплачено. Значит действуй хладнокровно и сделай вид, что ты все еще в дурмане, - подсказал мой внутренний голос, мое второе я, самое худшее, но и более мудрое.
Я последовал его совету.
Санитарка осторожно заглянула в палату примерно десятью минутами позже и, конечно, я все еще храпел. Дверь тихо закрылась.
К этому времени в памяти восстановилось кое-что из того, что произошло.
Я смутно припоминал, что попал в какую-то аварию. Что произошло потом - было как в тумане, ну, а о том, что было до этого, я вообще не имел ни малейшего представления. Но сперва меня привезли в обычный госпиталь, а потом перевели сюда, это я помнил, но не знал, почему.
Однако я чувствовал, что ноги были в полном порядке. По крайней мере, я вполне мог ходить, хотя и не помнил точно, сколько времени прошло с тех пор, как я их сломал. Ну а то, что у меня было два перелома - это помнил.
Голова несколько кружилась, но вскоре это прошло, и я поднялся, держась за железный прут изголовья кровати, и сделал свой первый шаг.
Полный порядок - ноги меня держат.
Итак, теоретически я вполне способен уйти отсюда восвояси.
Я вновь добрался до кровати, улегся поудобнее и стал думать. Меня зазнобило, на лбу выступил пот. Во рту отчетливо чувствовался вкус сладкого пудинга...
В Дании пахло гнилью...
Да, я попал в автокатастрофу, да еще какую... Затем дверь открылась, впустив в комнату луч яркого света из коридора, и сквозь щелки век я увидел сестру со шприцем в руках.
Она подошла к постели - широкобедрая бабища, темноволосая и с толстыми руками.
Как только она приблизилась, я сел.
- Добрый вечер, - сказал я.
- Д-добрый... - ответила она.
- Когда я выписываюсь отсюда?
- Это надо узнать у доктора.
- Узнайте!
- Пожалуйста, закатайте рукав.
- Нет, благодарю вас.
- Но мне надо сделать вам укол.
- Нет, не надо. Мне он не нужен.
- Боюсь, что доктору виднее.
- Вот и пригласите его сюда, и пусть он сам это скажет. А до того я не позволю делать себе никаких уколов.
- И все же боюсь, что тут ничего нельзя сделать. У меня точные указания.
- Они были и у Эйхмана, а поглядите-ка только, что с ним сделали.
И я медленно покачал головой.
- Ах вот как, - сказала она. - Учтите, что мне придется доложить об этом... этом...
- Обязательно доложите, - съехидничал я, - и кстати, во время своего доклада не забудьте сказать, что я решил выписаться отсюда завтра утром.
- Это невозможно. Вы не можете даже стоять на ногах, а что касается внутренних повреждений и кровоизлияний...
- Посмотрим, - сказал я, - спокойной ночи.
Она исчезла из комнаты, не удостоив меня ответом.
Я вновь улегся поудобнее и задумался. Похоже было, что я нахожусь в частной клинике, и это означало, что кто-то должен был оплачивать счет, и немалый. Но кто? Кого я знал? Я не мог вспомнить ни одного своего родственника или друга. Что из этого следовало? Что меня упрятали сюда враги?
Я стал думать дальше.
Ничего.
И никого, кто мог бы поместить меня сюда.
Мой автомобиль упал с небольшого утеса прямо в озеро... И это было все, что я помнил.
Я...
Я весь напрягся, и меня вновь прошиб пот.
Я не знал, кто я такой.
И чтобы хоть чем-то занять себя, я уселся на постели и принялся разбинтовывать все свои повязки. Под ними все было в порядке, да к тому же меня не оставляло чувство, что я все делаю правильно. Я сломал гипс на правой ноге, используя как рычаг железный прут, выломанный в изголовье кровати. У меня внезапно возникло чувство, что надо убираться отсюда как можно скорее, и что мне обязательно надо сделать что-то очень важное.
Несколько раз согнул и разогнул правую ногу. Полный порядок.
Разбив гипс на левой ноге, я поднялся и подошел к стенному шкафу.
Моей одежды там не было.
Затем я услышал шаги. Я вернулся на кровать и как можно более тщательно накрылся бинтами и разломанным гипсом.
Дверь вновь открылась.
Затем комната ярко осветилась, и у самого входа, у выключателя встал здоровенный детина в белом халате.
- Мне сказали, что вы тут грубо отказываетесь подчиниться нашей санитарке, - сказал он. Здесь уже было не притвориться спящим. - Как это понять?
- Не знаю, - ответил я, - а что?
Это его обеспокоило на секунду-другую, затем, нахмурившись, он продолжал.
- Сейчас время вашего вечернего укола.
- Вы врач?
- Нет, но мне велено сделать вам укол, а для этого у меня хватит медицинской подготовки.
- А я отказываюсь от укола, - сказал я, - и имею на это полное юридическое право. В конце концов, какое вам дело?
- Я сделаю вам укол, - проговорил он, приближаясь с левой стороны кровати.
В руке его появился шприц, тщательно до этого скрываемый.
Это был очень некрасивый, грязный удар, дюйма на четыре ниже пояса, если я не ошибаюсь. Он упал перед кроватью на колени.
- ....... - сказал он спустя некоторое время.
- Еще раз подойдете ко мне, и пеняйте на себя.
- Ничего, мы умеем обращаться и с такими пациентами - выдавил он с трудом.
Тогда я понял, что наступило время действовать.
- Где моя одежда?
- ..... - повторил он.
- В таком случае мне придется позаимствовать вашу. Дайте-ка ее сюда.
Его ругань начала уже утомлять меня, так что пришлось накинуть на него простыню и оглушить железным прутом.
Примерно через две минуты я был одет во все белое - цвет Моби Дика и ванильного мороженого. Какое уродство.
Я запихал его в стенной шкаф и выглянул сквозь зарешеченное окно. Я увидел старую луну с молодым месяцем на руках, качающую его над верхушками тополей. Трава слабо серебрилась и переливалась тонким светом. Ночь слабо спорила с солнцем. Ничто не подсказывало, где именно я находился. Комната моя тем не менее располагалась на третьем этаже здания, и освещенный квадрат окна слева внизу от меня говорил о том, что на первом этаже кто-то не спал.
Так что я вышел из комнаты и осмотрел коридор. Слева он заканчивался глухой стеной с зарешеченным окном, и по обе стороны располагались четыре двери. Скорее всего, они вели в такие же палаты, как и моя. Вернувшись к окну, я не обнаружил ничего нового: те же деревья, та же земля, та же ночь. Я повернулся и направился в другую сторону.
Двери, двери, двери без единой полоски света под ними, и единственный звук - шлепанье моих ног, да и то только потому, что позаимствованная обувь оказалась слишком велика.
Часы моего вышибалы показывали пять часов сорок четыре минуты.
Металлический прут я заткнул за пояс под белым халатом, и он очень неудобно бил меня во время ходьбы по бедру. На потолке примерно через каждые двадцать футов горела лампа дневного света.
Добравшись до первого этажа, я свернул направо и пошел по коридору, высматривая дверь с выбивающейся из под нее полоской света.
Дверь эта оказалась самой последней в коридоре, и я был так невежлив, что вошел в нее без стука.
За большим полированным столом, наклонившись над одним из ящиков, сидел человек в роскошном халате. На палату эта комната что-то не была похожа.
Он поднял голову, глаза его загорелись, а губы раздвинулись на секунду, как будто он хотел закричать, но удержался, увидев выражение моего лица. Он быстро встал.
Я закрыл за собой дверь, подошел ближе и поздоровался:
- С добрым утром. Боюсь, у вас будут крупные неприятности.
Люди, по-видимому, никогда не излечатся от любопытства по поводу неприятностей, потому что, подождав те секунды, которые потребовались мне, чтобы пересечь комнату, он спросил:
- Что вы хотите этим сказать?
- Я хочу сказать, - ответил я, - что я собираюсь подать на вас в суд за то, что вы держали меня взаперти, а также за издевательство и незаконное употребление наркотиков. В настоящий момент у меня как раз начался тот период, когда мне необходим укол морфия, а потому я за себя не отвечаю и могу начать бросаться на людей, и...
Он выпрямился.
- Убирайтесь отсюда!
Тут я увидел на столе пачку сигарет. Закуривая, я процедил:
- А теперь сядьте и заткнитесь. Нам надо кое-что обсудить.
Сесть-то он сел, но не заткнулся.
- Вы нарушаете сразу несколько наших правил!
- Вот пусть суд и разберется в том, кто и что нарушает, - ответил я.
- А теперь мне нужна моя одежда и личные вещи. Я выписываюсь.
- Вы не в том состоянии...
- Вас не спрашивают. Гоните мои вещи, или я действительно обращусь в суд.
Он потянулся к кнопке звонка на столе, но я отбросил его руку.
- Мои вещи, - повторил я. - А это вам следовало сделать раньше, как только я вошел. Сейчас уже слишком поздно.
- Мистер Кори, вы были очень тяжелым па...
Кори???
- Сам я сюда не ложился, - перебил его я, - но будьте уверены, выписаться отсюда я выпишусь. И причем сейчас. Так что не задерживайте меня.
- Совершенно очевидно, что вы сейчас не в том состоянии, чтобы оставить стены клиники, - ответил он. - Я не могу допустить этого. Сейчас я позову санитара, чтобы он помог вам добраться обратно в палату и уложил в постель.
- Не советую. В противном случае вы на себе испытаете, в каком я сейчас состоянии. А теперь ответьте мне на несколько вопросов. Во-первых, кто поместил меня сюда и платит за всю эту роскошь?
- Ну хорошо...
Он вздохнул, и его маленькие усики печально опустились долу.
Открыв ящик стола, он сунул туда руку, и я насторожился.
Мне удалось выбить пистолет еще до того, как он спустил предохранитель. Очень изящный кольт-32. Подобрав пистолет с крышки стола, я сам снял его с предохранителя и направил в сторону доктора.
- Отвечайте. По-видимому, вы считаете, что я опасен, и можете оказаться правы.
Он слабо улыбнулся и тоже закурил, явный просчет с его стороны, если он желал выглядеть уверенным в себе. Руки у него здорово тряслись.
- Ну ладно, Кори, - сказал он. - Коли это вас успокоит, то поместила вас сюда ваша сестра.
- Какая сестра?
- Эвелина.
И это имя мне ни о чем не говорило.
- Странно. Я не видел Эвелину много лет, сказал я. - она даже не знала, что я живу в этих местах.
Он пожал плечами.
- И тем не менее...
- А где она живет сейчас? Я хотел бы навестить ее.
- У меня нет при себе ее адреса.
- В таком случае узнайте его.
Он поднялся, подошел к полке с картотекой и вытащил оттуда одну из карточек.
Я внимательно прочел все, что там было написано.
Мисс Эвелина Флаумель...
Адрес в Нью-Йорке тоже был мне незнаком, но я его запомнил. Судя по карточке, меня звали Карл. Карл Кори. Прекрасно. Чем больше данных, тем лучше.
Я засунул пистолет за пояс, рядом с прутом. Естественно, поставив на предохранитель.
- Ну ладно, - сказал я. - Где моя одежда и сколько вы мне заплатите?
- Вся ваша одежда пропала при катастрофе, - прошипел он, - и я все же должен сообщить вам, что у вас были сломаны обе ноги, причем на левой переломов было два. Честно говоря, я просто не понимаю, как вы можете стоять. Прошло всего две недели...
- Я всегда поправляюсь быстро, - ответил я. - А теперь поговорим о деньгах.
- Каких деньгах?
- Которые вы заплатите мне, чтобы избежать суда за незаконное содержание в клинике, злоупотребление наркотиками и так далее.
- Не будьте смешным.
- Кто из нас смешон? Я согласен на тысячу долларов наличными, только сразу.
- Я не намерен даже обсуждать этого вопроса.
- А я все-таки советую вам подумать, ведь что ни говори, посудите сами, что будут болтать о вашей клинике, если я не промолчу. А я вне всякого сомнения обращусь в медицинское общество, в газеты...
- Шантаж, - сказал он, - но я на него не поддамся.
- Заплатите вы мне сейчас или потом, после решения суда - мне все равно. Но сейчас это обойдется значительно дешевле.
Если он согласится, то я буду твердо знать, что все мои догадки были верны и эта история достаточно грязна.
Он уставился на меня и молчал довольно долго.
- У меня нет при себе тысячи, - в конце концов выдавил он.
- В таком случае назовите цифру сами, - предложил я.
После еще одной паузы он добавил:
- Это вымогательство.
- Ну какие между нами могут быть счеты? Валяйте. Сколько?
- В моем сейфе есть долларов пятьсот.
- Доставайте.
Тщательно осмотрев свой маленький стенной сейф он сообщил мне, что там всего лишь четыреста тридцать долларов, а так как мне не хотелось оставлять отпечатков пальцев, пришлось поверить ему на слово. Я забрал купюры и засунул их во внутренний карман.
- Где тут у вас ближайшая компания такси?
Он назвал место, и я проверил по телефонному справочнику, заодно уточнив, где я нахожусь.
Я заставил его набрать номер и вызвать мне такси, во-первых, потому, что не знал названия его клиники, а во-вторых, потому, что не хотел показать ему, в каком состоянии моя память. Одна из повязок, которые я тщательно удалил, была вокруг головы.
При заказе машины я услышал и название клиники:
"Частный госпиталь в Гринвуде".
Я затушил сигарету, вытащил из пачки другую и освободил свои ноги от примерно двухсотфунтовой тяжести, усевшись в удобное кресло коричневой кожи рядом с книжным шкафом.
- Подождем здесь, и вы проводите меня до выхода.
От него я больше так и не услышал ни слова.

Глава 2

Было часов восемь утра, когда шофер такси высадил меня на каком-то углу ближайшего города. Я расплатился и минут двадцать шел пешком. Затем зашел в закусочную, устроился за столиком и заказал себе сок, пару яиц, тост, бекон и три чашки кофе. Бекон был слишком жирный.
Понаслаждавшись завтраком примерно с час, я вышел из закусочной, дошел до магазина одежды и прождал там до девяти тридцати - время открытия. Купил себе пару брюк, три рубашки спортивного покроя, пояс, нижнее белье и ботинки впору. Выбрал носовой платок, бумажник и расческу.
Затем, отыскав гринвудскую автостанцию, купил себе билет до Нью-Йорка. Никто не попытался меня остановить. Никто, вроде бы, за мной не следил.
Сидя у окна, глядя на осенний пейзаж с быстро мчавшимися по небу облачками, я попытался собрать воедино все, что знал о себе и о том, что со мной произошло.
Я был помещен в Гринвуд как Карл Кори моей сестрой Эвелиной Флаумель.
Это произошло после автокатастрофы примерно две недели назад. Притом у меня были переломаны ноги, чего я сейчас не чувствовал. И не помнил никакой сестры Эвелины. Персонал Гринвуда, очевидно, получил инструкции держать меня в постели в беспомощном состоянии: по крайней мере доктор был явно испуган, когда я пригрозил судом. Ну что ж. Значит, кто-то по какой-то причине боялся меня. Так и придется держаться.
Я вновь стал вспоминать о том, как произошла катастрофа, и додумался до того, что у меня разболелась голова. Все же происшествие это не было случайностью. Я был твердо в этом убежден, хотя и не знал, почему. Ну что же, выясним и это, и тогда кому-то не поздоровится. Очень, очень не поздоровится. Ненависть горячей волной обдала мне грудь. Кто бы ни пытался повредить мне, знал, на что он шел, и делал это на свой страх и риск, так что теперь ему не на что будет жаловаться, кто бы это ни был. Я чувствовал сильное желание убить, уничтожить этого человека, и внезапно понял, что эти ощущения не в новинку мне, что в своей прошлой жизни я именно так и поступал. Причем не один раз.
Я уставился в окно, на мертвые опадающие листья.
Добравшись до Нью-Йорка, первым делом я отправился в парикмахерскую побриться и подстричься, затем переодел рубашку - терпеть не могу, когда шею щекочут срезанные волосы. Кольт-32, принадлежавший безвестному индивиду в Гринвуде, лежал в правом кармане моей куртки. Правда, если бы Гринвуд или моя сестра обратились в полицию с просьбой разыскать меня, да еще что-нибудь при этом приврали, незаконное ношение оружия вряд ли сослужило бы мне пользу, но все же так спокойнее. Сначала меня все же надо был найти, и я не знал, как будут разворачиваться события. Быстро перекусив в ближайшей столовой, я потом в течение часа ездил на метро и автобусах, соскакивая на самых неожиданных станциях, затем взял такси и назвал адрес Эвелины, якобы моей сестры, которая смогла бы освежить мою память.
Проезжая по улицам города до Вестчестера, я обдумывал план дальнейших действий и свое поведение при встрече.
И когда в ответ на мой стук дверь большого старинного дома отворилась практически сразу, я уже знал, что буду говорить. Я все тщательно обдумал, еще когда шел по извилистой аллее - подъезду к дому - мимо дубов-великанов и ярких осин, а ветер холодил мою только что подстриженную шею под воротником куртки. Запах тоника от моих волос смешивался с густым запахом плюща, обвивавшего стены старого кирпичного здания. Ничто не было мне знакомо, и вряд ли я когда-либо был здесь раньше.
На мой стук ответило эхо.
Затем я засунул руки в карманы и стал ждать.
Когда дверь отворилась, я улыбнулся и кивнул плоскогрудой служанке с россыпью родинок на лице и пуэрториканским акцентом.
- Да? - спросила она.
- Я бы хотел повидать мисс Эвелину Флаумель.
- Как прикажете доложить?
- Ее брат Карл.
- О, входите, пожалуйста.
Я прошел в прихожую, пол которой был выстлан мозаикой из крохотных бежевых и розовых плиток, а стены были целиком из красного дерева.
Освещала все это серебряная с эмалью люстра, вся в хрустальных рожках.
Девчушка удалилась, и я стал осматриваться, пытаясь хоть что-нибудь узнать.
Тщетно.
Тогда я стал просто ждать.
Наконец, служанка вернулась, улыбнулась и изрекла:
- Идите за мной, пожалуйста. Она примет вас в библиотеке.
Я пошел за ней: три лестничных пролета вверх, а затем по коридору мимо двух закрытых дверей. Третья слева была открыта, и служанка остановилась, приглашая войти. Я остановился на пороге.
Как и в любой другой библиотеке, повсюду здесь были книги. На стенах висели три картины - два пейзажа и одна марина. Пол застлан тяжелым зеленым ковром. Рядом с большим столом стоял столь же большой глобус, с его поверхности на меня смотрела Африка. Позади стола и глобуса во всю стену протянулось окно со стеклом по меньшей мере восьмисантиметровой толщины. Но остановился на пороге я не поэтому.
На женщине, сидевшей за столом, было платье цвета морской волны с глубоким вырезом спереди, у нее были длинные волосы в локонах, по цвету напоминающие нечто среднее между закатными облаками и пламенем свечи в темной комнате, а ее глаза - я это чувствовал, знал - за большими очками, в которых она, по-моему, не нуждалась, светились такой же голубизной, как озеро Эри в три часа пополудни ясным летним днем. Цвет же ее сжатых коралловых губ удивительно гармонировал с волосами. Но все же и не поэтому я остановился на пороге.
Я знал ее, эту женщину, знал, но абсолютно не помнил, кто она такая.
Я вошел в комнату, тоже слегка сжав губы в улыбке.
- Привет.
- Садись, - ответила она, указывая рукой на стул с высокой спинкой и подлокотниками, как раз такой, что в нем можно было удобно развалиться. Я сел, и она принялась внимательно изучать меня.
- Хорошо, что с тобой все в порядке. Я рада тебя видеть.
- Я тоже. Как поживаешь?
- Спасибо, хорошо. Должна сознаться, что не ожидала увидеть тебя здесь.
- Знаю, - чуть иронически ответил я. - но я здесь, чтобы поблагодарить тебя за сестринскую заботу и ласку.

1 Следующая страница


Девять принцев Амбера 2

С иронией я говорил специально, чтобы посмотреть на ее реакцию.
В эту минуту в комнату вошла собака - ирландский волкодав - который дошел до самого стола и плюхнулся рядом с ним на пол.
- Вот именно, - ответила она с той же иронией, - это самое малое, что я могла для тебя сделать. В следующий раз будь за рулем осторожнее.
- Обещаю тебе, что в будущем я буду принимать все меры предосторожности.
Я понятия не имел, в какие игры мы играем, но так как и она не знала, что я этого не знаю, я решил выудить из нее, что только возможно.
- Я подумал, что тебе будет небезынтересно, в каком я сейчас состоянии, потому и пришел.
- Да, - ответила она. - Ты что-нибудь ел?
- Позавтракал, два часа тому назад.
Она позвонила служанке и приказала накрыть стол. Затем осторожно обратилась ко мне.
- Я так и думала, что ты сам выберешься из Гринвуда, когда поправишься. Правда, я не ожидала, что это будет так скоро и что ты явишься сюда.
- Знаю. Потому-то я и пришел.
Она предложила мне сигарету, и я вежливо сначала дал прикурить ей, потом закурил сам.
- Ты всегда вел себя неожиданно, - сказала она после несколько затянувшейся паузы. - Правда, в прошлом тебе это помогало, но не думаю, что ты что-нибудь выгадаешь сейчас.
- Что ты хочешь этим сказать?
- Ставка слишком высока для блефа, а мне кажется, что ты именно блефуешь, явившись ко мне вот так запросто. Я всегда восхищалась твоей смелостью, Корвин, но не будь дураком. Ты ведь знаешь, как обстоит дело.
Корвин? Запомним это наряду с "Кори".
- А может и не знаю, - ответил я. Ведь на некоторое время я был выключен из игры, верно?
- Ты хочешь сказать, что ни с кем не связался?
- Просто еще не успел.
Она наклонила голову в сторону, и ее удивительные глаза сузились.
- Странно. Но возможно. Не верится, но возможно. Может быть, ты и не врешь. Может быть. И я попробую тебе поверить сейчас. И если ты действительно не врешь, то ты поступил очень умно и к тому же обезопасил себя. Дай мне подумать.
Я затянулся сигаретой, надеясь, что она скажет еще что-нибудь. Но она молчала, думая о своем участии в этой игре, о которой я ничего не знал, с игроками, которые были мне неизвестны, и о ставках в которой я не имел никакого понятия.
- Одно то, что я пришел сюда, уже говорит кое о чем.
- Да. Знаю. Но ты слишком умен, поэтому говорить это может слишком о многом. Подождем. Тогда увидим.
Подождем чего? Увидим что? Галлюцинацию?
К этому времени нам принесли бифштексы и кувшин пива, так что на некоторое время я был избавлен от необходимости делать загадочные замечания и тонко намекать на то, о чем не имел ни малейшего представления. Бифштекс был прекрасный - розовый внутри, сочный, и я смачно захрустел свежим поджаренным хлебом, запивая всю эту роскошь большим количеством пива. Она засмеялась, нарезая свое мясо маленькими ломтиками и глядя, с какой жадностью я поглощаю пищу.
- Что мне в тебе нравится, так это жажда жизни, Корвин, - сказала она. - И это одна из причин, по которой мне так не хотелось бы, чтобы ты с ней расстался.
- Мне тоже, - пробормотал я.
И пока я ел, я представил себе ее. Я увидел ее в платье с большим вырезом на груди, зеленом, как может зеленеть только море, с пышной юбкой.
Звучала музыка, все танцевали, позади нас слышались голоса. Моя одежда была двухцветная - черная и серебряная, и...
Видение исчезло. Но то, что я сейчас вспомнил, было правдой, моим прошлым, в этом я не сомневался, и про себя я выругался, что помню только часть этой правды. Что она говорила мне там - тогда, когда звучала музыка, все танцевали и слышались странные голоса?
Я налил из кувшина еще пива и решил испробовать на ней свое видение.
- Я вспоминаю одну ночь, - сказал я, - когда ты была вся в зеленом, а я носил свои цвета. Как все тогда казалось прекрасно, и музыка...
На лице ее появилось слегка мечтательное выражение, щеки порозовели.
- Да, - ответила она, - Какие прекрасные были тогда времена... Скажи, ты действительно ни с кем еще не связался?
- Честное слово, - сказал я.
Что бы это ни значило.
- Все стало значительно хуже, - сказала она. - И в Тени сейчас больше ужасов, чем даже можно себе представить...
- И?
- Он все в тех же заботах, - закончила она.
- О.
- Да, - продолжала она, - и ему хотелось бы знать, что ты намереваешься делать.
- Ничего.
- Ты хочешь сказать?
- По крайней мере сейчас, - поспешно добавил я, потому что глаза ее слишком уж широко открылись от изумления, - до тех пор, пока точно не буду знать, в каком положении находятся сейчас дела.
- А-а.
Мы доели наши бифштексы и допили пиво, а кости отдали собакам. Второй ирландский волкодав зашел в комнату незадолго до этого и тоже улегся у стола Потом мы пили кофе, маленькими глоточками, и я почувствовал по отношению к ней самые настоящие братские чувства, которые, однако, быстро подавил.
- А как дела у других? - наконец спросил я.
Ведь такой вопрос ни к чему меня обязывал, а звучал он достаточно безопасно.
На минуту я испугался, что она спросит меня, кого я имею в виду. Но она просто откинулась на спинку стула, подняла глаза к потолку и сказала:
- Как всегда, пока ничего нового не слышно. Возможно, ты поступил мудрее всех. Но как можно забыть... все величие?..
Я опустил глаза долу, потому что не был уверен в их выражении.
- Нельзя, - ответил я. - Просто невозможно.
Засим последовало долгое и неуютное для меня молчание, разрушенное вопросом.
- За что ты ненавидишь меня? - спросила она.
- Что за ерунда, - ответил я. - Ведь что там ни говори, как я могу тебя ненавидеть?
Это, казалось, пришлось ей по душе, и она обрадованно обнажила в улыбке белые зубы.
- Хорошо. И спасибо тебе большое, - сказала она. - Кем бы ты ни был, но ты настоящий джентльмен.
Я поклонился и расшаркался.
- Ты вскружишь мне голову.
- Ну, что там ни говори, а это навряд ли.
И я почувствовал себя неуютно.
Ненависть и ярость вновь пробудились во мне, и я подумал, знает ли она, против кого они могут быть направлены. Я чувствовал, что знает, и с трудом удерживался от желания спросить ее об этом в лоб.
- Что ты думаешь делать? - спросила она в конце концов, и мне ничего не оставалось, как туманно ответить:
- Ну конечно, ты ведь мне не веришь...
- Как мы можем тебе верить?
Я решил запомнить это "мы".
- Вот видишь. Так что в настоящее время я просто воспользуюсь твоим покровительством, и буду только рад жить здесь, где тебе не составит труда не выпускать меня из виду.
- А дальше?
- Дальше? Там видно будет.
- Умно, очень умно, - сказала она. - И ты ставишь меня в неловкое положение.
(Честно говоря, мне просто некуда было больше идти, а на деньги, которые я выудил у доктора, долго было не прожить).
- Да, ты конечно, можешь остаться, но я хочу предупредить тебя, - тут она поиграла каким-то брелоком, висевшим на шее, - волкодавы. В Ирландии и волков не осталось после того, как там завели эту породу.
- Знаю, - механически ответил я и тут же понял, что действительно это знаю.
- Да, - продолжала она. - Эрик будет доволен, что ты - мой гость. Это вынудит его оставить тебя в покое, а ведь именно этого ты хочешь, "не-се-па?".
"Уи, мадам".
Эрик! Это что-то значило! Я знал Эрика, и почему-то было очень важно, что я его знал. Правда, это было давно. Но Эрик, которого я знал, все еще был для меня очень важен.
Почему?
Я ненавидел его, и это была одна из причин. Ненавидел его настолько, что даже мысль об его убийстве была не в диковинку. Возможно, что я когда-то даже пытался это сделать.
И между нами существовала какая-то связь, это я тоже знал.
Родственная? Да, да именно это.
Причем ни мне, ни ему не нравилось, что мы... братья... Я помнил... помнил...
Большой, сильный Эрик - с его важной кудрявой бородой и глазами такими же, как у Эвелины!
На меня нахлынула новая волна воспоминаний, в висках отчаянно запульсировало, лоб покрылся испариной.
Но на лице ничто не отразилось, я медленно затянулся сигаретой и прихлебнул пива, одновременно сообразив, что Эвелина действительно была моей сестрой! Только вот звали ее иначе. Я никак не мог вспомнить ее настоящее имя, но только не Эвелина - это уж точно. Что ж, придется вести себя еще осторожнее, - решил я. - В конце концов не так уж трудно вообще не называть ее по имени до тех пор, пока не вспомню.
А кто же я сам? И что, наконец, все это значило?
Эрик, внезапно ощутил я, был как-то связан с той моей автокатастрофой. Она должна была закончиться моей смертью, но только я выжил. Не он ли и организовал ее? Да, подсказывали мои ощущения. Это не мог быть никто другой, только Эрик. А Эвелина помогала ему, платя Гринвуду, чтобы меня держали в бессознательном состоянии. Лучше, чем быть мертвым, но...
Внезапно я понял, что, придя к Эвелине, я попался Эрику прямо в руки, стал его пленником, на которого можно напасть в любую минуту, если, конечно, я здесь останусь.
Но она сказала, что раз я ее гость, то Эрику придется оставить меня в покое. Было о чем задуматься. Я не имел права верить всему, что мне говорили. Мне придется все время быть настороже. Возможно, действительно будет лучше, если я уйду отсюда, пока память полностью ко мне не вернется.
Но в глубине души что-то меня подхлестывало. Почему-то казалось жизненно важным как можно скорее узнать, в чем дело, и действовать, как только все узнаю. У меня было чувство, что время дорого. Очень дорого. И если опасность была ценой моей памяти, то быть посему. Я остаюсь.
- И я помню, - сказала Эвелина...
Тут я понял, что она говорила со мной уже несколько минут, а я даже не слушал. Может, потому, что болтала она о пустяках, и я автоматически не слышал, а может потому, что меня захлестнула волна собственных воспоминаний.
- Я помню тот день, когда ты победил Джулиана в его любимых состязаниях, и он швырнул в тебя стакан с вином, и проклял тебя. Но приз все-таки выиграл ты. И он внезапно испугался, что позволил себе лишнее. Но ты просто рассмеялся и выпил с ним другой стакан. Я думаю, он до сих пор раскаивается, что не сдержался тогда - ведь он всегда такой хладнокровный, и мне кажется, что он здорово завидовал тебе в тот день. Ты помнишь? Мне кажется, что с тех самых пор он почти во всем старается подражать тебе. Но я ненавижу его по-прежнему, и надеюсь, что когда-нибудь он все же споткнется. Теперь-то, я думаю, это будет скоро...
Джулиан, Джулиан, Джулиан. Да и нет. Что-то насчет состязания и спора на приз, и то, что я нарушил его почти легендарное самообладание. Да, в этом было что-то знакомое... нет, все же я точно не помнил, в чем там было дело.
- А Каин, как здорово ты высмеял его! Он ненавидит тебя, ты ведь знаешь...
Насколько я понял, я не пользовался особой популярностью.
И Каин тоже мне был знаком. Очень знаком. Эрик, Джулиан, Каин, Корвин.
Имена эти плыли в моем мозгу, разрывали голову.
- Это было так давно... - невольно вырвалось у меня.
- Корвин, - сказала она, - давай перестанем играть в жмурки. Ты хочешь от меня большего, чем просто безопасности, я это знаю. И у тебя еще хватит сил, чтобы не остаться в стороне, если ты поведешь себя правильно.
Я не могу даже догадаться, что у тебя на уме, но может быть, мы еще сумеем договориться с Эриком.
Это "мы" явно прозвучало фальшиво.
Она пришла к определенным выводам относительно того, какую пользу я могу ей принести при данных обстоятельствах, каковы бы они ни были. Было ясно, что она увидела возможность урвать и для себя лакомый кусочек.
Я слегка улыбнулся.
- Скажи, ведь ты поэтому и пришел ко мне? - продолжала она. - У тебя есть какие-то предложения Эрику, и ты хочешь, чтобы переговоры вел посредник?
- Может быть, - ответил я, - Только мне еще надо все хорошенько обдумать. Ведь я совсем недавно поправился. И мне хотелось быть в удобном, надежном месте, если придется действовать быстро, на тот случай, если я, конечно, решу, что мне лучше всего вести переговоры с Эриком.
- Думай, о чем говоришь, - рассердилась она. - Ты ведь знаешь, что я доложу о каждом твоем слове.
- Ну конечно, - подтвердил я, ничего на самом деле не знающий, и тут же попробовал перехватить инициативу. - Если, конечно, ты сама не решишь, что тебе лучше иметь дело со мной.
Ее брови сдвинулись, между ними пролегли крохотные морщинки.
- Я не совсем понимаю, что ты мне предлагаешь.
- Я ничего не предлагаю - пока. Просто я ничего не скрываю и не лгу, а говорю, что точно еще ничего не знаю. Я не уверен, что хочу договориться с Эриком. Ведь в конце-концов...
Тут я сделал многозначительную паузу, потому что сказать, по существу, мне больше было нечего, хотя я чувствовал, что пауза эта не совсем убедительна.
- А что, у тебя есть другие предложения?
Внезапно она вскочила, схватившись за свой свисток.
- Блейз! Ну конечно же!
- Сядь и не смеши меня, - ответил я. - Неужели я пришел бы к тебе вот так, запросто, проще говоря, отдался бы на твою милость, если бы речь шла о каких бы то ни было предложения Блейза?
Рука, сжимавшая свисток, опустилась. Она расслабилась и снова села.
- Может быть, ты и прав, - сказала она после продолжительного молчания, - но ведь я знаю - ты игрок в душе, и ты можешь предать. Если ты пришел сюда, чтобы покончить со мной, то это было бы действительно глупо.
Ведь кто-кто, а ты должен знать, что сейчас я вовсе не такая важная птица.
Да и кроме того, мне почему-то всегда казалось, что ты хорошо ко мне относишься.
- Так оно и есть, - с готовностью ответил я, - тебе не о чем беспокоиться. Успокойся. Однако странно, что ты заговорила о Блейзе.
Приманка, приманка, приманка! Мне так много надо было знать!
- Почему? Значит, он все-таки связался с тобой?
- Я предпочитаю промолчать, - ответил я в надежде, что это даст мне какие-то преимущества, тем более, что, судя по разговору, можно было себе представить, какую позицию занимает Блейз.
- Если бы это было так, я бы ответил ему то же самое, что и Эрику "Я подумаю".
- Блейз, - повторила она.
Блейз, - сказал я сам себе, Блейз, ты мне нравишься. Я забыл почему, и я знаю, что есть причины, по которым так не должно быть, но ты мне нравишься. Я это знаю.
Некоторое время мы сидели молча, и я почувствовал сильную усталость, но ничем этого не показал. Я должен быть сильным. Я знал, что должен быть сильным.
Я сидел совершенно спокойно и, улыбаясь, сказал:
- Хорошая у тебя здесь библиотека.
И она ответила:
- Спасибо.
Последовала очередная пауза.
- Блейз, - вновь повторила она. - Скажи, ты действительно думаешь, что у него есть хотя бы один шанс?
Я пожал плечами:
- Кто знает? По крайней мере не я. Может, он и сам этого не знает.
Вдруг я увидел, что она уставилась на меня широко открытыми изумленными глазами. Даже рот чуть приоткрылся.
- Как это не ты? - еле выговорила она. - Слушай, ведь ты не собираешься попытаться сам?
Тогда я рассмеялся, чтобы как-то сгладить ее вспышку.
- Не болтай глупостей, - сказал я, хохоча. - при чем здесь я?
Но что-то в глубине души отозвалось на ее слова, какая-то струна, и молнией мелькнула мысль: "Почему бы и нет!"
Внезапно мне стало страшно.
Казалось, мой ответ, что бы он ни значил, все же успокоил ее. Она тоже улыбнулась в ответ и махнула рукой в сторону встроенного в стену бара.
- Я бы с удовольствием выпила ирландского.
- Да и я не откажусь, - я встал и налил два бокала.
Затем я вновь удобно устроился на стуле.
- Знаешь, - проговорил я, вновь удобно устраиваясь на стуле, все-таки мне приятно сидеть с тобой вот так, наедине. Хотя, может, это и ненадолго. По крайней мере, у меня возникают приятные воспоминания.
Она улыбнулась и засияла.
- Ты прав, - ответила она, прихлебывая вино. - Вот я сижу сейчас с тобой, и мне так легко представить, что мы оба в Эмбере.
Бокал чуть не выпал из моих рук.
Эмбер! Это слово горячей волной окатило меня.
Затем она тихо заплакала, и я поднялся, полуобнял ее за плечи, чуть прижав к себе.
- Не плачь, малышка, не надо. А то мне самому становится как-то не по себе.
ЭМБЕР! В этом названии заключалось что-то жизненно важное, пульсирующее, живое.
- Подожди, еще настанут хорошие дни, - мягко добавил я.
- Ты действительно веришь в это?
- Да, - громко ответил я. - Да, верю!
- Ты сумасшедший! Может быть, поэтому ты всегда был моим любимым братом. Я почти верю во все, что ты говоришь, хотя я и знаю, что ты сумасшедший!
Затем она еще немного поплакала, потом успокоилась.
- Корвин, - пробормотала она, - если тебе все же это удастся, если каким-то чудом, которое даже Тень не может предугадать, ты добьешься того, чего хочешь, ты ведь не забудешь своей маленькой сестрички Флоримель?
- Да. - ответил я, внезапно зная, что это ее настоящее имя, - да, я тебя не забуду.
- Спасибо. Я расскажу Эрику только самое основное, а о Блейзе и о своих догадках вообще ничего не скажу.
- Спасибо, Флора.
- И все же я не доверяю тебе ни на секунду, - добавила она. - И пожалуйста, не забывай этого.
- Ты могла бы этого и не говорить.
Потом она снова позвонила своей служанке, которая проводила меня в спальню, где я с трудом умудрился раздеться, после чего замертво свалился в постель и проспал одиннадцать часов кряду.

Глава 3

Когда я проснулся на следующее утро, ее в доме не было, и записки мне она тоже не оставляла. Служанка накрыла завтрак на кухне и ушла по своим служаночьим делам. Я с трудом отверг естественное желание попытаться выудить у нее все, что только возможно, потому что она либо ничего не знала, либо ничего не сказала бы о том, что я хотел знать, а о моей попытке расспросить ее обязательно донесла бы Флоре. И раз уж так оказалось, что я остался на настоящий момент полным хозяином дома, я решил вернуться в библиотеку и попытаться разузнать там как можно больше, если, конечно, там было что узнавать. Да кроме того, я люблю библиотеки. Мне в них очень уютно, я всегда чувствую себя в полной безопасности за стеной слов, красивых и мудрых. Я всегда чувствую себя лучше, когда сознаю, что в мире еще осталось что-то, сдерживающее в нем самое плохое.
Доннер или Блитцер, или один из их родственников появился неизвестно откуда и пошел за мной на негнущихся ногах, втягивая носом воздух. Я попытался было с ним подружиться, но это было все равно, что кокетничать с автоинспектором, который своим жезлом приказал тебе остановиться у обочины дороги. По пути в библиотеку я заглядывал в другие двери, но это были обычные комнаты, достаточно невинно выглядевшие.
Когда я вошел в библиотеку, Африка все еще была прямо передо мной. Я закрыл за собой дверь, чтобы собаки мне не мешали, и прошелся по комнате, читая названия книг на стеллажах.
Тут было множество книг по истории. По-моему, они составляли основу всей коллекции. Были тут и книги по искусству, большие и дорогие издания, и я пролистал некоторые из них. Обычно мне лучше всего думается, когда я занимаюсь чем-то совсем посторонним.
Меня немного удивляло то, что Флора, очевидно, была богата. Если мы действительно были братом и сестрой, значило ли это, что я тоже был отнюдь не нищим? Я стал думать о своих доходах, социальном положении, профессии, занятиях. У меня было ощущение, что денежный вопрос меня всегда мало беспокоил, и что когда мне нужны были деньги, я доставал их без всякого труда. Был ли у меня тоже дом? Я не мог вспомнить.
Чем я занимался?
Я уселся за стол и начал методически выискивать в себе те знания, которыми я мог о себе располагать. Это очень трудно - исследовать самого себя, так сказать, со стороны, как человека незнакомого. Наверное, именно поэтому у меня ничего и не получилось. Что твое, то твое. Это является частью тебя и отделить это невозможно.
Обратиться к врачу? Эта мысль пришла мне в голову, когда я рассматривал некоторые анатомические рисунки Леонардо да Винчи. Почти рефлекторно я стал в уме повторять некоторые стадии хирургической операции. Тогда я понял, что в прошлом оперировал людей.
Но все это было не то. Хоть я и вспомнил, что у меня было медицинское образование, оно всегда было лишь составной частью чего-то другого. Я знал, неизвестно почему, что я не был практикующим хирургом. Кем же тогда я был? Кем еще?
Что-то привлекло мое внимание.
Сидя за столом, я не мог видеть всю комнату до дальней стены, на которой среди всего прочего висела антикварная кавалерийская сабля, которую я как-то проглядел в прошлый вечер. Я поднялся, подошел к стене и взял саблю в руки.
Про себя я даже поцокал, увидев, в каком состоянии было оружие. Мне захотелось взять в руки масляную тряпку и абразив, чтобы привести саблю в надлежащий вид. Значит, я разбирался в антикварном оружии, по крайней мере в рубящем.
С саблей в руке я чувствовал себя удобно и легко. Отдал салют. Потом несколько раз провел атаки, сделал пару выпадов и принял оборонительную позицию. Да, я умел фехтовать.
Так что же у меня было за прошлое? Я оглянулся, пытаясь увидеть еще что-нибудь, что могло бы прояснить мой ум.
Но больше ничего не приходило в голову, так что я повесил саблю на место и вернулся за стол. И, усевшись поудобнее, стал обследовать его содержимое.
Я начал со среднего ящика, потом тщательно обследовал ящики с правой и левой стороны.
Чековые книжки, конверты, почтовые марки, листы бумаги, огрызки карандашей - словом, все, чего и следовало ожидать.
Каждый ящик я вытаскивал полностью и держал на коленях, пока исследовал содержимое. Делал я это не специально. Это, очевидно, было частью той подготовки, которую я получил в прошлом, и она подсказала мне, что у ящиков нужно всегда осматривать боковые стороны и днище.
И тем не менее я чуть было не упустил из виду одну деталь, привлекшую мое внимание лишь в самую последнюю минуту: задняя стенка правого нижнего ящика была ниже, чем у всех остальных.
Это о чем-то говорило. Пришлось наклониться и засунуть голову внутрь пространства, куда вдвигался ящик. Там было нечто похожее на небольшую коробку.
Коробка эта оказалась небольшим потайным ящиком, запертым на замок.
Примерно минута ушла на дурацкую возню со скрепками, булавками и, наконец, металлическим рожком для обуви из другого ящика. Рожок для обуви был именно тем, что нужно.
В потайном ящике лежала колода игральных карт.
Увидев рисунок на обложке пачки, я вздрогнул, меня прошиб холодный пот, дыхание участилось.
Белый единорог на травяном поле.
Я знал, знал этот рисунок, но не мог вспомнить, что он значит, и это причиняло боль.
Я открыл пачку и вынул карты. Это была колода из одних картинок, с их чашами, шпагами, копьями и всеми прочими атрибутами. Обычная укороченная колода - но червовая масть была совсем не такой.
Я вставил на место оба ящика, но достаточно осторожно, чтобы не закрыть потайного, пока не исследую колоду до конца.
Червовые картинки выглядели совсем как живые, казалось, они в любую минуту могут сойти со своих сверкающих поверхностей. На ощупь карты были холодными, и мне доставляло удовольствие их касание. Внезапно я понял, что когда-то и у меня была такая же колода.
Я начал раскладывать карты на столе перед собой.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны

На одной из них был нарисован хитрый маленький человечек с острым носом, смеющимся ртом и копной соломенных волос. Он был одет в нечто, напоминающее костюмы Ренессанса, желтых, красных и коричневых тонов длинный плащ-накидка и короткая обтягивающая кожаная куртка. Я знал его.
Его звали Рэндом.
Со следующей карты на меня смотрело бесстрастное лицо Джулиана.
Темные волосы ниже плеч, ничего не отражающие голубые глаза. Он был полностью укрыт белыми доспехами, именно белыми, а не серебристыми или с металлическим оттенком, и выглядел так, как будто с ног до головы покрыт эмалью. Я знал однако, что несмотря на кажущуюся декоративность, доспехи эти невозможно пробить, они смягчали любой удар. Это был тот самый человек, которого я победил в его излюбленной игре, за что он бросил в меня стакан с вином. Я знал его, и я его ненавидел.
Затем был смуглый, темноглазый Каин, одетый в черный и зеленый сатин, с треуголкой, небрежно сдвинутой набекрень, из нее торчал зеленый плюмаж.
Он стоял ко мне в профиль, откинув руку в сторону, вывернув носки сапог, на поясе висел кинжал с огромным изумрудом в рукояти. Я не мог определить свои чувства к нему.
Следующим был Эрик. Красивый мужчина по любым стандартам, с волосами настолько черными, что они даже отливали голубизной. Борода курчавилась у всегда улыбающегося рта. Он был одет в простой кожаный камзол, кожаные же чулки, плащ-накидку и высокие черные сапоги, на красном поясе висел серебряный меч, скрепленный большим рубином, а высокий стоячий воротник и манжеты были тоже оторочены красным. Руки его, с большими пальцами, заткнутыми за пояс, выглядели сильными и уверенными. Пара черных перчаток свисала с ремня у правого бедра. Это он пытался убить меня в тот день, и чуть было не преуспел в своем намерении. В глубине души я чувствовал страх.
Затем появился Бенедикт, высокий и суровый аскет с худым телом, худым лицом и с мощным умом. Его цвета были желто-оранжево-коричневые, и это странным образом напоминало мне копны душистого летнего сена. Сильный, волевой подбородок, карие глаза и каштановые волосы, никогда не вившиеся.
Он стоял рядом с гнедым конем, опираясь на копье, увенчанное цветочной гирляндой. Он редко смеялся. Мне он нравился.
Когда я перевернул следующую карту, дыхание на секунду замерло, и сердце чуть не выпрыгнуло из груди.
Это был я.
Я глядел на карту, как в зеркало. Зеленые глаза, черные волосы, весь в черном и серебряном. На мне был плащ, слегка подвернутый, как от порыва ветра. Черные сапоги, такие же, как у Эрика, и на боку меч, только он был тяжелее, хотя и не такой длинный, как у него. Черные перчатки с серебристым отливом и застежка на шее в форме серебряной розы.
Я, Корвин.
Высокий, мощный мужчина смотрел на меня со следующей карты. Очень похож на меня, только подбородок тяжелее, и я знал, что он больше меня, хотя значительно медлительнее. О его силе ходили легенды. Он одет в серо-голубой костюм с широким черным поясом, и он стоял и смеялся. Вокруг его шеи на широкой цепи висел серебряный охотничий рог. Борода была коротко подстрижена, в правой руке кубок с вином. Почувствовав к нему внезапную привязанность, я вспомнил и его имя. Его звали Жерар.
За ним последовал мужчина с большой светлой бородой и огненными волосами, разодетый в красные и желтые шелка. В правой руке - меч, в левой - кубок с вином, и сам дьявол плясал в его глазах, таких же голубых, как у Флоры и Эрика. Борода скрывала узкий подбородок. Меч был выложен золотым орнаментом. Он носил два больших кольца на правой руке и одно на левой изумруд, рубин и сапфир. Это, я знал, был Блейз.
Затем появилась фигура, похожая одновременно на Блейза и на меня. Мои черты лица, хотя и более мелкие, мои глаза, волосы - Блейза, но бороды не было. На нем был зеленый охотничий костюм и сидел он на белом коне, лицом к правой стороне карты. В нем чувствовались одновременно сила и слабость, воля и нерешительность. И я тоже одобрял и не одобрял этого человека, относился к нему хорошо, но не любил его. Звали его Бранд. Я узнал его имя, как только посмотрел на карту. Сразу же.
Да, я знаю их всех, причем хорошо, неожиданно понял я, помню их всех, и все их достоинства и слабости, знаю, в чем их сила и чем их можно победить.
Потому что они - мои братья.
Я закурил сигарету из пачки, лежавшей на столе Флоры, откинулся на спинку стула и попытался осознать то, что вспомнил.
Они все мои братья, эти восемь странных людей в странных одеждах. И я знал, что это их право - одеваться во что ни пожелают, и что в этом нет ничего странного, так же как я имел полное право одеваться в черное с серебром. С ухмылкой вспомнил я свои покупки в маленькой лавчонке Гринвуда.
На мне одеты черные брюки, и все три рубашки, которые я выбрал, были серовато-серебристого оттенка. Куртка тоже черная.
Я вернулся к картам и увидел Флору в наряде, зеленом, как море, совсем такой, как я вспомнил ее в предыдущий вечер. Затем черноволосую девушку с такими же голубыми глазами, причем волосы у нее были густые и длинные, а одета она была во все черное с серебряным поясом вокруг талии.
Глаза мои наполнились слезами, сам не знаю, почему. Ее звали Дейдра.
Затем появилась Фиона. Цвет волос такой же, как у Блейза или Бранда, мои глаза и жемчужная кожа. Я почувствовал ненависть к ней в ту самую секунду, как увидел изображение на карте. Следующей была Льювилла. Волосы под цвет нефритовых глаз, в переливающемся бледно-зеленом платье, с мягким выражением на печальном лице. Почему-то я знал, что она непохожа на всех нас. Но и она - моя сестра.
Я ощутил ужасное одиночество, отдаленность от всех них. И тем не менее мне казалось, что я почти физически чувствую их присутствие.
Карты были так холодны, что я снова сложил их вместе, хотя и с явной, непонятной мне неохотой, что приходится расставаться. Но других картинок в червях не было. Все остальные были самыми обычными картами. И я почему-то - ах! Опять это почему-то! - знал, что колода неполна и нескольких карт в ней недостает.
Однако я и понятия не имел, что должно было быть на отсутствующих картах, и это вызывало странную печаль.
Я взял сигарету и задумался.
Почему мне все вспомнилось так отчетливо, когда я держал карты в руках - практически сразу же? Теперь я знал больше, чем раньше, но только то, что касалось лиц и имен, все остальное как было, так и оставалось в тумане.
Я никак не мог понять всю важность того, что мы изображены на картах.
Хотя желание иметь у себя такую колоду было сильным. Правда, Флорину колоду взять не удастся - она сразу заметит пропажу и у меня возникнут крупные неприятности. Так что пришлось положить ее в потайной ящик и вновь запереть его. А затем - господи, как я напрягал свой ум! Но все напрасно.
Пока не вспомнил магического слова.
Амбер!
Это слово сильно взволновало меня в прошлый вечер. Видимо, даже слишком сильно, потому что я невольно избегал мыслей о нем. Но сейчас я повторял его вновь и вновь, каждый раз обдумывая вызываемые им ассоциации.
Слово навевало тоску, желание и тяжелую ностальгию. В нем было чувство позабытой красоты и волнение мощи и силы, непреодолимой, почти божественной. Это слово было для меня родным. Оно было частью меня, а я частью его. Внезапно я понял, что это - название места, места, которое я когда-то знал. Но в голове не возникало никаких воспоминаний, связанных с ним одни лишь чувства переполняли меня.
Как долго я сидел так, задумавшись не помню. Время перестало для меня существовать.
Как сквозь туман я услышал слабый стук в дверь. ручка стало медленно поворачиваться, а затем Кармела - служанка - зашла в библиотеку и спросила, не желаю ли я, чтобы мне был подан ленч.
Я желал, и ничтоже сумняшеся последовал за ней на кухню, где и умял половину холодного цыпленка и кварту молока.
Кофейник я забрал с собой в библиотеку, по пути тщательно обходя собак. Я допивал свою вторую чашку, когда зазвонил телефон.
Очень хотелось поднять трубку, но в доме наверняка полно параллельных аппаратов, так что Кармела подойдет и без меня.
Я ошибся. Телефон продолжал звонить.
В конце концов я не выдержал и снял трубку.
- Алло, - сказал я. - Резиденция Флаумель.
- Будьте-любезны-попросите-пожалуйста-миссис-Флаумель-к-телефону.
Мужчина говорил быстро и немного нервно. Он чуть задыхался, и в телефоне слышались другие далекие голоса, что указывало на звонок из другого города.
- Мне очень жаль, но в настоящий момент ее нет дома. Может быть, что-нибудь передать, или вы позвоните еще раз?
- С кем я говорю? - требовательно спросил он.
После некоторого колебания я ответил:
- Это Корвин.
- О Боже, - сказал он.
Засим последовало довольно продолжительное молчание.
Я было решил, что он повесил трубку, но на всякий случай снова сказал:
- Алло?
И одновременно со мной он тоже заговорил:
- Она еще жива?
- Конечно, она еще жива! Какого черта! И вообще, с кем я говорю?
- Неужели ты не узнал моего голоса, Корвин? Это Рэндом. Слушай. Я в Калифорнии, и я попал в беду. Я собирался попросить у Флоры приюта. Ты с ней?
- Временно, - сказал я.
- Понятно. Послушай, Корвин, ты окажешь мне покровительство?
Он помолчал, потом добавил:
- Очень тебя прошу.
- Настолько, насколько смогу, - ответил я. - Но я не могу отвечать за Флору, пока не посоветуюсь с ней.
- Но ты защитишь меня от нее?
- Да.
- Тогда мне это вполне подходит. Сейчас я попытаюсь пробраться в Нью-Йорк. Придется идти в обход, так что не могу сказать, сколько неверных отражений и времени это у меня займет. Надеюсь, что скоро увидимся, Пожелай мне удачи.
- Удачи, - сказал я.
Раздался щелчок повешенной трубки, и я снова услышал отдаленные голоса и тихие гудки.
Значит, хитрый маленький Рэндом попал в беду! У меня было такое чувство, что меня это не должно особо беспокоить. Но сейчас он был одним из ключей к моему прошлому, и вполне вероятно, также и к будущему. Значит, я попытаюсь помочь ему, конечно, чем смогу, пока не узнаю от него все, что мне нужно. Я знал, что между нами не было никакой особой братской любви.
Но я также знал, что Рэндом отнюдь не был дураком: он был решителен, с острым умом, до странности сентиментален над самыми глупейшими вещами. С другой стороны, слово его не стоило выеденного яйца, и, клянясь в вечной верности до гроба, ему ничего не стоило продать мой труп в любую анатомичку, лишь бы хорошо заплатили. Я хорошо помнил этого маленького шпиона, к которому испытывал некоторую слабость, вероятно, из-за тех немногих приятных минут, которые мы провели вместе. Но доверять ему?
Никогда! Я решил, что ничего не скажу Флоре до самой последней минуты.
Пусть это будет моей козырной картой, если уж не тузом, то по меньшей мере валетом.
Я добавил горячего кофе к остаткам в моей чашке и стал медленно прихлебывать.
От кого он скрывался?
Явно не от Эрика, иначе он никогда бы не позвонил сюда. Затем я стал размышлять о его вопросе относительно того, жива Флора или нет, когда он услышал, что я здесь. Неужели она была такой сильной сторонницей моего брата, которого я ненавидел, что все мои родственники считали, что я прикончу ее, если только представится такая возможность? Это казалось мне странным, но все-таки он задал этот вопрос.
И в чем они были союзниками? Почему всюду царит такая напряженная атмосфера? И от кого скрывается Рэндом?
Эмбер.
Вот ответ.
Эмбер. Каким-то образом я точно знал, что ключ ко всему лежит в Эмбере. Разгадка была в Эмбере, в каком-то событии, которое произошло там совсем недавно, насколько мне казалось. Мне придется быть начеку. Придется делать вид, что я все знаю, во всем разбираюсь, а тем временем выуживать капли сведений и попытаться собрать их в одно целое. Я был уверен, что мне удастся это сделать. Слишком уж все не доверяли друг другу, так что мои умолчания никого не удивят. Придется сыграть на этом. Я узнаю все, что мне нужно, получу то, что хочу, и не забуду тех, кто поможет мне, а остальных - растопчу. Потому что, и я это знал, таков был закон, по которому жила наша семья, а я был истинным сыном своего отца...
Внезапно у меня опять заболела голова и запульсировало в висках.
Мысль о моем отце, догадка, ощущение - вот что вызвало эту боль. Но я ничего не мог вспомнить.
Через некоторое время боль поутихла и я заснул прямо на стуле.
А потом открылась дверь и вошла Флора. Был поздний вечер. На ней была зеленая шелковая блузка и длинная шерстяная юбка, волосы уложены пучком на затылке. Выглядела она бледно. На шее все еще висел собачий свисток.
- Добрый вечер, - сказал я, вставая с места.
Но она не ответила. Подойдя к бару, она налила себе солидную порцию Джека Дэниелса и опрокинула рюмку как заправский мужчина. Вновь наполнив ее, она подошла к столу и села.
Я закурил сигарету и протянул ей.
Она кивнула, потом сообщила:
- Дорогу в Эмбер почти невозможно пройти.
- Почему?
Она посмотрела на тебя достаточно изумленно.
- Ты когда в последний раз ею пользовался?
Я пожал плечами.
- Не помню.
- Ну что ж, будь по-твоему, - сказала она. - Просто мне интересно, какую лепту ты во все это внес.
Я промолчал, потому что понятия не имел, о чем она говорит. Но затем я вспомнил, что кроме Дороги, попасть в Эмбер можно было куда более легким путем. Было совершенно очевидно, что она не могла им воспользоваться.
- У тебя не хватает нескольких Карт, - внезапно сказал я почти что своим настоящим голосом.
Она подскочила на стуле и пролила на юбку виски.
- Отдай! - вскричала она, хватаясь за свисток.
Я быстро встал и схватил ее за плечи.
- Я их не взял, - сказал я. - Просто осмотрелся, что здесь к чему.
Она явно успокоилась, потом начала тихо плакать, и я мягко подтолкнул ее обратно к стулу.
- Я думала, ты забрал те, что я оставила, - сказала она, - да и как я могла понять твои слова?
Я не стал извиняться. Мне почему-то казалось, что для меня это совсем необязательно.
- И далеко ты ушла?
- Совсем недалеко.
Тут она посмотрела на меня, рассмеялась, и в глазах ее зажглись огоньки.
- Так значит, это твоих рук дело? Ты закрыл мне дорогу в Эмбер еще до того, как явился сюда? Ты ведь знал, что я пойду к Эрику. Теперь мне надо ждать, пока он придет сюда. Ты ведь хотел заманить его сюда, верно? Но ведь он кого-нибудь пришлет. Он не явится сюда сам.
Странная нотка восхищения проскальзывала в голосе этой женщины, которая спокойно призналась, что собиралась предать меня врагу, и более того, обязательно предаст, если только ей представится эта возможность, когда она говорила о том, что она считала, я предпринял, чтобы помешать ее планам. Как могла она так спокойно признаваться в предательстве в присутствии предполагаемой жертвы?
Ответ сам собой возник в мозгу: таковы были все в нашей семье. Нам ни к чему было хитрить друг с другом. Хотя мне почему-то казалось, что у нее все же отсутствует настоящий профессионализм.
- Неужели ты думаешь, что я настолько глуп, Флора? Неужели ты думаешь, что я явился сюда и буду теперь просто сидеть и ждать, пока ты не преподнесешь меня Эрику на блюдечке с голубой каемочкой? Что бы тебе ни помешало, так тебе и надо.
- Ну хорошо, я была дурой. Но и ты не особенно умен! Ведь и ты находишься в ссылке!
Ее слова почему-то причинили мне боль, но я знал, что она ошибается.
- Еще чего! - сказал я.
Она опять рассмеялась.
- Так и знала, что ты разозлишься и признаешься, - сказала она. - Что ж, значит, ты ходишь в Отражения с какой-то целью. Ты сумасшедший.
Я пожал плечами.
- Чего ты хочешь на самом деле? Почему ты пришел ко мне?
- Мне было просто любопытно, что ты собираешься делать. Вот и все. Ты не можешь удержать меня здесь, если я этого не захочу. Даже Эрику это никогда не удавалось. А может быть, мне просто хотелось повидать тебя.
Может быть, к старости я становлюсь сентиментальным. Как бы то ни было, я еще немного у тебя поживу, а потом, наверное, уйду насовсем. Если бы ты не поторопилась выдать меня, то, в конечном счете, может, ты выгадала бы больше. Помнишь, только вчера ты просила, чтобы я не забыл тебя, если произойдет одно обстоятельство...
Прошло несколько секунд, прежде чем она поняла, о чем я говорю, хотя сам я этого не понимал.
Затем она сказала:
- Значит, ты собираешься сделать эту попытку! Ты действительно попытаешься!
- А в этом можешь даже не сомневаться, собираюсь! - сказал я, зная, что о чем бы мы не говорили, я действительно попытаюсь сделать это, можешь сообщить об этом Эрику, если хочешь. Но только помни, что я могу победить. И помни, если это произойдет, лучше быть моим другом, а не врагом.
Я чертовски желал хотя бы приблизительно знать, о чем это я говорю, но теперь я уже набрался достаточно всяких слов и понимал, что стоит за ними, для того чтобы вести более или менее важные разговоры, не понимая их значения. Но я чувствовал, что говорю правильные вещи, что иначе я и не мог говорить...
Внезапно она кинулась ко мне на шею и расцеловала.
- Я ничего ему не скажу. Нет, правда, Корвин! И я думаю, что у тебя все получится! С Блейзом тебе, правда, будет трудно, но Жерар наверно захочет помочь, а может, даже и Бенедикт. И когда Каин увидит, что происходит, он тоже к нам переметнется...
- Я привык сам составлять свои планы.
Она опять подошла к бару и налила два бокала вина.
- За будущее, - сказала она.
- За будущее грех не выпить.
И мы выпили.
Затем она вновь наполнила мой бокал и пристально на меня посмотрела.
- Эрик, Блейз, или ты, - сказала она. - Да, больше некому. И ты всегда был умен и находчив. Но о тебе так давно не было ни слуху, ни духу, что я даже не считала тебя претендентом.
- Никогда не надо зарекаться.
Я прихлебывал вино, надеясь, что она замолчит хоть на минуту. Уж слишком очевидно она пыталась вести двойную игру. Меня что-то смутно беспокоило, и мне хотелось подумать об этом в тишине.
Сколько мне лет?
Это было частью ответа на мое чувство отдаленности и отчужденности от людей, которые я испытал, глядя на игральные карты.
Лет тридцать, если верить зеркалу, но теперь я знал, что все зависело от Отражений. Я был куда, куда старше, и прошло очень много времени с тех пор, как я видел своих братьев и сестер вместе, в дружеской обстановке, такими же непринужденными, какими они были на картах.
Мы услышали звонок в дверь и шаги служанки, которая пошла открывать.
- А, это брат Рэндом. - сказал я, чувствуя, что не ошибся. - Я обещал ему свое покровительство.
Ее глаза расширились, затем она улыбнулась, как бы оценивая по заслугам тот поступок, который я совершил.
Конечно, ничего подобного у меня и в мыслях не было, но я был рад, что она так думает.
Так я чувствовал себя безопаснее.

Глава 4

Безопаснее я чувствовал себя минуты три, не более.
Я успел к входной двери раньше Кармелы и распахнул ее.
Он ввалился в комнату и немедленно запер за собой дверь, закрыв на крюк. Под голубыми глазами собрались морщинки, на нем не было плаща-накидки и обтягивающей кожаной куртки. Ему давно следовало побриться, и одет он был в изрядно помятый шерстяной костюм. Через руку было переброшено легкое габардиновое полупальто; на ногах кожаные туфли.
Но это все же был Рэндом - тот самый, которого я видел на карте, только его смеющийся рот выглядел усталым, а под ногтями была грязь.
- Корвин! - он обнял меня.
Я сжал его плечо.
- Ты выглядишь так, что рюмка-другая тебе не помешает, - сказал я.
- Да. Да. Да... - согласился он, и я подтолкнул ее к библиотеке.
Минуты через три, усевшись с сигаретой в одной руке и рюмкой виски в другой, он сказал:
- Они за мной гонятся. Скоро будут здесь.
Флора вскрикнула, но мы не обратили на нее никакого внимания.
- Кто? - спросил я.
- Из других Отражений, - ответил он. Понятия не имею, ни кто они, ни кто их послал. Их четверо или пятеро, а может и шестеро. Они были со мной в самолете. Я зафрахтовал самолет. Это произошло неподалеку от Денвера. Я несколько раз менял направление полета, чтобы сбить их с курса, но это не помогло, а мне не хотелось слишком уклоняться в сторону. Я избавился от них в Манхеттене, но это вопрос времени. Думаю, что скоро они явятся сюда.
- И ты не знаешь, кто их послал?
Он коротко ухмыльнулся.
- Кто, кроме кого-нибудь из нашей семейки? Может быть, Блейз, может быть, Джулиан, а может, и Каин. Может быть, даже ты, чтобы загнать меня сюда. Хотя я надеюсь, что это не так. Ведь это был не ты?
- Боюсь, что нет, - ответил я. - И насколько это серьезно?
Он пожал плечами.
- Если бы их было всего двое-трое, я бы попытался устроить засаду. Но их слишком много.
Он был небольшого роста - примерно пять футов шесть дюймов, и весил не более ста тридцати фунтов. Но когда он говорил, что мог бы справиться с тремя громилами, он не шутил. Внезапно я подумал о том, насколько я сам физически силен, раз уж я был его братом. Я чувствовал себя достаточно сильным и знал, что могу встретиться в поединке с любым человеком, не особенно беспокоясь за себя. Так насколько же я был силен?
Тут до меня дошло, что скоро представится отличная возможность это выяснить.
Во входную дверь громко постучали.
- Что будем делать? - спросила Флора.
Рэндом рассмеялся, развязал галстук, кинул его на стол поверх своего полупальто. Затем он снял пиджак и оглядел комнату. Задержав взгляд на сабле, он в ту же секунду кинулся к стене и схватился за рукоятку. Я ощутил в кармане тяжесть пистолета и снял его с предохранителя.
- Делать? - спросил Рэндом. - Существует вероятность того, что они проберутся в дом. А следовательно, они будут здесь. Когда ты в последний раз дралась, сестричка?
- Слишком давно, - ответила она.
- Тогда постарайся быстренько вспомнить, как ты это делала, потому что времени осталось совсем мало. Их кто-то направляет, за это я ручаюсь.
Но нас трое, а их всего шестеро. Так что особо можно не беспокоиться.
- Мы не знаем, кто они.
- Какая разница?
- Никакой, - вставил я. - Может быть, мне пойти и открыть дверь?
Оба они едва заметно вздрогнули.
- Это безразлично, лучше подождать здесь.
- Я могу позвонить в полицию, - предложил я.
Оба рассмеялись, почти истерически.
- Или позвать Эрика, - сказал я внезапно, глядя на нее.
Но она отрицательно покачала головой.
- У нас просто нет на это времени. Конечно, можно взять его карту, но к тому моменту, когда он сможет ответить - это если он решит ответить будет слишком поздно.
- Да к тому же, это может быть его рук дело, - пробормотал Рэндом.
- Сомневаюсь, - ответила она. - Сильно сомневаюсь. Это совсем не в его духе.
- Верно, - добавил и я, просто, чтобы что-нибудь сказать и заодно показать им, что я разбираюсь в ситуации ничуть не хуже.
В дверь еще раз постучали, на этот раз значительно сильнее.
- Послушай, а Кармела не откроет? - спросил я, невольно вздрогнув от этой мысли.
Флора отрицательно покачала головой.
- Думаю, этого не может быть.
- Но ведь ты не знаешь, с чем нам придется столкнуться, - вскричал Рэндом и внезапно выбежал из комнаты.
Я пошел за ним вдоль по коридору в прихожую, и как раз вовремя, чтобы остановить Кармелу, собиравшуюся открыть дверь.
Мы отослали ее в свою комнату, приказав запереться на задвижку, и Рэндом заметил:
- Веское доказательство силы того, кто все это придумал. Как ты считаешь, что из этого выйдет, Корвин?
Я пожал плечами.
- Сказал бы, если б знал. Но не беспокойся, сейчас мы вместе, что бы там ни было. Отойди-ка!
И я открыл дверь.
Первый громила попытался войти в комнату, просто отпихнув меня в сторону, но жесткий удар локтем отбросил его.
Их было шестеро.
- Что вам угодно? - вежливо осведомился я.

Предыдущая страница 3 Следующая страница


Девять принцев Амбера 4

Вместо ответа мне показали пистолет.
Резким ударом закрыв дверь, я наложил крюк.
- Да, это они. Но откуда мне знать, что это не какой-нибудь из твоих трюков, Рэндом?
- Знать ты этого не можешь, но я дорого бы дал, чтобы твои слова были правдой. Выглядят они достаточно неприглядно.
С этим трудно было не согласиться. Ребята на крыльце явно были тяжеловесами, шляпы надвинуты до самых глаз, так что лица скрыты в тени.
- Хотел бы я знать, на каком мы находимся свете, - буркнул Рэндом.
Ощутив слабое дрожание барабанных перепонок, я понял, что Флора подула в свой свисток. Так что, когда звон выбитого стекла смешался со звуками воя и рычания, меня это вовсе не удивило.
- Она свистнула собакам. Шестеро волкодавов, которые, повернись все по-другому, перегрызли бы горло нам с тобой.
Рэндом согласно кивнул, и мы направились на звон высаживаемых окон.
Двое вооруженных громил были уже в комнате. Я убил первого и упал.
Рэндом перескочил через меня, размахивая саблей, и голова второго отделилась от туловища.
К этому времени через окно влезли еще двое. Я расстрелял на них все патроны, одновременно вслушиваясь в рычание волкодавов и пальбу чужих пистолетов.
На полу корчились трое мужчин и столько же псов. Мне стало приятно при мысли, что мы разделались с половиной нападающих, и когда оставшиеся карабкались в окно, я прикончил одного из них способом, приведшим меня самого в изумление.
Повернувшись на каблуках, я схватил тяжелое дубовое кресло и швырнул его через всю комнату - футов на тридцать. И не промахнулся. Оно сломало позвоночник одному из громил.
Я не успел добежать до двух других. Рэндом проткнул одного из них саблей и швырнул на пол, чтобы его докончили собаки. Потом он принялся за второго. И этому, последнему оставшемуся в живых, ничего не удалось сделать. Правда, он убил одну из собак, но это был последний сознательный поступок в его жизни. Рэндом задушил его голыми руками.
На поверку вышло, что две собаки были убиты и одна тяжело ранена.
Рэндом избавил ее от мучений быстрым ударом сабли, и мы принялись изучать поверженных противников.
В их виде было что-то необычное.
В комнату вошла Флора и тоже принялась помогать нам разобраться, что к чему.
У каждого из них были красные, как бы налитые кровью глаза. Однако на этих рожах это выглядело вполне естественно.
К тому же на каждом пальце было по лишнему суставу.
Челюсти сильно выдавались вперед, и в открытом рту одного из них я насчитал сорок четыре зуба, каждый из которых был значительно больше обычного и к тому же острее. Кожа была толстой, серого цвета и твердой на ощупь.
Несомненно, были и другие отличия, но и этого вполне достаточно.
Мы собрали их оружие, и я подобрал для себя три маленьких плоских пистолета.
- Они из Отражений, это вне сомнения, - сказал Рэндом, и я согласно кивнул головой. - И мне повезло. Они, кажется, совсем не ожидали, что у меня окажутся такие подкрепления - брат военный, да с полтонны собак.
Он подошел к выбитому окну и выглянул на улицу, и я не стал вмешиваться в его действия, пусть сам смотрит.
- Никого. Уверен, что мы всех их уложили.
После чего он закрыл тяжелые оранжевые шторы и придвинул к окну высокие шкафы. Пока он возился, я обыскал карманы трупов.
Документов там не было никаких, но это меня особенно не удивило.
- Пойдем обратно в библиотеку, - невозмутимо предложил Рэндом. - Я так и не допил свой виски.
Прежде чем усесться за стол, он тщательно вытер клинок и повесил его на место. Тем временем я наполнял стакан Флоры.
- Так что будем считать, что временно я в безопасности, да еще учитывая, что нас трое в одной лодке. - Рэндом изящно подвел итог сегодняшнему дню. - Господи, да у меня крошки во рту не было со вчерашнего дня!
После чего Флора отправилась сказать Кармеле, что теперь она может спокойно, ничего не опасаясь, выйти и накрыть стол в гостиной, но ни в коем случае не должна совать нос в библиотеку.
Как только дверь за Флорой закрылась, Рэндом повернулся ко мне и спросил:
- Какие у вас с ней отношения?
- Не поворачивайся к ней спиной, если останетесь наедине.
- Она все еще работает на Эрика?
- Насколько я знаю, да.
- Тогда что ты здесь делаешь?
- Пытаюсь выманить сюда Эрика. Он знает, что единственный способ до меня добраться - это явиться сюда самому, и я хочу выяснить, насколько велико это его желание.
Рэндом покачал головой.
- Не думаю, что он пойдет на это. Да и какая ему выгода? Пока ты здесь, а он там, для чего ему рисковать? Ведь его позиция сильнее. И если ты захочешь это изменить, то это тебе придется отправиться к нему, а не наоборот.
- Я сам пришел к такому же заключению.
Тогда глаза его сверкнули, на губах заиграла знакомая усмешка. Он пригладил свои соломенные волосы и заглянул мне в глаза:
- Ты собираешься рискнуть?
- Может быть.
- Не играй со мной в кошки-мышки, малыш. У тебя ведь на лице все написано. Ты знаешь, мне почти что хочется присоединиться к тебе. Из всего, что мне знакомо в жизни, больше всего мне нравится секс и меньше всего - Эрик.
Я закурил сигарету, обдумывая услышанное.
- А я читаю твои мысли, братишка: "Могу ли я верить Рэндому на этот раз? Он хитрый и коварный, и вне всякого сомнения предаст меня, если только ему предложат более выгодную сделку". Верно?
Я кивнул.
- Но все же, братец Корвин, вспомни, что хоть я и не делал для тебя ничего особенно хорошего, я и вреда особого тебе никогда не причинял. О, несколько довольно... хм... злых шуток, я это признаю. И тем не менее, ты вполне можешь сказать, что из всей нашей семейки мы лучше остальных понимали друг друга - по крайней мере, не путались друг у друга под ногами. Подумай. Кажется, я слышу шаги. Это или Флора, или служанка, так что давай поговорим о чем-нибудь другом. Хотя нет... Быстро! У тебя, надеюсь, есть с собой колода наших драгоценных фамильных карт?
Я покачал головой.
В эту минуту в комнату вошла Флора.
- Сейчас Кармела накроет на стол.
Мы выпили за предстоящий обед, и братец подмигнул мне за ее спиной.
На следующее утро тела громил исчезли из гостиной, на ковре не было ни пятнышка, окно было совсем как новое, и Рэндом объяснил, что он "принял надлежащие меры". Я не чувствовал себя достаточно подготовленным, чтобы расспросить его подробнее.
Мы одолжили у Флоры ее мерседес и поехали кататься.
Окружающие пригороды казались какими-то странными. Я не мог точно сообразить, чего в них не хватало, или что было нового, но чувствовал здесь что-то нечисто. В тщетных попытках сообразить, что к чему, я нажил себе приступ головной боли, так что решил временно принять вещи такими, какими они были.
Я сидел за рулем, Рэндом - рядом со мной. Я небрежно заметил, что хотел бы опять оказаться в Эмбере - просто, чтобы посмотреть, как он отреагирует.
- Меня всегда интересовало, - парировал он, - хочешь ли ты просто отомстить, или за этим кроется что-то еще.
Это был ответ в стиле моего - я мог либо ответить, либо промолчать.
Молчать я не хотел, и поэтому выдал свою коронную фразу:
- Я много думал об этом, и взвешивал свои шансы. Знаешь, может быть я и попробую.
Тут он повернул голову и бросил на меня один из своих косых взглядов (до этого он смотрел в боковое стекло машины).
- Наверное, каждый из нас мечтал о власти или по крайней мере думал о ней - по крайней мере, у меня такая мысль возникала, хотя я и отказался от нее почти сразу же - и честно говоря, игра стоит свеч. Я знаю, ты сейчас спрашиваешь меня, помогу ли я тебе. Да. Помогу. Хотя бы для того, чтобы послать к черту всех остальных.
Он помолчал, потом спросил:
- Что ты думаешь о Флоре? Сможет ли она принести нам пользу?
- Сомневаюсь. Если все будет решено, она, без сомнения, присоединится к нам. Но что может быть сейчас предрешено?
- Или потом, - вставил он.
- Или потом, - согласился я, чувствуя, что такой ответ звучит так, как нужно.
Я боялся признаться, в каком состоянии находится моя память. Я боялся также доверять ему целиком и полностью. Мне так много нужно было знать, и не к кому было обратиться. Я сидел за рулем и обдумывал свое положение.
- Так когда ты думаешь начать? - спросил я.
- Как только ты будешь готов.
Вот я и доигрался. Получил на орехи, и абсолютно не знал, что делать дальше.
- Как насчет сейчас?
Он молчал. Потом закурил сигарету, похоже, чтобы выиграть время.
- Ну хорошо, - сказал он в конце концов. - Когда ты был там в последний раз?
- Так давно, что даже не помню. Я вообще не уверен в том, что смогу туда проехать.
- Ну хорошо, - опять повторил он. Тогда нам придется уйти прежде, чем нас смогут вернуть. Сколько у тебя бензина?
- Три четверти бака.
- Тогда поверни за следующим углом налево, и посмотрим, что будет.
Я свернул, и придорожные тротуары внезапно начали сыпать искрами.
- Ч-черт! - прошипел он. - Я шел здесь лет двадцать тому назад.
Что-то слишком уж быстро я вспоминаю то, что нужно.
Мы продолжали двигаться вперед, и я не переставал удивляться. Что в конце концов происходит? Небо стало отдавать зеленым, потом розовым.
Пришлось закусить губу, чтобы не ляпнуть чего лишнего.
Мы проехали под мост, а когда вынырнули с другой стороны, небо вновь приняло нормальный оттенок, но зато теперь нас со всех сторон окружали большие желтые мельницы.
- Не беспокойся, - быстро сказал брат. Могло быть и хуже.
Я заметил, что люди, мимо которых мы проезжали, одеты довольно странно, дорога сложена из кирпича.
- Сверни направо.
Я подчинился.
Пурпурные облака закрыли солнце, начал накрапывать дождь. Небо расколола молния, забушевал ветер. Дворники работали на полную мощность, но толку от них было мало. Я включил фары и сбросил скорость.
Клянусь, что мы проехали мимо всадника, скачущего в противоположном направлении, одетого во все серое, с поднятым воротником и низко опущенной от дождя головой.
Затем облака рассеялись, и мы поехали вдоль морского берега. Высоко вздымались пенистые волны, огромные чайки задевали их крыльями. Дождь прошел, и я выключил дворники и фары. Дорога на сей раз была из щебенки, но этого места я и вовсе не узнавал. В боковое зеркальце я не видел города, который мы только что проехали. Я крепче вцепился в руль, когда мы неожиданно проехали мимо виселицы, на которой болтался под порывами ветра скелет.
Рэндом все так же курил и смотрел в окно, а дорога тем временем свернула с берега за невысокий холм. Травянистая равнина без единого деревца справа, слева невысокая гряда холмов. Небо к этому времени потемнело, но приобрело глубокий сверкающий лазурный цвет, как в глубоком прозрачном бассейне, закрытом тенями. Я не помню, чтобы мне приходилось видеть когда-нибудь такое небо.
Рэндом открыл окно, чтобы выбросить окурок, и леденящий ветерок пахнул мне в лицо, засвистел в машине. Соленый, острый морской ветер.
- Все дороги ведут в Эмбер, - сказал брат. Как будто это была аксиома.
Я вспомнил вчерашний разговор с Флорой. Совсем не хотелось показаться вероломным обманщиком только из-за того, что до сих пор молчал, но все равно я должен был сообщить ему то, что узнал, не только ради его безопасности, но и ради моей собственной.
- Знаешь, - сказал я, - когда ты вчера звонил, Флоры действительно не было дома, и я уверен, что она пыталась проникнуть в Эмбер, но путь для нее был закрыт.
Тут он рассмеялся.
- У этой женщины почти нет воображения. Конечно, в это время путь будет закрыт. В конце-концов нам придется идти пешком, в этом я не сомневаюсь: чтобы попасть в Эмбер, нам потребуются все наши силы и хитрость, если только мы вообще туда попадем. Она что, решила, что сможет пройти, как принцесса, и путь ее будет устлан цветами? Дура набитая. К тому же достаточно вредная. Ведьма. Она не заслуживает того, чтобы жить, но не мне это решать - пока...
- Сверни-ка здесь направо, - неожиданно решил он.
Что с нами было? Я понимал, что в тех экзотических переменах, которые происходили вокруг нас, виноват он, но никак не мог понять, как он это делает, и куда мы в конце-концов прибудем. Я знал, что мне необходимо догадаться, в чем тут секрет, но не мог просто спросить, иначе братец поймет, что сам я ничего не знаю. И тогда я окажусь в полной его власти.
Казалось, он ничего не делал, только курил и смотрел в окно, но, свернув направо, мы оказались в голубой пустыне с розовым солнцем, сияющем на переливающемся небе. В зеркальце сзади тоже простиралась пустыня - на многие мили, сколько видел глаз. Да, интересный фокус.
Затем мотор закашлял, чихнул, опять заработал плавно. Потом еще раз.
Руль у меня в руках изменил форму.
Он принял вид полумесяца, и сиденье отодвинулось назад, сам автомобиль приобрел более низкую посадку, а ветровое стекло приподнялось.
Однако я ничего не сказал даже тогда, когда на нас обрушилась фиолетовая песчаная буря.
Но вот когда она пронеслась мимо, я чуть не вскрикнул от удивления.
Примерно в полумиле от нас на дороге сбилось в кучу множество машин.
Все они стояли неподвижно, и я слышал, как они сигналили.
- Скинь скорость, - сказал он. - Вот и первое препятствие.
Я сбросил газ, и нас обдал новый порыв песчаного ветра. Только я собрался включить фары, как буря окончилась, и я несколько раз моргнул, чтобы убедиться, что не сплю.
Машин не было, гудки умолкли. Теперь вся дорога была в искрах, совсем как раньше тротуары, и я услышал, как Рэндом кого-то невнятно ругает.
- Черт! Убежден, что пришлось поменять направление именно так, как этого хотел тот, кто поставил этот блок, - сказал он. - И меня прямо злость берет, что я сделал то, чего от меня хотели - самое очевидное.
- Эрик? - спросил я.
- Может быть. Как ты думаешь, что нам сейчас делать? Изберем трудный путь или поедем дальше и посмотрим, есть там еще блоки или нет?
- Давай еще немного проедем. В конце-концов это всего лишь первый.
- Ну хорошо. Хотя кто знает, каким будет второй?
Второй был существом - я не знаю, какое ему еще можно подобрать определение.
Оно - существо - было похоже на плавильную печь с руками, шарящими по дороге. Оно подбирало автомобили и пожирало их.
Я ударил по тормозам.
- В чем дело? - спросил Рэндом. - Не останавливайся, иначе как мы проедем мимо?
- Я просто немного растерялся, - пробормотал я, и он бросил на меня странный косой взгляд.
Я знал, что сказал не совсем то, что нужно.
Налетела еще одна песчаная буря, а когда прояснилось, мы опять катили по ровной пустой дороге. В отдалении виднелись башни.
- Думаю, что надул его, - усмехнулся брат. - Пришлось закрутить несколько перемещений в одно, а этого, по-моему, он не ожидал. В конце-концов, никто не может закрыть все дороги в Эмбер.
- Что верно, то верно, - ответил я, пытаясь хоть несколько исправить положение после тех слов, что вызвали его косой взгляд. Я стал думать о Рэндоме. Маленький, хлипкий человечек, который мог погибнуть вместе со мной вчера вечером. В чем его сила? И о каких Отражениях все время идет речь? Что-то говорило мне - чем бы ни были эти его Отражения, сейчас мы двигались среди них. Но как? Это было явно его рук дело, но он сидел так спокойно, курил, и вообще был весь на виду, что я понял - он проделывает это с помощью своего мозга. Опять-таки, как?
Я, правда, слышал, как он говорил, что вот тут надо "прибавить", а тут "отнять", как будто вся вселенная была одним большим уравнением.
Я решил - и внезапно был уверен в правильности этого решения - что он действительно прибавляет и вычитает - в видимом, окружающем нас мире, чтобы подвести нас ближе и ближе к этому странному месту, Эмберу, и что это единственная возможность попасть туда.
И я тоже когда-то умел делать это. И ключ к этому умению, внезапно понял я, лежал в понимании Эмбера.
Но я не мог вспомнить.
Дорога резко свернула, пустыня кончилась, повсюду расстилались поля с высокой голубой травой. Через некоторое время пошли небольшие холмы, и у подножия третьего холма мостовая кончилась, мы въехали на узкую грязную дорогу. Она была довольно ухабистой и кружила возле других, высоких холмов, поросших невысокими колючими кустами.
Примерно через полчаса мы въехали в лес толстых квадратных деревьев, со множеством дупел в стволах, с причудливо изрезанными листьями осеннего желтого и пурпурного цветов.
Начал накрапывать небольшой дождик, сгустились тени. От мокрых листьев, лежащих на земле, поднимался бледный туман. Откуда-то справа послышался звериный вой.
Руль поменял форму еще три раза, в последнем варианте превратившись в деревянный многоугольник. Автомобиль стал больше и выше, и на капоте неведомо откуда появилось украшение в форме птицы фламинго. На сей раз я удержался от каких бы то ни было замечаний и ограничился тем, что молча пытался приспособиться к сидению, которое тоже все время меняло форму, и к управлению необычным автомобилем. Рэндом, однако, посмотрел на баранку после ее последнего превращения, покачал головой, и внезапно деревья стали значительно выше, с гроздьями лиан и сетями паутины, а машина приобрела почти прежний вид. У нас оставалось еще полбака бензина.
- Пока что мы продвигаемся вперед, - заметил мой брат, и я согласно кивнул головой.
Дорога внезапно расширилась и стала асфальтовой. По обеим сторонам ее расположились каналы, в них текла грязная вода. Листья, мелкие ветки и разноцветные перышки плавали по поверхности.
Тело вдруг стало легким, голова закружилась...
- Дыши медленно и поглубже, - посоветовал Рэндом - Попробуем пройти здесь напрямик, и атмосфера, и гравитация некоторое время будут другими.
По-моему, нам до сих пор здорово везло, и я постараюсь воспользоваться этим - подъехать так близко, как только можно, и чем быстрее, тем лучше.
- Неплохо придумано - заметил я.
- Может быть, да, а может, и нет. Но по крайней мере я считаю, что игра стоит све... Осторожно!
Мы как раз въезжали на холм, с вершины которого нам навстречу несся грузовик. Я резко свернул в сторону, пытаясь объехать его, но и грузовик повернул туда же. В самый последний момент мне пришлось резко свернуть и вырулить на мягкую грязь обочины, почти у канала, только чтобы не столкнуться.
Справа взвизгнули тормоза. Грузовик остановился. Я попытался дать задний ход и снова выбраться на дорогу, но машина прочно засела в мягкой грязи.
Затем я услышал хлопок двери и увидел водителя, выбирающегося из правой дверцы, а это означало, что, вероятнее всего, именно мы ехали не с той стороны дороги. Я был убежден, что нигде в США не было левостороннего движения, такого, как в Англии, но к этому времени я давно уже не сомневался, что мы покинули Землю, которую я знал.
Это был мощный бензовоз. На борту большими красными буквами было написано "ЗУНОКО", а снизу, помельче, девиз: "Ми ездим по всему миру".
Когда я вышел из машины и попробовал извиниться перед подошедшим шофером, он покрыл меня матом. Внушительный мужик, одного роста со мной, но почти квадратный, и в руке у него зажат гаечный ключ.
- Послушайте, я ведь извинился! Чего вы еще от меня хотите? Никто не пострадал, да и машины тоже целы.
- Таких дураков - водителей нельзя пускать и близко к рулю! - взвыл он. - Вы угроза для общества!!!
Тут из машины вышел Рэндом, помахивая пистолетом:
- Послушайте-ка, мистер, убирались бы вы отсюда подобру-поздорову.
- Убери пистолет, - сказал я, но он опустил предохранитель и прицелился в шофера.
У того отвисла челюсть. Он повернулся и бросился бежать.
Рэндом тщательно прицелился в удаляющуюся спину, и мне удалось отбить его руку как раз в тот момент, когда он спустил курок.
Пуля ударилась в мостовую и рикошетом отлетела в сторону.
Рэндом побелел от гнева:
- Черт бы тебя побрал! Я мог попасть в бензобак!
- Ты мог попасть еще и в того бедолагу.
- Ну и что с того? Мы не воспользуемся этой дорогой по крайней мере целое их поколение. Этот ублюдок осмелился оскорбить принца Эмбера! Когда я стрелял, я думал о ТВОЕЙ чести!
- Я сам в состоянии защитить свою честь, - сказал я, и чувство холодной могущественной ненависти и страсти внезапно проснулось во мне и заставило сказать:
- Потому, что он был мой, и это я, а не ты властен был убить или помиловать его, по своей воле.
Ярость прямо выплескивалась из меня.
Брат вдруг склонил передо мной голову, и как раз в это время дверца грузовика захлопнулась, и послышался шум удаляющегося мотора.
- Прости меня, брат, - сказал он. - Прости, что я осмелился. Но я возмутился, когда услышал, как один из них разговаривает с тобой. Я понимаю, что мне следовало подождать, пока ты сам не решишь, что с ним делать, или по крайней мере испросить у тебя разрешения прежде, чем действовать.
- Ну ладно, все позади. Давай попробуем теперь выбраться на дорогу, если удастся.
Задние колеса увязли примерно до середины, и пока я смотрел на них, пытаясь сообразить, как бы тут вывернуться, Рэндом окликнул меня.
- Порядок, я ухватился за передний бампер. Берись за задний и давай вынесем его на дорогу, только теперь уже с левой стороны.
Он не шутил.
Правда, он говорил что-то об уменьшении гравитации, но я ее почти не чувствовал.
Я знал, что весьма силен, но у меня были свои сомнения по поводу того, что смогу поднять "мерседес" за задний бампер.
Но, с другой стороны, мне ничего не оставалось делать, потому что он ожидал от меня именно этого, а я не мог допустить, чтобы он узнал о странных провалах в моей памяти.
Так что я наклонился, ухватился поудобнее, выдохнул и напряг ноги. С чавкающим звуком задние колеса выскочили из влажной грязи. Я держал машину примерно в двух футах над землей! Это было тяжело - черт возьми! Это было тяжело, но я мог это сделать!
С каждым шагом я увязал дюймов на шесть. Но я нес машину, и Рэндом тащил ее с другой стороны.
Мы поставили автомобиль на дорогу, и он слегка качнулся на амортизаторах. Затем я снял ботинки, вылил жидкую грязь, вычистил пучком травы, выжал носки, отряхнул и закатал брюки, бросил ботинки с носками на заднее сиденье и сел за руль босиком.
Рэндом сел рядом, хлопнул дверцей сказал:
- Слушай, еще раз хочу сказать, что очень виноват перед то...
- Брось! Я уже все забыл.
- Да, но мне не хочется, чтобы ты на меня сердился!
- Я не сержусь. Просто на будущее удержись от убийств в моем присутствии, вот и все.
- Можешь не сомневаться - пообещал он.
- Тогда поехали дальше.
И мы поехали.
Мы промчались по каньону среди скал, затем очутились в городе, который, казалось, был сделан полностью из стекла или стеклозаменителя, с высокими хрупкими зданиями, и с людьми, на которых светило розовое солнце, высвечивая их внутренности и остатки обедов. Когда мы проезжали мимо, они останавливались и глазели на нас. Они собирались на углах улиц толпами, но ни один не попытался задержать нас или перейти дорогу перед нашей машиной.
- Жители этого города несомненно будут рассказывать об этом происшествии долгие годы, - заметил Рэндом.
Я кивнул.
Дорога кончилась, мы ехали по поверхности, которая казалась нескончаемым листом силикона. Через некоторое время он сузился и вновь перешел в нашу дорогу, а потом справа и слева от нас появились болота, коричневые и вонючие. в одном из них я увидел - клянусь - диплодока, который поднял голову и глядел на нас довольно неодобрительно.
Над головой пронеслось, громко хлопая крыльями, похожее на летучую мышь создание. Небо было королевского лазурного цвета, а солнце на нем бледно-золотым.
- У нас осталось меньше четверти бака.
- Хорошо, - сказал Рэндом. - Останови машину.
Я нажал на тормоз и откинулся в кресле.
Прошло довольно много времени - минут пять-шесть - а он все молчал.
- Поехали, - наконец сказал он.
Мили через три мы подъехали к какой-то баррикаде из тесаных бревен, и я начал объезжать ее. С другой стороны были ворота, и Рэндом велел мне остановиться и сигналить. Так я и сделал, и через некоторое время деревянные ворота на ржавых чугунных петлях заскрипели и открылись.
- Въезжай смело. Опасности нет.
Я заехал и слева от себя увидел три колонки с бензином, а неподалеку - маленькое здание, какие я видел тысячами раньше, при более ординарных обстоятельствах. Я подъехал к одной из колонок и стал ждать.
Человек, вышедший из домика, был около пяти футов ростом, как пивная бочка - в обхвате, с похожим на клубнику носом и шириной плеч минимум в ярд.
- Что угодно? Заполнить бак?
Я кивнул.
- Просто бензин.

Предыдущая страница 4 Следующая страница


5 Роджер Желязны

- Подвиньте немного машину, - он указал куда.
Я встал на место и спросил Рэндома:
- А мои деньги здесь годятся?
- А ты посмотри на них, - ответил он, и я открыл бумажник. Он был туго набит оранжевыми и желтыми купюрами, с римскими цифрами на углах и инициалами "Д. Р."
Он ухмыльнулся, глядя, как я разглядываю купюру.
- Вот видишь, я позаботился обо всем.
- Ну и чудно. Между прочим, я проголодался.
Мы огляделись и тут же увидели рекламу торговца, который продавал цыпленка-гриль совсем рядом. Реклама горела неоном.
Земляничный нос пошаркал ногой по какому-то бугорку на земле, повесил шланг, подошел к нам и сказал:
- Восемь Драхм Регумэ.
Я нашел оранжевую бумажку с 5 ДР и еще три с 1 ДР и протянул ему.
- Спасибо. - Он сунул деньги в карман. - Проверить масло и воду?
- Валяйте.
Он долил в радиатор немного воды, сказал, что уровень масла в норме и пару раз протер ветровое стекло грязной тряпкой, потом помахал рукой и пошел обратно в домик.
Мы доехали до местечка с названием Кенни Руа и купили корзинку жареных цыплят и большой кувшин пива. Затем мы умылись, погудели у ворот и подождали, пока нам открыл их человек со ржавой алебардой через правое плечо.
Затем снова выехали на дорогу.
Впереди показался динозавр. Он посмотрел на нас, заколебался, потом свернул налево. Над головой пролетели три птеродактиля.
- Мне больно отказываться от неба Эмбера, - сказал Рэндом.
И что бы это ни значило, я утвердительно хмыкнул в ответ.
- Но я боюсь сделать все сразу, - продолжал он. - Нас может разорвать на куски.
- Согласен.
- С другой стороны, это место мне тоже не особенно нравится.
Я кивнул, и мы рванули вперед, а силиконовая равнина кончилась, уступив место каменистой.
- Что ты сейчас делаешь? - осмелился я на вопрос.
- Теперь у нас есть небо, так что я попытаюсь сделать что-нибудь с равниной.
И каменистая поверхность стала превращаться в отдельные булыжники, под ними проглядывала обнаженная черная земля. Еще через несколько минут я увидел островки зелени. Сначала их было немного, но трава была ярко-ярко зеленой, такой я еще никогда не видел на Земле, которую знал.
Скоро травы стало больше.
Через некоторое время на пути стали попадаться отдельные деревья.
Затем лес. Но что за лес!
Я никогда не видел таких деревьев, могущественных и величественных, глубокого богатого зеленого цвета с крапинками золота. Они возвышались над головой, подавляя великолепием крон. Огромные сосны, дубы, клены, и множество иных, названий которым у меня не было. В них шелестел ветерок с фантастически приятным, нежным запахом, который так и обвивал меня, когда я чуть приоткрыл окно, так что я решил опустить его до конца.
- Арденский Лес, - сказал человек, который был моим братом, и я знал, что он меня не обманывает, и я одновременно и любил его, и завидовал ему в его мудрости, знаниям, которых лишился.
- Брат, - сказал я. - Ты все делаешь правильно. Даже лучше, чем я ожидал. Спасибо тебе.
Мои слова привели его в некоторое недоумение. Как будто он до сих пор не слышал от своих родных ни одного хорошего слова.
- Я делаю все, что в моих силах, - ответил он. - И обещаю тебе, что так будет до самого конца. Посмотри только! Теперь у нас есть и небо, и лес! Пока что все идет настолько хорошо, что даже не верится! Мы прошли больше половины пути, и ничто не останавливало нас по-настоящему. Я считаю, нам здорово везет. Ты дашь мне Регентство?
- Да, - сказал я, не понимая, что это могло значить. Но я чувствовал, что хочу удовлетворить его просьбу, если это действительно в моих силах.
Он кивнул.
- Тебя можно держаться.
Он был маленьким хитрецом с маниакальной склонностью к убийствам, и, как я вспомнил, вечно против чего-нибудь восставал. Наши родители пытались наказывать его в прошлом, но я помнил, что и у них это получалось несколько... неубедительно. И я внезапно понял, что у нас были одни и те же родители, не так как в случае со мной и Эриком, мной и Флорой, мной и Каином, Блейзом и Фионой. Насчет других я не помнил, но тут был уверен твердо.
Машина шла по отличной дороге среди царственных деревьев. Казалось, им не было ни конца, ни края. Здесь так спокойно и хорошо! Изредка из придорожного кустарника выскакивал испуганный олень или удивленная лиса.
Солнечный свет лучами пробивался сквозь листья, становясь похожим на редкий восточный музыкальный инструмент. Влажный ветерок нес с собой животворные запахи. Я понял, что хорошо знаю это место, и что не раз гулял в прошлом по этой дороге. Я ездил через Арденский лес верхом, гулял в нем, охотился, лежал на спине под его толстыми ветвями, закинув руки за голову и глядя на небо. Я взбирался по многим из этих великанов и смотрел на зеленый мир, расстилающийся и переливающийся внизу.
- Как мне здесь нравится, - сказал я, почти не понимая, что говорю вслух, пока Рэндом не ответил:
- Ты всегда любил этот лес.
Мне показалось, что в голосе его проскользнула нотка удивления, но я не был уверен.
Затем в отдалении раздался какой-то звук, и я понял, что это пропел охотничий рожок.
- Прибавь скорость, - внезапно сказал Рэндом. - Похоже, что это охотничий рог Джулиана.
Я повиновался.
Звук рожка раздался еще раз, уже ближе.
- Эти его проклятые гончие растерзают автомобиль на кусочки, а его птицы выклюют нам глаза! - сказал он. - Надо же было наткнуться на него, когда он так хорошо подготовлен к этой встрече. За чем бы он сейчас не охотился, он с наслаждением бросит любую дичь ради такой добычи, как два его брата.
- Живи сам и дай жить другим, вот моя философия на сегодня, - заметил я.
Рэндом ухмыльнулся.
- Что за рыцарство! Могу поспорить, что оно продлится целых пять минут!
Затем рожок послышался еще ближе и он выругался.
Стрелка спидометра остановилась на красной цифре - 75 миль, а ехать быстрее по такой дороге я боялся.
А рожок звучал все ближе и ближе - три долгих протяжных звука, и неподалеку, слева, я услышал лай гончих.
- Мы сейчас почти на настоящей Земле, хотя все еще далеко от Эмбера, - сказал мой брат. - Бесполезно пробовать бежать через примыкающие отражения, потому что если он действительно преследует именно нас, он настигнет нас и там. Или его тень.
- Что будем делать?
- Прибавим еще газу и будем надеяться, что он все-таки гонится не за нами.
И звук рожка послышался еще, на сей раз практически рядом.
- На чем это он скачет? - спросил я. - На локомотиве?
- Насколько я могу судить, это Моргенштерн, самый могучий и быстрый конь, которого он когда-либо создавал.
Я задумался над последним словом, вспоминая, что все это могло значить. Да, верно, подсказывал мне внутренний голос. Он действительно создал Моргенштерна из Отражений, придав этому зверю силу и скорость урагана. Я вспомнил, что всегда боялся этого коня, и тут я увидел его.
Моргенштерн был почти на метр выше любого из коней, которых мне доводилось видеть. Глаза его были мертвого цвета немецкой овчарки, седая грива вилась по ветру, копыта блестели, как отполированная сталь. Он несся за машиной, как ветер, а в седле, пригнувшись, сидел Джулиан - совсем такой, как на карте - длинные черные волосы, ослепительные голубые глаза, и одет в белые сверкающие доспехи.
Джулиан улыбнулся нам и помахал рукой, а Моргенштерн вскинул вверх голову, и его великолепная грива взметнулась на ветру, как флаг. Ноги мелькали с такой скоростью, что их не было видно.
Я вспомнил, что Джулиан однажды заставил своего подручного одеть мою старую одежду и мучить лошадь. Вот почему она чуть не убила меня в день охоты, когда я спешился, чтобы освежевать оленя.
Я быстро поднял стекло, чтобы зверь не смог по запаху определить, что я в машине. Но Джулиан заметил меня, и мне казалось, что я понимаю, что это значит. Вокруг бежали его гончие, жесткие, твердотелые, с крепкими как сталь зубами. Они тоже были взяты из Отражения, потому что ни один нормальный пес не выдержал бы такой убийственной гонки. Но я был твердо уверен, что все, раньше бывшее для меня нормальным, здесь таковым не являлось.
Джулиан сделал нам знак остановиться, и я посмотрел на Рэндома, который утвердительно кивнул в ответ.
- Если мы не остановимся, он нас просто уничтожит.
Так что пришлось нажать на тормоз.
Моргенштерн взвился в воздух, присел на задние ноги, поднял передние и ударил в землю копытами. Собаки кружили неподалеку с высунутыми языками и тяжело вздымающимися боками. Лошадь покрылась блестящей пленкой пота.
- Какой сюрприз! - протянул Джулиан своим медленным, почти ленивым голосом.
Это была его манера разговаривать, и, пока он говорил, большой орел с черно-зеленым оперением, круживший у нас над головами, опустился и уселся к нему на плечо.
- Вот именно, ничего не скажешь, - ответил я. - Как поживаешь?
- О, прекрасно, - небрежно бросил он. - Как всегда. А как дела у тебя и братца Рэндома?
- В полном здравии, - ответил я, а Рэндом кивнул головой и добавил:
- Я думал, что в эти неспокойные времена ты найдешь себе другое занятие, кроме охоты.
Джулиан чуть наклонил голову и иронически посмотрел на него сквозь боковое стекло.
- Мне доставляет наслаждение убивать зверей. И я постоянно думаю о своих родственниках.
У меня по спине пробежал ощутимый холодок.
- Меня отвлек от охоты шум вашей машины. Да я и представить себе не мог, что в ней окажетесь именно вы. Насколько я понимаю, вы путешествуете не просто ради удовольствия, а едете куда-то, скажем, в Эмбер, так?
- Так, - согласился я. - Могу я полюбопытствовать, почему ты сейчас здесь, а не там?
- Эрик послал меня наблюдать за этой дорогой, - ответил он, и моя рука невольно легла на рукоятку одного из пистолетов.
У меня возникла уверенность, что его доспехи не пробить. Я подумал, что придется стрелять в Моргенштерна.
- Ну что ж, братья, - сказал он, улыбаясь. - Я рад, что вы вернулись, и пожелаю вам доброго пути. До свидания.
И с этими словами он повернулся и поскакал в лес.
- Давай-ка уберемся поскорее отсюда подобру-поздорову, - сказал Рэндом. - Наверное, он собирается устроить засаду, а может, опять начнет преследование.
Тут он вытащил из-за пояса пистолет и положил его на колени.
Я поехал вперед уже с довольно умеренной скоростью.
Примерно минут через пять, когда я уже стал дышать поспокойнее, послышался звук рожка.
Я нажал на газ, зная, что он все равно нас догонит, но пытаясь выиграть как можно больше времени и уехать как можно дальше. Нас заносило на виражах, мимо пролетали холмы и долины. Один раз я чуть было не наехал на оленя, но в последний момент все же удалось повернуть, не сбавляя скорости.
Звук рожка слышался все ближе, и Рэндом стал бормотать весьма неприличные ругательства.
У меня было такое чувство, что предстоит еще довольно долгий путь по лесу, и это отнюдь не успокаивало. Мы выехали на небольшой ровный участок дороги, и около минуты я вел машину на максимальной скорости. Рожок Джулиана чуть отстал. Но затем мы въехали на тот участок леса, где дорога извивалась, как змея, и мне вновь пришлось скинуть газ. Он стал нагонять нас.
Примерно минут через шесть он показался в зеркальце, летя по дороге, с гончими, лающими и скачущими вокруг.
Рэндом опустил свое окно и примерно через минуту высунулся и стал стрелять.
- Черт бы взял эти доспехи! - прошипел он. - Я уверен, что попал раза два, а он и ухом не повел!
- Мне очень не хотелось бы убивать этого коня, - заметил я, - но все же попробуй.
- В него я тоже попал несколько раз, - ответил он, с отвращением швыряя пистолет на пол и вынимая из-за пояса другой. - Но либо я совсем никудышный стрелок, либо правду говорят, что Моргенштерна может убить только серебряная пуля.
Оставшейся обоймой он убил, однако, шестерых псов, но их оставалось еще по меньшей мере две дюжины.
Я отдал ему один из своих пистолетов, и он уложил еще пятерых.
- Последнюю обойму я оставлю для головы Джулиана, если он подъедет достаточно близко!
Сейчас они были всего футах в пятидесяти, и разрыв все сокращался, так что я изо всех сил ударил по тормозам. Несколько собак не успели отскочить вовремя, но Джулиан внезапно исчез, и над машиной пронеслась огромная тень.
Моргенштерн перепрыгнул автомобиль. Он заржал, и в тот момент, когда лошадь разворачивалась к нам, я дал газ. Рывок!!!
Величественным скачком конь отпрыгнул в сторону. В зеркальце я увидел, как две собаки уцепились за задний бампер, оторвали его и вновь кинулись в погоню. Несколько псов мертвыми валялись на дороге, но их еще оставалось шестнадцать-семнадцать...
- Великолепно! - взвыл Рэндом, - Но тебе повезло, что они не кинулись на колеса, иначе от резины остались бы только клочья. Наверное, им никогда раньше не приходилось загонять такую дичь.
Я отдал ему свой последний пистолет.
- Постарайся убить как можно больше собак!
Он расстрелял обойму спокойно и со снайперской точностью. Псов стало на шесть меньше.
А Джулиан скакал теперь рядом с машиной, и в руке его был меч.
Я засигналил, надеясь спугнуть Моргенштерна. Как бы не так! Резкий поворот... но Моргенштерн грациозно отпрыгнул и избежал удара. Рэндом низко пригнулся, держа пистолет в правой руке, положив его на согнутый локоть, прицелился.
- Не стреляй пока. Я постараюсь взять его так.
- Ты псих! - сказал он мне в тот момент, когда я снова резко ударил по тормозам.
Тем не менее пистолет он опустил.
Как только машина остановилась, я распахнул дверцу и выскочил - о, черт, ведь я босиком! Проклятье!
Я нырнул под его меч, схватил за руку и выдернул из седла. И тут же получил бронированным кулаком по голове. Искры из глаз посыпались от невыносимой боли.
Он лежал там, куда упал, как пьяный от падения, вокруг прыгали собаки, пытаясь вцепиться в меня, а Рэндом отбивал их ногами. Я подобрал меч Джулиана и приставил острие к его горлу.
- Прикажи им убираться, или я пригвозжу тебя к земле!
Он резко выкрикнул что-то, и псы отошли, недовольно ворча. Рэндом схватил Моргенштерна за уздечку, но он с трудом справлялся с конем.
- Ну а теперь, мой дорогой брат, - спросил я, - что ты можешь сказать в свою защиту?
В его глазах полыхнул холодный голубой огонь, но бесстрастное лицо ничего не отразило.
- Если ты собираешься убить меня, то не мешкай.
- А вот уж это я сделаю тогда, когда мне этого захочется, - сообщил я ему, сам не зная почему невольно наслаждаюсь комьями грязи, прилипшими к его безупречным белым доспехам. - А пока что скажи мне, что ты дашь за свою жизнь?
- Все, что имею, в этом можешь не сомневаться.
Я отступил назад.
- Вставай и садись в машину, на заднее сиденье.
Он молча встал, и я отобрал у него кинжал прежде, чем он уселся.
Рэндом вернулся на свое место впереди, но направил пистолет с последней обоймой в голову Джулиана.
- Почему ты просто не убьешь его?
- Я думаю, он нам пригодится. Есть много вещей, которые я хотел бы узнать. Да и к тому же нам предстоит еще долгий путь.
Я включил зажигание и тронулся вперед. Собаки дружно припустили за машиной. Моргенштерн трусил сбоку.
- Боюсь, что немногого стою как пленник, - заметил Джулиан. - И даже, если ты станешь меня пытать, я не смогу сказать тебе больше того, что знаю, а знаю я немного.
- Вот с этого и начни.
- Когда начался весь этот ад, позиция Эрика была самой сильной, ведь он оставался в Эмбере. По крайней мере, я посчитал именно так, и предложил ему свои услуги. Если бы это был один из вас, я, вероятно, поступил бы так же. Эрик поручил мне охрану Арденского леса, ведь это один из основных маршрутов. Жерар контролирует южные подступы, а Каин - в северных водах.
- А Бенедикт? - спросил Рэндом.
- Не знаю. Я ничего не слышал. Может быть, он с Блейзом. А может, в одном из Отражений, и просто еще не знает, что произошло. Может, он уже мертв. Прошло много лет с тех пор, как я о нем слышал последний раз.
- Сколько людей у тебя в Ардене? - спросил Рэндом.
- Больше тысячи, некоторые из них наверняка наблюдают за вами даже сейчас.
- И если они не хотят, чтобы ты неожиданно скончался, им придется этим и ограничиться, - рассмеялся Рэндом.
- Ты безусловно прав. Должен признать, Корвин, что ты поступил весьма дальновидно, взяв меня в плен, а не убив на месте. Может, теперь тебе и удастся проехать через лес.
- Ты говоришь это только потому, что хочешь жить, - ответил Рэндом.
- Конечно, я хочу жить. Могу я надеяться?
- За что?
- За ту информацию, которую я вам дал.
Рэндом опять расхохотался.
- Ты почти ничего не сказал, и я уверен, что под пыткой твой язык развязался бы куда больше. Но это мы проверим, когда представится случай остановить машину, а, Корвин?
- Посмотрим, - сказал я. - Где Фиона?
- По-моему, где-то на юге, точно не знаю.
- А Дейдра?
- Не знаю.
- Льювилла?
- В Рембе.
- Ну хорошо, - сказал я, - по-моему, ты действительно сказал все, что знаешь.
- Да.
Дальше мы ехали молча, пока лес постепенно не стал редеть. Я давно уже потерял из виду Моргенштерна, хотя орел иногда еще пролетал над нами.
Дорога свернула, и теперь мы направлялись к довольно узкому проходу между пурпурными горами.
- Удобное место, чтобы поставить заслон. - Нарушил молчание Рэндом.
- Звучит правдоподобно. Или ты так не считаешь, а, Джулиан?
- Да, - согласился он со вздохом - скоро будет. Но я думаю, он не вызовет у вас затруднений.
Затруднений не было. Когда мы подъехали к воротам и сторож в зеленой куртке, с мечом наголо, подошел к нам, я указал большим пальцем на заднее сиденье и спросил:
- Понятно?
Ему все было понятно, нас он тоже узнал и поспешил открыть ворота. Он отсалютовал нам, когда мы проехали мимо.
Прежде, чем мы переехали перевал, открылись еще двое ворот, и где-то на пути орел отстал. Мы поднялись уже на несколько тысяч футов, и я остановил машину на у самого обрыва, справа была бездна.
- Выходи, - сказал я, - пришла пора тебе поразмять ноги.
Джулиан побледнел.
- Я не буду унижаться. И не буду вымаливать у вас себе жизни.
И он вышел из машины.
- Обидно! - сказал я. - Передо мной так давно никто не унижался!
Жаль. Ну что ж, подойди к краю и стань вот здесь... Чуть ближе, пожалуйста.
Рэндом прицелился ему в голову.
- Совсем недавно, - продолжал я, - ты говорил, что предложил бы свою помощь каждому, кто оказался бы на месте Эрика.
- Да.
- Посмотри вниз.
Он взглянул туда. Далеко-далеко.
- Хорошо. - сказал я. - Вспомни то, что ты говорил, если все неожиданно переменится. И запомни еще, кто подарил тебе жизнь, тогда как любой другой отобрал бы ее. Поехали, Рэндом. Нам пора.
Мы оставили его стоять на самом краю. Он тяжело дышал, брови его сдвинулись.
Когда мы добрались до вершины перевала, бензин почти кончился. Я поставил передачу на нейтраль, выключил мотор и машина начала долгий путь вниз.
- Я сейчас думаю о том, - начал Рэндом, - что ты не потерял былой прозорливости. Я, наверное, все-таки убил бы его после того, что он нам устроил. Но думаю, что ты поступил правильнее. Мне кажется, он поддержит нас, если удастся в чем-то переиграть Эрика. А тем временем можно не сомневаться, что он доложит обо всем Эрику.
- Естественно.
- И у тебя больше причин хотеть его смерти, чем у всех нас.
Я улыбнулся.
- Личные чувства мешают хорошей политике, юридическим решениям и деловым отношениям.
Рэндом закурил две сигареты и протянул одну мне.
Глядя вниз сквозь сигаретный дым, я впервые увидел это море. Под темно-голубым, почти вечерним небом с золотым солнцем оно выглядело таким богатым - словно толстый слой краски, как рифленая ткань королевского, почти пурпурного цвета что мне стало даже не по себе, когда я смотрел на него. Вдруг я осознал, что говорю на незнакомом прежде языке. Я читал вслух "Балладу о Мореплавателях", и Рэндом внимательно слушал и ждал, пока я не закончу. Когда я замолчал, он спросил:
- Многие говорят, что балладу написал ты сам. Это правда?
- Это было так давно, что я уже и сам не помню.
Дорога все больше и больше уклонялась влево, и по мере того, как мы въезжали в поросшую деревьями долину, море развертывалось перед нами.
- Маяк Кабры, - сказал Рэндом, указывая рукой на грандиозную башню возвышающуюся далеко в море. - Я совсем забыл о ее существовании.
- Представь себе, я тоже. Какое это странное чувство, когда возвращаешься домой.
Тут я понял, что язык, на котором мы говорим, назывался тари.
Примерно через полчаса мы окончательно спустились с гор. Я продолжал катить по инерции так долго, как только мог, потом опять включил мотор.
При этом звуке стайка черных птиц выпорхнула из ближайшего кустарника.
Серая, похожая на волка тень взметнулась из-за дерева и нырнула в самую гущу кустов. Олень, невидимый до сих пор, умчался прочь. Мы ехали по лесной долине, хотя деревьев здесь было и не так много, как в Ардене, и неуклонно приближались к далекому морю.
Слева сзади остались горы. Чем дальше мы въезжали в долину, тем величественнее раскрывались картины природы той огромной горы, по склону которой мы катили. Горы продолжали свой марш к морю с их плеч свисала разноцветная мантия - зеленая, золотая, пурпурная, розовая и индиго. Они повернулись к морю лицом, которого мы не видели, проезжая по долине, но на самом последнем, высочайшем пике, висела вуаль легких облаков и изредка солнце золотило ее огнем. По моим подсчетам, мы были примерно милях в тридцати от этого места, а в баке почти не осталось бензина. Я знал, что этот последний пик и был местом, куда мы так стремились, и что-то щемило в душе. Рэндом уставился в том же направлении.
- Он все еще там... - сказал я.
- Я уже почти забыл - ответил он.
Переключая передачу, я заметил, что брюки мои приобрели лоск, которого определенно не было раньше. К тому же они обтянули лодыжки, а манжеты исчезли совершенно. Тогда я обратил внимание и на рубашку. Она теперь была больше похожа на куртку, черного цвета с серебряной отделкой, а пояс стал значительно шире. Приглядевшись внимательнее я заметил строчки серебра и на брюках.
- Кажется, одет я достаточно эффектно, - заметил я, что посмотреть на реакцию Рэндома.
Он ухмыльнулся, и я увидел, что он тоже как-то... переоделся: красно-коричневые брюки и оранжевая рубашка с коричневыми же воротником и манжетами. фуражка с желтым козырьком лежала на сидении.
- А я все ждал когда ты, наконец, оценишь мои старания. Как настроение?
- Прекрасно, и кстати, у нас почти не осталось бензина.
- Сейчас уже слишком поздно что-то предпринимать по этому поводу. Мы теперь в реальном мире, и работа с Отражениями потребует огромного напряжения. К тому же она не останется незамеченной. Боюсь, машину придется бросить.
Нам пришлось-таки бросить ее примерно через две мили. Я остановился на обочине. Солнце посылало нам прощальный западный поклон. Тени значительно удлинились.

Предыдущая страница 5 Следующая страница


Девять принцев Амбера 6

Мои ботинки превратились в черные сапоги, и что-то зазвенело, когда я полез за ними на заднее сидение.
Я держал в руках относительно тяжелый серебряный меч в ножнах. Ножны точно подходили к застежкам на поясе. Там же лежал черный плащ с застежкой в форме серебряной розы.
- А ты думал, что они уже потеряны навсегда? - Спросил Рэндом.
- Почти что.
Мы захлопнули дверцы и пошли вперед. Прохладный вечер был напоен терпкими ароматами. На востоке уже стали появляться звезды, а солнце почти скрылось. Мы шли по дороге, и Рэндом внезапно заметил:
- Не могу сказать, чтобы все это мне особенно нравилось.
- Что именно?
- Пока что нам слишком легко все давалось. Мы проехали весь Арденский лес, практически не встретив никаких препятствий. Правда, Джулиан пытался помешать нам, но... к этому времени мы уже продвинулись так далеко, что я почти начал подозревать, что нам позволили сделать это.
- У меня возникла та же мысль, - солгал я. - Как ты думаешь, что это может значить?
- Боюсь, что мы направляемся прямо в пасть зверя. По-моему, нас ждет какая-то ловушка.
Несколько минут мы шагали в полной тишине Затем я спросил:
- Может, засада? В этих лесах до странности спокойно.
Мы прошли, наверно, мили две, прежде чем село солнце. Ночь была черна, небо усыпано бриллиантами звезд.
- Немного не привычный для нас способ передвижения, - хихикнул Рэндом.
- Не спорю - И все же я боюсь устроить лошадей.
- Я тоже.
- А как ты сам оцениваешь обстановку? спросил Рэндом.
- По-моему, дело дрянь. У меня такое чувство, что скоро они дадут о себе знать.
- Как думаешь, может есть смысл уйти с дороги?
- Я тоже об этом подумал, - вновь солгал я, - и считаю, что если мы свернем в лес, нам это не повредит.
Так мы и сделали.
Мы шли среди деревьев, мимо темных причудливых скал и кустов. А над нами медленно поднималась луна, серебряная, как лампада, освещающая ночь.
- Меня все не покидает уверенность, что нам не удастся пройти.
- А стоит ли полагаться на это чувство? - спросил я.
- Вполне.
- Почему?
- Слишком далеко и слишком быстро. Мне это не нравится. Сейчас мы в реальном мире, поздно поворачивать назад. Мы не можем играться с Отражениями, нам остается полагаться только на наши мечи (на его боку висел короткий с орнаментом меч). И поэтому, - продолжал он, - я чувствую, что мы оказались здесь не против желания Эрика, а скорее по его воле. Раз уж мы здесь, то не о чем говорить, но я предпочел бы, чтобы нам пришлось драться за каждый дюйм пути.
Мы прошли еще примерно милю и остановились покурить, держа сигареты так, чтобы огонек прикрывала ладонь.
- Какая прекрасная ночь, - сказал я Рэндому и холодному ветерку.
- Да... Что это?
Позади нас легко шелохнулся кустарник.
- Может, какой-нибудь зверек?
Меч моментально возник в его руке.
Мы подождали несколько минут, но больше ничего не было слышно.
Он вложил меч в ножны и мы опять двинулись вперед. Позади звуков больше не раздавалось, но спустя некоторое время я услышал слабый шорох спереди. Он кивнул головой, почувствовав мой взгляд, и мы стали двигаться более осторожно. Впереди, довольно далеко, виднелся слабый отсвет, как от костра.
Звуков больше никаких не раздавалось, но в ответ на взмах в направлении костра он пожал плечами. Мы двинулись направо, к огню.
Почти целый час мы добирались до лагеря. Вокруг костра сидели четыре человека, и еще двое спали в тени неподалеку. Голова девушки, привязанной к дереву, была повернута в другую сторону, но при виде ее у меня сильнее забилось сердце.
- Неужели это?.. - прошептал я.
- Да. - ответил брат. - Похоже.
Она повернула голову, и я тут же узнал ее.
- Дейдра!
- Хотел бы я знать, что натворила эта ведьма, - прошептал Рэндом. Судя по одежде этих людей, ее ведут обратно в Эмбер.
Стражи были одеты в черно-красное с серебром. Насколько я помнил сам и мог судить по картам, это были цвета Эрика.
- Раз она нужна Эрику, значит, он ее не получит, - сказал я.
- Лично мне Дейдра всегда была безразлична, но тебе она нравилась всегда, а следовательно... - он вынул меч из ножен.
Я сделал то же самое.
- Приготовься, - сказал я, поднимаясь во весь рост. И мы кинулись на них.
Битва заняла примерно минуты две, не больше.
Она глядела на нас, и свет костра превратил черты ее лица в маску.
Она плакала и смеялась, выкрикивая наши имена громким испуганным голосом, пока я перерезал стягивающие ее веревки и помог удержаться на ногах.
- Привет, сестренка. Не по пути ли нам с тобой в Эмбер?
- Нет. Спасибо, конечно, что вы спасли мою жизнь, но я предпочитаю продолжать жить и дальше. Как будто я не знаю, для чего вы идете в Эмбер.
- Разыгрывается трон, - слова Рэндома были для меня новостью, - и мы заинтересованные стороны.
- Если у вас есть хоть капля ума, вы не будете играть в эту игру и проживете дольше.
Боже! До чего она красива, хоть и выглядит усталой и немного... м-м-м... грязноватой.
Я обнял ее, потому что мне этого очень хотелось, и прижал к груди.
Рэндом нашел мех с вином и мы с удовольствием выпили.
- Эрик - единственный Принц в Эмбере, сказала она, - и войска преданы ему.
- Я не боюсь его, - ответил я, и вдруг понял, что не уверен в своих словах.
- Он никогда не позволит тебе войти в Эмбер. Я сама была пленницей, пока не удалось воспользоваться одним из потайных ходов. Пару дней тому назад. Я думала, мне удастся остаться в Отражениях, пока все это не кончится, но так близко от реального мира это почти невозможно. Так что его воины нашли меня уже сегодня утром. Они вели меня обратно. Я думаю, он мог бы убить меня, но не уверена. Как бы то ни было, в этом городе я играла роль марионетки. Думаю, Эрик будет взбешен, но опять-таки и в этом не уверена.
- А что делает Блейз? - спросил Рэндом.
- Он насылает из Отражений всяких чудовищ, и Эрика это сильно беспокоит. Но ни разу не атаковал еще всеми своими силами, а это волнует Эрика куда больше, ведь на ком будет корона, до сих пор неясно, хотя скипетр Эрик все время держит в правой руке.
- Понятно. А о нас он когда-нибудь говорил?
- О тебе, Рэндом, нет. О Корвине - да. Он все еще боится, что Корвин вернется в Эмбер. Следующие пять миль пути относительно спокойны, но потом каждая пядь земли грозит какой-нибудь опасностью. Каждый камень - ловушка, каждое дерево - засада. Из-за Блейза и Корвина. Он и хотел, чтобы вы дошли сюда, ведь с одной стороны, здесь не уйти в Отражения, а с другой - не так легко скрыться от него. И ни один из вас не сможет проникнуть в Эмбер, избежав всех ловушек на пути.
- Но ведь тебе удалось бежать...
- Это совсем не то. Во-первых, я действительно бежала из города, а не пыталась в него проникнуть. Во-вторых, он не следил за мной так, как за вами, ведь я женщина и не обладаю особым честолюбием. Да к тому же, вы сами видите, что мне это не особенно удалось.
- Теперь удалось, сестра, - сказал я, и ты будешь свободна, пока я способен поднять оружие в твою защиту.
Тут она поцеловала меня в лоб и сжала мою руку. Я всегда млел, когда она это делала.
- Я уверен, что за нами следят, - по знаку Рэндома мы скрылись в темноту леса.
Мы лежали за кустом, пристально глядя назад, на тот путь, который только что проделали. Через пять минут возбужденного перешептывания оказалось, что решение следовало принимать мне. Вопрос действительно очень прост: Что делать?
Несмотря на его простоту, он был слишком важен, и я не мог больше притворяться. Я знал, что мне не следует особо доверять им, даже милой Дейдре, но если уж быть честным, то лучше с Рэндомом, увязшим по горло в наших делах, а Дейдра всегда нравилась мне больше остальных.
- Любимые мои родственники, я должен сделать вам одно признание. - Я не успел еще договорить последнего слога, а рука Рэндома уже судорожно сжимала рукоять меча. Значит, вот как обстоит дело с доверием между всеми нами. Я почти слышал его невысказанную мысль:
- Корвин заманил меня сюда, чтобы предать - наверняка так говорил он себе.
- Если ты заманил меня сюда, чтобы предать, - сказал он, - то тебе не удастся взять меня живым.
- Ты что, шутишь? - обиделся я. - Мне нужна твоя помощь, а не твоя смерть. Мое признание очень просто, проще не бывает: я и понятия не имею, что здесь происходит. Я, конечно, кое о чем догадываюсь, но... где мы находимся, что такое Эмбер, и почему мы прячемся от кого-то за кустами? И если на то пошло, то я даже не знаю, кто я такой на самом деле.
Последовало очень продолжительное молчание, затем Рэндом прошептал:
- Что ты этим хочешь сказать?
- Вот именно, - поддакнула Дейдра.
- Я хочу сказать, что мне удалось одурачить тебя, Рэндом. Разве тебе не показалось странным, что во время пути я ничего не делал, кроме как вел машину?
- Но ведь ты же начальник, и я считал, что ты строишь свои планы.
Зато во время пути ты вел себя достаточно прозорливо. Я знаю, что ты Корвин.
- А я так узнал это всего несколько дней тому назад. - Я знаю, что я тот, кого вы зовете Корвином, но совсем недавно я попал в автокатастрофу.
У меня несколько повреждений черепа, и я могу показать вам шрамы, когда станет светлее - так вот, я страдаю амнезией. Я не понимаю ни одного слова, когда речь идет о каких-то Отражениях. Я даже почти ничего не помню об Эмбере. Помню я только своих родственников и то, что не могу им доверять. Вот и весь сказ. Что тут можно сделать?
- Господи! - воскликнул братец. - Да, теперь я понимаю! Все эти мелочи, которые так удивляли меня во время пути... Как тебе удалось так здорово надуть Флору?
- Мне просто повезло. Да еще, видимо, сработала подозрительность. Ну нет, не так! Просто она глупа. Но теперь я нуждаюсь в вас.
- Как ты думаешь, сможем мы уйти отсюда в Отражения? - спросила Дейдра, и обращалась она не ко мне.
- Да, - сказал Рэндом, - но я против. Я хотел бы видеть Корвина в Эмбере, а голову Эрика на копье. И я пожалуй рискну, чтобы это произошло, так что нечего нам делать в Отражениях. Если хочешь, иди одна. Все вы считаете, что я хвастун и слабак. Что ж, посмотрим. По крайней мере сейчас я от своего не отступлюсь.
- Спасибо, брат. - сказал я.
- Правду говорят, что встречаться при лунном свете - дурная примета, - заметила Дейдра.
- Да, но ты все еще была бы привязана к дереву, - возразил Рэндом, и она не нашлась, что ответить.
Мы лежали за кустом, не двигаясь, и скоро на поляну, где горел костер, вышли три воина, огляделись. Потом один из них нагнулся и понюхал землю.
Они стали глядеть в нашем направлении.
- Уэйры, - прошептал Рэндом, когда они двинулись к нам. Это означало "оборотни".
Я увидел, как сквозь туман, что они упали на четвереньки и лунный свет как-то странно засеребрил их серые одежды. На нас смотрели три пары сверкающих глаз наших преследователей.
Я проткнул первого волка своим серебряным мечом, и в ночи раздался человеческий вопль. Рэндом одним ударом отсек голову второму, и к своему изумлению я увидел, что Дейдра подняла третьего волка в воздух и переломила его позвоночник о колено, как сухую спичку.
- Быстро проткни их своим мечом! - приказал Рэндом, и я вонзил серебряное лезвие сначала в его оборотня, потом в ее, и ночь пронзили еще два человеческих вопля.
- Лучше бы нам убраться отсюда поскорее, - сказал Рэндом.
- Сюда! Мы последовали за ним.
- Куда это мы идем? - спросила Дейдра примерно через час после того, как мы упорно начали продираться сквозь кустарник.
- К морю, - ответил он.
- Зачем???
- Оно хранит память Корвина.
- Где? Как?
- Конечно, в Рембе.
- Да они там тебя сначала убьют, а потом скормят твои куриные мозги рыбам.
- Я и не собираюсь идти с вами до конца. На берегу я с вами расстанусь, а ты переговоришь с сестрой твоей сестры.
- Ты хочешь, чтобы он вновь прошел Лабиринт?
- Да.
- Это рискованно.
- Знаю... Послушай, Корвин. Все то время, что мы были вместе, ты вел себя честно. Поэтому я должен тебя предупредить, что если по какой-то случайности ты на самом деле не Корвин, ты погиб. Однако, не думаю.
По-моему, ты не можешь быть никем другим. Судя по тому, как ты себя вел, даже ничего не помня, ты - именно он. Могу поспорить, что это так. Рискни, и попробуй пройти то, что мы называем Лабиринтом. Все шансы, что это восстановит твою память. Ну как, рискнешь?
- Может быть. Но что это за Лабиринт?
- Ремба - призрачный город. Это отражение Эмбера под водой, в море.
Все что есть в Эмбере, отражается в Рембе, как в зеркале. Подданные Льювиллы живут там, как в Эмбере. Меня они ненавидят за некоторые из моих прошлых проделок, поэтому я не осмелюсь спуститься туда с тобой, но если ты поговоришь с ними откровенно, и возможно, намекнешь на свою миссию, я думаю, они позволят тебе пройти Лабиринт Рембы, который хоть и является зеркальным отражением нашего, окажет на тебя то же действие. То есть он даст сыну своего отца власть путешествовать в Отражениях.
- Как это моет мне помочь?
- Это поможет тебе узнать, кто ты на самом деле.
- Тогда я рискую.
- Хорошо. В этом случае нам надо продолжать идти на юг. чтобы дойти до лестницы, понадобится несколько дней. Ты пойдешь с нами, Дейдра?
- Я пойду с моим братом Корвином.
Я знал, что она ответит так, и я был рад. Я боялся, но был рад.
Мы шли всю ночь. Удачно избежали встречи с тремя вооруженными отрядами, а наутро заснули в пещере.

Глава 5

Мы шли две ночи к серо-розовым пескам величественного моря и вышли к берегу на третье утро, удачно улизнув накануне вечером от небольшого отряда. Но мы боялись выйти на открытый берег, пока точно не дойдем до нужного места, Файелабионин, лестницы в Рембу, чтобы быстро пересечь берег прямо к ней.
Поднимающееся солнце бросало мириады искр на пенящиеся волны, и глаза ослеплял их танец, за которым не было видно поверхности воды. В течении двух дней мы питались одними фруктами, запивая их водой, и я был весьма голоден, но позабыл обо всем, глядя на мощное возвышение берега с неожиданными поворотами, усыпанным кораллами оранжевым, розовым, красным песком, вкраплениями ракушек, случайных деревянных обломков и небольших отполированных водой камней. А за берегом было море: оно вздымалось и падало, мягко плеща, голубое и пурпурное, и легкий бриз пел свою песню, как благословение, под фиолетовым небом восхода.
Гора Колвир, стоящая лицом к заре, держащая Эмбер, как мать держит на руках свое дитя, находилась в милях двадцати слева от нас, к северу, и солнце покрывало ее золотом, опустив вуаль из радуги на город. Рэндом посмотрел в том направлении и скрипнул зубами, потом отвернулся. Не помню, по-моему, я сделал то же самое.
Дейдра тронула меня за руку, кивнула и пошла к северу параллельно берегу. Мы побрели следом. Очевидно, она увидела какой-то знак, что цель близка.
Мы прошли примерно четверть мили, когда нам показалось, что земля чуть дрожит под ногами.
- Это стук копыт! - прохрипел Рэндом.
- Смотрите! - воскликнула Дейдра.
Голова ее была запрокинута, и она указывала вверх.
Над нами парил орел.
- Долго еще нам идти? - спросил я.
- К этому каменному столбу, - ответила она и примерно ярдах в ста впереди я увидел каменный столб, футов восемь в высоту, сложенный из серых больших камней, отполированных временем, источенных ветром, песком и водой, стоящих в форме треугольной пирамиды.
Стук копыт слышался все отчетливее и тут же прозвучал сигнал рожка, хотя и не такой, как у Джулиана.
- Бежим! - крикнул Рэндом и мы побежали.
Не пробежали мы и двадцати шагов, как орел снизился. Он пытался напасть на рэндома, но тот выхватил меч, и птица кинулась к Дейдре.
Я попытался проткнуть его мечом. Полетели перья. Орел взвился вверх и снова спикировал на нас, и на сей раз мой меч наткнулся на что-то твердое - мне показалось, что птица упала, но я не был в этом уверен, а оглядываться не хотелось. Мерный стук копыт звучал уже достаточно громко, и рожок пел у нас за спинами. Мы добежали до каменной пирамиды и Дейдра свернула к морю.
Я не собирался возражать - она знала, что делала - и последовал за ней, не задумываясь, краешком глаза увидев за собой всадников.
Они все еще были довольно далеко, но неслись по берегу во весь опор.
Собаки лаяли, рожки трубили, а мы с Рэндомом неслись как угорелые, и скоро очутились вслед за нашей сестрой в волнах прибоя.
Мы уже были в воде по пояс, когда Рэндом сказал:
- Если я останусь здесь, то погибну, но если пойду с вами, то все равно подохну.
- Первое неизбежно, - ответил я, - что же касается второго, то там видно будет. Пошли!
Мы двинулись вперед. Шли по какой-то каменистой поверхности, которая постепенно спускалась в море. Я не понимал, как мы будем дышать, когда вода накроет нас с головой, но Дейдра, казалось, не волновалась, поэтому и я промолчал.
Но все же было страшно.
Кода вода поднялась до шеи и стала захлестывать, я испугался еще больше. Дейдра все так же спускалась вперед и вниз, я следовал за ней, сзади шел Рэндом.
Через каждые несколько футов поверхность все отдалялась. Я понял, что мы спускаемся по огромной лестнице, название которой было Файелабионин.
Еще один шаг, и вода скроет меня с головой, но и Дейдры уже не видно, волны покрыли ее полностью! Так что я набрал полную грудь воздуха и шагнул следом.
Вниз вели ступени, и я шел по ним. Меня немного удивляло, почему меня не выталкивало вверх, а я спокойно продолжал опускаться по лестнице, как будто она была на земле, хотя движения и были несколько замедленны. Не хотелось думать, что произойдет, когда в груди кончится воздух.
Над головами Рэндома и Дейдры булькали пузырьки. Я попытался понаблюдать, что они делают, но ничего не вышло. Грудь и у той, и у другого вздымалась совершенно естественным образом. Когда мы опустились примерно футов на десять ниже уровня моря, Рэндом, шедший слева, обратился ко мне, и я услышал его голос. Он производил такой эффект, как будто ухо прижато к раковине в ванной, и каждое слово ударяло меня в бок. Слышно, однако, было достаточно хорошо.
- Я думаю, что если им и удастся заставить лошадей спуститься сюда, то с собаками этот номер не пройдет.
- Как тебе удается дышать? - попытался сказать я, и отчетливо услышал свой голос.
- Расслабься, - быстро ответил он. Если ты задержал дыхание, то выпусти воздух и ни о чем не беспокойся. Ты будешь дышать совершенно свободно, если только не сойдешь с лестницы.
- Как это может быть?
- Если доберемся, узнаешь. - его голос как бы зазвенел в холодной зеленой воде.
К этому времени мы спустились уже футов на двадцать, и я попытался чуть вдохнуть.
Ничего особенного не произошло, так что я стал дышать. Над головой тоже показались пузыри, но никаких неприятных ощущений я при этом не испытывал.
Не чувствовалось и возрастания давления, а лестницу, по которой мы шли, я видел как сквозь зеленоватый призрачный туман. Вниз, вниз и вниз.
Прямо. Никуда не сворачивая. И впереди брезжил какой-то непонятный свет.
- Если успеем пройти под арку - мы спасены, - сказала сестра.
- В ы спасены, - поправил ее Рэндом, и я задумался, что он такое натворил, что боится Рембы, как черт ладана.
- Если они скачут на конях, которые раньше сюда никогда не спускались, - продолжал Рэндом, - им придется спешиться и идти пешком.
Тогда мы успеем.
- А может, они вообще бросили преследование, - ответила Дейдра.
Мы торопливо шли вперед. Глубина уже была футов пятьдесят, стало темно и холодно, но свет впереди усилился, и еще через десяток шагов я увидел его источник.
Справа от меня поднималась колонна, на ее вершине находился какой-то сверкающий шар. Примерно пятнадцатью ступенями ниже такая же была слева.
За ней опять стояла справа и так далее.
Когда пошли между колонн, вода стала теплее, а лестницу можно было разглядеть: она была белой, с розовыми и зелеными прожилками, камень ее напоминал мрамор. Около пятидесяти футов в ширину, и по бокам тянулся широкий паребрик из того же камня.
Мимо проплывали рыбы. Оглянувшись назад, я не заметил погони.
Мы вошли в более ярко освещенное пространство, но на сей раз свет исходил не из шара на колонне. Вернее, это мой мозг пытался рационально объяснить происходящее, поэтому я и решил, что на вершине был шар. На самом деле это было нечто похожее на пламя, танцующее над колонной фута на два в высоту, как гигантский факел. Я решил спросить, что это, после, а пока сэкономить - да простят мне это выражение - дыхание, так как спускались мы очень быстро.
Когда мы прошли уже шесть колонн на этой аллее света, Рэндом сказал:
- За нами гонятся.
Я оглянулся и увидел далекие спускающиеся фигуры, четверо из них верхом. Это очень странное чувство, когда смеешься под водой и слышишь сам себя.
- Пусть, - я дотронулся до рукояти меча. - После того, что мы испытали, я чувствую себя достаточно сильным!
Однако мы еще ускорили шаги, а вода вокруг стала темной, как чернила.
Только лестница была освещена, с такой сумасшедшей скоростью бежали мы вниз, и в отдалении я увидел нечто, напоминающее огромную арку.
Дейдра перепрыгивала сразу через две-три ступени, и все вокруг уже дрожало от стука копыт.
Целая толпа солдат, заполнившая лестницу от перил до перил, была еще далеко от нас, но четверо всадников значительно приблизились. Мы бежали изо всех сил, но я не выпускал меча из рук.
Три, четыре, пять. Мы пробежали пять колонн, прежде чем я оглянулся и увидел всадников футах в пятидесяти от нас. Тех, кто спускался пешком, практически не было видно. Грандиозная арка вздымалась впереди футах в двухстах. Огромная, сверкающая, с вырезанными на ней тритонами, нимфами, русалками и дельфинами. И по другую ее сторону, казалось, стояли люди.
- Должно быть, им интересно, зачем мы сюда явились, - сказал Рэндом.
- Этот интерес останется чисто академическим, если мы не успеем, ответил я, вновь оборачиваясь. Всадники приблизились еще футов на десять.
Лезвие моего меча сверкнуло в отблеске света. Рэндом последовал моему примеру.
Еще шагов через двадцать вибрация зеленой воды от стука копыт стала настолько сильной, что мы повернулись к арке спиной, чтобы нас просто не задавили.
Они приблизились вплотную. Арка находилась всего в ста футах позади, но с таким же успехом могла быть и за сто миль, если только не удастся справиться с этой четверкой.
Я пригнулся, когда наездник, несшийся на меня, взмахнул саблей.
Справа от него, чуть сзади, находился второй воин, поэтому я двинулся влево, поближе к паребрику. Таким образом, при нападении ему мешало собственное тело, ведь саблю он держал в правой руке.
Я парировал удар и мгновенно сам сделал выпад. Нападая, он далеко отклонился в седле, так что острие моего меча как раз вонзилось ему в горло.
Поток крови, как алый туман, поднялся и заколебался в зеленом свете.
Сумасшедшая мысль мелькнула у меня в голове: хорошо бы Ван Гог был здесь и увидел это!
Лошадь пронеслась мимо, и я набросился на второго всадника сзади. Он повернулся, чтобы парировать удар, и это ему удалось. Но та скорость, с которой он скакал, и сила удара выбили его из седла. Когда он падал, я ударил его ногой, и он поднялся вверх. Я вновь сделал выпад, пока он висел над моей головой, и он опять парировал, но на этот раз его вынесло за паребрик. Я услышал дикий крик, когда его раздавило водой. Затем он замолк.
Тогда я посмотрел на Рэндома, который убил и лошадь, и человека, и сейчас дрался с оставшимся воином на ступенях лестницы. Я не успел подойти, как все было кончено, он убил его и теперь смеялся. Кровь взвилась над трупами, и теперь я вспомнил, что на самом деле знал сумасшедшего печального Ван Гога и, что действительно очень обидно, что он не мог написать всего этого.
Пешие солдаты были уже футах в ста от нас, мы быстро развернулись и поспешили к арке. Дейдра уже прошла сквозь нее.
Мы побежали, и мы успели. Рядом с нами засверкало множество мечей, и воины не выдержали и повернули обратно. Затем мы убрали оружие, и Рэндом прошептал: "Теперь-то мне крышка" Мы двинулись к группе людей, вышедших защитить нас.
Рэндому тут же было приказано сдаться в плен и отдать оружие, что он и сделал, пожав плечами. Затем два человека стали по бокам от него, третий - сзади, и мы продолжили спуск.
Со всем этим количеством воды, окружавшей меня, я потерял всякий счет времени, и не могу сказать, шли ли мы пятнадцать минут или полтора часа, пока не добрались до места назначения.
Золотые ворота Рембы высились перед нами. Пройдя сквозь них, мы вошли в город.
Все колыхалось в зеленом тумане. Нас окружали здания, хрупкие и в большинстве своем высокие, расположенные такими группами и таких цветов, что мой мозг в поисках старых воспоминаний и ассоциаций раскалывался на части. Я ничего не вспомнил и у меня в который раз разболелась голова от путаницы обрывков того, что раньше я хорошо знал. Ведь когда-то я ходил по этим улицам, или очень похожим, это-то я вспомнил.
С тех пор, как у Рэндома потребовали меч, он не произнес ни единого слова. Все разговоры Дейдры свелись к одному вопросу: где Льювилла? Ей ответили, что она в Рембе.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны

Я принялся рассматривать наш эскорт. Это были зеленоглазые мужчины с зелеными же, красными и черными волосами, и только у одного глаза были фиолетовыми. Все они были одеты в брюки и плащи из водорослей, с кольчугами на груди и короткими мечами, торчащими из-за поясов из ракушек.
Бород и усов не было. Никто не обратился ни с речью, ни с каким-либо вопросом, хотя я ловил на себе иногда их косые взгляды. Но меч у меня не отобрали.
В городе нас провели по широкой улице, освещенной тем же пламенем колонн, стоящих куда ближе друг к другу, чем на лестнице, а люди глазели на нас из-за пятиугольных окон, и мимо проплывали пучеглазые рыбы. Когда мы завернули за угол, холодное течение овевало нас, как бриз, а еще через несколько шагов появилось теплое течение как ласковый ветерок.
Нас провели во дворец в центре города, и я знал этот дворец, как моя рука - перчатку, заткнутую за пояс. Это была точная копия - зеркальное отражение - дворца в Эмбере, только затуманенная зеленым и немного непривычная из-за множества зеркал, странным образом вставленных в стены боком.
В стеклянной комнате на троне сидела женщина, которую я почти вспомнил, и волосы ее были зелеными, хотя и с серебряной ниткой в них, глаза круглы, как нефритовые луны, а брови разлетались, как крылья чаек. У нее был маленький ротик и маленький подбородок, но высокие скулы и очень свежие округлые щеки. Обруч белого золота надвинут на лоб до бровей, и алмазное ожерелье обвивало шею. С него свисал большой сапфир, покоящийся как раз между ее прелестных обнаженных грудей, соски которых тоже были бледно-зелеными. На ней были небольшие штанишки из морских водорослей, схваченные голубым с серебряным поясом. В правой руке она держала скипетр из розового коралла, на каждом пальце ее было кольцо, и камень каждого из колец имел свой оттенок голубизны. Когда она заговорила, то не улыбнулась.
- Что ищете вы здесь, объявленные в Эмбере вне закона? - спросила она голосом мягким, плывущим, чуть шипящим.
Дейдра сказала в ответ:
- Мы бежим от гнева принца, который сидит в настоящем городе - Эрика.
Если говорить откровенно, мы хотим, чтобы он пал. Если он любим здесь, мы погибли, отдав себя в руки врагов. Но я чувствую, что этого не может быть.
Так что мы пришли просить помощи, милая Мойра...
- Я не дам вам войск для нападения на Эмбер, - ответила она - Вы ведь знаете, что весь этот хаос будет отражен и в моем королевстве.
- Но мы пришли просить у тебя совсем не это, дорогая Мойра, продолжала Дейдра. - Нам нужно совсем немногое, и это не доставит хлопот ни тебе, ни твоим подданным.
- Так скажи, зачем вы здесь! Потому что ты знаешь - Эрик нелюбим здесь почти так же, как это создание, которое сейчас стоит по твою левую руку, - и тут она указала на моего брата, который гордо и вызывающе поднял голову, с иронической улыбкой, оттягивающей уголки губ.
Если ему предстояло расплатиться - какой бы ни была цена за то, что он здесь натворил - он собирался сделать это, как настоящий принц Эмбера, как много веков тому назад заплатили три моих брата, неожиданно вспомнил я. Он умрет, издеваясь над палачами, смеясь во все горло, даже если изо рта у него будет хлестать кровь, а тело истерзано пытками, и, умирая, он провозгласит неотменяемое проклятие, которое обязательно исполнится. У меня тоже была эта власть, внезапно понял я, и, может быть, при определенных обстоятельствах мне придется ею воспользоваться.
- То, о чем я прошу, нужно моему брату Корвину, который также брат и принцессе Льювилле, живущей здесь вместе с тобой. Насколько я помню, он никогда не давал вам повода для обид...
- Это верно. Но почему он сам за себя не попросит?
- Это тоже относится к нашей просьбе, госпожа. Он не может попросить за себя потому, что не знает, о чем просить. У него почти не осталось памяти в результате катастрофы, которую ему подстроили в одном из Отражений. Мы пришли сюда именно для того, чтобы восстановить его память, чтобы он мог вспомнить все то, что происходило с ним в прошлом, чтобы он мог противостоять Эрику в Эмбере.
- Продолжай, - сказала женщина на троне, бросив на меня пристальный взгляд из-под густых ресниц.
- В одном из уголков твоего дворца, - говорила Дейдра, - есть комната, куда заходят немногие. В этой комнате на полу чуть заметными линиями нанесен узор того, что мы зовем "Лабиринт". Только сын или дочь покойного короля Эмбера могут пройти этот лабиринт и остаться в живых, и тому, кто сделал это, дается власть над Отражениями.
Тут Мойра несколько раз моргнула, и я тут же подумал о том, сколько своих подданных она отправила в эту комнату, чтобы приобрести большую власть для Рембы.
- Если Корвин пройдет Лабиринт, - продолжала сестра, - то, как мы считаем, он обретет память самого себя, как Принца Эмбера. Он не может отправиться в Эмбер, чтобы сделать это, и здесь - единственное место, где находится такой же Лабиринт, если не считать, конечно, Тир-на Ног-х, куда идти, как ты сама понимаешь, невозможно.
Мойра посмотрела на мою сестру, потом на Рэндома, потом перевела взгляд на меня.
- А как смотрит на это сам Корвин?
Я поклонился.
- Положительно, госпожа моя.
И тогда она улыбнулась.
- Ну что ж, в таком случае даю тебе свое разрешение. Однако за пределами моего государства я не могу гарантировать вам никакой безопасности.
- Ну что ж, ваше величество, - ответила Дейдра. - Мы не ожидаем иной помощи, кроме той, о которой просили, а уж там мы сами о себе позаботимся.
- Кроме Рэндома, - ответила она, - о котором позабочусь я.
- Что ты хочешь этим сказать? - спросила вновь Дейдра, так как Рэндом, при таких обстоятельствах, конечно, не мог говорить сам за себя.
- Ты и сама, естественно, помнишь, как однажды паршивец Рэндом пришел ко мне в гости, как друг, а затем поторопился удалиться, но вместе с моей дочерью Моргантой.
- Я слышала, как об этом говорили, леди Мойра, но я не уверена в справедливости и правдивости этих слухов.
- Это правда. И через месяц моя дочь вернулась ко мне. она покончила с собой через несколько месяцев после рождения сына Мартина. Что ты можешь сказать на это, принц Рэндом?
- Ничего, - ответил он.
- Когда Мартин стал совершеннолетним, - продолжала Мойра, - он решил пройти Лабиринт, ведь он той же крови, что и принцы Эмбера, и он единственный, кому это удалось. Но с тех пор он скрылся в одном из Отражений, и я больше не видела его. Что ты скажешь на это, принц Рэндом?
- Ничего, - повторил брат.
- А следовательно, я должна подвергнуть тебя наказанию, - продолжала Мойра. - Ты женишься на женщине по моему выбору и останешься с ней здесь ровно год, а в противном случае готовься расстаться с жизнью. Что ты теперь скажешь, Рэндом?
На это Рэндом вообще ничего не ответил, только коротко кивнул.
Она ударила скипетром по ручке бирюзового трона.
- Очень хорошо. Да будет так.
Так оно и было.
Затем мы отправились в отведенные нам покои, чтобы освежиться с дороги. Довольно скоро она появилась на пороге моей комнаты.
- Салют, Мойра, - сказал я.
- Принц Корвин из Эмбера, - пропела она, - часто мечтала я увидеть тебя.
- А я - тебя, - солгал я.
- Твои подвиги - легенда.
- Спасибо, конечно, но я все равно ничего не помню.
- Могу я войти к тебе?
- Конечно.
И я сделал шаг в сторону.
Она вошла в великолепно обставленную комнату, которую сама же для меня и выбирала.
- Когда бы ты хотел пройти свой Лабиринт?
- Чем скорее, тем лучше.
Она наклонила голову, обдумывая мои слова, потом спросила:
- В каком ты был Отражении?
- Очень далеко отсюда, в месте, которое я научился любить.
- Как странно, что принц Эмбера сохранил такое чувство.
- Какое чувство?
- Любви.
- Может быть, я избрал неверное слово.
- Сомневаюсь, - ответила она. - Потому что баллады Корвина всегда затрагивают живые струны в душе.
- Госпожа моя добра ко мне.
- И права, - добавила она.
- Когда-нибудь я сочиню балладу в твою честь, госпожа.
- А что ты делал, пока жил в Отражении?
- Насколько я помню, миледи, я был профессиональным солдатом. Дрался за того, кто мне платил. Кроме того, я сочинил слова и музыку многих популярных песен.
- И то, и другое кажется мне вполне естественным.
- Прошу тебя, скажи, что будет с моим братом Рэндомом?
- Он женится на девушке, моей подданной по имени Виала. Она слепа и не имеет поклонников среди наших.
- И ты уверена, что ей будет хорошо?
- Таким образом она завоюет себе довольно видное положение. Несмотря на то, что через год он уйдет и больше не вернется. Потому что, все таки, что бы о нем не говорили, он - принц Эмбера.
- Что, если она полюбит его?
- Неужели такая вещь, как любовь, существует на самом деле?
- Я, например, люблю его, как брата.
- В таком случае, впервые в жизни сын Эмбера произнес такие слова, и я отношу их за счет твоего поэтического темперамента.
- Что бы это ни было, - сказал я, - тем не менее надо быть твердо уверенным, что для девушки это наилучший выход из положения.
- Я давно это обдумала, и я убеждена в правильности своего решения.
Она оправится от удара, какой бы силы он ни был, а после его ухода станет одной из первых дам моего двора.
- Пусть будет так, - ответил я, отворачиваясь, потому что неожиданно меня переполнило чувство тоски и печали - за девушку, конечно.
- Ты, Принц Корвин, единственный принц Эмбера, которому я оказываю поддержку, - сказала она мне, - да может еще и Бенедикту. О нем ничего не известно уже двадцать два года, и один Лир знает, где могут лежать его кости. Жаль.
- Я этого не знал. У меня в голове все перепуталось. Пожалуйста, не обращай на меня внимания. Мне будет недоставать Бенедикта, и не дай бог, чтобы он действительно был мертв. Он был моим военным наставником и научил владеть всеми видами оружия. Но он был ласков.
- Так же, как и ты, Корвин. - ответила она, беря меня за руку и притягивая к себе.
- Ну нет, не так, - ответил я, и сел на кровать рядом с ней.
Затем она заметила:
- У нас еще много времени до тех пор, пока подадут обед.
- И прильнула ко мне мягким ласковым плечом.
- А когда подадут есть?
- Когда я прикажу, - ответила она, глядя мне прямо в глаза.
Так что мне ничего не оставалось делать, как притянуть ее к себе, нащупывая застежку пояса, покрывающего ее мягкий живот. Под поясом было еще мягче, а волосы ее были зелены, как трава.
На этой кровати я подарил ей свою балладу, и ее губы ответили мне без слов.

***

После того, как мы отобедали - я научился искусству есть под водой, о котором расскажу подробнее позже, если в этом возникнет необходимость, мы встали из-за стола, накрытого в высоком мраморном зале, декорированном красно-коричневыми сетями и лесками и пошли назад по длинному коридору, все вниз и вниз, ниже самого дна, по спиральной лестнице, которая светилась и сверкала в абсолютной темноте, окружающей нас. Шагов через двадцать мой брат энергично сказал:
- К черту! - сошел с лестницы и поплыл вниз рядом с ней.
- Так быстрее, - пояснила Мойра.
- И нам еще долго идти, - добавила Дейдра, которая знала об этом, конечно, по Эмберу.
Мы сошли со ступеней и поплыли вниз сквозь тьму, рядом со светящейся лестницей.
Прошло примерно минут десять прежде, чем мы достигли дна, но когда наши ноги коснулись пола, то стояли мы не на земле, и воды совсем не чувствовалось. Несколько небольших факелов в нишах стен освещали наш путь.
- Почему эта часть океана, являясь отражением Эмбера, тем не менее так непохожа на все, что мы видели до сих пор? - спросил я.
- Потому что так и должно быть. - ответ Дейдры вызвал у меня только досаду.
Мы стояли в огромной пещере, из которой по всем направлениям уходили туннели. По одной из них мы и двинулись.
Путь был долог, и я уже потерял счет времени. Вскоре начались боковые ответвления, с дверями или решетками, прикрывающими входы. У седьмого по счету такого выхода мы остановились.
Он был закрыт тяжелой дверью из цельной плиты, обитой металлом, раза в два выше моего роста. Глядя на эту дверь, я припомнил легенды о размерах тритонов. Затем Мойра улыбнулась улыбкой, предназначавшейся для меня одного, вытащила большой ключ из связки у пояса и сунула его в замочную скважину.
Повернуть его, однако, у нее не хватило силенок. Возможно, этой дверью давно никто не пользовался.
Рэндом что-то пробурчал, и рука его ухватилась за ключ, небрежно отбросив при этом руку Мойры в сторону.
Он взялся за ключ правой рукой и повернул. Раздался щелчок. Затем он толкнул дверь ногой, и мы уставились внутрь комнаты.
Она была размером с залу, и в ней было выложено то, что называлось Лабиринтом... Черный пол блестел, как стекло. И Лабиринт светился на полу.
Он сверкал, как холодный огонь, которым и был на самом деле, дрожал и переливался, и вся комната, казалось, меняла очертания в этом свете. От него исходило тонкое веяние яркой непреодолимой силы, созданной одними кривыми, хотя у самого центра было несколько прямых линий. Он напоминал мне те фантастически сложные, непередаваемые узоры, которые иногда рисуешь, машинально водя пером по бумаге, но только огромные. Я как бы угадывал слова "начало здесь" с другой его стороны. Сам Лабиринт был примерно ярдов сто в поперечнике и ярдов сто Я сделал еще один шаг.
Шаг к мертвым. Они были повсюду вокруг меня. Стояла жуткая вонь запах гниющей плоти - и я слышал вой избитой до смерти собаки. Клубы черного дыма застилали небо, и ледяной ветер обдал меня каплями дождя. В горле пересохло, руки тряслись, голова горела, как в огне. Я шел, спотыкаясь, сквозь туман сжигавшей меня горячки. Придорожные канавы полны отбросами, дохлыми кошками и испражнениями. Со скрипом, звякая колокольчиками, мимо проехала похоронная телега, обдав меня грязью и холодной водой. Долго ли я блуждал, не знаю. Очнулся от того, что какая-то женщина схватила меня за руку, и на пальце ее я увидел кольцо с Головой Смерти. Она отвела меня к себе в комнату, но увидела, что у меня совсем нет денег, и что-то несвязно пробормотала. Потом ее раскрашенное лицо исказил страх, смывший улыбку с красных губ, и она убежала, а я свалился на ее кровать. Позже - не помню, насколько - огромный верзила, наверное, хозяин проститутки, вошел в комнату, отхлестал меня по щекам и стащил с постели. Я повис, уцепившись за его правую руку. Он полу-нес, полу-толкал меня к двери. Когда я понял, что он собирается выгнать меня в холод, на улицу, то сжал его руку сильнее, протестуя. Я сжимал ее изо всех немногих оставшихся сил, невнятно моля его о приюте.
Сквозь пот и слезы, застилающие глаза, я увидел его искаженное лицо, и страшный крик вырвался из его крепко сжатых зубов. В том месте, где я сжимал его руку, кость была сломана.
Он оттолкнул меня левой рукой и упал на колени, плача. Я сидел на полу, и в голове на минуту прояснилось.
- Я... остаюсь... здесь, - выдавил я с трудом, - пока не поправлюсь.
Убирайся. Если ты вернешься, я тебя убью.
- У тебя чума! - вскричал он. - Завтра телега приедет за твоими костями!
С этими словами он плюнул, с трудом поднялся на ноги и, спотыкаясь, вышел вон. Я каким-то чудом добрался до двери и задвинул тяжелый засов.
Потом вернулся в кровать и уснул.
Если за моими костями и приезжали на следующий день, они не испытали ничего, кроме разочарования. Потому что примерно часов через десять, в середине ночи, я проснулся в холодном поту. Умерла лихорадка, а не я. Я был очень слаб, но в полном рассудке.
Я пережил чуму.
Я взял из шкафа мужской плащ, и деньги из ящика стола. Затем вышел в ночь и пошел в Лондон. Был год чумы, и я не знаю, куда и зачем я шел...
Я не помнил, кем был и что там делал.
Вот так все и началось.
Я уже довольно глубоко проник в Лабиринт, снопы искр непрерывно поднимались из-под ног, доставая до самых колен. Я больше не знал, в каком направлении двигаюсь, и где теперь Рэндом, Дейдра и Мойра. Сквозь меня неслись бурные потоки, даже глазные яблоки и те, казалось, вибрировали.
Затем пришло ощущение, как будто щеки кололи булавками, а шея похолодела.
Я стиснул зубы, чтобы они не стучали.
Амнезия моя - вовсе не результат автокатастрофы. Память я потерял еще во времена правления Елизаветы 1. Флора, должно быть, решила, что после аварии ко мне вернулась память. Она знала о моем состоянии. Я внезапно был поражен догадкой, что она осталась на этом Отражении - Земле - специально, чтобы не терять меня из виду.
Значит, с конца шестнадцатого века.
Этого я пока не мог сказать точно. Но скоро узнаю.
Я быстро сделал еще шесть шагов, дойдя до конца дуги и выйдя на прямой отрезок пути.
С каждым шагом по второму отрезку против меня воздвигался второй барьер. Вторая вуаль.
Поворот направо. Еще один. И еще.
Я был Принцем Эмбера. Это истина. Нас было пятнадцать братьев, но шестеро из нас мертвы. У нас восемь сестер, и две из них тоже мертвы, но может, и четыре.
Все мы проводили очень много времени, путешествуя по Отражениям или находясь в наших собственных Вселенных. Это академический вопрос, хотя он и является одним из основных вопросов философии, может ли тот, кто обладает властью над Отражениями, создавать свои собственные Вселенные. Не знаю точно, что говорит в итоге по этому поводу философия, но с практической точки зрения мы это могли.
После другого поворота возникло ощущение, будто я иду сквозь липкий клей.
Один, два, три, четыре... Я с трудом поднимал свои не желающие подниматься сапоги, и еле ставил их на место, один за другим. В голове стучало, а сердце билось так, как будто в любой миг могло разорваться на тысячу кусков.
Эмбер!
Идти снова стало легко, когда я вспомнил Эмбер.
Эмбер. Самый великий город, который когда-либо существовал или будет существовать. Эмбер был всегда и всегда будет, и любой другой город, где бы он ни находился, когда бы ни существовал, был всего лишь отражением, одной из теней Эмбера или одной из его фаз. Эмбер, Эмбер, Эмбер... Я помню тебя. Я никогда тебя больше не забуду. Я думаю, в глубине души я и не забывал тебя никогда, все эти долгие века, пока я путешествовал по Отражению Земли, потому что часто по ночам сны мои тревожили видения золотых и зеленых пиков твоих башен, твои разлетающиеся террасы. Я помню твои широкие улица и проспекты золотых, зеленых и красных цветов. Я помню сладость твоего воздуха, башни, дворцы, все чудеса, которые в тебе были, есть и всегда пребудут. Эмбер, бессмертный город, давший частицу себя всем городам мира, я не могу позабыть тебя даже сейчас, не могу забыть и тот день в Лабиринте Рембы, когда я вспомнил тебя в отражении стен, после первого хорошего обеда, на который накинулся, изголодавшийся, после любви с Мойрой - но ничто не сможет сравниться с тем удовольствием и любовью, которые я испытал, вспомнив тебя, и даже сейчас, когда я стою, созерцая Двор Хаоса, рассказывая эту историю единственному человеку, который ее слушает, с тем, чтобы он, может быть, повторил ее, если захочет, чтобы хоть рассказ этот остался жить после того, как я умру здесь; даже сейчас я вспоминаю тебя с любовью, о город, в котором я был рожден, чтобы властвовать...
Еще десять шагов, и искрящаяся филигрань огня возникла передо мной. Я наблюдал за ней, а пот, струящийся с меня, так же быстро смывала вода.
Я был на грани срыва, на такой тонкой грани, что даже воды комнаты, казалось, понеслись непрерывным потоком мне навстречу, грозя смыть, унести из Лабиринта. Я боролся, сопротивляясь изо всех сил. Интуитивно я понял, что уйти из Лабиринта до того, как прошел его весь, означает верную смерть. Я не осмеливался оторвать взгляд от того огня, который переливался впереди, не осмеливался и оглянуться назад, посмотреть, много ли пройдено и сколько еще осталось.
Поток ослаб, и пришли новые воспоминания, память о жизни принца Эмбера...
Нет, я не стану о них рассказывать, не просите. они мои - жестокие и разгульные, благородные и... воспоминания о детстве в великом дворце Эмбера, над которым развевалось зеленое знамя моего отца Оберона с белым единорогом, скачущим во весь опор.
Рэндом прошел через Лабиринт. Даже Дейдра прошла его. Значит я, Корвин, пройду его вне всякого сомнения, каким бы ни было сопротивление.
Я вышел из филигранного столба огня и пошел по Великой Кривой. Силы, формирующие Вселенную, упали мне на плечи, стали строить меня по своему подобию.
У меня, однако, было преимущество перед любым другим человеком, проделавшим этот путь. Я знал, что уже один раз прошел Лабиринт, а следовательно, могу сделать это и сейчас. Это помогало мне в борьбе с тем сверхъестественным страхом, который накатывал черными облаками, и уходил только для того, чтобы потом нахлынуть с удвоенной силой. Я шел сквозь Лабиринт и вспоминал все то время, пока еще не провел долгие века на Отражении Земли, и другие Отражения, некоторые - близкие и дорогие сердцу, а одно я любил больше всех. Если конечно, не считать Эмбера.
Я прошел еще три поворота, прямую и несколько крутых виражей, и вновь ощутил власть над тем, чего никогда не терял - власть над Отражениями.
Десять поворотов, после которых голова была как в тумане, короткий вираж, прямая линия и Последняя Вуаль.
Двигаться было мучительно. Вода вокруг стала ледяной, потом закипела.
Казалось, она сдавливала меня со всех сторон. Я боролся, переставляя ноги одну за другой. Искры поднялись до талии, потом до груди, до плеч, зарябили перед глазами. Они окружили меня со всех сторон, я с трудом видел сам Лабиринт.
Затем - короткий вираж, окончившийся темнотой.
Шаг, другой... При последнем шаге возникло ощущение, что шагаешь через бетонную стену.
Я прошел.
Затем медленно повернулся и посмотрел назад, на проделанный путь. Я не мог позволить себе роскоши упасть на колени от усталости. Я был принцем Эмбера и клянусь богом, ничто не могло заставить меня показать слабость перед моими подданными. Ничто, даже Лабиринт!
Я весело помахал рукой в направлении, которое счел правильным. Могли они меня видеть или нет - это уже другой вопрос.
Затем я на секунду задумался.
Теперь я знал ту власть, которую дает Лабиринт. Пройти по нему назад будет совсем не трудно.
Но к чему беспокоиться?
Правда, у меня не было с собой колоды Карт, но сам Лабиринт мог сослужить мне такую же службу...
Они ждали меня, мои брат и сестра, и Мойра, у которой бедра были, как мраморные колонны.
Дейдра сама может о себе позаботиться, пусть теперь делает, что хочет - ведь в конце-концов мы спасли ей жизнь. И я не чувствовал себя обязанным защищать ее от всяческих опасностей изо дня в день.
Рэндом застрял в Рембе на год, если у него, конечно не хватит смелости броситься в Лабиринт, добраться до центра и использовать его силу. Что же касается Мойры, то мне было очень неплохо с ней, и может быть, когда-нибудь я навещу ее еще раз, и все такое. Я закрыл глаза и наклонил голову. Однако за секунду до этого промелькнула какая-то тень.
Рэндом? Все-таки рискнул? Как бы там ни было, он все равно не знал, куда я собираюсь направиться. Никто этого не знал.
Я открыл глаза в центре такого же Лабиринта, только зеркального его отражения.
Мне было холодно, я чертовски устал, но я был в Эмбере, в настоящей комнате, а не в том ее отражении, где только что находился. Из Лабиринта я мог переместиться в любое место Эмбера, куда только пожелаю. Однако, попасть обратно - вот в чем проблема.
Поэтому я стоял, не двигаясь, и размышлял.
Если Эрик занял королевские покои, я найду его именно там. А может, в тронном зале. Но тогда мне придется добираться обратно до Лабиринта своими силами, и вновь попасть в его Центр, чтобы воспользоваться его силой.
Я переместился в одно из потайных мест дворца, о которых знал. Это была квадратная комнатка без окон, свет проникал сверху через узкие наблюдательные щели. Я закрыл изнутри единственную выдвижную дверь, смахнул пыль со скамейки у стены, расстелил на ней плащ, и прикорнул немного вздремнуть. Если кому-либо придет в голову добраться до меня сверху, я услышу его задолго до того. как он успеет это сделать.
Я заснул.

***

Проснувшись, я отряхнул плащ и вновь накинул его. Вышел из комнаты и стал спускаться по одной из множества лестниц, которыми так богат этот дворец.
По отметкам на стене я знал, где находится нужная мне комната. На одном из пролетов лестницы я остановился и поискал отверстие в стене.
Обнаружив его, посмотрел внутрь комнаты. Никого. Тогда я отодвинул панель стены в сторону и вошел.
Меня поразило огромное количество книг внутри. Присутствие книг всегда приводит меня в восхищение. Я осмотрел все, суя нос повсюду, и в конце-концов направился к хрустальному сундучку, в котором лежало все то, без чего не могла обойтись наша семейка - старая наша шутка. В сундучке были четыре колоды фамильных карт, и я долго пытался выудить одну из них так, чтобы не сработала сигнализация - это помешало бы мне ею воспользоваться.
Если долго мучиться... Правда, попотеть пришлось изрядно. Зато с колодой в руке я нашел себе кресло поудобнее и уселся поразмыслить.
Карты были такие же, как у Флоры, но в колоде были все мы, как под стеклом и холодные на ощупь. Теперь я знал, почему это так.
Я растасовал колоду и разложил все карты перед собой надлежащим образом. Затем я начал читать их и увидел, что они не сулили ничего хорошего для всей нашей семьи, после чего опять собрал их вместе.
Кроме одной.
Карты с изображением моего брата Блейза.
Сложив остальные карты в пачку и убрав ее за пояс, я стал смотреть на Блейза.
Примерно в это время в замке двери главного входа в библиотеку заскрипел ключ. Что я мог сделать? Чуть ослабив меч в ножнах я стал ждать.
При этом, однако, нагнувшись так, чтобы меня прикрывал стол.
Чуть приподняв голову, я увидел, что это всего лишь Дик - слуга, убиравший помещения, выкидывающий окурки из пепельниц, опорожнявший корзины для бумаг и вытиравший с полок пыль.
Так как быть обнаруженным, словно воришка, не приличествовало моему сану, я выпрямился.
- Привет, Дик, - сказал я, поднимаясь во весь рост. - Помнишь меня?
Он повернулся, весь побледнев, застыл на месте и ответил:
- Ну конечно, Принц. Как я мог забыть?
- Думаю, прошло столько времени, что в этом не было бы ничего странного.
- Никогда, Принц Корвин.
- Боюсь, что пришел сюда без официального приглашения, да и занимаюсь своими поисками без чьего-либо ведома, - сказал я, - но если Эрику это не понравится, когда ты ему расскажешь о нашей встрече, будь любезен, объясни ему, что я всего лишь пользуюсь своими правами, и что довольно скоро он увидит меня лично.
- Я это сделаю, милорд, - ответил он, низко кланяясь.
- Иди сюда, присядь рядом на минутку, дружище Дик, и я скажу тебе кое что еще.
Он послушно подошел и сел, и я тоже сел рядом с ним.
- Было время, - начал я, обращаясь к этому древнему слуге, - когда считали, что я исчез навсегда и никогда уже больше не появлюсь. Но раз уж так вышло, что я не умер, а более того, приобрел свою былую силу, боюсь, мне придется оспаривать притязания Эрика на трон. Не то чтобы этот вопрос можно было так просто решить, потому что он не перворожденный, ведь заяви свои права тот, не думаю, что Эрик пользовался бы особенной популярностью.
По множеству других причин - в большинстве своем личного характера - я собираюсь противостоять ему. Я еще не решил ни как это сделаю, ни по какому праву, но клянусь Богом он заслуживает того, чтобы с ним боролись!
Передай ему это. Если он пожелает найти меня, скажи, что я в Отражениях, но не в тех, где был раньше. Он поймет, что я хочу этим сказать. Меня не так легко будет уничтожить, потому что я приму не меньшие меры предосторожности, чем он. И я буду бороться с ним до конца, в аду или раю, пока существует свет, пока один из нас не перестанет дышать. Что ты скажешь на это, старина?
Он взял мою руку и поцеловал ее.
- Да здравствует Принц Корвин, повелитель Эмбера, - сказал он, и в глазах его стояли слезы.
Затем входная дверь заскрипела и распахнулась настежь.
Вошел Эрик.
- Привет, - сказал я как можно более равнодушно, поднимаясь с места, - Не ожидал увидеть тебя так скоро. Как дела в Эмбере?
Глаза его расширились от изумления, но в голосе слышались нотки, которые обычно называют сарказмом, и я не могу подобрать лучшего слова.
- С одной стороны все обстоит просто прекрасно, Корвин. С другой же, как выяснилось, отвратительно.

Предыдущая страница 7 Следующая страница


Девять принцев Амбера 8

- Жаль. Как же можно это исправить?
- Я знаю способ, - сказал он и бросил взгляд на Дика, который молча удалился, закрыв за собой дверь.
Эрик высвободил меч из ножен.
- Ты желаешь обладать троном, - сказал он.
- Разве не все мы этого желаем?
- Наверно, ты прав, - заметил он со вздохом. - Недаром говорят: "
Дурная голова ногам покоя не дает". Я не понимаю, почему мы все так рвемся попасть в это в сущности нелепое положение. Но ты должен помнить, что я уже победил тебя дважды, и в последний раз милостиво подарил тебе жизнь, позволив жить в одном из Отражений.
- Велика милость! Ты прекрасно знаешь, что просто оставил меня подыхать от чумы. А в первый раз, насколько я помню, все решил жребий.
- Значит, предстоит это решить между нами двумя, Корвин. - сказал он.
- Я твой старший брат, и я лучше и сильнее тебя. Если ты желаешь биться со мной на мечах, то меня это вполне устраивает. Убей меня, и трон, возможно, будет твоим. Попробуй. Однако не думаю, чтобы тебе это удалось. И мне хотелось бы покончить с твоими притязаниями прямо сейчас. Нападай.
Посмотрим, чему ты там научился, на этом Отражении, которое называют Землей.
И меч очутился в его руке, а мой - в моей.
Я обошел вокруг стола.
- Все-таки я никогда не встречал такого самовлюбленного человека, как ты. С чего ты взял, что лучше всех нас, и больше всех подходишь к трону?
- С того, что я его занял. Попробуй отбери.
И я попробовал.
Мой прямой выпад в голову он парировал, и мне в свою очередь пришлось отбить атаку в область сердца, нанося режущий удар по запястью. Он легко сблокировал удар и толкнул небольшой стул так, что он оказался между нами.
Я с удовольствием ударил по стулу, примерно в направлении его рожи, но промахнулся, и лезвие его меча вновь сверкнуло перед глазами.
Я парировал его атаку, - он мою. Затем я сделал выпад, пригнувшись, был отбит и тут же с трудом отбил его удар.
Я попытался провести одну очень хитрую атаку, которой научился во Франции. Удар, потом финт "ин кварте", финт "ин сиксте", и выпад, заканчивающийся ударом по кисти.
Выпад прошел, и из руки его потекла кровь.
- Будь ты проклят! - сказал он, отступая. - Мне донесли, что Рэндом сопровождает тебя.
- Верно! Многие из нас объединились.
Тогда он кинулся на меня, отбросив назад, и я почувствовал, что несмотря на мое искусство, он все же сильнее. Возможно, он был одним из самых великих фехтовальщиков, с которыми я когда-либо имел дело. Внезапно у меня возникло чувство, что я не смогу победить его. Я стал отбиваться, как сумасшедший, шаг за шагом отступая назад по мере его неумолимого наступления. Оба мы несколько веков были учениками самых великих мастеров меча. Самым великим и непревзойденным из всех был мой брат Бенедикт, но его не было рядом, чтобы помочь - так или иначе. Я схватил со стола какие-то мелочи - первое, что попалось под руку - и бросил в Эрика. Но он быстро нырнул и продолжал наступать так же стремительно, а я стал постепенно отходить левее, делая круг, но все время видел кончик его меча у своего левого глаза. И я был испуган. Он фехтовал блестяще. Если бы я не так ненавидел его, то зааплодировал бы такому искусству.
Я продолжал отступать, а страх следовал за мной по пятам: страх и сознание того, что не могу победить его. Когда дело касалось меча, он был лучше меня. Я выругался про себя, но это ничего не меняло. Я провел еще три хитроумные атаки и был побежден в каждой из них. Он парировал небрежно и заставлял меня отступать под градом ударов.
Только не поймите меня не правильно. Я фехтую безупречно. Просто он лучше.
Затем в зале снаружи зазвучали какие-то звонки - сработала система сигнализации. Скоро здесь будут наемники Эрика, и если он не убьет меня до тех пор, то они наверняка довершат начатую им работу - может, это будет стрела арбалета, может что другое - это уже не имело значения.
С его правой кисти капала кровь. Рука его все еще оставалась твердой, но у меня возникло такое ощущение, что при других обстоятельствах, все время обороняясь, мне удалось бы вымотать его до такой степени, что раненая рука помешала бы ему парировать одну из моих атак.
Я выругался, на сей раз вслух, и он засмеялся.
- Ты просто дурак, что явился сюда, сказал он.
Он не понял, что я собирался сделать давным-давно, до тех пор, пока уже не было поздно. (Я специально отступал так, чтобы дверь очутилась за моей спиной. Это было рискованно, так как у меня почти не оставалось пространства для отражения его атак, но это было лучше, чем верная смерть).
Левой рукой я ухитрился задвинуть засов. Это была очень тяжелая дверь, и теперь им придется высадить ее, чтобы проникнуть в библиотеку.
Это давало мне еще несколько минут. И стоило ранения в плечо от удара, который я мог отразить лишь частично, пока запирал засов левой рукой. Но это было левое плечо, а мне важна была правая рука с мечом.
Я улыбнулся, чтобы показать ему, насколько уверен в себе.
- Возможно, это т ы поступил глупо, войдя сюда, - сказал я. Так что, кто из нас дурак, это еще бабушка надвое сказала. Вот видишь, ты уже фехтуешь медленнее.
И тут я попытался провести бешеную по скорости атаку.
Он отпарировал, но отступил при этом на два шага.
- Эта рана тебя доконает, - прибавил я. - Рука твоя слабеет. Неужели ты не чувствуешь, что в ней почти не осталось силы...
- Заткнись!
И я понял, что наконец-то задел его. Это немного увеличило мои шансы, и стал наступать изо всех сил, на какие только был способен, одновременно понимая, что мне не выдержать долго такой убийственной скорости.
Но Эрик этого не понимал. Я насадил в нем ростки страха, и он позорно отступал перед моей бешеной атакой.
В дверь заколотили, но об этом я мог не беспокоиться - по крайней мере на первых порах.
- Я убью тебя, Эрик. Я стал куда жестче, чем был, братец, так что приготовься к смерти.
Тогда я увидел, как страх проснулся в его глазах, потом отразился и на лице, и манера его фехтования соответствующим образом изменилась.
Теперь он только защищался и отступал. Я знал, что мой блеф удался, потому что он всегда фехтовал лучше меня. Но что, если с его стороны это тоже было только психологическим трюком? Что, если я просто убедил сам себя в том, что я слабее, потому что Эрик внушил мне это? Что, если я все время обманывал сам себя?
Может быть, я фехтовал ничуть не хуже его. Со странным чувством появившейся во мне уверенности я предпринял ту же атаку, что и раньше. и вновь мне удалось ранить его в ту же руку.
- Вот это уже совсем бездарно, Эрик. Два раза попасться на одну и ту же удочку.
Он, отступая, зашел за широкое кресло и некоторое время мы дрались прямо через него.
Колотить в дверь перестали, и голоса, которые кричали, пытаясь узнать, в чем дело, замолкли.
- Они пошли за топорами, - пыхтя, сказал Эрик. - Ты и оглянуться не успеешь, как они будут здесь.
Я не переставал улыбаться. Улыбаясь, я ответил ему:
- И все же этой займет несколько минут. Мне - вполне достаточно, чтобы покончить с нашим делом. Ты обороняешься с большим трудом, а из руки кровь прямо так и хлещет - посмотри-ка на нее!
- Заткнись!
- К тому времени, как они высадят дверь, здесь будет только один принц, и им будешь не ты!
Тогда левой рукой он смахнул с полки целый ряд книжек, и они полетели в меня, стуча об пол и шелестя страницами.
Однако он не воспользовался этой прекрасной возможностью для атаки.
Он кинулся через всю комнату и подобрал небольшой стул, который прижал к себе левой рукой.
Потом он забился в угол и вытянул стул и меч впереди себя.
- Подходи! - вскричал он. - попробуй-ка достать меня сейчас!
- Ты испугался, - сказал я.
Он расхохотался.
- Вопрос чисто академический! Ты не успеешь убить меня, потому что у тебя не хватит времени: скоро дверь рухнет. А тогда твоя песенка спета.
Я быстро пошел к противоположной стене комнаты. Левой рукой открыв выдвижную дверь, через которую вошел, я сказал:
- Ладно. Похоже, что ты не умрешь, по крайней мере сейчас. Тебе повезло. Но в следующую нашу встречу тебе уже некому будет помочь.
Он плюнул в мою сторону и обругал меня нашими традиционными грязными ругательствами, даже опустил стул, чтобы сделать рукой еще более грязный жест, в то время как я отодвигал дверь и запирал ее за собой.
Раздался тупой удар, и восемь дюймов стали пробили панель двери.
Рискованно вдруг я неожиданно вернусь, а? Но он знал, что я этого не сделаю, потому что дверь в библиотеку грозила рухнуть каждую секунду.
К той комнате, в которой спал, я спускался так быстро, как только мог. Спускаясь, я благодарил свое возросшее мастерство фехтовальщика.
Сначала я был подавлен человеком, который всегда выходил победителем из стычек со мной. Теперь же я задумался. Может быть, те века, которые я провел на Отражении Земли, не пропали даром? Может быть, я действительно стал искуснее за это время. Теперь я чувствовал, что я по крайней мере ровня Эрику на мечах. Это приятно. Если мы встретимся снова, а я был уверен, что такая встреча не за горами, и нам никто не будет мешать, кто знает? Шансы у нас равные. Сегодняшний поединок напугал его. В этом я был уверен. Может быть, это замедлит его атаки, вызовет колебание, так необходимое мне при нашей следующей встрече.
С последнего пролета я просто спрыгнул - там было ступенек пятнадцать - чуть подогнув колени. Я был на вошедшие в поговорку пять минут впереди погони, но был уверен, что смогу воспользоваться этим.
Потому что за поясом у меня была колода Карт.
Я снова достал карту с изображением Блейза и пристально посмотрел на него. Плечо болело, но я позабыл о ране, когда холод постепенно охватил меня.
Были два способа уйти из Эмбера сразу в Отражение...
Одним из них являлся Лабиринт, но им редко пользовались для этой цели.
Другим способом была Червовая Масть, если конечно, ты не боялся довериться брату.
Я думал о Блейзе. Ему я почти верил. Он был моим братом, но у него были неприятности, и он не отказался бы от моей помощи.
Я уставился на фигуру на карте, одетую во все красное и оранжевое, с мечом в правой руке и бокалом вина в левой. Сам дьявол плясал в его голубых глазах, борода сверкала, а рисунок на мече повторял собой одну из частей Лабиринта. Кольца на пальцах сверкали. Казалось, он зашевелился.
Контакт я ощутил как порыв ледяного ветра.
Теперь фигура на карте, казалось, стала натуральной величины и изменила положение на то, в котором находилась в настоящий момент. Глаза еще не видели меня, но губы уже шевелились.
- Кто это? - я явственно услышал слова.
- Корвин - ответил я, и он протянул вперед левую руку, в которой на этот раз не было кубка.
- Тогда иди ко мне, если хочешь.
Я тоже протянул руку, и пальцы наши соприкоснулись. Я сделал шаг. Я все еще держал в руке карту, но мы с Блейзом уже стояли рядом на скале, и слева от нас была пропасть, справа возвышался замок. Небо над головами было цвета пламени.
- Привет, Блейз, - сказал я, засовывая карту за пояс к остальным в колоде. - Спасибо за помощь.
Только теперь я ощутил слабость и понял, что кровь еще течет из левого плеча.
- Ты ранен! - сказал он, обняв меня за плечи, и я собирался было кивнуть головой, соглашаясь, но не успел. Вместо этого я потерял сознание.

***

Поздно ночью, удобно растянувшись на огромном кожаном кресле в крепости, я потягивал виски. Мы курили, передавали бутылку друг другу и разговаривали.
- Значит, ты действительно побывал в самом Эмбере?
- Вот именно.
- И ранил Эрика в поединке?
- Да.
- Черт! Я бы предпочел, чтобы ты убил его!
Тут он запнулся.
- Хотя может быть, и нет. Ведь тогда трон захватил бы ты. Против Эрика у меня шансов все же больше, чем против тебя. Хотя не знаю. Каковы твои планы?
Я решил быть с ним предельно честным.
- Все мы претендуем на трон, - сказал я, - поэтому нам нет причин лгать друг другу. Я не собираюсь убивать тебя ради этого - слишком уж глупо - но с другой стороны, я не собираюсь отказываться от своих шансов только потому, что ты такой радушный хозяин. Рэндом тоже не отказался бы поучаствовать в этой игре, но с ним можно не считаться. О Бенедикте давно никто ничего не слышал. Жерар и Каин, кажется предпочитают поддерживать Эрика, чем претендовать на трон сами. Да и Джулиан тоже. Значит, остаются Бранд и наши сестры. Где сейчас Бранд, и чем занимается, я понятия не имею, но я знаю, что Дейдра абсолютно беспомощна, разве что только ей удастся вместе с Льювиллой получить помощь в Рембе, а Флора предана Эрику.
Не знаю, правда, что замышляет фиона.
- Так что остаемся мы с тобой, - подвел итог Блейз, вновь наполняя рюмки. - Да, ты прав. Я не знаю, что замышляет каждый из нас, но по-моему, если сравнить мое и твое положение, то я сейчас сильнее. Ты мудро поступил, что пришел ко мне. Окажи мне помощь и я дам тебе регентство.
- Бог благословит тебя за доброту. Там видно будет.
Мы прихлебнули по глоточку.
- Что еще можно сделать? - спросил он, и я понял, что это очень важный вопрос.
- Для осады Эмбера я могу набрать целое войско.
- В каком Отражении находится это твое воинство?
- А вот это уже, без сомнения, касается только меня одного. - ответил я. - Но с тобой я драться не буду. Когда речь идет о короне, то я предпочту видеть на троне тебя, меня, Жерара или Бенедикта - если он все еще жив.
- И конечно, предпочтение ты отдаешь себе.
- Конечно.
- Тогда мы понимаем друг друга. А следовательно, на этом этапе можем работать вместе.
- Я тоже так думаю, - согласился я, иначе с какой стати я добровольно отдался тебе в руки?
Он улыбнулся из-за густой бороды.
- Тебе требовалась хоть какая-то помощь, а я был наименьшим злом из всех остальных.
- И это верно.
- Как бы я хотел, чтобы здесь был Бенедикт. И чтоб Жерар не переметнулся.
- Желания, желания. Желай одного, делай другое, и посмотри, что из этого получится. тогда ты в любом случае не проиграешь.
- Хорошо сказано, - ответил он.
Некоторое время мы молча курили.
- Насколько я могу доверять тебе? спросил он.
- Ровно настолько, насколько я тебе.
- Тогда давай заключим договор. Честно говоря, я уже много лет считал тебя мертвым. Я не мог предвидеть, что ты появишься в самый критический момент и заявишь о своих правах. Но ты здесь, так что теперь говорить не о чем. Будем союзниками - объединим наши силы и осадим Эмбер. Тот из нас, кто выживет, займет место наверху. Если мы выживем оба - какого черта! - в конце концов мы можем драться на дуэли.
Я обдумал его слова. Они звучали, как самый порядочный договор, который мне когда-либо предлагали.
Поэтому я ответил:
- Ну хорошо, утро вечера мудренее. Я дам ответ завтра утром. Годится?
- Идет.
Мы допили наш виски и ударились в воспоминания. Плечо немного гудело, но виски помогло, легче было и от мази, которую наложил на рану Блейз.
Через некоторое время мы совсем размякли.
Это кажется странным, я думаю, иметь столько родных и никаких родственных чувств, потому что жизнь предопределила каждому из нас свой путь. Боже! Ночь кончилась прежде, чем мы наговорились до устали. Тогда, хлопнув меня по здоровому плечу, он сказал, что устал немного, и что завтрак слуга подаст мне в постель. Я кивнул, мы обнялись и он ушел к себе.
Затем я подошел к окну, и с той огромной высоты, на которой мы находились, посмотрел в пропасть.
Костры лагеря, расположенного внизу, блестели как звезды. Их были тысячи. Я видел, что Блейз собрал большое войско, могучую силу, и я позавидовал ему. Но с другой стороны, это было хорошо. Если кто-нибудь и мог победить Эрика, то скорее всего это был Блейз. Да он и не был бы таким уж плохим монархом, просто я предпочитал видеть на этом месте самого себя.
Я все продолжал стоять у окна, и увидел движение странных теней между костров лагеря. Тогда я задумался, что же это на самом деле была за армия.
Какой бы она ни была, у меня и этого не было.
Я вернулся к столу и налил себе последнюю рюмку.
Однако прежде чем выпить я зажег светильник. При его свете я вытащил колоду украденных мною карт.
Я разложил их перед собой и остановился на той, где был изображен Эрик. Я положил ее на центр стола и убрал колоду.
Через некоторое время картинка ожила, я увидел Эрика в ночной рубахе и услышал сонный голос:
- Кто это?
Рука его была перевязана.
- Я. Я - Корвин. Как поживаешь?
Тогда он выругался, а я засмеялся. Это была опасная игра, и может быть, не выпей я столько виски, я не затеял бы ее, но дело было сделано.
- Мне просто захотелось тебе сказать, что у меня все в порядке.
Хотелось еще напомнить тебе нашу семейную поговорку о перекладывании с больной головы на здоровую. Хотя твою голову тебе долго не носить. Так что привет, братец! Тот день, когда я снова войду в Эмбер, будет днем твоей смерти! Просто мне захотелось сейчас тебе об этом сказать - ведь этот день не за горами.
- Приходи, - ответил он. - Только на этот раз я тебя не пожалею.
Глаза его были прямо передо мной.
Я сделал ему нос и закрыл карту ладонью. Это произвело тот же эффект, как и повешенная телефонная трубка, и я засунул Эрика к остальным картам.
Однако, засыпая, я подумал о войске Блейза там, внизу, и о том, как будет защищаться Эрик.
Это будет нелегко.

Глава 6

Это место называлось Авернус, и набранное войско состояло не совсем из людей. Я внимательно осмотрел их на следующее утро, идя вслед за Блейзом, который совершал обход.
Каждый из воинов был семи футов ростом, с очень красной безволосой кожей, кошачьими глазами и шестипалыми руками и ногами. Их серо-голубые формы были настолько легкие, что напоминали шелк, хотя явно были сотканы из другого материала. На поясе висели две короткие сабли. Уши у них были остроконечные, а пальцы оканчивались когтями.
Климат здесь был теплый, цвета приятные для глаз, и все думали что м ы - боги.
Блейз нашел такое место, где религия говорила о братьях-богах, похожих на нас и воюющих друг с другом. Неизбежно в их мифологии злой брат захватывал власть и пытался угнетать хороших младших. И конечно среди них бытовала легенда из Апокалипсиса, по которой сами они будут призваны сражаться на стороне добрых братьев.
Моя рука была на черной перевязи, я осматривал войско и размышлял о том, что скоро они погибнут.
Перед одним воином я остановился и окинул его взглядом.
- Знаешь ли ты, кто такой Эрик?
- Князь Тьмы.
Я поощрительно кивнул:
- Молодец!
Затем пошел дальше.
Прогремел пушечный салют в честь меня и Блейза.
- Какова численность твоей армии? спросил я.
- Примерно пятьдесят тысяч.
- Приветствую тебя, идущего на смерть, - перефразировал я. - Ты не только не сможешь завоевать Эмбер со своими пятьюдесятью тысячами, тебе не удастся довести их даже до подножия Колвира. Смешно даже думать выставить этих несчастных с их игрушечными саблями и пушками против бессмертного города.
- Знаю. Но это не все, что у меня есть.
- Да скорее можно считать, что этого у тебя просто нету.
- А что ты скажешь о трех флотилиях, примерно в половину сил Каина и Жерара, вместе взятых?
Это было уже серьезно.
- Все еще недостаточно, - сказал я. Можно сказать, что это только начало.
- Знаю. Я набираю силы.
- И чем скорее ты это сделаешь, тем лучше. Эрик будет отсиживаться в Эмбере и уничтожать наши войска, когда мы будем идти по Отражениям. Когда остатки армий дойдут до подножия Колвира, там тоже погибнет множество людей. Затем надо будет подняться до Эмбера. Как ты думаешь, сколько сотен наших воинов останется в живых, когда мы достигнем города? Остатки наших сил можно будет уничтожить в пять минут, причем безо всяких усилий со стороны Эрика. Если это все, что у тебя есть, брат Блейз, то мне постепенно перестает нравиться твое предприятие.
- Эрик объявил свою коронацию через три месяца, сказал он. - К этому времени я смогу по меньшей мере утроить свои силы. Наверное, мне удастся собрать четверть миллиона воинов из Отражений, чтобы бросить их в бой против Эмбера. Существуют другие миры, похожие на этот, и я наберу такие силы святых крестоносцев, какие еще никогда не осаждали Эмбер.
- А у Эрика будет ровно столько же времени, чтобы усилить свою защиту. Не знаю, Блейз, не знаю... Это почти самоубийство. Я не знал истинного положения вещей, когда пришел сюда...
- А что есть у тебя? - спросил он. Ничего! Ходили слухи, что когда-то ты командовал великолепным войском. Где оно?
Я отвернулся.
- Их больше нет в живых, - сказал я. Я уверен.
- Может, тебе удастся найти Отражение твоего Отражения?
- Не хочу даже пытаться. Прости.
- Тогда какую же ты можешь принести мне пользу?
- Я уйду, - сказал я, - если пушечное мясо - все, что ты от меня хотел.
- Подожди! - вскричал он. - Я сказал не подумав. Даже если у тебя ничего нет, мне не обойтись без твоих советов. Пожалуйста, останься со мной. Я даже извинюсь, если хочешь.
- Это необязательно, - ответил я, зная, что значит для принца Эмбера просить прощения. - Я останусь. Я думаю, мне удастся помочь тебе.
- Чудесно!
И он дружески хлопнул меня по здоровому плечу.
- И я достану тебе войско - можешь не беспокоиться.
Войско я ему достал.
Среди многих Отражений, которые я прошел, обнаружилась раса мохнатых существ, с когтями и клыками, похожих более-менее на людей, но с интеллектом тупоголового учителя начальных классов - прошу прощения, мальчики - я хочу сказать, что они были преданы, честны, и их очень легко было обмануть таким негодяям, какими являлись мы с Блейзом. Чувствовал я себя при этом по меньшей мере неуютно.
Примерно сто тысяч этих созданий буквально молились на нас, вплоть до того, что целовали наши руки.
На Блейза это произвело впечатление, и он заткнулся. Примерно через неделю плечо мое выздоровело. Через два месяца у нас было более четверти миллиона солдат.
- Корвин, Корвин! Ты все еще прежний Корвин! - сказал он, и мы выпили по этому поводу.
Но чувствовал я себя несколько странно. Почти всем нашим солдатам была уготована смерть. И ответственен за нее буду я. Я чувствовал некоторое раскаяние, хотя прекрасно понимал разницу между Отражениями и действительностью. Тем не менее каждая смерть будет самой настоящей смертью - это я тоже знал.
Много ночей я раскладывал карты. Тут были и те, кто отсутствовал у Флоры: на одной из них был рисунок самого Эмбера, и я знал, что с его помощью могу в любой момент проникнуть в город. На других были наши погибшие братья. А на одной из них был Отец, и я быстро убрал ее обратно в колоду. Он пропал без вести.
Я долгое время всматривался в каждое лицо, пытаясь сообразить, чего можно добиться от них. Несколько раз я раскладывал карты, и каждый раз выпадало одно и то же.
Его имя было Каин.
Он одет во все зеленое и черное, В темной треугольной шляпе с зеленым плюмажем из перьев, свисающих назад. За пояс заткнут кинжал с изумрудом в рукояти. Брюнет.
- Каин, - позвал я.
- Кто? - спросил он.
- Корвин.
- Корвин?! Это что, шутка?
- Нет.
- Чего ты хочешь?

Предыдущая страница 8 Следующая страница


9 Роджер Желязны

- А что ты можешь предложить?
- Ты знаешь.
В глазах его что-то мелькнуло, когда он посмотрел на меня, но я глядел на его руку рядом с кинжалом.
- Где ты?
- С Блейзом.
- Ходили слухи, что ты недавно побывал в Эмбере, и я много думал, глядя на перевязанную руку Эрика.
- Ты хочешь знать, зачем я тебя вызвал, - сказал я. - Ответ прост.
Назови свою цену.
- Что ты имеешь в виду?
- Послушай, давай говорить откровенно по крайней мере сейчас. Как ты думаешь, мы с Блейзом можем победить Эрика?
- Нет. Именно поэтому я с ним. И я не продам свою армаду, если ты вызвал меня за этим - верно ведь?
Я улыбнулся.
- Хитроумный брат, - ответил я. - Ну что ж, мне было очень приятно побеседовать с тобой. Может, увидимся в Эмбере.
Я стал поднимать руку, и он торопливо воскликнул:
- Подожди!
- Зачем?
- Я ведь даже не знаю, что ты можешь предложить.
- Нет, знаешь, - ответил я. - Ты догадался и дал мне понять, что тебя это не интересует.
- Я этого не говорил. Просто я знаю, кто сейчас сильнее.
- Ты хочешь сказать - у власти.
- Пусть так. Что ты можешь предложить взамен?
Мы разговаривали примерно час, после чего северные морские пути были открыты для меня и флотов Блейза, которые получат подкрепления, войдя туда.
- Если ты проиграешь, трое в Эмбере лишатся голов, - сказал он.
- Но ведь ты так не думаешь, правда?
- Нет. Я думаю, что скоро на троне окажетесь либо ты, либо Блейз.
Меня вполне устроит служба победителю. Регентство мне тоже не помешает.
Хотя мне все еще хочется выторговать у тебя голову Рэндома, как часть нашего договора.
- Не пойдет, - сказал я. - Либо мы договорились, либо нет.
- Договорились.
Жерара я оставлю на следующий день. каин меня окончательно вымотал.
Я повалился в постель и заснул.

***

Жерар, узнав, как обстоят дела, согласился нас не трогать. Может быть потому, что попросил его об этом именно я, так как до сих пор он считал Эрика меньшим из существующих зол.
Я быстро договорился с ним, пообещав все, что он просил, благо ничьих голов ему не требовалось.
Затем я вновь провел смотр войскам и рассказал им об Эмбере. Странным образом они быстро сдружились - краснокожие верзилы и мохнатые человечки с когтями и клыками.
Это было печально, и это было правдой.
Мы были их богами, и больше тут не о чем было говорить.

***

Я видел великую флотилию, плывущую по волнам большого океана цвета крови. Я задумался. В тех Отражениях, через которые нам предстояло проплыть, многие погибнут.
Я подумал о войске из Авернуса и моих рекрутах из Отражения, которое они называли Рник. Им предстояло пройти к настоящему миру и Эмберу.
Из перемешанной колоды я взял карту Бенедикта. Долго пытался разыскать его, но не почувствовал ничего, кроме холода.
Затем я взял Бранда. И опять долгий могильный холод.
Вдруг раздался крик. Даже скорее не крик, а вопль, раздирающий душу.
- Помоги мне! - кричал голос.
- Как?
- Кто это? - спросил он, и я увидел, как тело его забилось в судорогах.
- Корвин.
- Забери меня отсюда, брат Корвин! Все, что ни попросишь, отдам я тебе взамен!
- Но где ты?
- Я...
И в моем мозгу возникли какие-то странные туманные картины, которые он отказался принять, и еще один крик, как в предсмертной агонии, а потом - тишина.
Поверхность карты снова похолодела.
Я весь дрожал. Не знаю, от чего.
Я закурил и подошел к окну, глядя в ночь, оставив карты разбросанными по столу в той комнате замка, которую мне отвели.
Туманная дымка затянула далекие звезды. Ни одного знакомого созвездия. быстро взошла маленькая голубая луна. Ночь принесла неожиданный зябкий холод, и я плотнее завернулся в плащ. Вспомнилась страшная зима неудавшейся русской кампании. Боги! Я чуть было не замерз до смерти! И к чему все это привело?
Ну конечно, к трону Эмбера.
Потому что это было достаточным воздаянием за все прошлые горести и несчастия.
Но что с Брандом? Где он? И кто придумал для него такие пытки?
Ответов у меня не было.
Я напряженно думал, глядя на путь голубого небесного диска. Неужели я чего-то не учел, пустившись в эту авантюру, неужто просмотрел какую-то важную деталь?
Нет ответа.
Я снова сел за стол рядом с небольшой рюмкой виски. Перебрав всю колоду, нашел карту Отца.
Оберон, Правитель Эмбера, стоял передо мной в зелено-золотых одеждах.
Высокий, широкоплечий, в густой черной бороде и волосах продернуты серебряные нити. С зелеными кольцами в золотой оправе и таким же зеленоватым мечом. Когда-то мне казалось, ничто не может сместить бессмертного короля с трона Эмбера. Что произошло? Я все еще не знал этого? Он исчез. Как отец встретил свой конец?
Я уставился на карту и сконцентрировался.
Ничего... Нет... Ничего...
Что это?
Да, что-то есть...
Я ощутил ответ, даже скорее ответное движение, почти незаметное, фигура на карте чуть изменила позу и съежилась до тени того человека, который когда-то был моим отцом.
- Отец?!
Тишина.
- Отец!
- Да...
Голос слаб и далек, как шум в морской раковине, едва слышный шелест.
- Где ты? Что случилось?
- Я...
Долгое молчание.
- Да? Это Корвин, твой сын. Что такого произошло в Эмбере, что ты ушел?
- Кончилось мое время. - Голос звучал еще дальше, еще приглушеннее.
- Ты хочешь сказать, что отрекся от престола? Братцы ничего мне не говорили, я не так доверяю им, чтобы спрашивать. Сейчас Эрик захватил город, а Джулиан сторожит Арденский лес. Каин и Жерар патрулируют море.
Блейз объявил войну им всем, и я с Блейзом. Скажи, чего ты хочешь, отец?
- Ты единственный из всех, кто... кто спросил, - выдохнул он. - Да...
- Что "да"?
- Да, боритесь против них.
- А ты? Чем я могу помочь тебе?
- Мне... уже нельзя помочь. Взойди на трон...
- Я? или вместе с Блейзом?
- Ты!
- Да?
- Я даю тебе свое благословение... Займи трон... и поспеши... с этим!
- Но почему, отец!
- У меня не хватает дыхания... Займи трон!!!
Затем и он тоже исчез.
Значит, отец был жив. Вот так штука. Что же теперь делать?
Я прихлебывал виски и думал.
Однако, главное то, что он жив. И он был Королем Эмбера.
Почему он ушел, куда? Зачем, почему, и все такое.
Кто знает? Уж только не я. А значит, больше не о чем говорить.
Однако... Я никак не мог сообразить, что к чему.
У нас с Отцом никогда не было особо теплых отношений. Правда, я не ненавидел его, как Рэндом или некоторые другие. Но так же верно и то, что у меня не было особых причин любить его. Это был большой могущественный человек, и он сидел на троне. Вот и все. В нем была почти вся история Эмбера, какой мы ее знали, а история Эмбера простирается назад на столько тысячелетий, что им давно потеряли счет. Вот и весь сказ.
Лично я допил свой виски и пошел спать.

***

На следующее утро я присутствовал на военном совете генерального штаба Блейза. У него было четыре адмирала, каждый командовал примерно четвертью флота, и целый ворох армейских офицеров. Всего присутствовало около тридцати высоких чинов, больших и красных или маленьких волосатых.
Заседание длилось около трех часов, затем сделали перерыв, чтобы перекусить. Было решено выступить через три дня. Так как открыть путь в Эмбер мог только один из нас - человек королевской крови - то мне предстояло занять место на флагмане, а Блейзу - провести войска сквозь земли Отражений.
Меня это тревожило, и я спросил, что бы стал он делать, если бы я не появился вовсе и не предложил ему свою помощь. В ответ я услышал две вещи: во-первых, ему тогда пришлось бы сделать все одному, то есть сначала провести флот и оставить его на большом расстоянии от берега, потом вернуться на единственном корабле в Авернус и вывести солдат в заранее назначенное место встречи; и во-вторых, что все это время он искал среди Отражений одного из своих братьев, который согласился бы ему помочь.
Второй его план показался мне не совсем реальным, хотя в принципе и исполнимым. Что же касается первого, то у него просто ничего бы не вышло, потому что флот находился бы слишком далеко в море, чтобы увидеть какие-либо сигналы с суши, а придти в точно установленное место да еще к назначенному времени - учитывая не только препятствия на пути, но и те непредвиденные обстоятельства, когда речь идет о такой огромной армии было практически просто невозможно.
Но я всегда считал Блейза за блестящего стратега, и когда он разложил передо мной карты Эмбера и его пригородов, которые составил сам, и объяснил мне ту тактику, которой собирался придерживаться, я увидел настоящего принца Эмбера, почти безупречного в своем амплуа.
Единственная неприятность заключалась в том, что выступали мы тоже против принца, да еще того, кто в настоящее время занимал куда более выгодную позицию. Я был встревожен, но с приближением коронации прямое нападение оставалось единственным выходом, и я решил не раздумывая идти по избранному пути. Если мы проиграем, наша песенка спета, но только у Блейза была армия, которая могла противостоять Эрику, и у него были свои расчеты, в отличие от меня.
Я проходил по землям Авернуса, глядя на его долины, покрытые нежным туманом, на пропасти и дымящиеся кратеры вулканов, его яркое-яркое солнце на совершенно сумасшедшем небе; я думал о его холодных, от которых по телу шла дрожь, ночах и слишком жарких днях, о россыпях скал и темном песке, о больших пурпурных растениях, похожих на огромные кактусы; и в полдень второго дня, стоя на скале, возвышающейся над морем, под шапкой киноварных облаков, я решил про себя, что мне нравится это место, и что если сыны его погибнут в смертном бою за богов, я сделаю его бессмертным в песне.
Стараясь не поддаваться страхам и сомнениям, я взошел на флагман флотилии и принял командование. Я ввел корабли в шторм, и мы вышли из него значительно ближе к месту нашего назначения. Я вел эскадру меж водяных смерчей, и мне все удалось. Затем мы переплыли каменную мель, и воды стали темнее. Цвет их стал приближаться к эмберскому. Так что я все еще знал, как это делается. Я мог влиять на нашу судьбу в пространстве и во времени.
Я мог привести нас домой. То есть ко мне домой.
Я провел корабли мимо странных островов, где каркали зеленые птицы, а зеленые обезьяны висели на деревьях как фрукты, раскачиваясь, вереща и кидая в море камнями, в нас, без всякого сомнения.
Я повел корабли далеко в море, затем обратно к берегу.
Блейз тем временем делал марш-бросок по равнинным мирам. Шестым чувством я знал, что он проведет войска, какие бы препятствия не ставил ему на пути Эрик. Я держал с ним связь с помощью карт и узнавал о всех битвах, в которых он уже участвовал. Так, например, он потерял тысяч десять убитыми на равнинах в битве с кентаврами, пять тысяч при страшном землетрясении, пятнадцать при внезапной эпидемии чумы, девятнадцать погибло или пропало без вести в джунглях, в отражении, которого я не узнал, когда напалм падал на них с каких-то жужжащих предметов, проносившихся над головами, шесть тысяч дезертировало в том отражении, которое выглядело как обещанный им рай, судьба пятисот солдат, пересекавших пустыню, где над ними внезапно вспыхнуло и загорелось грибообразное облако, была неизвестна, восемь тысяч шестьсот солдат были уничтожены почти мгновенно в долине, где совершенно неожиданно открыли огонь какие-то военные машины, восемьсот заболевших пришлось оставить, двести погубили переправы, пятьдесят четыре погибло на дуэлях, которые они затеяли между собой, триста отравились незнакомыми фруктами, тысяча была убита неожиданным нападением целого стада животных, похожих на бизонов, семьдесят три пропали, когда их походные палатки загорелись, полторы тысячи были смыты наводнением, две убиты ураганными ветрами, неожиданно подувшими из-за голубых холмов.
Я был доволен, что сам к этому времени потерял всего-навсего сто восемьдесят шесть кораблей.
Спать, видеть сны... Да, есть вещи, которые действуют постепенно... как медленный яд. Эрик уничтожал нас исподволь, не торопясь, по одному.
Предполагаемая коронация должна была состояться через несколько недель, и он вне всякого сомнения знал, что мы приближаемся, потому что мы продолжали умирать.
Есть такой закон, по которому только принц Эмбера может путешествовать по Отражениям, хотя, конечно, он может провести с собой столько людей, сколько сочтет нужным. Мы вели наши войска и видели их гибель, но я хочу сказать об Отражениях следующее: есть Отражение, а есть Вещество, и в этом - корень всей жизни. Из Вещества один только Эмбер, реальный город на реальной земле, на которой есть все. Отражений же бесконечное множество. Любая вероятность реального существует хоть где-то.
Эмбер самим своим существованием отбросил Отражения по всем направлениям, во все стороны жизни. И кто может сказать, что находится за этим?
Отражения простираются от Эмбера до Хаоса и между ними возможно все. Есть только три пути через них, и все они достаточно трудны.
Если ты принц или принцесса королевской крови, ты можешь идти сквозь Отражения, заставляя их изменяться на своем пути, как тебе больше нравится, до тех пор, пока данное Отражение не станет в точности таким, каким ты его желал видеть, ни больше, ни меньше. Тогда мир данного Отражения будет твоим собственным созданием, и ты сможешь делать в нем все, что захочешь, если конечно не вмешаются твои родственники. В одном из таких миров я провел много веков, до автокатастрофы.
Вторым способом являются Карты, созданные Дворкиным, Мастером Штриха, который сделал их по нашему подобию для того, чтобы члены королевской семьи могли поддерживать связь и видеться друг с другом в любое время.
Дворкин был старым-престарым художником, для которого пространство и перспектива ничего не значили. Он нарисовал фамильную Червовую масть, которая позволяла переместиться к своему брату или сестре, где бы они не находились. У меня было такое чувство, что карты обладали еще и многими другими возможностями, о которых мы просто не знали.
Третьим путем был Лабиринт, также созданный Дворкиным, по которому мог пройти только член нашей семьи. Лабиринт вписывал того, кто по нему шел, в систему Карт, а выход из него давал возможность путешествовать по Отражениям.
Теперь я знал, что делал Рэндом, когда мы ехали на мерседесе в реальный мир. Во время пути он по памяти добавлял то, что помнил об Эмбере и удалял то, чего там не было. Когда все встало на свои места, мы прибыли к месту назначения. В этом не было ничего необыкновенного, потому что любой человек, обладай он знанием, мог бы достичь своего Эмбера. Даже сейчас мы с Блейзом, каждый, могли бы найти Отражения реального Эмбера, в котором правили бы, и провести свою жизнь там, сидя на троне. Но для нас это было бы не одно и то же. Потому что ни один из этих городов не был бы реальным Эмбером, городом, в котором мы родились, городом, по образу и подобию которого выстроены все другие города, сколько бы их ни было в целом мире.
Поэтому мы и избрали самый трудный путь сквозь Отражения, собрались в битву против самого Эмбера. Тот, кто узнал об этом, обладая властью, мог ставить на нашем пути препятствия. Что и делал Эрик. И мы умирали. Что из этого выйдет, сейчас не знал никто.
Но если бы Эрик стал коронованным королем, это было бы отражено повсюду.
Все оставшиеся в живых братья, мы, принцы Эмбера, каждый своим путем мечтали достигнуть того же самого - оказав таким образом нужное нам влияние на многочисленные Отражения.
Мы проскочили мимо кораблей-призраков флота Жерара - Летучих Голландцев этого мира - и я понял, что мы приближаемся. Начался отсчет времени. На восьмой день нашего путешествия мы были близки к Эмберу.
Именно тогда и разразился шторм.
Море почернело, над головой стали собираться облака, паруса повисли в недолгом безветрии. Солнце скрыло свое лицо - огромное и голубое - и я понял, что Эрик наконец-то нас обнаружил.
Затем поднялся ветер и - да простят мне эту метафору - буквально сломался о тот корабль, на котором я плыл. И рвал нас ветер, и била буря как говорят или говорили поэты. При первом же шквале меня вывернуло наизнанку. Нас кидало из стороны в сторону, как игральные кости в руке великана. На нас накинулись сразу и воды моря, и ливень сверху. Небо почернело, громыхали ужасающие раскаты. При первом ударе все вскрикнули, в этом я не сомневаюсь. Я, по крайней мере, вскрикнул. С большим трудом добрался я по палубе до покинутого штурвала. Я пристегнулся и взял его в руки. Эрик потирал от радости руки у себя в Эмбере, уж тут не было сомнений.
Потом я почувствовал легкий зуд, услышал звяканье небольших колокольчиков и увидел Блейза, как бы на другом конце серого туманного туннеля. Прошло уже пять часов с начала шторма. Я не имел ни малейшего представления, сколько потеряно людей.
- В чем дело? - спросил Блейз. - Я уже несколько раз пытался связаться с тобой.
- Жизнь полна неожиданностей. сейчас мы плывем по одной из них.
- Шторм?
- Можешь прозакладывать свои штаны. Это не шторм, а его пра-пра-дедушка. Мне кажется, слева по борту я вижу какое-то чудовище.
Если у него есть хоть капля мозгов, оно ударит о дно корабля... он только что так и сделал.
- У нас тоже только что был шторм, заметил Блейз.
- И тоже пра-пра-дедушка?
- Обыкновенный. Мы потеряли двести человек.
- Верь, крепись, и давай-ка свяжемся попозже, - ответил я. - Годится?
Он кивнул, за спиной его сверкнули две молнии.
- Эрик знает наши силы, - добавил он прежде, чем отключиться.
Мне ничего не оставалось делать, как согласиться с ним.
Прошло еще три часа прежде, чем море стало хоть немного успокаиваться, а то, что мы потеряли более половины нашего флота (на одном моем флагманском судне погибли сорок человек из ста двадцати) я узнал значительно позднее. Шел сильный дождь.
И все же по морю, через Рембу, мы проплыли.
Я вытащил из колоды Рэндома.
Когда он понял, кто говорит, его первыми словами были:
- Поворачивай обратно.
- Почему?
- Потому что, если верить Льювилле, Эрику ничего не стоит сейчас стереть вас в порошок. Она говорит, что вам надо подождать немного, пока все не уляжется, и напасть на него в самый неожиданный момент, когда он и думать об этом забудет - скажем, через год.
Я покачал головой.
- Извини. Но не могу. Слишком много потерь у нас было, и мы почти у цели. Сейчас или никогда.
Он пожал плечами, и на лице явно отразилось выражение, которое легче всего описать словами: "Не говори потом, что я тебя не предупреждал"
- А все же почему? - спросил я.
- Главным образом потому, что он может управлять погодой.
- И все же нам придется рискнуть.
Он опять пожал плечами.
- Не говори потом, что я тебя не предупреждал.
- Он точно знает, что мы приближаемся?
- А как ты сам думаешь? Разве он полный кретин?
- Ну нет.
- Тогда он знает. Если я знаю об этом в Рембе, то тем более он знает об этом, сидя в Эмбере - а я знаю по тем колебаниям, которые вы производите в Отражениях.
- К сожалению, у меня с самого начала были недобрые предчувствия относительно нашей экспедиции, но это - план Блейза.
- Выйди из игры, и пусть с плеч летит только его голова.
- Нет, так я рисковать не буду. Он может и выиграть. Я веду флот.
- Ты разговаривал с Каином и Жераром?
- Да.
- Тогда ты думаешь, что у тебя есть шанс. Но послушай, Эрик разобрался, как контролировать Драгоценный Камень Правосудия, насколько я понял из придворных сплетен Рембы о его двойнике. Он может использовать его, чтобы контролировать погоду в реальном мире. Это бесспорно. Один Бог знает, что он еще может сделать с его помощью.
- Жаль, - ответил я, - Но придется вынести и это. Не могу позволить, чтобы несколько жалких штормиков деморализовали нас.
- Корвин, я признаюсь тебе. Я сам говорил с Эриком три дня тому назад.
- Почему?
- Он вызвал меня. Я говорил с ним больше от скуки. Он очень тщательно описал мне, какими оборонительными средствами располагает.
- Он говорил с тобой потому, что узнал от Джулиана, что мы путешествовали вместе и действуем заодно. Он просто был уверен, что все сказанное тебе дойдет до меня.
- Может быть. Но это ничуть не меняет сказанного.
- Это верно, - согласился я.
- Тогда оставь Блейза и пусть он сам ведет свою войну. Ты сможешь напасть на Эрика позже.
- Но скоро его будут короновать в Эмбере.
- Знаю, знаю. Но ведь на короля напасть так же легко, как и на принца, ведь так? Какая разница, как он будет называться в то время, когда ты его победишь? Он все еще будет Эриком.
- Тоже верно. Но я дал слово.
- Так возьми его назад.
- Боюсь, что не могу этого сделать.
- Тогда ты просто сумасшедший. Настоящий псих.
- Возможно.
- Ну что ж, в любом случае - ни пуха, ни пера.
- К черту.
- До встречи.
Вот так и окончился наш разговор, и честно говоря, он меня встревожил. Может быть, впереди ожидала ловушка.
Эрик был далеко не дурак. Может, впереди нас ожидало что-то непредвиденное и смертельно опасное. В результате этих размышлений я просто пожал плечами, оперся о борт корабля и засунул свои карты за пояс.
Быть принцем Эмбера значит быть гордым и одиноким. Это значит, что ты не можешь довериться ни одной живой душе. И сейчас я был от этого не в восторге, но что уж тут поделаешь.
Я не сомневался, что Эрик управлял тем штормом, который только что на нас обрушился, а это означало, что Рэндом не соврал. Эрик может управлять погодой в Эмбере.
Так что я попытался и сам нечто предпринять.
Я вновь направил флот к Эмберу через снегопад, валящийся с неба. Это был самый ужасный снегопад из всех, которые я когда-либо создавал.
На океан падали огромные хлопья.
Пусть-ка он попробует остановить то, что естественно для данного Отражения, если сможет.
Он смог.
Примерно через полчаса снегопад прекратился. Эмбер был практически неприступен, и он действительно был единственным городом. Мне не хотелось сбиваться с курса, поэтому я оставил все как есть. Эрик действительно мог управлять погодой.
Что поделаешь. Мы, конечно, продолжали плыть дальше. Смерти в зубы.

Предыдущая страница 9 Следующая страница


Девять принцев Амбера 10

Что тут можно еще сказать?
Второй шторм был еще хуже первого, но на сей раз за штурвалом с самой первой минуты стоял я. Шторм был насыщен электричеством и направлен только на корабли. Он разметал их в разные стороны. В результате мы потеряли еще сорок судов.
Честно говоря, мне даже страшно было вызывать Блейза и узнавать у него, что произошло с его сухопутными войсками.
- У меня осталось примерно двести тысяч солдат. Наводнение.
После чего я передал ему рассказ Рэндома.
- Придется поверить, - сказал он.
- Но лучше об этом сейчас не думать. Управляет он погодой или нет, мы все равно побьем его.
- Надеюсь.
Я закурил и облокотился о штурвал. Вскоре покажется Эмбер. Теперь я знал, как попасть туда, работая с Отражениями, и по воде, и на суше.
Но у каждого есть свои недостатки.
Хотя когда-нибудь наступит тот день, и...
Тьма нахлынула внезапной волной, и начался шторм - хуже двух предыдущих.
Мы чудом умудрились выйти из него, но я был испуган. Штормы обрушивались на нас один страшнее другого, а ведь мы были в северных водах. Если Каин сдержит свое слово, тогда все в порядке. Если нет, он окажется в прекрасном положении.
А следовательно, я тут же предположил, что он нас предал. А почему бы и нет? Я приготовил свой флот - семьдесят три оставшихся корабля - к боевым действиям, когда увидел, что приближается его эскадра. Карты солгали - или, наоборот, указали совершенно точно - на него, как на ключевую фигуру в предстоящем сражении.
Флагман эскадры направился к моему, и я тоже перебрал руками штурвал, двигаясь навстречу. Мы могли бы связаться через Колоду, но Каин этого не сделал, а сейчас он занимал более сильное положение. Следовательно, фамильный этикет позволял ему использовать те средства, которые он найдет нужными. Он явно хотел, чтобы об этом разговоре было известно всем, потому что крикнул мне через рупор:
- Корвин! Немедленно сдай командование своим флотом! Я превосхожу тебя в численности. Тебе не пробиться!
- Я глядел на него через тонкую полосу воды, разделяющую нас, и поднес свой рупор к губам.
- А как же наше соглашение?
- Аннулировано и не имеет больше силы, - сказал он. - У тебя слишком мало сил, чтобы нанести Эмберу хоть какой-то серьезный ущерб, поэтому лучше пощади жизнь людей и сдайся сейчас.
Я посмотрел через левое плечо на солнце.
- Выслушай меня, брат Каин. И в таком случае позволь мне собрать совет капитанов: тогда я дам тебе ответ, как только солнце окажется в зените.
- Хорошо, - ответил он, не колеблясь ни минуты. - Думаю, они по достоинству оценят свое положение.
Я отвернулся и приказа отвести корабль к остальной группе судов, которая стояла поодаль.
Если бы я попытался скрыться, Каин начал бы преследовать меня по Отражениям, уничтожая мои корабли один за другим. Порохом на настоящей Земле воспользоваться было нельзя - он не воспламенялся - но если зайти по Отражениям достаточно далеко, то в нашу сторону загремят и пушки. У Каина они есть, а если я исчезну, то флот не сможет плыть по Отражениям и останется в этих реальных водах, просто как мишень для эскадры каина. Так что куда ни кинь, все клин. Мы или погибли, или надо сдаваться в плен.
Я вытащил карту Блейза и сконцентрировался. Через некоторое время фигура на картинке зашевелилась.
- Да? - сказал он.
Голос его был взволнован, я даже слышал вокруг него шум битвы.
- У меня неприятности. Мы прошли, но осталось всего семьдесят три корабля, и Каин приказал нам сдаться в плен до полудня.
- Черт бы его побрал! Мне не удалось продвинуться так далеко, как тебе. Сейчас у нас тут битва, причем довольно жаркая. Целый кавалерийский полк рубит нас на куски. Так что пока не могу дать тебе никакого совета. У меня хватает своих неприятностей. Поступай, как сочтешь нужным. Они опять атакуют!
И контакт был прерван.
Я вытащил карту Жерара.
Когда мы начали говорить, мне показалось, что я вижу за его спиной тонкую береговую линию. Если мои догадки были верны, то он сейчас находился в южных водах. Мне не хотелось напоминать ему нашего разговора.
Я просто спросил, может ли он помочь мне против Каина, и захочет ли это сделать - Я согласился только пропустить тебя, - сказал он. - Вот почему я увел свою эскадру на юг. Я не смог бы прийти тебе на помощь во время, даже если бы захотел. И я никогда не обещал помочь тебе убить нашего брата.
И прежде чем я ответил он прервал связь. Он был прав, конечно. Он согласился предоставить мне возможность победить, а не выигрывать за меня мою битву.
Что же мне оставалось делать? Да, Рэндом был прав.
Я закурил, шагая взад и вперед по палубе. Утро давно уже кончилось.
Туман исчез, и солнце ласково припекало плечи. Скоро будет полдень. Может, часа через два...
Я задумчиво потасовал колоду, прикинул ее на руке. Я конечно могу с их помощью устроить поединок воли либо с Эриком, либо с Каином. Такую власть карты тоже нам давали, а может и многое другое, о котором я не знал. Они были сделаны таким образом по повелению Оберона, рукой сумасшедшего художника Дворкина Баримена, старичка с ненормальными глазами, который был волшебником, святым, или психологом - тут мнения расходились - из какого-то далекого Отражения, где Отец спас его от ужасной уготованной ему кары, которую он сам на себя навлек. Подробности были неизвестны, но с тех самых пор он был несколько не в себе. Тем не менее он был великим художником, и никто не отрицал, что он обладал какой-то странной силой. Он исчез много веков тому назад после того, как создал карты и сложил Лабиринт в Эмбере. Мы часто говорили о нем, но никто не знал, где он может быть, куда скрылся. Может быть, Отец просто прикончил его, чтобы секреты остались секретами.
Каин, однако, будет готов к такому нападению, и наверное мне не удастся сломить его, хотя удержать я его смогу. Но и в этом случае почти наверняка его капитанам отдан приказ атаковать.
Эрик же будет готов ко всему - в этом не было сомнения. Правда, если мне ничего не остается делать, то это все же хоть какой-то выход. Терять мне было нечего, кроме, разве, моей души.
Затем существовала еще и карта с Эмбером. Я мог бы попасть туда в мгновение ока и попробовать убить Эрика, но шансов было примерно один на миллион.
Я хотел умереть, сражаясь, но гибель окружающих меня людей при этом бессмысленна. Может быть, моя кровь недостаточно чиста, несмотря на то, что я прошел Лабиринт. У настоящего Принца Эмбера не могло быть таких мыслей, и в голове его не было места ненужной или даже нужной жалости. Я решил, что века, проведенные мною на Отражении Земли, изменили меня, возможно расслабили, сделали непохожим на остальных братьев.
Я решил сдать свой флот, а затем с помощью карты Эмбера проникнуть в город и вызвать Эрика на дуэль не на жизнь, а на смерть. Он будет дурак, если согласится. Но какого черта! Как я уже говорил, мне больше ничего не оставалось.
Я повернулся, чтобы высказать свою волю офицерам, и в этот момент чужая воля пригнула меня к земле, и у меня перехватило дыхание.
Я почувствовал контакт связи и с большим трудом выдавил сквозь крепко сжатые зубы:
- Кто?
Ответа не было, но что-то продолжало сдавливать мой мозг со страшной силой, и я с трудом боролся, чтобы не быть окончательно подавленным, не покориться чужой воле.
Через некоторое время, когда он увидел, что не сломит меня без долгой борьбы, Эрик подал голос, как бы принесенный порывом ветра:
- Как поживаешь, братец? Как дела?
- Неважно, - сказал или подумал я. И он усмехнулся, хотя голос у него тоже был напряженный.
- Как жаль. Если бы ты тогда вернулся с тем, чтобы поддержать меня, то я много бы выиграл от такого сотрудничества. Сейчас, конечно, уже поздно. Сейчас я только повеселюсь, уничтожая и тебя, и Блейза.
Я не ответил ему сразу, начав борьбу с ним не на шутку, всей силой своей воли. Он слегка отступил при этом бешеном натиске, но тем не менее ему удалось удержать меня, если не подавить.
Если бы в этот момент один из нас хоть на долю секунды отвлек внимание, мы могли бы войти в физический контакт, или один из нас получил бы огромное преимущество на ментальном уровне. Теперь я ясно видел его дворцовые покои. Но если один из нас сделает хоть малейшее движение, другой неминуемо тут же попадет под его полную власть.
Поэтому мы напряженно уставились друг на друга, так что со стороны было непонятно, какая между нами шла борьба. Ну что ж, одну из моих проблем он решил сам, начав атаку на меня первым. Карту с моим изображением он держал в левой руке, брови хмурились от напряжения. Я пытался найти в нем хоть малейшую слабинку, но ее не было. Мои люди заговаривали со мной, но я их не слышал, ни одного слова.
Счет времени я тоже потерял с самого начала нашего поединка. Могли ли уже пройти два часа? Может, Эрик этого и добирается? Я ни в чем не был уверен.
- Я знаю, о чем ты думаешь, - сказал Эрик. Чувствую. Да, я связан с Каином. Мы контактировали с ним после того, как ты попросил отсрочки. И я могу удерживать тебя в таком состоянии, пока весь твой флот не пойдет ко дну, в Рембу, чтобы сгнить там. Твоих людей съедят рыбы.
- Подожди, - ответил я. - Они безвинны. Мы с Блейзом обманули их, и они думают, что мы воюем за правое дело. Их смерть не принесет тебе пользы. Я уже был готов сдать свой флот.
- Тогда тебе не следовало так долго думать, - ответил он, - потому что сейчас уже поздно. Я не могу вызвать Каина и отменить свой приказ без того, чтобы освободить тебя, а в тот момент, когда я тебя освобожу, сам тут же попаду под твой ментальный контроль или мне будет грозить чисто физическое уничтожение. Мы слишком крепко с тобой связаны.
- Предположим, я дам тебе честное слов, что не предприму такой попытки?
- Любой может нарушить свое слово, когда речь идет о королевстве, сказал Эрик.
- Но ведь ты сейчас можешь читать мои мысли. неужели ты не чувствуешь, что я говорю правду? Я сдержу слово.
- Я чувствую твою странную привязанность к этим людям, которых ты надул, и я не понимаю, чем она может быть вызвана. Но все-таки нет. Ты сам это знаешь. Даже если ты говоришь сейчас откровенно - а я это допускаю искушение будет слишком велико, когда тебе представится такая возможность.
Ты сам это знаешь. Я не могу рисковать.
И я действительно знал это. Эмбер слишком горячил нашу кровь.
- Зато твое фехтовальное искусство значительно улучшилось, - заметил он. - Я вижу, что в этом отношении ссылка принесла тебе только пользу. Ты сейчас близок к моему уровню, ближе, чем кто-нибудь другой, кроме разумеется Бенедикта, которого, может быть, уже давно нет в живых.
- Не обольщайся. - сказал я. - Я знаю, что могу победить тебя в любую минуту. Честно говоря, я хотел предложить...
- Не беспокойся. Я не собираюсь драться с тобой на дуэли СЕЙЧАС. сказал он и улыбнулся, прочтя мою мысль не только в мозгу но и на лице.
- Я все больше и больше жалею, что ты не со мной, - сказал он. - Тебя я мог бы использовать куда лучше, чем других. На Джулиана мне просто плевать, Каин трус, Жерар силен, но глуп.
Я решил замолвить словечко хоть за одного, пока была такая возможность.
- Послушай. Я вынудил Рэндома следовать за собой. Сам он был от этого далеко не в восторге. Мне кажется, он поддержал бы тебя, стоит только попросить.
- Этот ублюдок?! Я не доверил бы ему выносить ночные горшки! В один прекрасный день я обнаружил бы в своем крысу. Нет, спасибо. Может, я бы и помиловал его, если бы ты за него сейчас не попросил. Ты хотел, чтобы я прижал его к груди и вскричал: "Брат!", не так ли? О, нет. Слишком уж быстро ты кинулся на его защиту! Это показывает его истинное ко мне отношение, о котором он, вне всякого сомнения, сообщил тебе. Давай-ка лучше забудем Рэндома с точки зрения милосердия.
В этот момент я почувствовал запах дыма и скрежет металла о металл.
Это означало, что Каин напал на нас, уничтожая по одному.
- Прекрасно, - сказал Эрик, прочитав мои мысли.
- Останови их! Пожалуйста! У моих людей нет ни единого шанса против такой эскадры!
- Даже если бы ты сам лично сдался... Тут он прикусил губу и выругался. Он собирался попросить меня сдаться, взамен пообещав жизнь моим людям, а затем приказать Каину продолжать полное истребление флота. Я ясно прочел его мысль, и он это понял, когда в пылу обуревающих его страстей начал говорить раньше, чем нужно, чем я сам это предложил.
Я усмехнулся, видя его раздражение.
- Все равно ты скоро будешь моим, сказал он. - Как только захватят твой флагман.
- Но пока этого не произошло, - ответил я, - попробуй-ка мою рецептуру!
И я ударил по нему всей силой воли которой обладал, давя на мозг, уничтожая его своей ненавистью. Я почувствовал его боль, и это заставило меня ударить еще сильнее. За все те годы, которые я провел в ссылке, я бил по нему, требуя, наконец, расплаты. За то, что он бросил меня на погибель во время чумы, я бил по барьерам его разума, требуя мщения. За ту автокатастрофу, в которую он меня вовлек, я бил по нему, стараясь вызвать в его мозгу мучения в ответ на мои страдания.
Контроль его начал слабеть, и мое давление усилилось. Я сгибал его волю, и постепенно он отступал.
- Дьявол! Ты дьявол! - вскричал он в самом конце и накрыл мою карту ладонью.
Контакт был прерван и я стоял, весь дрожа.
Я этого добился. Я победил его в состязании воли. Больше я уже никогда не буду бояться своего брата-тирана, в каком бы поединке нам не пришлось участвовать. Я был сильнее его.
Вокруг вовсю шло сражение. По палубам текла кровь. Вплотную к нашему борту стоял корабль, зацепившись абордажными крюками, и на наши палубы хлынули войска Каина. Другой корабль пытался пришвартоваться с правого борта. Над головой просвистела стрела из арбалета.
Я вытащил меч и кинулся в гущу событий.
Не знаю, скольких я убил в тот день. Я потерял им счет после двенадцати или тринадцати, но их было минимум в два раза больше в самой первой стычке. Та сила, которой естествен но обладает принц Эмбера, и которая позволяла мне поднять мерседес, сослужила мне в тот день хорошую службу, когда я убивал одного противника мечом и одновременно выбрасывал второго рукой через борт.
Мы убили всех на борту обоих пришвартованных к нашему кораблей, открыли кингстоны и отправили их в Рембу, где Рэндом наверняка поразвлекается, глядя на их останки. В этой битве я потерял половину команды, а у меня самого было множество ушибов и царапин, но страшного ничего. Мы пошли на помощь другому нашему кораблю и потопили еще один рейдер Каина.
Остатки команды спасенного корабля пополнили мою.
- Крови! - вскричал я. - Крови и мщения в этот день, мои воины, и вас вечно будут помнить в Эмбере!
И как один они подняли свои шпаги и заорали:
- Крови!
И галлоны, нет... реки крови пролились в тот день. Мы уничтожили еще два рейдера Каина, пополняя свою команду остатками команд спасенных кораблей. Когда мы направлялись к шестому судну противника, я забрался на мачту и огляделся вокруг.
Силы Каина превосходили нас примерно втрое. От моего флота осталось около пятидесяти судов. Мы потопили шестой рейдер, и нам не пришлось гнаться за следующим. Они сами шли к нам. Их мы тоже потопили, но я несколько раз был ранен в этом сражении, которое опять унесло половину моей команды. У меня были ранены левое плечо и правое бедро, правая нога болела от глубокого пореза.
Когда мы послали и этих на дно, к нам двинулись следующие два.
Мы отступили и соединились с одним из моих кораблей, который только что вышел победителем из своей битвы. И вновь мы объединили команды, на сей раз перейдя на другой корабль, который получил меньше повреждений, чем мой флагман, который уже начинал крениться и черпать воду.
Но передохнуть мы не успели. Почти сразу же к нам подплыл очередной рейдер и солдаты попытались взобраться на наши палубы.
Люди мои устали, да и я был не в лучшей форме. К счастью, солдаты Каина тоже достаточно вымотались. Прежде, чем второй рейдер успел прийти к ним на помощь, мы перешли на него, убили всю команду и остались там, потому что рейдер этот был в прекрасном состоянии.
Мы потопили следующий корабль, и у меня осталось сорок человек команды, прекрасный рейдер, а сам я задыхался.
Теперь в поле зрения не было никого, кто смог бы прийти к нам на помощь. Каждый мой корабль вел бой по меньшей мере с одним кораблем Каина.
К нам стал приближаться еще один рейдер, от него мы просто сбежали.
Таким образом, мы выиграли примерно двадцать минут. Я попытался уйти в Отражение, но так близко от Эмбера это очень трудно и занимает массу времени. Куда легче подойти к Эмберу, чем уйти оттуда, потому что город этот является центром всего. Но если бы у меня было еще минут десять, то мне бы это удалось.
Но этих минут у меня не было. Когда корабль подплыл еще ближе, я увидел вдалеке еще один, идущий в нашем направлении. На мачте развевался черно-голубой флаг, внизу были цвета Эрика и белый единорог. Каин лично решил принять участие в нашем уничтожении.
Мы потопили первый корабль и даже не успели открыть его кингстоны, как Каин уже набросился на нас. Я стоял на окровавленной палубе, вокруг меня собралось человек двенадцать, а Каин забрался на нос корабля и крикнул мне, чтобы я сдавался.
- Сохранишь ли ты жизнь моим людям, если я это сделаю?
- Да, - ответил он. - Я сам потеряю несколько человек, если не соглашусь на твое предложение, а в этом нет нужды.
- Даешь слово принца? - спросил я.
Минуту он раздумывал, затем кивнул головой.
- Хорошо, - сказал он. - Прикажи своим людям сложить оружие и перейти на мой корабль, когда мы подойдем.
Я засунул свой меч в ножны и кивнул людям, окружавшим меня:
- Вы бились хорошо и заслужили мою любовь. Но мы проиграли.
Пока я говорил, я тщательно помахал перед ними окровавленными руками, потом осторожно вытер их о плащ, как бы нехотя.
- Сложите оружие, и знайте, что подвиги этого дня, которые вы совершили, никогда не будут забыты. И когда-нибудь я возвеличу вас при дворе Эмбера.
Мои люди - девять высоких краснокожих и трое маленьких волосатых плакали, складывая оружие.
- Не думайте, что все потеряно в борьбе за город, - сказал я. - Мы проиграли только одну битву, а сражения разыгрываются повсюду. Мой брат Блейз пробивает себе дорогу в Эмбер в эту самую минуту. Каин сдержит свое слово и пощадит ваши жизни, когда увидит что я ушел к Блейзу. Мне жаль, что я не могу взять вас с собой.
И с этими словами я вытащил карту Блейза из колоды, держа ее как можно ниже перед собой, чтобы не было видно с подплывавшего корабля.
Борт Каина ударился о нас, когда холодная фигура потеплела и зашевелилась.
- Кто?
- Корвин. Как у тебя?
- Мы выиграли сражение, но потеряли очень много людей. Сейчас отдыхаем перед следующим переходом. А как ты?
- Думаю, мы уничтожили больше половины флота Каина, но выиграл он.
Сейчас он как раз захватывает мой корабль. Помоги мне уйти. Он протянул руку, я дотронулся до нее и очутился рядом.
- Кажется, это уже начинает входить в привычку, - пробормотал я, а затем увидел, что он тоже был ранен, в голову, а на левой руке его была повязка.
- Схватился за другой конец сабли, пояснил он, заметив направление моего взгляда. - Сейчас немного щиплет.
Я перевел дыхание, и мы пошли к его палатке, где он открыл бутыль с вином, дал мне хлеба, сыра и немного сушеного мяса. У него все еще был приличный запас сигарет и я с удовольствием выкурил одну, пока походный врач перевязывал мои раны.
В его армии все еще было примерно восемьдесят тысяч человек. Когда я стоял на вершине холма и вечер только начал опускаться на землю, мне почудилось, что я смотрю на все лагеря, которые когда-либо представали перед моим взором, простертые на мили и века вокруг. Слезы внезапно застлали мне глаза, когда я подумал о простых людях, не похожих на принцев Эмбера, с короткой жизнью, превращенной в пыль в огромном количестве войн, ведущихся в самых разнообразных мирах.
Я вернулся в палатку Блейза, и мы допили вино.

Глава 7

В эту ночь начался ураган. Он не кончился с наступлением зари, которая посеребрила ладони мира, продолжался весь тяжелый походный день.
Это очень расхолаживает - маршировать в дождь, сдобренный ледяным ветром. Лично я всегда ненавидел грязь, и почему-то всегда получалось так, что мне приходилось чуть ли не века идти именно по грязи.
Мы попытались найти отражения, в которых не было бы дождя, но не тут то было. Мы могли дойти до Эмбера, но дойдем мы до него в насквозь промокшей одежде, под грохот грома и сверкание молний за спинами.
На следующее утро температура резко упала, и весь мир оказался покрыт грязным серым небом, с которого валили хлопья снега. При дыхании изо рта вырывался пар.
Войско было к этому плохо подготовлено, если конечно не считать маленьких волосатых людей, и мы приказали им двигаться как можно быстрее, чтобы избежать обморожений. Высокие краснокожие солдаты страдали. Их мир был очень теплым.
В тот день на нас напали тигр, полярный медведь и волк. Тигр, которого убил Блейз, был размером в четырнадцать футов от носа до кончика хвоста.
Мы шли весь день и часть ночи, пока не началась оттепель. Блейз подгонял войска, чтобы как можно скорее вывести их из холодного Отражения.
Карта с изображением Эмбера указывала, что там была теплая сухая осень, а мы все ближе и ближе подходили к реальной Земле.
К полуночи вторых суток нашего похода мы уже испытали снежную бурю, холодный дождь, теплый дождь и нормальную сухую погоду.
Был отдан приказ устроить лагерь и выставить тройные караулы. Если учесть, что наши солдаты вымотались до предела, то можно понять, что мы не могли идти дальше.
Нападение произошло несколькими часами позже, и во главе его стоял Джулиан, насколько я понял потом по описанию тех, кто уцелел.
Удар последовал по самой уязвимой нашей позиции - периферии основного лагеря. Знай я, что это будет Джулиан, я бы подавил его с помощью карты, но дело было сделано.
Казалось, наши войска начали терять присутствие духа, но они подчинились нашему приказу идти вперед.
Мы потеряли примерно две тысячи человек, когда внезапно наступила зима, и я пока еще не знал, скольких уничтожил Джулиан.
На следующий день мы попадали в засаду за засадой. Такое крупное войско, как наше, не могло противопоставить ничего серьезного тем коротким рейдам, которые Джулиан устраивал на наши фланги. Нам удалось уничтожить несколько его солдат, но совсем немного, примерно одного на десять наших.
В полдень мы пересекали долину, идущую параллельно морскому берегу.
Лес Ардена был от нас к северу и слева. Эмбер точно впереди. Легкий прохладный бриз был напоен сладкими запахами земли и растений. Изредка с деревьев падали листья. Эмбер лежал от нас в восьмидесяти милях и виднелся лишь как небольшое сверкание над горизонтом.
В это утро стали собираться облака, пошел дождь, молнии засверкали с неба. Затем шторм прекратился так же быстро, как и начался, и солнце высушило все вокруг.
Через некоторое время мы почувствовали запах дыма.
Скоро мы увидели его - он поднимался вверх повсюду вокруг нас.
Затем вверх и вниз стали стрелять языки пламени. Они двигались к нам, как будто подкрадывались, и чем ближе они подступали, тем жарче становилось, и где-то в задних рядах уже началась паника. Раздались крики, колонны сломали строй и кинулись вперед.
Мы побежали.
Хлопья пепла падали на нас со всех сторон, а дым становился все гуще.
Мы неслись вперед, и огонь подступал все ближе и ближе. Целые простыни пламени застилали небо, непрерывно доносились раскаты грома, и жаркие волны нахлынули на нас, омывая со всех сторон. Деревья, мимо которых мы бежали, почернели, листья скрючились, а кустарник задымился. Насколько хватал глаз впереди, нас не ожидало ничего, кроме аллей огня.
Мы побежали быстрее, не сомневаясь, что скоро будет еще хуже.
И мы не ошиблись.
Жара стала удушающей, дышать тяжело. Олени, волки, лисы и кролики неслись вместе с нами, не обращая внимания на своих естественных врагов.
Воздух над клубами дыма казалось, был напоен криками птиц. Они пачкали прямо на нас, но мы этого уже не замечали.
Поджечь этот старинный лес, такой же легко уязвимый, как Арденский, казалось мне святотатством. Но Эрик был принцем Эмбера и скоро будет его королем. Может быть, будь я на его месте, я тоже...
Волосы и брови мои были подпалены, в горле пересохло. Скольких людей нам все это будет стоить?
Семьдесят миль покрытой лесом долины лежало между мною и Эмбером, и примерно тридцать из них мы уже прошли.
- Блейз! - хрипло выкрикнул я. - Через две-три мили отсюда дорога приведет нас к реке Ойзен, которая впадает в море. Я думаю, это наш единственный шанс. Вся Гарнатская долина будет выжжена. Наше единственное спасение - вовремя достичь воды.
Он кивнул.
Мы понеслись вперед с удвоенной силой, но огонь опережал нас.
Мы, однако, добрались до развилки, сбивая пламя с дымящихся одежд, вытирая копоть с глаз, выплевывая пепел из пересохших ртов, проводя руками по волосам, где тлели маленькие угольки.
- Еще с четверть мили, не больше, сказал я.
Несколько раз меня ударяли падающие ветви. Лицо и все открытые участки кожи пульсировали от лихорадочной боли, да и все остальное тело было не лучше. Мы неслись по горящей траве вниз по склону холма, и увидев у его подножия воду, побежали еще быстрее, хотя раньше считали, что это невозможно. Мы бросились в реку с разбега, и ее холодная прохлада обняла нас.
Мы с Блейзом старались плыть как можно ближе друг к другу, а течение подхватило нас и несло по извилистому руслу Ойзена. Ветви деревьев над нашими головами были похожи на огненные лучи в соборе. Когда они с треском ломались и падали, нам приходилось либо уворачиваться, либо нырять как можно глубже, чтобы избежать ненужных ожогов. Воды вокруг нас шипели, по ним плыли обугленные деревяшки, а головы уцелевших воинов, плывших за нами, были похожи на кокосовые орехи.
Темные воды были прохладны, наши ожоги начали болеть, мы дрожали и стучали зубами.
Горящий лес мы оставили за собой через несколько миль, и перед нами расстилалась плоская низкая равнина, ведущая к морю. Это было идеальным местом для засады лучников Джулиана, решил я. Я сказал об этом Блейзу, и он согласился, но заметил, что не знает, чем тут можно помочь. Я вынужден был признать его правоту.
Лес все еще горел, и мы плыли по течению.
Казалось, прошли долгие часы, хотя на самом деле это конечно было не так, прежде чем мои страхи не превратились в действительность и на нас посыпалась туча стрел. Я нырнул и долго плыл под водой. Так как плыл я по течению, то мне удалось преодолеть большое расстояние прежде, чем я снова вынырнул. Но когда это произошло, в меня опять посыпались стрелы.
Один Бог знает, какая из этих стрел могла стать для меня последней, но я не стал ждать, а опять набрал полную грудь воздуха и нырнул.
Цепляясь руками за дно, я наощупь пробирался среди подводных камней так долго, как только мог, затем выплыл у правого берега, постепенно выдыхая воздух по мере того, как приближался к поверхности.
Я вынырнул, судорожно вздохнул и снова погрузился, даже не посмотрев, в каком месте реки я нахожусь.
Я плыл до тех пор, пока мои легкие, казалось, не начали разрываться, потом опять вынырнул.
На этот раз мне не повезло. Одна из стрел вонзилась в бицепс. Мне удалось вновь нырнуть и сломать ее у наконечника, когда я достиг дна.
Потом я вытащил острие, продолжая плыть наподобие лягушки, извиваясь всем телом и помогая себе одной правой рукой. Когда я в следующий раз вынырну, то буду отличной мишенью для стрелков, это-то я понимал.
Поэтому я заставлял себя плыть все дальше и дальше, до красных искр в глазах и полного помрачения сознания. Наверное, я оставался под водой минимум три минуты.
Когда я вынырнул на этот раз, ничего, однако не произошло, и я перевел дух, жадно дыша.
Добравшись до левого берега, я уцепился за прибрежные корни и огляделся. Деревьев здесь почти не было и огонь сюда не дошел. Оба берега казались пустынными, но и на реке никого не было видно. Могло ли быть так, что я оказался единственным пережившим весь этот ад? Это казалось маловероятным. В конце концов нас было слишком много, когда мы начинали этот поход.
Я был полумертв от усталости, и все тело болело и жгло. Каждый кусочек моей кожи был как в огне, но вода была настолько холодной, что я весь дрожал и посинел от холода. Если я вообще хотел остаться в живых, мне придется выйти из реки. Но сначала я решил на всякий случай проплыть под водой еще несколько раз, прежде чем выбираться на берег.
Не знаю как, но мне удалось нырнуть и проплыть под водой еще четыре раза, и я почувствовал, что если нырну в пятый, то уже не вынырну. Поэтому я уцепился за прибрежный булыжник, немного передохнул и выполз на сушу.
Я перекатился на спину и огляделся, не узнавая местности. Пожар, однако, сюда еще не достиг. Справа от меня рос густой кустарник, и я пополз к нему, свалился лицом на землю и заснул.

***

Первое, что я ощутил при пробуждении - желание вообще не просыпаться.
У меня не было места, которое бы не болело, да к тому же меня тошнило. Я пролежал так несколько часов в полубессознательном состоянии, и в конце-концов с трудом дополз до реки, где с жадностью напился. Затем опять вполз в кустарник и заснул.
Когда я пришел в себя во второй раз, мне все еще было плохо, но я чувствовал себя намного сильнее. Я дошел до реки и обратно, и с помощью ледяной карты Блейза обнаружил, что он жив.
- Где ты? - спросил он, когда мы вошли в контакт.
- Понятия не имею. Мне повезло, что я вообще где-то. По-моему, недалеко от моря. Я слышу плеск волн и узнаю запах.
- Ты рядом с рекой?
- Да.
- На каком берегу?
- Левом, если смотреть по направлению к морю. Северном.
- Тогда оставайся на месте, - сказал он, - и я пошлю за тобой кого-нибудь. Я сейчас собираю наше войско. Со мной уже две тысячи человек, так что Джулиан не подойдет близко. Но каждую минуту подходит все больше и больше народу.
- Хорошо.
На этом наш разговор окончился. Я остался на месте и, не теряя времени, заснул.

***

Я услышал, как кто-то продирается сквозь кусты и тут же притаился.
Раздвинув несколько веток, я посмотрел вперед.

Предыдущая страница 10 Следующая страница


11 Роджер Желязны

Это были три краснокожих великана. Так что я выпрямился, почистил одежду, пригладил рукой волосы, сделал несколько глубоких вдохов и выступил вперед.
- Я здесь.
Услышав мой голос, двое из них выхватили мечи и заняли оборонительную позицию. Но они быстро оправились, улыбнулись, отдали мне честь и проводили в лагерь. Он был примерно в двух милях. Я дошел до него, умудрившись не сутулиться по дороге.
Появился Блейз и сообщил мне:
- У нас уже более трех тысяч.
Затем он опять позвал военного врача, чтобы тот обо мне позаботился.
Ночь прошла спокойно, никто на нас не нападал, и всю ночь и весь следующий день к нам присоединялись остатки нашего войска.
Их было уже пять тысяч. В отдалении виднелся Эмбер.
Мы спали всю ночь и отправились в путь наутро. К полудню проделали примерно двадцать миль. Мы маршировали вдоль берега, и нигде не было видно и признака войск Джулиана.
Боль от ожогов начала проходить. Бедра я почти не чувствовал, но плечо и руки давали о себе знать, причем иногда было так больно, что хотелось кричать во все горло.
Мы продолжали идти вперед и вскоре оказались в сорока милях от Эмбера. Погода оставалась устойчиво хорошей, а лес слева от нас весь выгорел и стоял черный, как деготь. Огонь уничтожил весь кустарник в долине, а это было нам на руку. Ни Джулиан, ни кто-то другой не мог устроить нам засаду. Мы бы увидели их за милю. До захода солнца прошли еще десять миль и разбили лагерь на берегу.
На следующий день мы начали подъем. На Колвир вела огромная лестница, позволяющая людям находиться на ней не более двух в ряд. Однако вскоре она сузится, и мы вынуждены будем идти гуськом.
Мы прошли вверх сто ярдов, потом двести, триста... С моря рванул ураганный ветер, мы прижались к камню и стали идти осторожнее. Потом мы недосчитались примерно две-три сотни человек.
Мы продолжали подниматься, и пошел дождь. Путь стал круче, камень был скользкий. Поднявшись примерно на четверть высоты Колвира мы встретили колонну спускавшихся солдат. Первый из наступающих обменялся ударами с нашим авангардом, и оба упали мертвыми. Мы выиграли две ступеньки, и еще один был убит.
Так продолжалось больше часа, и к тому времени мы поднялись примерно на треть высоты Колвира, а наша линия продолжала укорачиваться, подходя все ближе ко мне и Блейзу. Хорошо хоть, что наши краснокожие великаны были сильнее солдат Эрика. Бряцание оружия, короткий крик, и человек пролетал мимо нас в пропасть. Иногда краснокожий, иногда мохнатый, но чаще всего он был одет в форму войск Эрика.
Мы дошли до половины лестницы, сражаясь за каждую ступеньку. У вершины перед нами окажется широкая лестница, по отражению которой я спускался в Рембу. Эта лестница приведет нас к Большой Арке - восточным воротам Эмбера.
От идущих впереди нас солдат осталось человек пятьдесят. Потом сорок, тридцать, двадцать, дюжина...
Мы прошли уже примерно две трети пути, и лестница позади нас сбегала зигзагами к подножию Колвира. Восточной лестницей редко пользуются. Она почти для красоты. В наши первоначальные планы входило пройти по выжженной равнине, а затем сделать круг, обойти гору с запада и войти в Эмбер сзади.
Но огонь и Джулиан спутали нам все карты. Нам бы никогда не удалось то, что мы задумали. Теперь нам оставалось либо атаковать в лоб, либо отступить. А отступать мы не собирались.
Еще три воина Эрика были убиты и мы взобрались еще на четыре ступеньки. Затем наш человек полетел вниз и мы потеряли ступеньку.
Ветер с моря был резок и холоден, и у подножия горы стали собираться птицы. Сквозь облака проглянуло солнце, так как Эрику, наверное, было не до управления погодой в такой опасной близости от нас.
Мы поднялись еще не шесть ступенек и потеряли еще одного человека.
Это было странно, и дико, и печально...
Блейз шел впереди меня, так что скоро настанет его черед. Затем мой, если он погибнет.
Впереди только шестеро наших воинов.
Десять ступенек...
Их осталось пятеро.
Мы медленно продвигались вперед, а сзади, насколько хватал взгляд, каждая ступенька была залита кровью. Что-то было в этом извращенно чувственное, аморальное.
Наш пятый человек убил четверых, прежде чем упал сам, так что мы прошли еще один короткий поворот. Вперед и вверх - третий наш солдат дрался с мечами в обеих руках. Хорошо, что он бился в священной войне, за святое дело, потому что каждый удар он наносил с большим воодушевлением и внутренней силой. Умирая, он захватил с собой еще троих.
Следующий не обладал такой верой и не так хорошо владел мечом. Он был убит сразу же, и теперь их оставалось всего двое.
Блейз вытащил свой длинный филигранный меч, и лезвие его засверкало на солнце.
- Скоро, брат, - сказал он, - мы посмотрим, что они смогут сделать против Принца Эмбера.
- Надеюсь, только одного из них, - ответил я, и он ухмыльнулся.
Мы прошли примерно три четверти пути, когда наступила очередь Блейза.
Он ринулся вперед, мгновенно убив первого, кто находился перед ним.
Острие его меча впилось в горло второго, и почти сразу он ударил плашмя по голове третьего, скидывая его вниз. Несколько мгновений продолжалась дуэль с четвертым, но и тут все быстро было кончено.
Я тоже держал свой меч наготове, поднимаясь следом за ним и глядя на то, что он делает.
Он был великолепен, даже лучше, чем я его помнил. Он несся вперед, как вихрь, и меч в его руке был живым в отблесках света. Они падали перед ним! Боже, как они падали! И что бы ни говорили о Блейзе, в тот день он показал себя истинным принцем и вел себя соответственно этому рангу. Я стал думать, сколько он продержится.
В левой руке он держал кинжал, используя его с ярой жестокостью, как только представлялась возможность. Он потерял этот кинжал, оставив его в горле одиннадцатой жертвы.
Я не видел конца той колонне воинов, которая выступила против нас. Я решил, что скорее всего они доходят до самого верха лестницы. Я надеялся, что моя очередь не придет. Я почти верил в это.
Еще три воина пролетело мимо меня, и тут мы дошли до небольшой лестничной площадки и поворота. Он расчистил площадку и начал подъем.
Примерно с полчаса я наблюдал за ним, а воины, выступившие против него, все умирали и умирали. Я слышал шепот восхищения воинов, шедших позади меня. У меня даже возникла сумасшедшая мысль, что мне удастся пробиться так до самого верха.
Он использовал каждый трюк, известный в науке фехтования. Он выбивал мечи плащом, делал подножки, хватал свободной рукой за кисть и выворачивал ее, скидывая человека с лестницы без борьбы.
Мы дошли до следующей лестничной площадки. К этому времени на рукаве его выступила кровь, но он не переставал улыбаться, и солдаты, стоящие следом за теми, которых он убивал, были бледны как смерть. Это ему тоже помогало. И, возможно, то, что я стоял за ним, готовый в любой момент вступить в бой вместо него, тоже придавало им страху, действовало на нервы, замедляло движения. Как я позднее узнал, они слышали о нашей битве на море.
Блейз поднялся до следующей площадки, расчистил ее, начал подниматься вверх. Честно говоря, я не думал, что ему удастся зайти так далеко. Это был почти феноменальный образец того, как надо владеть мечом, я не видел такого с тех самых пор, как Бенедикт один удерживал проход через Арденский лес против Лунных Всадников Генеша.
Однако, он начал уставать, это я тоже видел. Если бы был какой-то способ сменить его ненадолго, дать ему отдохнуть!
Но такого способа не было. поэтому я продолжал идти за ним, со страхом ожидая, что каждый удар может оказаться для него роковым.
Я знал, что он слабеет. К этому времени мы находились в ста футах от вершины.
Внезапно он стал мне близок и дорог. Он был моим братом, и он здорово меня выручил. Не думаю, чтобы он считал себя способным добраться до вершины, но он продолжал биться...
Тем самым давая мне шанс завоевать трон для себя.
Он убил еще троих, и с каждым ударом меч его двигался все медленнее.
С четвертым он дрался минут пять, прежде чем убил его. Я был уверен, что следующий воин окажется его последним.
Но этого, однако, не произошло. Пока он вытаскивал свой меч из горла убитого, я перебросил меч в левую руку, вытащил кинжал и метнул его.
По самую рукоять он вошел в горло следующего солдата.
Блейз перепрыгнул через две ступеньки и ударом локтя скинул еще одного вниз. Затем он сделал выпад, вспоров живот следующему.
Я кинулся вперед, готовый заполнить пространство, если что-нибудь с ним произойдет, но он пока что во мне не нуждался.
Как будто к нему пришло второе дыхание, он с необычайной энергией кинулся вперед и убил еще двоих. Я крикнул, чтобы мне дали еще один кинжал, и мне передали его по линии. Я держал кинжал наготове, ожидая, когда он опять устанет, и кинул его в очередного воина, с которым он бился. Но в эту минуту боец как раз кинулся вперед, так что кинжал ударил его рукояткой по голове, а не вошел в горло. Этого, однако, было вполне достаточно для Блейза, который тут же убил его прямым выпадом.
Но этим воспользовался следующий. Он кинулся вперед, и меч Блейза вошел ему в живот, он потерял равновесие, и они вместе упали в пропасть.
Повинуясь скорее рефлексу, почти не соображая, что делаю, но тем не менее прекрасно понимая, что решение в долю секунды всегда оправдывает себя, - выхватил левой рукой из-за пояса колоду карт и швырнул ее Блейзу, который на секунду как бы завис над пропастью - так быстро среагировали мои мускулы - и крикнул ему во все горло:
- Лови скорее! Скорее же, идиот!
У меня не было времени смотреть, что произошло дальше, пришлось отражать атаки и самому нападать.
Но колоду он поймал. Это я успел увидеть краешком глаза.
И тогда начался последний этап нашего восхождения на Колвир.
Чтобы не терять времени, просто скажу, что нам удалось это сделать, и тяжело дыша я остановился на верхней площадке, поджидая, пока вокруг меня соберется мое оставшееся войско.
Мы построились и стали наступать. Примерно час потребовался нам для того, чтобы дойти до Великой Арки.
Мы прошли и ее. Мы вошли в Эмбер.
Где бы ни был сейчас Эрик, я уверен, он не предполагал никогда, что нам удастся зайти так далеко.
И я задумался о том, где сейчас был Блейз. Хватило ли у него времени выхватить карту и использовать ее прежде, чем он достиг дна пропасти?
Думаю, что никогда этого не узнаю.
Мы недооценили противника по всем статьям. Сейчас его войска намного превосходили нас численностью, и нам просто не оставалось ничего другого только биться до последнего, так долго, как только мы могли продержаться.
Почему я свалял такого дурака и бросил Блейзу свою колоду? Я знал, что у него не было своей, и поэтому действовал инстинктивно, по тем рефлексам, которые скорее всего выработались у меня на Отражении Земли. Но ведь я мог бы использовать Карты, чтобы скрыться, если меня разобьют вконец.
А меня разбили вконец.
Мы дрались до самых сумерек, и к этому времени у меня осталась всего горстка воинов. Нас окружили на тысячу ярдов внутри самого Эмбера и все еще достаточно далеко от дворца. Мы уже не шли вперед, а защищались, и погибали один за другим. Мы потерпели поражение.
Льювилла или Дейдра предоставили бы мне убежище. Зачем я сделал это?
Я убил еще одного солдата и перестал думать о своей ошибке.
Солнце опускалось, начало темнеть. Нас оставалось всего несколько сотен, и мы не приблизились к Дворцу ни на шаг.
Затем я увидел Эрика и услышал, как он громко отдавал какие-то приказы.
Если бы я только мог подойти м нему поближе!
Но я этого не мог.
Может быть, я и сдался бы ему в плен, чтобы пощадить жизнь оставшимся моим солдатам, которые дрались хорошо и сослужили мне хорошую службу, чем бы ни кончился этот бой.
Но сдаваться было некому, да никто и не собирался брать меня в плен.
Эрик не услышал бы меня, даже если бы я закричал во все горло. Он был далеко и командовал.
Так что мы продолжали биться и у меня оставалось всего около сотни воинов.
Скажу короче.
Они убили всех, кроме меня.
На меня же набросили сети и били тупыми стрелами без наконечников.
В конце-концов я упал, меня стали глушить дубинками по голове и связали, а дальше начался какой-то кошмар, который не заканчивался, что бы я ни делал.
Мы проиграли.
Пробудился я в темнице, в подземелье глубоко под Эмбером, сожалея, что мне удалось дойти почти до самого конца.
Тот факт, что я все еще оставался в живых означал, что Эрик строит в отношении меня какие-то планы. Перед глазами возникли призраки колодок, огня и пыточных щипцов. Я предвидел тот кошмар, который мне грозит, лежа на сырой соломенной подстилке.
Я не знал, как долго провалялся без сознания.
Я обшарил всю свою маленькую камеру, пытаясь найти хоть что-нибудь, с помощью чего мог бы покончить с собой, но ничто не могло послужить этой цели.
Раны горели, как солнце, и я очень устал.
Я уложил свое тело поудобнее и снова заснул.

***

Я проснулся, но ко мне так никто и не пришел. Мне некого было подкупить, и никто меня не пытал.
Никто и не принес мне поесть.
Я лежал, завернувшись в плащ, и вспоминал все, что произошло с тех пор, как я проснулся в Гринвуде и отказался от укола. Может, для меня было бы лучше, если бы я этого не сделал.
Я познал отчаяние.
Скоро Эрик коронуется в Эмбере. А может, это уже произошло.
Но сон был прекрасным выходом, а я так устал...
Впервые за долгое время я получил возможность спать, отдыхать и позабыть о своих ранах.
В сырой темной камере омерзительно пахло.

Глава 8

Не помню, сколько раз я просыпался и вновь засыпал. Дважды я находил мясо, хлеб и воду на подносе у двери. Оба раза я съедал все без остатка.
Камера моя была беспросветно темна и очень холодна. Я ждал. Ждал.
Наконец за мной пришли.
Дверь распахнулась и появился слабый свет. Я заморгал с непривычки и в этот момент меня позвали.
Коридор снаружи был до отказа набит вооруженными воинами, чтобы я не выкинул какого-нибудь фокуса.
Я потер рукой щетину на подбородке и пошел туда, куда меня вели.
Мы шли долго, и дойдя до зала со спиральной лестницей стали подниматься по ней. Пока мы шли, я не задал ни одного вопроса, и никто ничего не пытался мне объяснить.
Мы дошли до верха и пошли уже по самому дворцу. В теплой чистой комнате мне велели раздеться догола. Я разделся. Потом я вошел в ванную с горячей водой, от которой шел приятный пар, и подошедший слуга соскреб с меня всю грязь, побрил и постриг меня.
Когда я вытерся насухо, мне дали чистые черно-серебряные одежды.
Я оделся, и на плечи мне накинули плащ с серебряно розой на застежке.
- Теперь вы готовы, - сказал мне сержант охраны. - Подойдите сюда.
Я пошел за ним, а стража за мной.
Меня провели в самый конец дворца, где кузнец одел мне наручники и сковал цепями ноги. Цепи были тяжелые, чтобы у меня не было сил их порвать. Если бы я начал сопротивляться, меня избили бы до бесчувствия, и в результате все равно заковали. У меня не было особого желания опять быть избитым, поэтому я не сопротивлялся.
Затем несколько стражников потащили меня за цепи обратно в парадную часть дворца. Я не глядел на окружающее меня великолепие. Я был пленником, возможно, скоро я буду либо мертв, либо безумен. И сейчас я ничего не мог с этим поделать. Быстрый взгляд в окно сказал мне о том, что сейчас уже ранний вечер, и я не испытал никакой ностальгии, когда меня проводили по залам, где мы все играли детьми.
По длинному коридору мы попали в столовую дворца.
За длинными столами сидели люди, многих из которых я знал.
Самые прекрасные платья и костюмы Эмбера горели и переливались в зале, и была музыка при свете факелов, и уже налито в бокалы вино, и яства заполняли уже накрытые столы, но еще никто не приступал к пиршеству.
Я узнавал многих, например, Флору, но множество и странных, незнакомых лиц. Я увидел менестреля и лорда Рейна. Слева от меня расположился Джулиан. Я не обратил на него внимания, а уставился на леди, стройную блондинистую особу.
- Добрый вечер, - сказал я. - По-моему, нас не представили друг другу. Меня зовут Корвин.
Она поглядела на сидящего справа мужчину, как бы ища поддержки, но этот огромный рыжий мужлан с кучей прыщей на лице отвернулся и сделал вид, что увлечен беседой с женщиной справа.
Она выдавила из себя слабое подобие улыбки и ответила:
- Меня зовут Кармела. Как поживаете, принц Корвин?
- Какое приятное у вас имя, - ответил я. - А у меня все в порядке.
Скажите, как так получилось, что такая хорошая, приятная девушка - и вдруг очутилась здесь?
Она быстро сделала глоток воды.
- Корвин, - сказал Джулиан громче, чем это было нужно. - Я думаю, что леди, к которой ты пристаешь, считает тебя несносным.
- Да? По-моему, она не сказала тебе ни слова за этот вечер.
И он не покраснел. Он стал белым, как мел.
- Достаточно. Я не намерен терпеть больше этого от тебя.
Тогда я потянулся и намеренно побренчал своими цепями. Кроме того эффекта, который это произвело, я узнал, сколько свободного пространства находится в моем распоряжении. Слишком мало, конечно. Эрик весьма осторожен.
- Подойди-ка поближе и прошепчи мне свои возражения на ушко, братец, сказал я.
Но он этого почему-то не сделал.
Я был последним, кого ждали за столом, поэтому я знал, что скоро время тому, что должно произойти.
И я не ошибся.
Зазвучали шесть труб и в залу вошел Эрик.
Все встали.
Кроме меня.
Стража была вынуждена стащить меня со стула с помощью цепей и с их же помощью поддерживать меня в вертикальном положении.
Эрик улыбнулся и спустился по лестнице справа от меня. Я с трудом различал его собственные цвета под горностаевой мантией, в которую он завернулся.
Он встал во главе стола, остановившись возле своего кресла. Подошел слуга, вставший позади него, и виночерпии принялись разливать вино по бокалам.
Когда все бокалы были наполнены, он поднял свой.
- Пусть вечно будете вы все обитать в Эмбере, - провозгласил он, вечном городе.
И все подняли бокалы.
Кроме меня.
- Возьми бокал, - сказал Джулиан.
- Подай его мне.
Он этого не сделал, но одарил меня долгим тяжелым взглядом. Тогда я быстро взял свой бокал в руку и поднял его.
Между нами было сотни две людей, но мой голос разнесся по всей зале, и Эрик не отрывал от меня взгляда, когда я произносил свой тост:
- За Эрика, который сидит на самом конце стола!
Никто не попытался ударить меня, в то время как Джулиан выплеснул содержимое своего бокала на пол. Остальные последовали его примеру, но мне удалось почти допить свой, прежде чем его выбили у меня из рук.
Тогда Эрик сел, дворяне последовали его примеру, а меня отпустили, и я упал на свое место.
Начали подавать блюда, а так как я был голоден, то ел больше остальных и с большим удовольствием.
Музыка не умолкала ни на секунду, и трапеза продолжалась по меньшей мере два часа. За все это время никто не сказал мне ни одного слова и сам я тоже больше ни к кому не обращался. Но мое присутствие ощущалось всеми, и наш стол поэтому был заметно тише остальных.
Каин сидел далеко от меня, по правую руку Эрика. Я решил, что Джулиан далеко не в фаворе. Ни Рэндома, ни Дейдры не было. В зале находилось много других дворян, многих из которых я узнал, и многих считал своими друзьями, но ни один из них не кивнул в ответ, случайно встретившись со мною глазами.
Я понял, что для того, чтобы Эрик стал королем Эмбера, оставалась простая маленькая формальность.
Вскоре так и случилось.
После обеда речей не было. Просто Эрик встал из-за стола.
Во внезапно наступившей тишине торжественно зазвучали трубы.
Затем составилась процессия, ведущая к тронной комнате Эмбера.
Я знал, что за эти последует.
Эрик встал перед троном, и все склонили головы.
Кроме меня, но об этом не стоит и говорить, потому что меня все равно пригнули так, что и встал на колени.
Сегодняшний день был днем его коронации.
Наступила тишина. Затем Каин внес подушку, на которой покоилась корона. Корона Эмбера. Он преклонил колена и застыл в этом положении, протягивая ее.
Затем рывком цепей меня подняли на ноги и протащили вперед. Я понял, что должно произойти. До меня это дошло во мгновение ока, и я стал бороться. Но силой и ударами меня вновь поставили на колени у самых ступенек трона.
Зазвучала мягкая музыка - это были "Зеленые рукава" - и за моей спиной Джулиан провозгласил:
- Смотрите на коронование нового короля Эмбера!
Затем он прошептал мне:
- Возьми корону и протяни ее Эрику. Он коронует сам себя.
Я взглянул на корону Эмбера, сверкающую на алой подушке в руках Каина.
Серебряная, с семью высокими пиками, на каждом сверкал драгоценный камень. Она была украшена изумрудами, и по бокам у висков были вделаны большие рубины.
Я не шевелился, вспоминая те времена, когда видел под этой короной лицо нашего отца.
- Нет, - просто ответил я, и получил удар по лицу.
- Возьми ее и протяни Эрику, - повторил он.
Я попытался ударить его, но цепи были натянуты надежно. Мне снова дали пощечину.
- Ну хорошо, - сказал я в конце концов и нехотя потянулся к короне.
Несколько секунд я держал ее в руках, затем быстро одел себе на голову и провозгласил:
- Я короную себя, Корвина, в короли Эмбера!!!
Корону немедленно отобрали и положили на подушку. Меня несколько раз сильно ударили по спине. По залу прокатился шепоток.
- А теперь возьми ее и попробуй еще раз, - прошипел Джулиан. Протяни ее Эрику. Последовал еще один удар.
- Хорошо, - ответил я, чувствуя, что по спине моей течет что-то мокрое и липкое.
На этот раз я швырнул корону изо всех сил, надеясь выбить Эрику глаз.
Он поймал ее правой рукой и улыбнулся мне, как будто заставил меня сделать то, что хотел.
- Спасибо, - сказал он. - А теперь слушайте меня, все присутствующие, и те, кто слышит меня в Отражениях. В этот день я принимаю корону и трон.
Я беру в руку свою скипетр королевства Эмбера. Я честно завоевал этот трон, и я беру его, и сажусь на него по праву моей крови.
- Лжец! - выкрикнул я, и тут же чья-то рука зажала мне рот.
- Я короную себя, Эрика Первого, королем Эмбера.
- Долго живи, король! - прокричали дворяне три раза.
Затем он наклонился и прошептал мне на ухо:
- Твои глаза видели самое прекрасное зрелище за всю твою жизнь...
Стража! Уберите Корвина и пусть ему выжгут глаза! Пусть он запомнит все великолепие этого дня, последнее, что он видел в жизни! Затем киньте его в самую глубокую темницу, самое далекое подземелье Эмбера, и пусть имя его будет забыто!
Я плюнул в него и меня избили.
Я отчаянно сопротивлялся при каждом шаге, пока меня волокли из зала.

Предыдущая страница 11 Следующая страница


Девять принцев Амбера 12

Никто не смотрел на меня, и последнее, что я помню, это фигура Эрика, сидящего на троне, улыбающегося и раздающего милости окружавшим его дворянам.
То, что он приказал, было со мною сделано. Бог милостив - я потерял сознание прежде, чем они успели кончить.

***

Не имею ни малейшего представления, сколько времени прошло с тех пор, как я очнулся в абсолютной темноте от непереносимой боли в голове.
Возможно, именно тогда я произнес свое проклятие, а может быть, это случилось в тот миг, когда на мои глаза опускалось раскаленное железо. Не помню. Но я знал, что никогда Эрик не будет спокойно восседать на своем троне, потому что проклятие принца Эмбера, произнесенное в ярости, всегда сбывается.
Я уткнулся лицом в солому в полной темноте своего подземелья, и слез не было. Это и было самое страшное. Спустя долгое время, - только я и ты, Боже, знаем, сколько времени прошло - ко мне вновь пришел сон.
Сон ушел, и вновь пришла боль. Я поднялся на ноги. Шагами я попытался измерить свою тюрьму. На полу была дыра для уборной, в углу валялся соломенный матрас. Под дверью проделана небольшая щель, а за щелью поднос, на котором лежал затхлый кусок хлеба и бутылка воды. Я поел и попил, но это не прибавило мне сил.
У меня так сильно болела голова, и в душе моей не было покоя.
Я не спал столько, сколько мог выдержать, но никто не пришел навестить меня. Я просыпался, шел на противоположный конец камеры, находил наощупь поднос с пищей и ел, то есть если находил его. Я старался все время спать.
После того, как я проснулся в восьмой раз, боль ушла из моих глазниц.
Я ненавидел моего брата, который был королем в Эмбере. Лучше бы он убил меня.
Я много думал о том, как реагировали остальные на такую кару, но ничего не приходило в истерзанный болью мозг.
Когда же мрак придет и в сам Эмбер, я знал, что Эрик горько пожалеет о том, что со мной сделал. Это я твердо знал, и только это утешало меня.

***

Так начались дни тьмы, и я не мог измерить их течение. Даже если бы у меня были глаза, я не смог бы отличить день от ночи в этом мрачном подземелье.
Время шло своим путем, ему не было до меня дела. Иногда меня бил озноб, когда я задумывался об этом, и я весь дрожал в холодном поту.
Провел ли я здесь несколько месяцев? Или часов? А может быть, лет? Или недель?
Я позабыл все, что касалось времени. Я спал, бродил (я уже точно знал, куда надо поставить ногу и где повернуть) и думал обо всем, что сделал и чего не успел в своей жизни. Иногда я сидел, скрестив ноги, дыша ровно и глубоко, опустошая свой мозг, находясь в прострации так долго, как только мог. это помогало - ни о чем не думать, и думать ни о чем.
Эрик был умен. Хотя сила жила во мне, сейчас она была бесполезна.
Слепец не может управлять Отражениями.
Борода выросла до груди и волосы щекотали спину. Сначала я все время был голоден, но затем аппетит пропал. Иногда, когда я вставал слишком резко, кружилась голова. Я все еще мог видеть, но только в кошмарных снах, и мне становилось еще горше, когда я просыпался.
Позже, однако, я стал почти забывать события, приведшие меня к слепоте. Я смотрел на них со стороны, как будто это было не со мной, а с посторонним человеком.
Я очень много потерял в весе. Я старался представить сам себя, изможденного и худого. Я не мог даже плакать, хотя несколько раз чувствовал, что мне очень хочется это сделать. Что-то не в порядке даже со слезными протоками. Страшно, что человека можно довести до такого состояния.
Однажды в дверь тихо-тихо поскреблись. Я не обратил на это внимания.
Снова раздался тот же звук, и вновь я не отреагировал.
Затем я услышал свое имя, произнесенное слабым вопросительным шепотом.
Я пересек камеру:
- Да?
- Это я, Рейн. Как вы тут?
Я расхохотался:
- Прекрасно! Ох, лучше не придумаешь! Бифштексы с шампанским каждую ночь и куча девочек! Боже! Ну и вопросы ты задаешь!
- Простите, - сказал он, что я ничего не могу сделать для вас.
Я услышал боль в его голосе.
- Знаю, - ответил я.
- Если б мог, я сделал все.
- И это знаю.
- Я тут кое-что принес. Возьмите.
Маленькое окошко у пола скрипнуло, открываясь.
- Что здесь? - спросил я.
- Чистая одежда. И три буханки свежего хлеба, головка сыра, немного говядины, две бутылки вина, блок сигарет и много спичек.
Голос мой сел от волнения, в горле пере сохло.
- Спасибо, Рейн. Ты хороший. Как тебе удалось все это?
- Я знаю стражника, который стоит на часах в эту смену. Он будет молчать, слишком многим он мне обязан.
- Смотри, как бы ему не пришло в голову заплатить все долги сразу одним доносом, - предостерег его я, - Так что, хоть я и очень тебе благодарен, лучше больше так не рискуй. Можно не говорить, что все, что может тебя выдать, я уничтожу.
- Как бы я хотел, чтобы все случилось наоборот, о мой принц!
- Присоединяюсь к этому мнению. Спасибо, что подумал обо мне, когда это запрещено делать.
- Ну, это как раз было легко, - ответил он.
- Что нового в Эмбере?
- Правит Эрик. Вот и все.
- Где Джулиан?
- Отослан обратно в Арденский лес со своими воинами.
- Почему?
- Что-то странное проникает к нам из Отражений, все последнее время.
- Ах вот как? Понятно. А что Каин?
- Он все еще в Эмбере, ублажает себя, как может. В основном пьет и развлекается с бабами.
- А Жерар?
- Он адмирал всего флота.
Я вздохнул с облегчением. Признаться, я переживал, что его уход в южные воды во время битвы навлечет на него немилость Эрика.
- А что стало с Рэндомом?
- Он пленник, но в своих собственных покоях.
- Что? Его взяли в плен?!
- Да. Из центра Лабиринта в Рембе он появился прямо здесь, с арбалетом. Он успел ранить Эрика прежде, чем его схватили.
- Вот как? Почему же его не убили?
- Ходят слухи, что он женат на дворянке из Рембы. А Эрик на этом этапе не желает даже косвенных осложнений с Рембой. У Мойры большое королевство, и поговаривают даже, что Эрик намеревается сделать ей предложение и попросить ее стать его королевой. Слухи, конечно, но весьма любопытные.
- Да.
- Вы ведь ей очень нравились, это правда?
- В какой-то степени. А ты откуда знаешь?
- Я присутствовал, когда читали приговор Рэндому. Леди Виала, которая заявила, что она его жена, попросила разрешения присоединиться к нему в тюрьме. Эрик все еще не уверен, что на это ответить.
Я подумал о слепой девушке, которую никогда не встречал и уже не встречу, и удивился путям провидения.
- Как давно это случилось?
- М-м-м. Тридцать четыре дня тому назад. Именно тогда появился Рэндом. Неделей позже Виала подала свое прошение.
- Она, должно быть, странная женщина, если действительно любит Рэндома.
- Я тоже так считаю, - ответил он. - Никогда даже представить не мог более неподходящей пары.
- Если увидишь его снова, передай ему мой привет и мои сожаления.
- Хорошо.
- А как поживают мои сестры?
- Дейдра и Льювилла остались в Рембе. Леди Флоримель наслаждается милостями Эрика и одна из первых дам нашего двора. Я не знаю, где сейчас Фиона.
- А что-нибудь было слышно о Блейзе? Хотя я и уверен, что он погиб.
- Наверное погиб. - ответил Рейн. - Хотя тело его так и не было обнаружено.
- А Бенедикт?
- О нем так ничего и не было слышно.
- Бранд?
- Тоже ничего.
- Ну, значит, будем считать, что я пока спросил о всех своих родственниках. А ты написал какие-нибудь новые баллады?
- Нет, - ответил он, - Я еще работаю над "Осадой Эмбера", но в любом случае это будет подпольная литература, даже если мне удастся ее завершить.
Я протянул руку через крохотное окошечко внизу двери.
- Я хочу пожать твою руку - и его теплая ладонь коснулась моей.
- Спасибо тебе за все, что ты сделал. Но больше не надо. Глупо рисковать гневом Эрика.
Он сжал мою руку, что-то пробормотал и ушел. Я нашел пакет с пищей и набил живот мясом - самой сытной едой, которая там была. Мясо я заедал огромным количеством хлеба, и только тут понял, что почти забыл какой вкусной может быть пища. Затем меня стало клонить в сон, и совершенно незачем было этому противиться. Не думаю, что спал очень долго.
Пробуждение я отметил бутылкой вина.
В моем состоянии немного надо, чтобы захмелеть. Я закурил сигарету, уселся на матрас, облокотился спиной о стену и расслабился.
Я помнил Рейна еще мальчиком. К тому времени я уже повзрослел, а он был кандидатом на место придворного шута. Тощий умный паренек. Люди издевались над ним слишком много. Включая и меня. Но я писал музыку, сочинял баллады, а он достал себе где-то лютню и научился на ней играть.
Скоро мы уже пели на два голоса, и спустя немного времени я полюбил его, и мы стали работать вместе создавая произведения искусства. Он был очень неуклюж, почти бездарен, но в глубине души я чувствовал раскаяние за то, как обращался с ним раньше, поэтому я фальшиво хвалил его, когда только мог, да к тому же научил недурно владеть мечом. Я никогда не жалел об этом, да и он, по-моему, тоже. Скоро он стал придворным менестрелем Эмбера.
Все это время я называл его своим пажом и, когда начались войны против темных сил из Отражения Вейрмонкен, я сделал его своим сквайром, и мы ходили в бой вместе. Я посвятил его в рыцари на поле сражения при Джонс Фолз, и он заслужил это посвящение. После этого он продолжал писать и сочинять музыку, пока не превзошел даже меня. Цвет его одежд был малиновый, а слова - золотыми. Я любил его, как любил только двух-трех друзей в Эмбере. Правда, я никогда не думал, что он пойдет на такой риск, чтобы принести мне хорошую пищу. Не думаю, что это вообще кто-нибудь сделал бы. Я выпил еще несколько глотков вина и закурил вторую сигарету в его честь, чтобы отпраздновать это событие. Он был хорошим человеком.
Долго ли он продержится при этом дворе?
Окурки - и через некоторое время опустевшую бутылку - я выкинул в дыру для уборной. Я не хотел, чтобы кто-нибудь случайно увидел, как я тут "развлекаюсь-, если вдруг неожиданно нагрянет обыск. Я съел все, что он принес, и почувствовал себя сытым и умиротворенным впервые за все время заточения. Я оставил последнюю бутылку вина про запас, на тот случай, когда мне захочется хоть на время забыться.
После этого время продолжало тянуться так же, как и раньше, и я опять втянулся в круг ставших уже привычными мыслей и действий.
Я надеялся, что Эрик просто не может измерить тех сил, которыми мы обладали. Он царствовал в Эмбере, это верно, но он не знал всего. Пока не знал. Не так, как знал все Отец. У меня был один шанс на миллион, который мог сработать в мою пользу. Такой ничтожный, и все же существующий, он позволил мне не сойти с ума тогда, когда я весь был одно сплошное отчаяние.
Хотя, может быть, я и сошел ненадолго с ума, не знаю. Многие те дни сейчас, когда я стою у самого Хаоса, для меня как пустые прочерки. Бог знает, что со мной происходило в те дни, а мне даже не хочется об этом думать.
Бедные доктора, не родился еще тот из вас, кто мог бы лечить нашу семью.

***

Я лежал в своей камере и ходил по ней в одурманивающей темноте. Я стал очень чуток к звукам. Я слышал шуршание крысиных лапок по соломе, отдаленные стоны других узников, эхо шагов стражника, приносящего пищу. По таким звукам я научился с точностью определять расстояние и направление.
Думаю, я стал более восприимчив и чуток к запахам, но на этом я старался не сосредотачиваться. Кроме естественного тошнотворного и тлетворного запахов камеры здесь слышался еще и запах гниющей плоти, я мог бы в этом поклясться. Одно время я задумывался над этим. Если бы я умер, интересно, сколько времени прошло бы до тех пор, как мою смерть заметили?
Сколько кусков хлеба и бутылок с водой уберут обратно, не обратив на это внимания, пока стражнику не придет в голову проверить, жив ли еще его узник?
Ответ на этот вопрос был для меня очень важен.
Запах смерти и разложения держался в камере очень долгое время. Я вновь пытался думать о времени, когда решил, что пахло так не меньше недели.
Хоть я и сдерживался изо всех сил, сопротивлялся искушению, как только мог, в конце-концов у меня осталась всего одна пачка сигарет.
Я вскрыл ее и закурил. У меня был блок "Салем", и я выкурил одиннадцать пачек. Это двести двадцать сигарет. Когда-то я засекал время, которое уходит на одну сигарету, и у меня получалось семь минут. Значит, в общей сложности получалось тысяча пятьсот сорок минут чистого курения или двадцать пять часов сорок минут. Я был уверен, что перерыв между сигаретами составлял по меньшей мере час, скорее даже полтора. Скажем, полтора. Теперь прикинем: на сон у меня уходило шесть-восемь часов в день.
Значит, от шестнадцати до восемнадцати часов я бодрствовал. Значит, за день я выкурил около дюжины сигарет. А значит, со времени прихода Рейна прошло примерно три недели. Он сказал, что со дня коронации прошло четыре месяца и десять дней, следовательно, сейчас уже будет пять месяцев.
Я берег свою последнюю пачку, как мать свое дитя, наслаждаюсь каждой сигаретой, как любовью к женщине. Когда сигареты кончились, у меня даже наступила депрессия.
Затем опять прошло очень много времени.
Я все время думал об Эрике. Как обстояли у него дела теперь, когда он стал королем? Какие проблемы сейчас перед ним стояли? Чего он хотел?
Почему он ни разу не спустился вниз, чтобы помучить меня? Может ли случиться такое, что меня действительно забудут в Эмбере, хоть и по королевскому повелению? Никогда, решил я.
А как другие мои братья? Почему ни один из них не установил со мной связь? Ведь так легко было вытащить мою карту и прервать приговор Эрика.
Однако, никто этого не сделал.
Я долго думал о Мойре, последней женщине, которую я любил. Что она делала? Думала ли обо мне? Наверное, нет. Может, она была сейчас любовницей Эрика или его королевой? Говорила ли она с ним когда-нибудь обо мне? Тоже, наверное, нет.
А как сестры? Забудь их. Все они ведьмы.
Я уже был слепым раньше, и случилось это от вспышки пороха в восемнадцатом веке на Отражении Земли. Но это продолжалось всего лишь месяц, а потом зрение вернулось ко мне. Эрик же, отдавая приказ, имел в виду постоянную слепоту. Я все еще потел и дрожал, и иногда просыпался с криком, когда мне вновь и вновь являлся призрак раскаленного железа, опускающегося ко мне, висящего перед глазами, дотрагивающегося до них!..
Я застонал и продолжал мерить камеру шагами.
Я абсолютно ничего не мог предпринять. И эта безысходность - самое ужасное из всего, что со мной произошло. Я был так же беспомощен, как зародыш в чреве матери. Родиться вновь с прежним зрением и возможностью удовлетворить свою ярость - за это я продал бы душу. Даже если бы зрение вернулось ко мне на час, но чтоб у меня в руке вновь был меч для решительной дуэли с моим братом.
Я улегся на матрас и заснул. Когда я проснулся, у двери стояла пища и я поел, потом вновь начал мерить камеру шагами. Ногти на руках и ногах отросли до безобразия. Борода опустилась ниже пояса, а волосы все время падали на глаза. Я был сам себе противен, настолько грязным и вонючим я себя чувствовал. Тело непрестанно чесалось. Я даже подозревал, что у меня завелись вши. Б-р-р-р!
То, что принца Эмбера возможно довести до такого состояния вызывало в моей душе целую бурю гнева. Я привык думать о нас, как о несокрушимых и вечных созданиях, чистых, холодных, хладнокровных, твердых, как отшлифованный бриллиант - такими, как наши изображения на картах. Как выяснилось, это было не совсем так.
По крайней мере, мы были такими же, как и остальные люди, разве что с большим запасом прочности.
Я играл сам с собой в уме, я рассказывал сам себе всевозможные истории, я вспоминал самые приятные минуты моей жизни - а их было немало.
Я вспоминал волю: ветер, дождь, снег, летнюю жару и прохладные весенние ветерки. На Отражении Земли у меня был свой небольшой аэроплан, и я наслаждался чувством полета. Я вспоминал сверкающую панораму цветов и расстояния, кажущиеся сверху миниатюрными, города, широкий голубой разлет неба, стада облаков (где-то они сейчас?) и чистое пространство океана под крылом. Я вспоминал женщин, которых любил, вечеринки, военные учения и битвы. И когда все воспоминания подобного рода кончались и мне не о чем было больше думать, только тогда я начинал вновь думать об Эмбере.
Однажды, когда я думал о нем, мои слезные протоки неожиданно вновь начали функционировать, и я заплакал!
После непередаваемого количества ушедшего времени, заполненного провалами, темнотой и сном, я услышал как в замке поворачивается ключ.
Прошло так много времени после визита Рейна, что я уже забыл и вкус сигарет, и запах вина. Я не мог точно сказать, сколько времени прошло, но чувствовал, что очень много.
В коридоре было двое людей. Я определил это по звуку шагов еще до того, как услышал их голоса.
Один голос я узнал.
Дверь распахнулась и Джулиан произнес мое имя.
Я не ответил ему сразу и он повторил:
- Корвин! Поди сюда!
Так как особого выбора у меня не было, я выпрямился и подошел к нему.
Остановился совсем рядом.
- Чего ты хочешь? - спросил я.
- Пойдем со мной.
И он взял меня за руку.
Мы пошли по коридору и он шел молча, и будь я проклят, если бы заговорил первым или задал ему какой-нибудь вопрос.
Судя по эху наших шагов, мы вошли в большой зал. Вскоре после этого он повел меня вверх по лестнице. Все выше и выше, пока мы не оказались в самом дворце.
Меня усадили на стул. парикмахер залязгал ножницами, подрезая бороду и волосы. Я не узнал его голоса, когда он спросил, предпочитаю ли я просто подстричь бороду или побриться.
- Брей, - ответил я, и маникюрша принялась работать над всеми двадцатью моими ногтями.
Затем меня вымыли, и после ванной помогли облачиться в свежие одежды.
Они свободно висели на мне. Я ведь здорово похудел, но совершенно забыл об этом.
В другом, так же темном для меня помещении, звучала музыка, вкусно пахло, слышались радостные голоса и веселый смех. Я узнал столовую замка.
Голоса стали звучать как будто тише, когда Джулиан привел и усадил меня.
Я сидел, когда прозвучали фанфары, и меня силой заставили подняться.
Я услышал, как был провозглашен тост:
- За Эрика Первого, короля Эмбера! Долго живи, король!
Я не стал за это пить, но этого, казалось, никто не заметил.
Тост произнес голов Каина откуда-то из глубины стола.
Я ел столько, сколько мог вместить мой желудок, и еще больше, потому что это была лучшая трапеза, которую мне предложили с того проклятого дня коронации. Из застольных бесед я понял, что сегодня как раз исполнялась годовщина того дня, а это означало, что я провел в подземелье целый год.
Никто не заговаривал со мной, и я ни к кому не обращался. Я присутствовал всего лишь как дух. Чтобы унизить меня, чтобы показать пример моим братьям, что происходит с ослушниками, вот для чего, несомненно, я был приведен сюда. И каждому было велено забыть меня.
Пиршество затянулось далеко за полночь. Кто-то все время подливал мне вина, что по крайней мере утешало, и я сидел, чуть развалясь и слушал музыку, под которую танцевали.
К этому времени столы убрали и меня усадили в уголок.
Я напился, как сапожник, и наутро меня полу-тащили, полу-несли обратно до камеры, когда уже все закончилось и помещение начали убирать.
Единственное, о чем я жалел, что напился все же не до такой степени, чтобы облевать пол или чей-нибудь нарядный костюм.
Этим и был ознаменован конец моего первого года тьмы.

Глава 9

Я не наскучу вам ненужными повторами. Второй год моего заточения был таким же, как и первый, и с тем же финалом. В этот второй год Рейн приходил ко мне дважды, принося по полной корзине вкусной еды и целые ворохи новостей. Оба раза я запрещал ему приходить снова... В третий год он спускался ко мне шесть раз, через каждый месяц, и каждый раз я говорил ему, чтобы он больше этого не делал, съедал все, что он приносил и выслушивал новости.
Что-то плохое происходило в Эмбере. Странные ЧУДИЩА шли из Отражений, устраивали над всеми насилие, пытались проникнуть дальше. Их, конечно, уничтожали. Эрик все еще пытался понять, почему все так могло произойти. Я не упомянул своего проклятия, хотя значительно позже убедился, что был прав в своем предположении.
Рэндом, как и я, все еще был пленником. Его жена все же присоединилась к нему. Положение остальных моих братьев и сестер оставалось неизменным. С этим подошел я к третьей годовщине коронации.
Было и кое-что еще, что заставило меня вновь начать жить.
Это!!! Однажды ЭТО произошло, и такие чувства вспыхнули у меня в груди, что я немедленно открыл бутылочку вина, принесенную мне Рейном и распечатал последнюю пачку сигарет, которые хранил про запас.
Я курил сигареты, прихлебывал вино и наслаждался чувством, что все-таки я победил Эрика. Если бы он обнаружил, что произошло, я уверен, это было бы для меня смертельно.
Но я знал, что он ничего даже не подозревает.
Поэтому я радовался, курил, пил и веселился, смакуя перспективы в свете того, что произошло.
Да, именно в СВЕТЕ.
Справа от себя я обнаружил какие-то полосы света.
Попробуйте вспомнить: я проснулся в госпитальной постели и узнал, что оправился слишком быстро. Ясно?
Я вылечиваюсь быстрее, чем другие. Все принцы и принцессы Эмбера имеют это свойство в большей или меньшей степени.
Я пережил чуму, я выжил в походе на Москву...
Я восстанавливаюсь быстрее и лучше, чем кто бы то ни было из тех, кого я знаю.
Наполеон когда-то обратил на это внимание. Так же, как и генерал Жак Артур. С нервными тканями это произошло немного позже, вот и все.
Зрение возвращалось ко мне - вот что это значило - это чудесное пятно света справа от меня!
Я вырастил себе новые глаза - сказал мне мои пальцы. У меня это заняло больше трех лет, но я это сделал. Это был тот самый один шанс на миллион, о котором я упоминал раньше, та самая способность, которой хорошо не владел даже Эрик, потому что силы разных членов семьи проявлялись разными путями. Я был полностью парализован в результате перелома позвоночника во время франко-прусских войн. Через два года все прошло. У меня была надежда - дикая, я это признаю - что у меня получится то, что получилось, что мне удастся вырастить новые глаза, несмотря на то, что глазницы были выжжены. И я оказался прав. Зрение медленно возвращалось ко мне, глаза оставались нетронутыми.
Сколько же времени осталось до следующей годовщины коронации Эрика? Я перестал мерить камеру шагами. Сердце забилось сильнее. Как только кто-нибудь заметит, что у меня есть глаза, я тут же лишусь их вновь.
Следовательно, мне надо убежать из тюрьмы, пока не минет четвертая годовщина.
Но как?
До сих пор я не придавал большого значения побегу, и не думал о нем, потому что если бы я и нашел способ выбраться из камеры, мне никогда не удалось бы уйти из Эмбера и даже из дворца - без глаз и без помощи, которой мне не от кого было ожидать.
Теперь же...
Дверь в мою камеру была тяжелой, большой, обитой медью, с крохотным зарешеченным квадратом примерно в пятифутовой высоте, для того чтобы смотреть, жив я или еще умер, если, конечно, кому-нибудь было до этого дело. Если бы мне даже удалось высадить эту решетку, сразу было видно, что я не мог высунуть руку настолько, чтобы добраться до замка. В нижнем же конце двери были маленькие воротца, через которые подавалась пища. Больше в этой двери ничего не было. Петли были либо снаружи, либо между дверью и косяком, в этом я не был уверен. В любом случае, я не мог до них добраться. Ни окон, ни других дверей не было.
Я был все равно еще, как слепой, потому что слабый свет проникал ко мне только через это зарешеченное оконце. К тому же я знал, что зрение еще не вернулось ко мне полностью. До этого было еще далеко. Да и с полным зрением в моей камере было непроницаемо темно. Я знал это, так как хорошо знал темницы Эмбера.
Я закурил сигарету и вновь стал ходить по камере, думая о тех вещах, которые имелись в моем распоряжении с точки зрения приспособления их для побега. У меня была одежда, матрас и сколько угодно мокрой, затхлой соломы. У меня также были спички, но я быстро отверг мысль о том, чтобы поджечь солому и устроить пожар. Я сомневался, и не без оснований, что если я это сделаю, кто-нибудь придет спасать меня. Скорее всего, стражник подойдет к двери и посмеется, если вообще соизволит подойти. У меня была ложка, которую я стащил на предыдущем банкете. Я хотел сначала стянуть нож, но Джулиан поймал маня на месте преступления и выхватил его из моих рук. Он, однако, не знал, что это была уже вторая попытка. В ботинке у меня уже была запихнута ложка.
Только на что она могла мне пригодиться?
Я слышал рассказы об узниках, которые прокапывали себе подземные ходы из камер самыми нелепыми предметами, как то: поясная пряжка (которой я не имел), вязальный крючок и тому подобное. Но у меня не было времени на подвиги графа Монте-Кристо. Я должен был убежать в течение нескольких месяцев, иначе мои новые глаза будут бесполезны.
Дверь, в основном, была сделана из дерева. Дуб. Она была обтянута четырьмя металлическими полосами. Одна полоса шла по самому верху, другая - по низу, над воротцами, в которые просовывали пищу, а две остальные шли перпендикулярно сверху вниз, проходя по обе стороны зарешеченного оконца в квадратный фут размером. Дверь открывалась наружу и замок был слева от меня. Память услужливо подсказала мне, что толщина ее два дюйма, и я помнил, в каком примерно месте находился замок, что и проверил опытным путем, налегая на дверь и чувствуя ее напряжение в нужном месте. Я знал, что дверь была также задвинута на крепкие засовы снаружи, но об этом можно было подумать и позже. Может быть, мне удастся выдвинуть засов, просунув ручку ложки между краем двери и косяком.
Я придвинул свой матрас, встал на колени и ручкой ложки очертил квадрат в том месте, где находился замок. Я работал до тех пор, пока рука не стала отваливаться от усталости наверное, несколько часов. Затем я потрогал пальцами поверхность дерева. Немного, но ведь это только начало.
Я взял ложку в левую руку и продолжал работать, пока и она не онемела.
Я жил надеждой, что скоро появится Рейн. Я был уверен, что мне удастся уговорить его отдать мне кинжал, если я буду достаточно настойчив.
Однако он все не шел, и я продолжал потихоньку снимать стружку с дерева.
Я работал день за днем, не покладая рук, пока не вгрызся в дерево примерно на полдюйма. При каждом приближении стражника я убирал матрац в дальний угол и ложился на него спиной к двери.
Когда он уходил, я возобновлял работу.
Затем мне пришлось прервать приготовления, как ни мучительно было промедление. Хотя я и заворачивал руки в разорванную ткань одежды, они все равно покрылись водяными пузырями, которые все время лопались, и в конце-концов я стер их до крови. Пришлось сделать перерыв, пока раны не зажили. Я решил посвятить время вынужденного отдыха составлению планов на будущее после того, как мне удастся бежать.
Когда я прорублю дверь, подниму засов. Шум от его падения, конечно, привлечет стражника. Но к этому времени меня уже не будет в камере. Пара хороших ударов, и тот квадрат, который я выпиливал, упадет наружу вместе с замком. Тогда дверь откроется, и я буду лицом к лицу с вооруженным стражником. Мне придется убить его.
Может, он будет слишком самонадеян, зная, что я слеп. С другой стороны, он будет немного бояться, вспоминая ту битву, когда я вошел в Эмбер. В любом случае он умрет и тогда я буду вооружен. Я схватил себя левой рукой за правый бицепс и напряг мускулы. Боже! Я весь высох! Как бы там ни было, во мне текла кровь принцев Эмбера и я чувствовал, что даже в этом состоянии смогу убить любого обыкновенного человека. Может быть, я и тешил самого себя, но мне придется испытать это на деле.
Затем, если мне это удастся, то ничто не остановит меня, с мечом в руке я доберусь до Лабиринта. Я пройду Лабиринт, а добравшись до центра, перемещусь в любое Отражение, которое сочту нужным. Там я залечу раны и соберусь с силами, и на следующий раз не поступлю так опрометчиво и не буду торопиться. Если даже это займет у меня сто лет, я все подготовлю как следует, на сто процентов, прежде чем напасть на Эмбер снова. Ведь в конце-концов, формально я был здесь королем. Разве я не короновал сам себя в присутствии всех придворных прежде, чем это успел сделать Эрик? Этой линии я и буду держаться, идя на войну за трон.

Предыдущая страница 12 Следующая страница


13 Роджер Желязны

Если бы только можно было уйти в Отражение прямо из Эмбера! Тогда не было бы нужды возиться с Лабиринтом. Но мой Эмбер - центр всего, и из него не так то просто уйти.
Примерно через месяц руки полностью зажили и от грубой работы на них стали образовываться жестокие мозоли. Работая, я услышал шаги стражника и быстро унес свой матрас, свернувшись на нем в дальнем углу камеры.
Раздался слабый скрип, пищу подсунули под дверь, и звук шагов затих в отдалении.
Я вернулся к двери. Я знал, что будет на этом подносе, не глядя: ломоть заплесневелого хлеба, кружка воды и кусок сыра, если мне повезет. Я устроил матрас поудобнее, стал на колени и ощупал сделанное отверстие. Уже больше половины!
Затем я услышал смешок.
Он раздался откуда-то позади меня.
Я повернулся, и не было нужды в зрении, чтобы понять, что в камере есть еще кто-то. Слева у стены стоял человек и ухмылялся.
- Кто здесь? - спросил я, и голос мой прозвучал странно и хрипло.
Потому что это - первые слова, которые я произнес за долгое-долгое время.
- Беглец, - говорил он, - Хочет удрать.
И опять послышался смешок.
- Как вы сюда попали?
- Прошел.
- Но откуда? КАК?
Я зажег спичку и зажмурился от непереносимой рези в глазах. Но я не погасил огонь.
Это был человек небольшого роста. Очень небольшого. Можно сказать, карлик. Меньше пяти футов роста и с горбом. Борода и волосы у него были такие же длинные, как и у меня.
Единственной чертой, различимой через всю эту массу волос, закрывавших почти все лицо, был большой крючковатый нос, да еще почти черные глаза, сейчас странно блестевшие при свете спички. В общем...
- Дворкин! - воскликнул я.
Он снова ухмыльнулся.
- Это мое имя. А как твое?
- Неужели вы не узнаете меня, Дворкин?
Я зажег еще одну спичку и поднес ее к своему лицу.
- Посмотрите повнимательней. Забудьте о бороде и волосах. Прибавьте сотню фунтов веса. Вы ведь нарисовали меня со всевозможными деталями на нескольких колодах карт.
- Корвин, - сказал он после недолгого раздумья. - Я тебя помню. Да, помню.
- Я думал, что вас давно нет в живых.
- А я жив. Вот видишь?
И с этими словами он сделал передо мной пируэт.
- А как твой папаша? Давно ты его видел? Это он засадил тебя сюда?
- Оберона больше нет, - ответил я, пропустив его непочтительность мимо ушей. - В Эмбере правит мой брат Эрик, и я - его узник.
- Тогда я главнее тебя, - похвастался он, - потому что я - узник самого Оберона.
- Вот как? Никто из нас не знал, что Отец заточил вас в темницу.
Я услышал его всхлипывания.
- Да, - ответил он спустя некоторое время, - он мне не доверял.
- Почему?
- Я рассказал ему, что придумал способ уничтожить Эмбер. Я описал ему этот мой способ, и он велел запереть меня.
- Это было не очень хорошо с его стороны, - заметил я.
- Знаю, - согласился он, - но он предоставил мне прекрасные комнаты и кучу всякого материала для работы. Только через некоторое время он перестал приходить навещать меня. Обычно он приводил с собой людей, которые показывали мне чернильные кляксы и заставляли рассказывать о них всякие истории. Это было просто здорово, Но однажды я рассказал историю, которая мне не понравилась, и гость превратился в лягушку. Король был очень сердит, когда я отказался превратить его обратно, но прошло так много времени с тех пор, как я хоть с кем-нибудь разговаривал, что я даже согласился бы сейчас снова превратить его обратно в человека, если, конечно, король этого еще хочет. Однажды...
- Как вы попали сюда, в мою камеру? - перебил я его.
- Но ведь я уже сказал тебе. Просто пришел.
- Сквозь стену???
- Ну конечно нет. Сквозь Отражение стены.
- Никто не может ходить по Отражениям в Эмбере. В Эмбере нет Отражений.
- Видишь ли... я сжульничал, - признался он.
- Как?
- Я нарисовал новую Карту и прошел сквозь нее, чтобы посмотреть, что новенького с этой стороны стены. Ох, ты!.. Я только что вспомнил, что не смогу попасть без нее обратно. Придется нарисовать другую. У тебя есть что-нибудь перекусить? И чем можно рисовать? И на чем рисуют?
- Возьмите кусок хлеба, - сказал я ему, протягивая свой скудный обед, - и кусок сыра за компанию.
- Спасибо тебе, добрый Корвин.
И он накинулся на хлеб и сыр, как будто не ел целую вечность, а потом выпил всю мою воду без остатка.
- А теперь, если ты дашь мне перо и кусок пергамента, я вернусь к себе. Я хочу успеть дочитать одну книгу. Приятно было поговорить с тобой.
Жаль, что так вышло с Эриком. Может быть, я еще наведаюсь к тебе, и мы поболтаем. Если ты увидишь своего отца, пожалуйста, передай ему, чтобы он не сердился на меня за то, что я превратил его человека в...
- У меня нет ни пера, ни пергамента, прервал я его излияния.
- Боже, - воскликнул он. - Ну это уж совсем нецивилизованно.
- Знаю. Но, с другой стороны, Эрика и нельзя назвать цивилизованным человеком.
- Ну хорошо, а что у тебя есть? Моя комната нравится мне как-то больше, чем это место. По крайней мере, там светлее.
- Вы побеседовали со мной, - сказал я, - а сейчас я хочу просить вас об услуге. Если вы выполните мою просьбу, я обещаю, что сделаю все возможное, чтобы примирить вас с отцом.
- А чего тебе надо?
- Долгое время наслаждался я вашим искусством, ответил я. - И есть картина, которую мне всегда хотелось иметь только в вашем исполнении.
Помните ли вы Маяк на Кабре?
- Ну конечно. Я был там много раз. Я знаю его хранителя, Жупена.
Бывало, я часто играл с ним в шахматы.
- Больше всего на свете, - сказал я ему, - почти всю мою жизнь, я просто мечтал увидеть один из тех магических набросков этой серой башни, которые начертаны вашей рукой.
- Очень простой рисунок, - сказал он, и довольно приятный, не могу не согласиться. В прошлом я действительно несколько раз делал наброски этого места, но как-то никогда не доводил их до конца. Слишком увлекала другая работа. Но если хочешь, я тебе нарисую то, что помню, а потом передам.
- Нет, - ответил я. - Мне хотелось бы что-нибудь более постоянное, чтобы я все время мог держать этот рисунок перед глазами в своей камере, чтобы он утешал меня и всех других узников, которых посадят сюда после меня.
- Вполне понимаю, - ответил он. - Но на чем же мне тогда рисовать?
- У меня здесь есть стило, - сказал я (к этому времени ручка ложки здорово поистерлась и заострилась), - и мне бы хотелось, чтобы ты нарисовал эту картину на дальней стене, и я мог глядеть на нее, когда прилягу отдохнуть.
Он довольно долго молчал.
- Здесь очень плохое освещение, - заметил он наконец.
- У меня есть несколько коробков спичек, - ответил я. Я буду зажигать их по одной и держать перед вами. Если не хватит спичек, можно будет спалить даже немного соломы.
- Не могу сказать, чтобы это были идеальные условия для работы... заворчал он.
- Знаю, - повинился я, - и заранее прошу прощения за это, великий Дворкин, но они лучшие из тех, которые я могу предложить. Картина, написанная рукой мастера, осветит мое жалкое существование и согреет меня здесь, в темнице.
Он опять ухмыльнулся.
- Хорошо. Но ты должен мне обещать, что посветишь потом еще, чтобы я мог нарисовать картинку и попасть к себе домой.
- Обещаю, - сказал я и сунул руку в карман.
У меня было три полных коробка спичек и часть четвертого. Я сунул ложку ему в руки и подвел к стене.
- Появилось ли у вас чувство инструмента? - спросил я его.
- Да это ведь заостренная ложка, верно?
- Верно. Я зажгу спичку как только вы скажете, что готовы. Вам придется рисовать быстро, потому что мой запас спичек ограничен. Половину спичек я израсходую на рисунок маяка, а вторую половину на то, что подскажет вам ваше воображение.
- Хорошо, - согласился он.
Я зажег спичку, и он начал вычерчивать линии по серой сырой стене.
Первым делом он очертил большой прямоугольник, как раму для своего наброска. Затем после нескольких быстрых четких штрихов начал вырисовываться маяк. Просто удивительно, но этот старый нелепый безумец сохранил все свое искусство.
Когда спичка догорала до половины, я плевал на пальцы левой руки и брался за уже сгоревший конец, чтобы ни одна секунда драгоценного света не пропала даром.
Первая коробка кончилась, когда он уже дорисовал башню и работал над морем и небом. Я вдохновлял его, издавая восхищенные возгласы с каждым движением его руки.
- Великолепно, просто великолепно, сказал я, когда он уже почти закончил.
Затем он заставил меня потратить еще одну спичку, потому что забыл подписать картину. К этому времени вторая коробка спичек почти иссякла.
- А сейчас давай восхищаться этой картиной вместе, - сказал он довольно.
- Если вы хотите вернуться к себе, то вам придется оставить восхищение лично мне, - ответил я. - У нас слишком мало спичек, чтобы заниматься критиканством.
Он немного поворчал, но все же подошел к другой стене и начал рисовать, едва я зажег спичку.
Он быстро набросал крошечный кабинет, стол, череп на столе, стены, заставленные книгами до самого потолка.
- Теперь хорошо, - удовлетворенно пробурчал он.
В это время третья коробка спичек кончилась, пришла очередь уже начатой четвертой.
Пришлось истратить еще шесть спичек, пока он что-то исправлял в своей картине и подписывался. Он сконцентрировался на картине, когда я зажег последнюю спичку - у меня осталось всего две - затем сделал шаг вперед и исчез.
Этой спичкой я обжегся, так что даже выронил ее из рук. Она упала на сырую солому и, зашипев, погасла.
Странное смятение чувств, обрывки беспорядочных образов, безумное злорадное торжество - меня била холодная дрожь от этого винегрета эмоций.
А затем я вновь услышал его голос и почувствовал его присутствие рядом с собой. Он опять вернулся!
- Знаешь, что мне только что пришло в голову? - спросил он. - А как же ты будешь любоваться моей картиной, когда здесь так темно?
- О! Я вижу в темноте, - ответил я, Мы с ней так долго жили вместе, что даже стали друзьями.
- А-а, понимаю. Мне просто стало любопытно. Посвети-ка мне, чтобы я снова мог попасть домой.
- Хорошо, - согласился я, беря в руки предпоследнюю спичку. - Но в следующий раз, когда вы захотите навестить меня, приходите со своим собственным освещением, потому что мне светить будет нечем. Спички кончились.
- Ладно.
Я зажег спичку, он уставился на свой рисунок, подошел к нему и опять исчез.
Я быстро повернулся и посмотрел на Маяк Кабры прежде, чем спичка погасла. Да, в этом рисунке чувствовалась сила. Та самая сила.
Сослужит ли моя последняя спичка мне верную службу?
Я был уверен, что нет. Мне всегда нужно было долго концентрироваться, чтобы использовать Карту как способ побега.
Что тут можно поджечь? Солома слишком сыра и может не загореться. Это просто ужасно - иметь выход, дорогу к свободе так близко, и не иметь возможности ею воспользоваться.
Нужен был огонь, который продержится хотя бы чуть дольше спички.
Мой матрас! Льняной, набитый соломой тюфяк был высушен моим собственным теплом за долгие месяцы - эта солома уж точно будет гореть значительно лучше, да и лен тоже неплохое топливо.
Я расчистил перед собой пол до самого камня. Поискал заостренную ложку, чтобы вспороть матрац. Черт возьми этого старикашку! Дворкин унес ее с собой. В ярости я принялся раздирать матрас голыми руками.
Наконец послышался треск рвущейся ткани, и я вытащил из середины ура! - сухую солому. Я сложил ее небольшой кучкой, а рядом положил клочья льна в качестве дополнительного топлива, если оно понадобится. Чем меньше дыма, тем лучше. Он только привлечет внимание, если вдруг мимо пройдет стражник. Однако, это маловероятно, потому что пищу мне уже принесли, а кормили здесь один раз в день.
Я зажег последнюю драгоценную спичку и заставил с ее помощью разгореться спичечный коробок, в котором она лежала. Горящий коробок я положил на солому.
Почти что ничего не вышло. Солома оказалась более мокрой, чем я предполагал, хотя я и достал ее из самой середины матраса. Но в конце-концов и в ней затеплился трепетный огонек. Для этого мне пришлось сжечь два пустых коробка, и я был очень рад, что догадался не выбросить их.
Швырнув в огонь третий пустой коробок, я выпрямился, держа солому в руках на полотне и уставился на картину.
Стена осветилась, когда пламя поднялось выше, и я сконцентрировался на башне и начал вспоминать ее. Мне показалось, что я услышал крик чайки.
Подуло свежим прохладным бризом, напоенным солоноватым запахом моря, и по мере того, как я всматривался, картина постепенно становилась реальным местом.
Я бросил загоревшееся полотно на пол, и пламя утихло на минуту, затем разгорелось с новой силой. Все это время я ни на секунду не отрывал глаз от рисунка.
Волшебная сила все еще оставалась в руках великого, сумасшедшего Дворкина, потому что вскоре маяк стал таким же реальным, как и моя камера.
Затем он стал единственной реальностью, а камера - всего лишь Отражением за моей спиной. Я услышал плеск волн и ощутил ласковое прикосновение полуденного солнца.
Я сделал шаг вперед, но нога коснулась не огня.
Я стоял на скалистом песчаном уступе маленького островка под названием Кабра, на котором расположился большой серый маяк, освещавший водный путь для кораблей Эмбера по ночам. Эмбер остался в сорока трех милях дальше, за моим левым плечом.
Я больше не был узником.

Глава 10

Я подошел к маяку и взобрался по каменным ступеням, ведущим к двери его западного входа. Высокая, широкая, тяжелая дверь была водонепроницаемой. К тому же она была заперта. Позади примерно в ярдах трехстах, находилась небольшая бухта. В ней были привязаны две лодки. Одна - обычная, весельная, другая - легкий парусник с кабиной. Они мягко покачивались на волнах, и на них светило яркое красивое солнце. Я остановился ненадолго, любуясь на них. Прошло так много времени с тех пор, как я видел что-либо подобное, да и вообще что-либо, что эта обычная картина показалась мне фантастической, и я с трудом подавил рыдание, готовящееся вырваться из груди.
Я отвернулся и постучал в дверь.
После того как, по моим расчетам, прошло довольно много времени, я снова постучал.
В конце-концов внутри кто-то завозился, а потом дверь распахнулась, заскрипев на ржавых петлях.
Жупен, хранитель маяка, смотрел на меня, как бы изучая, налитыми кровью глазами и изо рта у него пахло виски. Он был примерно пяти с половиной футов ростом, но такой согбенный, что напоминал мне Дворкина.
Борода была такой же длины, как у меня, поэтому, естественно, казалась длиннее, и она была пепельно-серого цвета, если не считать нескольких желтых пятен у самых пересохших губ. Кожа была пористая, как апельсиновая кожура, а ветер и солнце так обветрили и сожгли ее, что она напоминала приятный цвет старинной мебели красного дерева. Как и большинство плохо слышащих людей, он говорил очень громко.
- Кто вы? Что вам нужно?
Ну, раз уж я настолько неузнаваем в теперешнем состоянии, то не помешает сохранить инкогнито как можно дольше.
- Я - путешественник с юга, и совсем недавно потерпел кораблекрушение, - сказал я как можно более жалобным тоном, - Много дней меня носило по волнам; мне повезло и я ухватился за большой кусок дерева, и вот вынесло сюда, на этот берег. Я проспал на песке все утро. Только что я пришел в сознание и нашел в себе достаточно сил, чтобы встать и подойти к этому маяку.
Он сделал шаг вперед и взял меня за руку, второй рукой обнимая за плечи.
- Входи, входи же, - говорил он. Обопрись на меня. Ну ничего, ничего, все обойдется. Пойдем со мной.
Он привел меня в свои комнаты, в которых царил на удивление страшный беспорядок. Они были завалены старыми книгами, картами и всевозможными навигационными приборами. Он и сам-то не очень твердо держался на ногах, поэтому я старался наваливаться на него не очень сильно, достаточно только для того, чтобы поддержать его в убеждении, что я полностью истощен. С этой же целью я с трудом оперся о косяк двери.
Он подвел меня к своей койке, помог прилечь и ушел запереть дверь и приготовить мне что-нибудь поесть.
Я снял ботинки, но увидев свои ноги, счел за лучшее надеть их опять.
Если бы я действительно долго плавал в море, я нипочем бы не был таким грязным. Мне не хотелось, чтобы он сразу же уличил меня во лжи, поэтому я натянул на себя одеяло и с удовольствием растянулся на постели.
Жупен быстро вернулся с кружкой воды, кружкой пива, большим куском говядины и толстым ломтем хлеба на деревянном подносе. Одним взмахом руки он скинул с маленького столика все, что на нем лежало, потом ногой придвинул его к кровати. Он поставил на него поднос и велел мне угощаться.
Я не заставил себя упрашивать. Я набил себя до самого горла. Я пожирал пищу. Я съел все, до чего мог дотянуться, а дотянулся я до всего, что попалось мне на глаза, уж будьте покойны. Я выпил обе кружки.
Затем я почувствовал, что смертельно устал. Жупен кивнул головой, когда увидел, что у меня слипаются глаза, и посоветовал мне вздремнуть.
Прежде чем я понял, что произошло, я уже провалился в сон.
Проснулся я уже ночью, и чувствовал себя значительно лучше, впервые за много-много недель. Я встал, прошел по помещению и вышел наружу. Было холодновато, на кристально-чистом небе горели миллионы звезд. Вспыхнул, бросив отсветы мне на спину, огонь на вершине башни, потом потух, потом опять полыхнул на мгновение. Вода была весьма прохладной, но я должен был привести себя в порядок. Я тщательно вымылся, постирал и выжал одежду. Это заняло примерно час. Затем я вернулся на маяк, повесил вещи на спинку престарелого стула, забрался под одеяло и опять заснул.

***

Наутро, когда я проснулся, Жупен был уже на ногах. Он приготовил мне весьма плотный завтрак, и расправился с ним так же легко, как и с вчерашним ужином. Затем я одолжил у него бритву, зеркало и ножницы и как сумел побрился и подстриг себе волосы. Потом я опять выкупался и когда одел свою чистую просоленную морем одежду, я почти чувствовал себя человеком.
Когда я вернулся с берега, Жупен пристально уставился на меня и сказал:
- Что-то твоя физиономия кажется мне знакомой, парень.
Я пожал плечами.
- Расскажи-ка мне о своем кораблекрушении.
Я рассказал. Да, но как! С какими подробностями! Я не упустил даже того трагического момента, когда с треском сломалась и рухнула на палубу грот-мачта.
Он потрепал меня по плечу и налил мне виски. Потом дал сигарету и держал огонек, пока она не разгорелась.
- Отдыхай здесь спокойно, - сказал он мне. - Я свезу тебя на берег, когда захочешь, или посигналю проходящему кораблю, если он будет тебе знаком.
Я воспользовался его гостеприимством. Пока я не мог поступить иначе.
Я ел его пищу и пил его виски, и взял у него чистую рубашку, которая была ему слишком велика. Она принадлежала его погибшему в море другу.
Я оставался с ним три месяца, постепенно набираясь сил. Я, конечно, помогал ему, чем мог - следил по ночам за маяком, когда он бывал слишком пьян, убирал все комнаты в доме - даже выкрасил две из них и заменил оконные переплеты - и вместе с ним смотрел на море, когда бывали шторма.
Как я выяснил, он совсем не интересовался политикой. Ему было безразлично, кто правит в Эмбере. По его мнению, все мы до единого были недоросли и разгильдяи. Пока он мог обслуживать свой маяк, есть хорошую пищу и пить вкусное вино, а также составлять в тишине и покое морские карты, ему было просто наплевать, что при этом происходит на берегу. Он нравился мне все больше и больше, а так как я тоже был не далеко не профан в старых морских картах, мы провели много вечеров, внося в них исправления. Много лет тому назад я отправился в путешествие на корабле далеко на север, и я составил для него новую карту, основанную на личных воспоминаниях. Это, казалось, доставило ему огромное наслаждение, так же, как и мое описание тех вод.
- Кори - (так я ему представился) - мне бы хотелось отплыть с тобой вдвоем когда-нибудь, - сказал он. - Я сначала даже не понял, что ты был капитаном судна.
- Кто знает? - ответил я. - Ведь ты тоже когда-то был капитаном, верно?
- Откуда ты знаешь?
- Все эти навигационные приборы, которые здесь собраны, - пояснил я, - и еще твое пристрастие к составлению карт. К тому же ты ведешь себя как человек, привыкший повелевать.
Он улыбнулся.
- Да. Это так. Когда-то я командовал кораблем, на протяжении лет ста.
Но это было так давно... Давай лучше выпьем.
Я сделал маленький глоток и отставил рюмку. Я прибавил в весе фунтов сорок за те месяцы, что провел у него. И сейчас я каждый миг боялся, что он узнает во мне члена королевской семьи. Может быть, он выдаст меня Эрику, а может и нет. Теперь, когда мы так подружились, я склонен был думать, что он меня не предаст. но мне не хотелось рисковать жизнью для того, чтобы выяснить это.
Иногда, сидя у огня маяка, я размышлял:
- надолго я еще останусь здесь?
Ненадолго, - решил я, добавляя в лампу несколько капель жира. Нет, совсем ненадолго. Я знал, что близится время, когда мне предстоит вновь отправиться в путь, долгий путь по Отражениям.
Однажды я почувствовал давление, мягкое, вопросительное прикосновение. Но я не знал, кто это мог быть.
В ту же секунду я остановился, как вкопанный, закрыл глаза и заставил себя ни о чем не думать, пока безмолвный вопрос не исчез.
Тогда я принялся ходить и размышлять, и тут рассмеялся, глядя КАК я хожу. Подсознательно я описывал тот небольшой периметр, который позволяла мне моя камера там, в Эмбере.
Кто-то только что попытался связаться со мной через Карту. Был ли это Эрик? Стало ли ему, наконец, известно, что я бежал, и не он ли пытался таким образом обнаружить меня? Я не был уверен. Я чувствовал, что теперь он боится ментального контакта со мной. Тогда Джулиан? Или Жерар? Каин?
Кто бы это ни был, я закрылся от него полностью, уж это точно. И я откажусь от такого контакта с любым членом моей семьи. Может быть, я и потеряю на этом какие-нибудь важные новости или чью-нибудь дружескую, так необходимую мне помощь, но я не мог рисковать.
Попытка контакта и моя блокировка оного оставили по себе странное воздействие: я задрожал от холода. Меня просто трясло. Я думал об этом весь оставшийся день и решил, что пришла пора пускаться в путь. Мало хорошего, что я остаюсь так близко от Эмбера - ведь я еще очень уязвим. Я оправился вполне достаточно для того, чтобы идти по Отражениям, чтобы найти то место, куда мне следовало попасть, если я хотел, чтобы Эмбер когда-либо стал моим. Пока я был с Жупеном, эта тихая размеренная жизнь принесла моей душе покой и умиротворенность. Мне будет тяжело расставаться с ним - за немногие месяцы, что мы провели вместе, я успел полюбить его. И все же вечером, после традиционной партии в шахматы, я сказал ему о своем намерении продолжить путь.
Он налил нам виски, поднял свою рюмку и сказал:
- Счастливого пути, Корвин. Надеюсь, что мы еще увидимся когда-нибудь.
Я не стал спрашивать его ни о чем, когда он назвал мое настоящее имя, и он улыбнулся, поняв, что я ничем не выдам своего удивления.
- Мне было хорошо здесь с тобой, Жупен, - сказал я ему. - Если мне удастся то, что я задумал, я никогда не забуду, что ты сделал для меня.
Он покачал головой:
- Мне ничего не нужно. Я счастлив тем, что имею, делая то, что я делаю. Я радуюсь, обслуживая этот дурацкий маяк. Это вся моя жизнь. И если тебе удастся то, что ты задумал... нет, нет, не говори мне об этом, пожалуйста! Я просто старая пивная бочка, и ничего не хочу знать - я только буду надеяться, что ты иногда заглянешь ко мне на огонек, и мы сыграем партию-другую в шахматы.
- Обязательно, - пообещал я.
- Если хочешь, можешь утром взять "Бабочку".
- Спасибо.
"Бабочка" - так называлось его парусное суденышко.
- Прежде, чем ты уйдешь, - сказал он, я хочу предложить тебе взять мою подзорную трубу, взобраться на башню и посмотреть на Гарнатскую Завесу.
- Что нового я там могу увидеть?
Он пожал плечами.
- Об этом тебе лучше судить самому, без подсказок и помощников.
Я кивнул.
- Хорошо. Я сделаю это. Затем мы изрядно выпили, пока не почувствовали себя совершенно раскованно, а затем принялись устраиваться на ночлег. Мне будет недоставать старика Жупена. За исключением Рейна, он был единственным другом, которого я нашел по возвращении. Засыпая, я подумал о той долине, которая стала простыней огня в тот день, когда мы проходили ее с войском. Что необычного могло происходить там сейчас, спустя четыре года?
Мне снились тревожные сны о шабашах и оборотнях. Я спал, а над головой всходила полная луна.

***

Я поднялся вместе с солнцем. Жупен еще спал, и я был этому рад, потому что мне не хотелось устраивать никаких особых прощаний, и у меня было странно тревожное ощущение, что вижу его в последний раз.
Я взобрался на башню, в комнату, где горел маяк, захватив с собой подзорную трубу. Я подошел к окну, выходящему на берег, и стал смотреть на долину.
Над лесом висел туман. Холодный, серый, мокрый туман, который, казалось, прилипал к вершинам низкорослых деревьев. Черных деревьев, ветви которых скрючились и переплелись, как пальцы паралитика. Среди них мелькали странные черные животные, и по их внешнему виду я понял, что это были не птицы. Может быть, летучие мыши. Какое-то недоброе присутствие ощущалось в этом великом лесу, чья-то злая воля, и неожиданно я понял, что это. Я сам.
Все это создал я сам, своим проклятьем я переродил мирную Гарнатскую Долину в то, что она сейчас собой представляла: это был символ моей ненависти, зла на Эрика и всех тех, кто сражался за него, позволил ему захватить власть, выжечь мне глаза каленым железом. Мне не нравилось, как выглядит этот лес, и когда я смотрел на него, я понял, как воплощается в жизнь моя ненависть, как выглядит исполнившееся смертное проклятье Принца.
Я знал, потому что все это было частью меня.
Я создал новый путь в реальный мир. Гарнат сейчас стал тропинкой сквозь Отражения. Отражения мрачные и суровые. только злое, темное и дурное могло идти по этой тропе. Это и был источник тех чудовищ, о которых говорил Рейн, чудовищ, не дававших покоя Эрику. Хорошо - в определенном смысле, конечно - если эта борьба отвлечет его от всего остального. Но когда я опустил подзорную трубу, я никак не мог избавиться от чувства, что сделал что-то очень плохое. Ведь тогда я еще не знал, что когда-нибудь снова увижу солнечный свет. Но сейчас, когда зрение вернулось ко мне, и я вновь был на свободе, я понял, что выпустил из бутылки такого джинна, которого очень тяжело будет загнать обратно. Даже без трубы я видел, как странные формы ворочались в выжженном лесу. Я сделал то, чего никто и никогда не решался сделать со времен правления Оберона: открыл новый путь в Эмбер. И открыл его только для плохого. Придет день, когда король Эмбера кто бы он ни был - встанет лицом к лицу с проблемой, как закрыть этот путь. Я предчувствовал все это, глядя туда, вдаль, все понимая, потому что это было моим созданием, творением моей боли, гнева и ненависти. Если когда-нибудь я выиграю битву за Эмбер, то мне придется разбираться с делом рук своих, а это всегда нелегко. Я вздохнул.
Ну что ж, пусть будет так. А тем временем Эрику будет чем развеять скуку.
Я быстро перекусил, снарядил "Бабочку", поднял парус, оттолкнулся от берега и сел за руль. Жупен обычно вставал в этот час, но может быть, он тоже не любитель долгих прощаний.
Я направил лодку к ближайшей земле, такой же сияющей, как Эмбер, месту почти бессмертному, но которое больше практически не существует. Его пожрал Хаос много веков назад, но где-то от него должно было остаться Отражение. Мне оставалось только найти его, узнать и опять сделать своим, как это было в давние-давние времена. Затем, когда за мной будут стоять преданные мне войска, я сделаю еще одну вещь, которой не знал Эмбер. Я еще не знал, как это будет, но я обещал себе, что в день моего возвращения в бессмертный город повсюду будут громыхать пушки.
Когда я отплыл в Отражение, на самой границе реальности, белая птица моей судьбы прилетела и опустилась мне на плечо. Я написал записку, привязал ее к ноге птицы и послал в путь.

Предыдущая страница 13 Следующая страница


Девять принцев Амбера 14

В записке было написано:
- Я иду!
И стояла моя подпись.
Я не успокоюсь, пока не отомщу, пока троне не станет моим, и тогда, милый принц, прощайте все те, кто встал между мной и моей целью.
Солнце висело низко над левым плечом, ветры надували паруса и несли меня вперед.
Я был свободен! Я бежал. Пока что мне удалось все! И у меня появился шанс, тот шанс, о котором я мечтал всегда.
Черная птица моей судьбы прилетела и уселась мне на плечо. Я написал записку, привязал ее к ноге птицы. В путь, на запад!
В записке было написано:
- Эрик, я вернусь!
И стояла моя подпись:
"Корвин, Повелитель Эмбера".
Демон-ветер уносил меня на восток от солнца.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 11)
    • Глава 9 (Страница 12)
    • Глава 10 (Страница 13)


Роджер Желязны

Девять принцев Амбера

Цикл: "Хроники Амбера"

 Читать книгу

Аннотация

Престол таинственного Янтарного королевства - приз победителю в жесткой игре отражений. Сталь и огонь, предательство и коварство, жизни и судьбы людей - все это ничто перед грандиозностью великой цели. Ведь из девяти претендентов - Девяти принцев Амбера - лишь одному суждено занять место на троне.

Содержание
Биография автора

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin


Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен.
В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах.
В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас.
В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula.
В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой.
Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon).
Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов.
Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград.
Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент.
Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".