Майкл Муркок - Спящая волшебница

1 Майкл Муркок

Посвящается Кену Балмеру

ЧАСТЬ I
СТРАДАНИЯ ПОСЛЕДНЕГО ПРАВИТЕЛЯ

Глава 1
Побережье в лунном свете

Тусклый свет луны, что холодно поблескивала сквозь разрывы в облаках, падал на угрюмое море и на корабль, стоявший на якоре у пустынного берега.
С корабля спустили шлюпку. Та раскачивалась на канатах из стороны в сторону, пока не ударилась о воду. Двое мужчин в длинных плащах, внимательно наблюдая за действиями матросов, успокаивали своих лошадей, которые испуганно фыркали и перебирали копытами.
Тот из мужчин, что был пониже ростом, проворчал:
- Куда нас несет? Мы что, не могли сойти на берег в Трепесазе? Или в любой другой гавани, где можно отыскать какую никакую таверну…
- Дело в том, друг Мунглум, что я не хочу, чтобы о нашем прибытии в Лормир стало известно слишком рано. Если Телеб К'аарна узнает, что я настиг его, все пойдет прахом. Он снова ударится в бега. Тебе еще не надоело его преследовать?
Мунглум пожал плечами.
- Сдается мне, ты гоняешься за этим чародеем только для того, чтобы отвлечься от мрачных мыслей по поводу собственной судьбы.
- И что с того? - поинтересовался Элрик, глядя на приятеля своими налитыми кровью глазами. - В конце концов, тебя никто не заставляет. Если не хочешь сопровождать меня, ступай на все четыре стороны.
- Ну да. - Мунглум вновь пожал плечами. - Знаешь, вполне возможно, что я следую за тобой по той же самой причине, по какой ты гоняешься за колдуном из Пэн-Тэнга. - Он усмехнулся. - Твоя взяла, друг Элрик.
- Вот и ладно. - Элрик погладил своего коня.
Моряки в разноцветных таркешитских одеждах ловко закутали животным морды - на всякий случай, чтобы кони не заржали, - и аккуратно переправили в шлюпку. Элрик с Мунглумом соскользнули один за другим по канату в раскачивающееся на волнах суденышко. Шлюпку оттолкнули от борта корабля, матросы разобрали весла и принялись грести к берегу.
Стояла поздняя осень, было довольно холодно. Мунглум поежился.
- Зима на носу, - проговорил он, глядя на скалистое побережье. - Лично я предпочел бы провести ее поближе к дому. Слушай, а может, когда ты покончишь со своим колдуном, мы двинем в Джадмар или в какой-нибудь другой крупный вилмиранский город? От тепла и на душе веселее...
Элрик промолчал. Он пристально вглядывался в темноту; казалось, принц всматривается в собственную душу - и не видит там ничего хорошего.
Мунглум вздохнул, плотнее запахнулся в плащ и потер руки, которые уже начали стынуть. Он давно привык к тому, что временами на Элрика, что называется, находит, однако всякий раз слегка обижался на молчание друга. С берега донесся хриплый крик ночной птицы. Луна, выглянув из-за облаков, осветила бледное лицо Элрика, на котором, точно уголья преисподней, сверкали алые глаза.
Киль шлюпки прошуршал по прибрежной гальке. Кони, почуяв сушу, заволновались, и хозяевам снова пришлось их успокаивать. Между тем двое матросов спрыгнули в ледяную воду и подтянули лодку ближе к берегу.
- Капитан сказал, что вы, милорд, заплатите, когда мы окажемся на побережье, - произнес третий, стараясь не смотреть Элрику в глаза.
Принц хмыкнул, сунул руку под плащ и достал самоцвет, блеск которого словно разогнал ночную тьму. Матрос восхищенно присвистнул.
- Клянусь Ксиомбарг, я никогда в жизни не видел такого камня!
Элрик свел на песок коня. Мунглум, бормоча что-то себе под нос и озадаченно качая головой, торопливо последовал его примеру. Безмерно довольные матросы забрались в шлюпку, и та вскоре растаяла во мраке.
- Да за этот камень мы могли купить сотню кораблей! - не выдержал Мунглум.
- Ну и что? - Элрик вставил ногу в стремя, вскочил в седло и направил коня к утесу, что выглядел чуть более пологим, чем остальные. - Кажется, я различаю тропинку.
- Позвольте заметить, принц Элрик, - язвительно произнес Мунглум, - что по вашей милости мы рискуем оказаться нищими. И если бы я не позаботился о том, чтобы надежно поместить средства, которые мы выручили, продав захваченную трирему...
- Вот и молодец, - беззаботно бросил Элрик и пришпорил коня.
Мунглум в сердцах сплюнул и поскакал следом.
К рассвету они забрались достаточно далеко в глубь суши. Рельеф местности был типичным для Северного Лормира: невысокие холмы, разделенные узкими долинами.
- Поскольку Телеб К'аарна предпочитает жить за чужой счет, - объяснил Элрик по дороге, - он наверняка направился в столицу Лормира, Иосаз, с тем чтобы наняться в услужение к кому-нибудь из аристократов - может быть, к самому королю Монтану
- А далеко до столицы? - спросил Мунглум, поглядев на затянутое тучами небо.
- Несколько дней пути
Мунглум тяжело вздохнул. Судя по всему, скоро должен был пойти снег, от которого притороченная к седлу шелковая палатка вряд ли послужит надежной защитой. Такие палатки хороши в теплых краях, а здесь...
Он мысленно поблагодарил богов за то, что те надоумили его надеть под кирасу плотную стеганую куртку и натянуть под брюки из красного шелка шерстяные рейтузы, после чего опустил уши меховой шапки, завязал узлом тесемки и расправил складки плаща из оленьей шкуры.
А Элрик, похоже, не замечал холода. Из-под развевавшегося на ветру плаща виднелись темно-синие брюки и высокий ворот черной шелковой рубашки. Наряд принца дополняли украшенные затейливой резьбой стальные кираса и шлем. К седлу Элрик приторочил переметную суму, лук и колчан со стрелами и рунический черный клинок Бурезов, а к поясу прицепил кинжал с длинным лезвием, подарок Йишаны, королевы Джаркора.
Мунглум был также вооружен луком со стрелами. Кроме того, как было принято у жителей Элуэра, он прихватил с собой в дорогу два меча - один короткий и прямой, другой длинный и изогнутый. Оба клинка покоились в кожаных, расшитых золотом илмиоранских ножнах.
Тем встречным, которые не знали, кто они такие, принц и его спутник, скорее всего, казались парочкой наемников, изрядно преуспевших на службе у какого-нибудь богатого правителя.
Крепкие кони шазарианской породы, что прославилась на все Молодые Королевства своей разумностью и выносливостью, без устали скакали вперед, будто наслаждаясь свободой после нескольких недель в трюме таркешитского корабля.
Все чаще стали попадаться деревушки, скопления каменных домов с соломенными крышами. Элрик и Мунглум, впрочем, старались их по возможности объезжать.
Лормир был одним из древнейших Молодых Королевств, здесь произошло немало событий, определивших ход мировой истории. Даже мелнибонэйцы слышали о великом герое, Обеке Маладорском, который, как утверждала молва, достиг Края Мира и создал из Хаоса, что существовал когда-то у пределов мироздания, новые земли. Впрочем, слава Лормира осталась в далеком прошлом, что, однако, не мешало нынешнему поколению его жителей кичиться подвигами предков, совершенно не помышляя о войнах и сражениях. Красивые домики, тучные нивы, виноградники, обнесенные замшелыми стенами сады, в которых росли деревья с золотистыми листьями, - все говорило о мире и покое; неурядицы и смуты пришлись на то время, когда Лормир, первым из Молодых Королевств, сбросил иго Мелнибонэ и объявил себя независимым государством. Эта картина разительно отличалась от тех, которые Элрику и Мунглуму довелось наблюдать на севере - в Джаркоре, Таркеше и Дхариджоре.
Пустив коня рысью, Мунглум огляделся по сторонам.
- Знаешь, Элрик, Телеб К'аарна способен причинить этому краю немало зла. Признаться, мне невольно вспоминаются равнины Элуэра. Там тоже все так красиво...
- Да, здесь хорошо и спокойно, - отозвался Элрик. - Вот тебе еще одна причина поскорее отыскать проклятого колдуна.
- Осторожнее, мой принц. - Мунглум улыбнулся. - Ты того и гляди снова поддашься чувствам, которые так презираешь.
- Не беспокойся. - Элрик выпрямился в седле.
- Чем скорее мы попадем в город и отыщем таверну, в которой сможем отогреться, тем лучше.
- Мунглум плотнее запахнулся в плащ.
- Тогда молись, мастер Мунглум, чтобы душа колдуна побыстрее отправилась в преисподнюю. Покончив с ним, я готов просидеть с тобой в таверне хоть до весны. - Элрик пришпорил коня и поскакал к холмам, над которыми сгущались вечерние сумерки.

Глава 2
Снегопад

Благополучие и силу принесли Лормиру его великие реки.
На четвертый день пути - с самого утра шел снег - Элрик и Мунглум увидели впереди реку Шлан, приток Зафра-Трепека, что впадал в море у Трепесаза.
Кораблей не было и в помине: в этих местах Шлан изобиловал порогами и водопадами. Однако ниже по течению находился древний город Стагасаз. Элрик намеревался послать туда Мунглума за лодкой, чтобы добраться до Иосаза. Там вроде бы находился Телеб К'аарна.
Холмы остались за спиной. Путники скакали берегом реки, рассчитывая достичь города к вечеру. Рыбацкие деревушки и усадьбы местных аристократов они объезжали стороной, не откликаясь на приветственные возгласы рыбаков, что ловили рыбу в попадавшихся на реке тихих заводях. Эти рыбаки удивительно походили друг на друга: румяные, обветренные лица, длинные усы, причудливо расшитые одежды, кожаные сапоги чуть ли не до пояса - сильные мужчины, всегда готовые отложить сети, взять в руки меч или алебарду и встать на защиту своей родины.
- А у них мы лодку одолжить не можем? - справился Мунглум.
Элрик покачал головой.
- Рыбаки Шлана славятся своей болтливостью. Если мы свяжемся с ними, Телеб К'аарна наверняка заблаговременно узнает о нашем прибытии.
- Слишком уж ты осторожен...
- Просто не хочу в очередной раз его упустить.
На реке вновь показались пороги. Вода билась об огромные черные камни, перекатывалась через них, рассыпая в воздухе пенные брызги. Тропинка, что бежала вдоль берега, стала узкой и извилистой, поэтому коней пришлось пустить шагом.
- Засветло нам до Стагасаза не добраться! - крикнул Мунглум, перекрывая рев воды.
- Заночуем где-нибудь по дороге, - ответил Элрик.
С неба по-прежнему сыпался снег, вдобавок, задувал резкими порывами ветер. Тропинка пошла в гору. Какое-то время спустя она стала шире, шум немного утих. Путники выбрались на равнину и принялись оглядываться по сторонам в поисках подходящего места для лагеря.
Внезапно Мунглум повернулся к принцу и дрожащей рукой указал на север.
- Гляди! Что ты об этом думаешь?
Элрик вгляделся в вечернюю мглу. Поначалу его лицо выражало недоумение, затем глаза сузились, брови сошлись к переносице.
С севера приближались черные тени. Крылатые тени.
Определить на таком расстоянии, большие это существа или не очень, не представлялось возможным, но летели они как-то необычно, вовсе не так, как летают птицы. Элрику вспомнились те крылатые твари, которых он видел, когда бежал вместе с Морскими Правителями с Мелнибонэ, спасаясь от гнева островитян.
Они тогда разграбили и сожгли Призрачный Город, и мелнибонэйцы решили отомстить обидчикам. На море корабли Морских Правителей поджидали золоченые боевые барки, а в небе кружили громадные драконы.
Существа, что приближались к реке, напоминали именно драконов.
Неужели мелнибонэйцам удалось пробудить драконов? Неужели они отправили этих тварей в погоню за Элриком, предавшим собственный народ ради мести своему кузену Йиркуну, обманом завладевшему Рубиновым Престолом Имррира?
Элрик мрачно усмехнулся и положил левую руку на рукоять чёрного рунического клинка, стараясь не показать Мунглуму, что изрядно напуган.
Крылатые тени между тем неумолимо приближались. Теперь они походили уже не на драконов, а на исполинских разноцветных лебедей, чьи перья сверкали в пробивавшихся сквозь снежную крупу лучах заходящего солнца.
- До чего же они большие! - воскликнул Мунглум.
- Обнажи меч, приятель, и молись своим элуэрским богам. Эти твари - привет от Телеба К'аарны. Должен признать, я его недооценивал.
- Что они такое, Элрик?
- Порождения Хаоса. На Мелнибонэ их называют унаями. Они могут по желанию менять облик и подчиняются лишь тем, кто преуспел в колдовстве и обладает могучей силой воли. Таковы были некоторые из моих предков, но я никак не ожидал, что унаи покорятся какому-то чародею из Пэн-Тэнга...
- А ты не знаешь никакого заклинания?..
- Может, и знал, да забыл. И потом, с ними под силу справиться только Князю Хаоса, например, моему покровителю Эриоху.
- Так зови своего Эриоха!
Элрик насмешливо поглядел на Мунглума.
- Отважный воин дрожит от страха? Скажи мне, мастер Мунглум, ты и впрямь хочешь увидеть Владыку Хаоса?
Мунглум обнажил свой длинный клинок.
- Может быть, они пролетят стороной. Но на всякий случай приготовиться не мешает.
- Верно сказано, - заметил с улыбкой Элрик.
Мунглум извлек из ножен второй меч и намотал на руку поводья.
С неба донесся хриплый крик. Кони забили копытами. Крик повторился. Диковинные существа, судя по всему, переговаривались друг с другом; из разинутых клювов с многочисленными острыми клыками высовывались змеиные языки. Надежды Мунглума не оправдались: существа явно направлялись к путникам.
Элрик откинул голову, выхватил из ножен Бурезов и погрозил небесам. Меч негромко застонал, вокруг разлилось странное черное сияние, на бледное лицо принца легли причудливые тени.
Кони заржали, встали на дыбы.
- Эриох! - воскликнул Элрик. - Эриох! Помоги мне, Правитель Семи Чернот, Владыка Хаоса! Помоги мне, Эриох!
Лицо Мунглума, который с немалым трудом удерживал на месте своего коня, стало бледным, как полотно.
- Эриох!
Унаи были уже совсем близко.
- Эриох! Обещаю тебе кровь и души, только помоги!
Чуть поодаль внезапно возникло черное облако, внутри которого проступали зыбкие, неуловимо менявшиеся очертания.
- Эриох!
Очертания сделались более четкими.
Конь так и норовил вырваться, однако Элрик сумел его укротить. В верхней части облака возникло странное, нечеловеческое лицо, исполненное неземной красоты, лицо с неизгладимой печатью Зла. Мунглум поспешно отвернулся.
Облако изменило цвет, превратилось в алый кружевной воротник с изумрудно-зеленой каймой. Раздался негромкий, ласкающий слух голос:
- Привет тебе, Элрик. Привет тебе, мой возлюбленный сын.
- Помоги мне, Эриох!
- Увы, - отозвался демон, в тоне которого прозвучало искреннее сожаление. - Это не в моих силах.
- Ты должен мне помочь!
Унаи замерли в воздухе, опасаясь, видимо, приближаться к облаку.
- Не могу, драгоценнейший из моих рабов. В Королевстве Хаоса происходят другие, куда более важные события, которые требуют моего участия. Благословляю тебя и надеюсь, что ты уцелеешь и еще послужишь Хаосу.
- Эриох! Прошу тебя!
- Помни о клятве, которую ты принес, и сохраняй верность Хаосу. Прощай, Элрик.
Черное облако исчезло. Унаи вновь стали снижаться.
Элрик судорожно сглотнул, а рунический клинок в его руке испустил слабый стон; черное сияние померкло.
- Ничего не скажешь, могучий у тебя покровитель, принц Элрик. - Мунглум сплюнул. В следующий миг ему пришлось проявить чудеса ловкости, чтобы увернуться от когтей гигантской летучей твари. Конь снова встал на дыбы и ударил передними копытами.
Крылатое существо щелкнуло клювом. На землю хлынула кровь. Обезглавленное тело коня вздрогнуло и рухнуло наземь. Унай взмыл в небо, унося с собой откушенную голову.
Мунглум выпрямился. Судя по всему, в душе он примирился с неизбежной гибелью.
Элрик хлопнул своего коня по крупу, и тот поскакал к реке. Вдогонку за ним устремилась другая тварь. Догнала, выпустила когти, схватила коня, который, как ни пытался, не сумел высвободиться, и полетела с добычей прочь.
Снег стал гуще, но Элрик и Мунглум, ожидавшие нового нападения, этого не замечали.
- Ты так и не вспомнил какое-нибудь заклинание, друг Элрик? - спросил Мунглум.
- Нет. - Принц покачал головой. - Унаи никогда раньше не нападали на мелнибонэйцев, поэтому мы не пользовались заклинаниями против них...
С неба вновь донесся хриплый крик. К воинам приближалось третье чудовище.
- Они нападают по отдельности, - заметил Элрик таким тоном, будто обсуждал некую философскую теорию. - Интересно, почему?
Тварь опустилась на землю и в очередной раз преобразилась, приняв вид громадного слона с крокодильей головой.
- Неудачное сочетание, - промолвил принц. Земля под ногами задрожала: чудовище ринулось вперед. Элрик и Мунглум стояли плечом к плечу до последнего, а затем отскочили в разные стороны. Чудовище пронеслось мимо, и Элрик успел вонзить ему в бок свой меч.
Клинок торжествующе запел. Чудовище вновь преобразилось - на сей раз в дракона, с клыков которого капал яд. Из пасти вырвалось пламя.
Рана оказалась глубокой. Унай пронзительно кричал. Он менял обличья одно за другим, словно подбирая такое, кому рана доставит меньше страданий. Между тем на землю потоком лилась черная кровь.
Наконец унай рухнул наземь. Блестящая чешуя потускнела, перья утратили свой отлив, кожа стала серой. Чудовище замерло в неподвижности - громадное, похожее на свинью. Более омерзительного создания ни Элрику, ни Мунглуму видеть не доводилось.
- Если это его истинное обличье, неудивительно... - Мунглум не докончил фразы.
С неба спускалась новая тварь, напоминавшая крылатого кита - с длинными, изогнутыми клыками и хвостом, похожим на гигантский штопор. Едва приземлившись, она тут же изменила облик.
Перед воинами стоял человек, стройный и высокий, вдвое выше Элрика, и совершенно обнаженный. Пустые глаза, по подбородку, будто у слабоумного, течет слюна... Существо широко раскинуло руки, явно намереваясь схватить разом обоих противников.
Элрик и Мунглум молча ждали. В тот самый миг, когда унай устремился к ним, они дружно взмахнули клинками. Меч Мунглума рассек существу руку, а Бурезов отрубил ему два пальца. Унай опять преобразился - стал сначала осьминогом, затем громадным тигром, потом тем и другим одновременно, а в конечном итоге превратился в камень с трещиной посредине. Эта трещина была усеяна острыми белыми зубами, а чуть ниже виднелась другая, из которой сочилась кровь.
Элрик неожиданно метнулся к камню и одним ударом разрубил его пополам.
Поразив камень, черный клинок издал нечто вроде булькающего смешка. Погибший унай приобрел свое истинное, свиноподобное обличье.
Воины перевели было дух, однако сражение еще не кончилось. К ним приближалось следующее чудовище - крылатая змея, оранжевое тело которой свернулось в тысячу колец. Элрик взмахнул мечом, но змея легко ускользнула.
По всей видимости, гибель сородичей кое-чему научила унаев. Неуловимое движение - и Элрик оказался в одном из змеиных колец. Уносясь в небо, не в силах шевельнуться, он беспомощно наблюдал за безуспешной борьбой Мунглума, который бился в объятиях другого чудовища.
Элрик приготовился к смерти. Он надеялся умереть быстро и здесь, а не от руки Телеба К'аарны, уже давным-давно обещавшего ему медленную и мучительную смерть. Но унай, похоже, ничего подобного не замышлял. Мерно взмахивая крыльями, он летел на север - туда, где принца и Мунглума, несомненно, поджидал коварный чародей из Пэн-Тэнга.

Глава 3
Схватка в небе

1 Следующая страница


Спящая волшебница 2

Пала ночь, однако унаи, похоже, и не думали приземляться.
Как Элрик ни старался, ему не удалось ослабить змеиную хватку. Стискивая рукоять своего рунического клинка, он прикидывал, что же предпринять.
Вспомнить бы заклинание...
Если унаев и впрямь послал Телеб К'аарна, то... Нет, об этом лучше не думать.
Заклинание, заклинание... Поможет ли ему власть над элементалами - духами земли, воды, воздуха и огня? В конце концов Элрик решил обратиться за помощью к Филит, Владычице птиц, что обитала в одном из параллельных измерений, но снова не смог вспомнить заклинание.
Впрочем, даже хорошо. Сначала нужно настроиться - упорядочить мысли, подобрать ритм, а когда вспомнятся слова, воспроизвести их в точности, поскольку иначе Филит не вызвать - ей, как и Эриоху, упрямства и заносчивости не занимать.
До принца донесся приглушенный окрик Мунглума.
- Что стряслось? - крикнул Элрик в ответ.
- Я просто хотел узнать, жив ты или нет. - Пока жив. Правда, замерз как собака.
Кираса и шлем Элрика покрылись слоем льда. Принц постарался забыть о холоде и не думать ни о чем, чтобы отыскать наконец в каком-нибудь укромном уголке сознания унаследованные от предков заклинания.
Потихоньку начало светать. Вскоре на землю упали первые лучи солнца, обагрившие снежное покрывало. Под крыльями унаев расстилалась бескрайняя равнина, над которой, на льдисто-голубом небе, сверкало алое солнце.
Неужели вспомнил? Элрик на всякий случай вознес молитву своим не заслуживающим ни доверия, ни тем более благодарности богам.
Он провел языком по застывшим от холода губам, вдохнул студеный воздух, закашлялся, вскинул голову и начал произносить диковинные слова Древнего Наречия Мелнибонэ - слова, которые ныне вряд ли сумел бы произнести кто-то другой.
- Филит, - позвал Элрик и принялся читать заклинание. Рукоять Черного Клинка неожиданно потеплела, принц внезапно ощутил прилив сил. Могущество заклинания состояло не только в словах. Требовалось вдохновение, нужно было вызывать зрительные образы, чувствовать, пробуждать воспоминания. А иначе не стоило и пытаться.
Столетия назад правители Мелнибонэ, наделенные даром колдовства, заключили с Владычицей птиц союз. Любая птица, залетевшая на остров, могла чувствовать себя в безопасности Клятву никто не нарушал, поэтому со временем Призрачный Город, Имррир, превратился в пристанище для великого множества пернатых.
Призывая Филит, Элрик уповал на то, что она вспомнит о древней клятве. Правда, Имррир ныне лежит в руинах, и птицы туда больше не залетают...
Ему не раз приходилось обращаться за помощью к элементалам и прочим духам. Не так давно он вызывал Хаашаастаака, Властелина ящериц, а перед тем искал поддержки сильфов, шарнахов и х'хааршанов.
- Филит! - воскликнул Элрик, чувствуя, что силы на исходе. - Филит!
Воздух вдруг задрожал, сделалось темно.
- Спасибо, Филит! - выдавил принц и криво усмехнулся.
Небо заполонили птицы. Орлы, малиновки, грачи, скворцы, коршуны, вороны, ястребы, павлины, фламинго, голуби, попугаи, совы... Перья отливали металлическим блеском, громкие крики отдавались эхом в ушах.
Унай, который нес Элрика, злобно зашипел и взмахнул своим змеиным хвостом. Другой мгновенно превратился в гигантского кондора, устремился вверх и исчез среди птиц. Раздался хриплый вопль, и мимо Элрика пролетело нечто черное, смахивавшее на свинью. Третий унай преобразился в дракона, чуть ли не как две капли воды похожего на тех, что носили когда-то на себе правителей Мелнибонэ. Из пасти дракона вырвалось пламя, в ноздри принцу ударил отвратительный запах горелой плоти. Но и дракон не сумел справиться с бесчисленным множеством птиц, которые защипали, заклевали, забили его до смерти. Хриплый вопль повторился, и к земле вновь полетело окровавленное, растерзанное тело.
Птицы разделились на два отряда. В небе словно возникли две исполинские стрелы с дюжиной золотистых орлов в качестве наконечников.
Чтобы отразить атаку, двум уцелевшим унаям - тем самым, что несли пленников, - пришлось изменить обличье. Змеиные кольца разжались, и Элрик полетел вниз. Крепко сжимая рукоять Бурезова, он проклинал судьбу. Спастись от порождений Хаоса только для того, чтобы разбиться насмерть, упав с большой высоты!
Внезапно кто-то схватил его за плащ. Принц вскинул голову и увидел над собой нескольких орлов. Падение замедлилось. Приземлился он удачно, отделавшись легким испугом.
Орлы тут же взмыли в небо.
В двух шагах от себя Элрик увидел Мунглума, очутившегося на земле точно таким же образом. Мунглум подобрал клинок, который выронил во время приземления, и потер правое бедро.
- Больше никогда в жизни не стану есть птиц, - весело заявил он. - Выходит, ты вспомнил заклинание?
- Да.

Неподалеку рухнули на снег два свиноподобных трупа.
Птицы исполнили в небе нечто вроде танца, то ли празднуя победу, то ли приветствуя воинов, после чего, разбившись на породы, быстро скрылись из виду. Элрик вложил в ножны меч, сделал глубокий вдох и произнес:
- Благодарю тебя, Филит.
- Послушай, Элрик, как тебе удалось? - полюбопытствовал Мунглум.
Принц снял шлем, вытер мокрый от пота лоб.
- Мои предки заключили с ней союз, поэтому она должна была помочь.
- Я искренне рад, что ты в конце концов вспомнил заклинание!
Принц кивнул, вновь надел шлем и огляделся по сторонам. Мунглум задумчиво потер подбородок.
- Насколько я понимаю, друг Элрик, ты не знаешь, куда нас занесло?
- Вот именно, друг Мунглум. Впрочем, я уверен, что мы находимся далеко к северу от Иосаза. Гораздо дальше от столицы, чем были до...
- Но тогда получается, что Телеб К'аарна тоже не в Иосазе! Если эти твари несли нас к нему...
- Пожалуй, ты прав.
- Значит, идем на север?
- Нет.
- Почему?
- По двум причинам. Во-первых, вполне возможно, что Телеб К'аарна нарочно велел унаям отнести нас куда подальше, дабы мы не смогли расстроить его планы. Вероятно, он решил, что это разумнее, нежели сражаться с нами в открытую.
- Ясно. А во-вторых?
- Во-вторых, нам лучше направиться в Иосаз.
Там мы запасемся продовольствием и постараемся разузнать местонахождение чародея. Не Имея лошадей, продолжать путь просто глупо. А в Иосазе мы купим и коней, и, если понадобится, сани.
- Понятно. А не кажется ли тебе, что сейчас нам все равно куда идти - по такому-то снегу?
- Будем надеяться, что рано или поздно выйдем к незамерзшей реке, отыщем лодку и доберемся до Иосаза.
- Слабая надежда, друг Элрик.
- Ты можешь предложить что-нибудь другое? - Последние слова Элрик произнес чуть ли не шепотом. Призывание Филит отняло много сил. Ему чудилось, он умирает. Ну и ладно, это будет достойная смерть - гораздо лучше той, которая ожидала его от руки чародея из Пэн-Тэнга.
Превозмогая усталость, путники двинулись на юг - две крошечные фигурки на фоне заснеженной равнины, два черных пятнышка на фоне ослепительной белизны.

Глава 4
Древний замок

Прошел день, минула ночь.
К вечеру второго дня путники уже не шли, а ползли, окончательно утратив ориентировку.
В конце концов они, сами того не сознавая, замерли в неподвижности, не в силах шевельнуть ни рукой, ни ногой. Такие понятия, как жизнь и смерть, бытие и небытие, утратили для них всякий смысл.
Когда встало солнце, они задвигались, приподняли головы, словно для того, чтобы бросить последний взгляд на мир, с которым им предстояло расстаться.
И увидели замок. Древний замок, что возвышался посреди заснеженной степи. Ни Элрику, ни Мунглуму никогда не доводилось слышать о том, что в Лормире есть такая крепость с поросшими мхом и лишайником стенами. Ни тот, ни другой не могли вообразить, что они обнаружат нечто подобное в местах, именовавшихся когда-то Краем Света.
Первым встал Мунглум. Он подковылял к Элрику, попробовал приподнять своего спутника. Тот застонал, кое-как поднялся и хотел было что-то сказать, но не сумел разомкнуть губ.
Опираясь друг на друга, время от времени падая навзничь, они двинулись к крепости.
Ворота были распахнуты настежь, как и входная дверь в центральную башню, откуда веяло теплом. Путники вошли в просторную залу. Там было пусто и безлюдно, однако в сложенном из гранита и кварца очаге пылал огонь.
- Здесь кто-то есть, - хрипло проговорил Мунглум, шагая по выложенному мозаикой полу. Он окинул взглядом базальтовые стены и воскликнул настолько громко, насколько получилось: - Мунглум из Элуэра и Элрик Мелнибонэйский приветствуют хозяина этого замка! Мы сбились с пути, замерзли и устали до смерти.
Колени Элрика подломились, и он рухнул на пол.
Мунглум подтащил принца к очагу и выпрямился, прислушиваясь к гулявшему по зале эху.
- Грейся, друг Элрик. А я пойду поищу хозяев.
Он пересек залу и поднялся по каменной лестнице на верхний этаж. Там обнаружилось много комнат, таких же пустых и безлюдных. Мунглуму стало не по себе, он ощутил присутствие чего-то сверхъестественного. Неужели это замок Телеба К'аарны?
Кто бы здесь ни жил, он наверняка заметил путников, потому что распахнул ворота и позаботился развести огонь. Если он покинул замок, то каким-то необычным способом - ведь на снегу не было никаких следов.
Мунглум помедлил, затем повернулся и спустился вниз. Элрик уже не лежал, а сидел; прижавшись спиной к стене.
- Нашел что-нибудь? - спросил принц.
- Ничего, - ответил Мунглум, пожимая плечами. - И никого. Ни слуг, ни хозяев. Если они отправились на охоту, то, видно, на каких-то крылатых тварях, поскольку на снегу не осталось следов. Признаться, я слегка перенервничал. - Он криво усмехнулся. - А вдобавок, проголодался. Знаешь, если нас поджидают очередные неприятности, лучше встретить их с полным желудком.
В стене, рядом с очагом, они увидели дверь. Мунглум откинул защелку. За дверью тянулся узкий коридор. Прошел его до конца и оказался в кухне, а затем в кладовой, где обнаружил оленину, мехи и кувшины с вином, хлеб, пироги и пряности.
Первым делом Мунглум на цыпочках подкрался к полке с кувшинами, снял один, сорвал крышку и единым духом опорожнил его наполовину. Ничего более вкусного ему в своей жизни пробовать не доводилось. Вино мгновенно сняло усталость и притупило боль.
Он отхватил мечом кусок оленины, который сунул себе под мышку, набрал пряностей, взял хлеб и поспешил вернуться к Элрику, не забыв, разумеется, прихватить с собой вина.
Принц благодарно улыбнулся.
- Ты настоящий друг, Мунглум.
Пробормотав что-то неразборчивое, Мунглум отвернулся и принялся поджаривать мясо.
Тем временем Элрик, пригубив вино, которое тоже оказало на него весьма благотворное действие, кое-как встал, оглядел себя и покачал головой.
Поев, они подбросили в огонь дров и легли спать, а поутру проснулись отдохнувшими и ощутили, что почти полностью пришли в себя.
После завтрака Мунглум нагрел воды, чтобы умыться и побриться, а Элрик, порывшись в висевшей у него на поясе сумке, нашел целебную мазь, которой они смазали обмороженные места.
- Я побывал на конюшне, - сообщил Мунглум, - но лошадей не нашел. Впрочем, судя по следам, каких-то животных в ней недавно держали.
- В замке, скорее всего, должны быть лыжи, - отозвался Элрик. - В здешних краях без них не обойтись. Надо поискать. Кстати, может, нам попадется карта. На лыжах мы без труда доберемся до Иосаза.
- Хорошо, - согласился Мунглум. - Я поищу наверху.
- Пойдем вместе, - предложил Элрик. Они методично обшарили все комнаты, но ничего не обнаружили.
- Странно, нигде нет даже мебели. Но кто-то же здесь живет! Ведь огонь не загорится сам по себе, верно?
- Сдается мне, лыжи придется мастерить вручную. Я видел в конюшне подходящие доски...
Неожиданно они заметили узкую, ведущую наверх лестницу.
- Ладно, попытаем счастья в последний раз, - решил Элрик.
Поднявшись по лесенке, они обнаружили полуоткрытую дверь. Элрик заглянул внутрь.
- Что там? - поинтересовался Мунглум.
- Мебель, - ответил принц.
Заинтригованный Мунглум преодолел две ступеньки, отделявшие его от двери, и просунул голову в комнату.
- Ба! - воскликнул он.
Сквозь хрустальные окна в комнату проникал дневной свет, падавший на разноцветные шелковые портьеры, на роскошные ковры и шпалеры, настолько яркие, словно их выткали всего несколько дней назад. Посреди комнаты, под шелковым балдахином, стояла большая кровать. А на кровати лежала молодая женщина.
Иссиня-черные волосы, кожа оттенка слоновой кости, прекрасные черты лица, огненно-красное платье...
Женщина спала.
Элрик шагнул было к ложу, но вдруг застыл как вкопанный, вздрогнул и отвернулся. На глазах у него выступили слезы.
- Что случилось, друг Элрик? - встревожился Мунглум.
Принц глухо застонал.
- Элрик... - Мунглум положил на плечо друга ладонь. Принц сбросил руку Мунглума, затем медленно, будто заставляя себя, повернулся к ложу, глубоко вздохнул, выпрямился и стиснул рукоять своего клинка.
Мунглум посмотрел на спящую женщину, затем перевел взгляд на принца. Неужели Элрик ее знает?
- Мунглум, она спит колдовским сном...
- С чего ты взял?
- Точно в такой же сон Йиркун погрузил мою Киморил.
- Боги! Ты думаешь, это...
- Я ничего не думаю!
- Но это же не...
- Да, это не Киморил. Она одновременно и похожа, и непохожа. Я просто не ожидал, что... Ладно, пошли отсюда.
- Что значит «пошли»? Ты не хочешь ее разбудить?
- Мы не сумеем этого сделать. Я же сказал, она спит колдовским сном. Вспомни, я не смог разбудить Киморил, даже призвав на помощь все свои познания в магии. Тут необходимы заклинания, которые мне не известны. Пойдем, Мунглум.
В тоне Элрика было нечто такое, что заставило Мунглума вздрогнуть.
- Но...
- Я ухожу, а ты как хочешь!
Элрик едва ли не выбежал из комнаты. Его шаги затихли в отдалении.
Мунглум приблизился к ложу, взглянул на спящую женщину, дотронулся до ее руки. Пожал плечами и собрался было последовать за принцем, как вдруг заметил на стене за кроватью боевые доспехи и оружие. Весьма необычное украшение для спальни молодой женщины, подумалось ему, У стены стоял резной столик, на котором лежала какая-то бумага. Мунглум подошел поближе и увидел, что это карта, где обозначены замок и река Зафра-Трепек.
Поверх карты лежал оправленный в серебро магнит.
Мунглум схватил карту и магнит и выбежал из комнаты.
- Элрик! Элрик!
В Просторной зале внизу никого не оказалось. Входная дверь была распахнута настежь.
- Элрик!
Принц, стоявший у замковых ворот, медленно повернулся. Его взгляд выражал боль и муку. Мунглум показал ему свои находки
- Мы спасены, Элрик, спасены!
- Ты прав, - равнодушно согласился принц.

Глава 5
Сон

Два дня спустя они достигли верховий Зафра-Трепека, где стоял торговый город Алорасаз, знаменитый своими деревянными постройками. На улицах Алорасаза можно было встретить кого угодно - охотников, рудокопов, купцов из Иосаза и даже из Трепесаза.
Элрик и Мунглум, миновав людные улицы, очутились в трактире, который, как быстро выяснил элуэрец, считался лучшим в городе. За широкими столами сидели облаченные в меховые одежды охотники и купцы - одни продавали, другие покупали, причем все отчаянно торговались, настаивая каждый на своей цене.
Мунглум приблизился к хозяину трактира, толстяку с багровой физиономией. Оставшийся стоять у дверей Элрик увидел, как хозяин кивнул в ответ на слова Мунглума; тот махнул рукой принцу.
Элрик направился к нему - и чуть было не упал: какой-то купец настолько оживленно жестикулировал, что задел принца рукой и едва не свалил с ног. Он тут же извинился и пригласил Элрика присесть за стол
- Спасибо, не стоит, - проговорил Элрик.
- Ну что вы! - воскликнул купец вставая - Я виноват перед вами... - Должно быть, закончить фразу ему помешало выражение лица Элрика. Горожанин пробормотал что-то неразборчивое, снова сел и с кислой миной повернулся к одному из своих товарищей.
Следом за хозяином Элрик с Мунглумом поднялись по хлипкой деревянной лестнице на второй этаж и очутились в единственной, по словам хозяина, свободной комнате во всем трактире.
- Надеюсь, господа, вы понимаете, что мы вынуждены поднимать цену...
Элрик молча вручил хозяину рубин, стоивший целое состояние. Мунглум только моргнул.
- Господин оказал мне великую честь, - проговорил хозяин. - Заплатил за много лет вперед. Знаете, это, наверно, хорошая примета и теперь у меня всегда будет много постояльцев. Большое спасибо, господин. Я распоряжусь, чтобы вам немедля принесли еду и вино.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- Самое лучшее, - уточнил Мунглум.
- Разумеется, господин. Самое лучшее из всего, что у меня есть
Элрик сел на кровать, снял плащ и расстегнул пояс.
- Может, ты доверишь распоряжаться нашими драгоценностями мне? - поинтересовался Мунглум. - Иначе мы совсем скоро останемся без гроша.
Элрик ничего не ответил.
После ужина, узнав от хозяина, что послезавтра отплывает корабль в Иосаз, они легли спать.
Элрику снились плохие сны. Темные коридоры его сознания буквально кишели призраками. Он видел Киморил, слышал, как она закричала, когда Черный Клинок вонзился в ее тело и поглотил душу. Видел пылающий Имррир и падающие башни; видел, как взбирается на Рубиновый Престол довольный Йиркун.
Пока Элрик странствовал по свету, пытаясь найти себе пристанище среди людей, Йиркун, злобный и жестокий, как и подобает истинному мелнибонэйцу, захватил власть, попытался соблазнить Киморил, а когда у него ничего не вышло - погрузил девушку в глубокий, колдовской сон, из которого ее мог вывести только он сам.
Элрику снилось, что он отыскал Нанорион, мифический самоцвет, обладавший способностью воскрешать мертвых. Ему снилось, что Киморил не умерла, что она просто спит. Во сне принц положил Нанорион на лоб девушки, и та проснулась и поцеловала Элрика и покинула вместе с ним Имррир. Вдвоем они взмыли в небо на громадном драконе, который понес их к замку в заснеженной степи.
Посреди ночи Элрик проснулся. В трактире было тихо, не раздавалось ни звука. На соседней кровати крепко спал Мунглум. Неожиданно принцу показалось, что в комнате есть кто-то еще. Он стиснул рукоять Бурезова, готовый в любой момент вскочить с постели. Наверное, в комнату забрались воры, прослышавшие о том, сколь щедро он заплатил хозяину...
Послышался шорох. Внезапно Элрик увидел перед собой женщину. Черные волосы рассыпались по плечам, узкое алое платье облегало тело, на губах играла легкая усмешка. Женщина из замка. Это что, продолжение сна?
- Прошу прощения, что нарушила твой сон, принц Элрик, но дело не терпит отлагательств. К тому же у меня мало времени.
Элрик сел, посмотрел на Мунглума, который даже не пошевелился. Бурезов тихонько застонал.
- Госпожа, тебе известно мое имя, но я ..
- Меня зовут Майшелла.
- Владычица Рассвета?
- Можно и так, - улыбнулась женщина. - Но чаще меня называют Колдуньей из Канелуна.
- Майшелла, возлюбленная Обека... Что ж, госпожа, вы прекрасно выглядите.
- Моей заслуги в том нет. Вполне возможно, я бессмертна, хотя утверждать не возьмусь. Твердо я знаю только одно - время постоянно норовит обмануть.
- Зачем ты пришла?
- Мне нужна твоя помощь.
- Какая именно?
- Мне кажется, у нас с тобой общий враг.
- Телеб К'аарна?
- Совершенно верно.
- Это он тебя заколдовал?
- Да.
- А на меня наслал унаев, из-за чего...
- Унаев послала я, - перебила Майшелла. - Тебе не следовало их опасаться. Иного способа привести тебя в замок не было - чары К'аарны уже начали действовать. Я сопротивлялась им, как могла, и сопротивляюсь до сих пор, но долго не выдержу. Телеб К'аарна заключил союз с принцем Умбдой, правителем келменов. Они хотят завоевать Лормир, а впоследствии покорить и все остальные королевства Юга.
- Кто такой этот Умбда? Я никогда не слышал ни о нем, ни о келменах. Наверно, какой-нибудь аристократ из Иосаза...
- Принц Умбда служит Хаосу Он появился откуда-то из-за Края Света; келмены, его подданные, вовсе не люди, хотя внешне и похожи.
- Значит, Телеб К'аарна находится на юге...
- Да.
- Итак, ты хочешь, чтобы я тебе помог?
- Мы оба хотим уничтожить Телеба К'аарну. Между прочим, это его чары позволили принцу Умбде пересечь Край Света. Теперь благодаря Умбде, за которым стоит могущество Хаоса, чародей стал гораздо сильнее. Я защищаю Лормир во имя Порядка. Мне известно, что ты служишь Хаосу, но я надеюсь, что твоя ненависть к Телебу К'аарне пересилит.
- В последнее время Хаос отказывал мне в помощи, так что сейчас я не связан никакими обязательствами. Что касается Телеба К'аарны, я должен ему отомстить.
- Вот и хорошо. - Внезапно глаза Майшеллы на мгновение остекленели. - Мною снова овладевают чары, - проговорила она с трудом. - Слушай внимательно. У северных городских ворот ждет скакун, который отнесет тебя на остров в Кипящем Море. На том острове стоит дворец под названием Ашанелун. Я жила в этом дворце, пока не ощутила угрозу благополучию Лормира... - Майшелла прижала ладонь ко лбу. - Телеб К'аарна, предполагая, что рано или поздно я туда вернусь, поставил сторожить дворец своего прислужника, которого необходимо уничтожить. Убив его, иди в восточную башню. В нижней зале башни отыщи сундук, в котором находится расшитая золотом сумка. Возьми ее и доставь в Канелун, к которому приближаются орды келменов. Без сумки я не сумею отвести беду, и Телеб К'аарна с Умбдой разрушат Канелун. Тогда уже никто не сможет защитить Южные королевства, и даже ты окажешься бессилен против чародея.
- Как насчет Мунглума? - осведомился принц, поглядев на крепко спящего приятеля. - Он может сопровождать меня?
- Лучше не надо. Вдобавок, у нас нет времени снимать с него заклятие... - Майшелла покачнулась. - Времени нет...
Элрик вскочил с кровати, быстро оделся, накинул плащ, пристегнул к поясу меч.
- Иди... - прошептала Майшелла. - Скорее... - И растаяла в воздухе.
Принц спустился по лестнице, вышел из трактира и побежал к северным воротам Алорасаза. Те были распахнуты настежь. Элрик миновал ворота и двинулся дальше по снегу, настороженно оглядываясь по сторонам. Вдруг он остановился, не веря собственным глазам.
- Что это? Очередной унай? Принц медленно приблизился к «скакуну» Майшеллы.

Глава 6
Металлическая птица

Это была птица из золота, серебра и бронзы. Когда Элрик подошел, громадные крылья громко лязгнули, когтистая лапа царапнула землю, большая голова повернулась и на принца уставились изумрудные глаза. На спине птицы имелось седло, вырезанное из цельного оникса и отделанное золотом и медью.
- Ладно, - произнес Элрик, обращаясь к самому себе. - Раз ввязался, отступать поздно.
Он вскарабкался на птицу и уселся в седло.
Три могучих взмаха - и птица поднялась в ночное небо над Алорасазом. Неожиданно она повернула голову к Элрику и разинула свой стальной, усеянный драгоценными камнями клюв.
- Господин, мне приказано отнести тебя в Ашанелун.
- Так неси, - махнул рукой Элрик. - Я весь в твоей власти.
Крылья задвигались чаще, птица полетела быстрее, в ушах Элрика засвистел ветер. Внизу тянулись снежные равнины, мелькали реки и горные цепи; наконец показалось морское побережье, и принц увидел Кипящее Море. Внезапно птица резко нырнула вниз. Элрику стало жарко, он услышал характерное бульканье. По слухам, на дне Кипящего Моря находились вулканы, которые и нагревали воду.
Постепенно жара сделалась почти невыносимой, пар застилал зрение, однако Элрик все же сумел различить очертания скалистого островка, на котором возвышалось одно-единственное здание с многочисленными башнями, башенками и куполами.
- Ашанелун, - сообщила птица. - Извини, господин, но идти тебе туда придется одному, потому что я боюсь той твари, что сторожит дворец. Если ты уцелеешь, я вернусь за тобой и отнесу в Канелун. А если погибнешь - поведаю своей хозяйке о твоей смерти.
Элрик примерился, дождался подходящего момента и спрыгнул на плоскую крышу. Птица тут же поднялась в небо, и Элрик остался в одиночестве.
Если не считать рокота прибоя, все было тихо. Принц отыскал взглядом восточную башню и направился к ней. Вполне возможно, подумалось ему, что сражаться ни с кем не придется. Внезапно за спиной раздался оглушительный рев. Элрик обернулся и увидел стража, который глядел на него налитыми кровью глазами.
- Ты раб Телеба К'аарны, - проговорил принц, вытаскивая из ножен Бурезов (меч словно сам прыгнул ему в руку). - Ну так что, мне тебя убить или уберешься подобру-поздорову?
Ответом был яростный рев, однако страж не шевельнулся.
- Я Элрик Мелнибонэйский, последний в роду великих королей и колдунов. Послушай, демон, мой клинок не просто прикончит тебя, он выпьет твою душу. Может, тебе знакомо такое имя - Похититель Душ? Так вот, это я.
Страж взмахнул хвостом, наклонил рогатую голову, оскалил клыки. Затем выпустил острые когти и двинулся к Элрику.
Принц стиснул меч обеими руками, широко расставил ноги и приготовился отразить атаку. В ноздри ударила омерзительная вонь. Чудовище было совсем близко... Бурезов пронзительно взвыл. Элрика окутало исходящее от клинка черное сияние. На лезвии жадно засверкали руны. Страж полоснул принца когтями, разорвал на груди рубашку... Меч вонзился в тело демона.
Чудовище попятилось, взревело - и снова нанесло удар. Элрик не успел уклониться, и когти распороли ему руку от локтя до запястья. Бурезов рассек морду чудовища, которое взвизгнуло и в слепой ярости вновь кинулось на Элрика. Тот покачнулся и чуть было не упал, однако сумел отвести мечом когтистую лапу...
Схватка затягивалась. Элрик чувствовал, что слабеет. Он ощутил нечто вроде отчаяния, затем вдруг словно преобразился - глаза зажглись, с губ сорвался не то крик, не то рык.
- Я Элрик! - воскликнул он. - Элрик! Слышишь, образина?
Демон продолжал напирать.
- Я Элрик Мелнибонэйский! Больше демон, чем человек! Убирайся, гнусное отродье!
Чудовище вновь взмахнуло лапой, но на сей раз Элрик, чье лицо исказила жуткая гримаса, и не подумал отступить. Перехватив меч поудобнее, он вонзил его прямо в горло стражу, а потом навалился на рукоять, стремясь, чтобы лезвие вошло как можно глубже.
Бурезов завел победную песнь. Мгновение спустя Элрик ощутил прилив сил - в него вливалась демоническая энергия, похищенная клинком у стража. Принц вытащил меч из тела демона и принялся рубить сплеча. Какое-то время спустя демон застонал и повалился на крышу.
Элрик встал над трупом адской твари. Алые глаза ярко сверкали, из горла рвался крик. Он вскинул руки к небу и расхохотался, а Бурезов, пылавший черным пламенем, запел, славя Владык Хаоса.
Затем все стихло. Элрик опустил голову. По его щекам бежали слезы.

Он проник в восточную башню, внутри которой царил непроглядный мрак, и на ощупь добрался до двери в нижнюю залу. Дверь оказалась заперта, однако удар мечом разнес ее в щепки, и последний правитель Мелнибонэ очутился в освещенном помещении, посреди которого стоял кованый сундук.
Элрик перерубил железные обручи, откинул крышку сундука и увидел множество диковинных предметов, из которых, впрочем, взял только расшитую золотом сумку. После чего поспешно вернулся на крышу, где его уже дожидалась металлическая птица.
- Что ж, господин, летим в Канелун, - сказала она, смерив принца насмешливым (как тому показалось) взглядом.
- Летим.
Элрик посмотрел на труп стража. К горлу подкатила тошнота. Он забрал у чудовища всю его демоническую силу. Значит, к нему перешла и та злоба, которой наделил своего раба Телеб К'аарна?
Принц уже собирался взобраться в седло, когда заметил в ране, которую нанес демону, что-то блестящее. То было сердце чудовища - причудливой формы камень, темно-синий, с вкраплениями зеленого и фиолетового. Сердце по-прежнему продолжало биться. Элрик наклонился и подобрал камень. Тот оказался настолько горячим, что обжег руку. Принц сунул камень в сумку на поясе и уселся в седло.
Птица взмыла в воздух и полетела над Кипящим Морем. На бледном лице Элрика отражались разнообразные чувства, светлые волосы развевались на ветру, из ран на руке и на груди сочилась кровь.
Принц размышлял, вспоминал прошлое, пытался заглянуть в будущее. Раз или два он горько смеялся, по щекам бежали слезы. В какой-то миг, очевидно, не выдержав, он воскликнул:
- До чего же мучительно жить!

Глава 7
Смех колдуна

Канелуна они достигли на рассвете. Элрик увидел на заснеженной равнине огромную армию. Должно быть, то были орды келменов, ведомые Телебом К'аарной и принцем Умбдой на штурм крепости.
Металлическая птица приземлилась у крепостных ворот. Элрик спрыгнул на снег. Птица взмыла в небо и вскоре скрылась из виду.
Ворота были заперты. Принц плотнее запахнулся в свой рваный плащ, стукнул кулаком по воротам и крикнул:
- Майшелла! Майшелла! Тишина.
- Майшелла! Я вернулся с тем, что тебе нужно! Неужели она снова заснула? Элрик посмотрел в ту сторону, откуда приближались враги.
- Майшелла!
Ворога со скрипом приоткрылись, и Элрик увидел Мунглума, в глазах которого застыло странное выражение - словно элуэрец знал что-то такое, о чем не осмеливался говорить вслух.
- Мунглум! Как ты сюда попал?
- Не знаю, Элрик. - Мунглум посторонился, пропуская принца внутрь, потом закрыл ворота и задвинул засов. - Прошлой ночью я увидел во сне женщину, ту самую, которую мы видели в замке. Ну, спящую, помнишь? Она сказала, что я должен идти за ней. И я пошел - но вот как, не понимаю, Элрик, честное слово.
- И где же эта женщина?
- Спит, и я никак не могу ее разбудить.
Элрик тяжело вздохнул, а затем вкратце рассказал Мунглуму о Майшелле и о войске, что приближалось к Канелуну.
- А что в той сумке? - полюбопытствовал Мунглум.
Элрик пожал плечами, раскрыл сумку и заглянул внутрь.
- Какая-то розовая пыль. Майшелла почему-то уверена, что с помощью этой сумки сумеет победить келменов.
- Раз секрет сумки известен только Майшелле, значит, воспользоваться ею может только она, - мрачно произнес Мунглум.
- Верно.
- Однако ее заколдовал Телеб К'аарна.
- Верно, - повторил Элрик.
- Вдобавок, все равно уже поздно, потому что Умбда - или как его там - от крепости в двух шагах.
- Верно. - Дрожащей рукой Элрик извлек камень, который достал из тела охранявшего Ашанелун демона. - Впрочем, если этот камень - то, что я думаю, у нас есть шанс.
- Ты о чем?
- Существует легенда, которая утверждает, что каменные сердца демонов обладают особыми свойствами. - Элрик поднес камень к глазам. - Скорее всего, у меня в руках то, что я искал, надеясь вырвать Киморил из колдовского сна, в который её погрузил мой кузен. Нанорион, волшебный камень, способный воскрешать мертвых и пробуждать спящих.
- Значит, он разбудит Майшеллу?
- Будем надеяться. Я забрал его из тела демона, который был рабом Телеба К'аарны, что должно усилить магические свойства камня. Пошли. - Элрик пересек залу, поднялся по лестнице в спальню Майшеллы. Женщина лежала на кровати под балдахином, а на стене комнаты по-прежнему висели щиты и оружие.
- Теперь я понимаю, зачем ей понадобились эти игрушки, - проговорил Мунглум. - Если верить молве, Майшелла вешает на стены оружие своих возлюбленных.
- Ты прав, - кивнул Элрик и негромко прибавил: - Владычица Рассвета испокон веку враждовала с Мелнибонэ... - Затем положил пульсирующий камень на лоб Майшеллы.
- Ничего, - заметил Мунглум секунду спустя. - Она даже не шевельнулась.
- Есть одна руна, которую я подзабыл... - Элрик обхватил голову ладонями. - Нет, не помню.
- Можно спросить у Телеба К'аарны, - предложил Мунглум, подойдя к окну. - Колдун скоро будет здесь. - Внезапно он заметил на глазах у Элрика слезы. Принц отвернулся. Мунглум смущенно откашлялся и сказал: - Надо кое-что посмотреть внизу. Если я тебе понадоблюсь, позови.
Он вышел из комнаты и прикрыл за собой дверь, оставив Элрика наедине с женщиной, которая казалась принцу жутким призраком из кошмарного сна. Усилием воли Элрик обуздал свои чувства и напряг память, пытаясь вспомнить руническое заклятие.
- Боги! - прошипел он. - Помогите мне, боги!
Впрочем, Элрик догадывался, что сейчас помощи от Владык Хаоса ждать не приходится; скорее, наоборот - они всячески будут мешать. Ведь Майшелла поддерживала в мире Порядок, то есть принадлежала к числу врагов Хаоса...
Элрик опустился на колени рядом с кроватью, стиснул кулаки, его лицо исказилось от напряжения. И вдруг - он вспомнил! Не поднимая головы, принц вытянул правую руку, взял камень, положил его на живот Майшеллы и принялся читать древнее заклинание на Высоком Языке Мелнибонз.

- Элрик! - воскликнул Мунглум, вбегая в комнату. - Элрик, мы пропали! Враги ворвались в крепость!
- Что?
- В крепость ворвался передовой отряд. Они завладели замком и теперь пытаются выломать дверь в башню. По-моему, их послали убить Майшеллу. Они изрядно удивились, когда увидели меня.
Элрик поднялся с колен и посмотрел на Майшеллу. Что ж, заклинание он прочел до конца и даже почти успел повторить - слегка помешал Мунглум. Однако женщина по-прежнему не шевелилась.
- Телеб К'аарна наверняка продолжает колдовать, чтобы Майшелла не освободилась от его чар, - заметил Мунглум. - Однако о нашем присутствии он и не подозревает.
Воины сбежали по лестнице и остановились у двери, трещавшей под напором снаружи.
- Отойди, Мунглум. - Принц обнажил меч, поднял высоко над головой и с размаха обрушил на дверь. Та рухнула, похоронив под собой двоих из нападающих. Остальные в ужасе отпрянули: Элрик, словно кровожадный демон, ринулся на них, размахивая черным клинком, который похищал души и пел свою странную песню.
В нижней зале келмены сбились в кучу, собираясь, по всей видимости, стоять насмерть. Элрик расхохотался, да так, что противников бросило в дрожь и они чуть было не выронили оружие.
- Вот вы какие, отважные келмены, - презрительно усмехнулся принц. - Неудивительно, что вам необходима помощь колдуна. Признавайтесь, слыхали вы в своей глуши об Элрике Убийце Родичей?
Судя по всему, келмены не поняли ни слова из сказанного, что было, в общем-то, странно, поскольку Элрик говорил на Общем Языке, известном всем и каждому. Впрочем, они и внешне достаточно сильно отличались от обычных людей: золотистая кожа, квадратные глазницы, лица, словно вырубленные топором; щиты у них тоже были особенные - не круглые, а треугольные.
Элрик изобразил на лице улыбку. Келмены прижались друг к другу. Из глотки Элрика вырвался полусмех-полурык, и Мунглум отвернулся, чтобы не видеть происходящего.
Песня Бурезова стала громче. Валились на пол отсеченные конечности и отрубленные головы, хлестала кровь, переселялись в клинок души. Судя по выражению, застывшему на лицах мертвых келменов, перед смертью они успели узнать, какая судьба их ожидает.
Бурезов рубил, не ведая устали, стремясь утолить свою жажду. Элрик же чувствовал, что его буквально переполняет похищенная клинком у келменов энергия.
Громогласно расхохотавшись, принц переступил через очередной труп, вышел наружу и приблизился к воротам, у которых стояла вражеская армия.
- Телеб К'аарна! Телеб К'аарна!
Мунглум, который выбежал из башни следом за Элриком, тщетно умолял друга остановиться. Принц направился навстречу врагу, его меч оставлял в снегу алую борозду.
Между тем келменская армия постепенно приближалась. Впереди ехали смуглокожий чародей из Пэн-Тэнга в свободных, развевающихся на ветру одеждах и принц Умбда, облаченный в доспехи, - над шлемом колыхался разноцветный плюмаж, на лице принца играла довольная усмешка. Следом двигалось войско, причем келмены явно готовились к осаде Канелуна: они везли боевые машины, на вид несколько неуклюжие, но, по-видимому, смертельно опасные для любого города или крепости.
Заметив у ворот замка одинокую фигуру, Телеб К'аарна поднял руку, давая сигнал остановиться, затем сам натянул поводья и рассмеялся.
- Клянусь богами Хаоса, это же мелнибонэйский пес! Наконец-то он понял, что тягаться со мной бессмысленно! - Подождав, пока Элрик приблизится, чародей продолжил: - Давай, Элрик, становись передо мной на колени.
Принц не подал вида, что слышал К'аарну.
Спутник чародея встревоженно поглядел на Элрика и что-то сказал К'аарне. Тот фыркнул. Между тем Элрик подходил все ближе.

Предыдущая страница 3 Следующая страница


Спящая волшебница 4

- Остановись, Элрик! Именем Чардроса! - крикнул Телеб К'аарна, лошадь которого начала проявлять признаки беспокойства. - Если пришел торговаться, ничего у тебя не выйдет. Канелуну суждено пасть, а следом за ним падет и Лормир.
Элрик остановился и с улыбкой взглянул прямо в глаза чародею.
Телеб К'аарна не выдержал и отвернулся, а потом проговорил с дрожью в голосе:
- Ты не сможешь победить в одиночку армию келменов.
- Я и не собираюсь. Мне нужна только твоя жизнь.
- Ну уж ее ты не получишь! Вперед, воины! Вперед!
Чародей повернул коня и помчался назад, отдавая на скаку приказы келменам.
Рядом с Элриком неожиданно выросла другая фигура.
- Мы умрем вместе, - произнес Мунглум.
- Уходи! - Мунглум изумленно уставился на приятеля. - Если ты мне друг, уходи!
Элуэрец пожал плечами и поплелся к замку. Тем временем Элрика окружили келменские всадники. Судя по всему, они рассчитывали, что принц испугается и поспешит сдаться.
Элрик улыбнулся. Бурезов снова запел. Элрик стиснул меч обеими руками, выставил его перед собой и начал кружиться, будто таркешитский танцор. Меч со свистом рассекал воздух, отрубая конечности и головы; казалось, не человек направляет оружие, а клинок повелевает действиями человека.
Келмены попятились, однако принц Умбда, переговорив с чародеем, снова послал их вперед.
Элрик вновь взмахнул клинком, но на сей раз Бурезов пожал уже не столь обильную жатву. Происходило что-то непонятное - и весьма неприятное для Элрика. Внезапно он понял: меч насытился. Запас энергии перестал пополняться и даже начал понемногу сходить на нет.
- Бурезов! Отдай мне свою силу! - воскликнул Элрик, отбивая удар за ударом. - Проклятие!
Он по-прежнему был сильнее любого смертного, однако ярость, владевшая им, мало-помалу отступала. Элрик начал пробуждаться от кровавого сна. А келмены напирали. Принц тряхнул головой, сделал глубокий вдох.
- Отдай мне свою силу, Черный Меч!
Повсюду, куда ни посмотри, громоздились трупы. Снег вокруг растаял, земля была мокрой от крови, и Элрик уже несколько раз поскальзывался и чуть было не падал.
- Что с тобой, Бурезов? Ты отказываешься помогать мне? Не хочешь сражаться с теми, кто, как и ты, исчадия Хаоса?
Нет, подумалось Элрику, не может быть. Просто-напросто клинок утолил свою жажду, а потому и вел себя не как обычно.
Принц сражался до последнего. Наконец какой-то всадник, скорее всего, с перепугу, ударил Элрика по голове. Шлем выдержал, однако Элрик не устоял на ногах и рухнул на трупы тех, кого сразил в бою. Попытавшись встать, он получил еще один удар и потерял сознание.

Глава 8
Победа

- О такой удаче я не смел и мечтать, - удовлетворенно произнес Телеб К'аарна. - Надо же, мы захватили его живьем!
Элрик открыл глаза и бросил на чародея, который поглаживал черную, разделенную надвое бороду, исполненный ненависти взгляд. Он весьма смутно помнил, каким образом очутился в руках К'аарны. В памяти остались лишь кровь, безумный смех и трупы, однако все казалось неправдоподобно далеким, будто пригрезившимся во сне.
- Между нами, принц Элрик, твоя глупость просто поразительна. Я-то думал, ты приведешь с собой целую армию. Однако ты, видно, настолько перепугался, что окончательно лишился ума. Впрочем, я не буду искушать свою судьбу, не стану доискиваться причин ее благоволения... Что ж, теперь я могу заключать сделки с обитателями иных измерений, предлагая им твою душу. А тело сохраню для себя - покажу королеве Йишане, как поступил с ее любовником, прежде чем предать его смерти.
Элрик хмыкнул и огляделся по сторонам. Войско по-прежнему стояло у стен Канелуна, за которые потихоньку опускалось солнце. Келмены ожидали приказов. Их лица выражали ненависть и страх. Принц усмехнулся.
- Я не люблю Йишану, - кинул он чародею, не повернув головы. - Можешь не ревновать. И запомни, чародей, раз и навсегда - Элриком Мелнибонэйским движет не любовь, а ненависть.
- Я тебе не верю, - процедил Телеб К'аарна.
- Когда мы покорим весь Юг, я предложу Йишане свои руку и сердце, а еще - титул королевы Запада и Юга. Вместе мы подчиним себе весь мир!
- Жители Пэн-Тэнга славятся своим коварством. Они вечно чем-то недовольны, вечно строят козни и стремятся рассорить Молодые Королевства.
- Однажды Пэн-Тэнг создаст империю, по сравнению с которой Светлая Империя Мелнибонэ покажется лишь тлеющим угольком в костре истории, - заявил чародей. - Но я стремлюсь к этому не ради Пэн-Тэнга...
- А ради Йишаны? - перебил Элрик. - Клянусь богами, колдун, я искренне рад, что мною движет не любовь, а ненависть, потому что не причинил людям и половины того зла, которое им нанесли вы, так называемые влюбленные!
- Я положу Юг к ногам Йишаны. Это будет мой свадебный подарок.
- Знаешь, мне надоело. Скажи лучше, что ты намерен сделать со мной?
- Во-первых, я буду тебя пытать, долго-долго, чтобы сломить твою гордость. А потом продам тому из Правителей, кто предложит большую цену.
- А что станет с Канелуном?
- С ним разберутся келмены. Всего-то и дел, что перерезать горло Майшелле, пока она спит...
- Не получится. Ее защищают. Телеб К'аарна нахмурился, но быстро совладал с собой и рассмеялся.
- Ты имеешь в виду своего рыжего приятеля? Он погибнет вместе с Майшеллой. - Чародей пригладил волосы. - По просьбе принца Умбды я дал келменам отдохнуть перед штурмом. Но отдых не затянется, и к полуночи от Канелуна останутся одни головешки.
Элрик посмотрел на замок. Да, похоже, его рунические заклятия оказались бессильны против чар К'аарны.
- Я... - Элрик не докончил фразы, потому что заметил, как над крепостной стеной что-то блеснуло, и ему в голову пришла шальная мысль.
- Что? - рявкнул чародей.
- Ничего. Где, кстати, мой меч?
- Понятия не имею. - К'аарна пожал плечами.
- Во всяком случае, вне твоей досягаемости. Наверное, валяется там, где ты его выронил. Нам он ни к чему, как, впрочем, и тебе...
Интересно, подумалось Элрику, а что произойдет, если он позовет меч? Самому до клинка не добраться, поскольку все тело опутано веревками; значит, надо попробовать позвать его к себе.
- Что, Белый Волк, ищешь способ удрать? - осведомился Телеб К'аарна.
- Вовсе нет, - с улыбкой отозвался Элрик и сначала встал на четвереньки, а затем медленно выпрямился во весь рост. - Просто хочу посмотреть на Канелун.
Чародей вынул кривой нож.
Элрик пошатнулся, однако устоял на ногах, прикрыл глаза и прошептал:
- Бурезов!
К'аарна прыжком преодолел разделявшее их расстояние, схватил Элрика за шею и приставил острие ножа к его груди.
- Замолчи, пес!
Элрик и не подумал подчиниться, уповая на то, что желание отомстить не позволит чародею прикончить его на месте. К'аарна выругался и попытался просунуть нож принцу в рот.
- Перво-наперво я вырежу твой паршивый язык! Элрик укусил чародея за руку и сплюнул, ощутив на языке привкус крови.
- Клянусь Чардросом! - воскликнул К'аарна. - Если бы я не решил давным-давно, что ты умрешь медленной, мучительной смертью, сейчас тебе...
Внезапно войско келменов испустило дружный стон. Чародей обернулся и раздраженно прицокнул языком.
В вечернем сумраке возникла черная тень. То был Бурезов, откликнувшийся на призыв Элрика. Принц, воскликнул:
- Бурезов! Ко мне, Бурезов! Телеб К'аарна толкнул Элрика и поспешил укрыться за спинами келменов.
- Бурезов!
Послышались удивленные возгласы. Келмены заметили другую тень, что мелькнула над стенами замка Канелун.
- Принц Умбда! - завопил чародей. - Я чувствую угрозу! Готовься к битве! - Поскольку Умбда его не понял, К'аарне пришлось перевести свои слова. - И держите пленника! - прибавил он.
Несколько воинов метнулись к Элрику, рассчитывая, по-видимому, перехватить меч до того как оружие окажется в руке принца. Бурезов на лету нанес удар, один из келменов бездыханным рухнул на землю, а остальные в страхе отпрянули.
- Элрик! - крикнул Телеб К'аарна. - Даже если ты убежишь, тебе от меня не уйти!
- Запомни, гнусный колдун! - рявкнул в ответ принц. - Я найду тебя, куда бы ты ни спрятался!
Тень, что совсем недавно кружила над Канелуном, понемногу приближалась к вражеской армии. Элрик догадывался, что она такое. Именно поэтому он решил позвать меч, предполагая, что металлической птицей правит Мунглум, который наверняка попытается его спасти.
- Держите пленника! - повторил чародей. Но келмены не послушались, ибо принц Умбда почти одновременно приказал им что-то на своем языке. Судя по всему, они не разделяли опасений К'аарны, да и металлическая птица их ничуть не пугала.
- Бурезов! - прошептал Элрик. Меч перерезал веревку, которой был связан принц, и скользнул в ладонь хозяина. В тот же миг принц Умбда громко крикнул, и к Элрику устремилось десятка два келменов. Он взмахнул клинком, готовясь отразить атаку. Почему же медлит Мунглум?
Как ни странно, птица, похоже, и не думала приземляться. Она летала над келменским войском, словно определяя его численность, и постепенно удалялась от Элрика.
Выходит, он дал маху?
Элрик изловчился и одним ударом отрубил кому-то из келменов голову - и ощутил, как у него сразу прибавилось сил. Развернулся, занес клинок, ударил - и на снег повалился мешком второй противник. Однако на смену мертвым тут же появлялись живые.
Между тем металлическая птица изменила курс. Судя по всему, она возвращалась в Канелун. Зачем? Может, Мунглум просто-напросто не сумел подчинить ее своей воле?
Элрик начал отступать. Надежда понемногу уступала место отчаянию.
Да, он явно ошибся в своих расчетах и тем самым приблизил собственную смерть, а также, по всей вероятности, смерть Мунглума и Майшеллы.
Канелун обречен. Обречена и Майшелла. А вместе с ними обречены Лормир и, быть может, все прочие Молодые Королевства.
Равно как и Элрик Мелнибонэйский.
Неожиданно келмены закричали и попятились. На Элрика упала тень, послышался металлический лязг. Принц вскинул голову: над ним парила птица. Он ожидал увидеть в седле Мунглума, а потому слегка удивился, услышав голос Майшеллы:
- Скорее, принц Элрик! Скорее, пока они не опомнились!
Элрик вложил меч в ножны, подпрыгнул, вскарабкался на птицу и уселся в седло позади Майшеллы. В воздухе засвистели стрелы, в бок птицы врезалось копье.
- Сделаем еще один круг над келменами и вернемся в замок, - проговорила Майшелла, длинные волосы которой развевались на ветру. - Твое заклинание, усиленное Нанорионом, победило чары Телеба К'аарны, однако я боюсь, что уже слишком поздно. Видишь, воины принца Умбды готовы штурмовать Канелун. И неизвестно, устоит ли против них твой друг Мунглум.
- Зачем делать круг?
- Сейчас поймешь. Надеюсь, у меня получится...
Майшелла запела песню на странном наречии, отдаленно похожем на Высокий Язык Мелнибонэ. Элрик улавливал общий смысл, но большинство слов было ему незнакомо.
Тем временем келмены выстроились для атаки. Должно быть, их военачальники решили, что воины достаточно отдохнули.
Пролетев над вражеским лагерем, металлическая птица устремилась к замку. Как только они оказались на стене, к ним подбежал Мунглум, и все трое обернулись в ту сторону, откуда наступал враг.
- Что ты... - начал было Элрик.
- Пока не знаю, - отозвалась Майшелла. - Вполне возможно, мое колдовство не сработает.
- Какое колдовство?
- Я рассыпала над лагерем содержимое той сумки, которую мне принес ты. Нужно немного подождать...
- Если порошок не подействует... Что такое? - проговорил Мунглум, пристально вглядываясь во мрак.
- Это Ловушка для плоти, - ответила Майшелла, усмешка которой напоминала улыбку сытого вурдалака.
Из снега неожиданно возникла розовая, колышущаяся масса, которая быстро захватила келменов в кольцо. Лошади тревожно заржали, принялись вставать на дыбы, всадники испуганно закричали. А масса продолжала увеличиваться в размерах. Войско очутилось в окружении высоких розовых стен. Судя по доносившимся звукам, келмены пустили в ход боевые машины, рассчитывая с их помощью пробиться на свободу. Но все упования оказались тщетными. Из кольца не вырвался никто из келменов.
Затем масса начала сжиматься. Раздался звук, которого Элрик не слышал никогда в жизни.
То был голос. Голос сотни тысяч воинов, терзаемых одним и тем же страхом, гибнущих одной и той же смертью. То был стон, в котором слились отчаяние, безнадежность и ужас. Стон настолько громкий, что от него задрожали стены замка Канелун.
- Умереть такой смертью... - пробормотал Мунглум, отворачивая лицо.
- У нас не было иного выхода, - откликнулась Майшелла. - Между прочим, я владела этим порошком много лет, но использовала сегодня впервые.
- Подобной участи заслуживал только Телеб К'аарна, - заметил Элрик.
Ловушка для плоти продолжала сжиматься. Она раздавила принца Умбду, который не говорил ни на одном языке Молодых Королевств, но который явился из-за Края Света, чтобы завоевать эти королевства. Она раздавила Телеба К'аарну, который хотел ради любви к похотливой правительнице привести в мир силы Хаоса. Она раздавила келменов, уничтожила всех до единого, и они исчезли, словно их никогда и не было.
А затем, поглотив свои жертвы, снова превратилась в безобидную на вид розовую пыль. И в этой пыли валялись оружие и доспехи, пряжки от ремней, монеты, конская упряжь и тому подобные вещи.
- Благодарю тебя, принц Элрик, - проговорила Майшелла. - Ты вовремя выполнил мою просьбу. Спасибо и за то, что разбудил меня и помог спасти Лормир.
- Не за что, - отозвался Элрик, которого вдруг начала бить дрожь. Вновь пошел снег.
- Не за что, - повторил принц. - Я помог тебе лишь потому, что увидел возможность отомстить, утолить свою ненависть. Я уничтожил Телеба К'аарну, а все остальное - по крайней мере, для меня - произошло по чистой случайности. Честно говоря, мне плевать на Лормир и на все Молодые Королевства вместе взятые.
Майшелла недоверчиво усмехнулась.
Элрик спустился со стены и направился к центральной башне.
- Подожди, - окликнула его Майшелла. - Замок заколдован. Если я захочу, он покажет тебе твое заветное желание.
- Свое заветное желание я уже осуществил, - ответил Элрик. - Телеб К'аарна мертв. Увы, госпожа, прибереги свое колдовство для других.
- Ты уверен, что у тебя не осталось желаний?
- Я понимаю, что ты хочешь сказать. - Элрик пожал плечами. - Но...
- Ты задаешь слишком много вопросов. - Майшелла повела рукой. - Смотри. Сейчас ты увидишь то, чего сильнее всего желаешь.
Элрик огляделся по сторонам. Глаза принца изумленно расширились, он упал на колени и с мольбой протянул к Майшелле руки.
- Нет! Не может быть! Я этого не хочу! Майшелла поспешно сняла чары. Мунглум помог другу подняться.
- Что стряслось? Что ты увидел? Элрик выпрямился, положил ладонь на рукоять клинка и проговорил, обращаясь к Майшелле:
- Госпожа, я бы убил тебя, если бы не знал, что ты хотела доставить мне удовольствие. - Он опустил голову, помолчал, затем продолжил: - Запомни, Элрику не суждено обладать тем, чего он желает сильнее всего на свете. Ему доступны лишь ненависть, печаль, злоба и чувство вины. Иного он не заслуживает и к иному не стремится.
Майшелла закрыла лицо руками, отвернулась и направилась к себе в спальню. Элрик пошел следом.
Мунглум двинулся было за ними, но передумал.
Они вошли в спальню и закрыли за собой дверь.
Мунглум вновь поднялся на стену и вгляделся во мрак. Он различил в лунном свете блеск металлических крыльев. Искорка становилась все меньше и вскоре исчезла из виду.
Мунглум поежился. Спустился вниз, вошел в башню, уселся у стены и закрыл глаза.
Какое-то время спустя он услышал смех.
Этот смех заставил его вскочить, выбежать из башни, пересечь двор и укрыться в конюшне.
Заснуть ему так и не удалось, ибо чудовищный смех звучал в ушах всю ночь и стих лишь поутру.

ЧАСТЬ II
ЗАПАДНЯ

Глава 1
Двор нищих

Надсокор, город нищих, пользовался во всех Молодых Королевствах дурной славой. Он располагался поблизости от бурной реки Варкалк, не слишком далеко от границ королевства Орг, в котором находился зловещий лес Тру; от города исходила вонь, ощущавшаяся на расстоянии в добрые десять миль. Чужаки в Надсокоре появлялись крайне редко.
Обитатели Надсокора странствовали по свету, просили подаяния и воровали, а возвращаясь, отдавали половину добычи королю.
Этот король правил в Надсокоре много лет. Его звали Уриш Семь Пальцев: на правой руке у него было четыре пальца, а на левой - всего три. Багровое лицо, на котором время и пороки оставили свой след - бесчисленное множество морщин, - обрамляли грязные, спутанные волосы. При первом же взгляде на короля внимание привлекали глаза - светлые и ясные, как у юноши.
Знаком власти Уриша являлся мясницкий нож, с которым король никогда не расставался. Восседал Уриш на грубом троне из древесины дуба, украшенном позолотой и полудрагоценными камнями. Под троном стоял сундук, где хранились королевские сокровища.
Большую часть дня Уриш проводил в мрачной тронной зале, председательствуя на заседаниях совета - сборища отъявленных негодяев, настоящих подонков общества. Освещали залу и давали тепло огромные жаровни, над которыми курился черный дым; в них жгли мусор, поэтому они испускали смрад, перебивавший все прочие запахи.
Король Уриш давал аудиенцию.
Чужак, стоявший у помоста, на котором возвышался трон, время от времени подносил к лицу сильно надушенный платок. Он был немного бледен и бросал на нищих слегка испуганные взгляды. Большой крючковатый нос, иссиня-черные волосы, раздвоенная черная борода, свободная одежда, обычная для жителей Пэн-Тэнга... В очередной раз прижав платок к лицу, чужак поклонился Уришу.
На лице короля как обычно отражались одновременно жадность, злоба и страх. Уришу было знакомо имя чужака; вдобавок, он полагал, что знает, чего хочет колдун из Пэн-Тэнга.
- Я слышал, ты погиб в Лормире, поблизости от Края Света, - король усмехнулся, показав черные десны с остатками зубов.
- Меня не так-то просто убить, - отозвался Телеб К'аарна, отнимая платок от лица. Первые слова он произнес с запинкой, но к концу фразы его голос обрел силу. - Я спрятался под землю и тем самым сумел спастись.
- Что, залез в какую-нибудь нору? - ехидно поинтересовался Уриш.
- Я не собираюсь обсуждать секреты своего ремесла со всякими... - Чародей овладел собой, вздохнул и оглядел членов королевского совета. Больные, увечные, прекрасно знакомые с могуществом бедности и болезней, которое так ужасает тех, кто непривычен к подобным вещам. Само убожество защищает это отребье от чужаков...

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

Король Уриш то ли закашлялся, то ли засмеялся
- К нам ты попал тоже благодаря своему ремеслу? - спросил он, не сводя с К'аарны налитых кровью глаз.
- Я добирался обычным путем - переплыл несколько морей и пересек Вилмир, - ответил чародей - Мне рассказывали, что есть человек, которого вы ненавидите сильнее всех остальных...
- Ты прав, мы ненавидим всех, кто богаче нас. - Король хихикнул и снова закашлялся.
- А Элрика Мелнибонэйского особенно, верно?
- Верно, колдун. Еще до того как он разорил Имррир и к нему приклеилась кличка Убийца Родичей, этот пес побывал в Надсокоре под видом прокаженного из восточных земель за Карлааком. Он обманул меня и ограбил. Посягнул на святость моих сокровищ, на которые всем, кроме меня, запрещается даже смотреть!
- Кажется, он украл свиток с заклинаниями, - проговорил Телеб К'аарна. - На том свитке было заклинание, которым когда-то воспользовался принц Йиркун. Желая избавиться от Элрика, Йиркун убедил его в том, что это заклинание разбудит принцессу Киморил...
- Все так и было. Йиркун отдал свиток одному из моих подданных, а сам отправился в Имррир, чтобы сообщить обо всем Элрику. Элрик же переоделся, явился сюда и с помощью колдовства похитил свиток из моей сокровищницы...
- Некоторые, - заметил чародей, искоса поглядев на короля нищих, - утверждают, что винить во всем следует Йиркуна, который, мол, обманул и Элрика, и тебя. Насколько я помню, заклинание не разбудило Киморил, правильно?
- Ну и что? В Надсокоре свои законы... - Уриш показал К'аарне бурое от засохшей крови лезвие своего мясницкого ножа. - По этим законам всякого, кто осмелится хотя бы взглянуть на королевские сокровища, ожидает страшная смерть - от руки Пламенного Бога!
- Минуло столько лет, а ты так и не сподобился отомстить?
- Чтобы мщение свершилось, наш враг должен снова появиться в Надсокоре.
- Я ненавижу Элрика...
- Еще бы! - перебил со смешком Уриш. - Он изрядно погонял тебя по Молодым Королевствам, с легкостью разрушая все твои чары.
- Да, мне не везло, - признался К'аарна, - однако я до сих пор остаюсь одним из величайших колдунов Пэн-Тэнга.
- Ты повсюду хвалишься своим умением и постоянно требуешь помощи от Владык Хаоса. В один прекрасный день им это надоест, и они подыщут себе нового раба.
Члены королевского совета зашевелились, стали понемногу приближаться к трону. Зала наполнилась звуками - стук костылей, шарканье ног, приглушенные голоса... К'аарне почудилось вдруг, что даже черный дым, который поднимался к закопченному потолку, таит в себе угрозу. Король Уриш подпер рукой подбородок, а другую положил на рукоять ножа. За спиной чародея ядовито хихикнула какая-то женщина.
К'аарна поднес к лицу платок и замер, ожидая
нападения.
- Ты и впрямь неплохой колдун, - произнес король. - Иначе бы ты сюда не добрался.
- Моя сила возрастает... - Да ну?
- Моя сила...
- Я так понимаю, ты хочешь погубить Элрика и придумал, как поймать его в ловушку, - продолжал Уриш саркастическим тоном. - И рассчитываешь на нашу помощь, поскольку тебе известно, что мы ненавидим этого мелнибонэйского выродка.
- Ты согласен выслушать меня? - обеспокоенно справился К'аарна.
- Почему бы нет? - пожал плечами Уриш. - Давай выкладывай.
Чародей огляделся по сторонам. Хорошо бы, подумалось ему, вспомнить какое-нибудь заклинание, которое уничтожило бы вонь. Он тяжело вздохнул и начал говорить.

Глава 2
Кольцо

Молодой щеголь, сидевший у дальней стены, заказал еще вина и поглядел на притулившегося в углу Элрика. Потом повернулся к своим собутыльникам - судя по виду, аристократам из разных королевств и купцам - и что-то сказал.
С нетерпением ожидавший возвращения Мунглума принц знал, что говорят они о нем. Обычно он не обращал на такие вещи внимания, но сейчас чуть было не поддался искушению проучить наглецов.
В глубине души он жалел, что согласился заглянуть в Старый Хролмар.
Этот богатый город притягивал всех, кто был наделен хотя бы толикой воображения. Сюда стекались авантюристы, искатели приключений, наемники, ремесленники, купцы, художники и поэты. Правил Хролмаром герцог Эван Эстран - человек, немало повидавший, побродивший по свету и вернувшийся домой с состоянием в кармане и новыми знаниями в голове.
Но Хролмар славился не только своим богатством, но и своими сплетниками. Ведь если кто на свете и сплетничает больше купцов и моряков, то это художники и поэты. Разумеется, такую фигуру, как Элрик, молва обойти вниманием не могла; не слишком обремененные талантом поэты даже сложили про принца несколько баллад.
Элрик позволил Мунглуму привести себя в Хролмар по одной простой причине: Мунглум утверждал, что там они обязательно раздобудут денег. (Уже не впервые безоглядная щедрость Элрика привела к тому, что друзья остались ни с чем, а за коней и провизию надо было платить...)
Элрик предлагал оставить Хролмар в стороне и отправиться в Танелорн, однако Мунглум заметил, что для такого пути необходимы свежие лошади, да и запас еды пополнить не мешает - ведь впереди долгая дорога по равнинам Вилмира и Илмиоры до границ Шепчущей Пустыни, в которой и находится загадочный Танелорн. В конце концов Элрик согласился с доводами приятеля, хотя события последних дней - встреча с Майшеллой и схватка с келменами - пробудили в его душе стремление как можно скорее оказаться в Танелорне - городе, сулящем покой.

В таверне, где они с Мунглумом договорились встретиться, было, на взгляд Элрика, слишком уж светло и многолюдно. Он предпочел бы какую-нибудь дешевую забегаловку, где не задают вопросов и не особенно перемывают друг другу косточки. Но Мунглум заявил, что не желает останавливаться в третьеразрядном трактире.
Куда он, кстати, запропастился? Мунглум отправился добывать деньги - естественно, либо воровством, либо обманом. На это Элрику было плевать, его беспокоило только то, что Мунглум задерживается.
Принц вздохнул и поднес к губам стакан с вином. Потыкал вилкой мясо на тарелке, притворился, что не замечает молодого щеголя, накинул на плечи свой черный плащ - это подчеркнуло белизну его кожи и длинных волос. Оглядевшись по сторонам, он снова горько пожалел о том, что сидит в таверне, вместо того чтобы двигаться к Танелорну, жители которого сдержанны и немногословны.
- ... убил мать и отца - а еще любовника матери...
- ... говорят, он извращенец и предпочитает мертвецов...
- ... поэтому Владыки Вышних Миров наложили на него проклятие...
- ... если не ошибаюсь, кровосмешение? Мне рассказывал человек, который плавал с ним...
- ... его мать спозналась с самим Эриохом, отчего у нее и родился...
- ... как раз перед тем как он предал своих родичей и перекинулся к Смиоргану...
- ... вид у него и впрямь невеселый. С таким не пошутишь...
- Ха-ха-ха!
Элрик откинулся на спинку стула и вновь пригубил вино.
- ... говорят, что это самозванец. Настоящий Элрик погиб в Имррире...
- ... настоящий принц Мелнибонэ никогда не оделся бы в такие лохмотья...
- Ха-ха-ха!
Элрик поднялся, распахнул плащ, чтобы все увидели висевший у него на бедре Бурезов - жители Старого Хролмара в большинстве своем были наслышаны о черном клинке, - и приблизился к столу, за которым сидел молодой щеголь.
- Прошу Прощения, господа. Не желаете ли позабавиться? Я могу подтвердить кое-что из того, о чем вы говорили. Например, склонность человека, которого вы обсуждали, к вампиризму. Или вам о том неизвестно?
Молодой щеголь откашлялся и дернул плечиком.
- Итак? - Элрик улыбнулся. - Могу я чем-нибудь помочь?
Люди за соседними столами пытались сделать вид, что целиком и полностью поглощены содержимым своих тарелок и стаканов.
- Что бы вы хотели услышать, господа? - осведомился Элрик с улыбкой, от которой молодого щеголя бросило в дрожь. - Не стесняйтесь, говорите, а потом я докажу, что перед вами именно тот, кого прозвали Убийцей Родичей.
Собутыльники молодчика один за другим встали из-за стола. Юноша мотнул головой в сторону двери.
Элрик загородил им дорогу и положил ладонь на рукоять меча.
- Составьте мне компанию, господа, прошу вас. Грешно упускать такую возможность. Потом будете рассказывать друзьям...
- Хам! - воскликнул молодой щеголь и тут же стушевался.
- Мы не имели в виду ничего плохого, - произнес один из его собутыльников.
- И вообще говорили про другого, - подхватил второй и несмело улыбнулся Элрику.
- Мы восхищались вами, - пробормотал третий, лицо которого не уступало бледностью лицу Элрика.
Толстый купец в таркешитском наряде облизнул губы и произнес, постаравшись придать голосу твердость:
- В Старом Хролмаре уважают законы. Благородные люди не затевают ссор...
- Верно, - согласился Элрик. - Они просто сплетничают между собой, точно простолюдинки
- Да, - сказал юнец с щеточкой усов над верхней губой. - То есть нет...
Молодой щеголь запахнулся в плащ и с вызовом поглядел на Элрика.
Принц посторонился. Толстый купец осторожно переступил порог, а затем припустил во всю прыть. Остальные кинулись следом. Элрик расхохотался. Компания в мгновение ока добежала до угла и скрылась за поворотом.
Элрик вскинул голову и взглянул на усеявшие небо звезды. Послышались шаги. Принц обернулся и увидел три черные тени.
Первая тень оказалась Мунглумом, который вернулся в таверну в сопровождении двух легко одетых и сильно накрашенных молодых женщин - вилмиранских шлюх, подобранных где-то по дороге. Обнимая девиц за талии, Мунглум распевал во все горло какую-то балладу, по всей видимости, малоприличного содержания и то и дело прерывал сам себя, чтобы в очередной раз приложиться к бутылке с вином. Шлюхи старались от него не отставать.
Приблизившись к таверне, Мунглум заметил Элрика и подмигнул приятелю.
- Видишь, Элрик, я про тебя не забыл! Одна твоя.
- Прими мою благодарность. - Элрик отвесил шутовской поклон. - Однако если мне не изменяет память, ты должен был раздобыть золото. Или я ошибаюсь?
- Ничуть! - Мунглум расцеловал сначала одну девицу, потом другую. Шлюхи засмеялись. - Ты прав, мой друг. Я разжился кое-чем, что не хуже золота. Спас этих дам от их жестокого хозяина и пообещал, что подыщу им нового.
- Иными словами, украл?
- Можно сказать и так. Лично мне кажется, что мой поступок заслуживает похвалы. Я проявил человечность, избавил их от оскорблений и унижений. Теперь они могут...
- А ты не подумал, что будет с нами, когда их хозяин обнаружит пропажу? Где ты подцепил этих девиц?
- Это они меня подцепили. Я нанялся в услужение к купцу, который только-только прибыл в город, и предложил за условленную плату - о размере которой он, кстати, и не догадывался - провести его по веселым кварталам. Пока он развлекался в публичном доме, я выпил пару кружек и тут ко мне подвалили эти дамочки и поведали о своем горе. Ну, я решил им помочь...
- Герой! - саркастически заметил принц.
- Перестань, Элрик...
- Я помогу тебе отвести их обратно.
- Элрик...
- Но сначала, - принц схватил Мунглума за шиворот, подтащил к краю набережной и несколько раз макнул в воду.
- Ты что, забыл, что я легко простужаюсь? - спросил Мунглум, с укором поглядев на приятеля.
- Зато когда простужаешься, не так сильно пьешь. Пойми, нас тут едва терпят. Если хозяин девиц пожалуется стражникам, они с радостью ухватятся за этот предлог, чтобы разделаться с нами, и придется уносить ноги. Это в лучшем случае...
Друзья направились к таверне, у двери которой их дожидались шлюхи. Внезапно одна из девушек кинулась к Элрику, схватила за руку и опустилась перед ним на колени.
- Господин, я должна тебе передать...
Элрик нагнулся, желая ее поднять.
Девушка взвизгнула, ее подведенные глаза округлились от ужаса» Принц недоуменно воззрился на нее, потом обернулся и увидел на углу улицы и набережной несколько подозрительных личностей, которые подкрадывались к ним с Мунглумом. Еще, как показалось Элрику, он заметил того самого молодого щеголя, которого недавно выгнал из таверны. Выходит, щеголь решил отомстить. Подозрительные личности скрывали лица под черными масками, в руках у них блестели кинжалы. Наемников было человек десять. Судя по всему, молодой щеголь не испытывал недостатка в средствах: подобные услуги в Старом Хролмаре задешево не оказывались.
Мунглум обнажил оба своих меча и уже схватился с вожаком. Элрик пихнул перепуганную девушку себе за спину и стиснул рукоять Бурезова. Рунический клинок буквально выпрыгнул из ножен. Заструилось черное сияние, послышалась диковинная песня без слов.
- Элрик! - воскликнул кто-то из наемников. Похоже, щеголь не уточнил, кого именно должны прикончить бандиты. Элрик усмехнулся и одним ударом отрубил ближайшему из нападавших сжимавшую меч руку. Человек с воем исчез во мраке.
Бурезов запел громче. То было нечто среднее между причитанием и боевым кличем. Алые глаза Элрика полыхали огнем.
Крики, проклятия, вопли женщин, стоны раненых, лязг металла, шарканье ног, булькающие звуки, с какими клинки погружались в плоть... Элрик сражался, стиснув Бурезов обеими руками. Мунглума он почти сразу потерял из виду; оставалось только молиться, чтобы элуэрец уцелел в стычке. Шлюхи, как ни странно, и не думали убегать - стояли, прижавшись к стене таверны.
Бандиты потеряли троих или четверых, остальные начали потихоньку отступать. Они знали, что за меч в руках у Элрика и что он делает с теми, кого поражает; видели лица своих товарищей, в одно мгновение лишившихся души. А сила Элрика все возрастала и черное сияние вокруг клинка становилось все ярче. Принц засмеялся.
Его смех разнесся над Старым Хролмаром, и те, кто не спал, заткнули уши, чтобы не слышать этого демонического хохота.
- Ну, что же вы? Мой меч еще не насытился!
Один из бандитов выставил свой кинжал, рассчитывая отразить удар. Элрик с размаха опустил клинок. Бурезов рассек кинжал надвое, расколол череп, прошел через грудину - короче, разрубил бандита пополам и, жадно урча, высосал из него остаток жизненной силы. Уцелевшие бросились бежать.
Элрик отвернулся, вложил меч в ножны и начал оглядываться в поисках Мунглума.
Неожиданно ему в шею вонзилось что-то острое. К горлу подкатила тошнота. Кто-то схватил его за руку и потянул за собой. Мунглум? Нет, кажется, какая-то женщина. Что ей нужно?
Колени Элрика подломились, и он рухнул на мостовую. Попытался позвать на помощь, но язык не слушался. Женщина по-прежнему тянула за руку, словно хотела увести в безопасное место. Но принц не мог даже пошевелиться. Все поплыло у него перед глазами...

Небо над хролмарскими шпилями стало розовым, и Элрик сообразил, что с тех пор как он сражался с бандитами, прошло несколько часов.
Над ним склонился Мунглум. Лицо приятеля выражало тревогу.
- Мунглум?
- Слава элуэрским богам! Я думал, ты умер от яда! Элрик сел. В голове быстро прояснялось.
- На меня напали со спины. Кто...
- Знаешь, - Мунглум смущенно потупился, - мне кажется, что те две девчонки были вовсе не шлюхами.
Элрику вспомнилось, как его тянули за руку. Он пошевелил пальцами.
- Мунглум, у меня украли Акториос! Пропало Кольцо Королей!
Принц имел в виду перстень, доставшийся ему по наследству от многих поколений предков - символ могущества Мелнибонэ, источник колдовской силы.
- Воровки, - пробормотал Мунглум. - Они с самого начала замыслили нас ограбить.
- Пораскинь мозгами. Они украли только перстень. А кошелек, в котором было немного золота, не тронули.
Элрик встал, и тут Мунглум ткнул пальцем в сторону таверны, у стены которой лежала одна из девушек.
- Я припоминаю, что она подвернулась под горячую руку кому-то из бандитов. Похоже, пролежала здесь всю ночь. Ба, да она бормочет твое имя! Боюсь, ты прав, их подослали. Какой же я дурак!
Элрик подошел к девушке, опустился на колени и осторожно погладил ее по щеке. Она открыла глаза, уставилась на него затуманенным взором и прошептала:
- Элрик...
- Кто вас послал? - спросил принц. - Кто приказал ограбить меня?
- Уриш... - Голос девушки напоминал шелест листвы. - Он велел украсть кольцо... и доставить в Надсокор...
Мунглум, присевший на корточки рядом с Элриком, поднес к губам умирающей фляжку с вином. Она попыталась пригубить, но у нее ничего не вышло. Вино тоненькой струйкой сбежало по подбородку на грудь, в которой зияла рана...
- Ты из надсокорских нищих? - поинтересовался Мунглум.
Девушка едва заметно кивнула.
- Уриш - мой давний враг, - проговорил Элрик. - Однажды я похитил принадлежавший ему свиток с заклинаниями, и он затаил на меня злобу. Может быть, он приказал украсть кольцо, чтобы расквитаться со мной. - Принц вновь повернулся к девушке. - Твоя подружка вернулась в Надсокор?
Та снова кивнула, потом ее глаза подернулись поволокой, и она перестала дышать.
Элрик выпрямился и, хмуря брови, потер палец, на котором носил перстень.
- Теперь вы в расчете, - заметил Мунглум. - Оставишь кольцо ему? Элрик покачал головой.
- Из Джадмара через неделю отправляется караван, - сообщил Мунглум, прочистив горло. - Ведет его Ракхир из Танелорна. Предлагаю сегодня же сесть на корабль, идущий в Джадмар, присоединиться к Ракхиру и в приятной компании отправиться в Танелорн. Нам повезло, что именно Ракхир...
- Забудь, - перебил Элрик. - В настоящее время меня интересует не Танелорн, а Кольцо Королей. Этот перстень достался мне от предков. Кроме того, он не раз выручал нас. Мы поскачем в Надсокор. Если не удастся перехватить воровку по пути, придется проникнуть в город.
- Не говори глупостей, Элрик! Уриш не упустит такой возможности...
- Его трудности. Я скачу в Надсокор. Мунглум нагнулся и принялся снимать с мертвой девушки ее украшения.
- У нас на счету каждая монета, - объяснил он, - а ведь нам надо купить коней и припасы.

Глава 3
Гули

Издалека Надсокор казался на фоне заката вовсе не городом, а кладбищем, на котором, вдобавок, царил жуткий беспорядок. Полуразрушенные башни, покосившиеся дома, зияющие дырами стены...
Поднявшись на вершину холма, Элрик и Мунглум осадили быстрых шазарианских коней (на покупку которых ушли последние деньги). Витавшая над городом вонь ощущалась уже и на таком расстоянии. Путники поспешили зажать носы.
- Дождемся ночи, - сказал принц. - Мне не очень-то хочется появляться в Надсокоре при свете дня.
- Элрик, я не уверен, что доживу до ночи. Эта вонь меня прикончит.

Предыдущая страница 5 Следующая страница


Спящая волшебница 6

Принц улыбнулся, пошарил в висевшей на поясе сумке, достал две таблетки и протянул одну приятелю. Мунглум с подозрением уставился на Элрика.
- Это что такое?
- Снадобье, которым я пользовался, когда судьба впервые привела меня в Надсокор. Оно полностью лишает человека обоняния - правда, и вкуса тоже...
- Знаешь, в мои планы не входило отведать яства Города Нищих, - с усмешкой заметил Мунглум, - поэтому ничего страшного. - Он проглотил таблетку, и Элрик последовал его примеру.
Вонь почти сразу стала слабее. А некоторое время спустя, разгрызая черствый хлеб, которым они питались на протяжении последних дней, Мунглум сообщил:
- Я ничего не чувствую. Твое снадобье действует.
Элрик кивнул и, нахмурившись, поглядел на город. Мунглум обнажил мечи и принялся точить лезвия оселком, который постоянно носил с собой, одновременно наблюдая за Элриком и стараясь, по-видимому, прочесть мысли приятеля.
- Лошадей придется оставить здесь, - сказал принц. - Нищие верхом не ездят.
- Ну и зря, - пробормотал Мунглум.
- Кроме того, надо будет переодеться.
- А оружие?
- Мы накинем сверху плащи, которые скроют наши мечи.
Мунглум нехотя поднялся, подошел к своему коню и достал из переметной сумы одежду для себя и Элрика.
Они облачились в грязные обноски и направились к Надсокору, как две капли воды похожие на тех нищих, что обитали в городе. Элрик сутулился и старательно прихрамывал, а Мунглум выставлял напоказ пустой рукав балахона - дескать, пожалейте несчастного калеку.
Воины проникли в город через одну из многочисленных дыр в стене. Когда-то в Надсокоре жили нормальные люди, но несколько столетий назад вспыхнула эпидемия, унесшая жизни большинства горожан. Те, кто уцелел, бежали прочь, а городом вскоре завладели нищие, которые, разумеется, ничуть не заботились о сохранности зданий и сооружений.
Перебравшись через кучу мусора, друзья очутились на темной улице и двинулись в сторону здания, в котором заседал когда-то городской совет и которое ныне занял под свой дворец король Уриш. Сновавшие по улицам огромные крысы провожали их голодными взглядами; тощие псы, рывшиеся в отбросах, испуганно шарахались в темноту. Какое-то время спустя Элрику с Мунглумом пришлось остановиться и пропустить цепочку слепых, которые шагали, держась друг за друга правыми руками, а левыми сжимая палки. Из домов, мимо которых проходили воины, доносились смешки, вопли и ругательства - увечные бражничали с недоумками, извращенцы развлекались в теплых компаниях. Неожиданно раздался громкий крик, и на улицу выбежала молоденькая девушка, следом за которой выскочил толстяк, удивительно шустро передвигавшийся на костылях. Мунглум шагнул было вперед, но Элрик удержал его на месте. Толстяк отбросил костыли, догнал девушку и повалил ее на мостовую.
- Не вмешивайся, - прошептал принц. - В Надсокоре не принято быть благородным.
- Какой же ты циник, - проговорил Мунглум, со слезами на глазах глядя на приятеля.
- Уж какой есть... Не забывай, мы пробрались сюда для того, чтобы вернуть мое кольцо. Все остальное нас не касается.
- По-твоему, мы...
Элрик двинулся дальше. Помедлив, Мунглум последовал за принцем.
Они миновали городскую арену и очутились на дворцовой площади. Королевский дворец был единственным зданием, за которым, судя по всему, худо-бедно присматривали. Над сводчатым парадным входом виднелись грубые изображения - аллегории Нищеты и Воровства. На деревянной двери были вырезаны все без исключения монеты, имевшие хождение в Молодых Королевствах, а над дверью висели скрещенные костыли - символ того, что главным оружием нищего является способность ужасать и вызывать отвращение у тех, кому выпала иная, лучшая доля. Элрик нахмурился.
- Что-то я не вижу стражников.
- А с какой стати они тут должны быть? - удивился Мунглум. - Что им охранять?
- В прошлый раз дворец охраняли. Уриш денно и нощно печется о своих сокровищах, причем опасается не столько чужаков, сколько своих собственных подданных.
- Наверное, он решил, что бояться нечего.
- Король Уриш боится всего на свете, - усмехнулся Элрик. - Пожалуй, нам следует быть вдвойне осторожными, чтобы не угодить в ловушку. Держи свои мечи под рукой, друг Мунглум.
- Думаешь, Уриш догадался, что нам известно о его происках?
- Может быть. Во всяком случае, осторожность не помешает.
- Неужели его не пугает Черный Клинок?
- Не знаю.
Друзья пересекли площадь и остановились у двери под скрещенными костылями. Издалека донесся крик, затем раздался смех, сопровождаемый каким-то неприятным звуком.
Элрик положил ладонь на рукоять Бурезова и толкнул плечом дверь. Та со скрипом приоткрылась. Воины огляделись, проверяя, не появился ли кто на площади. Принц снова навалился на дверь. Заскрипев, та отворилась чуть шире.
Друзья протиснулись в щель и очутились в тускло освещенной тронной зале. К закопченному потолку поднимался от жаровен густой черный дым. В дальнем конце залы виднелся помост, на котором возвышался трон Уриша. Вроде бы в зале никого не было, однако пальцы Элрика сами собой стиснули рукоять меча.
Послышался шорох. Принц замер, но это оказалась всего лишь крыса.
Элрик направился к трону. Мунглум следовал за ним по пятам.
Может быть, подумалось принцу, все и впрямь обойдется? Еще немного - и он поднимет крышку королевского сундука, заберет свое кольцо, покинет до рассвета город нищих и присоединится к Алому Лучнику Ракхиру, что ведет караван в Танелорн.
Мунглум внезапно остановился и наклонил голову.
- Что-нибудь услышал? - спросил Элрик.
- Да вроде нет. Наверное, снова крыса. Я...
Из-за трона вырвалось ослепительно-белое сияние, и Элрик инстинктивно заслонил ладонью глаза, одновременно пытаясь вытащить из ножен меч. Мунглум вскрикнул и кинулся к двери. Принц повернулся спиной к трону и услышал, как стонет от ярости в ножнах Бурезов. Сил, чтобы извлечь клинок, не было... Послышался знакомый смешок, затем хихикнул кто-то еще...
Различив, кто его держит, принц вздрогнул от омерзения. Гули, вызванные колдовством исчадия преисподней! Твари ухмылялись, но взгляды их ничего не выражали. Элрик почувствовал, что окончательно ослабел; казалось, гули выпили из него всю силу.
Стиснув зубы, он заставил себя поднять голову и посмотреть на трон. Из-за спинки высокого кресла вынырнула дородная фигура Телеба К'аарны, зловредного чародея, погибшего, как считал принц, несколько месяцев назад под Канелуном!
Колдун взглянул на Элрика и злорадно усмехнулся. Рядом с ним появился король Уриш, сжимавший в руке свой мясницкий нож.
Элрик попытался было вырваться из хододных, как лед, пальцев гулей, но, убедившись, что ничего не выходит, успокоился и горько усмехнулся. Что ж, предположения насчет ловушки оправдались, однако догадываться о ней и все же соваться во дворец было сущим безумием...
А где Мунглум? Убежал?
Уриш плюхнулся на трон, положил нож на колени, скрестил на груди руки и уставился на Элрика. В глазах Телеба К'аарны, который остался стоять на месте, сверкало пламя, напомнившее принцу пожар в Имррире.
- Добро пожаловать в Надсокор! - произнес Уриш, почесывая промежность. - Я так полагаю, ты вернулся, чтобы извиниться?
Элрик поежился. Исходивший от гулей холод пробирал до костей. Похоже, он умирает...
- Я пришел забрать то, что принадлежит мне. Мое кольцо.
- А! Кольцо Королей, верно? Помню, помню, мне что-то о нем говорили.
- Ты приказал украсть его у меня.
- Не стану отрицать. - Уриш осклабился. - Однако я, признаться, не ожидал, что Белый Волк из Имррира так легко попадется в ловушку.
- Он ни за что бы в нее не попался, если бы тебе не помогал этот колдун-самоучка!
- Выходит, тебе не нравятся мои гули? - поинтересовался Телеб К'аарна, которого явно задели последние слова принца.
Элрик судорожно сглотнул. Тело покинули остатки тепла, и он безвольно повис на руках отвратительных созданий. Должно быть, чародей готовил западню не день и не два, ибо так просто гулей в человеческий мир не вызовешь...
- Я умираю, - пробормотал Элрик. - Ну и ладно, наплевать...
- Не радуйся раньше времени, Элрик Мелнибонэйский, - торжественно произнес Уриш. - Я еще не вынес приговор! Слушай! Ты обвиняешься в том, что нарушил законы Надсокора и посягнул на священную королевскую сокровищницу.
Элрик смутно различил шарканье ног. Похоже, в залу начали стекаться нищие. Где Мунглум? Удалось ли ему сбежать?
- Поднимите голову этого пса! - велел своим жутким прислужникам Телеб К'аарна. - Сейчас Уриш, король всех нищих, объявит свое решение!
Ледяные пальцы схватили Элрика за подбородок и дернули вверх. Уриш поднялся, стиснул в четырехпалой руке мясницкий нож и уставил его в потолок.
- Элрик Мелнибонэйский, ты совершил множество преступлений против Подлейшего из подлых - против меня, короля Уриша, правителя Надсокора. Ты оскорбил друга короля Уриша, отъявленного злодея Телеба К'аарну, - чародей поджал губы, но промолчал, - и, кроме того, вернулся в наш город с недобрыми намерениями. Именем этого ножа, символа моего достоинства и власти, я приговариваю тебя к смерти от руки Пламенного Бога!
Набившиеся в залу нищие зааплодировали. Элрик вспомнил надсокорскую легенду: когда в городе началась эпидемия, жители Надсокора обратились за помощью к Хаосу. Они умоляли избавить их от напасти - если понадобится, огнем. И Хаос сыграл с ними злую шутку - послал в Надсокор Пламенного Бога, который спалил город дотла.
Тогда горожане воззвали к Порядку. Лорд Донблас победил Пламенного Бога и заточил его в Надсокоре, а уцелевшие жители, решив, что хватит с них Владык Вышних Миров, поспешно бежали куда глядят глаза.
- Отведите его в лабиринт, - распорядился Уриш.
Телеб К'аарна что-то сказал королю - что именно, Элрик не расслышал, он различил только ответ Уриша:
- Меч? Ты думаешь, он устоит против Владыки Хаоса? И потом, кто знает, что может случиться, если мы попробуем вынуть из ножен Черный Клинок.
Телеб К'аарна мрачно кивнул, показывая, что согласен с Уришем, и громко произнес:
- Исчадия преисподней, отпустите пленника! Вы получили свою награду, а теперь убирайтесь!
Элрик рухнул на пол, но в следующую секунду его подхватили нищие.
Принц почувствовал, что его куда-то волокут, а перед тем как потерять сознание, услышал смех колдуна из Пэн-Тэнга и короля нищих.

Глава 4
Пламенный Бог

- До чего ж холодный, паразит! - воскликнул один из нищих.
Это было первое, что услышал Элрик, придя в себя. Терзавший тело лютый холод отступил - тащившие принца попрошайки, сами того не желая, поделились с ним своим теплом.
- Сюда.
Элрик заставил себя открыть глаза и обнаружил, что висит на руках нищих вниз головой. Впереди виднелся зев пещеры, на фоне которого мерцало нечто вроде шкуры диковинного животного из иного измерения.
Нищие раскачали Элрика и швырнули в сторону пещеры. Он врезался в мерцающую шкуру, которая мгновенно прильнула к его телу, словно собираясь проглотить. Принц попытался высвободиться, но ему не хватило сил.
Неожиданно он рухнул на пол пещеры и понял, что очутился в том самом лабиринте, о котором говорил Уриш.
- Боги, - пробормотал принц, - даже в снегах Лормира было теплее.
Дрожа с головы до ног, Элрик медленно поднялся и, опираясь на меч, подковылял к стене пещеры и прижался к ней спиной. Странно, от стены будто исходило тепло... Наверное, он просто-напросто слишком сильно замерз, поэтому даже камни сейчас кажутся ему теплыми...
Какая разница? Главное - можно согреться. Элрик прижался к стене всем телом.
Некоторое время спустя он ощутил, что к нему начали возвращаться силы, и облегченно вздохнул. Сделал еще один вдох, закашлялся и сообразил, что действие принятого перед тем как войти в Надсокор снадобья заканчивается. Вытер тыльной стороной ладони рот, сплюнул...
Элрик вернулся ко входу в пещеру, где по-прежнему мерцала таинственная завеса. Приложил руку, затем надавил плечом. Завеса оказалась на удивление упругой - этакая переливчатая мембрана. Должно быть, вход в пещеру запечатали Владыки Порядка после того как заключили в ней своего врага, Принца Хаоса.
- Клянусь Эриохом, я еще покажу этому стервецу Уришу! - пробормотал Элрик, срывая с себя лохмотья, и положил ладонь на рукоять Бурезова. Клинок замурлыкал, точно кошка. Элрик обнажил меч, и тот завел свою песню, передавая хозяину силу. Принц зашипел, как от боли, поднял Бурезов лад головой и широко размахнулся. - Я прорублю завесу и напущу Пламенного Бога на Надсокор! Давай, Бурезов! Да пожрет пламя этот гнусный город!
Клинок вонзился в мембрану, яростно взвыл - и застрял. Элрику пришлось приложить все силы, чтобы его извлечь.
- Если на пещеру наложено заклятие Порядка, - тяжело дыша, произнес принц, начиная размышлять вслух, - то мой клинок тут бессилен. Что ж, коли вернуться не получается, пойдем вперед. - Сжимая в руке меч, он повернулся и двинулся вдоль по коридору. Поворот, другой, третий; светящаяся мембрана исчезла из виду. Элрик протянул было руку к поясной сумке, в которой хранил трут и кресало, но обнаружил, что сумки нет - по всей вероятности, ее срезали нищие. Тогда он решил возвратиться ко входу, но понял, что не найдет в темноте дороги.
- Интересно, здесь только один выход? Может, если поискать, найдется и другой?
С этими словами принц направился дальше. Некоторое время спустя он заметил, что в пещере становится все жарче. Захотелось пить.
Коридор в очередной раз повернул - и Элрик увидел впереди свет.
- Что ж, Бурезов, похоже, нам повезло.
Он побежал. Вскоре выяснилось, что это вовсе не дневной свет и не переливчатая мембрана, а блики алого пламени, что падали на непривычно чистые, после надсокорской грязи, стены пещеры. На лбу Элрика выступил пот. Совсем недавно он умирал от холода, а теперь изнывал от жары.
- А-аа! - разнеслось вдруг под сводами пещеры. Элрик увидел прямо перед собой, ярдах в тридцати, громадный костер. - А-аа! Наконец-то!
Голос доносился из огня.
Элрик понял, что нашел Пламенного Бога.
- Я не ссорился с тобой, Владыка! - крикнул он.
- Я, как и ты, служу Хаосу!
- Мне нужна жертва, - отозвался голос. - Чекалах должен получить жертву.
- Мною ты все равно голод не утолишь. - Элрик стиснул обеими руками меч и попятился.
- Что поделаешь, я привык к скудной пище. Сколько лет меня кормят одними попрошайками,
- Я не попрошайка!
- Ну и что? Ты жертва Чекалаха! - Пламя начало обретать форму, из него возникло человекоподобное существо, которое протянуло к Элрику огненные руки.
Элрик развернулся и бросился бежать. Пламенный Бог Чекалах последовал за ним.
Плечо обожгла боль, запахло паленым. Элрик побежал быстрее.
- Остановись, смертный! Тебе не уйти от Чекалаха!
- Разве я похож на жаркое для бога?! - крикнул Элрик на бегу, споткнулся и чуть не упал.
- Не кощунствуй, смертный! - взревел Чекалах.
- Быть принесенным в жертву богу - великая честь. Элрик начал уставать. Внезапно он остановился.
- Между нами, выглядишь ты не слишком внушительно для Владыки Хаоса.
- Я давно ничего не ел, - признался Чекалах. - Зато теперь я смогу утолить голод.
Элрик взмахнул клинком. Бурезов со стоном рассек Пламенному Богу правую скулу. Из раны вырвался огненный язык, менее яркий, чем пламя, из которого состояло тело Чекалаха; этот язык перепрыгнул на лезвие меча, и Элрик содрогнулся, ощутив в себе частичку силы Пламенного Бога.
Чекалах нахмурился и пристально поглядел на Элрика.
- Ты не обычный смертный.
- Перед тобой Элрик Мелнибонэйский, хозяин Черного Клинка! Я служу Хаосу и мой покровитель - принц Эриох, могуществу которого тебе остается лишь завидовать!
- Что поделаешь, Элрик, - едва ли не с грустью откликнулся Чекалах, - на свете много тех, кто могущественнее меня.
- Так почему бы нам не объединиться? - спросил принц, вытирая пот со лба - Вдвоем мы наверняка сумеем выбраться из пещеры.
- Выход откроется только с моей смертью, - ответил Чекалах, покачав головой. - Таково заклятие, наложенное на меня лордом Донбласом. Даже если мы сумеем прорваться наружу, я сразу же погибну. Посему, сильнейший из смертных, мне придется покончить с тобой.
Элрик вновь побежал, не разбирая дороги, надеясь отыскать выход из пещеры. Он прекрасно понимал, что лишь отыскав его и одолев Пламенного Бога, выберется на волю.
Внезапно принц очутился в том самом коридоре, в который попал, пролетев через мембрану.
- Тебе не уйти! - рявкнул Чекалах.
- Знаю, - отозвался Элрик и поднял меч.
Принц начал испытывать к Пламенному Богу нечто вроде сочувствия Бедняга, явился в ответ на призывы людей - и оказался в тюрьме, из которой нет выхода...
Одежда Элрика потихоньку тлела во многих местах, усталость мало-помалу брала свое, даже несмотря на то, что Бурезов подпитывал принца силой Чекалаха. Кожа пересохла и потрескалась, на ладонях вспухли волдыри Еще чуть-чуть - и он выронит меч...
- Эриох! - прошептал Элрик. - Помоги мне одолеть твоего сородича!
Однако Эриох и не подумал откликнуться. Принц не особенно и рассчитывал: он давно усвоил, что Эриох постоянно занят какими-то важными делами, и ему не до людских забот.
Бурезов рассек Чекалаху руку, вонзился в плечо, и Элрик неожиданно ощутил резкий прилив сил. Но боль в обожженных руках стала просто нестерпимой, к тому же оказалось, что раскалился и сам клинок. Элрик попятился, уткнулся спиной в мерцающую мембрану, чувствуя, что у него дымятся волосы...
С Чекалахом, впрочем, творилось что-то непонятное. Пламя жгло слабее, на лице бога появилось странное выражение
Боль заполонила все тело, стала единственным источником силы. Элрик медленно поднял меч и с размаха опустил его, целясь Чекалаху в голову.
Удар еще не достиг цели, когда пламя начало гаснуть. Вот Бурезов ударил - и Элрика захлестнул поток энергии, настолько мощный, что принц с трудом устоял на ногах. Он выронил меч, застонал, покатился по полу пещеры, потрясая над головой кулаками, словно взывая к некоему существу, способному облегчить его страдания.
Ему чудилось, что вот-вот закипит кровь...
- Эриох! Спаси меня, Эриох! Помоги мне! - В Элрика хлынула жизненная сила бога, вместить которую обыкновенное человеческое тело просто не могло. - А-ааа! Эриох! .
Внезапно принц осознал, что видит над собой лицо с прекрасными чертами, а затем разглядел высокого - гораздо выше, чем он сам, - мужчину и сразу понял, что это - один из Владык Вышних Миров.
- Все кончено, - произнес звонкий, мелодичный голос.
Мужчина не пошевелился, однако Элрик вдруг ощутил чье-то прикосновение, и боль начала проходить.
- Столетия назад я, лорд Донблас, Творец Справедливости, пришел в Надсокор, чтобы освободить город из-под власти Хаоса, - продолжал голос. - Однако я опоздал. Зло как всегда породило новое зло; к тому же я не мог вмешиваться в дела смертных, ибо мы, Владыки Порядка, поклялись, что не станем определять судьбы людей. В итоге Космическое Равновесие оказалось нарушенным, оно сейчас напоминает маятник часов со сломанной пружиной, и в людском мире свирепствуют грозные силы. Ты, Элрик, служишь Хаосу, однако не раз и не два помогал Порядку. Говорят, судьба человечества в твоих руках; может быть, так оно и есть. Я помогу тебе - нарушив клятву...
Элрик закрыл глаза и впервые за долгое время ощутил несказанный покой.
Боль исчезла, однако в теле по-прежнему бушевала божественная сила. Открыв глаза, Элрик не увидел ни прекрасного лика, ни переливчатой мембраны. Рядом лежал Бурезов. Принц вскочил, схватил меч, вложил в ножны и только тут заметил, что на ладонях не осталось и следа от ожогов, а одежда в целости и сохранности.
Неужели ему все приснилось?
Элрик тряхнул головой. Какая разница? Главное - он свободен! Что ж, дело за малым - отомстить Уришу и Телебу К'аарне... Услышав шарканье ног, принц отступил в тень. Вскоре у входа в пещеру появилась знакомая фигура.
- Мунглум!
- Я пришел помочь тебе, - элуэрец облегченно усмехнулся и опустил меч, - но ты, как погляжу, справился сам.
- Не совсем. Ладно, обо мне поговорим потом, скажи лучше, куда ты подевался?
- Сообразив, что мы угодили в западню, я побежал к двери. Понимаешь, я рассудил так: нужен им в первую очередь ты, а кому-то из нас необходимо остаться на свободе. А дверь вдруг распахнулась... - Мунглум поморщился и стряхнул пыль со своих лохмотьев, в которых до сих пор щеголял. - Короче, я зарылся в одну из куч мусора в зале и стал ждать. Когда все соизволили удалиться, я вылез и пошел искать тебя.
- А где сейчас Уриш и колдун?
- По-моему, отправились на дело. Кстати говоря, Уриш тебя побаивается...

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

- И правильно делает!
- Ну так вот, они каким-то образом узнали про караван, что направляется в Танелорн. Уриш наслышан про Танелорн и, судя по всему, отчаянно его ненавидит - наверное, за то, что он представляет собой полную противоположность Надсокору.
- Они собираются напасть на караван Ракхира?
- Да, причем К'аарна хочет вызвать каких-то демонов, чтобы обеспечить Уришу победу. Ракхир, насколько я понимаю, в колдовстве не силен?
- Он когда-то служил Хаосу, но теперь... Жители Танелорна не имеют сверхъестественных покровителей.
- Я так и понял.
- Когда они думают напасть?
- Должно быть, скоро, поскольку уехали сразу же после того как кинули тебя в пещеру. Уришу явно не терпелось.
- Вряд ли нищие посмеют напасть на караван в открытую...
- Не забывай, у них в союзниках колдун.
- Верно. - Элрик нахмурился. - Что касается меня, без Кольца Королей я как маг ни на что не гожусь. Оно передавалось в нашем роду по наследству и именно благодаря ему мы заключили столько союзов с элементалами. Сначала добудем кольцо, а затем поспешим на помощь Ракхиру.
- Кажется, Уриш оставил кого-то сторожить свою сокровищницу, - заметил Мунглум.
- Во-первых, мы готовы к схватке, а во-вторых,
- Элрик улыбнулся, - во мне сила Пламенного Бога, так что против нас не устоит и целая армия.
- Тогда пошли! - воскликнул повеселевший Мунглум. - Этот коридор выведет нас к двери возле трона.
У двери, о которой упоминал Мунглум, принц обнажил меч, затем пинком распахнул дверь. Преодолев приблизительно половину расстояния от стены до трона, он остановился. В зале было пусто - никаких стражников с мечами, однако на троне Уриша восседала чешуйчатая черно-желто-зеленая тварь. Пустив из пасти слюну, тварь приветственно помахала лапой.
- Берегитесь! - прошипела она. - Я сторожу сокровища Уриша.
- Исчадие преисподней, - сказал Элрик. - Демон, вызванный Телебом К'аарной. Что ж, этот колдун, похоже, многому научился. - Принц нахмурился и сжал рукоять Бурезова. Как ни странно, клинок молчал.
- Берегитесь! - повторил демон. - Мечом меня не убить, даже этим.
- О чем он толкует? - поинтересовался Мунглум.
- Он из той разновидности демонов, которая подчиняется колдунам. Демон-страж, который никогда не нападает первым, практически неуязвимый для человеческого оружия. Вдобавок, судя по его словам, ему не может причинить вреда ни один меч - ни обыкновенный, ни волшебный. Если мы нападем на него, на нас обрушатся все силы преисподней.
- Ты же только что убил бога! Разве бог не сильнее демона?
- Смотря какой бог, - отозвался Элрик. - Тот был слаб, а этот демон силен, ибо олицетворяет собой всех своих сородичей, которые, в случае чего, немедленно явятся ему на помощь.
- Значит, нам его не одолеть?
- Если мы хотим помочь Ракхиру, не стоит и пытаться. Нужно найти лошадей. С ним мы разберемся потом, когда спасем караван. - Элрик отвесил демону шутовской поклон. - Прощай, образина. Сидеть тебе в этой грязи до конца света!
- Мой хозяин, Телеб К'аарна, один из величайших колдунов среди людей! - прошипел демон. - Он скоро вернется.
- Ничего подобного, - покачал головой Элрик.
- Я убью его, а затем подумаю, как поступить с тобой.

Демон не снизошел до ответа - скрестил на груди многочисленные лапы и закрыл глаза.
Элрик и Мунглум направились к выходу из залы.
Очутившись на дворцовой площади, они вдруг почувствовали, что их вот-вот вывернет наизнанку, - снадобье, которое отбивало обоняние, прекратило действовать окончательно. Мунглум сплюнул на мостовую, огляделся - и вдруг выхватил свои мечи.
- Элрик!
К ним, размахивая дубинками, топорами и ножами, приближались человек десять или двенадцать нищих.
- Утоли голод, Бурезов! - рассмеялся Элрик, извлекая из ножен рунический клинок. Тот застонал. Двое нищих бросились бежать, однако остальные и не подумали отступить.
Элрик взмахнул мечом. Бурезов снес голову первому из нападавших, а затем, прежде чем из обезглавленного тела успела хлынуть кровь, вонзился в плечо второму.
Мунглум схватился сразу с двумя нищими. Элрик тем временем прикончил третьего противника, лицо которого перед смертью исказила гримаса страдания.
Бурезов запел громче прежнего. Трое нищих побросали оружие и кинулись прочь, Мунглум поразил одновременно обоих нападавших, Элрик же в считанные секунды расправился с теми, кто, вместо того чтобы убежать, решил взмолиться о пощаде.
Принц вложил меч в ножны, вытер губы, как человек, который только что плотно закусил - Мунглум невольно вздрогнул, - и хлопнул приятеля по плечу.
- Вперед, на помощь Ракхиру!
Мунглуму подумалось, что к Элрику перешла не только жизненная сила Пламенного Бога, но и жестокость, свойственная Владыкам Хаоса.
Сейчас Элрик вел себя как истинный уроженец Мелнибонэ.

Глава 5
Эленои

Нищие настолько обрадовались, пленив Элрика и бросив его в пещеру Пламенного Бога, что и не подумали найти и забрать коней, на которых принц и Мунглум добрались до Надсокора.
Друзья отыскали животных на том же холме, на котором оставили их накануне вечером. Шазарианцы спокойно щипали траву, словно хозяева отсутствовали всего несколько минут.
Вскочив в седло, Элрик пустил коня вскачь на северо-восток. Мунглум поскакал следом за приятелем.
Вскоре после полудня они нагнали караван. Запряженные лошадьми фургоны сбились в небольшом распадке между холмами, а со всех сторон распадок окружили оборванцы короля Уриша.
Поднявшись на вершину одного из холмов, Элрик и Мунглум спешились и принялись осматриваться.
Уриша и Телеба К'аарну, находившихся на вершине холма напротив, принц заметил не сразу. Судя по тому, что колдун вовсю размахивал руками, он, как и обещал королю, призывал демонов.
В распадке мелькнуло что-то красное - должно быть, алый наряд Ракхира. Приглядевшись, Элрик узнал кое-кого из спутников Алого Лучника - светловолосого гиганта Брута, уроженца Пэн-Тэнга Каркана, облаченного в Клетчатый плащ вроде тех, какие носят варвары Южной Илмиоры. Сам Ракхир был земляком Мунглума и являлся когда-то воином-жрецом, однако, подобно своим товарищам, отринул богов ради Танелорна, в который, по слухам, нет доступа даже Владыкам Вышних Миров, - Вечного Танелорна, что существует с незапамятных времен и переживет человечество.
Ракхир, естественно, не догадывался о планах Телеба К'аарны, а потому ничуть, похоже, не тревожился за исход стычки с нищими - вооруженными, кстати, ничуть не лучше, чем та шайка, которую Элрик с Мунглумом разогнали на дворцовой площади Надсокора.
- Как нам добраться до Ракхира? - проговорил Мунглум.
Элрик не ответил. Он не спускал глаз с Телеба К'аарны, надеясь угадать по жестам колдуна, какого рода заклинание тот произносит.
А мгновение спустя принц пришпорил коня и пустил его галопом вниз. Мунглум, которого, как и нищих, действия Элрика застали врасплох, быстро оправился от неожиданности и поскакал следом, яростно размахивая мечом.
Бурезов, от которого вновь исходило черное сияние, проложил кровавую тропу, по которой и поехал Мунглум. Его лошадь, забрызганная кровью чуть ли не по грудь, было заупрямилась, не желая идти дальше, но элуэрец, опасаясь, что нищие вот-вот опомнятся, укротил животное и послал вперед.
Навстречу воинам поспешил сам Ракхир Алый Лучник. Красный костюм, красный лук, красный колчан с красными стрелами, на голове шапочка с красным пером. Когда-то, еще до падения Имррира, Ракхир сражался плечом к плечу с Элриком; вместе они отыскали Танелорн, в котором Алый Лучник решил остаться, а принц вернулся на Мелнибонэ, чтобы отомстить своему кузену Йиркуну... Не видевший Ракхира с тех самых пор, Элрик позавидовал безмятежности во взгляде старого приятеля. Некогда Ракхир служил Хаосу, однако ныне всеми его помыслами владел только Танелорн.
- Элрик! - Чувствовалось, что Ракхир искренне рад встрече. - Ты прискакал, чтобы помочь нам проучить Уриша? И Мунглум с тобой! Сколько воды утекло...
- Да уж, - с ухмылкой согласился Мунглум.
- Сейчас не время предаваться воспоминаниям. - Элрик спрыгнул на землю. - Ракхир, тебе угрожает серьезная опасность.
- Опасность? Ты имеешь в виду этих голодранцев из Надсокора? Да мы разделаемся с ними в два счета.
- Их сопровождает колдун, Телеб К'аарна. Вон он, на том холме.
- Колдун... - Ракхир нахмурился. - Такого я, признаться, не ожидал. Ты не знаешь, насколько он сведущ в магии?
- Это один из наиболее могущественных колдунов Пэн-Тэнга.
- А если вспомнить, что колдуны Пэн-Тэнга мало чем уступают мелнибонэйцам... Понятно.
- Что касается меня, сейчас мне вряд ли по силам с ним тягаться, ибо мое кольцо с Акториосом в руках Уриша.
Ракхир пристально поглядел на Элрика и, судя по всему, прочел в глазах принца нечто такое, что заставило его призадуматься.
- Ладно, - произнес он наконец, - постараемся отбиться.
- Прикажи выпрячь лошадей. Тогда мы все успеем ускакать до того как Телеб К'аарна вызовет своих демонов.
Ракхир покачал головой.
- Не пойдет. Мы везем то, что необходимо Танелорну.
- Смотрите, - проговорил Мунглум.
Над холмом, на вершине которого стоял Телеб К'аарна, повисло алое облако, похожее на кровавое пятно на снегу.
- Вот гад! - пробормотал Ракхир и повернулся к только что подскакавшему Бруту. - По коням! Это единственное наше преимущество, которым обязательно надо воспользоваться.
Погонщики принялись выпрягать лошадей и проверять оружие.
Между тем в алом облаке над холмом стали проступать некие смутные очертания. Элрик напряг зрение, но различить их на таком расстоянии не сумел Он вскочил в седло. Люди Ракхира разбились на несколько отрядов, во главе одного из которых оказались принц и Мунглум.
С холма донесся голос Уриша:
- Вперед, нищие! Вперед!
Королевская армия двинулась вниз по склонам распадка. Ракхир поднял меч. То был сигнал, по которому навстречу нищим устремился первый отряд. Что касается самого Ракхира, он вложил меч в ножны, взял лук и принялся посылать в нищих стрелу за стрелой.
Противники сошлись. Боевые кличи, истошные вопли, стоны раненых... Элрик разглядел в гуще схватки клетчатый плащ Каркана, потом заметил Брута, что возвышался надо всеми подобно утесу, о который разбиваются волны.
- Им не устоять против воинов Танелорна, - сказал Мунглум, имея в виду армию нищих.
- К Уришу спешит подмога. - Элрик показал на холм.
- Женщины! - изумленно воскликнул Мунглум.
- Нет, не женщины и вообще не люди, - отозвался принц, обнажая Бурезов. - Это эленои, обитатели Восьмой Плоскости.
- Ты их знаешь?
- С ними когда-то сражались мои предки.
С вершины холма, на котором находился Телеб К'аарна, донесся диковинный звук. Исходил он, впрочем, не от чародея, а от тех существ, которых Мунглум принял за женщин. Правда, обознался наверняка не только элуэрец, ибо эленои выглядели точь-в-точь как настоящие женщины: рыжие волосы ниспадали чуть ли не до колен, прикрывая наготу. Эленои медленно спускались по склону, размахивая весьма внушительными на вид мечами.
- Да, в уме колдуну не откажешь, - пробормотал Элрик. - Воины наверняка растеряются, увидев женщин, а эленои не преминут воспользоваться их замешательством.
- Не верьте своим глазам, ребята! - крикнул Ракхир, который тоже заметил эленои. - Это демоны! - Затем развернул коня, подскакал к принцу и спросил:
- Что мы можем сделать?
- Ничего, - вздохнул Элрик. - Против эленои смертные бессильны.
- А как насчет магии?
- Будь у меня Кольцо Королей, я мог бы призвать гралуков, заклятых врагов эленои, благо Телеб К'аарна открыл ворота из Восьмой Плоскости в наш мир...
- А без кольца никак?
- Чтобы придать заклинанию силу, понадобится мой меч, однако мне кажется, что сегодня ему найдется иное применение.
Ракхир мрачно кивнул и поехал отдавать приказы своим воинам - точнее, сообщить им, что они обречены.
Воины Танелорна выстроились у фургонов. На лицах читались страх и отчаяние, а лицо Элрика, который тоже занял место в строю, выражало угрюмую решимость. Сидя в седле, принц наблюдал за демонами, которые неумолимо приближались. Огромные, налитые кровью глаза, длинные и острые, отливающие металлическим блеском клыки...
Эленои пели песню, от которой звенело в ушах, а желудок грозило вывернуть наизнанку. Каркан не выдержал - выкрикнул что-то нечленораздельное и направил коня на врагов.
- Прочь, демоны! Прочь, исчадия преисподней!
- А-ааа! - выдохнули эленои. - И-иии! - раскатился над распадком пронзительный визг.
В мгновение ока они прикончили Каркана вместе с конем - изрубили на мелкие кусочки, которые затем принялись со смехом поглощать. Воины Танелорна застонали от ужаса и вдруг, движимые отчаянием и ненавистью, кинулись на эленои, которые продолжали смеяться и размахивать мечами.
Бурезов заворчал, словно услышав шум сражения, однако Элрик не пошевелился. Он знал, что судьба Каркана ожидает всех до единого воинов Танелорна.
- Сделай хоть что-нибудь, друг Элрик! - умоляюще воскликнул Мунглум.
- Я бы с радостью! Но призвать гралуков у меня не получится...
- А ты попробуй ради Танелорна!
Принц покачал головой, стиснул зубы... В следующий миг он устремился на эленои, потрясая Бурезовом и выкрикивая имя своего покровителя:
- Эриох! Эриох! Пожинай свою жатву, Эриох!
Отразив удар первого из демонов, Элрик атаковал сам. Демон парировал, тогда Элрик с размаху рубанул по рыжим волосам, а когда эленои попятился, хотел было поразить в грудь, но не достал. Потом снова пришлось отбиваться. Элрик был вынужден спешиться. Стиснув Бурезов обеими руками, он примерился и вонзил клинок в живот противнику. Из раны хлынула ядовито-зеленая жидкость, демон издал яростный вопль и рухнул наземь. Принц отрубил ему голову, которую затем подхватил и побежал к нищим, наблюдавшим за сражением со склона холма. Оборванцы кинулись врассыпную, но одного Элрик все-таки настиг. Нищий упал, попытался уползти, но не успел. Принц вскинул тело на плечо и побежал обратно к фургонам. Тем временем воины Ракхира продолжали сопротивляться эленои; многие из них уже погибли, однако - верилось в это с трудом - прихватили с собой на тот свет нескольких демонов.
Мунглум орудовал сразу двумя мечами, Ракхир, по-прежнему сидя в седле, отдавал приказы, Брут сражался в передних рядах. Защитники каравана отчаянно нуждались в помощи, но у Элрика были другие заботы. Он свалил свою ношу рядом с одним из фургонов, разрубил надвое труп нищего и смочил его кровью волосы эленои. После чего выпрямился, повернулся на запад, сжимая в одной руке окровавленную голову, а в другой Бурезов, и начал произносить заклинание на древнем языке Мелнибонэ.
Ему вспомнилась фраза из отцовской книги: «Чтобы вызвать гралуков, заклятых врагов эленои, надо встать лицом на запад и взять в руки голову эленои, чьи волосы смочены в крови врага...»
Элрик чувствовал, как покидает его тело жизненная сила Пламенного Бога. Возможно, он расходовал ее попусту - ведь Кольца Королей нет, поэтому заклинание может и не подействовать.
Это заклинание было проще многих других, которые ему доводилось творить, однако отняло у Элрика почти все силы.
- Гралуки! Призываю вас, гралуки! Отомстите своим врагам!
Молва утверждала, что в незапамятные времена эленои изгнали гралуков из Восьмой Плоскости, и с тех пор гралуки пользуются любой возможностью отомстить.
Воздух вокруг задрожал и потемнел, затем сделался зеленым и наконец черным.
- Гралуки! Уничтожьте эленои! - Элрик ощущал, что слабеет буквально с каждой секундой. - Ворота открыты!
Земля под ногами содрогнулась, резкий порыв ветра растрепал волосы на голове эленои, воздух стал фиолетовым. Элрик упал на колени.
- Гралуки...
Шорох... Фырканье... Запах, который невозможно описать словами...
Гралуки откликнулись на призыв. Вырвавшись из лилового тумана, они вопросительно уставились на Элрика. Принц показал туда, где сражались с демонами уцелевшие воины Танелорна,
Обезьяноподобные существа, вооруженные сетями, веревками и щитами, двинулись на эленои, своих былых сородичей (предания утверждали, что гралуки и эленои принадлежат к одному виду демонов).
Завидев гралуков, эленои попятились.
Элрик заставил себя встать.
- Ракхир! - прошептал он. - Отзови воинов. Гралуки справятся сами.
- Назад! - рявкнул Ракхир, в одежде которого зияли многочисленные прорехи, а на теле виднелось сразу несколько ран. - Спасибо, Элрик, ты нас спас.
Подставляя под мечи эленои свои щиты, гралуки опутывали противников веревками, накидывали на них сети... Враги стоили друг друга, они словно состязались в жестокости.
Покончив с последним эленои, гралуки поступили совершенно неожиданно - бросились каждый грудью на свой меч.
- Почему они убивают себя? - спросил Ракхир.
- Гралуки добились своего, уничтожили эленои, и жить им стало незачем, - объяснил Элрик. Принц покачнулся и чуть было не упал, но Ракхир и Мунглум вовремя его подхватили.
- Смотри! Нищие убегают!
- Телеб К'аарна! - выдавил Элрик. - Поймайте Телеба К'аарну...
- Он уже наверняка в Надсокоре вместе с Уришем, - сказал Мунглум.
- Я должен вернуть Кольцо Королей...
- Зачем оно тебе? Ты ведь способен колдовать и без него, - проговорил Ракхир.
- Неужели? - Элрик пристально поглядел на Ракхира. Тот кивнул и поспешил отвести взгляд.
- Мы поможем тебе добыть кольцо. Поскачем все вместе в Надсокор.
- Я с радостью принимаю твое предложение. - Элрик с немалым трудом взобрался в седло, натянул поводья и повернул коня в сторону города нищих. - Быть может, твои стрелы прикончат того, кто неуязвим для моего меча ..
- Не понимаю, - признался Ракхир.
- Объясним по дороге, - пообещал Мунглум.

Глава 6
Шутки демона

Предыдущая страница 7 Следующая страница


Спящая волшебница 8

Воины Танелорна въехали в Надсокор.
Возглавляли отряд Элрик, Мунглум и Ракхир. Они ехали, не оглядываясь по сторонам, будто знали наверняка, что засады можно не опасаться. Впрочем, так оно и было: те немногие нищие, что попадались навстречу, поспешно прятались в развалинах.
Элрик сидел прямо - Ракхир напоил его снадобьем, которое отчасти вернуло принцу силы. Отряд пересек площадь и очутился перед дворцом короля Уриша. Элрик и не подумал остановить коня и направил животное прямиком в тронную залу.
- Телеб К'аарна! - Голос Элрика эхом отразился от стен.
Чародей не откликнулся.
- Телеб К'аарна!
Тишина.
Порыв ветра из распахнутой настежь двери раздул пламя в жаровнях, и стала видна распростертая у подножия трона фигура.
Элрик подъехал поближе.
На троне по-прежнему восседал жирный демон Скрестив на груди лапы и прикрыв глаза, он делал вид, что не обращает внимания на мольбы припавшего к его стопам человека.
В зале появились Ракхир с Мунглумом и другие воины.
Коленопреклоненный человек повернул голову. Им оказался король Уриш. Увидев Элрика, он судорожно сглотнул и потянулся за мясницким ножом, что лежал рядом на полу.
- Не бойся, Уриш. - Элрик вздохнул. - Я устал от крови и твоя жизнь мне ни к чему. Демон открыл глаза.
- С возвращением, принц Элрик, - сказал он.
- Благодарю, - откликнулся Элрик, подумав, что в прошлый раз демон выражался несколько иначе. - Где твой хозяин?
- Боюсь, он навсегда покинул Надсокор.
- А тебя оставил здесь?
Демон утвердительно кивнул
Король Уриш схватил Элрика за ногу.
- Помоги мне, принц Элрик! Я должен получить свои сокровища. Убей демона, и я верну тебе Кольцо Королей.
- Твоя щедрость не знает границ, - усмехнулся Элрик.
- Пожалуйста! - По щекам Уриша заструились слезы. - Молю тебя...
- Демона я собирался прикончить и сам, однако...
- Что? - спросил Уриш, тревожно оглядываясь на людей Ракхира.
- Однако тебе придется ответить перед воинами Танелорна, на караван которых ты напал и друзей которых предал мучительной смерти.
- Это не я! Это все Телеб К'аарна!
- А где сейчас Телеб К'аарна?
- Когда ты напустил на эленои своих демонов, он бежал. По-моему, к реке Валкарк, в направлении Троуса.
- Ракхир! - позвал Элрик через плечо. - Твой черед.
Тренькнула тетива, стрела вонзилась демону точно в грудь. Демон с интересом поглядел на нее, сделал глубокий вдох - и стрела медленно погрузилась в его тело.
- А-аа! - завопил Уриш. - Ничего не выходит! Ракхир выстрелил снова, но и вторую, и третью стрелу постигла участь первой. Уриш схватил-таки свой нож.
- Мечи против него бессильны, - предупредил Элрик.
- А это меч или не меч? - полюбопытствовал демон
Уриш пробормотал что-то неразборчивое. По подбородку короля текла слюна, глаза налились кровью.
- Изыди! Сокровища мои! Изыди, гнусное создание!
Демон усмехнулся.
Уриш бросился на чешуйчатую тварь и нанес ей удар ножом по голове. Раздался звук наподобие того, который слышится, когда металл ударяется о металл, и нож разлетелся на мелкие кусочки. Уриш оторопело воззрился на демона. Тот вытянул сразу четыре лапы, схватил короля, широко разинул пасть; брюхо чудовища мгновенно увеличилось в объеме чуть ли не вдвое, а в следующий миг Уриш исчез в пасти демона, дрыгнув напоследок ногами.
- Выходит, для ножей ты тоже неуязвим, - заметил Элрик, пожимая плечами.
- Верно, милый Элрик, - улыбнулся демон. До чего же знакомый тон! Элрик, прищурясь, поглядел на гнусное существо.
- Ты не обычный демон...
- Разумеется, о лучший из смертных.
На глазах у людей демон начал менять обличье. Конь под Элриком встал на дыбы. Над троном заклубился черный дым, а затем из него возникла другая фигура - человеческая, неописуемо прекрасная, с лицом, исполненным неземной красоты.
- Эриох! - воскликнул принц, склоняя голову перед Владыкой Хаоса.
- Приветствую тебя, Элрик. Когда ты покинул эту залу, я принял обличье демона...
- Но ведь ты отказался помогать мне!
- Я тебе сказал, происходят весьма важные события. Скоро Порядок и Хаос сойдутся в битве и личности вроде Донбласа навсегда отправятся в преисподнюю.
- Ты знаешь, что Донблас явился мне в лабиринте Пламенного Бога?
- Конечно, знаю. Именно поэтому я выкроил время, чтобы навестить ваше измерение. Не могу допустить, чтобы твоими покровителями стали Творец Справедливости и его вечно кислые соратники. Я обиделся, Элрик, и решил показать тебе, что Хаос гораздо могущественнее Порядка. - Эриох взглянул на Ракхира с Мунглумом и прочих воинов. - Быть может, эти упрямцы из Танелорна наконец-то осознают, как выгодно служить Хаосу.
- Лично я, - угрюмо заявил Ракхир, - не служу ни Порядку, ни Хаосу.
- Однажды ты узнаешь, что нейтралитет гораздо опаснее пристрастий. - В насмешливом тоне демона явственно прозвучала угроза.
- Ты бессилен причинить мне вред, - сказал Ракхир. - И даже Элрик, если вернется вместе с нами в Танелорн, наверняка избавится от твоего ярма.
- Элрик родом с Мелнибонэ, где Хаосу служат все без исключения и ничуть о том не жалеют. Подумай, разве смогли бы вы без моей помощи разделаться с демоном Телеба К'аарны?
- В Танелорне, - проговорил Ракхир, - Элрику не понадобится никакое Кольцо Королей.
Послышалось нечто вроде плеска воды, затем прогремел раскат грома, демон начал увеличиваться в размерах - и вдруг исчез, словно его и не было.
Элрик спешился, подбежал к трону, вытащил сундук с королевскими сокровищами, подцепил мечом крышку. Бурезов недовольно заворчал. По полу покатились драгоценности, золотые монеты и украшения.
Отыскав свое кольцо, Элрик тут же надел его на палец и довольно улыбнулся. Тем временем Мунглум подобрал с пола несколько особенно крупных самоцветов и подмигнул Ракхиру, который улыбнулся в ответ.
- А теперь, - заявил Элрик, - я отправлюсь в Троус на поиски Телеба К'аарны. Я должен ему отомстить.
- Да пропади он пропадом! - воскликнул Мунглум.
- Телеб К'аарна отыщет тебя сам, - сказал Ракхир, кладя руку на плечо принца. - Стоит ли попусту тратить время?
- Ты всегда умел найти убедительный довод, - улыбнулся Элрик. - Признаться, я изрядно устал. Что значит сражаться то с богами, то с демонами...
- Отдохни в Танелорне, куда не могут войти без разрешения даже Владыки Вышних Миров.
- Я поклялся убить Телеба К'аарну... - Элрик посмотрел на свое кольцо.
- Он никуда не денется.
- Ладно. - Принц провел рукой по волосам. Друзьям показалось, что ему. на глаза вдруг навернулись слезы. - Уговорили.
Они покинули Надсокор, жители которого, погрязшие в мерзости и пороке, должно быть, жалели, что осмелились напасть на Элрика Мелнибонэйского.
Их путь лежал в Танелорн, Вечный Танелорн, где обретали приют и находили покой все мятущиеся души. Все, кроме одной...
Изнемогая под бременем вины, печали и отчаяния, Элрик Мелнибонэйский молил богов, чтобы на сей раз Танелорн смог исцелить и его.

ЧАСТЬ III
ТРОЕ В ОДНОМ

Глава 1
Вечный Танелорн

За столетия своего существования Танелорн выглядел по-разному, однако неизменно оставался прекрасен.
Солнечные лучи падали на серебристые башни, на зубчатые стены, купола и крыши домов. Над шпилями реяли знамена - обыкновенные, не боевые, ибо те воины, что приходили в Танелорн, искали не битв, а покоя.
Никто не знал, когда Танелорн построен; впрочем, кое-кому было известно, что город существовал на заре мироздания и будет существовать и после конца света - вот почему его называют Вечным Танелорном.
С Танелорном были связаны судьбы многих героев и богов, а Владыки Хаоса ненавидели город за то, что он существует вне времени, и неоднократно пытались разрушить его. К северу находились равнины Илмиоры, королевства, в котором восторжествовала справедливость; к югу лежала Шепчущая Пустыня, бескрайние пространства песка, над которыми беспрерывно задувает ветер. Илмиора представляла Порядок, а Шепчущая Пустыня, естественно, являлась образом Хаоса. Те, кто в ней обитал, не служили ни Порядку, ни Хаосу, то есть не участвовали в Космическом Противостоянии, которое постоянно провоцировали Владыки Вышних Миров. В Танелорне не было ни предводителей, ни бессловесных овец, горожане, многие из которых были в прошлом знаменитыми воинами, уважали друг друга. Что касается Ракхира, он пользовался едва ли не наибольшим уважением, и с ним часто советовались.
У низкой западной стены города притулился двухэтажный домик, на лужайке перед которым росло множество цветов. Сложенный из розового и желтого мрамора, этот дом отличался от большинства тем, что имел островерхую крышу. Принадлежал он Ракхиру. Хозяин, сидя на деревянной скамье, наблюдал за расхаживавшим по лужайке гостем, своим старинным приятелем Элриком Мелнибонэйским.
Наряд принца составляли простая белая рубашка и черные шелковые брюки; молочно-белые волосы перехватывала над лбом черная лента. Меряя шагами лужайку, Элрик не поднимал на Ракхира глаз.
Алому Лучнику не хотелось донимать Элрика вопросами, однако еще сильнее ему не нравилось нынешнее состояние принца. Он надеялся, что Танелорн подарит Элрику покой, прогонит одолевавших друга призраков прошлого, однако этого не произошло: Элрик не сумел найти покоя даже в Танелорне.
- Друг мой, ты провел в Танелорне целый месяц и все никак не успокоишься, - проговорил Ракхир, нарушив молчание.
- Увы, - согласился Элрик с печальной улыбкой. - Прости, Ракхир, гость из меня не слишком учтивый.
- Что тебя тревожит?
- Да так, ничего особенного. Просто мне, похоже, не суждено обрести покой. Мою печаль разгоняет только хорошая драка. Понимаешь, Ракхир, Танелорн не для меня.
- По-моему, любая хорошая драка лишь усиливает печаль. Или я не прав?
- Прав, конечно. Тем не менее... Эта раздвоенность преследует меня не первый год, с тех самых пор как я спалил Имррир - или даже раньше.
- Мне кажется, подобные мысли возникают у всех.
- Ну да, каждый человек задумывается о том, имеется ли у жизни смысл и можно ли его найти...
- Откровенно говоря, в Танелорне мне такие мысли в голову не приходили, - сказал Ракхир. - И надеялся, что с тобой произойдет то же самое, но, к сожалению, ничего не вышло. Ты останешься у нас?
- Наверное. Я по-прежнему хочу отомстить Телебу К'аарне, но не имею ни малейшего понятия, где его искать. И потом, как верно подметил то ли ты, то ли Мунглум, рано или поздно Телеб К'аарна отыщет меня сам. Помню, в прошлый раз ты предлагал мне привезти сюда Киморил и забыть об Йиркуне. Жаль, что я тогда тебя не послушал. Знаешь, из ночи в ночь видеть во сне мертвую возлюбленную...
- Помнится, ты упоминал про колдунью, которая похожа на Киморил...
- Майшелла? Та, что именует себя Владычицей Рассвета? Впервые я увидел ее во сне, причем непонятно было, кто же из нас спал. Мы помогали друг другу ради общей цели, но теперь между нами все кончено.
- А ты не думаешь...
- Между нами все кончено, Ракхир.
- Как скажешь.
Друзья снова замолчали. Тишину нарушали разве что птичьи трели да плеск воды в фонтанах.
Некоторое время спустя Элрик вдруг круто повернулся и направился в дом. Ракхир проводил его озабоченным взглядом.
Вскоре принц снова вышел наружу - подпоясанный ремнем, на котором висел его рунический клинок Бурезов. Вдобавок, он натянул походные сапоги и накинул на плечи белый шелковый плащ.
- Пожалуй, возьму коня и поскачу в пустыню, - сказал он. - Быть может, хоть так развеюсь.
- Будь осторожен, Элрик. Пустыня коварна, в ней много ловушек.
- Хорошо.
- Возьми каурую. Ей к Пустыне не привыкать.
- Спасибо. Думаю, вернусь к утру.
Элрик широким шагом направился к конюшням. Белый плащ, развевавшийся у него за плечами, наводил на мысль о внезапно поднявшемся над морем тумане.
Зацокали копыта. Ракхир привстал с лавки и увидел, что Элрик, пустив каурую с места в галоп, поскакал к северной стене, сразу за которой начиналась Шепчущая Пустыня.
- Куда он направился, Ракхир? - осведомился Мунглум, который вышел из дома с большим яблоком в руке и рукописным свитком под мышкой.
- Развеяться в Пустыне.
- Хм... - Элуэрец задумчиво надкусил яблоко. - Что-то я не уверен, что это ему удастся.
- По-моему, он ищет не покоя, а чего-то иного. Такое впечатление, что порой им управляют посторонние силы.
- Полагаешь, сейчас как раз такой момент?
- Вполне возможно.

Глава 2
Возвращение колдуньи

Ветер гнал песчаные волны, дюны казались огромными валами, что накатывались на черневшие тут и там скалы, остатки горного кряжа, с которым расправилось время. А над песками разносился звук, похожий на необычайно протяжный вздох, словно они шептали о том, что кануло в небытие и оплакивает свою кончину.
Элрик накинул капюшон плаща, чтобы закрыть лицо от солнца, ослепительно сверкавшего на голубом со стальным отливом небе.
Однажды, подумалось ему, я тоже обрету вечный покой и, может быть, тоже примусь оплакивать свою смерть.
Он отпустил поводья, предоставив каурой самостоятельно выбирать путь, и выпил воды из прихваченной с собой фляжки.
Казалось, пустыня не имеет ни конца, ни края. В ней не было ровным счетом ничего живого - ни растений, ни животных, ни птиц.
Элрик поежился, словно предчувствуя, что ему суждено остаться в полном одиночестве, даже без лошади, в мире, бесплоднее, чем эта пустыня. Принц отогнал мрачную мысль, однако, сам того не желая, возвращался к ней снова и снова.
Ветер немного утих, шепот песков стал еле слышен.
Элрик положил ладонь на рукоять Бурезова. Предчувствие перемен в судьбе было каким-то непонятным образом связано с клинком. Внезапно ему почудилось, будто в шелесте ветра сквозит насмешка. Или это насмехается меч? Элрик наклонил голову, прислушался, но звук, словно издеваясь, сделался почти неразличим.
Каурая взобралась на гребень очередной дюны, чуть было не увязла копытами в песке. Элрик натянул поводья и осмотрелся. Куда ни погляди, всюду песок да редкие вкрапления скал. А может, плюнуть на все и ехать дальше, пока лошадь не свалится от усталости, пока не станет ясно, что в Танелорн уже не вернуться при всем желании? Принц откинул капюшон и вытер со лба пот.
Почему бы нет? Жизнь надоела до отвращения. Надо попробовать, что такое смерть.
А если смерть ускользнет? Если он обречен на жизнь? Что тогда?
Ладно, попытка не пытка. Вот только лошадь надо оставить здесь. Забирать ее с собой просто нечестно.
Элрик спешился. Ветер вновь задул сильнее, шепот песков стал громче. Каурая явно нервничала.
Принц посмотрел на северо-восток, в направлении Края Света, а затем двинулся по склону вниз.

Лошадь тревожно заржала, однако Элрик и не подумал обернуться. Он спустился по склону и зашагал дальше твердой, уверенной поступью, словно солдат на марше.
Быть может, он ощущал себя военачальником, ведущим в бой армию: мертвецов, друзей и врагов, которых когда-то убил, мечась по свету в поисках смысла существования.
Впрочем, убил он не всех. Один враг, более могущественный и злобный, чем даже Телеб К'аарна, оставался жив до сих пор - второе «я» Элрика, его собственная темная половина, которую олицетворял черный рунический клинок. Этот враг мог погибнуть только со смертью принца.
Элрик шагал по пустыне несколько часов подряд, постепенно, как и надеялся, забывая, кто он такой, начиная чувствовать себя заодно с ветром и песком, будто сливаясь, наконец-то, с миром, который отверг его и который он отринул сам.
Наступил вечер. Элрик проводил равнодушным взглядом заходящее солнце, но не остановился, не повернул обратно. Пала ночь, однако он продолжал идти, не обращая внимания на холод и жажду. Подкатила слабость, которой принц обрадовался так, как еще совсем недавно - силе, исходившей от Бурезова.
Около полуночи силы оставили его, и он рухнул на залитый лунным светом песок и потерял сознание.
- Элрик! Принц Элрик! - произнес чей-то низкий голос. Женский голос. Элрик узнал его, но не пошевелился. - Принц Мелнибонэйский!
Элрика взяли за плечо, попытались приподнять. Он с трудом сел, раскрыл было рот, но в горле настолько пересохло, что слова попросту не шли с языка. Женский силуэт на фоне рассветного неба, длинные черные волосы, обрамляющие прекрасное лицо; пышное зелено-голубое, расшитое золотом платье... Женщина улыбнулась.
Элрик сглотнул, покачал головой и выдавил:
- Даже после смерти меня преследуют призраки.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

- Я вовсе не призрак, в чем легко убедиться, и ты вовсе не умер, принц Элрик.
- Каким ветром, госпожа, тебя занесло в этакую даль? До замка Канелун отсюда сотни миль.
- Я искала тебя, Элрик.
- Значит, ты нарушила свое слово? Помнишь, когда мы расставались, ты сказала, что нас больше ничто не связывает и меня ты искать не будешь?
- Я думала, что наш общий враг, зловредный Телеб К'аарна погиб. - Майшелла вскинула руки, словно призывая солнце, и светило в самом деле внезапно показалось из-за горизонта. - А что ты делаешь в пустыне?
- Ищу смерти.
- Разве ты не знаешь, что так тебе умереть не суждено?
- Мне говорили, однако наверняка я не знал, хотя и начал подозревать. - Элрик кое-как поднялся, покачнулся, но устоял на ногах.
- Выпей, - проговорила Майшелла, поднося к его губам наполненный до краев какой-то серебристой жидкостью кубок, который извлекла из складок одежды.
- Признаться, госпожа, я не слишком рад нашей встрече. - Элрик не сделал даже попытки пригубить.
- Почему? Боишься полюбить меня?
- Если тебе это льстит, можешь считать, что да.
- Льстит? Мне прекрасно известно, что ты тоскуешь по Киморил и что там, в Канелуне, я совершила непростительную ошибку - не поняла, что тебя безмерно страшит то, чего ты желаешь сильнее всего на свете.
- Замолчи! - воскликнул Элрик.
- Извини. Тем не менее нам, кажется, удалось слегка утолить твое желание и отогнать страх? - Майшелла пристально поглядела на Элрика. - Так или нет?
- Так. - Элрик взял в руку кубок. - Скажи честно, это снадобье превратит меня в безвольную куклу?
- Не говори глупостей. Оно просто придаст тебе сил.
Элрик пригубил жидкость и мгновенно почувствовал ясность в мыслях. Тогда он осушил кубок до дна и ощутил неожиданный приток сил.
- Ты по-прежнему хочешь умереть? - спросила Майшелла, забирая у него кубок.
- Да, если смерть принесет мне покой.
- И не надейся, по крайней мере, сейчас. Уж я-то знаю.
- Как ты меня нашла?
- У меня есть свои способы. В основном благодаря птице. - Майшелла ткнула пальцем куда-то за спину принцу.
Элрик обернулся и увидел металлическую птицу, на которой когда-то летал. Сложив громадные крылья, птица терпеливо дожидалась своей хозяйки.
- Хочешь вернуть меня в Танелорн?
- Нет, - покачала головой Майшелла. - Я прилетела, чтобы рассказать тебе, где находится Телеб К'аарна Элрик усмехнулся.
- Он снова тебе угрожает?
- Не впрямую.
- Майшелла, давай не будем лукавить, - проговорил Элрик, отряхивая плащ. - Я уверен, ты не стала бы разыскивать меня, если бы не преследовала какой-то своей цели. Ты сказала, что я боюсь полюбить. Так и есть, боюсь, боюсь влюбиться, причем не только в тебя. Но ты используешь любовь - все мужчины, которым ты ее дарила, становились игрушками в твоих руках.
- Не стану спорить. Я люблю героев, не всех, а только тех, которые поддерживают Порядок и сражаются с Хаосом...
- Мне плевать и на Порядок, и на Хаос! Сейчас меня не слишком заботит даже Телеб К'аарна, которого я ненавижу всей душой!
- Значит, тебя не заинтересует новость, что Телеб К'аарна намерен вновь напасть на Танелорн?
- Ерунда. Он ничего не сможет сделать, ведь Танелорн вечен.
- Танелорн - да, а его жители? Вспомни, сколько раз им угрожала опасность. К тому же Владыки Хаоса, которые ненавидят Танелорн, не упустят случая помочь смертному, возымевшему желание уничтожить тех, кого они считают изменниками.
Элрик нахмурился. Да, для Владык Хаоса Танелорн - как бельмо на глазу; они неоднократно пытались напасть на город...
- Ты говоришь, К'аарна замышляет очередную пакость?
- Вот именно. Потерпев поражение в Надсокоре, он на время перенес свою ненависть на жителей Танелорна, которые помогли тебе расстроить его планы. Как ты знаешь, он бежал в Троус, где отыскал старинные колдовские книги, написанные на языке Обреченного Рода.
- Не может быть! Все эти книги давным-давно превратились в пыль.
- Выходит, не все. Не забывай, Обреченный Род обладал великой мудростью, которую умел сохранять...
- Ладно. Итак, К'аарна отыскал эти книги. И что же он в них обнаружил?
- Способ перекроить мироздание. Как тебе, без сомнения, известно, в нашей вселенной, которую древние называли «многомирность», множество измерений, или плоскостей, причем, сколько их на самом деле, знают разве что Владыки Вышних Миров и только они способны перемещаться из плоскости в плоскость. Смертным же этого не дано.
- Что-то мне не верится, что Телебу К'аарне достанет сил совершить нечто подобное.
- Естественно, в одиночку он не справится, но ему помогут Владыки Хаоса. Я уже сказала: они с готовностью помогут любому, кто вознамерится уничтожить Танелорн. Помимо книг, К'аарна нашел в Троусе древние устройства, созданные Обреченным Родом себе на гибель. Так вот, Владыки Хаоса показали колдуну, как пользоваться этими устройствами.
- И он решил попробовать сам?
- Да. И доставил одно устройство сюда, чтобы испытать вдали от посторонних глаз.
- Сюда, в Шепчущую Пустыню?
- Совершенно верно. Если бы ты не упал, а продолжал идти, то наверняка бы уже наткнулся на него. Знаешь, мне кажется, что ты ушел в пустыню не для того, чтобы умереть, а для того, чтобы найти К'аарну.
- Ерунда! - процедил Элрик сквозь зубы.
- Что ж... - Майшелла улыбнулась.
- Ты хочешь сказать, что я не свободен в своих действиях? Что мной управляет судьба?
- Задай этот вопрос самому себе.
- Кто же меня ведет? И куда? - На лице Элрика застыло выражение недоумения пополам с отчаянием.
- Когда-нибудь ты это узнаешь.
- Ты подбиваешь меня выступить против Хаоса? Против моего покровителя Эриоха?
- А часто твой покровитель тебе помогал? Скорее всего, он догадывается, что ждет Хаос в будущем.
- Что ты знаешь о будущем?
- Почти ничего, да и о том поведать не могу. Элрик, поверь, ты волен выбирать, кому служить.
- Я уже выбрал - Хаос.
- Однако до сих пор сомневаешься в правильности выбора.
- Верно.
- И потом, сразившись с Телебом К'аарной, ты поступишь так, как поступают везде и всюду слуги Хаоса, которые частенько бьются друг с другом. Никто не обвинит тебя в том, что ты помогаешь Порядку.
- Пожалуй, ты права. Всему свету известно, что я ненавижу Телеба К'аарну и прикончу его вне зависимости от того, кому он будет служить.
- Значит, твой покровитель не рассердится.
- Расскажи мне поподробнее о планах К'аарны.
- Некогда. Вот твоя лошадь. - Обернувшись, Элрик увидел на гребне дюны свою каурую. - Скачи на северо-восток и постарайся не угодить в ловушку.
- А если я откажусь? Если вернусь в Танелорн или снова отправлюсь искать смерти?
- Нет, Элрик, не откажешься. Ты верен своим друзьям и в глубине души готов служить тому, что олицетворяю я, вдобавок, ты ненавидишь Телеба К'аарну. Поэтому я не верю, что ты откажешься,
- Снова я ввязался не в свое дело, - пробормотал Элрик. - Снова поддался чувствам, которые на Мелнибонэ презирают... Хорошо, Майшелла, я согласен.
- Будь осторожен. Телеб К'аарна обрел могущество древних, поэтому справиться с ним будет нелегко. - Женщина пристально поглядела на принца. Неожиданно для себя самого тот шагнул к ней, стиснул в объятиях, поцеловал; оба заплакали.
Некоторое время спустя Майшелла уселась в седло на спине металлической птицы, которая тут же расправила крылья, повернула голову к принцу, проронила: «Прощай, Элрик» - и взмыла в воздух.
Майшелла ничего не сказала и даже не оглянулась.
Вскоре птица растаяла в небе. Элрик вскочил в седло и поскакал на северо-восток.

Глава 3
Древнее колдовство

Укрывщись за валуном, Элрик внимательно наблюдал. Он быстро отыскал лагерь Телеба К'аарны - просторная желтая палатка стояла у подножия скалы, что примыкала к сохранившемуся посреди пустыни естественному амфитеатру. Рядом с палаткой виднелся запряженный парой лошадей фургон, а в центре скалистой площадки возвышалась громадная хрустальная чаша с неким металлическим устройством внутри. Вид у этого устройства был весьма необычный, оно словно состояло из множества зеркал, в которых отражались человеческие лица, звериные морды и силуэты зданий. Судя по всему, те, кто его создал, обладали воображением еще более живым, чем предки Элрика; они сотворили то, в чем совершенно не просматривалось логики. Порождение Хаоса, намек на то, каким образом уничтожил сам себя Обреченный Род... Среди зеркал что-то мерцало, будто билось сердце машины. Вроде бы в устройстве не было ничего отталкивающего, однако Элрик, немало повидавший на своем веку, вдруг вздрогнул и сплюнул от отвращения. И тут, откинув полог, из палатки вышел Телеб К'аарна.
Со времени их последней встречи чародей изрядно похудел, его лицо утратило привычный румянец, а глаза сверкали безумным блеском. Однако чувствовалось, что К'аарну переполняет некая потусторонняя энергия.
Колдун направился к чаше. Элрик услышал, как он бормочет:
- Ну все. Конец Элрику и его приспешникам. Этот шелудивый пес пожалеет, что оскорбил меня! А когда он погибнет, королева Йишана поймет, что ошибалась, и отдаст свою любовь мне. Да как она вообще может любить этого выродка?!
Принц только усмехнулся. Он совсем забыл о том. что К'аарна давно сходит с ума по королеве Джаркора, которая подчинила его себе без всякой магии. Именно ревность превратила К'аарну из скромного волшебника в могущественного и злобного колдуна.
Чародей провел пальцем по поверхности чаши. Мерцание внутри устройства стало ярче. Секции одна за другой принялись окрашиваться в диковинные цвета, донесся приглушенный рокот, ноздри Элрика уловили странный запах. Свет сделался ослепительно ярким, машина изменила форму, и в чаше возникло нечто, не имеющее четких очертаний.
Каурая фыркнула и попятилась. Элрик похлопал животное по спине. Между тем Телеб К'аарна продолжал бормотать себе под нос, однако теперь его слова заглушал исходивший от машины рокот. По амфитеатру пошло гулять эхо. Правая рука колдуна по-прежнему рисовала ни хрустальной поверхности таинственные знаки.
Хотя до заката оставалось еще несколько часов, небо вдруг потемнело Элрик посмотрел вверх. Потемнело, оказывается, не небо, а воздух над скалами, словно на них наползла дождевая туча.
Телеб К'аарна отодвинулся от машины и крикнул:
- Придите! Придите! Барьер уничтожен!
Над чашей распростерлась тень, из которой вышло исполинское чудовище, напомнившее Элрику мелнибонэйского дракона. Правда, это чудище было еще громаднее, его спину венчали два костяных гребня. Оно вскинуло свою омерзительную морду, разинуло пасть, продемонстрировав огромные клыки, и глухо зарычало. Когда чудовище сделало шаг к колдуну, земля задрожала. Следом из тени появилось другое, третье, а за ними вышли их наездники Элрик с трудом удерживал каурую на месте; перепуганное животное рвалось прочь. Наездники произвели на принца впечатление даже более жуткое, чем гигантские рептилии. Фигурами они походили на людей, но этим сходство и ограничивалось. Высокие, в несколько раз выше взрослого человека, наездники опять-таки смахивали на вставших на задние лапы драконов. В руках они держали загадочные предметы - судя по всему, оружие. Зеленая кожа, складки которой образовывали над головой нечто вроде капюшонов, налитые кровью глаза...
- Получилось! - со смехом воскликнул колдун. - Получилось! Благодарю вас, Владыки Хаоса! Я вызвал тех, против кого бессильно все колдовство Элрика, ибо на них не действует магия нашего измерения! Они неуязвимы и подчиняются только мне, Телебу К'аарне! - Он повернулся к чудовищам. - Вперед, на Танелорн! А покончив с ним, двинемся на Джаркор, и я заставлю Йишану пожалеть о своих словах!
Элрик не мог не посочувствовать колдуну. Ради любви джаркорской блудницы К'аарна предал своих сородичей, продался душой и телом Владыкам Хаоса... Принц понимал, что против чудовищ не выстоит, что ему нужно как можно скорее вернуться в Танелорн и предупредить друзей. Быть может, со временем он придумает, как отправить эти исчадия Хаоса обратно в их собственное измерение...
Неожиданно каурая встала на дыбы и громко заржала. В лагере воцарилась тишина. Все до единого чудовища и колдун повернулись в сторону Элрика.
Удрать вряд ли удастся. Оружие рептилий наверняка поражает на расстоянии. Значит... Принц обнажил Бурезов, вскочил в седло, пришпорил каурую и поскакал прямиком к хрустальной чаше. Телеб К'аарна, который, похоже, никак не мог прийти в себя от удивления, растерянно взирал на Элрика.
Принц надеялся уничтожить устройство - по крайней мере, повредить его. Если получится, чудовища, вполне возможно, вернутся в свое измерение.
Проскакав мимо К'аарны, Элрик занес меч и с размаху обрушил его на чашу. Хрустальная поверхность покрылась трещинами. Элрик вылетел из седла, врезался в хрусталь, пролетел насквозь и очутился рядом с устройством. В следующий миг он ударился о машину, и ему показалось, будто тело разрывается на части...

Очнувшись, он обнаружил, что лежит на траве, под сенью высокого дерева. Пустыни, Телеба К'аарны с его машиной и гигантских рептилий не было и в помине. В листве защебетала птица, а затем Элрик услышал голос:
- Гроза миновала. Если не ошибаюсь, ты тот, кого называют Элриком Мелнибонэйским?
Принц повернулся на голос и увидел воина в длинной, до колен, серебристой кольчуге и серебристом же шлеме на голове. Поверх кольчуги был наброшен алый плащ. На бедре воина висел вложенный в ножны меч. Из-под кольчуги виднелись кожаные брюки, заправленные в сапоги из оленьей шкуры. Лицом воин напоминал мелнибонэйца, на левой руке у него была инкрустированная самоцветами латная рукавица, правый глаз закрывала тоже отделанная драгоценными камнями черная повязка. Здоровый глаз имел желтый зрачок, а радужка отливала фиолетовым.
- Да, я Элрик Мелнибонэйский, - отозвался принц. - Прими мою благодарность за то, что спас меня от вызванных Телебом К'аарной демонов.
- Не знаю никакого Телеба К'аарны, - ответил воин. - Мне сказали, что я должен призвать тебя именно здесь и в этот самый час, и я подчинился. Меня зовут Корум Джайлин Ирси, принц в Алой Мантии, и я прошу твоей помощи.
Элрик нахмурился. Имя показалось ему смутно знакомым.
- Где мы? - спросил он, вкладывая в ножны Бурезов.
- Ты покинул свою плоскость и свое время, принц Элрик. Я призвал тебя, чтобы ты помог мне в моей борьбе с Владыками Хаоса. Двоих - Эриоха и Ксиомбарг - я сумел прикончить сам, а вот третьего, наиболее могущественного...
- Ты прикончил Эриоха и Ксиомбарг? Но я совсем недавно говорил с Эриохом! Это мой покровитель. Он...
- В мироздании множество измерений, - прервал Корум. - В некоторых из них Владыки Хаоса
- полновластные хозяева, в других они сильны, но не слишком, а в третьих, как я слышал, не существуют вовсе. В моем измерении ни Эриоха, ни Ксиомбарг больше нет. Нам угрожает третий из Владык
- Король Мечей Маблоуд.
- В моем... гм... измерении Маблоуд нисколько не могущественнее Эриоха и Ксиомбарг. Ничего не понимаю.
- Постараюсь объяснить. По какой-то неведомой причине судьба определила мне покончить с владычеством Хаоса во всех пятнадцати измерениях мироздания. В настоящий момент я ищу город под названием Танелорн, чтобы попросить помощи у тамошних жителей. Однако мой проводник оказался в плену во вражеском замке, и я должен его освободить. Воспользовавшись заклинанием, я призвал тебя, причем меня просили передать следующее: помогая Коруму, принц Элрик поможет себе; то бишь, если мы победим, ты обретешь то, что облегчит твою участь.
- Просили передать? Кто?
- Мудрец.
Элрик уселся на ствол поваленного ветром дерева и обхватил голову руками.
- Ты не шутишь, принц Корум? Ты не призрак?
- Мне было сказано, что мы с тобой - «часть единого целого». Только не проси объяснить, что это значит, поскольку я сам не понимаю.
- Ну и ну... - Элрик пожал плечами. - Быть может, ты все-таки призрак? Как бы то ни было, у меня, похоже, нет выбора. Я помогу тебе в надежде, что тем самым помогу себе.
Корум скрылся за деревьями, но вскоре вернулся, ведя в поводу двух коней, черного и белого. Вскочив в седло белого, он указал Элрику на второго коня.
- Ты упомянул Танелорн, - произнес Элрик, усевшись в седло. - Между прочим, я очутился в твоем призрачном мире, спасая именно Танелорн.
- Так ты знаешь, где он находится! - обрадованно воскликнул Корум.
- Да, в моем мире. А здесь...
- Местоположение вечного Танелорна неизменно. Он один-единственный, хотя и во множестве обличий.
Они пустили коней по бежавшей через лес тропинке.
- Куда мы едем? - осведомился Элрик, решив относиться к происходящему так, как если бы он видел все это во сне. - К замку, в котором держат твоего проводника?
Корум покачал головой.
- Нет. Сперва мы должны отыскать Героя с Множеством Имен.
- Его ты тоже собираешься призвать с помощью заклинания?
- Нет. Мне сказали, что он придет сам, где бы ни находился, поскольку почувствует необходимость того, чтобы Трое стали Одним.
- Ничего не понимаю, - повторил Элрик. - О чем ты говоришь?
- Поверь, друг Элрик, я знаю не больше твоего. Мне известно лишь, что только втроем мы сумеем победить того, кто захватил моего проводника.
- Замечательно, - пробормотал Элрик. - А кто будет спасать Танелорн от демонов Телеба К'аарны? Они уже наверняка подошли к городу.

Глава 4
Исчезающая Башня

Тропинка стала шире, превратилась в дорогу, которая вскоре вывела воинов из леса на холмистую равнину. На востоке виднелись прибрежные утесы, за которыми голубело море. В небе кружили птицы. Вокруг царил покой, и не верилось, что этому покою угрожают силы Хаоса.
Корум по пути объяснил, что его латная рукавица с шестью пальцами - на самом деле кисть руки сверхъестественного существа, что глаз у него тоже не свой и благодаря этому глазу он видит иное измерение, откуда, если понадобится, может позвать на помощь.
- Сплошное колдовство, по сравнению с которым наше - просто детский лепет, - сказал Элрик с печальной улыбкой.
- Ничего особенного, - отмахнулся Корум. - Окажись я вдруг в твоем мире, он наверняка показался бы мне ничуть не менее диковинным. И потом, для меня этот мир тоже чужой, хотя во многом напоминает мой собственный. - Принц усмехнулся. - Нас с тобой объединяет то, что нам обоим выпало участвовать в борьбе между Порядком и Хаосом. Мы никогда не поймем, из-за чего сражаются между собой Владыки Вышних Миров. Воюем, мучаемся, терзаемся сомнениями - непонятно, ради чего...
- Ты прав, - откликнулся Элрик. - У нас и впрямь много общего.
Корум хотел было. что-то добавить, но вдруг заметил впереди всадника на могучем чалом жеребце. Всадник явно поджидал, пока они приблизятся.
- Быть может, это Третий, о котором упоминал Болорьяг.
Всадник задумчиво глядел на воинов. Высокий, широкоплечий, кожа иссиня-черная, поверх доспехов и шлема наброшена шкура медведя с оскаленной пастью. Ни на черных доспехах, ни на круглом щите, притороченном к луке седла, не было никаких гербов; на бедре всадника висел огромный меч в черных ножнах. Внезапно на лице незнакомца отразилось изумление, и он воскликнул:
- Я вас знаю!
Элрику почудилось, будто и он узнает всадника,
но смутно.

Предыдущая страница 9 Следующая страница


Спящая волшебница 10

- Как ты попал на Балвинскую пустошь? - поинтересовался Корум.
- Балвинская пустошь? - озадаченно переспросил незнакомец, оглядываясь по сторонам. - Это она и есть? Я пробыл тут всего ничего, я прибыл из... Проклятая память, снова она меня подводит! - Он приложил ладонь ко лбу. - Имя... Все, вспомнил! Элрик и Корум! А я... я...
- Откуда ты знаешь, как нас зовут? - спросил Элрик и вдруг чего-то испугался. Пожалуй, не следовало задавать этот вопрос, ответ может оказаться и вовсе обескураживающим...
- Потому что... Неужели не понимаете? Потому что я - и Элрик, и Корум, и... По крайней мере, я был Элриком и Корумом...
- Как же тебя все-таки зовут? - осведомился Корум.
- У меня тысяча имен. Во мне тысяча героев. Я... Джон Дейкер, Эрекозе, Урлик... Столько жизней, столько воспоминаний... - Незнакомец поднял голову. - Ну как вы не поймете? Неужели понять способен только я и более никто? Я тот, кого называют Вечным Воителем, герой, обреченный на жизнь... Элрик Мелнибонэйский, принц Корум Джайлин Ирси и многие, многие другие... Мы трое составляем единое целое, мы обречены сражаться, не ведая, за что. Не могу, не могу! Я схожу с ума!
- Получается, ты - мое воплощение? - В горле у Элрика вдруг пересохло.
- Можно сказать и так. С другой стороны, вы оба - мои предыдущие воплощения!
- Значит, вот что имел в виду Болорьяг, - проговорил Корум. - Мы - составные части одного и того же человека, однако, поскольку прибыли из разных измерений, наша сила, когда мы вместе, утраивается. Именно благодаря этому мы сможем победить Войлодьона Гагнасдиака, хозяина Исчезающей Башни.
- Ты разумеешь тот замок, в котором держат твоего проводника? - спросил Элрик, сочувственно поглядывая на чернокожего рыцаря.
- Да. Исчезающая Башня переносится из плоскости в плоскость, из эпохи в эпоху, нигде подолгу не задерживаясь. Но мы трое, насколько мне известно, можем настичь ее и проникнуть внутрь. Освободив своего проводника, я вновь отправлюсь на поиски Танелорна...
- Танелорн! - воскликнул чернокожий воин, в глазах которого неожиданно вспыхнул огонек надежды. - Я тоже ищу Танелорн. Только там мне суждено найти исцеление, только там я избавлюсь от своего проклятия - помнить все предыдущие воплощения и переселяться из тела в тело. Я должен найти Танелорн!
- У всех нас, похоже, одна цель, - заметил Элрик. - Я ищу Танелорн, чтобы предупредить его жителей о нависшей над ними опасности.
- Да, цель у нас одна, - согласился Корум. - Поэтому я прошу вас - помогите мне освободить моего проводника, который затем отведет нас в Танелорн.
- С радостью! - откликнулся чернокожий гигант.
- Но как нам все же называть тебя? - справился Корум.
- Эрекозе. Знаете, будучи Эрекозе, я, пожалуй, был ближе всего к покою.
- Тогда тебе остается только позавидовать, друг Эрекозе, - бросил Элрик. - Ко мне покой приходит лишь в грезах.
- Ты и не подозреваешь, сколько всего мне нужно забыть, - отозвался Эрекозе. - Ну, Корум, Где твоя Исчезающая Башня?
- Эта дорога ведет в Темную Долину. По-моему, рано или поздно она приведет и к Башне.
По пути Элрик размышлял об услышанном. Выходило, что мироздание - многомирность, как выразилась Майшелла, - делится на бесконечное множество измерений, что время - пустой звук, за исключением тех случаев, когда речь идет о судьбе конкретного человека или каком-то не слишком протяженном периоде истории. Существуют измерения, в которых, по словам Корума, ничего не известно о Космическом Равновесии; есть и такие, где Владыки Вышних Миров хозяйничают, как им вздумается. Может, плюнуть на Телеба К'аарну, Майшеллу, Танелорн и все остальное и отправиться в странствие, которому не будет конца? Однако что там говорил Эрекозе?.. Если он правильно понял, подумалось Элрику, получается, что принц Мелнибонэйский и так уже побывал во всех измерениях. А теперь неведомая сила, которую именуют судьбой, забросила его сюда ради неведомой цели. Неведомой, но великой, поскольку на карту, судя по всему, поставлено само существование мироздания.
Элрик искоса поглядел сначала на Эрекозе, потом на Корума. Неужели они - это он, и наоборот?
Ему почудилось, будто он испытывает нечто, напоминающее муки Эрекозе. Подумать только - помнить все свои воплощения, все ошибки и сражения, в которых участвовал, и по-прежнему не ведать, какой во всем смысл и есть ли он, на самом-то деле...
- Темная Долина, - произнес Корум.
Дорога круто пошла вниз, к распадку меж двух мрачного вида холмов. Местность производила весьма неприятное впечатление.
- Мне говорили, здесь когда-то стояла деревушка, - продолжал Корум. - Веселенькое местечко, верно?
- Я видел и похуже, - пробормотал Эрекозе.
- Поехали. Чем быстрее мы покончим с Башней... - Он пришпорил жеребца. Корум с Элриком поскакали следом. Вскоре они очутились в распадке, над которым нависла густая тень.
Присмотревшись, Элрик различил на вершинах холмов какие-то развалины. Выглядели они необычно - вздыбленные, перекореженные, словно познавшие на себе силу Хаоса.
- Нам туда, - сообщил Корум, натягивая поводья. - Вон к той яме. У нее мы будем ждать.
- Чего, принц Корум? - осведомился Элрик, бросив взгляд на яму, земля по краям которой казалась только что вырытой.
- Появления Башни, - ответил Корум. - По-моему, она должна появиться именно там.
- И когда же она появится?
- Не знаю. Но как только Башня возникнет, мы должны ворваться в нее, иначе она перенесется в другое измерение.
Эрекозе спешился и уселся на землю, прижавшись спиной к обломку стены.
- Мне пришлось научиться терпению, - объяснил он, поймав вопросительный взгляд Элрика, - ибо тому, кто проживет до конца времен, нетерпеливым быть не пристало.
Элрик последовал примеру чернокожего воина и спросил у Корума, который подъехал к самому краю ямы:
- Кто тебе сказал, что Башня появится именно здесь?
- Чародей, который, как и я, служит Порядку.
- Я тоже, - произнес Эрекозе.
- А я служу Хаосу, однако сражаюсь за Порядок, - вздохнул Элрик. Он посмотрел на своих товарищей и в очередной раз поразился тому, насколько они все трое похожи друг на друга. - Зачем тебе Танелорн, Эрекозе?
- Мне говорили, что там я обрету покой и мудрость, а еще найду способ вернуться в мир элдренов, где живет женщина, которую я люблю. Поскольку Танелорн существует во всех измерениях, оттуда гораздо легче отыскать нужную тебе. А ты, принц Элрик? Что влечет в Танелорн тебя?
- Я бывал в этом городе и могу сказать, что твои надежды оправданны. В моем мире Танелорну угрожает опасность. Быть может, мои друзья, которые остались там, уже погибли в схватке с демонами. Молю богов, чтобы Корум оказался прав и чтобы в Исчезающей Башне обнаружилось то, что поможет мне одолеть Телеба К'аарну.
- А я ищу Танелорн потому, что рассчитываю получить помощь в борьбе с Хаосом, - проговорил Корум, поднеся к лицу шестипалую рукавицу.
- Но Танелорн не поддерживает ни Порядок, ни Хаос, - возразил Элрик.
- Знаю. Мне нужна не воинская сила, а мудрость.
Пала ночь. Элрик попытался заснуть, но не сумел. Он изнывал от страха за Танелорн. Попыталась ли Майшелла защитить город? Живы ли Ракхир и Мунглум?
Что он может найти в Исчезающей Башне, какое оружие?
Между тем Корум и Эрекозе негромко переговаривались между собой.
- Я слышал, что однажды Хаос напал на мирное поселение в этой долине, - сказал Корум. - Рыцарь, который владел тогда Башней, приютил у себя ненавистного Владыкам Хаоса человека. В долине собралось великое множество гнусных тварей, но рыцарь обратился за помощью к Владыкам Порядка, и те перенесли Башню в другое измерение. Раздосадованные Владыки Хаоса наложили на нее заклятие - обрекли на бесконечные перемещения из плоскости в плоскость, причем задерживается она самое долгое на несколько часов, а обычно исчезает через пару-тройку секунд. Рыцарь и тот, кому он дал приют, в конце концов обезумели и убили друг друга. Потом Башней завладел Войлодьон Гагнасдиак, который и не подозревал, что за дом себе подыскал. Он не выходит из Башни и всячески старается заманить внутрь всех, кто ему попадется. Какое-то время находит в их компании развлечение, а затем убивает.
- Значит, твоему проводнику тоже угрожает смерть? Кто он такой, этот Войлодьон Гагнасдиак?
- Злодей, обладающий колдовским могуществом.
- Вот почему боги свели нас вместе... Должно быть, для них очень важно, чтобы мы победили Гагнасдиака.
- Наверное, - согласился Корум. - А для меня важно освободить друга. Ведь если я не найду Танелорн, в опасности окажутся сразу пятнадцать плоскостей мироздания.
Эрекозе горько рассмеялся.
- Скажи на милость, ну почему меня - то есть нас - все время заставляют спасать мироздание? Почему не поручают нам ничего менее грандиозного?
- По-моему, чем грандиознее задача, тем она проще, - ответил Корум.

Глава 5
Джери-а-Конел

- Вон она! Элрик, быстрее!
Принц вскочил, выхватил из ножен меч; неожиданно ему бросилось в глаза, что клинок Эрекозе подозрительно похож на Бурезов.
Корум уже бежал к Исчезающей Башне, которая на деле представляла собой целый замок из серого камня; над стенами замка мерцали огоньки, очертания стен в некоторых местах казались размытыми. Элрик и Эрекозе устремились следом за Корумом.
- Дверь в Башню всегда открыта, - выкрикнул на бегу чернокожий воин.
- Быстрее! - донесся голос Корума. Башня вдруг сделалась полупрозрачной. Принц в Алой Мантии прыгнул в черный дверной проем.
Они очутились в крохотном помещении, которое освещала свисавшая на цепи с потолка масляная лампа.
Дверь захлопнулась сама собой.
Элрик посмотрел на Эрекозе, затем перевел взгляд на Корума. Тот, не говоря ни слова, указал на бойницу, вид из которой чудесным образом изменился: у подножия Башни теперь плескалось море.
- Джери! - крикнул Корум. - Джери-а-Конел! Послышался какой-то шорох, словно зашуршала где-то в углу крыса.
- Джери! Гагнасдиак! Отзовитесь! Или вас тут нет?
- Я здесь, - произнес мужской голос. - Что тебе нужно?
Воины дружно обернулись. Элрику почудилось, что сквозь бойницу проскользнула, молния, при вспышке которой он разглядел Войлодьона Гагнасдиака.
Разодетый в разноцветные шелка и меха карлик держал в руке меч. Голова слишком большая для такого маленького тела, зато черты лица на удивление правильные, черные брови сходятся на переносице.
- Наконец-то ко мне пожаловали гости, - усмехнулся Гагнасдиак. - Опустите свои мечи, господа, в моем доме вам ничто не угрожает.
- Нам известно, как ты обходишься с гостями, - отозвался Корум. - Знай, Гагнасдиак, мы пришли освободить Джери-а-Конела, которого ты держишь в заточении. Отпусти его, и мы тебя не тронем.
- Да неужели? - Карлик снова усмехнулся. - На вашем месте я бы не стал связываться с Войлодьоном Гагнасдиаком, Глядите! - Он взмахнул мечом, и в полумраке помещения снова вспыхнула молния.
- Перед тобой принц Мелнибонэйский! - воскликнул Элрик. - Между прочим, колдовать я умею не хуже твоего. Вдобавок, при мне Черный Клинок, который выпьет твою душу, если ты не отпустишь друга принца Корума.
- Клинок? - Карлик оскорбительно расхохотался.
- Зря смеешься, - проговорил Эрекозе. - У всех нас волшебные мечи. Кроме того, нами управляет сила, сути которой тебе не постичь. Повинуясь ее зову, мы покинули каждый свою эпоху и встретились здесь, чтобы по воле богов спасти Джери-а-Конела.
- То ли вы пытаетесь обмануть меня, то ли вас самих обманули, - сказал Гагнасдиак - Какое дело богам до Джери?
Вместо ответа Элрик взмахнул мечом Бурезов протяжно застонал.
Внезапно карлик метнул в Элрика не известно откуда взявшийся огненный шар. Этот шар угодил принцу точно в лоб. Элрик выронил меч и отлетел к дальней стене. Ошарашенно покрутил головой, попробовал встать, но не сумел - не хватило сил. Начал было звать на помощь Эриоха, но вспомнил, что в этом мире демона больше нет. Надежда оставалась только на клинок, до которого он никак не мог дотянуться.
Эрекозе отпрыгнул назад и ногой пододвинул Бурезов к Элрику. Принц стиснул рукоять меча, сразу почувствовал прилив сил и поспешно поднялся с пола.
Корум молча глядел на ухмылявшегося во весь рот карлика. Гагнасдиак швырнул в Элрика второй огненный шар, но на сей раз принц успел подставить Бурезов. Шар врезался в стену и взорвался, причем в пламени на мгновение мелькнуло что-то черное, похожее на змею.
- Опасное занятие, - заметил Гагнасдиак. - Тот, кто уничтожает шары, рискует погибнуть сам
- Я свободен, - произнес чей-то голос
- Молодец, - отозвался Гагнасдиак, обращаясь к черной тени, что возникла из огненного шара. - Убей этих глупцов, которые отказываются от моего гостеприимства
- Еще посмотрим, кто кого, - пробормотал Элрик.
Черная тень заклубилась, принимая форму Мало-помалу из нее проступила мускулистая фигура существа, сильно смахивавшего на гориллу, но с толстой и в бородавках, как у носорога, шкурой. За спиной существа виднелись черные крылья, а туловище венчала тигриная голова с оскаленной пастью. В волосатых лапах тварь сжимала огромный серп. Взревев, она нанесла удар, от которого Элрик едва успел увернуться.
Эрекозе и Корум двинулись на помощь товарищу.
- Мой глаз! - воскликнул Корум. - Я ничего им не вижу!
Гагнасдиак метнул огненный шар в чернокожего воина, следующий полетел в Корума. Оба отразили угрозу. Последовали две ослепительные вспышки, и соратники Элрика тоже очутились лицом к лицу с тигроголовыми демонами.
Элрик отчаянно пытался вспомнить какое-нибудь заклинание, но ничего подходящего в голову не приходило. Он взмахнул мечом, однако демон с легкостью парировал удар, а потом расправил черные крылья, взмыл к потолку и обрушился на Элрика с воздуха.
Элрик был близок к панике. Да, Бурезов придал ему сил, но то были обычные человеческие силы, ничего сверхъестественного. Серп просвистел у него над головой, он изловчился и вонзил меч в бедро демону. Тот не обратил на рану ни малейшего внимания.
Двоим другим воинам тоже приходилось несладко. С лица Корума не сходило озабоченное выражение: видимо, поначалу он рассчитывал на легкую победу, но теперь уже предвидел поражение.
Между тем огненные шары Гагнасдиака буквально заполонили помещение. Они сталкивались друг с другом, врезались в стены, и на свет появлялись все новые демоны, под напором которых Элрик, Корум и Эрекозе потихоньку отступали к дальней стене. Звенела сталь, хлопали крылья, раздирали уши яростные крики и вопли.
- Похоже, я вызвал вас на погибель, - выдохнул Корум. - Но меня не предупредили, что мое колдовство в Башне не подействует. Очевидно, она перемещается из плоскости в плоскость настолько быстро, что законы магии в ней не срабатывают.
- А шары? - отозвался Элрик, отражая поочередно два удара серпа. - Прикончить хотя бы одного...
Элрика прижали к стене, один серп оцарапал ему щеку, второй располосовал плащ. Демоны подбирались все ближе.
Принц отрубил ухо ближайшему из тигроголовых. Бурезов застонал, рванулся к горлу демона, но не сумел проткнуть толстую шкуру. Однако демон на миг потерял равновесие, и Элрик не преминул этим воспользоваться: выхватил у чудовища серп и вонзил ему в грудь. Из раны хлынула кровь, демон взвыл от боли.
- Видели?! - крикнул Элрик товарищам. - Демонов можно убить только их собственным оружием! - Он двинулся вперед, стиснув в одной руке Бурезов, а другой сжимая серп. Демоны попятились, некоторые взлетели к потолку.
Войлодьон Гагнасдиак вскрикнул от ужаса и бросился бежать. Элрик было кинулся за ним, но карлик в мгновение ока скрылся в крохотном дверном проеме, куда принцу было не протиснуться.
Тем временем демоны вновь пошли в атаку.
Элрик подкрался сзади к той твари, что надвигалась на Корума, и отрубил ей серпом голову. Корум вложил свой меч в ножны, подобрал серп, который выронил убитый демон, немедля сразил еще одного и бросил его оружие Эрекозе. В воздухе кружили черные перья, пол стал скользким от крови. Воины проложили себе путь в соседнюю комнату. Демоны продолжали нападать, но теперь с ними справиться было легче, поскольку в дверной проем они проходили только поодиночке.
Элрик подбежал к бойнице и выглянул наружу. Местность вокруг Башни непрерывно изменялась.
Мало-помалу воины, каждый из которых был ранен, начали уставать, а натиск демонов не ослабевал. Тяжелее всего приходилось Элрику, которому отчаянно не хватало поддержки Бурезова. Дважды он падал и дважды его выручали товарищи. А демоны все напирали, размахивая серпами и выкрикивая что-то неразборчивое. Неужели ему суждено погибнуть в чужом мире, далеко от друзей? Впрочем, друзья сейчас сражаются с рептилиями Телеба К'аарны...
Элрик заставил себя сосредоточиться. Удар - и очередной тигроголовый демон рухнул на пол с распоротым брюхом. Внезапно принц заметил Гагнасдиака, который притаился в дальнем углу комнаты. Карлик занимался любимым делом - метал огненные шары, из которых появлялись, на смену погибшим, новые крылатые чудища.
Вдруг Гагнасдиак истошно завопил. Элрик увидел, что в лицо карлику вцепилось какое-то животное. Черно-белая шкура, маленькие черные крылышки... Демон-недоросток? Гагнасдиак, судя по всему, страшно перепугался.
За спиной карлика возник человек, одетый ничуть не менее пышно, чем Гагнасдиак. Выразительные черты лица, длинные черные волосы, в глазах озорные огоньки... Человек что-то крикнул, что именно - Элрик не разобрал.
- Джери! - воскликнул Корум.
- Это его ты хотел спасти? - спросил Элрик.
- Да.
Принц двинулся было вперед, но Джери-а-Конел замахал руками.
- Не надо! Оставайтесь на месте! Элрик нахмурился. Тут на него напали сразу два демона; волей-неволей пришлось отступить.
- Возьмитесь за руки! - крикнул Джери. - Корум посредине, а вы двое обнажите мечи!
Элрик убил одного из демонов, зато второй ранил его в ногу. Принц тяжело дышал.
Войлодьон Гагнасдиак по-прежнему отбивался от вцепившейся ему в лицо твари.
- Быстрее! Это наш единственный шанс!
- Джери известно то, чего мы никогда не узнаем, - проговорил Корум, поймав вопросительный взгляд Элрика. - Ладно, я становлюсь посредине.
Эрекозе схватил Корума за одну руку, Элрик - за другую; оба воина обнажили мечи.
Ощутив приток сил, Элрик расхохотался. Забытое ощущение... Впечатление было такое, словно они, взявшись за руки, стали каждый вчетверо сильнее.
Выходит, Эрекозе говорил правду - они и впрямь составные части одной и той же личности.
- Вперед! - крикнул Элрик и в ту же секунду понял, что товарищи крикнули то же самое. Не разжимая рук, воины двинулись на демонов. Мечи разили без промаха, подпитывая хозяев энергией.
Демоны запаниковали, а воины, все в крови, вражеской и своей собственной, только смеялись и продолжали убивать.
Стены комнаты заходили ходуном.
- Башня! - взвизгнул Гагнасдиак. - Вы уничтожите Башню!
Пол под ногами кренился, как корабельная палуба во время шторма.
К воинам, оттолкнув в сторону Гагнасдиака, приблизился Джери-а-Конел.
- Он прав. Наша магия настолько сильна, что Башня не выдерживает. Усатый, ко мне!
Животное, что вцепилось в Гагнасдиака, отпустило хозяина Башни и перепрыгнуло на плечо Джери. Это оказался кот, совершенно обычный, если не считать черных крылышек.
Войлодьон Гагнасдиак рухнул на пол. На месте глаз у него зияли кровавые раны.
Элрик подбежал к бойнице. Башню окружала пелена лиловых облаков.
- Мы в преисподней!
Воцарилась тишина. Башня продолжала раскачиваться. Задул непонятно откуда взявшийся ветер, который погасил все огни; свет проникал только снаружи.
Джери-а-Конел нахмурился.
- Откуда ты знал, что нужно делать? - спросил у него Элрик.
- Просто я знаю тебя, Элрик Мелнибонэйский, и знаю Эрекозе. Я странствовал по многим эпохам, по многим плоскостям, вот почему меня порой называют Спутником Героев. Кстати, не мешало бы найти мои вещи: меч, заплечный мешок и шляпу. Они наверняка в покоях Войлодьона.
- Но если Башня рухнет, мы погибнем вместе с ней!
- Может быть. Помоги мне найти мою шляпу, друг Элрик.
- Какая шляпа! Ты что, с ума сошел?
- Ничуть. Принц Корум, Эрекозе, идите за мной. Трое воинов протиснулись следом за Джери в узкий коридор, который привел их к лестнице. Башня содрогнулась снизу доверху. Джери снял со стены факел и двинулся по ступенькам вниз.
Прямо перед Элриком рухнул на пол приличных размеров кусок стены.
- Я бы предпочел покинуть Башню, пока не поздно, - проговорил Элрик.
- Доверься мне, принц Элрик, - отозвался Джери.
Элрику не оставалось ничего другого, как последовать его совету.
Какое-то время спустя они очутились в круглом помещении с огромной металлической дверью.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

- Логово Войлодьона, - сообщил Джери. - Тут каждый найдет то, что ему необходимо. Лично мне нужна моя шляпа, которую сделали по заказу...
- Как нам открыть эту дверь? Судя по всему, она стальная. - Эрекозе стукнул по двери рукояткой меча.
- Если вы снова возьметесь за руки, - в тоне Джери прозвучала насмешка, - я покажу вам, как она открывается.
Элрик и Эрекозе вновь встали по бокам от Корума и вновь ощутили прилив сил и расхохотались.
- А теперь, принц Корум, - произнес Джери, - ударь по двери ногой.
Воины приблизились к двери, Корум пнул ее изо всех сил, и дверь разлетелась вдребезги, словно была не из металла, а из трухлявого дерева.
Довольно хмыкнув, Джери занялся поисками шляпы.
Башня покосилась. Воины не устояли на ногах. Элрик плюхнулся в огромное золотое кресло наподобие того, какие обычно водружают на спины слонов, и огляделся по сторонам. Сокровищ в подземелье было видимо-невидимо. Должно быть, эти вещи принадлежали тем, кого Войлодьону удалось заманить к себе в Башню.
- Смотри, принц Элрик, - сказал Джери, показывая колчан, полный каких-то палок и металлических стержней. - Вот что поможет отстоять Танелорн.
- Что это такое?
- Бронзовые стяги и кварцевые стрелы, самое подходящее оружие против ящеров из Пио.
- Ты что, знаешь все на свете? Телеб К'аарна тебе, часом, не знаком?
- Колдун из Пэн-Тэнга? Как же, как же... Элрик с подозрением поглядел на Джери.
- Откуда ты его знаешь?
- Я уже говорил, что прожил множество жизней. Не забывай, перед тобой Спутник Героев. Слушай внимательно. Кварцевые стрелы можно использовать как копья, а что касается стягов, их нужно просто развернуть... Ага! - Джери сунул руку в груду сокровищ и извлек оттуда мятую шляпу. Отряхнул с нее пыль и надел на голову. - Ага! - повторил он, подбирая с пола кубок и протягивая его Коруму. - Держи, это тебе.
В углу комнаты обнаружился заплечный мешок. Обрадованный Джери мимоходом сунул руку в сундук с драгоценностями и достал великолепный перстень, украшенный изысканными самоцветами.
- Бери, - сказал он Эрекозе. - Спасибо, что помог меня освободить.
- По-моему, ты не слишком нуждался в помощи, - заметил с улыбкой Эрекозе.
- Ошибаешься, друг. Мне грозила страшная смерть. - Джери пошатнулся, когда Башня в очередной раз вздрогнула, и внимательно оглядел помещение.
- Пора уносить ноги, - сказал Эрекозе.
- Точно. - Джери направился к дальней стене. - Вот только прихватим ту вещь, о ценности которой Войлодьон не имел ни малейшего представления.
- Что ты разумеешь? - спросил Корум.
- Вот что, - ответил Джери, показывая ему коричневый посох. - Войлодьон убил путника, который намеревался остановить Башню, но не успел... Это Рунный Посох. Его держал в руках Хоукмун, с которым мы отправились в Темную Империю... Прошу прощения, - прибавил он, заметив недоумение слушателей. - Я настолько привык к воспоминаниям из других воплощений, что порой меня заносит...
- А что представляет собой Рунный Посох? - поинтересовался Корум.
- Признаться, я не умею объяснять...
- Мы заметили, - усмехнулся Элрик.
- Это предмет, который может существовать только при заданных физических условиях. Он создает вокруг себя поле, в котором порождает эти самые условия. Иначе...
На пол с грохотом упал кусок стены.
- Башня рушится! - воскликнул Эрекозе.
- Встаньте рядом со мной, друзья, - произнес Джери, поглаживая Посох.
Трое воинов подошли к Спутнику Героев, и в тот же миг обрушилась крыша подземелья, а четверо мужчин вдруг очутились в непроглядной тьме.
- Не двигайтесь, - предупредил Джери. - Не мешайте Рунному Посоху.
Земля под ногами обрела цвет, воздух стал теплее, потом снова похолодало. Казалось, они, сами того не замечая, переносятся из плоскости в плоскость.
- Пора! - воскликнул Джери, когда под ногами оказался песок. Воины прыгнули во мрак, который мгновенно рассеялся... На голубом, со стальным отливом, небе ослепительно сверкало солнце.
- Пустыня, - пробормотал Эрекозе. - Бескрайняя пустыня...
- Узнаешь, друг Элрик? - с улыбкой осведомился Джери.
- Шепчущая Пустыня?
- Прислушайся. Элрик различил знакомый звук. Рунный Посох, лежавший чуть поодаль, неожиданно исчез.
- Пойдешь со мной в Танелорн? - спросил Элрик у Джери.
Тот покачал головой.
- Нет, мне нужно отыскать то устройство, которое использовал Телеб К'аарна. Не помнишь, где оно находится?
Элрик огляделся по сторонам, пытаясь сориентироваться.
- По-моему, вон там.
- Тогда пошли.
- А как же Танелорн?
- Друг Элрик, необходимо уничтожить устройство, чтобы оно не попало в руки очередного колдуна.
- Но...
- Армия Телеба К'аарны еще не добралась до Танелорна.
- Как это? Прошло столько времени...
- Не так уж много.
- Ладно, уговорил, - пробурчал Элрик.
- Если Танелорн совсем рядом, - произнес Корум, - зачем искать чего-то еще?
- Это не тот Танелорн, который нам нужен, - откликнулся Джери.
- Лично меня он вполне устраивает, - заявил Эрекозе. - Я останусь с Элриком.
- Друг мой, - печально проговорил Джери, во взгляде которого промелькнул страх, - мирозданию и без того угрожает гибель. Когда падут вечные преграды, многомирность не устоит... Как вы не понимаете? То, что произошло с Исчезающей Башней, может случиться лишь однажды. Послушайте меня. Обещаю, там, куда мы направляемся, шансов отыскать Танелорн ничуть не меньше.
- Хорошо, - согласился Эрекозе.
- Пошли. - Элрик двинулся на северо-восток. - За рассуждениями о времени мы совсем забыли, что его у нас в обрез.

Глава 6
Проклятый

Машину Телеба К'аарны они нашли без особого труда. Джери без промедления взялся за дело. Запустив машину, он попросил Корума и Эрекозе прижаться спинами к хрустальной чаше, а Элрику протянул крохотный фиал.
- Когда мы исчезнем, брось его в чашу, а потом садись на своего коня - это твой конь там, на дюне, верно? - и скачи без оглядки в Танелорн. Только смотри, ничего не перепутай.
- Ладно.
- Кстати, - прибавил Джери напоследок, - передавай привет Мунглуму.
- Ты его знаешь? Откуда?..
- Прощай, Элрик. Мы наверняка встретимся еще не раз, хотя, быть может, и не узнаем друг друга.
Машина утробно заурчала, земля под ногами задрожала, над чашей сгустилась черная тень. Эрекозе, Корум и Джери исчезли. Элрик швырнул в чашу фиал, подбежал к каурой, вскочил в седло, сжимая под мышкой колчан с кварцевыми стрелами, и поскакал в направлении Танелорна.
Урчание стихло, тьма рассеялась. Внезапно раздался громкий вздох, над пустыней разлился ослепительный синий свет. Элрик оглянулся. Хрустальная чаша сгинула без следа вместе со скалистым амфитеатром.

Он подоспел вовремя. Рептилии как раз подходили к стенам Танелорна.
Во главе вражеской армии ехал Телеб К'аарна, восседавший на гнедом жеребце. Через седло был перекинут то ли ковер, то ли битком набитая переметная сума.
На Элрика упала тень. Принц поднял голову. Над ним кружила металлическая птица. Жалобно закричав, она подлетела к рептилиям, метнулась прочь, затем возвратилась... Ее крик напоминал крик птахи, чей птенец попал в беду.
Принц пригляделся повнимательнее. Ну конечно! Это Майшелла - там, на седле К'аарны! Должно быть, она решила, что Элрик погиб, и напала на колдуна в одиночку.
Ладонь принца словно по собственной воле легла на рукоять меча. Однако Элрик овладел собой. Главное сейчас - отстоять Танелорн.
Однако как ему проскользнуть мимо рептилий, как не попасться на глаза Телебу К'аарне? Пришпорить каурую и поскакать прямо на врага, положившись на удачу? Внезапно Элрик услышал, что его окликают по имени. То была металлическая птица, которая опустилась на песок в нескольких шагах от него.
- Мы должны спасти мою хозяйку.
- Сначала я должен спасти Танелорн, - отозвался Элрик.
- Я помогу тебе, - проговорила птица. - Садись.
Элрик поглядел на рептилий, которые уже подобрались вплотную к городским стенам, спрыгнул с лошади и взобрался в ониксовое седло на спине птицы. Та взмахнула крыльями, взмыла в воздух и полетела к Танелорну.
Их заметили и принялись обстреливать, но вскоре Элрик уже очутился на стене.
- Элрик! - воскликнул Мунглум. - Нам сказали, что ты погиб!
- Кто сказал?
- Майшелла и Телеб К'аарна, который потребовал, чтобы мы сдались.
- Как видишь, я жив, - отозвался Элрик и принялся вынимать из колчана древки бронзовых стягов. - На, держи. Это должно нам помочь. Их надо развернуть. Привет, Ракхир. - Принц протянул изумленному Ракхиру очередное древко.
- Ты снова уходишь? - спросил тот. Элрик поглядел на оставшуюся в колчане дюжину кварцевых стрел.
- Да, - ответил он. - Я попытаюсь спасти Майшеллу. К тому же эти стрелы лучше бросать сверху.
- Знаешь, когда прошел слух о твоей смерти, Майшелла словно обезумела. Сначала она пробовала одолеть К'аарну колдовством, а потом просто прыгнула на него со своей птицы. Естественно, он без труда с ней справился, а потом пригрозил нам, что убьет ее, если мы не сдадимся. Насколько я понимаю, он все равно убьет Майшеллу, однако меня, признаться, мучит совесть...
- Ничего, мучиться тебе осталось недолго, - успокоил Элрик и погладил шею металлической птицы. - Летим. Ракхир, не разворачивай стяги, пока я не поднимусь достаточно высоко.
Алый Лучник, с лица которого не сходило озадаченное выражение, утвердительно кивнул.
Птица взмыла в небо. Элрик услышал смех Телеба К'аарны. Ворота Танелорна неожиданно распахнулись, из них выехал конный отряд. Должно быть, воины решили пожертвовать собой, чтобы спасти город.
Размахивая мечами и издавая боевой клич, всадники поскакали навстречу монстрам из Пио, которые яростно заревели, разевая чудовищные пасти. Их наездники вскинули свое оружие. Всадники исчезли в языках пламени.
Элрик послал металлическую птицу вниз.
- Ты мертв! Ты мертв! - завизжал колдун, который наконец-то заметил принца, вне себя от ярости и страха.
- Я жив, Телеб К'аарна! - крикнул Элрик. - Я жив и прилетел, чтобы покончить с тобой раз и навсегда! Освободи Майшеллу!
- Ну уж нет, - усмехнулся овладевший собой колдун. - Пока она у меня, ты мне ничего не сделаешь. Демоны, вперед, на Танелорн! Покажите этому глупцу, на что вы способны!
Наездники рептилий направили оружие на городские стены.
- Нет! - воскликнул Элрик. - Ты не посмеешь...
Внезапно на стене что-то сверкнуло. Похоже, Ракхир велел развернуть стяги. Едва в воздухе заколыхались бронзовые полотнища, брызнул золотистый свет, и перед городом возникла сверкающая стена, за которой скрылся Танелорн со своими защитниками. Мгновение спустя выяснилось, что оружие рептилий против этой преграды бессильно.
- Что это? - проговорил Телеб К'аарна. - В нашем мире нет колдовства, способного остановить демонов Пио!
- Это колдовство из другого мира, - язвительно сообщил Элрик. - Освободи Майшеллу!
- Ни за что! Ты поплатишься за свою дерзость! Демоны, прикончите его!
Элрик швырнул первую из кварцевых стрел. Она угодила точно в морду вожаку демонов. Тот взвыл, схватился лапами за вонзившуюся в глаз стрелу и рухнул наземь, а его скакун, почувствовав свободу, поскакал прочь от мерцающей стены. Элрик поднял птицу повыше, бросил вторую стрелу и снова не промахнулся. Рептилии, на которых восседали наездники, явно забеспокоились.
Металлическая птица то ныряла вниз, то устремлялась вверх, уворачиваясь от огненных залпов, а Элрик кидал стрелу за стрелой. Ему вспомнилось, как он летел над Кипящим Морем; пожалуй, тогда было даже менее жарко. Кончик правого крыла птицы, куда пришелся очередной выстрел, расплавился, однако птица продолжала кружить над рептилиями. Тех уже осталось только две, и они кинулись прочь. Там, где секунду назад стоял Телеб К'аарна, расплылось облачко сизого дыма. Элрик швырнул последние стрелы, которые настигли удирающих демонов.
Сизый дымок рассеялся, и Элрик увидел лежащую на земле с перерезанным горлом Майшеллу, Владычицу Рассвета. Что касается Телеба К'аарны, он бесследно исчез.
Птица опустилась на песок. Элрик спрыгнул с седла, подбежал к Майшелле и опустился на колени рядом с трупом. На глазах птицы, что глядела на свою мертвую хозяйку, выступили слезы.
Неожиданно губы Майшеллы дрогнули, и она проговорила:
- Принц Элрик...
- Ты жива? Могу ли я чем-нибудь...
- Я мертва. Просто меня просили передать, что Телеб К'аарна вызвал недовольство Владык Хаоса. Они больше не будут помогать ему, ибо он только что выставил себя на посмешище.
- Куда он делся? Я убью его, как только найду!
- Не сомневаюсь, но куда он делся, сказать не могу. Элрик, я погибла, и теперь миру грозит серьезная опасность. Хаос усиливается, скоро произойдет битва между Владыками Порядка и Хаоса. Нити судьбы перепутаны, мироздание видоизменяется, и ты к этому тоже причастен... Прощай, Элрик...
- Майшелла!
- Умерла? - спросила птица.
- Да, - глухо откликнулся Элрик.
- Я отнесу ее в Канелун.
Принц поднял с песка тело Майшеллы, положил на ониксовое седло.
- Прощай, принц Элрик, - сказала птица. - Мы больше не увидимся. Я умру, как только вернусь в Канелун.
Элрик молча наклонил голову.
Птица распростерла крылья и взмыла в небо. Элрик долго глядел ей вслед, потом закрыл лицо руками. Ну почему, почему все женщины, которых он любит, рано или поздно погибают? Лучше ему было умереть тогда, в пустыне... Не было ни слез, ни ярости, лишь безысходное отчаяние.
Кто-то положил ему руку на плечо. Элрик поднял голову и увидел Мунглума с Ракхиром. Они прискакали из Танелорна, который уже не прятался за сверкающей завесой.
- Исчезли и стяги, и стрелы, - сообщил Ракхир. - Остались одни трупы, которые мы обязательно зароем. Ты вернешься с нами?
- Увы, Ракхир, в Танелорне мне покоя не обрести.
- Наверно, ты прав. Однако я могу напоить тебя снадобьем, которое притупит боль и позволит на некоторое время забыть о всех и всяческих неприятностях...
- Спасибо. Честно говоря, я сомневаюсь...
- А ты не сомневайся. Это сильнодействующее средство. У другого оно навсегда отбило бы память, но ты забудешься лишь на время...
Эрекозе, Корум, Джери-а-Конел... Что ж, даже если ему суждено погибнуть, он, снова возродится, чтобы сражаться и страдать. Вечный бой и вечная боль. Если забыть об этом хотя бы на пять минут... А может, покинуть Танелорн и заняться каким-нибудь человеческим делом?
- Я так устал от богов, - пробормотал Элрик, усаживаясь в седло.
- Интересно, - заметил Мунглум, который глядел на пустыню, - а богам когда-нибудь надоест выяснять отношения между собой? Когда это случится, у человечества будет великий праздник. Кстати, вам не приходило в голову, что мы страдаем, чего-то добиваемся, к чему-то стремимся лишь ради того, чтобы развлечь Владык Вышних Миров? Наверное, именно поэтому они создали нас несовершенными...
Печально шелестел ветер, заметая песком трупы тех, кто пошел войной на вечность и, разумеется, обрел то самое, против чего восстал.
Элрик некоторое время ехал рядом с друзьями. Его губы беззвучно шевелились.
Вдруг он пришпорил каурую и поскакал к Танелорну. Выхватил из ножен меч и погрозил равнодушному небу, потом поднял лошадь на дыбы и закричал во весь голос:
- Будьте вы прокляты! Слышите? Будьте вы прокляты!
Однако тем, кто его слышал - а среди них имелись и боги, - прекрасно было известно, что на самом деле проклят он, принц Элрик, последний правитель Светлой Империи Мелнибонз.

Предыдущая страница 11


Карты мира Элрика

Остров Мелнибонэ

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I
    СТРАДАНИЯ ПОСЛЕДНЕГО ПРАВИТЕЛЯ     (Страница 1)
    • Глава 1
      Побережье в лунном свете       (Страница 1)
    • Глава 2
      Снегопад       (Страница 1)
    • Глава 3
      Схватка в небе       (Страница 1)
    • Глава 4
      Древний замок       (Страница 2)
    • Глава 5
      Сон       (Страница 2)
    • Глава 6
      Металлическая птица       (Страница 3)
    • Глава 7
      Смех колдуна       (Страница 3)
    • Глава 8
      Победа       (Страница 4)
  • ЧАСТЬ II
    ЗАПАДНЯ     (Страница 4)
    • Глава 1
      Двор нищих       (Страница 4)
    • Глава 2
      Кольцо       (Страница 5)
    • Глава 3
      Гули       (Страница 5)
    • Глава 4
      Пламенный Бог       (Страница 6)
    • Глава 5
      Эленои       (Страница 7)
    • Глава 6
      Шутки демона       (Страница 7)
  • ЧАСТЬ III
    ТРОЕ В ОДНОМ     (Страница 8)
    • Глава 1
      Вечный Танелорн       (Страница 8)
    • Глава 2
      Возвращение колдуньи       (Страница 8)
    • Глава 3
      Древнее колдовство       (Страница 9)
    • Глава 4
      Исчезающая Башня       (Страница 9)
    • Глава 5
      Джери-а-Конел       (Страница 10)
    • Глава 6
      Проклятый       (Страница 11)


Майкл Муркок

Спящая волшебница

Цикл: "Сага об Элрике Мелнибонэйском" - 5

Карты мира Элрика

 Читать книгу

Аннотация

Сага повествует о жизни последнего императора Мелнибонэ - Эльрика. Родившись альбиносом, он вынужден поддерживать жизнь при помощи трав и заклятий. Йиркун, его двоюродный брат, хочет занять трон сам. И ему это удается, когда Эльрик отправляется в странствия по Молодым королевствам. Рунный меч Буреносец, подаренный Эльрику его богом-покровителем Ариохом, помогает ему остаться в живых, выпивая души врагов и передавая их жизненную силу Эльрику. После года странствий Эльрик возвращается в Мелнибонэ, чтобы отомстить Йиркуну, но во время битвы от Буреносца погибает возлюбленная Эльрика, и тот, полностью разрушив свою бывшую столицу, вновь отправляется в странствия. За привычку действовать в одиночку его прозвали Белым Волком, несколько лет о нем слышно в разных концах мира, пока он гонялся за колдуном Телебом К'аарной, которому поклялся отомстить. И после окончания этой погони, через некоторое время Эльрик встречает свою новую любовь - Зарозинию. Несколько лет они живут в мире и покое, но начинается битва за измерение между Владыками Хаоса и Закона и Эльрик вынужден в ней участвовать...

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://cherdak-ogo.narod.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.