Майкл Муркок - Скиталец по морям судьбы

1 Майкл Муркок

Посвящается Биллу Батлеру, Майку и Тони, а также всем работникам издательства "Юникорн букс" в Уэльсе.

Часть первая
Плавание в будущее

Глава первая
В которой владыка руин поднимается на борт таинственного корабля

Ощущение было такое, будто человек стоит в огромной пещере, своды и стены которой сотворены из мрачных, неустойчивых сгустков света и время от времени разрушаются и впускают внутрь свет луны. Трудно было поверить, что эти стены всего лишь тучи над горами и океаном, если бы их не пронзали лунные лучи, если бы не пятнали их, не высвечивали бушующего моря, омывающего берег, на котором стояла одинокая фигура.
Вдали прогрохотал гром, мелькнула молния. Пошел дождь. Тучи ни мгновения не оставались на месте. Они вихрились, приобретая разные оттенки - от густого черного до мертвенно-бледного; они напоминали плащи мужчин и женщин, танцующих какой-то гипнотический менуэт. Человек, стоявший на гальке мрачного берега, глядя на тучи, представлял себе гигантов, пляшущих под музыку далекого шторма, и чувствовал себя так, как может чувствовать человек, который неосторожно зашел в зал, где веселятся боги. Он перевел взгляд с туч на воду. Казалось, что море устает. Огромные волны с трудом наползали одна на другую и падали в изнеможении с тяжелым вздохом на твердые камни.
Человек плотнее натянул на голову капюшон. Он несколько раз оглянулся через свое облаченное в кожу плечо и подошел поближе к воде, так что буруны стали докатываться до носков его высоких черных сапог. Он постарался заглянуть в пустоту, образованную скоплением туч, но видимость была низкой. Невозможно было сказать, что там, на другой стороне водного пространства, и как далеко оно простирается.
Он наклонил голову, прислушался, но не услышал ничего, кроме звуков небес и моря. Он вздохнул. На мгновение его коснулся лунный луч - и тогда на его белом лице мелькнули два малиновых страдающих глаза. Потом снова все погрузилось в темноту. И опять он повернулся, явно опасаясь того, что луч света мог обнаружить его перед каким-то врагом. Стараясь не шуметь, он направился в левую сторону - к укрытию в скалах.
Элрик устал. Он наивно рассчитывал найти сочувствие, предлагая губернатору города Райфеле в земле, называющейся Пикарайд, свои услуги в качестве наемника. За свою глупость он поплатился - его посадили в тюрьму как мелнибонийского шпиона (губернатору было совершенно очевидно, что никем другим Элрик быть не может), и ему лишь недавно удалось бежать оттуда с помощью взяток и малого колдовства.
Однако за ним почти сразу же снарядили погоню. Для этого использовали очень коварных собак, и сам губернатор возглавлял преследование даже за пределами Пикарайда - по необитаемым сланцевым долинам мира, который здесь назывался Мертвые Холмы, где почти ничего не росло, да и не пыталось расти.
Белолицый поднялся по крутым склонам невысоких гор; склоны были из серого крошащегося сланца, отчего его восхождение можно было услышать за милю. Он уходил от своих преследователей по долинам, похожим на пустыню, по руслам рек, которые десятки лет не видели воды, по пещерам-туннелям, в которых не было даже сталактитов, по плато, на которых возвышались каменные курганы, возведенные исчезнувшим народом, и наконец ему стало казаться, что он навсегда покинул знакомый ему мир, пересек границу потустороннего и оказался в тех мрачных местах, о которых читал в легендах его народа, где когда-то безрезультатно сражались между собой Закон и Хаос, оставив после себя безжизненное поле боя, на котором никогда больше не могла возродиться жизнь.
В конце концов он загнал своего коня, и сердце животного разорвалось; Элрик оставил его труп и продолжил путь пешком, направляясь к морю, к этому узкому берегу, и теперь он не мог ни идти вперед, ни вернуться назад, опасаясь, что враги подстерегут его.
Он много бы отдал сейчас за лодку. Скоро собаки обнаружат его след и выведут своих хозяев к берегу. Его пробрала дрожь. Уж лучше умереть здесь в одиночестве, быть убитым теми, кто даже не знает его имени. Он жалел только, что Симорил не будет знать, почему он не вернулся к концу года.
Пищи у него оставалось мало, подходили к концу и запасы снадобья, которое поддерживало в нем силы. Не возобновив в себе энергии, он не мог обратиться к колдовству, с помощью которого можно было попытаться получить какое-нибудь плавучее средство, пересечь море и попасть, скажем, на остров Пурпурных городов, народ которого был меньше всех враждебен Мелнибонэ.
Прошли месяцы с тех пор, как он оставил свой двор, будущую королеву, посадил до своего возвращения на трон Йиркуна. Он полагал, что узнает больше о человеческой породе, населяющей Молодые королевства, пожив среди них, но они не принимали его, демонстрируя либо свою неприкрытую ненависть, либо настороженность, либо покорность. Нигде он не нашел никого, готового поверить, что мелнибониец (а они не знали, что он - император) по доброй воле решил связать свою судьбу с человеческими существами, которые когда-то были в рабстве у этой жестокой и древней расы.
И вот теперь, стоя у бушующего моря и чувствуя себя в западне, фактически уже побежденным, Элрик знал, что он один во враждебной вселенной, без друзей и без цели, бесполезный больной анахронизм, глупец, низведенный на самое дно собственным комплексом неполноценности, своей полной неспособностью верить в правоту или несправедливость чего бы то ни было. Ему недоставало веры в собственную расу, в право властвовать, полученное им от рождения, в богов или людей, а самое главное, ему недоставало веры в себя самого.
Его шаг замедлился, ладонь легла на рукоять рунного меча. Буревестник, существо наполовину разумное, оставался теперь его единственным спутником, его единственным наперсником, и у Элрика вошло в болезненную привычку говорить с мечом, как другие говорят с конем, или как заключенный может делиться мыслями с тараканом в камере.
- Ну так что, Буревестник, может быть, зайдем в море и покончим со всем этим? - Голос его звучал глухо, едва слышно. - Так мы по крайней мере получим удовольствие, введя в недоумение наших преследователей.
Он сделал нерешительное движение в сторону моря, но его усталому мозгу показалось, что меч запротестовал, зашевелился у него на бедре, потянул его назад. Альбинос усмехнулся.
- Ты существуешь, чтобы жить и забирать жизни. А я, получается, существую, чтобы умереть и принести тем, кого я люблю и ненавижу, освобождение смерти? Иногда так мне и кажется. Печальная закономерность, если только это действительно закономерность. Но за этим должно стоять что-то большее...
Он повернулся спиной к морю и принялся вглядываться в чудовищные тучи, постоянно меняющие формы у него над головой, увлажняя его лицо легким дождем. Он прислушался к сложной, печальной музыке, производимой морем, которое ударялось волнами о скалы и гальку, теми волнами, которые бросались то туда, то сюда под воздействием разных течений. Дождь лишь немного освежил его. Две ночи Элрик не спал совсем, а перед этим почти не спал несколько ночей. До того как загнать до смерти лошадь, он скакал почти неделю.
У основания влажного гранитного утеса, поднимавшегося футов на тридцать над его головой, он обнаружил выемку, в которой можно было спрятаться от порывов дождя и ветра. Завернувшись поплотнее в свой кожаный плащ, он просунулся в эту нору и сразу же заснул. Пусть они его найдут, пока он спит. Он хотел умереть, не зная об этом.
Он шевельнулся, и в глаза ему ударил резкий серый свет. Он поднял голову, едва сдержав стон - шея у него затекла, - и открыл глаза. Он моргнул. Настало утро. Может, даже уже был день, но солнца он не видел. Берег был покрыт холодным туманом. Сквозь туман на небе все еще были видны темные тучи, создававшие эффект огромной пещеры. Море слегка волновалось, продолжая плескаться и шипеть, набегая на берег, хотя и казалось гораздо спокойнее, чем накануне вечером. Звука бури больше не было слышно. Воздух сильно похолодал.
Элрик начал вставать, опираясь на свой меч, внимательно прислушиваясь, но ничто не говорило о приближении его врагов. Они, несомненно, прекратили поиски, возможно, после того, как нашли его коня.
Он вытащил из своего поясного мешка ломоть копченого бекона и сосуд с желтоватой жидкостью. Глотнув из сосуда, он вставил на место пробку и, вернув сосуд в мешок, принялся жевать бекон. Он испытывал жажду. Он побрел вдоль берега и нашел лужицу с дождевой водой, почти не испорченной солью. Он напился, поглядывая вокруг. Туман был довольно густым, и он знал: если отойдет далеко от берега, то сразу же потеряет ориентацию. А имело ли это какое-то значение? Ему некуда было идти. Его преследователи поняли это. Без коня он не может вернуться в Пикарайд, самое восточное из Молодых королевств. Без лодки он не сможет выйти в море и попытаться вернуться на остров Пурпурных городов. Он не помнил ни одной карты, на которой было бы показано восточное море, и Элрик понятия не имел, далеко ли он ушел от Пикарайда. Император решил, что если хочет выжить, то должен идти на север - другой возможности у него нет. Он должен идти вдоль берега в надежде рано или поздно выйти к какому-нибудь порту или рыбацкой деревне, где он сможет немногими оставшимися у него вещами заплатить за плавание по морю. Но эта надежда была невелика, потому что еды и снадобья осталось у него от силы на день-два.
Он глубоко вздохнул, готовясь к пути, и тут же пожалел об этом: туман впился ему в горло и легкие тысячью булавочек. Закашлялся. Сплюнул на гальку.
И тут он заметил, что к переменчивому шепотку моря примешиваются иные звуки. Это было мерное поскрипывание, словно звук шагающих ног, обутых в жесткую кожу. Его правая рука метнулась к мечу, висевшему на левом бедре. Он поворачивался в разные стороны в поисках источника шума, но в тумане ничего нельзя было понять. Шум мог доноситься откуда угодно.
Элрик украдкой направился назад к своему убежищу и встал спиной к утесу, чтобы никто не мог подобраться к нему сзади, и стал ждать.
Скрип повторился, но к нему добавились другие звуки. Он услышал позвякивание, всплески, похоже - какой-то голос, похоже - шаги по дереву. И тут он понял, что либо у него начались галлюцинации - побочный эффект его снадобья, либо он слышал, как корабль приблизился к берегу и встал на якорь.
Он испытал облегчение; у него возникло искушение посмеяться над собой - уж слишком быстро он решил, что этот берег необитаем. Он думал, что эти мрачные утесы тянутся на многие мили, возможно, на сотни миль во всех направлениях. Эта мысль возникла, вероятно, как следствие его депрессии и усталости. Ему пришло в голову, что он вполне мог открыть землю, не нанесенную на карту, но вполне цивилизованную, где есть корабли и гавани для них. Но он все еще не обнаруживал себя.
Напротив, он отошел за утес, вглядываясь в туман в направлении моря. Наконец он разглядел тень, которой не было там вчера. Черная угловатая тень, которая не могла быть ничем иным, кроме как кораблем. Он разглядел что-то, похожее на корабельные канаты, услышал что-то, напоминающее звуки голосов, поскрипывание оснастки - спускались паруса на мачте.
Элрик прождал не меньше часа, ожидая, что команда сойдет на берег, иначе зачем они вообще входили в эту опасную бухту. Но на корабль опустилась тишина, словно вся команда улеглась спать.
Элрик осторожно вышел из-за утеса и пошел к кромке берега. Теперь очертания корабля вырисовывались яснее на фоне красноватого солнечного света за ним, слабого и водянистого, рассеянного туманом. Это был корабль средних размеров, весь сработанный из черного дерева. Его конструкция была замысловатая, незнакомая Элрику - высокие палубы на корме и носу и никаких следов весельных портов. Это было необычно для корабля - ни в Мелнибонэ, ни в Молодых королевствах таких не делали, - что вроде бы подтверждало его мысль: он столкнулся с цивилизацией, по какой-то причине отрезанной от остального мира, как Элвер или Неведомый Восток были отделены от остального мира огромными пространствами Вздыхающей пустыни и Плачущей пустоши.
Он не видел никакого движения на борту, не слышал звуков, какие предполагаешь услышать на корабле, даже когда большая часть команды отдыхает. Туман слегка рассеялся, и теперь больше солнечных лучей освещало корабль. Элрик увидел мощные штурвалы как на носовой, так и на кормовой палубах, стройную мачту, свернутый парус, сложную геометрическую резьбу перилец и ростра, огромный, искривленный нос, который создавал ощущение силы и мощи, и Элрик даже подумал, что перед ним военный, а не торговый корабль. Но с кем можно сражаться в этих водах?
Он, забыв об осторожности, сложил ладони чашечкой, поднес их ко рту и крикнул:
- Эй, на борту!
Элрику показалось, что в тишине, которая была ему ответом, присутствует какая-то нерешительность, словно люди на борту услышали его, но не знают - следует ли им отвечать.
- Эй, на борту!
На левой палубе появилась фигура, перевесилась через борт, глядя в его сторону. На фигуре были доспехи, такие же темные и странные, как конструкция корабля. Шлем скрывал большую часть лица, но Элрик разглядел главную его особенность - густую золотистую бороду и проницательные голубые глаза.
- Эй, на берегу, - сказал человек в доспехах. Его акцент был незнаком Элрику, тон его, как и вообще манеры, был небрежен. Элрику показалось, что человек улыбнулся. - Что тебе от нас надо?
- Помощи, - сказал Элрик. - Я попал в беду. Мой конь сдох. Я заблудился.
- Заблудился? Ух ты! - Голос человека эхом разнесся в тумане. - Заблудился. И ты хочешь подняться на борт?
- Я могу заплатить, хотя и не очень много. Я могу предложить свои услуги в качестве платы, если вы доставите меня до ближайшего порта, куда направляетесь, или высадите где-нибудь вблизи Молодых королевств. Там я обзаведусь картой и смогу двигаться дальше самостоятельно...
- Ну что ж, - неторопливо сказал другой, - для воина всегда найдется работа.
- У меня есть меч, - сказал Элрик.
- Вижу. Хорошее боевое оружие.
- Так я могу подняться на борт?
- Сначала мы должны посоветоваться. Подожди немного...
- Конечно, - сказал Элрик.
Манеры этого человека привели Элрика в замешательство, но перспектива тепла и еды на борту воодушевила его. Он терпеливо ждал, и наконец на палубе снова появился рыжебородый воин.
- Как тебя зовут, мой господин? - спросил воин.
- Я Элрик из Мелнибонэ.
Воин вроде бы сверялся со списком - его палец скользил по пергаментному свитку, наконец рыжебородый удовлетворенно кивнул и засунул список за пояс с огромной пряжкой.
- Ну что ж, - сказал он, - ожидание имело смысл. Я никак не мог поверить.
- И о чем же вы совещались и чего ждали?
- Тебя, - сказал воин, сбрасывая за борт веревочную лестницу, конец которой погрузился в воду. - Добро пожаловать на борт, Элрик из Мелнибонэ.

Глава вторая
Слепой капитан

Элрика удивила небольшая глубина моря, и он не мог понять, как столь большой корабль смог подойти так близко к берегу. Элрик зашел в море по грудь, ухватился за черную ступеньку лестницы. С большим трудом удалось ему вытащить свое тело из воды - ему мешало и покачивание корабля и тяжесть рунного меча, но в конце концов он все-таки перевалился через борт и встал на палубе. Вода стекала с его одежды, он весь дрожал от холода.
Элрик оглянулся. Сверкающий красноватый туман прилип к темным реям и такелажу, белый туман лежал на крыше и боковинах двух больших строений, расположенных перед мачтой и за ней, и этот туман не был похож на тот, что висел в воздухе за кораблем. Элрику даже показалось, что этот туман путешествует вместе с кораблем. Он улыбнулся про себя, объясняя свои странные ощущения тем, что он почти не спал и не ел. Когда корабль окажется в более солнечных водах, Элрик наверняка увидит, что это совершенно обыкновенное судно.
Светловолосый воин взял Элрика под руку. Ростом он не уступал Элрику и имел плотное телосложение. Он улыбнулся в своем шлеме и сказал:
- Идем вниз.
Они подошли к сооружению перед мачтой, и воин, открыв задвижную дверь, отступил в сторону, пропуская Элрика вперед. Элрик пригнул голову и вошел в тепло помещения. Здесь горела лампа красно-серого стекла, висевшая на четырех серебряных цепочках, прикрепленных к потолку. В свете лампы Элрик увидел несколько плотных фигур в полных доспехах самого разнообразного вида. Они сидели за квадратным прочным столом, вделанным в пол. Все лица повернулись к Элрику и вошедшему за ним воину, который сказал:
- Это он.
Один из присутствующих, сидевший в самом дальнем углу каюты, чье лицо невозможно было разглядеть в тени, кивнул:
- Да, это он.
- Вы знаете меня, мой господин? - спросил Элрик, усаживаясь на край скамьи и снимая с себя промокший кожаный плащ. Ближайший к Элрику воин передвинул к нему металлическую кружку с горячим вином, и альбинос с благодарностью принял ее. Он начал пить небольшими глотками терпкую жидкость, удивляясь тому, как быстро она прогнала холод из его костей.
- В некотором смысле, - ответил сидевший в тени воин. Голос его звучал иронически и в то же время грустно, и Элрика это не обидело, потому что язвительность, казалось, в большей степени относилась к самому говорившему, чем к Элрику.
Светловолосый воин уселся напротив Элрика.
- Меня зовут Брут, - сказал он. - Я из Лашмара, где у моей семьи до сих пор есть земля, но я не заглядывал туда уже много лет.
- Значит, ты из Молодых королевств? - спросил Элрик.
- Да, когда-то был.
- Значит, ваш корабль не заходит в те края?
- Видимо, не заходит, - сказал Брут. - Я думаю, что сам-то я на борту не очень давно. Я искал Танелорн, но вместо него нашел этот корабль.
- Танелорн? - Элрик улыбнулся. - Сколько же народу, оказывается, ищет это мифическое место. Тебе неизвестен некто по имени Ракхир, когда-то он был воином-жрецом в Фуме? У нас с ним было одно совместное приключение. Он оставил меня, а сам отправился на поиски Танелорна.
- Я его не знаю, - сказал Брут из Лашмара.
- А эти воды, - спросил Элрик, - они далеко от Молодых королевств?
- Очень далеко, - сказал сидевший в тени человек.
- Может быть, вы из Элвера? - спросил Элрик. - Или из какого другого места, расположенного в тех краях, что мы на западе называем Неведомый Восток?
- Большинство наших земель и в самом деле вам неведомы, - сказал человек из тени и рассмеялся.
И опять Элрик не уловил в его смехе ничего оскорбительного для себя. И вся таинственность, на которую намекал этот человек, нимало не тревожила его. Солдаты удачи - а Элрик решил, что именно с такими людьми он и имеет дело, - радовались своим шуткам и намекам. Обычно больше их ничего и не объединяло, кроме готовности продать свое умение сражаться тому, кто хочет за это заплатить.
Снаружи раздался звук поднимаемого якоря, и корабль стал раскачиваться еще сильнее. Потом Элрик услышал хлопок поднятого паруса. Он спрашивал себя, как они собираются выйти из бухты - на море стоял почти полный штиль. Он обратил внимание, что лица воинов, которые были видны ему, напряглись, когда корабль начал двигаться. Он переводил взгляд с одного мрачного, испуганного лица на другое и спрашивал себя: а что происходит с его лицом?
- И куда же мы направляемся? - спросил он. Брут пожал плечами:
- Я знаю одно: мы должны были зайти сюда, чтобы подобрать тебя, Элрик из Мелнибонэ.
- Вы знали, что я буду здесь?
Человек в тени шевельнулся и отхлебнул еще немного горячего вина из кувшина, стоявшего в углублении в центре стола.
- Ты последний, кто был нам нужен, - сказал он. - А я был взят на борт первым. Пока у меня не было поводов жалеть, что я отправился в это путешествие.
- А как тебя зовут, мой господин? - Элрик решил, что хватит ему пребывать в таком невыгодном положении.
- Ах, уж эти имена.. У меня их было немало. Больше всего мне нравится Эрекозе. Но еще, насколько мне известно, меня называли Урлик Скарсол, Джон Дейкер, Илиана из Гараторма. Что-то подсказывает мне, что я был и Элриком Женоубийцей...
- Женоубийцей? Не очень приятное прозвище. И кто же этот другой Элрик?
- На это я не могу дать полного ответа, - сказал Эрекозе. - Но я, кажется, разделяю это имя более чем с одним пассажиром на нашем корабле. Я, как и Брут, искал Танелорн, но оказался на этом корабле.
- У нас у всех это общее, - сказал еще один воин. Это был чернокожий человек, черты лица которого были странным образом преувеличены рассекавшим его лицо шрамом в виде перевернутой буквы V, начинавшимся на лбу, проходившим через обе глазницы и щеки и заканчивающимся на скулах. - Я был в земле, называемой Гхаджа-Ки, - неприятнейшее, заболоченное место, наполненное странной и больной жизнью. Мне рассказывали про город, который находится там, и я решил, что это и есть Танелорн. Я ошибался. Населяют эту землю голубокожие двуполые люди, которые вознамерились избавить меня от пороков моего неправильного развития - исправить цвет мой кожи и лишить признаков пола. Этот шрам - следы их работы. Боль, которую я испытывал во время этой операции, придала мне силы, и я смог вырваться и бежать нагишом в болота. Я брел по болотам много миль и наконец вышел к озеру, из которого вытекала широкая река, над которой висели тучи насекомых, с жадностью набросившихся на меня. Но тут появился этот корабль, и я был более чем рад найти на нем убежище. Меня зовут Отто Блендкер, прежде книжник из Брунса, а теперь сделавшийся за свои грехи наемником.
- Брунс? Это где-то неподалеку от Элвера? - спросил Элрик. Он никогда прежде не слышал об этом месте в Молодых королевствах.
Чернокожий покачал головой.
- Элвер мне неизвестен.
- Значит, мир значительно больше, чем я себе представлял, - сказал Элрик.
- Вот уж точно, - отозвался Эрекозе. - А что ты ответишь, если я предложу тебе такую теорию: море, по которому мы плывем, находится в нескольких мирах.
- Я склонен тебе поверить, - улыбнулся Элрик. - Я изучал такие теории. Больше того, я побывал в других мирах.
- Я рад это слышать, - сказал Эрекозе. - Не все на нашем корабле готовы принять мою теорию.
- Я ее почти что принял, - сказал Отто Блендкер, - хотя она меня и ужасает.
- Согласен, - раздался снова голос Эрекозе. - Ужасает даже больше, чем ты можешь себе представить, друг Отто.
Элрик придвинулся к столу и выпил еще одну кружку вина. Его одежды немного подсохли, и физически он чувствовал себя гораздо лучше.
- Я рад, что этот туманный берег остался позади, - сказал Элрик.
- Берег-то остался, - сказал Брут. - Но вот туман - он всегда с нами. Туман словно следует за кораблем, или корабль, куда бы он ни плыл, сам создает этот туман. Мы очень редко видим землю, а когда все же видим (как сегодня), то она такая тусклая, как отражение в блеклом погнутом щите.
- Мы плывем по потустороннему морю, - сказал другой воин, протягивая к кувшину руку в рукавице. Элрик передал ему кувшин. - В Хасгхане, откуда я родом, есть легенда о Заколдованном море. Если моряк оказывается в его водах, он никогда не вернется домой, он обречен на вечные скитания.
- Боюсь, что в твоей легенде есть доля правды, Терндрик из Хасгхана, - сказал Брут.
- А сколько всего воинов на борту? - спросил Элрик.
- Шестнадцать, если не считать Четверых, - сказал Эрекозе. - Всего двадцать. В команде человек десять, и потом есть еще капитан. Ты его, несомненно, скоро увидишь.
- Четверых? И кто же они? Эрекозе рассмеялся.
- Мы с тобой - двое из Четверых. Двое других в передней каюте. А если хочешь узнать, почему нас называют Четверо, то спроси капитана, хотя, должен тебя предупредить, его ответы не всегда удовлетворительны.
Элрик вдруг почувствовал, что его качнуло.
- Этот корабль развивает неплохую скорость, - сказал он, - если учесть, что ветра почти нет.
- Отличная скорость, - согласился Эрекозе. Он поднялся из своего угла - широкоплечий человек неопределенного возраста, явно немало повидавший в жизни. Он был красив и, несомненно, участвовал не в одной схватке, потому что руки и лицо у него сплошь были покрыты шрамами, хотя и не изуродованы. Его глаза, хотя и глубоко посаженные и темные, казалось не имеющие никакого определенного цвета, были странно знакомы Элрику. Он чувствовал, что когда-то видел их во сне.
- Мы не встречались раньше? - спросил Элрик.
- Возможно... или еще встретимся. Какое это имеет значение? Наши предназначения одинаковы. У нас одна судьба. И, возможно, у нас есть и еще кое-что общее.
- Еще? Я не понял первую часть твоего высказывания.
- Ну, это оно и к лучшему, - сказал Эрекозе, протискиваясь между своих товарищей и выходя на другую сторону стола. Он положил свою удивительно мягкую руку на плечо Элрика. - Идем, мы должны встретиться с капитаном. Он изъявил желание увидеть тебя сразу же, как ты появишься.
Элрик кивнул и поднялся.
- Этот капитан - как его зовут?
- Он не назвал нам ни одно из своих имен, - сказал Эрекозе.
Они вдвоем вышли на палубу. Туман был густой и смертельно-бледный, как и прежде, лунные лучи больше не пятнали его. Дальний конец палубы был почти не виден, и, хотя корабль двигался довольно быстро, ветра Элрик не почувствовал. Однако в воздухе было теплее, чем он ожидал. Он последовал за Эрекозе вперед в каюту, находившуюся ниже той палубы, где располагался один из штурвалов-двойников. Штурвал держал высокий человек в одежде из стеганой оленьей кожи. Стоял он так недвижно, что напоминал статую. Рыжеволосый рулевой и глазом не повел, когда они проходили мимо, направляясь к входу в каюту, однако Элрик мельком увидел его лицо.
Дверь, казалось, была сработана из какого-то отшлифованного металла, который поблескивал, как выделанная шкура животного. Она была красновато-коричневой - и самой цветастой из всего, что Элрик пока видел на корабле. Элрик легонько постучал в дверь.
- Капитан, - сказал он. - Элрик прибыл.
- Входите, - раздался голос, звучавший одновременно мелодично и как бы издалека.
Когда дверь открылась, наружу хлынул розоватый свет, который чуть ли не ослепил Элрика. Когда его глаза приспособились, он увидел очень высокого, одетого в светлое человека, который стоял на ярком ковре в середине каюты. Элрик услышал, как дверь закрылась, и понял, что Эрекозе остался на палубе.
- Ты пришел в себя, Элрик? - спросил капитан.
- Пришел, мой господин, благодаря вашему вину.
В чертах лица капитана было не больше человеческого, чем в чертах Элрика. Они были тоньше и одновременно мощнее, чем черты мелнибонийцев, но в то же время имели какое-то сходство с ними - такой же овальный разрез глаз, такое же сужение лица к подбородку. Длинные волосы капитана ниспадали ему на плечи рыжевато-золотистыми волнами, а на лбу были подобраны кольцом из голубого нефрита. Одет он был в светлую тунику и рейтузы, на ногах серебряного цвета сандалии и серебряные шнурки до колен. Если бы не одежда, то он был бы точной копией рулевого, которого только что видел Элрик.
- Хочешь еще вина?
Капитан направился к сундуку в дальней стороне каюты около закрытого иллюминатора.
- Спасибо, - сказал Элрик.
Теперь он понял, почему глаза капитана не смотрели на него. Капитан был слеп. При том что двигался он точно и ловко, было очевидно, что он ничего не видит. Он налил вина из серебряного кувшина и пошел в сторону Элрика, держа перед собой кружку. Элрик шагнул вперед и принял ее.
- Я тебе благодарен за решение присоединиться к нам, - сказал капитан. - Я испытал облегчение, узнав, что ты с нами, мой господин.
- Ты очень любезен, - сказал Элрик, - хотя должен сказать, что принять это решение мне было вовсе не трудно. Выбора у меня не было.
- Это я понимаю. Поэтому-то мы и причалили к берегу именно в том месте и в то время. Ты еще узнаешь, что все твои товарищи были в сходной ситуации, перед тем как подняться на борт.
- Ты, кажется, неплохо осведомлен о передвижениях многих людей, - сказал Элрик. Он так и не пригубил вина, держа кружку в левой руке.
- Многих, - согласился капитан, - во многих мирах. Насколько я понимаю, ты человек образованный, мой господин, так что ты сможешь понять природу моря, по которому плывет мой корабль.
- Пожалуй.
- Мы плывем между мирами. Большей частью между разными измерениями одного и того же мира, чтобы быть точнее. - Капитан помолчал, отвернув свое слепое лицо от Элрика. - Ты должен понять, что у меня нет намерений мистифицировать тебя. Есть вещи, которых я не понимаю, а другие вещи я не имею права раскрыть тебе до конца. Я просто верю, и я надеюсь, ты сможешь уважать мой подход.
- У меня пока нет причин относиться к этому иначе, - ответил альбинос. Он отхлебнул вина.

1 Следующая страница


Скиталец по морям судьбы 2

- Я оказался в прекрасной компании, - сказал капитан. - Я надеюсь, что мое доверие и впоследствии, когда мы достигнем пункта нашего назначения, будет пользоваться твоим уважением.
- А что у нас за пункт назначения, капитан?
- Остров в этих водах.
- Должно быть, острова тут большая редкость.
- Верно. И когда-то он был никому неизвестен и на нем не было тех, кого мы должны считать нашими врагами. Теперь, когда они его обнаружили и поняли его силу, нам грозит огромная опасность.
- Кому это нам? Вашему народу или тем, кто находится на этом корабле?
Капитан улыбнулся.
- У меня нет никакого народа, кроме меня самого. Я думаю, что речь идет обо всем человечестве.
- Значит, эти враги не принадлежат роду человеческому?
- Нет. Они неразделимо связаны с человеческой историей, но, несмотря на это, они не испытывают к нам никаких добрых чувств. Когда я говорю "человечество", то использую это слово в широком смысле, включая в это понятие тебя и себя.
- Понимаю, - сказал Элрик. - Как называется этот народ?
- По-разному, - сказал капитан. - Извини, но сейчас я не могу продолжать. Если ты подготовишься к сражению, можешь не сомневаться, я открою тебе больше, когда придет время.
Только снова оказавшись за красновато-коричневой дверью и увидев Эрекозе, шагающего навстречу ему сквозь туман, альбинос спросил себя: а уж не загипнотизировал ли его капитан до такой степени, что он, Элрик, забыл о здравом смысле? Однако слепец произвел на него сильное впечатление, и в любом случае у Элрика не было другого выхода, кроме как оставаться на корабле и плыть к острову. Он пожал плечами. Он всегда сможет изменить решение, если вдруг обнаружит, что обитатели острова вовсе не являются его врагами.
- Ну так что, ты еще больше сбит с толку? - улыбаясь, спросил Эрекозе.
- В некотором смысле - да, в некотором - нет, - ответил Элрик. - Но мне почему-то все равно.
- Значит, ты чувствуешь то же, что и мы все, - сообщил ему Эрекозе.
И только когда Эрекозе отвел его в каюту перед мачтой, Элрик вспомнил: он ведь так и не спросил капитана, кто такие эти Четверо и для чего они нужны.

Глава третья
Несколько слов о Троих, которые Одно

Вторая каюта в точности повторяла первую, только находилась она по другому борту корабля. Здесь тоже расположились около дюжины человек, все, судя по их внешности и одежде, опытные солдаты удачи. Двое сидели рядом по центру с правой стороны стола. Один с обнаженной головой, светловолосый, битый жизнью, другой лицом напоминал Элрика. На левой руке у него было что-то вроде серебряной боевой рукавицы, на правой - ничего. Доспехи его имели изящный и необычный вид. Он поднял взгляд на вошедшего Элрика, и в его единственном глазу (на втором была парчовая повязка) загорелся свет узнавания.
- Элрик Мелнибонийский! - воскликнул он. - Мои теории обретают смысл! - Он повернулся к своему товарищу: - Вот, видишь, Хоукмун, это тот самый, о ком я тебе говорил.
- Ты знаешь меня, мой господин? - Слова этого человека застали Элрика врасплох.
- Посмотри на меня, Элрик. Ты должен меня узнать! В башне Войлодиона Гхагнасдиака. Вместе с Эрекозе. Хотя и с другим Эрекозе.
- Я не знаю такой башни. И имени такого не слышал. А Эрекозе я увидел здесь в первый раз. Ты знаешь меня и знаешь мое имя, но я тебя не знаю. Меня это приводит в замешательство, мой господин.
- Я тоже не знал принца Корума, пока он не появился на корабле, - сказал Эрекозе. - Но он утверждает, что когда-то мы сражались вместе. Я склонен ему верить. Время в разных мирах не всегда течет одинаково. Принц Корум вполне может существовать в том, что мы называем будущим.
- А я-то надеялся отдохнуть здесь от таких парадоксов, - сказал Хоукмун, проведя рукой по лицу. Он мрачно улыбнулся. - Но тут, похоже, не отдохнешь. Миры здесь постоянно переходят из одного в другой, и даже наши личности могут измениться в любую минуту.
- Мы были Тремя, - сказал Корум. - Неужели ты не помнишь, Элрик? Трое, которые Одно?
Элрик отрицательно покачал головой. Корум пожал плечами, тихо говоря себе:
- Ну, теперь мы Четверо. Капитан что-нибудь говорил об острове, на котором мы должны высадиться?
- Говорил, - сказал Элрик. - Ты знаешь, кто эти враги?
- Мы знаем столько же, сколько и ты, Элрик, - сказал Хоукмун. - Я ищу место под названием Танелорн и своих детей. Возможно, еще и Рунный Посох, но в этом я не вполне уверен.
- Мы как-то раз его нашли, - сказал Корум. - Мы трое. В башне Войлодиона Гхагнасдиака. Он нам здорово помог.
- Я тоже многим обязан Рунному Посоху, - сказал ему Хоукмун. - Когда-то я служил ему. И дорого заплатил за это.
- У нас много общего, - вставил Эрекозе. - Я тебе уже об этом говорил, Элрик. Может, у нас и хозяева общие.
Элрик пожал плечами.
- У меня нет хозяев, кроме меня самого.
И удивился, когда все остальные разом улыбнулись. Эрекозе тихо сказал:
- Мы склонны забывать о приключениях, подобных этому, как мы забываем сны.
- Это и есть сон, - сказал Хоукмун. - В последнее время я видел много подобных сновидений.
- Если хочешь знать, все это сон, - сказал Корум. - Все наше существование.
Элрика подобная философия мало интересовала.
- Сон или реальность, какая разница. Опыт в обоих случаях одинаков. Разве нет?
- Верно, - сказал Эрекозе со слабой улыбкой.
Так они проговорили еще час-два, потом Корум потянулся, зевнул и сказал, что хочет спать. Другие тоже почувствовали усталость, а потому вышли из каюты и спустились вниз, где у каждого воина было по койке. Растянувшись на своей койке, Элрик сказал Бруту из Лашмара, который забрался на койку над Элриком:
- Хорошо бы узнать, когда начнется эта схватка.
Брут перевесился через край и уставился на альбиноса.
- Я думаю, скоро, - сказал он.
Элрик стоял в одиночестве на палубе, опираясь на леер и вглядываясь в море, но море, как и весь остальной мир, было затянуто белым клубящимся туманом. Элрик спрашивал себя: а есть ли вообще под килем корабля вода? Он поднял голову на парус, наполненный теплым и сильным ветром. Было светло, но он не мог определить, который теперь час. Рассказ Корума об их прежней встрече привел Элрика в недоумение, и он задавался вопросом, были ли в его жизни другие сны, похожие на этот, сны, которые он совершенно забыл по пробуждении. Однако бессмысленность подобных рассуждений скоро стала ему очевидна, и он обратился к вопросам более насущным: что это за капитан ведет свой странный корабль по не менее странным водам?
- Капитан, - услышал Элрик голос Хоукмуна и повернулся, чтобы пожелать доброго утра этому высокому светловолосому человеку с необычным шрамом посередине лба, - просит нас четверых к себе в каюту.
Из тумана появились двое других, и все вместе они направились в носовую часть корабля. Они постучали в красновато-коричневую дверь, и их тут же пригласили внутрь - капитан уже налил вина в четыре серебряных кубка. Он сделал движение рукой в направлении огромного комода, на котором стояли кубки.
- Угощайтесь, друзья мои.
Они взяли кубки - четыре высоких, гонимых роком воина, и хотя внешне они ничем не походили друг на друга, на каждом была некая печать, свидетельствовавшая об их принадлежности к одной категории людей.
Элрик обратил на это внимание. "Да, он один из них", - сказал он себе и попытался припомнить подробности вчерашнего рассказа Корума.
- Мы приближаемся к месту назначения, - сказал капитан. - Скоро высадка. Я думаю, наши враги не ожидают нас, но сражаться с этими двумя все равно будет нелегко.
- С двумя? - спросил Хоукмун. - Только с двумя?
- Только с двумя, - улыбнулся капитан. - С братом и сестрой. Колдунами из другой вселенной. Из-за недавних нарушений в ткани нашего мира - тебе, Хоукмун, об этом кое-что известно, и тебе тоже, Корум, - на свободе оказались некие существа, обретшие такую власть, какой у них никогда не было. Но им мало этого, они жаждут еще больше власти, они хотят заполучить всю власть, какая есть в нашей вселенной. Эти существа безнравственны на свой манер - не так, как Владыки Закона или Хаоса. Они не сражаются за власть над Землей, как сражаются известные нам боги. Они только жаждут преобразовать основную энергию нашей вселенной и использовать ее для своих нужд. Я полагаю, что они питают честолюбивые планы относительно их собственной вселенной, которые смогут реализовать, если достигнут своих целей здесь. В настоящее время, несмотря на крайне благоприятные для них обстоятельства, они еще не набрали полной силы, но недалеко то время, когда они добьются своего. На человеческом языке они зовутся Агак и Джагак, и никакие из наших богов не имеют над ними ни малейшей власти. Вот почему был собран более мощный отряд - вы. Вечный Воитель в четырех своих инкарнациях (больше четырех мы не можем собрать в одном месте и времени без риска вызвать новые разрывы в ткани бытия) - Эрекозе, Элрик, Корум и Хоукмун. Каждый из вас будет руководить четырьмя другими - их судьбы связаны с вашими собственными, и каждый из них по-своему великий воин. Хотя они и не разделяют ваши предназначения во всех смыслах. Каждый из вас может выбрать четырех, с кем вы желаете сражаться плечом к плечу. Я думаю, вы легко определитесь. Мы уже очень скоро увидим берег.
- Ты поведешь нас? - спросил Хоукмун.
- Я смогу только довести вас до острова и ждать тех, кто останется в живых. Если кто-нибудь останется в живых.
Элрик нахмурился.
- Не думаю, что это мое сражение.
- Оно твое, - спокойно сказал капитан. - И мое. Если бы мне было разрешено, я бы сошел с вами на берег. Но мне это запрещено.
- Почему? - спросил Корум.
- Вы узнаете об этом в свое время. У меня не хватает мужества сказать вам. Однако я не желаю вам ничего, кроме добра. Можете в этом быть уверены.
Эрекозе потер подбородок.
- Что ж, поскольку моя судьба - сражаться и поскольку я, как и Хоукмун, продолжаю искать Танелорн и поскольку в случае победы у меня появляется хоть какой-то шанс воплотить мои устремления в жизнь, то я согласен выступить против этой пары - Агака и Джагак.
Хоукмун кивнул.
- Я по тем же причинам присоединяюсь к Эрекозе.
- И я, - сказал Корум.
- Не так давно, - сказал Элрик, - я считал, что у меня нет друзей. Теперь у меня много друзей. По одной только этой причине я буду сражаться вместе с ними.
- Возможно, это лучшая из причин, - одобрительно сказал Эрекозе.
- За эту работу не будет вознаграждения, кроме моего заверения, что ваш успех избавит мир от многих несчастий, - сказал капитан. - А что касается тебя, Элрик, то твое вознаграждение будет еще меньше, чем у остальных.
- А может быть, и нет, - возразил Элрик.
- Как скажешь. - Капитан сделал жест в сторону кувшина с вином. - Еще вина, друзья?
Они налили себе еще вина, а капитан продолжал, подняв слепой взор к потолку каюты:
- На этом острове есть руины. Возможно, когда-то они были городом под названием Танелорн. В центре этих руин возвышается одно-единственное целое здание. Это здание и используют Агак и его сестра. И именно его и нужно атаковать. Я думаю, что вы без труда найдете его.
- И мы должны убить эту пару? - спросил Эрекозе.
- Если сможете. У них есть слуги, которые будут им помогать. Их тоже нужно убить. А потом поджечь здание. Это важно. - Капитан помедлил. - Именно поджечь. Другими способами уничтожить его нельзя.
Элрик сухо улыбнулся:
- Есть и другие способы разрушить здание, господин капитан.
Капитан улыбнулся в ответ и чуть наклонил голову, признавая правоту слов Элрика.
- Да, ты прав. И тем не менее вам стоит запомнить то, что я сказал.
- Ты знаешь, как выглядит эта пара - Агак и Джагак? - спросил Корум.
- Нет. Возможно, они похожи на существ из нашего мира. А может, и нет. Видели их очень немногие. Да и материализовались они совсем недавно.
- А как их проще всего победить? - спросил Хоукмун.
- Мужеством и изобретательностью.
- Выражаешься ты не очень ясно, мой господин, - сказал Элрик.
- Настолько ясно, насколько это возможно. А теперь, друзья, я предлагаю вам отдохнуть и приготовить оружие.
Когда они вышли из капитанской каюты, Эрекозе вздохнул.
- У нас нет выбора, - сказал он. - И почти нет свободы воли, как бы мы ни убеждали себя в противном. Погибнем мы или останемся в живых, по большому счету это не имеет никакого значения.
- Кажется, у тебя мрачное настроение, мой друг, - сказал Хоукмун.
Туман полз по мачте, обволакивал такелаж, затоплял палубу. Элрик взглянул на лица трех других - их тоже окутывал туман.
- Просто реалистичное, - сказал Корум.
Туман гуще обычного оседал на палубе, словно саваном одевая воинов. Корабельное дерево трещало, и Элрику казалось, что он слышит карканье воронья. Похолодало. Молча разошлись они по каютам, чтобы проверить крепление доспехов, заточить оружие и попытаться уснуть.
- Я не питаю ни малейшей любви к колдовству, - сказал Брут из Лашмара, поглаживая свою рыжую бороду. - Потому что колдовство стало причиной моего позора. - Элрик перед этим пересказал Бруту слова капитана и попросил его войти в четверку, которая будет сражаться под его началом.
- Тут все сплошное колдовство, - сказал Отто Блендкер и улыбнулся едва заметной улыбкой, протягивая Элрику руку. - Я буду сражаться рядом с тобой.
Его доспехи цвета морской волны слабо поблескивали в свете фонаря. Он откинул назад шлем. Его лицо было почти таким же белым, как у Элрика, а глаза в отличие от глаз альбиноса сидели глубоко и были почти черными.
- Я тоже буду сражаться с тобой, - сказал Хоун Заклинатель Змей, - хотя, боюсь, толку от меня на твердой земле немного.
Последний, кто поднялся под взглядом Элрика, был воин, который раньше не произнес ни слова. Голос у него был низкий, заикающийся. На его голове сидел простой боевой шлем, длинные рыжие волосы были заплетены в косицы. Каждая косица заканчивалась костями пальцев, которые при движении бренчали о его кольчугу. Звали этого воина Ашнар Рысь. Глаза его почти постоянно сверкали яростью.
- У меня нет вашего красноречия и воспитания, - сказал Ашнар. - И я незнаком с колдовством или другими вещами, о которых вы ведете речь. Но я хороший воин, и в сражениях - моя радость. Я встану под твое начало, Элрик, если ты возьмешь меня.
- Буду рад, - сказал Элрик.
- Значит, никаких разногласий нет, - сказал Эрекозе, обращаясь к тем, кто решил войти в его четверку. - Все это, без всяких сомнений, предопределено. Наши судьбы были связаны с самого начала.
- Такая философия может привести к нездоровому фатализму, - сказал Терндрик из Хасгхана. - Давайте лучше считать, что наши судьбы принадлежат нам, даже если все свидетельствует об обратном.
- Думай, как считаешь нужным, - сказал Эрекозе. - Я прожил немало жизней, хотя хорошо помню только одну. - Он пожал плечами. - Но, наверно, я обманываю себя, когда думаю, что работаю на то время, когда найду Танелорн и, возможно, воссоединюсь с тем, кого ищу. Именно эти устремления и питают меня энергией, Терндрик.
Элрик улыбнулся.
- А я, наверно, сражаюсь потому, что меня влечет дух боевой дружбы. Само по себе это довольно прискорбное состояние, не правда ли?
- Да. - Эрекозе опустил взгляд. - Ну что ж, попытаемся отдохнуть.

Глава четвертая
О боли, сражении и утрате

Берег вырисовывался неясными очертаниями. Они пробирались по белой воде, сквозь белый туман, держа над головами мечи, которые были их единственным оружием. У каждого в четверке был меч необычных размеров и формы, но никто не владел мечом, похожим на Буревестник, таким, который время от времени разговаривал бы. Оглянувшись, Элрик увидел капитана у борта - тот стоял, обратившись слепым лицом в сторону острова, его бледные губы шевелились, словно он говорил сам с собой. Вода теперь доходила им до пояса, а песок под ногами Элрика твердел и наконец превратился в твердую породу. Элрик шел вперед осторожно и в полной готовности сразиться с теми, кто может защищать этот остров. Но теперь туман начал рассеиваться, словно не имея власти над землей, а никаких следов защитников видно не было.
За поясом каждый воин имел факел, конец которого был завернут в промасленную материю, чтобы не отсырел, когда придет время зажечь его. У каждого в маленькой коробочке, прикрепленной к поясу, был также запас трута, чтобы можно было в любой момент зажечь факел.
- Только огонь навсегда уничтожит этого врага, - повторил капитан, вручая им факелы и коробочки с трутом.
По мере того как туман рассеивался, их взору открывался пейзаж, наполненный тенями. Тени лежали на красных скалах и желтой растительности - тени самых разных форм и размеров, напоминающие самые разные вещи. Казалось, что их отражало огромное кровавого цвета солнце, которое постоянно находилось в зените над островом. Но беспокоило воинов то, что тени эти вроде бы брались ниоткуда, словно объекты, которые их отбрасывали, были невидимы или существовали где-то не здесь, не на острове. Казалось, что и небо полно этих теней, но если на острове они оставались бездвижны, то, похоже, на небе они двигались заодно с облаками. А красное солнце проливало свой кровавый свет на двадцать воинов, касаясь их своим неприветливым сиянием, как оно касалось земли.
Они, опасливо поглядывая по сторонам, уходили все дальше от берега. Временами какая-то особая вспышка озаряла остров, отчего очертания всего окружающего на несколько мгновений делались неустойчивыми. Элрик решил, что это его глаза играют с ним шутку, но тут Хоун Заклинатель Змей, который с трудом передвигался по земле, заметил:
- Я редко бываю на берегу, это правда, но мне кажется что земля тут какая-то необычная. Тут все мерцает. Все искажается.
Несколько голосов согласились с ним.
- И откуда берутся все эти тени? - Ашнар Рысь озирался вокруг - его охватил естественный суеверный страх. - Почему мы не видим того, что их отбрасывает?
- Возможно, - сказал Корум, - что это тени от предметов, существующих в других измерениях. Если, как предполагалось, все плоскости Земли встречаются в этом месте, то вот вам и вполне правдоподобное объяснение. - Он поднес свою серебряную руку к вышитой повязке, закрывавшей его глаз. - Это еще не самый необычный пример подобного пересечения, какому я был свидетелем.
- Правдоподобное объяснение, - хмыкнул Отто Блендкер. - Только умоляю, не надо мне никаких неправдоподобных объяснений!
Они двинулись дальше сквозь тени и мрачный свет и наконец оказались на окраине руин.
Эти руины, подумал Элрик, очень похожи на полуразвалившийся город Амеерон, в котором он побывал в ходе поисков Черного Меча. Вот только здесь они занимали больше пространства и напоминали скопление маленьких городков, каждый из которых имел собственную архитектуру.
- Может, это и есть Танелорн? - сказал Корум, успевший там побывать. - А точнее, все когда-либо существовавшие версии Танелорна. Ведь Танелорн существует в разных формах, каждая из которых определяется представлениями тех, кто наиболее страстно стремится найти его.
- Это не тот Танелорн, который предполагал найти я, - горько сказал Хоукмун.
- И я тоже, - мрачно добавил Эрекозе.
- Может быть, это и не Танелорн, - сказал Элрик. - Может, и нет.
- Возможно, это кладбище? - сдержанно сказал Корум, нахмурив единственный глаз. - Кладбище, на котором покоятся все забытые варианты этого странного города.
Воины начали перебираться через развалины. Они шли все дальше, приближаясь к центру, и их сопровождало бряцание мечей. По задумчивым выражениям лиц спутников Элрик видел, что они, как и он, задаются вопросом: а не происходит ли все это во сне? Иначе почему они оказались в этой необычной ситуации, почему собираются рисковать своими жизнями (а может, и душами), сражаясь с тем, что никто из них даже не может узнать?
Эрекозе подошел ближе к Элрику.
- Ты обратил внимание, - спросил он, - что теперь тени что-то собой представляют?
Элрик кивнул.
- По развалинам можно судить, как выглядели здания, когда были целыми. Эти тени - тени тех зданий, которые стояли здесь, прежде чем превратиться в развалины.
- Именно, - сказал Эрекозе. Их обоих пробрала дрожь.
Наконец они добрались до вероятного центра и увидели здесь целое здание. Оно стояло на расчищенном пространстве и являло собой сооружение из металлических листов, пластин и сверкающих труб.
- Оно скорее похоже на машину, а не на здание, - сказал Хоукмун.
- И скорее на музыкальный инструмент, чем на машину, - задумчиво сказал Корум.
Отряд остановился, четверки собрались вокруг своих лидеров. Сомнений не было - они прибыли к месту назначения.
Посмотрев внимательнее на здание, Элрик увидел, что фактически оно состоит из двух совершенно одинаковых и соединенных в разных местах системами изгибающихся труб. Вероятно, эти трубы представляли собой соединительные коридоры, хотя трудно было себе представить, какие существа могут пользоваться подобными коридорами.
- Тут два здания, - сказал Эрекозе. - Мы к этому не были готовы. Что нам теперь - разделиться и атаковать оба?
Элрик инстинктивно почувствовал, что такие действия были бы неблагоразумны. Он покачал головой.
- Я думаю, мы все вместе должны войти в одно, иначе наши силы будут рассеяны.
- Согласен, - сказал Хоукмун.
Остальные тоже приняли план Элрика.
Укрытия, за которым можно было бы подойти незаметно, не было, и потому они смело двинулись к ближайшему к ним зданию - к тому его месту, где невысоко над землей виднелось черное отверстие неправильной формы. Никаких следов защитников видно не было, и это тревожило нападавших. Здание пульсировало, мерцало и время от времени шептало что-то, но этим дело и ограничивалось.
Элрик со своей группой вошел первым. Они оказались в теплом и сыром коридоре, который почти сразу же уходил резко вправо. За ними последовали другие, и вскоре весь отряд стоял в коридоре, настороженно поглядывая вперед и ожидая нападения. Но нападения не последовало.
С Элриком во главе они сделали несколько шагов, как вдруг коридор начал бешено трястись, отчего Хоун Заклинатель Змей свалился на пол. Воин в доспехах цвета морской волны поднялся на ноги, и в этот момент по коридору эхом разнесся голос. Источник его вроде бы находился довольно далеко, но голос звучал отчетливо, и в нем слышалось раздражение.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- Кто? Кто? Кто? - раздавались вопли. - Кто? Кто? Кто вторгся в меня?
Тряска закончилась и перешла в постоянное колебательное движение. Голос стал глуше, слабее, неувереннее.
- Кто напал на меня? Кто?
Двадцать воинов удивленно поглядывали друг на друга. Наконец Элрик пожал плечами и повел отряд вперед. Скоро коридор стал шире, и они оказались в зале, стены, потолок и пол которого были покрыты липкой жидкостью. Дышать здесь было тяжело. И в этот момент, каким-то образом пройдя через стены, появились первые защитники - уродливые твари, вероятно, слуги Агака и Джагак.
- Нападайте, - послышался далекий голос. - Уничтожить это. Уничтожить!
Твари были довольно примитивны, в основном представляли собой разверстые пасти и скользкие тела. Однако их было много, и они ринулись на двадцатку воинов, которые быстро перестроились в четыре боевых отряда и приготовились защищаться. Скользкие твари, приближаясь, издавали жуткие чавкающие звуки, и костные наросты, служившие им зубами, клацали, готовясь ухватить Элрика и его товарищей. Элрик извлек свой меч, который почти не встретил сопротивления, войдя в тела нескольких нападавших одновременно. Но теперь воздух стал еще гуще, а хлынувшая на пол жидкость издавала такой омерзительный запах, что они могли задохнуться.
- Двигайтесь сквозь них, - скомандовал Элрик. - Прорубайте себе путь. Направление - вон то отверстие, - указал он левой рукой.
Они двинулись вперед, разрубая сотни примитивных тварей, что делало воздух совершенно непригодным для дыхания.
- Сражаться с этими бестиями нетрудно, - выдохнул Хоун Заклинатель Змей. - Но каждая убитая тварь уменьшает наши шансы выжить.
Элрик чувствовал иронию ситуации.
- Несомненно, все это хитроумно предусмотрено нашими врагами.
Он закашлялся и разрубил еще десяток скользких бестий, надвигавшихся на него. Они не знали страха, но были глупы. Ничего похожего на стратегию в их действиях не просматривалось.
Наконец Элрик добрался до следующего коридора, где воздух был чуть чище. Он благодарно вдохнул свежего воздуха и сделал знак своим товарищам.
Мечи поднимались и обрушивались вниз. Наконец все воины вышли в новый коридор, и лишь несколько тварей последовали за ними. Остальные заходить в этот коридор побаивались, и Элрик подумал, что где-то в глубинах этого прохода таится опасность, которой страшатся даже эти безмозглые твари. Однако их отряду не оставалось ничего другого, как идти вперед, и Элрик только радовался, что все двадцать прошли это первое испытание.
Тяжело дыша, они остановились немного передохнуть, прислонившись к дрожащим стенам и прислушиваясь к далекому голосу, теперь приглушенному и неясному.
- Что-то мне не нравится это сооружение, - проворчал Брут из Лашмара, разглядывая дырку в своем рукаве в том месте, где его цапнула скользкая тварь. - Это все порождение сильного колдовства.
- Это только то, что мы знаем, - напомнил ему Ашнар Рысь, которому едва удавалось сдерживать дрожь. Костяшки пальцев в его косицах бренчали в такт пульсирующей стене, и у огромного варвара, убеждающего себя преодолеть страх, вид был довольно жалкий.
- Трусы они, эти колдуны, - сказал Отто Блендкер. - Сами они не показываются. - Он повысил голос. - Неужели у них такой страшный вид, что они боятся нам показаться?
На этот вызов никто не ответил. Они шли дальше по коридорам, но никаких признаков Агака или его сестры Джагак не было. В коридорах становилось то светлее, то темнее. Иногда коридор сужался так, что они едва протискивались сквозь него, но потом снова расширялся до размеров чуть ли не зала. По большей части коридоры, казалось, поднимались.
Элрик попытался распознать природу обитателей здания. В этом сооружении не было ни ступеней, ни каких-либо узнаваемых предметов. Неизвестно почему, но Агак и Джагак представлялись ему в форме пресмыкающихся - ведь именно рептилии предпочитают пандусы ступенькам, а обычной мебели им, несомненно, не требуется. Но они, конечно же, могут по желанию менять свою форму, при необходимости принимая человеческую. Ему поскорее хотелось увидеть обоих или хотя бы одного колдуна.
У Ашнара Рыси были другие причины (или так он, по крайней мере, говорил) проявлять нетерпение.
- Мне сказали, здесь будет сокровище, - пробормотал он. - Я предполагал рискнуть своей жизнью за справедливое вознаграждение, но тут нет ничего ценного. - Он приложил мозолистую руку к влажному веществу стены. - Это даже не камень и не кирпич. Из чего сделаны эти стены, Элрик?
Элрик покачал головой:
- Меня это тоже интересует, Ашнар.
И тут Элрик увидел большие свирепые глаза, выглядывавшие из мрака впереди. Он услышал какой-то стрекочущий, шелестящий звук, и глаза стали увеличиваться в размерах. Он увидел красную пасть, желтые клыки, оранжевую шерсть. Потом раздалось рычание, и зверь прыгнул на него, но Элрик успел поднять Буревестник для защиты и криком предупредить других. Это существо оказалось бабуином, но огромным, а за ним появились еще не меньше десятка других. Элрик сделал выпад всем телом, целясь зверю в пах. Бабуин вытянул лапы и царапнул ему когтями плечо и бок. Элрик застонал, почувствовав, как по меньшей мере один из когтей до крови впился, ему в кожу. Рука его попала в ловушку, и он никак не мог вытащить Буревестник из тела врага. Ему оставалось только еще глубже сунуть меч в рану. Элрик, собрав все силы, повернул рукоять. Огромная обезьяна закричала, ее налитые кровью глаза засверкали, она обнажила желтые клыки, потянувшись мордой к горлу Элрика. Зубы сомкнулись на его шее, от вонючего дыхания он чуть не потерял сознание. Он еще раз крутанул рукоять меча, и зверь снова завопил от боли.
Клыки вонзились в латный воротник, что и спасло Элрика от немедленной смерти. Он попытался высвободить хотя бы одну руку, повернув меч в третий раз, а потом принялся водить им вверх-вниз, чтобы увеличить рану. Рычание и стоны бабуина стали еще громче, зубы еще сильнее вдавились в воротник, но теперь за звуками, производимыми обезьяной, он начал слышать бормотание и почувствовал, как Буревестник стал вибрировать в его руке. Он знал, что меч вытягивает силы из обезьяны, которая пыталась уничтожить его. Элрик почувствовал прилив энергии.
В отчаянии Элрик собрал все силы и рванул меч вверх, рассекая тело обезьяны - кровь хлынула на него из обезьяньего брюха, и он, оказавшись на свободе, сделал неуверенный шаг-другой назад, тем же движением извлекая меч из животного. Обезьяна тоже отступила на нетвердых лапах, глядя на свою рану с глуповатым недоумением, и наконец рухнула на пол коридора.
Элрик повернулся, готовый оказать помощь ближайшему товарищу, но успел увидеть только гибель Терндрика из Хасгхана - он бился в лапах обезьяны еще большего размера, которая откусила голову воина, и из зияющей раны хлестала кровь.
Элрик вонзил Буревестник точно между лопаток убийцы Терндрика, прямо в сердце обезьяны, и она рухнула рядом со своей жертвой. Погибло еще двое воинов, кое-кто получил сильные раны, но оставшиеся сражались, их мечи и доспехи были покрыты алыми брызгами. В узком коридоре было душно от вони обезьяньих тел, пота и крови. Элрик продолжил бой - он расколол череп обезьяны, которая схватилась с Хоуном Заклинателем Змей. Хоун бросил на Элрика благодарный взгляд, когда, нагнувшись, отирал свой меч, и вдвоем они кинулись на самую крупную из обезьян. Этот бабуин, прижавший к стене Эрекозе, был значительно выше Элрика. Эрекозе успел уже пронзить плечо зверя.
Хоун и Элрик атаковали с двух сторон, и бабуин зарычал, завизжал, поворачивая морду к новым противникам. Меч Эрекозе торчал у него в плече. Он ринулся на них, и они снова ударили одновременно, поразив монстра в самое сердце и легкие, и, когда он зарычал на них, кровь полилась из его пасти. Обезьяна упала на колени, глаза ее потускнели, и она рухнула мордой вниз.
Теперь в коридоре воцарилась тишина, и вокруг оставшихся в живых там и здесь лежали мертвые.
Убит был Терндрик из Хасгхана. Убиты двое из команды Корума. Все оставшиеся в живых воины Эрекозе были тяжело ранены. Мертв был один из людей Хоукмуна, зато у трех других не было практически ни царапины, а Ашнар Рысь был только растрепан, не больше. Ашнар за время драки убил двух бабуинов. Но теперь, когда варвар стоял, тяжело дыша и опершись на стену, глаза его закатились.
- Я начинаю подозревать, что вся эта затея не оправдывает наших потерь, - сказал он с усмешкой. Он овладел собой и перешагнул через труп обезьяны. - Чем меньше времени мы здесь проведем, тем лучше. Что скажешь, Элрик?
- Согласен с тобой, - с такой же усмешкой ответил Элрик. - Идем.
И он пошел впереди по коридору в помещение, стены которого мерцали розовым светом. Он не успел сделать и нескольких шагов, как что-то ухватило его за коленку, и он, посмотрев вниз, в ужасе увидел, что вокруг его ноги обвилась змея. Использовать меч было поздно, а потому он ухватил змею за шею выше головы и стащил со своей ноги, а потом оторвал голову от тела. Остальные принялись топать ногами и криками предупреждать других. Змеи вроде бы были неядовитыми, но их тут оказались тысячи, и они появлялись словно из пола. Они были телесного цвета, без глаз и скорее напоминали земляных червей, чем рептилий, но при этом обладали достаточной силой.
Тут Хоун Заклинатель Змей запел странную песню, в которой было много мелодичных свистящих звуков, производящих необычное действие на этих тварей. Сначала по одной, а затем все увеличивающимся числом они падали на пол, явно засыпая. Хоун усмехнулся, радуясь своему успеху.
- Теперь я понимаю, откуда у тебя такое прозвище, - сказал Элрик.
- Я не был уверен, что песня на них подействует, - ответил ему Хоун. - Ведь они не похожи на змей, которых я видел в морях своего мира.
Они перебрались через груды спящих змей и оказались в следующем коридоре, резко уходившем вверх. Иногда, карабкаясь по необычно скользкой поверхности пола, они были вынуждены прибегать к помощи рук.
В этом коридоре было гораздо жарче, и воины истекали потом. Несколько раз они останавливались, чтобы отдохнуть и отереть лоб. Казалось, у этого коридора не будет конца. Иногда в нем встречались повороты, а пол если и выравнивался до горизонтали, то всего на несколько футов. Временами коридор сужался до размеров трубы, по которой приходилось ползти на животах, временами потолок над их головами исчезал, превращаясь в мрачную бесконечность.
Элрик давно уже оставил попытки соотнести их положение с развалинами вне сооружения, в котором они находились. Время от времени им попадались маленькие бесформенные существа, устремлявшиеся стайками им навстречу явно с намерением атаковать, но серьезной опасности они не представляли, и скоро воины, продолжая свое восхождение, просто перестали обращать на них внимание.
Некоторое время странного голоса, который встретил их при входе, не было слышно, но теперь до них снова доносился его шепот.
- Где? Где? О, боль!
Они остановились, пытаясь определить направление, откуда исходит звук, но ощущение возникало такое, будто звук идет отовсюду.
Они с мрачными лицами продолжили свой путь, преследуемые тысячами маленьких существ, которые впивались в обнаженные участки их тел, как комары, но насекомыми при этом они не были. Ничего подобного раньше Элрик не видел. Они были бесформенными, примитивными и совершенно бесцветными. Они вились вокруг его лица и напоминали собой ветер. Он чувствовал, как силы покидают его - он почти ничего не видел, задыхался и потел. Воздух теперь был таким плотным, горячим и соленым, что возникало ощущение, будто они двигаются сквозь жидкость. Состояние других было ничуть не лучше. Кто-то спотыкался, двое упали, и их товарищи, не менее выбившиеся из сил, помогли им подняться.
У Элрика возникло желание сбросить с себя доспехи, но он понимал, что в этом случае еще большая часть его тела окажется во власти маленьких летучих существ.
Они продолжали свое восхождение, и теперь еще большее количество змееобразных тварей вились вокруг их ног, препятствуя дальнейшему продвижению. Для них Хоун тоже пел свою песню - пел, пока не охрип.
- Если так будет и дальше, скоро нам всем конец, - сказал Ашнар Рысь, подойдя к Элрику. - Если мы и найдем колдуна или его сестру, то ничего не сможем им противопоставить.
Элрик мрачно кивнул.
- И я так считаю, но ничего другого нам не остается, разве нет?
- Ничего, - сказал Ашнар тихим голосом. - Ничего.
- Где? Где? Где? - Это слово шуршало в воздухе вокруг них. Многие из воинов были готовы потерять голову.

Глава пятая
Значение теней

Они достигли вершины этого коридора. Раздраженный голос теперь стал гораздо громче. Они увидели арку, а за ней - освещенное помещение.
- Это явно комната Агака, - сказал Ашнар, покрепче берясь за рукоять меча.
- Возможно, - сказал Элрик.
У него было такое ощущение, будто он существует отдельно от своего тела. Должно быть, на него подействовали жара и усталость или его растущее беспокойство. Но что-то заставило его взять себя в руки, и он не без колебаний вошел в помещение.
Комната имела восьмиугольную форму, и у каждой из ее восьми скошенных сторон была своя окраска, причем все цвета постоянно менялись. Время от времени стены становились полупрозрачными, и сквозь них далеко внизу открывался полный вид разрушенного города (или собрания городов), а также вид сооружения в точности такого же, как то, в котором они находились, со всеми его проводами и трубами.
Но прежде всего их вниманием завладел бассейн в середине помещения. Впечатление возникало такое, что бассейн достаточно глубок, а наполнен он был вязкой жидкостью с отвратительным запахом. Жидкость пузырилась. В ней образовывались какие-то формы. Гротесковые и странные, прекрасные и знакомые, формы эти, казалось, вот-вот обретут твердые очертания, но они тут же растворялись в бассейне. Голос здесь звучал громче, и теперь было ясно, что его источник находится в бассейне.

- ЧТО? ЧТО? КТО ВТОРГАЕТСЯ?
Элрик заставил себя подойти поближе к краю бассейна. Несколько секунд снизу на него смотрело его же собственное лицо, а потом исчезло.

- КТО ВТОРГАЕТСЯ? АХ! КАКАЯ СЛАБОСТЬ!
Элрик заговорил с бассейном.
- Мы те, кого ты хочешь уничтожить, - сказал он. - Мы те, кого ты хочешь сожрать.

- АХ! АГАК! АГАК! Я БОЛЬНА! ГДЕ ТЫ?
К Элрику присоединились Ашнар и Брут. На лицах воинов было написано отвращение.
- Агак, - прорычал Ашнар Рысь, глаза его сузились. - Наконец-то хоть какое-то свидетельство того, что этот колдун здесь.
Остальные воины сбились в кучу, стараясь держаться подальше от бассейна, но все они смотрели как зачарованные на разнообразные формы, образующиеся и распадающиеся в вязкой жидкости.

- Я СЛАБЕЮ... МНЕ НУЖНО ПОПОЛНИТЬ ЭНЕРГИЮ... МЫ ДОЛЖНЫ НАЧАТЬ НЕМЕДЛЕННО, АГАК... МЫ ТАК ДОЛГО ДОБИРАЛИСЬ ДО ЭТОГО МЕСТА. МНЕ НУЖНО ОТДОХНУТЬ. НО ЗДЕСЬ НЕ ОТДОХНЕШЬ - НЕСПОКОЙНО. ОНО НАПОЛНЯЕТ МОЕ ТЕЛО. АГАК. ПРОСНИСЬ, АГАК. ПРОСНИСЬ!
- Наверное, это какой-то слуга Агака, несущий ответственность за оборону этого помещения, - тихим голосом предположил Хоун Заклинатель Змей.
Но Элрик продолжал вглядываться в бассейн, начиная, как ему показалось, прозревать истину.
- Так Агак проснется? - спросил Брут. - Он придет сюда? - Брут нервно оглянулся по сторонам.
- Агак! - выкрикнул Ашнар Рысь. - Трус!
- Агак! - закричали воины, размахивая мечами. Элрик, однако, ничего не сказал. Он обратил внимание, что Хоукмун, Корум и Эрекозе тоже хранят молчание. Он подумал, что они, как и он, начинают прозревать истину.
Он посмотрел на них. В глазах Эрекозе он прочел муку, жалость к себе и своим товарищам.
- Мы - Четверо, Которые Одно, - сказал Эрекозе. Голос его дрогнул.
Элрик почувствовал неожиданный порыв, порыв, который вызвал у него отвращение и ужас.
- Нет... - Он попытался вложить Буревестник в ножны, но меч воспротивился этому.

- АГАК! БЫСТРЕЕ!
- Если мы не сделаем этого, - сказал Эрекозе, - они пожрут все наши миры. Не останется ничего.
Элрик свободной рукой дотронулся до лба. Его качало на краю пугающего бассейна. Он застонал.
- Значит, мы должны сделать это, - раздался голос Корума.
- Я не стану, - сказал Элрик. - Я - это я.
- И я! - сказал Хоукмун.
Но Корум Джайлин Ирси сказал:
- Другого нам не дано - ведь мы одно. Неужели вы не понимаете? Кроме нас, нет никого в нашей вселенной, кто имел бы средства покончить с этими колдунами - единственным способом, каким они могут быть уничтожены!
Элрик посмотрел на Корума, на Хоукмуна, на Эрекозе и снова увидел в них какую-то часть себя самого.
- Мы Четверо, Которые Одно, - сказал Эрекозе. - Наша объединенная сила больше, чем просто сумма наших сил. Мы должны объединиться, братья. Мы должны победить здесь, прежде чем сможем надеяться победить Агака.
- Нет... - Элрик отошел в сторону и все равно каким-то образом оказался на краю булькающего вонючего бассейна, из которого по-прежнему доносились жалобы и бормотание и где продолжали образовываться и исчезать все новые и новые формы. На трех других углах бассейна стояли его товарищи - по одному на каждом. На лицах всех - обреченное выражение.
Остальные воины отошли к стенам. Отто Блендкер и Брут из Лашмара стояли около дверей, прислушиваясь к звукам в коридоре. Ашнар Рысь гладил факел, заткнутый за пояс, его грубое лицо было искажено страхом.
Элрик почувствовал, как поднимается под воздействием меча его рука, и он увидел, что и три его товарища тоже поднимают мечи. Потом они вытянули руки так, что кончики мечей встретились точно в центре бассейна.
Элрик закричал, чувствуя, как что-то входит в его существо. Он попытался освободиться, но эта внешняя сила была непреодолима. Другие голоса раздались в его голове.
- Понимаю... - Это был донесшийся издалека шепот Корума. - Это единственный способ.
- Нет, нет, нет... - Это был голос Хоукмуна, но слова сорвались с губ Элрика.
- АГАК! - закричал бассейн. Жидкость в нем стала волноваться сильнее, сделалась беспокойнее. - АГАК! БЫСТРЕЕ! ПРОСНИСЬ!
Тело Элрика начало дрожать, но рука его надежно держала меч. Атомы его тела стали распадаться, а потом соединяться снова в некую единую текущую сущность, которая устремилась по лезвию меча к его острию. И Элрик все еще оставался Элриком, который кричал в ужасе от происходящего, исполняясь исступлением.
Элрик все еще оставался Элриком, когда он отошел от бассейна, но, взглянув на себя теперь, увидел, что он полностью воссоединился с тремя другими своими частями.
Некое существо парило над бассейном. Со всех сторон его головы находилось по лицу, и каждое лицо принадлежало одному из его товарищей. Безмятежные и жуткие глаза смотрели не мигая. У существа было восемь рук, и эти руки оставались неподвижны. Оно присело над бассейном на восьми ногах, а в его доспехах смешались все цвета, хотя отдельные части оставались неизменными.
Это существо всеми восемью руками сжимало один огромный меч, который, как и само существо, мерцал призрачным золотистым светом.
И тогда Элрик вошел в это тело и стал иным - самим собой и тремя другими и чем-то еще, что являлось суммой этого союза.
Четверо, Которые Одно повернули свой чудовищный меч, направив острие вниз, на бешено бурлящую жидкость в бассейне. Эта жидкость боялась меча. Она захныкала:
- Агак, Агак...
Существо, частью которого был Элрик, собрало все силы и начало опускать меч.
На поверхности стали появляться бесформенные волны. Цвет жидкости сменился с болезненно-желтого на нездоровый зеленый.
- Агак, я умираю...
Меч безжалостно направился вниз. Он коснулся поверхности.
Жидкость принялась двигаться туда-сюда, она пыталась перетечь через борт бассейна на пол. Меч погружался все глубже, и Четверо, Которые Одно чувствовали, как по лезвию в него вливаются новые силы. Раздался стон. Медленно бассейн успокаивался. Он замолчал. Движение прекратилось. Жидкость посерела.
И тогда Четверо, Которые Одно спустились в бассейн, чтобы быть поглощенными им.
Теперь они видели все отчетливо. Они проверили свое тело. Они контролировали каждый свой орган, каждую функцию. Они торжествовали. Своим единственным восьмигранным глазом они смотрели во всех направлениях одновременно, видели все руины города. Потом они перенесли все внимание на своего близнеца.
Агак проснулся слишком поздно, но он все же проснулся, пробужденный криками своей умирающей сестры Джагак, в чье тело смертные вторглись первыми, чью хитрость превзошли, чьим глазом теперь смотрели и чьими силами вскоре собирались воспользоваться.
Агаку не нужно было поворачивать голову, чтобы взглянуть на существо, которое он продолжал считать своей сестрой. Его разум, как и ее, находился в огромном восьмигранном глазу.
- Ты звала меня, сестра?
- Я произнесла твое имя, не больше, брат. - Остатков жизненных сил Джагак хватало, чтобы Четверо, Которые Одно могли подражать ее голосу.
- Ты кричала?
- Во сне. - Четверо помолчали, потом продолжили: - Болезнь. Мне снилось, что на этом острове есть что-то такое, отчего мне нездоровится.
- Разве такое возможно? Нам слишком мало известно об этих измерениях и существах, в них обитающих. Но никто из них по силе не может сравниться с Агаком или Джагак. Ничего не бойся, сестра. Скоро мы начнем.
- Уже все в порядке. Я проснулась.
Агак был озадачен.
- Ты говоришь как-то странно.
- Сон... - ответило существо, которое вошло в тело Джагак и уничтожило ее.
- Пора начинать, - сказал Агак. - Измерения смещаются, и время пришло. Ты почувствуй. Оно ждет, когда мы возьмем его. Столько богатой энергии. Какой будет наша победа, когда мы вернемся домой!
- Я чувствую, - ответили Четверо, и они действительно это чувствовали.
Они чувствовали, как вся их вселенная, измерение за измерением, принялась вращаться вокруг них. Звезды, планеты и луны, измерение за измерением, во всей полноте энергии, которую желали заполучить Агак и Джагак. И в Четверых все еще была жива достаточная часть Джагак, чтобы они почувствовали сильный, хотя и преждевременный голод, который скоро, когда измерения займут нужное положение, будет утолен.
Четверо испытывали искушение присоединиться к Агаку в грядущем пиршестве, хотя они и понимали, что тем самым ограбят собственную вселенную, оставив ее без энергии. Звезды погаснут, миры умрут. Погибнут даже Владыки Закона и Хаоса, потому что являются частью той же самой вселенной. Однако для владения этой силой, может быть, и стоит пойти на такое чудовищное преступление... Четверо подавили в себе это желание и подготовились к атаке, прежде чем Агак поймет, что происходит.
- Начнем пир, сестра?
Четверо поняли: корабль очень вовремя доставил их на остров. Еще чуть-чуть, и они опоздали бы.
- Сестра? - В голосе Агака снова послышалось недоумение. - Что?..
Четверо знали, что должно отсоединиться от Агака. Трубки и провода оторвались от тела Агака и вобрались в тело Джагак.
- Что такое? - Несколько мгновений тело Агака сотрясала дрожь. - Сестра?
Четверо приготовились. Они вобрали в себя воспоминания и инстинкты Джагак, а потому не были уверены, что смогут атаковать Агака в обличье его сестры. Но поскольку колдунья обладала способностью менять свой облик, Четверо стали меняться, громко стеная, испытывая жуткую боль, собирая воедино все материалы украденной сущности. И вот то, что имело вид строения, теперь превратилось в мясистую бесформенную плоть. Недоумевающий Агак смотрел на сестру.
- Сестра? Ты не больна?..
Строение, существо, которое было Джагак, заметалось, начало плавиться и взорвалось. Оно мучительно завизжало.
Оно приняло свою форму.
Оно рассмеялось.
Четыре лица хохотали на гигантской голове. Восемь рук взметнулись к небесам в торжествующем жесте. Восемь ног пришли в движение, и над головой взлетел единственный огромный меч.
И существо побежало.
Оно неслось на Агака, а колдун из других миров все еще пребывал в своей неподвижной форме. Меч вращался с угрожающим гудением, и воздух пронзали лучи призрачного золотистого света, отраженные его лезвием. Четверо сравнялись с Агаком в размерах, и в этот миг они были равны ему по силе.
Агак понял, какая ему грозит опасность, и начал вбирать энергию. Приятное времяпрепровождение с сестрой отменялось. Он должен напитаться энергией этой вселенной, если хочет иметь достаточно сил для самозащиты, получить то, что ему необходимо, для уничтожения этого врага, убийцы его сестры. Агак забирал в себя энергию, уничтожая миры.
Но этого было недостаточно. Агак попытался прибегнуть к хитрости:
- Это центр твоей вселенной. Все ее измерения пересекаются здесь. Приди, ты можешь разделить со мной эту силу. Моя сестра мертва. Я принимаю ее смерть. Теперь ты будешь моим напарником. Имея такую силу, мы покорим вселенную, гораздо более богатую, чем эта.
- Нет! - сказали Четверо, продолжая наступать.

Предыдущая страница 3 Следующая страница


Скиталец по морям судьбы 4

- Что ж, знай тогда, что тебя ждет поражение.
Четверо взмахнули мечом. Меч обрушился на фасеточный глаз, в котором бурлил бассейн - вместилище разума Агака. Точно так же бурлил бассейн его сестры. Но Агак уже успел набрать силы и мгновенно оправился от удара.
Появились щупальца Агака и замахнулись на Четверых, но Четверо ударили по щупальцам мечом. Агак вобрал в себя еще энергии. Его тело, принятое смертными за здание, начало мерцать алым светом и излучать невыносимый жар.
Меч взревел и взмыл вверх, отчего черный свет смешался с золотым и столкнулся с алым. И все это время Четверо чувствовали, как их собственная вселенная сжимается и умирает.
- Агак, верни то, что ты украл! - сказали Четверо. Плоскости, углы, кривые, провода и трубы мерцали темно-красным цветом. Раздался вздох Атака. Вселенная застонала.
- Я сильнее тебя, - сказал Агак. - Смотри! Агак снова начал поглощать энергию.
Четверо понимали, что в эти короткие мгновения внимание Агака отвлечено. Четверо знали также, что они тоже должны подпитываться энергией из вселенной, если хотят победить Агака. И вот меч снова взмыл вверх.
Сперва меч двинулся назад для размаха, рассекая десятки тысяч измерений и впитывая в себя их силу. Затем он начал обратное движение. Меч готовился к удару, и черное сияние исходило от его лезвия. Меч готовился к удару, и Агак почувствовал это. Его тело начало изменяться. Черный клинок стремился туда, где находился огромный глаз колдуна, туда, где находился бассейн-мозг Агака.
Множество щупалец колдуна поднялись в попытке отразить удар, но меч легко разрубил их и ударил по восьмиугольному помещению, которое было глазом Агака, и вонзился в бассейн-мозг Агака, глубоко вошел в вещество, которое было органом восприятия колдуна. Меч впитал в себя энергию колдуна и передал ее своему хозяину - Четверым, Которые Одно. И во вселенной раздался крик, и по вселенной прошла дрожь. И вселенная умерла, и в этот миг начал умирать и Агак.
У Четверых не было времени проверить, в самом ли деле мертв Агак. Они отправили меч назад, сквозь измерения, и везде, где проходил меч, энергия возвращалась. Меч вращался еще и еще, распространяя повсюду энергию. Меч, ликуя, пел свою песню победителя.
Сполохи черного и золотистого света уносились прочь, и мир поглощал их.
Одно мгновение вселенная была мертва. Но теперь, когда ей была отдана энергия Агака, она ожила.
Агак тоже был жив, но обессилен. Он тщетно пытался изменить форму. Теперь он частично напоминал здание, которое увидел Элрик, добравшись до центра развалин, но частично он напоминал Четверых, Которые Одно: здесь была часть лица Корума, здесь - нога, здесь фрагмент меча. Словно Агак в конце решил, что Четверых можно победить, лишь приняв их форму, точно так же как Четверо приняли форму Джагак.
- Мы столько ждали... - вздохнул Агак и умер.
И Четверо вложили свой меч в ножны.
Потом над руинами многих городов разнесся вопль, и по телу Четверых ударил такой сильный ветер, что оно вынуждено было встать на все восемь своих колен и опустить голову. Потом Четверо постепенно приняли форму Джагак, колдуньи, потом они оказались в бассейне с разлагающимся мозгом Джагак, потом поднялись оттуда, на мгновение зависли над бассейном и вытащили из него свой меч. Затем четыре существа разделились, и Элрик, Хоукмун, Эрекозе и Корум встали по четырем углам бассейна, сведя острия мечей в центре.
Вся четверка вложила свои мечи в ножны. Несколько мгновений они смотрели в глаза друг друга, видя там ужас и трепет. Элрик отвернулся.
В нем не было ни мыслей, ни чувств, связанных с тем, что только что произошло. Он не находил слов. Он стоял, глуповато глядя на Ашнара Рысь, и спрашивал себя, чему это ухмыляется Ашнар, почему он жует свою бороду и скребет лицо ногтями, а его меч лежит без дела на полу комнаты.
- Теперь у меня опять есть плоть. У меня есть плоть, - повторял Ашнар.
Элрик недоумевал - почему это Хоун Заклинатель Змей лежит, свернувшись клубком у ног Ашнара, и почему Брут, появившийся из коридора, вытянулся на полу, задергался и застонал, словно его потревожили во сне. В помещение вошел Отто Блендкер. Его меч был в ножнах. Глаза его были плотно закрыты, и он дрожал, обхватив себя руками.
Элрик подумал: "Я должен забыть все это, иначе безвозвратно сойду с ума".
Он подошел к Бруту и помог светловолосому воину подняться на ноги.
- Что ты видел?
- Больше, чем я заслужил за свои грехи. Мы оказались в ловушке. В ловушке этого черепа...
Брут начал плакать, как маленький ребенок, и Элрик обнял высокорослого воина, погладил по голове, но не смог найти ни слов, ни звуков, чтобы утешить его.
- Нам нужно идти, - сказал Эрекозе. Глаза его помутнели. Он шел, спотыкаясь.
Поддерживая тех, кто не держался на ногах, направляя тех, кто потерял разум, оставив тех, кто погиб, двигались они по мертвым коридорам тела Джагак. Теперь на них не падали твари, которых создавала колдунья, пытаясь очистить свое тело от тех, кого она воспринимала, как вторгшуюся в нее болезнь. В коридорах и помещениях теперь стоял холод, и воины были рады, добравшись наконец до выхода и увидев развалины, тени, неизвестно чем образуемые, красное неподвижное солнце.
Отто Блендкер был единственным из них, кто, казалось, ни на мгновение не утратил здравого рассудка, пока они, без их на то согласия, находились в теле Четверых, Которые Одно. Он вытащил факел из-за пояса, достал трут и поджег его. Скоро факел Отто разгорелся, и остальные подожгли от него свои. Элрик подошел к тому месту, где лежали останки Агака, и вздрогнул, узнав в чудовищном обездвиженном лице какие-то свои черты. Он чувствовал, что это вещество не может гореть, но оно загорелось. За ним занялось и тело Джагак. Оно медленно поглощалось огнем, и в небеса устремлялись столбы пламени и бело-алого дыма, от которого небеса заволокло дымкой, затмившей розовый диск солнца.
Воины смотрели, как горят эти тела...
- Интересно, - сказал Корум, - знал ли капитан, зачем он посылает нас сюда.
- Подозревал ли он, как все будет? - добавил Хоукмун. Его голос был исполнен негодования.
- Только мы - только это существо могло сразиться с Агаком и Джагак более или менее на равных, - сказал Эрекозе. - Другие средства здесь были бы бесполезны, ни одно другое существо не могло иметь тех свойств, той огромной силы, что была необходима для победы над такими необычными колдунами.
- Пожалуй, что так, - сказал Элрик. Больше он не хотел говорить об этом.
- Будем надеяться, что ты забудешь эти события, как забыл - или забудешь - другие.
Элрик смерил его внимательным взглядом.
- Будем надеяться, брат, - сказал он. В смешке Эрекозе слышалась ирония.
- А кто сможет это вспомнить? - И он тоже больше не сказал ничего.
Ашнар Рысь, чьи смешки прекратились, когда занялся огонь, внезапно завопил и бросился прочь. Он подбежал к мерцающей колонне, а потом метнулся в другую сторону и исчез среди развалин и теней.
Отто Блендкер посмотрел на Элрика вопросительным взглядом, но Элрик покачал головой.
- Не имеет смысла преследовать его. Разве мы можем чем-то ему помочь? - Он посмотрел на Хоуна Заклинателя Змей. Этот воин в доспехах цвета морской волны был ему особенно по душе. Элрик пожал плечами.
Они пошли назад, оставив тело Хоуна там, где оно и лежало, и лишь помогая Бруту из Лашмара перебираться через развалины.
Вскоре впереди показался белый туман, и они поняли, что приблизились к морю, хотя корабля и не было видно.
У кромки тумана Хоукмун и Эрекозе остановились.
- Я не вернусь на корабль, - сказал Хоукмун. - Я чувствую, что сполна оплатил проезд. Если Танелорн где и есть, то искать его нужно только здесь.
- И я чувствую то же самое. - Эрекозе согласно кивнул.
Элрик посмотрел на Корума. Корум улыбнулся.
- Я уже нашел Танелорн. Я вернусь на корабль в надежде, что он доставит меня к более знакомым берегам.
- Я надеюсь на то же самое, - сказал Элрик. Он все еще поддерживал Брута из Лашмара.
Брут прошептал:
- Что это было? Что с нами случилось? Элрик покрепче сжал плечо воина.
- Ничего, - сказал он.
Когда воин повел Брута дальше, в туман, тот отстранился и сделал шаг назад.
- Я останусь, - сказал он и еще дальше отодвинулся от Элрика. - Извини.
Элрик пребывал в недоумении.
- Брут?
- Извини, - повторил Брут. - Я боюсь тебя. Я боюсь этого корабля.
Элрик попытался было вернуть Брута, но почувствовал на своем плече тяжелую серебряную руку Корума.
- Уйдем отсюда, друг. - Он улыбнулся мрачной улыбкой. - Лично я боюсь не корабля, а того, что осталось у нас за спиной.
Они бросили взгляд на развалины. Вдалеке они видели остатки пожарища, и теперь там виднелись две тени - Агака и Джагак, таких, какими воины впервые их увидели.
Элрик вдохнул холодный воздух.
- Я согласен, - сказал он Коруму. Единственным, кто решил вместе с ними вернуться на корабль, был Отто Блендкер.
- Если это и есть Танелорн, то он совсем не такой, какой мне нужен, - сказал он.
Скоро они уже шли по пояс в воде. Перед ними снова возникли очертания корабля, они увидели капитана, облокотившегося на леер, капитан поднимал руку, словно приветствуя кого-то или что-то на острове.
- Капитан, - окликнул его Корум, - мы возвращаемся на борт.
- Добро пожаловать, - сказал капитан. - Да, добро пожаловать. - Слепое лицо повернулось к ним, когда Элрик протянул руку к веревочной лестнице. - Не хотите на некоторое время поплавать в тихих местах, в спокойных местах?
- Пожалуй, - сказал Элрик. Он помедлил на середине лестницы, потрогал свою голову. - У меня много ран.
Он дотянулся до леера, и капитан своими холодными руками помог ему перекинуть тело на палубу.
- Они затянутся, Элрик.
Элрик подошел к мачте. Он прислонился к ней и принялся смотреть, как команда молча разворачивает паруса. Корабль слегка покачивало.
Отто Блендкер посмотрел на Элрика, потом на капитана, потом отправился в каюту и закрыл за собой дверь, так и не произнеся ни слова.
Парус наполнился ветром, и корабль начал двигаться. Капитан протянул руку и нащупал Элрика. Он взял его под руку и повел в свою каюту.
- Вино, - сказал он. - Оно исцеляет все раны.
У дверей капитанской каюты Элрик остановился.
- А больше никаких свойств у этого вина нет? - спросил он. - Оно не затемняет рассудок? Уж не поэтому ли я принял твое предложение, капитан?
Капитан пожал плечами.
- Что такое рассудок?
Корабль набирал скорость. Белый туман стал гуще, холодный ветер трепал остатки одежды на Элрике, обдувал его доспехи. Он втянул носом воздух - на мгновение ему показалось, что потянуло дымком.
Он приложил ладони к лицу, прикоснулся к своей плоти. Лицо его было холодно. Потом руки его упали, и он последовал за капитаном в тепло каюты.
Капитан из серебряного кувшина налил вино в серебряные кружки. Он сделал жест рукой, приглашая Элрика и Корума взять кружки. Они выпили.
Чуть позднее капитан спросил:
- Как ты себя чувствуешь?
Я не чувствую ничего, - сказал Элрик. В ту ночь ему снились только тени, а утром он никак не мог понять своего сна.

Часть вторая
Плавание в настоящее

Глава первая
Кое-что о судьбе душ

Его рука с длинными пальцами и кожей цвета кости покоилась на голове демона, вырезанной из черно-коричневого дерева (такие декоративные штуки были на корабле повсюду). Высокий человек стоял в одиночестве на полубаке корабля и большими овальными малиновыми глазами вглядывался в туман, сквозь который они двигались со скоростью и уверенностью, способными удивить любого смертного моряка.
Вдалеке послышались какие-то звуки, несовместимые со звуками этого безымянного моря, лежащего за пределами времени, - звуки высокие, мучительные и жуткие, и хотя они так и продолжали звучать вдалеке, корабль двигался на них, словно они притягивали к себе. Звуки становились все громче - в них слышались боль и отчаяние, но преобладал ужас.
Элрик слышал прежде такие звуки - они раздавались из помещения, принадлежащего его кузену Йиркуну, иронически называемого им "Камера удовольствий". Было это в те дни, когда Элрик еще не бежал от своих обязанностей управлять тем, что осталось от империи Мелнибонэ. Эти голоса принадлежали людям, чьи не только тела, но и души подвергались мучительной пытке, людям, для которых смерть была не прекращением бытия, а продолжением существования в вечном рабстве у какого-то жестокого хозяина из потустороннего мира.
Ему не нравились эти звуки - он их ненавидел; он повернулся спиной к их источнику и уже собирался спуститься по трапу на основную палубу, но тут заметил, что у него за спиной стоит Отто Блендкер. Теперь, когда Корума унесли друзья на колесницах, способных двигаться по поверхности воды, Блендкер оставался последним из воинов, которые сражались с Элриком против двух колдунов, прибывших из другого мира, - Агака и Джагак.
На черном, иссеченном шрамом лице Блендкера было беспокойное выражение. Бывший книжник, превратившийся в наемника, зажимал уши огромными ладонями.
- Элрик, во имя двенадцати символов разума, кто это там шумит? У меня такое чувство, будто мы приплыли к берегам самого Ада.
Принц Элрик Мелнибонийский пожал плечами.
- Я бы предпочел воздержаться от ответа и оставить любопытство неудовлетворенным, мастер Блендкер, если, конечно, наш корабль переменит курс. Но пока мы все время приближаемся к источнику этих звуков.
Блендкер прохрипел в ответ:
- У меня нет никакого желания встречаться с тем, отчего эти бедняги так вопят! Может быть, стоит сказать капитану?
- Ты думаешь, он не знает, куда плывет его корабль? - В улыбке Элрика не было ничего веселого.
Высокий чернокожий человек потрогал свой шрам в виде перевернутой буквы V, перечеркивавший его лоб и скулы.
- Уж не собирается ли он снова отправить нас в бой?
- Больше я не буду сражаться для него. - Ладонь Элрика переместилась с резного демона на рукоять рунного меча. - У меня есть свои дела, которыми мне нужно заняться, когда я вернусь в реальный мир.
Ниоткуда налетел ветер. В тумане внезапно появилась прореха, и Элрик увидел, что корабль плывет по ржавого цвета воде, в которой поблескивали какие-то необычные огоньки вблизи от поверхности. Возникало впечатление, что это какие-то существа, с трудом передвигающиеся в океанских водах. На мгновение Элрику показалось, что он увидел белое распухшее лицо, чем-то напоминающее его собственное - лицо мелнибонийца. Он инстинктивно подался вперед, наклонился над леером, пытаясь сдержать тошноту, подступившую к горлу.
Впервые с того дня, как Элрик оказался на палубе Темного корабля, он ясно увидел судно во всю его длину. Он видел два больших штурвала: один рядом с ним на носу, другой - на корме. У штурвала, как и всегда, находился рулевой - внешне полный двойник капитана. На огромной мачте висел наполненный ветром черный парус, а слева и справа от мачты находились две каюты, одна из которых теперь была абсолютно пуста (ее обитатели погибли во время их последней высадки), а во второй располагались Элрик и Блендкер.
Элрик снова перевел взгляд на рулевого, и уже не в первый раз альбинос спросил себя - какое влияние оказывает близнец капитана на курс Темного корабля. Рулевой казался неутомимым, он редко, насколько то было известно Элрику, спускался в свою каюту, располагавшуюся на кормовой палубе, тогда как капитанская располагалась на носовой. Раз или два Элрик и Блендкер пытались завязать разговор с рулевым, но он казался глухим в той же степени, в какой был слепым его брат.
В одеяле бледного тумана, все еще цеплявшегося к кораблю (и опять Элрик задался вопросом - уж не создает ли сам корабль этот туман, окружающий его), образовались прорехи, и взгляду открылась загадочная геометрическая резьба, испещрявшая большую часть обшивки корабля от кормы до ростра. Элрик смотрел, как рисунки медленно окрашиваются бледно-розовым цветом - это красная звезда, неизменно следовавшая за ними, пронзила своими лучами нависавшую над кораблем тучу.
До Элрика донесся какой-то шум снизу. Из своей каюты появился капитан, его длинные рыжевато-золотистые волосы развевались на ветру, которого не чувствовал Элрик. Кольцо голубого нефрита, которым капитан закреплял волосы, обрело в этом розоватом свете лиловую окраску, а его светлые штаны и туника отражали этот оттенок. Даже серебряные сандалии с их серебряными шнурками отливали розовым.
Элрик снова взглянул на таинственное слепое лицо, в известном смысле столь же чуждое человеческой расе, как и лицо мелнибонийца. Элрику не давал покоя вопрос - откуда взялся этот слепой, который требовал, чтобы его называли не иначе как капитаном.
Словно по призыву капитана туман снова сгустился вокруг корабля - так женщина набрасывает на плечи меховую накидку. Свет красной звезды потускнел, но крики вдалеке продолжались.
Неужели капитан только сейчас обратил внимание на эти звуки, или он просто разыграл перед Элриком удивление? Его слепая голова наклонилась, он приложил к уху руку. Удовлетворенным тоном он пробормотал: "Ага!". Потом выпрямил голову и произнес:
- Элрик?
- Здесь, - сказал альбинос - Над тобой.
- Мы почти на месте, Элрик.
Хрупкая на вид рука нащупала перила трапа. Капитан начал подниматься.
Элрик смотрел на него сверху.
- Если это сражение...
Улыбка у капитана была загадочная, горькая.
- Это было сражение... или будет...
- ... то мы в нем не участвуем, - завершил альбинос начатую фразу. Голос его звучал твердо.
- Это сражение не из тех, в которых мой корабль участвует непосредственно, - заверил его слепой. - Те, кого ты слышишь, это побежденные. Они потеряны в некоем будущем, которое ты, как мне думается, проживешь в конце твоего нынешнего воплощения.
Элрик раздраженно махнул рукой.
- Я был бы рад, капитан, если бы мы обходились без подобных пустых мистификаций. Я от них устал.
- Извини, если это оскорбляет твой слух. Но я отвечаю буквально, руководствуясь своими чувствами.
Капитан, пройдя мимо Элрика и Отто Блендкера, встал у леера; в голосе его слышалась извиняющаяся интонация. Некоторое время он молчал, прислушиваясь к жутковатому и непонятному бормотанию, доносившемуся до них из тумана. Потом он, явно удовлетворенный, кивнул.
- Скоро будет земля. Если вы хотите оставить корабль и отправиться на поиски вашего мира, то я бы посоветовал вам сделать это сейчас. Мы подошли как никогда близко к вашему измерению - ближе уже никогда не будем.
Элрик не скрывал гнева. Он выругался, помянув имя Ариоха, и положил руку на плечо капитана.
- Что? Ты не можешь вернуть меня непосредственно в мое измерение?
- Слишком поздно. - Волнение капитана явно не было поддельным. - Корабль продолжает плавание. Мы приближаемся к концу нашего долгого путешествия.
- Но как я найду свой мир? Я не знаю колдовства, которое позволило бы мне перемещаться между измерениями! А помощь демонов здесь недоступна.
- Здесь есть врата в твой мир, - сказал ему капитан. - Поэтому я и предлагаю тебе сойти на берег. Твое измерение и это пересекаются.
- Но ты говоришь, что эта земля находится в моем будущем.
- Не сомневайся - ты попадешь в свое время. Здесь ты находишься вне времени. Вот почему твои воспоминания так слабы. Вот почему ты не помнишь почти ничего из того, что с тобой происходит. Ищи врата - они малинового цвета, и они расположены в море рядом с берегом этого острова.
- Какого острова?
- Того, к которому мы приближаемся. Элрик помедлил.
- А куда направишься ты, когда я сойду?
- В Танелорн, - сказал капитан. - У меня есть там кое-какие дела. Мы с братом должны завершить нашу судьбу. Мы везем не только людей, но и груз. Многие теперь будут пытаться нас остановить, потому что они боятся груза. Мы можем погибнуть, но тем не менее должны сделать все возможное, чтобы попытаться попасть в Танелорн.
- Так значит, то место, где мы сражались с Агаком и Джагак, не было Танелорном?
- То был всего лишь разрушенный сон о Танелорне, Элрик.
Альбинос понял, что больше он ничего не добьется от капитана.
- Ты предлагаешь мне плохой выбор. Отправиться с тобой в опасное путешествие и никогда больше не увидеть моего мира, или рискнуть и высадиться на этом острове, населенном, судя по звукам, которые мы слышим, проклятыми и мучителями проклятых.
Капитан вперился слепым взглядом в Элрика.
- Да, я знаю, - тихо сказал он. - Но ничего лучше я тебе не могу предложить.
Теперь вопли, мольбы, крики ужаса звучали громче, но их стало меньше. Элрик бросил взгляд вниз, и ему показалось, что он увидел пару рук в латах, поднимающихся из воды. На воде появилась пена, покрытая красными крапинками и вонючая, возникла какая-то желтоватая накипь, в которой плавали навевающие ужас обломки - поломанные мачты, обрывки парусов, лоскуты флагов и одежды, части оружия - и все в больших и больших количествах мертвые тела.
- Но где состоялась эта битва? - прошептал Блендкер, которого это зрелище ужасало и влекло.
- Не в этом измерении, - ответил ему капитан. - Вы видите только обломки, которые приплыли из одного мира в другой.
- Значит, то была битва сверхъестественных сил?
Капитан снова улыбнулся.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

- Я не всеведущ. Но я думаю, что здесь и в самом деле были задействованы сверхъестественные силы. Воины половины мира сошлись в морском сражении, решающем судьбу мультивселенной. Это было - или будет - одно из решающих сражений. От него зависит судьба человечества, оно определит удел человека в грядущем цикле.
- И кто в нем участвовал? - спросил Элрик, хотя и решил больше не задавать вопросов капитану. - Как они понимали то, за что сражались?
- Я думаю, в свое время ты узнаешь об этом. - Капитан снова повернул лицо к морю.
Блендкер потянул носом воздух.
- Отвратительно!
Элрику тоже все больше не нравился этот запах. То здесь, то там в воде возникали огни. Они высвечивали лица тонущих, некоторые все еще цеплялись за черные обгорелые обломки. Не все лица были человеческими, хотя по виду прежде и принадлежали людям. Существа со свиными рылами, бычьими мордами тянули к Темному кораблю сведенные агонией руки, жалобно хрюкали, умоляя о помощи, но капитан словно не замечал их, а рулевой не менял курса.
Огни разлетались искрами, вода шипела, дым смешивался с туманом. Элрик закрыл нос и рот рукавом и был рад, что дым и туман ухудшают видимость, потому что обломков становилось все больше, а тела напоминали теперь скорее рептилий, чем людей, - из их распоротых бледных, как у ящериц, животов хлестала жидкость, не похожая на кровь.
- Если это мое будущее, - сказал Элрик капитану, - то я, пожалуй, останусь на борту.
- Ты, как и я, должен исполнить свой долг, - тихо сказал капитан. - Будущее необходимо отработать, так же как прошлое и настоящее.
Элрик покачал головой.
- Я презрел свой долг перед империей, потому что искал свободы, - сказал альбинос. - Поэтому я должен оставаться свободным.
- Нет, - пробормотал капитан. - Свободы нет. Пока еще нет. Для нас. Мы должны пройти через новые испытания, прежде чем начнем прозревать, что же такое свобода. Цена за это знание, вероятно, выше, чем та, что ты готов заплатить на данном этапе твоей жизни. И нередко эта цена - сама жизнь.
- А еще, покинув Мелнибонэ, я искал отдохновения от всей этой метафизики, - сказал Элрик. - Я соберу свои вещи и высажусь на этой земле. Если повезет, может, быстро найду эти Малиновые врата и вернусь к опасностям и мукам, которые хотя бы знакомы мне.
- Других решений ты и не мог принять. - Слепая голова капитана повернулась к Блендкеру: - А ты, Отто Блендкер? Что будешь делать ты?
- Мир Элрика мне чужой, и мне не нравятся эти крики. Что ты можешь мне обещать, если я останусь на корабле?
- Ничего, кроме достойной смерти. - В голосе капитана слышалось сожаление.
- Смерть - это обещание, с которым мы рождаемся, мой господин. Достойная смерть лучше недостойной. Я останусь с тобой.
- Как хочешь. Я думаю, ты поступаешь разумно. - Капитан вздохнул. - Итак, я прощаюсь с тобой, Элрик из Мелнибонэ. Ты хорошо сражался на моей службе, и я благодарю тебя.
- Сражался за что? - спросил Элрик.
- Можешь называть это человечеством. Можешь называть это судьбой. Называй это мечтой или идеалом - как хочешь.
- Я никогда не получу от тебя ответа яснее?
- Не от меня. Я думаю, ясного ответа просто нет.
- Ты почти не оставляешь надежды, - сказал Элрик и начал спускаться но трапу.
- Есть два вида надежды, Элрик. Как и в случае со свободой, есть надежда, которую легко хранить, но в конечном счете выясняется, что она того не стоит. А есть надежда, которая дается с большим трудом. Согласен - я почти не оставляю первой.
Элрик зашагал к каюте. Он смеялся, чувствуя в этот миг искреннюю симпатию к слепому капитану.
- Я думал, что только у меня склонность к подобным двусмысленностям, но в твоем лице я встретил себе ровню, капитан.
Он заметил, что рулевой оставил свое место у штурвала, извлек лодку из шлюпбалки и готовится спустить ее на воду.
- Это для меня? Рулевой кивнул.
Элрик исчез в каюте. Он сходил с корабля с тем же, что было при нем, когда он поднялся на палубу, вот только его доспехи и одежда пребывали теперь в более плачевном состоянии, а разум - в еще большем смятении.
Он без колебаний собрал свои вещи, набросил на плечи тяжелый плащ, надел рукавицы, закрепил на пряжки доспехи и вернулся на палубу. Капитан указывал сквозь туман в направлении темнеющей впереди береговой линии.
- Ты видишь там землю, Элрик?
- Вижу.
- Тогда поторопись.
- Охотно.
Элрик перебросил свое тело через леер и оказался в лодке. Лодка несколько раз стукнулась о борт корабля, отчего корпус загудел, словно ударили в огромный похоронный барабан. Других звуков на окутанной туманом воде теперь не было. Исчезли и обломки.
Блендкер отсалютовал ему.
- Удачи тебе, друг.
- И тебе тоже, мастер Блендкер.
Лодка начала спускаться на плоскую поверхность моря, поскрипывали шкивы. Элрик вцепился в канат, который отпустил, когда днище коснулось воды. Он тяжело сел и отвязал канаты. Лодка сразу же отвалила от борта Темного корабля. Элрик достал весла и вставил их в уключины.
Он принялся грести в направлении берега. До него вдруг донесся голос капитана, но слова были приглушены туманом, и Элрик так никогда и не узнал, было ли это предостережение или просто вежливое прощальное пожелание. Ему было все равно. Лодка ровно шла по воде. Туман начал рассеиваться, но при этом слабел и свет.
Внезапно он оказался под сумеречными небесами, на которых после захода солнца стали появляться звезды. Прежде чем он добрался до берега, наступила полная темнота, потому что луны не было. Он не без труда добрался до берега, который в этом месте представлял собой плоский камень. Он, спотыкаясь, побрел прочь от воды и остановился, лишь когда дошел до безопасного места - сюда приливные волны не доходили.
И тогда, вздохнув, он лег, собираясь, прежде чем двигаться дальше, привести в порядок свои мысли. Но почти сразу же он уснул.

Глава вторая
Сон и пробуждение

Элрику снился сон.
Во сне он видел не только конец своего мира, но и окончание всего цикла в истории мультивселенной. Ему снилось, что он не только Элрик из Мелнибонэ, что он - это еще и другие, и все они призваны защищать какое-то сверхъестественное дело, которое они и описать толком не могли. И ему снилось, что ему снится Темный корабль, Танелорн, Агак и Джагак, а сам он лежит на берегу где-то за границей Пикарайда. И когда он проснулся, на губах у него была ироническая улыбка - он поздравил себя со столь масштабным воображением. Но полностью выкинуть из головы впечатление, произведенное на него этим сном, он не мог.
Берег стал другим - несомненно, с ним, Элриком, за это время что-то произошло. Может быть, его опоили работорговцы, а потом бросили здесь, обнаружив, что он не тот, кто им нужен. Хотя нет, это объяснение не годилось. Если он выяснит, где находится, то, возможно, вспомнит и истинные происшествия.
Светало - в этом можно было не сомневаться. Он сел и оглянулся.
Он спал на темных омываемых волнами растрескавшихся известковых плитах. Трещины были такими глубокими, что по многим из них, как по каналам, устремлялись малые потоки пенящейся соленой воды, отчего утро, довольно тихое во всем остальном, полнилось звуками.
Элрик поднялся на ноги, опираясь на ножны своего рунного меча. Его веки, белые словно кость, на мгновение закрылись над малиновыми зрачками - он снова попытался вспомнить события, в результате которых оказался здесь.
Элрик вспомнил свой побег из Пикарайда, охватившую его панику, чувство безнадежности, вспомнил свои сны, и поскольку он явно не был мертв и не находился в плену, то по меньшей мере можно было заключить, что его преследователи в конце концов отказались от погони, потому что если бы они его нашли, то непременно убили бы.
Открыв глаза и оглянувшись, он обратил внимание на некое особое голубоватое свойство света - явно какая-то игра солнца за серыми облаками, делавшая ландшафт призрачным и придававшая морю мрачноватый, металлический оттенок.
Известковые террасы, поднимавшиеся из моря и уходившие вверх, посверкивали, как отполированный свинец. Поддавшись порыву, он выставил руку на свет и посмотрел на нее. Его обычно бесцветная белая кожа теперь имела какой-то синеватый оттенок и слегка светилась. Ему это понравилось, и он улыбнулся, как улыбается в невинном недоумении ребенок.
Он предполагал, что его будет одолевать усталость, но теперь чувствовал себя неожиданно свежо, словно он хорошо выспался после сытного обеда. Решив не подвергать сомнению эту счастливую (и маловероятную) очевидность, он вознамерился подняться на утесы в надежде получить представление, где он находится, а потом уже думать, куда направить стопы.
Хотя известняк и осыпался у него под ногами, восхождение не было трудным, потому что террасы плавно переходили одна в другую.
Он поднимался осторожно и упорно, находя удобные места для ног. Довольно быстро он забрался на значительную высоту, однако до вершины добрался только к полудню. Он оказался на краю широкого каменистого плато, которое резко уходило вверх, приближая линию горизонта. За плато было только небо. То здесь, то там виднелись поросли скудной коричневатой травы, а вот никаких следов человека он не увидел. Только теперь Элрик впервые понял, что здесь нет и никаких форм дикой жизни. В воздухе не было ни одной морской птицы, в траве не ползало ни одного насекомого. Над коричневатой долиной царила полная тишина.
Элрик по-прежнему был на удивление бодр, а потому решил наилучшим образом воспользоваться этой энергией и добраться до края плато в надежде, что оттуда он сможет увидеть какой-нибудь город или деревню. Он шел вперед, не испытывая ни холода, ни жажды, и походка его была до странности энергичной. Однако он ошибся в оценке расстояния, и солнце начало заходить за горизонт задолго до завершения его пути к краю плато. Небо со всех сторон стало приобретать темновато-синий оттенок, и немногие облака светились синевой. И тут Элрик впервые обратил внимание, что и у солнца здесь необычный цвет, что горит оно черноватым пурпуром. И снова Элрику пришла в голову мысль: а уж не видит ли он все это во сне?
Начался крутой подъем, и теперь шаги стали даваться ему с большим трудом, но, прежде чем свет погас совсем, Элрик добрался до крутого склона, спускающегося в широкую долину; хотя деревьев долина была лишена, по ней текла река, петлявшая между камней, красновато-коричневых кустов и папоротника.
Немного передохнув, Элрик, хотя уже наступила ночь, решил продолжить свой путь, чтобы добраться до реки, где ему, возможно, удастся напиться, а утром, может быть, поймать рыбу.
И опять луна не взошла, поэтому ему пришлось идти в почти полной темноте. Он шел час или два, иногда спотыкался, наткнувшись на большой камень, но наконец почва выровнялась, и он решил, что наконец-то у него под ногами земля долины.
Его теперь мучила сильная жажда, и он испытывал голод, но все же сказал себе, что лучше дождаться утра и тогда заняться поисками реки. Но внезапно, обогнув особенно крупный камень, он с удивлением увидел огонь костра.
Он подумал, что это может быть группа купцов, торговый караван на пути в какую-нибудь цивилизованную страну. Возможно, они позволят ему присоединиться к ним в обмен на его услуги наемника (он уже не в первый раз, после того как покинул Мелнибонэ, зарабатывал себе на хлеб таким способом).
Но осторожность не оставила Элрика - он тихо приближался к костру, стараясь, чтобы его не заметили. Он остановился в тени нависающей скалы, наблюдая за группой из пятнадцати-шестнадцати человек, которые сидели или лежали рядом с костром, увлекшись игрой в кости и то и дело переворачивая пронумерованные пластинки.
В отблесках пламени сверкали золотые, бронзовые и серебряные монеты - игроки делали крупные ставки, кидали кости, переворачивали пластинки.
Элрик понял, что если бы не увлеченность игрой, эти люди непременно заметили бы его приближение, потому что они не были купцами. Судя по всему, они были воинами; одетые в поцарапанную кожу и помятые доспехи, они держали оружие под рукой, но явно не принадлежали ни к одной армии (разве что к армии разбойников), потому что были людьми разных рас и, как это ни странно, словно бы вышли из разных исторических периодов Молодых королевств.
У Элрика возникло впечатление, что они ограбили какого-нибудь человека, собиравшего коллекцию редкостей. Здесь был воин поздней Лормирианской республики, вооруженный боевым топором; республика эта перестала существовать более двухсот лет назад, а воин лежал на боку, упираясь плечом в локоть лучника-чалалита, принадлежащего приблизительно той же эпохе, что и Элрик. Рядом с чалалитом сидел невысокий илмиорский пехотинец прошлого века. Рядом с ним расположился филкхарец в варварском одеянии, какое носил этот народ на самом раннем этапе своей истории. Здесь были таркешиты, шазаары, вилмирцы, и единственное общее, что у них, судя по их виду, было, так это злодейская наружность.
В других обстоятельствах Элрик прошел бы мимо, но он был рад видеть хоть какие-то человеческие существа, а потому предпочел не обратить внимания на тревожные несообразности. Однако пока он продолжил наблюдение.
Один из этих людей, вызывавший меньшее отвращение, чем другие, был крупный, чернобородый лысый моряк, небрежно носивший кожаную с шелком одежду, принятую в Пурпурных городах. И когда этот человек достал большое золотое мелнибонийское колесо (монета, которая не чеканилась, как большинство монет, а вырезалась мастерами по древнему и сложному рисунку), любопытство Элрика победило его осмотрительность.
В Мелнибонэ было немного таких монет, а за его пределами, насколько то было известно Элрику, - ни одной, поскольку эти монеты не использовались в торговле с Молодыми королевствами. Они высоко ценились даже в среде мелнибонийской знати.
Элрик решил, что лысый мог приобрести эту монету только у другого мелнибонийского путешественника, но Элрик не знал ни одного мелнибонийца, который, как он, питал бы склонность к странствованиям. Отбросив осторожность, он шагнул в освещенный круг.
Если бы мысли его не были заняты мелнибонийским колесом, то его позабавило бы, как при виде незнакомца руки игроков потянулись к оружию. Несколько мгновений - и большинство уже стояли на ногах, держа оружие наготове.
Элрик на миг забыл о золотом колесе. Держась за рукоять меча, другой рукой он сделал успокаивающее движение.
- Прошу простить мое вторжение, господа. Но я всего лишь такой же, как вы, воин, утомленный путешествием. Я буду рад присоединиться к вам. Я бы хотел получить у вас кой-какую информацию и приобрести немного еды, если у вас есть лишняя.
У воинов, поднявшихся на ноги, вид стал еще более зловещим. Они усмехались - вежливые манеры Элрика забавляли, но не впечатляли их.
Один из них, морской разбойник в одежде пантангианца, в шлеме с пером и с соответствующей разбойничьей наружностью, набычившись, воинственно произнес:
- Нам не нужна ничья компания, белолицый. А мелнибонийские демоны среди нас вообще не в чести. Ты, должно быть, богат.
Элрик вспомнил, с какой враждебностью относятся к мелнибонийцам в Молодых королевствах, а особенно в Пан-Танге, который завидовал силе и мудрости острова Драконов, а в последнее время начал откровенно подражать Мелнибонэ.
Элрик спокойным голосом, хотя и внутренне собравшись, сказал:
- У меня совсем мало денег.
- Мы все равно возьмем их, демон. - Пантангианец протянул грязную руку, сунув ладонь прямо к носу Элрика, и зарычал: - Давай сюда деньги и убирайся.
Элрик улыбнулся вежливой, тонкой улыбкой, словно услышал дурную шутку.
Пантангианец имел мнение о своей шутке гораздо лучшее, чем Элрик, потому что он рассмеялся от души и бросил взгляд на ближайшего к себе товарища в поисках одобрения.
Грубый, хриплый смех огласил ночь, не смеялся только лысый чернобородый человек. Он даже отступил на шаг или два, тогда как другие приблизились к Элрику.
Пантангианец подошел вплотную к Элрику, и альбинос ощущал его грязное дыхание, видел вшей в его волосах, однако не терял голову и отвечал все тем же примирительным тоном:
- Дайте мне немного еды, фляжку с водой или вино, если найдется, и я с радостью отдам вам деньги, которые у меня есть.
Снова раздался смех, смолкнувший, когда Элрик продолжил:
- Но если вы попытаетесь отобрать мои деньги силой, то я буду защищаться. У меня хороший меч.
Пантангианец попытался подражать ироническому тону Элрика.
- Но ты уже понял, господин демон, что мы превосходим тебя числом. И значительно.
Голос альбиноса звучал тихо.
- Я обратил на это внимание, но меня это не беспокоит... - И он извлек из ножен Черный Меч, не закончив фразы, потому что они навалились на него.
Пантангианец умер первым, меч рассек его пополам, перерубив позвоночник, и Буревестник, забрав первую душу, начал тихонько напевать.
Следующим умер чалалит, он прыгнул, выставив вперед метательное копье, и напоролся на острие Буревестника, который забормотал от радости.
Но только снеся с плеч голову филкхарца, бросившегося на Элрика с пикой, началась настоящая песня, меч полностью вернулся к жизни, черный огонь мерцал по всей его длине, светились его необычные руны.
Поняв, что имеют дело с колдовством, воины стали осторожнее, но атаку не прекратили, и Элрику, который наносил и отражал удары, рубил и колол, требовалась вся свежая энергия, которую передавал ему меч.
Копья, мечи, топоры и кинжалы встречали должный отпор, раны получал и Элрик, и его противники, однако число мертвецов еще не превысило числа живых, когда Элрик оказался прижат спиной к скале, вынужденный отражать не менее дюжины клинков, ищущих его смерти.
Именно в этот момент сомнения посетили Элрика - сможет ли он выйти победителем против такого числа противников, но тут лысый воин с топором в одной руке и мечом в другой возник в круге света и атаковал своих товарищей - тех, кто был ближе к нему.
- Благодарю тебя, мой господин, - смог выкрикнуть Элрик, получив такую неожиданную помощь. Его боевой дух укрепился, и Элрик возобновил боевые действия.
Лормирец, предпринявший ложный выпад, был рассечен от бедра до бедра, филкхарец, который должен был умереть четыре столетия назад, упал, кровь хлынула у него изо рта и носа, мертвые тела грудились одно на другое. Буревестник продолжал петь свою зловещую песню, рунный меч передавал энергию своему хозяину, и с каждым убитым Элрик обретал силы для нового удара.
Оставшиеся в живых уже начали выражать сожаление - они кричали, что их атака была случайной. Если раньше с их губ срывались угрозы и ругательства, то теперь они жалобно молили о милосердии, а те, кто прежде нагло хохотал, теперь плакали, как юные девицы. Но Элрик, которого обуял его прежний боевой пыл, не щадил никого.
Тем временем выходец из Пурпурных городов неплохо работал своими топором и мечом и без помощи колдовства: еще трое из прежних его товарищей были убиты, а он с удовольствием предавался своим трудам, словно уже не первый день развивал в себе вкус к такого рода действу.
- Иоху, хорошенькое дельце! - крикнул чернобородый.
И тут бойня подошла к концу - на поле боя не осталось никого, кроме самого Элрика и его нового союзника, который стоял, опираясь на свой боевой топор; чернобородый тяжело дышал и ухмылялся, как гончая, прикончившая добычу. Он вернул на голову свалившуюся во время схватки стальную ермолку и, отерев окровавленным рукавом потное лицо, сказал низким добродушным голосом:
- Теперь, значит, мы неожиданно сделались богачами.
Элрик всунул в ножны Буревестник, который все еще не хотел туда возвращаться.
- Тебе нужно их золото? Ты мне поэтому помог?
Чернобородый воин рассмеялся.
- У меня был должок перед ними, и я дожидался удобного момента, когда его можно будет заплатить. Эти негодяи - остатки пиратской команды, которая поубивала всех на борту моего корабля, когда мы оказались в незнакомых водах, они и меня убили бы, если бы я не сказал, что хочу присоединиться к ним. Теперь я отомщен. Не скажу, что меня не привлекает золото, поскольку большая его часть принадлежит мне и моим убитым братьям. Я отдам его их женам и детям, когда вернусь в Пурпурные города.
- А как тебе удалось убедить их не убивать тебя? - Элрик принялся искать что-нибудь съестное и, найдя сыр, стал жевать.
- У них не было ни капитана, ни штурмана. Никто из них не был моряком, они все прибрежные разбойники, обосновавшиеся на этом острове. Их высадили на этом берегу, и они обратились к пиратству как к последнему средству, но в открытое море выходить не рисковали. А потом, после сражения, они остались без корабля. Мы смогли затопить его во время схватки. Мы доплыли до берега на моем корабле, но провизии на нем почти не оставалось, а в море выходить они опасались. И вот я сказал им, что знаю этот берег (пусть боги возьмут мою душу, если я когда-либо после этого дела увижу его еще раз), и предложил провести их в деревню в центре острова, которую они смогут ограбить. Они о такой деревне не знали, но поверили мне, когда я сказал, что она расположена в защищенной долине. Таким образом я продлил свою жизнь, а сам только искал случая отомстить им. Я знаю, что шансы на это были призрачны. И все же, - он усмехнулся, - то, как все оно вышло, говорит, что надежды мои были небезосновательны. А?
Чернобородый настороженно посмотрел на Элрика. Он не знал, что ему скажет альбинос, но надеялся на его дружбу, хотя и был наслышан о том, как высокомерны мелнибонийцы. Элрик чувствовал, какие мысли одолевают его нового знакомого, он видел немало людей, производивших в уме такие же расчеты. Поэтому он искренно улыбнулся и похлопал чернобородого по плечу.
- Ты спас и мою жизнь, друг. Нам обоим повезло.
Человек вздохнул с облегчением и закинул топор за спину.
- Именно. Повезло - как раз то самое слово. Вот только будет ли нам везти и дальше?
- Тебе совсем незнаком этот остров?
- Ни остров, ни воды. Я понятия не имею, как мы здесь оказались. Но это, без всяких сомнений, заколдованные воды. Ты видел, какого здесь цвета солнце?
- Видел.
- Да, - моряк наклонился, чтобы снять драгоценную цепочку с шеи пантангианца, - ты явно больше осведомлен в колдовстве, чем я. А как ты оказался здесь, господин мелнибониец?
- Не знаю. Я бежал от преследователей. Добрался до берега, откуда дальше бежать было некуда. Потом я много спал. А проснувшись, я снова оказался на берегу, но уже на берегу этого острова.
- В безопасное место, подальше от врагов, тебя перенесли духи, дружески расположенные к тебе.
- Это возможно, - согласился Элрик, - потому что у нас немало друзей среди элементалей. Меня зовут Элрик, и я по собственной воле покинул Мелнибонэ. Я путешествую, потому что убежден: мне есть чему поучиться у жителей Молодых королевств. У меня нет другой силы, кроме той, что ты видишь...
Глаза чернобородого сузились - он смерил мелнибонийца оценивающим взглядом. Он ткнул себе в грудь большим пальцем.
- Я Смиорган Лысый, когда-то морской владыка из Пурпурных городов. У меня был целый торговый флот. Может, и до сих пор есть. Я узнаю об этом, когда вернусь... Если я, конечно, вернусь.
- Давай же объединим наши знания и наши силы, Смиорган Лысый. Составим план, как нам поскорее выбраться с этого острова.
Элрик подошел к тому месту, где пираты играли в кости. Кости, серебряные и бронзовые монеты были теперь вместе с кровью втоптаны в землю, но он отыскал золотое мелнибонийское колесо. Он подобрал монету и положил себе на раскрытую ладонь. В прежние времена это были деньги королей.
- Это твое, друг? - спросил он Смиоргана. Смиорган Лысый поднял голову - он все еще искал на пантангианце украденные вещи - и кивнул.
- Да. Хочешь - возьми ее как свою долю.
Элрик пожал плечами.
- Ты мне лучше скажи, как она к тебе попала. Кто тебе ее дал?
- Она не была украдена. Значит, это мелнибонийская монета?
- Да.
- Я догадался.
- И от кого же ты ее получил?
Смиорган выпрямился, завершив свои поиски. Он почесал царапину на предплечье.
- Этой монетой был оплачен проезд на нашем корабле. А потом мы сбились с курса, и на нас напали разбойники.
- Оплачен проезд? Кем? Мелнибонийцем?
- Может быть, - сказал Смиорган. Казалось, ему не хочется думать об этом.
- Это был воин? Смиорган улыбнулся в бороду.
- Нет, это была женщина. - Смиорган начал собирать остальные деньги. - Это длинная история, и любой купец может рассказать тебе что-нибудь в таком роде. Мы искали новые рынки для наших товаров и оснастили большой флот, которым командовал я - крупнейший держатель акций. - Он небрежно уселся на крупное тело чалалита и принялся подсчитывать деньги. - Хочешь услышать эту историю, или я уже тебе наскучил?
- Я буду рад послушать.
Смиорган вытащил из-за пояса убитого фляжку с вином и предложил Элрику, который принял фляжку и выпил несколько глотков вина, оказавшегося неожиданно хорошим.
Потом Элрик вернул сосуд Смиоргану, который сказал:
- Это часть нашего груза. Мы гордились им. Хороший виноград, правда?
- Отличный. Итак, вы отбыли из Пурпурных городов?
- Да, мы отправились в направлении Неведомого Востока. Мы держали этот курс около двух недель и наконец увидели берег, мрачнее которого я не встречал. А потом в течение следующей недели мы не видели никакой земли. Тогда мы вошли в воды, которым дали название Ревущие скалы. Что-то вроде Зубов Змеи у побережья Шазаара, но только гораздо больше. Огромные вулканические скалы, которые поднимаются из моря отовсюду. Вокруг них волны бурлят и ревут с такой яростью, какой я прежде не видел. Короче говоря, флот рассеялся, и не меньше четырех кораблей погибло на этих скалах. Наконец нам удалось выйти из этих вод. Мы оказались в спокойном море и в одиночестве. Мы принялись искать другие корабли, но безуспешно. И тогда мы решили двигаться прежним курсом еще неделю, а потом повернуть домой, потому что нам никак не хотелось вновь нарваться на Ревущие скалы. Провизия у нас подходила к концу, когда мы опять увидели землю - поросшие травой утесы и гостеприимные берега, а чуть подальше - возделанные земли. Мы поняли, что снова вышли к обитаемым землям. Мы зашли в небольшую гавань, где стояли рыбацкие суда, и убедили местных жителей (а они не говорили ни на одном из языков Молодых королевств), что не имеем враждебных намерений. И вот тогда-то к нам и вышла женщина.
- Мелнибонийка?
- Больше всего она поход ила на мелнибонийку. Очень красивая, можешь мне поверить. У нас оставалось мало провизии, я тебе уже говорил, и не было средств, чтобы докупить припасов, а рыбаков не интересовали наши товары. Отказавшись от своих первоначальных целей, мы были готовы повернуть снова на запад.
- А женщина?

Предыдущая страница 5 Следующая страница


Скиталец по морям судьбы 6

- Она просила высадить ее в Молодых королевствах. Ее устраивал Мений - наш родной город, куда мы и направились. За проезд она расплатилась двумя колесами. На одно мы накупили провизии в городе - кажется, он называется Грагхин - и после небольшого ремонта отплыли оттуда.
- И вы так никогда и не попали в Пурпурные города?
- На море начались штормы - странные штормы. Все наши инструменты вышли из строя, наши компасы перестали работать. Мы заблудились окончательно. Некоторые из моих людей говорили, что мы вообще вышли из нашего мира. Кое-кто обвинял в этом женщину, говоря, что она колдунья и вовсе не хочет попасть в Мений. Но я ей верил. Наступила ночь, и нам казалось, что она длится вечность, но наконец мы выплыли в спокойный рассвет под голубым солнцем. Мои люди были близки к панике, а чтобы ввергнуть в панику моих людей, нужно очень сильное средство. И тут мы увидели этот остров. Мы направились к нему, но на нас напали пираты. Они плыли на корабле, который принадлежал другой эпохе. Он давно уже должен был лежать на дне океана, а не плавать по поверхности. Я видел изображения таких судов на стенах храма в Таркеше. Они атаковали нас, сблизившись бортами, но их развалина начала тонуть, когда они еще не успели перебраться к нам борт. Это были отчаянные дикари - полуголодные, кровожадные. Мы устали за долгое путешествие, но сражались хорошо. Во время схватки женщина исчезла - должно быть, покончила с собой, когда увидела нападающих. После долгой борьбы в живых остался только я и еще один, который вскоре умер. Вот тут-то я и прибег к хитрости, решив дождаться случая отомстить.
- А как звали эту женщину?
- Она не назвала своего имени. Я потом обдумывал все случившееся и подозреваю, что она все же воспользовалась нами. Может быть, ей вовсе не нужно было в Мений и Молодые королевства. Может быть, ей и нужно было именно в этот мир, и она с помощью колдовства завела нас сюда.
- Этот мир? Ты думаешь, этот мир не наш?
- Да уже по одному странному цвету солнца такое можно предположить. А ты разве так не думаешь? Ты, со своей мелнибонийской осведомленностью в таких вещах.
- Мне снились такие вещи, - признал Элрик, но больше он ничего не сказал.
- Большинство пиратов думали то же, что и я, - они принадлежали разным векам и происходили из Молодых королевств. Большего я так и не узнал. Некоторые - из начальных лет этой эры, некоторые из нашего времени, а кое-кто из будущего. Большинство из них искатели приключений, и в какой-то период жизни они отправлялись на поиски легендарной земли, полной огромных богатств, - земли, которая лежит по ту сторону древнего прохода и поднимается из середины океана. Но здесь все они оказались в ловушке, не в состоянии проплыть назад сквозь эти таинственные врата. Другие участвовали в морских сражениях, они считали себя утонувшими, но проснулись на этом острове. Многие когда-то, я думаю, были не лишены добродетелей, но жизнь на острове так скудна, что они превратились в волков, которые живут за счет друг друга или случайного корабля, на свое несчастье проникшего в эти воды сквозь тот же или иной проход.
Элрик вспомнил часть своего сна.
- А никто не называл его Малиновыми вратами?
- Да, некоторые так и говорили.
- И все же эта теория маловероятна, прости уж мне мое недоверие, - сказал Элрик. - Я имею опыт прохода через врата Теней в Амеерон...
- Значит, тебе известны иные миры?
- Да, но об этом я никогда не слышал. А я такими вопросами специально интересовался. Поэтому-то я и сомневаюсь в твоей логике. Но все же мне снился сон...
- Сон?
- Да нет, ерунда. Я к таким снам привык и не придаю им особого значения.
- Но такая теория не может показаться невозможной мелнибонийцу. - Смиорган снова ухмыльнулся. - Уж если кто тут и должен демонстрировать недоверие, то только я.
На это Элрик ответил, и ответ его наполовину предназначался ему самому:
- Возможно, я просто больше боюсь связанных с этим осложнений. - Он поднял голову и принялся ворошить костер концом поломанной пики. - Некоторые древние мелнибонийские колдуны полагали, что параллельно нашему миру существует неограниченное число других. И должен сказать, что последние мои сны подтверждают это. - Он заставил себя улыбнуться. - Но я не могу себе позволить верить в такие вещи. Поэтому я их отвергаю.
- Давай дождемся рассвета, - сказал Смиорган Лысый. - Может быть, цвет солнца подтвердит эту теорию.
- Может быть, он подтвердит только то, что мы оба спим, - сказал Элрик. Запах смерти сильно бил ему по ноздрям. Он отодвинул подальше ближайшие к огню мертвые тела и устроился на ночь.
Смиорган Лысый начал петь звучную и веселую песню на своем языке, который Элрик понимал плохо.
- Ты поешь о победе над врагами? - спросил альбинос.
Смиорган помолчал несколько мгновений, размышляя.
- Нет, мой господин Элрик, я пою, чтобы тени оставались в своих норах. Призраки этих парней, возможно, шныряют где-то поблизости в темноте, ведь с момента их смерти прошло всего ничего.
- Не бойся, - сказал Элрик. - Их души уже съедены. Но Смиорган продолжил свою песню, и теперь его голос звучал еще громче, песня стала гораздо эмоциональнее, чем когда-либо прежде.
Перед тем как заснуть, Элрику показалось, что он слышит ржание лошади, и он хотел было спросить у Смиоргана, были ли среди пиратов всадники, но не успел - уснул.

Глава третья
Некоторые свидетельства колдовства

Не помня почти ничего из своего путешествия на Темном корабле, Элрик так никогда и не узнал, как он оказался в том мире, где встретил Смиоргана. В более поздние годы он вспоминал пережитое как сон, и действительно, все это казалось сном даже во время самих событий.
Спал он тревожно, а проснувшись, увидел, что облака стали гуще. Они светились тем самым странным свинцовым светом, хотя солнца и не было видно. Смиорган Лысый из Пурпурных городов уже проснулся. Он указал вверх и тоном победителя сказал:
- Ну, этого достаточно, чтобы тебя убедить, Элрик из Мелнибонэ?
- Я убежден в свойствах этого света, а может быть, и этой земли, из-за которых солнце кажется голубым, - ответил Элрик. Он с отвращением посмотрел на лежащие вокруг мертвые тела - это жуткое зрелище наполняло его ощущением какой-то смутной тоски, в которой не было ни раскаяния, ни сожаления.
Смиорган иронически вздохнул:
- Ну что ж, господин скептик, давай-ка вернемся по моим следам к моему кораблю. Что скажешь?
- Согласен, - сказал ему альбинос.
- Ты долго шел от берега, до того как наткнулся на нас?
Элрик объяснил. Смиорган улыбнулся.
- Да, ты прибыл вовремя. Я бы сегодня оказался в незавидном положении, когда мы вышли бы к морю, а я не смог бы предъявить моим друзьям пиратам никакой деревни. Я никогда не забуду то, что ты сделал, Элрик. Я граф из Пурпурных городов, где имею немалое влияние. Если я смогу быть тебе каким-либо образом полезен по возвращении, ты мне только дай знать.
- Благодарю, - мрачно сказал Элрик. - Но сначала мы должны найти способ убраться отсюда.
Смиорган собрал в сумку еду, немного воды и вина. У Элрика не было желания завтракать среди стольких трупов, а потому он закинул сумку себе на плечо.
- Я готов, - сказал он. Смиорган был удовлетворен.
- Идем, нам в эту сторону.
Элрик пошел за морским владыкой по сухой, ломкой траве. Крутые стены долины нависали над ними, придавая свету особый неприятный зеленоватый оттенок - следствие смешения коричневатого цвета травы и голубых лучей сверху. Добравшись до узкой, торопливо бежавшей между камней речки, пересечь которую не составляло труда, они передохнули и перекусили. Оба они чувствовали усталость после вчерашнего сражения, оба были рады возможности смыть кровь и грязь со своих тел в речной воде.
Освежившись, Элрик и Смиорган направились дальше. Они принялись подниматься по склонам, почти не разговаривая, чтобы сэкономить силы. Был полдень, когда они достигли вершины и окинули взглядом долину, очень похожую на ту, что Элрик пересек раньше. Теперь у Элрика было неплохое представление о географии острова. Он напоминал вершину горы с углублением - долиной - в центре. Он снова остро почувствовал отсутствие здесь какой-либо жизни и обратил на это внимание Смиоргана, который подтвердил: да, и он не видел здесь ничего - ни птиц, ни рыб, ни зверей.
- Это безжизненный маленький мир, друг Элрик. Горе моряку, которого шторм выбросил на этот берег.
Они пошли дальше и наконец увидели море, которое вдали встречалось с горизонтом.
Первым услышал этот звук у них за спиной Элрик - ритмичный стук копыт скачущей галопом лошади, но, оглянувшись, он не увидел ни всадника, ни места, где бы всадник мог спрятаться. Он решил, что от усталости ему это чудится. Возможно, он просто слышал гром.
Смиорган неутомимо шел вперед, хотя и он тоже, вероятно, слышал этот звук.
И снова раздался стук копыт. И снова Элрик обернулся. И снова он ничего не увидел.
- Смиорган, ты слышал коня? Смиорган шел вперед, не оглядываясь.
- Слышал, - проворчал он.
- А раньше ты его слышал?
- Не раз - с тех пор, как здесь оказался. Пираты тоже его слышали, и некоторые решили, что это их возмездие - Ангел Смерти ищет их, чтобы воздать им за все преступления.
- И ты не знаешь источник этого звука? Смиорган замедлил шаг, остановился. Когда он повернулся к Элрику, на его лице было мрачное выражение.
- Один или два раза я, кажется, краем глаза видел лошадь. Высокую лошадь, белую, в богатой сбруе, но без наездника. Не обращай на нее внимания, Элрик. Лично я так и делаю. У нас есть заботы похлеще этой.
- Ты боишься этой лошади, Смиорган?
Тот не стал отпираться.
- Да, признаюсь. Но ни страхи, ни размышления не помогут нам от нее избавиться. Идем!
Элрик не мог не почувствовать логику этих слов и принял ее, но когда приблизительно через час звук повторился, Элрик ничего не смог с собой поделать и повернул голову. И тут ему показалось, что он увидел очертания крупного оседланного жеребца, но, возможно, это была всего лишь игра воображения, навеянная словами Смиоргана.
Воздух стал прохладнее, и в нем появился какой-то горьковатый запах. Элрик сказал об этом графу Смиоргану, и тот ответил, что для него это уже не в новинку.
- Этот запах приходит и уходит, но по большей части он присутствует в той или иной степени.
- Похоже на запах серы, - сказал Элрик.
Граф Смиорган рассмеялся, и в его смехе слышалась немалая доля иронии, словно Элрик вспомнил шутку, произнесенную когда-то самим Смиорганом.
- О да. Именно серы!
Стук копыт за их спинами стал громче, и когда они наконец приблизились к берегу, Смиорган тоже обернулся.
И теперь они увидели коня - в этом не было никаких сомнений: без всадника, но под седлом и в сбруе, с темными умными глазами, конь гордо нес свою красивую белую голову.
- И ты все еще считаешь, что тут обошлось без колдовства? - не без торжества спросил граф Смиорган. - Этот конь был невидимым. Теперь мы его видим. - Он передвинул боевой топор у себя за спиной в более удобное положение. - Либо это, либо он легко перемещается из одного мира в другой, а мы слышим главным образом стук копыт.
- Если так, - иронически заметил Элрик, глядя на жеребца, - то он вполне может вернуть нас в наш мир.
- Значит, ты признаешь, что нас забросили в какую-то потустороннюю глухомань?
- Да, это вполне возможно.
- Ты не знаешь никакого колдовства, чтобы поймать этого коня?
- Колдовство дается мне не очень легко, потому что я не питаю к нему никакой любви, - сказал альбинос.
Разговаривая, они шли в направлении к жеребцу, но он не подпускал их ближе. Он храпел и отходил назад, и расстояние между ними не изменялось.
Наконец Элрик сказал:
- Мы теряем время, граф Смиорган. Поторопимся на твой корабль и забудем про голубое солнце и заколдованных коней. Когда мы окажемся на борту, я, без сомнения, вспомню одно-другое заклинание, потому что нам понадобится помощь, если мы хотим вдвоем управлять большим кораблем.
Они пошли дальше, но конь последовал за ними. Они подошли к кромке утеса и оказались над узкой каменистой бухтой, в которой на якоре стоял потрепанный корабль. У корабля были высокие, изящные обводы, присущие торговым кораблям Пурпурных городов, но на палубе у него были свалены куски парусов, обрывки канатов, обломки дерева, надорванные тюки материи, разбитые кувшины с вином и всякий прочий хлам. В некоторых местах был пробит фальшборт, реи сломаны. Было видно, что шторма и морские сражения здорово потрепали корабль - удивительно, что он еще оставался на плаву.
- Мы должны навести там порядок, а для плавания использовать только главный парус, - размышлял вслух Смиорган. - Надеюсь, мы сможем найти достаточно съестных припасов, чтобы продержаться...
- Смотри! - Элрик указал рукой на корабль, уверенный, что увидел кого-то на корме. - Уж не оставили ли там пираты кого-нибудь из своих?
- Нет.
- А только что ты никого не видел на корабле?
- Мои глаза играют дурные шутки с моей головой, - ответил Смиорган. - Это все из-за этого проклятого голубого цвета. На борту гуляет пара крыс, больше там никого нет. Именно их ты и видел.
- Возможно, - сказал Элрик и оглянулся. Конь пощипывал коричневатую травку и словно бы не обращал на них внимания. - Ну что ж, давай кончать наше путешествие.
Они спустились по крутой стене утеса и скоро оказались на берегу, а потом пошли по неглубокой воде к кораблю, поднялись по скользким канатам, которые все еще свисали с бортов, и наконец с облегчением поставили ноги на палубу.
- Я уже чувствую себя в относительной безопасности, - сказал Смиорган. - Этот корабль так долго был моим домом!
Он принялся разбирать мусор на палубе и нашел целый кувшин с вином. Раскупорив, он протянул его Элрику. Элрик поднял тяжелый кувшин и пролил немного доброго вина себе в рот. Когда пить начал граф Смиорган, Элрик опять увидел - теперь у него не было в этом сомнений - движение на кормовой части палубы, и он тут же направился туда.
Он не сомневался, что слышит сдерживаемое быстрое дыхание, похожее на дыхание человека, который предпочитает ограничить свою потребность в воздухе, нежели быть обнаруженным. Звуки были едва слышимы, но слух у альбиноса в отличие от зрения был очень острый. Готовый в любой момент обнажить меч, он осторожно направился к источнику звука - Смиорган за ним.
Она появилась из своего укрытия, прежде чем он добрался до нее. Волосы ее висели тяжелыми грязными локонами вокруг бледного лица, плечи опущены, мягкие руки безвольно висят вдоль бедер, платье грязное, драное.
Элрик приблизился, и она упала перед ним на колени.
- Возьми мою жизнь, - покорно сказала она, - но, умоляю тебя, не отдавай меня назад Саксифу Д'Аану, хотя, ты, верно, его слуга или родственник.
- Это она! - в изумлении воскликнул Смиорган. - Наша пассажирка. Она, наверно, все это время пряталась.
Элрик сделал шаг вперед, приподнял подбородок девушки, чтобы получше разглядеть ее лицо. У нее были мелнибонийские черты, но не без примеси крови Молодых королевств. К тому же ей недоставало мелнибонийской гордости.
- Какое имя ты назвала, девушка? - спросил он ласковым голосом. - Ты говоришь о Саксифе Д'Аане? Графе Саксифе Д'Аане Мелнибонийском?
- Да, мой господин.
- Я не его слуга, можешь этого не опасаться, - сказал ей Элрик. - Что же касается родства, то да, я его родственник по материнской линии, а точнее, по линии моей прабабки. Он был одним из моих предков. Его уже не меньше двух столетий нет в живых!
- Нет, мой господин, - сказала она. - Он жив.
- На этом острове?
- Он обитает не на этом острове, но в этом мире. Я надеялась спастись от него через Малиновые врата. Я бежала через них на ялике, добралась до города, где ты нашел меня, граф Смиорган, но, когда я оказалась на борту корабля, он затянул меня назад. Он затянул меня, а вместе со мной и весь корабль. Мне жаль, что так получилось, и я прошу прощения за то, что произошло с твоей командой. Но я знаю, он ищет меня. Я чувствую - он подбирается ко мне все ближе и ближе.
- Он что, невидим? - внезапно спросил Смиорган. - Уж не сидит ли он в седле на белом коне?
Она была в ужасе от услышанного.
- Он и в самом деле рядом! Иначе откуда бы на острове взяться коню?
- Так он всадник на этом коне? - спросил Элрик.
- Нет-нет! Он боится белого коня не меньше, чем я боюсь его. Этот конь преследует его!
Элрик вытащил из кошелька мелнибонийское золотое колесо.
- Ты взяла его у графа Саксифа Д'Аана?
- Да.
Альбинос нахмурился.
- Кто он такой, Элрик? - спросил граф Смиорган. - Ты говоришь, что он твой предок, но он живет в этом мире. Что тебе о нем известно?
Элрик взвесил большую золотую монету в руке и только после этого сунул ее назад в мешочек.
- Он был в Мелнибонэ чем-то вроде легенды. Его история - часть нашей литературы. Он был великим колдуном - одним из величайших. И он влюбился. Мелнибонийцы редко влюбляются в общепринятом смысле этого слова, но еще реже питают они подобные чувства к девушке, которая принадлежит к другой расе. Насколько мне известно, она была мелнибонийкой наполовину и родилась в стране, которая в то время была владением Мелнибонэ, ее западной провинцией рядом с Дхариджором. Граф приобрел ее в партии рабов, которых он собирался использовать в своих колдовских экспериментах, но потом отделил ее от остальных и тем самым спас от той судьбы, что была уготована другим. Он щедро расточал ей свое внимание, давал ей все. Ради нее он оставил колдовство, бросил шумную жизнь в Имррире и предался спокойной жизни, и я думаю, она испытывала к нему чувство благодарности, хотя вроде бы и не любила. Потом появился другой. Звали его, насколько мне помнится, Каролак, и он тоже мелнибониец только наполовину. Он стал наемником в Шазааре и сделал карьеру при шазаарском дворе. До похищения она была обручена с этим Каролаком...
- Она его любила? - спросил граф Смиорган.
- Она была с ним обручена и должна была стать его женой, однако позволь мне закончить рассказ... - Элрик продолжил: - И вот этот Каролак, который сколотил неплохое состояние и стал в Шазааре вторым человеком после короля, поклялся снасти ее. Он прибыл к берегам Мелнибонэ вместе с отрядом пиратов и с помощью колдовства нашел дворец Саксифа Д'Аана. После этого он нашел девушку - в покоях, которые выделил ей Саксиф Д'Аан. Он сказал, что прибыл, чтобы объявить ее своей невестой, спасти от преследования. Девушка, как это ни странно, воспротивилась. Она, видимо, к тому времени слишком долго уже была рабыней в мелнибонийском гареме и была не в силах изменить свои привычки и вести жизнь принцессы при шазаарском дворе. Каролак только посмеялся, услышав это. Он связал девушку, и ему удалось вместе с нею покинуть замок. Он привязал ее к седлу и уже собрался скакать к своим людям на берегу, когда его обнаружил Саксиф Д'Аан. Я думаю, что Каролак был убит или заколдован. Что же касается девушки, то Саксиф Д'Аан, будучи уверен, что она собиралась бежать с любовником, приказал в приступе ревности распять ее на Колесе Хаоса. Ее кости медленно дробились, а Саксиф Д'Аан долгие дни сидел и смотрел, как она умирает. Кожу ее отдирали от плоти, а Саксиф Д'Аан наблюдал ее мучения во всех подробностях. Скоро стало понятно, что снадобья и колдовство, поддерживающие в ней жизнь, уже не действуют, и тогда Саксиф Д'Аан приказал снять ее с Колеса Хаоса и положить на кушетку. "Ну вот, - сказал он. - Ты была наказана за то, что предала меня, и я рад этому. Теперь ты можешь умереть". И он увидел, что ее губы, на которых запеклась кровь, шевелятся, и наклонился поближе, чтобы услышать слова.
- Эти слова были словами мести? Клятва? - спросил Смиорган.
- Последнее ее движение было попыткой обнять его. А слов таких он никогда прежде от нее не слышал, хотя и надеялся, что она когда-нибудь скажет их. Она повторяла снова и снова: "Я тебя люблю. Я тебя люблю. Я тебя люблю", - пока дыхание не оставило ее. А потом она умерла.
Смиорган почесал бороду.
- О боги! Ну и что потом? Что сделал твой предок?
- Он испытал раскаяние.
- Ясное дело!
- Совсем не такое ясное для мелнибонийца. Мы редко испытываем раскаяние. Чувство вины было так велико, что граф Саксиф Д'Аан покинул Мелнибонэ и никогда туда не вернулся. Считается, что он умер в какой-то далекой стране, пытаясь замолить грехи перед единственным существом, которое он любил. Но, оказывается, он искал Малиновые врата, вероятно полагая, что через них попадают в Ад.
- Но почему он преследует меня? - воскликнула девушка. - Ведь я же не она! Меня зовут Васслисс, я дочь купца из Джаркора. Я направлялась к своему дядюшке в Вилмир, но наш корабль потерпел крушение. Лишь немногим удалось спастись в шлюпке. Меня смыло с палубы, и я уже тонула, когда, - тут дрожь прошла по ее телу, - когда его галера нашла меня. Тогда я была ему благодарна...
- И что же случилось? - Элрик откинул спутанные волосы с ее лица и предложил ей вина.
Она с благодарностью выпила.
- Он отвез меня в свой дворец и сказал, что женится на мне, что я навечно буду его императрицей и буду править рядом с ним. Но я перепугалась. В нем живет такая боль... а вместе с ней и жестокость. Я боялась, что он поглотит меня, уничтожит меня. Вскоре после пленения я взяла деньги и лодку и отправилась на поиски врат, о которых он мне говорил...
- И ты сможешь найти эти врата для нас? - спросил Элрик.
- Я думаю - да. Я научилась морскому делу у отца. Но какая от этого будет польза, мой господин? Он снова найдет нас и затянет назад. И я чувствую, он уже где-то тут, совсем рядом.
- Я тоже кое-что понимаю в колдовстве, - успокоил ее Элрик. - И, если понадобится, применю свои знания против Саксифа Д'Аана. - Он повернулся к графу Смиоргану. - Сможем мы быстро поднять парус?
- Сможем.
- Тогда поспешим, граф Смиорган Лысый. Возможно, у меня есть способ провести нас через Малиновые врата и освободить от неприятной необходимости иметь дело с мертвецами.

Глава четвертая
Визит белого коня

Граф Смиорган и Васслисс смотрели, как бледный Элрик, тяжело дыша, опустился на палубу. Его первая попытка прибегнуть к колдовству в этом мире не удалась, и он истратил на нее много сил.
- Теперь я больше убежден, что мы находимся в другом мире, - сказал он Смиоргану, - иначе мои заклинания дались бы мне легче.
- У тебя ничего не получилось?
Элрик с трудом поднялся на ноги.
- Я попробую еще раз.
Он обратил свое белое лицо к небесам, он закрыл глаза, он вытянул руки, его тело напряглось, и он снова начал произносить заклинания. Голос его становился все громче и громче, все выше и выше и наконец стал напоминать завывания ветра.
Он забыл, где находится, он забыл, кто он такой, он забыл о тех, кто находился рядом с ним, - весь разум его был сосредоточен на призывании. Он послал свой зов за пределы этого мира, в таинственный мир, где обитают элементали, где до сих пор можно найти могущественных существ воздуха - сильфов, бризов и шарнахов, живущих в бурях, и самых могучих из них - х'Хааршанов, созданий ураганов.
И вот наконец некоторые из них стали откликаться на его зов - они были готовы служить ему, связанные древним договором: ведь элементали служили его предкам. И тогда парус корабля начал медленно наполняться воздухом, заскрипела мачта. Смиорган поднял якорь, и корабль взял курс прочь от острова, через каменистый вход в бухту, в открытое море, а над ним по-прежнему светило странное голубое солнце.
Скоро вокруг них образовалась огромная волна, подняла корабль и понесла его по океану, так что граф Смиорган и девушка только удивлялись скорости их продвижения, а Элрик, чьи малиновые глаза были теперь открыты, но ничего не видели и оставались пусты, продолжал взывать к своим невидимым союзникам.
Так двигался корабль по водному простору, и скоро остров скрылся из вида, и девушка, сверив местоположение корабля с положением солнца, смогла обеспечить графа Смиоргана необходимой информацией для прокладки курса.
Как только у него появилась такая возможность, Смиорган подошел к Элрику, который стоял на палубе, не в силах шевельнуть ни рукой ни ногой. Смиорган потряс его за плечо.
- Элрик, ты так убьешь себя. Нам больше не нужна помощь твоих друзей!
И тут же ветер стих, а волна спала, и Элрик, тяжело вздохнув, рухнул на палубу.

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

- Здесь это труднее, - сказал он. - Здесь это гораздо труднее. Такое чувство, что звать мне приходится через гораздо большие бездны, чем прежде.
И тут Элрик уснул.
Он лежал на теплой койке прохладной каюты. Через иллюминатор проникал рассеянный голубоватый свет. Он потянул носом воздух и почувствовал запах горячей пищи, потом повернул голову и увидел Васслисс с тарелкой бульона в руках.
- Я приготовила это тебе, - сказала она. - Поешь - станет лучше. Насколько я могу судить, мы приближаемся к Малиновым вратам. Море вблизи этого места всегда штормит, так что тебе понадобятся силы.
Элрик вежливо поблагодарил ее и начал есть бульон. Она смотрела на него.
- Ты очень похож на Саксифа Д'Аана, - сказала она. - Но в чем-то ты жестче и в то же время мягче. Он всегда такой холодный. Я понимаю, почему эта девушка не могла ему сказать, что любит его.
Элрик улыбнулся.
- Это всего лишь предание - история, что я рассказал. Твой Саксиф Д'Аан может быть совсем другим человеком. Или самозванцем, который взял его имя. Или колдуном. Некоторые колдуны принимают имена других колдунов, потому что думают - это даст им больше сил.
Сверху раздался крик, но разобрать слов Элрик не смог.
На лице девушки появилось встревоженное выражение. Ничего не говоря, она поспешила на палубу.
Элрик поднялся на нетвердые ноги и последовал за ней вверх по трапу.
Граф Смиорган стоял у штурвала своего корабля и указывал на горизонт за кормой.
- Что ты об этом думаешь, Элрик?
Элрик посмотрел туда, но ничего не увидел. Глаза его нередко бывали слабы, как вот теперь. Но девушка голосом, в котором слышалось отчаяние, сказала:
- Это золотой парус.
- Ты его узнаешь? - спросил ее Элрик.
- Как же мне его не узнать. Это галеон графа Саксифа Д'Аана. Он нас нашел. Может быть, он дожидался где-то на пути нашего следования, зная, что мы пойдем именно здесь.
- Сколько нам еще до этих врат?
- Не могу сказать.
В этот момент откуда-то снизу раздался ужасный шум, словно что-то со всей силы ударило в корабельное днище.
- Это под передней палубой! - крикнул Смиорган. - Посмотри, что там такое, друг Элрик. Только будь осторожен, приятель!
Элрик откинул крышку одного из люков и уставился в мрачную пустоту трюма. Шум - удары, стуки - продолжался, и, когда его глаза привыкли к мраку, он увидел его источник.
Там, в трюме, был белый конь. Увидев Элрика, он заржал, чуть ли не приветствуя его.
- Как он попал на борт? - спросил Элрик. - Я ничего такого не видел и не слышал.
Цвет кожи у девушки стал почти таким же белым, как у Элрика. Она упала на колени рядом с люком, закрыв лицо руками.
- Мы пропали! Мы пропали!
- У нас есть еще шанс вовремя добраться до Малиновых врат, - попытался успокоить ее Элрик. - А когда мы окажемся в моем мире, я смогу прибегнуть к гораздо более сильному колдовству, чтобы защитить нас.
- Нет, - рыдала девушка. - Слишком поздно. Иначе здесь не было бы белого коня. Он знает, что Саксиф Д'Аан скоро должен догнать нас.
- Прежде чем он заполучит тебя, ему придется обнажить меч, - пообещал ей Элрик.
- Ты не видел его людей - они все головорезы. Такие отчаянные и хищные. Они не знают жалости. Лучше уж тебе сразу отдать меня в руки Саксифа Д'Аана и спасти свою жизнь. А защищать меня бессмысленно. Но я хочу попросить тебя об одной услуге.
- Какой?
- Найди для меня маленький нож, чтобы я могла убить себя, как только буду знать, что вы в безопасности.
Элрик рассмеялся и поднял ее на ноги.
- Я не допущу этого, дитя мое! Мы вместе. Может, нам удастся заключить сделку с Саксифом Д'Ааном.
- Что ты можешь ему предложить?
- Немногое. Но он об этом не знает.
- Похоже, он умеет читать чужие мысли. Он обладает огромной силой.
- Я - Элрик из Мелнибонэ. Ходят слухи, что я тоже в известной мере владею искусством колдовства.
- Но ты не такой одержимый, как Саксиф Д'Аан, - просто сказала она. - Им владеет одна идея - сделать меня своей супругой.
- Многие девушки были бы польщены таким предложением - стать императрицей, женой императора Мелнибонэ, - с иронией сказал Элрик.
Васслисс не обратила внимания на его тон.
- Поэтому-то я и боюсь его, - пробормотала она. - Если бы я хоть на минуту утратила свою твердость, я смогла бы его полюбить. Он уничтожит меня. Наверное, она это знала!

Глава пятая
Знатный мелнибониец

Сверкающий галеон с позолоченными парусами и корпусом, отчего казалось, что в погоню за ними устремилось само солнце, резво двигался по водной поверхности. Девушка и граф Смиорган смотрели на него в ужасе, а Элрик отчаянно и безуспешно пытался призвать своих союзников среди элементалей.
Золотистый корабль неумолимо надвигался на них в бледно-голубом свете. Его размеры были чудовищны, создаваемое им ощущение мощи - огромно, по мере того как он несся вперед, от его гигантского носа в обе стороны расходились громадные пенистые волны.
С выражением человека, приготовившегося к смерти, граф Смиорган Лысый достал свой боевой топор, проверил, как ходит меч в ножнах, водрузил себе на голову маленькую металлическую шапочку. Девушка не двигалась и не издавала ни звука - она безмолвно плакала.
Элрик потряс головой, и его длинные молочно-белые волосы на мгновение образовали вокруг его головы ореол. Печальные малиновые глаза императора Мелнибонэ начали сосредотачиваться на окружающем его мире. Он узнал корабль - он был копией мелнибонийских боевых барок. Никаких сомнений - именно на этом корабле граф Саксиф Д'Аан оставил родную землю в поисках Малиновых врат. Теперь Элрик не сомневался, что это тот самый Саксиф Д'Аан; его страх перед графом был куда как меньше, чем у его спутников, а вот любопытство - гораздо больше. Он и в самом деле чуть ли не с ностальгией смотрел на пущенное передней катапультой с золоченого корабля зажигательное ядро - как оно, сверкая, словно комета, зеленоватым светом, летело на них, шипя и рассыпая искры. Он бы ничуть не удивился, увидев в небе над собой огромного дракона, потому что именно с такими золотыми кораблями и драконами Мелнибонэ когда-то покорило мир.
Зажигательное ядро упало в воду в нескольких дюймах от их носа - стрелявшие именно туда и целили; это было предупреждение.
- Не останавливайтесь! - крикнула Васслисс. - Лучше уж погибнем в огне! Так будет лучше!
Смиорган смотрел вверх.
- У нас нет выбора. Смотрите. Кажется, он заставил ветер стихнуть.
На море стоял полный штиль. Элрик мрачно улыбнулся. Теперь он понимал, что чувствовали жители Молодых королевств, когда его предки использовали против них подобную тактику.
- Элрик? - Смиорган повернулся к альбиносу. - Ведь это мелнибонийцы. И корабль этот, без всяких сомнений, из Мелнибонэ.
- Как и их тактика, - ответил ему Элрик. - Во мне течет королевская кровь. Я мог бы сейчас сидеть на императорском троне, если бы захотел. Есть шанс, хоть и небольшой, что граф Саксиф Д'Аан, хотя и жил раньше, признает меня, а потому признает мою власть. Ведь мы, обитатели острова Драконов, довольно патриархальны.
Девушка заговорила, облизнув сухие губы. В голосе ее слышалась безнадежность:
- Он признает власть только Владык Хаоса - тех, кто ему помогает.
- Ну, эту власть признают все мелнибонийцы, - шутливо сказал Элрик.
Звуки из трюма становились сильнее - ржание и стук копыт жеребца.
- Мы со всех сторон окружены колдовством! - Обычно румяное лицо графа Смиоргана побледнело. - Неужели ты ничего не можешь противопоставить этому, принц Элрик?
- Кажется, ничего.
Золотой корабль был теперь совсем близко. Элрик увидел, что высоко над ними у бортов сгрудились не имррирские воины, а головорезы, вроде тех, с которыми он сражался на острове, и они явно принадлежали самым разным историческим периодам и народам. Борт золотого корабля царапнул борт корабля Элрика, полетели абордажные крючья, впившиеся в деревянную оснастку торгового судна, и сверху раздались радостные крики - разбойники смеялись над своими жертвами, грозя им оружием.
Девушка бросилась было к другому борту корабля, но Элрик остановил ее, схватив за руку.
- Не надо, умоляю! - крикнула она. - Лучше прыгнем вместе и утонем!
- Ты думаешь, смерть спасет тебя от Саксифа Д'Аана? - спросил Элрик. - Если он и в самом деле обладает такой силой, как ты говоришь, то смерть тем надежнее сделает тебя его рабой!
Девушку пробрала дрожь, а когда она услышала голос, обратившийся к ним с одной из палуб золотого корабля, то издала стон и, потеряв сознание, упала на руки Элрику. Он, ослабевший после заклинаний, едва удержался на ногах, чтобы не упасть вместе с ней на палубу.
Этот голос звучал над грубыми криками и гоготом команды. Голос звучал чисто, ритмично и даже весело. Это был голос мелнибонийца, хотя слова и произносились на общем языке Молодых королевств, являвшем собой испорченный вариант языка Сияющей империи.
- Прошу разрешения капитана подняться на борт. Граф Смиорган проворчал в ответ:
- Вы нас крепко держите, мой господин! Не пытайся прикрыть акт пиратства вежливыми манерами.
- Насколько я понял, вы мне даете разрешение. - Голос того, кто говорил это, оставаясь невидимым, ничуть не изменился.
Элрик увидел, как участок леера на корабле убрали и с галеона на их палубу спустили трап, обитый золотыми гвоздями, чтобы не скользили ноги.
На вершине трапа появилась высокая худая фигура с тонкими чертами мелнибонийского аристократа. Одетый в просторные одежды из ткани с золотой нитью, в замысловатом шлеме, с золотыми и эбеновыми украшениями на длинных каштановых кудрях, свисающих из-под шлема, он двигался, надменно неся голову. У него были серо-голубые глаза, бледная кожа с едва заметным красноватым оттенком, и, насколько мог судить Элрик, шел он без оружия.
Граф Саксиф Д'Аан начал величественным шагом спускаться по трапу, его головорезы - за ним. Контраст между этим красивым и умным существом и теми, кем он командовал, был разительный. Если его осанка была горделива, изящна и благородна, то они шли сутулясь - грязные, опустившиеся, тупые, радующиеся легкой победе. Ни в одном из них не было и следа человеческого достоинства - на каждом не к месту пышные, но потрепанные и грязные наряды, у каждого при себе не меньше трех видов оружия, и на каждом награбленные драгоценности - кольца в носу и на пальцах на руках и ногах, серьги, браслеты, ожерелья, подвески, булавки и все в таком роде.
- О боги! - пробормотал Смиорган, - мне еще не доводилось видеть столько отбросов сразу, хотя кого я только ни встречал в своих путешествиях. Как это такой человек выносит их компанию?
- Может, это соответствует его чувству юмора, - предположил Элрик.
Граф Саксиф Д'Аан сошел на палубу и обвел взглядом троих, так и оставшихся стоять на юте. Он слегка поклонился. Выражение лица у него было сдержанное, и лишь по глазам читалось, какая в нем бушует буря эмоций, в особенности когда он увидел девушку в объятиях Элрика.
- Я граф Саксиф Д'Аан из Мелнибонэ, а ныне повелитель островов за Малиновыми вратами. У вас находится то, что принадлежит мне. Я желаю забрать это у вас.
- Ты имеешь в виду госпожу Васслисс из Джаркора? - спросил Элрик голосом таким же ровным, как голос графа.
Саксиф Д'Аан, казалось, в первый раз обратил внимание на Элрика. На лбу у него появилась морщинка, но быстро пропала.
- Она моя, - сказал он. - Вы можете быть уверены, что ей не причинят никакого вреда.
Элрик знал, что сильно рискует, но, желая получить преимущество, заговорил на высоком мелнибонийском - языке, на котором говорили между собой те, в ком текла королевская кровь.
- Я знаю твою историю, а потому меня одолевают сомнения, Саксиф Д'Аан.
Человек в золотой одежде чуть напрягся, и в его серо-голубых глазах сверкнуло пламя.
- Кто ты такой что говоришь на языке королей? Откуда тебе известно мое прошлое?
- Я Элрик, сын Садрика, четыреста двадцать восьмой император народа из Р'лин К'рен А'а, - народа, высадившегося на острове Драконов десять тысяч лет назад. Я Элрик, твой император, граф Саксиф Д'Аан, и я требую, чтобы ты соблюдал верность мне.
Граф Саксиф Д'Аан теперь надежно держал себя в руках. Он ничем не показал, произвели ли на него впечатление слова Элрика.
- Твое правление не простирается за пределы твоего мира, благородный император, хотя я и приветствую тебя как такого же монарха, как и я сам. - Он распростер руки, отчего его длинные рукава зашуршали. - Этот мир мой. Я властвую над всем, что лежит под голубым солнцем. А потому ты вторгся на мою территорию. И я имею все права поступать так, как мне нравится.
- Пиратская бравада, - пробормотал граф Смиорган, который не понял ни слова из этого разговора, но по тону кое о чем догадался. - Пиратское хвастовство. Что он говорит, Элрик?
- Он убеждает меня, что он не пират в твоем понимании этого слова, граф Смиорган. Он говорит, что он правитель этого мира. А поскольку других тут явно нет, мы должны принять его притязания.
- О боги! Тогда пусть он и ведет себя как монарх и пропустит нас через свои воды.
- Возможно, он и пропустит, если мы отдадим ему девушку.
Граф Смиорган покачал головой.
- Я этого не сделаю. Она - мой пассажир. Я за нее отвечаю. Я скорее умру, чем отдам ее. Таков кодекс морских владык из Пурпурных городов.
- Ты знаменит своей преданностью этому кодексу, - сказал Элрик. - Что же касается меня, то я взял эту девушку под свою защиту, и как наследственный император Мелнибонэ я не могу позволить запугать себя.
Разговаривали они шепотом, но граф Саксиф Д'Аан услыхал их.
- Должен вам сообщить, - ровным тоном сказал он на обычном языке, - что эта девушка принадлежит мне. Ты похитил ее у меня. Разве так ведут себя императоры?
- Она не рабыня, - сказал Элрик, - она дочь свободного купца из Джаркора. Ты не имеешь на нее никаких прав.
Граф Саксиф Д'Аан ответил на это:
- Значит, я не смогу открыть вам Малиновые врата. Вы должны остаться в моем мире навсегда.
- Ты закрыл врата? Разве это возможно?
- Для меня возможно.
- Ты знаешь, что девушка предпочтет смерть твоему плену, граф Саксиф Д'Аан. Тебе доставляет удовольствие вселять в людей такой ужас?
Человек в золоте заглянул в глаза Элрику, словно тот бросил ему какой-то таинственный вызов.
- Дар страдания всегда был любимым даром нашего народа, разве нет? Но я предлагаю ей другой дар. Она называет себя Васслисс из Джаркора, но она не знает себя. Я знаю. Она - Гратьеша, принцесса Фвем-Омейо, и она станет моей невестой.
- Как же это получается, что она не знает собственного имени?
- Она реинкарнация - душа и плоть идентичны. Вот почему мне это известно. И я ждал ее, император Мелнибонэ, много десятков лет. И я не позволю обманом отнять ее у меня.
- Как ты сам отнял ее у себя два века назад в Мелнибонэ?
- Ты многим рискуешь, говоря таким откровенным языком, брат монарх! - В голосе Саксифа Д'Аана зазвучала предостерегающая нотка, куда как более яростная, чем могла показаться по его словам.
- Что ж, - пожал плечами Элрик, - ты сильнее нас. Мое колдовство почти не действует в твоем мире. Твои головорезы превосходят нас числом. Тебе не составит труда забрать ее у нас.
- Вы должны отдать ее мне. И тогда вы сможете без помех вернуться в свой мир и свое время.
Элрик улыбнулся.
- Это колдовство. Она никакая не реинкарнация. Ты перенес дух своей утраченной любви из загробного мира в тело этой девушки. Разве я не прав? Поэтому она должна быть отдана добровольно, иначе твое колдовство ударит по тебе самому... во всяком случае, опасность такая есть. Неужели ты готов рисковать?
Граф Саксиф Д'Аан отвернулся, чтобы Элрик не видел его глаза.
- Она та самая девушка, - сказал он на высоком мелнибонийском. - Я это знаю. Я не желаю ей зла. Я просто верну ей ее воспоминания.
- Тогда положение безвыходно, - сказал Элрик.
- Разве у тебя нет никакого сочувствия к собрату королевской крови? - пробормотал Саксиф Д'Аан, по-прежнему не глядя на Элрика.
- Но ведь ты сам тоже не выказал такого сочувствия, насколько мне помнится, граф Саксиф Д'Аан. Если ты принимаешь меня как императора, то должен принимать и мои решения. Эта девушка находится на моем попечении. Или ты должен будешь взять ее силой.
- Я слишком горд.
- Подобная гордость всегда будет убивать любовь, - чуть ли не сочувственно произнес Элрик. - Ну и что теперь, повелитель Лимба? Что будешь делать с нами?
Граф Саксиф Д'Аан поднял свою благородную голову, собрался было ответить, но тут из трюма снова раздались ржание и стук копыт. Глаза графа расширились. Он вопросительно посмотрел на Элрика, и что-то похожее на гримасу ужаса исказило его лицо.
- Что это? Что там у тебя в трюме?
- Всего лишь ездовой конь, мой господин, - ровным голосом сказал Элрик.
- Лошадь? Обычная лошадь?
- Белоголовая. Жеребец под седлом и в сбруе. Без всадника.
И Саксиф Д'Аан тут же резким голосом отдал команду своим людям.
- Этих троих взять на борт нашего корабля. А этот затопить немедленно! Быстрее! Быстрее!
Элрик и Смиорган оттолкнули потянувшиеся было к ним руки и сами двинулись к трапу, вдвоем неся девушку.
- Пока мы живы, Элрик. Но что будет потом? Элрик покачал головой.
- Мы должны надеяться, что сможем и дальше пользоваться гордыней графа Саксифа Д'Аана против него и к нашей выгоде, хотя одни только боги знают, как нам выпутаться из этого положения.
Граф Саксиф Д'Аан спешил по трапу впереди них.
- Скорее! - закричал он. - Поднимайте трап. Они стояли на палубе золотого боевого барка и смотрели, как поднимают трап и возвращают на место леер.
- Зарядить катапульты, - приказал Саксиф Д'Аан. - Используйте свинец. Немедленно затопите это судно!
Звуки в переднем трюме стали еще слышнее, лошадиное ржание разносилось по кораблю и над водой. Копыта колотили все яростнее, и вдруг конь пробил доски между люками, зацепился передними копытами за палубу и через мгновение уже стоял наверху, бил копытами по дереву - шея вздыблена, из носа валит пар, глаза сверкают, словно конь готов ринуться в схватку.
Граф Саксиф Д'Аан уже не делал попыток скрыть обуявший его ужас. Голос графа срывался на вопли, когда он подгонял своих головорезов, пугая их самыми страшными пытками, если они не будут выполнять его приказания со всей сноровкой, на какую только способны. Катапульты были поставлены на позиции, и огромные свинцовые шары полетели на палубу корабля Смиоргана. Они пробили доски, как стрелы пробивают пергамент, и корабль сразу же начал тонуть.
- Обрезайте абордажные крючья! - закричал Саксиф Д'Аан, выхватывая меч из рук одного из своих людей и перерубая ближайший к нему канат. - Руби концы!
Корабль Смиоргана стонал и ревел, как тонущий зверь, а когда канаты были перерублены, почти сразу же перевернулся вверх килем, и конь исчез из вида.
- Поворачивай, - кричал Саксиф Д'Аан. - Назад в Фхалигарн и побыстрее, или я скормлю ваши души самым свирепым демонам!
Из пенящихся бурунов послышалось высокое ржание, и корабль Смиоргана скрылся под водой. Элрик увидел белого жеребца - тот плыл мощно и уверенно.
- Вниз! - приказал граф Саксиф Д'Аан, указывая на трап. - Этот конь может учуять девушку, и тогда уйти от него будет в два раза труднее.
- Почему ты его так боишься? - спросил Элрик. - Ведь это всего лишь конь. Он ничем не может тебе повредить.
Саксиф Д'Аан с горечью рассмеялся.
- Ты так считаешь, мой собрат монарх? Ты так считаешь?
Они несли девушку вниз, и Элрик хмурил лоб, пытаясь вспомнить подробности легенды о Саксифе Д'Аане, о девушке, так жестоко им наказанной, и о ее любовнике - принце Каролаке. Последние услышанные им слова графа Саксифа Д'Аана были:
- Ставьте больше парусов! Больше!
Потом люк за ними закрыли, и они оказались в кают-компании, обставленной с мелнибонийской роскошью. Здесь были богатые обои на стенах, много драгоценного металла, украшения необыкновенно изящного и, по мнению графа Смиоргана, упаднического стиля. Первым внимание на запах обратил Элрик - как только опустил на диван девушку.
- Ух ты, это же запах склепа - сырой, плесневелый. Но никакого гниения тут нет. Удивительно, не правда ли, друг Смиорган?
- Я его почти не заметил, Элрик. - Смиорган говорил упавшим голосом. - Но в одном я с тобой не могу не согласиться. Сильно я сомневаюсь, что мы выйдем из этой переделки живыми.

Предыдущая страница 7 Следующая страница


Скиталец по морям судьбы 8

Глава шестая
"У меня есть ключ от Малиновых врат..."

Прошел час с того момента, когда их вынудили подняться на борт. Дверь за ними заперли, и Саксиф Д'Аан был слишком занят - спасался от белого коня, - и пленников не беспокоил. Элрик сквозь прутья решетки на иллюминаторе видел место, где затонул их корабль. Они уже удалились от этого места на много лиг, но Элрику все же казалось, что время от времени он видит плечи и голову жеребца над волнами.
Васслисс пришла в себя и теперь сидела бледная и дрожащая на диване.
- Что тебе известно об этом коне? - спросил у нее Элрик. - Вспомни, что тебе известно об этом жеребце, мне это важно.
Она покачала головой.
- Саксиф Д'Аан почти ничего о нем не говорил, но я думаю, всадника он боится больше, чем коня.
- Ага! - Элрик наморщил лоб. - Я это подозревал! А всадника ты никогда не видела?
- Никогда. Я думаю, и Саксиф Д'Аан его никогда не видел. Я думаю, он считает, что если всадник когда-нибудь сядет на этого коня, то ему, Саксифу Д'Аану, конец.
Элрик улыбнулся про себя.
- Почему ты все время спрашиваешь об этом коне? - пожелал узнать Смиорган.
Элрик покачал головой.
- Я чувствую - в этом что-то есть, только и всего. И еще мне вспоминается нечто смутно знакомое. Но я буду молчать и как можно меньше думать об этом, потому что, как говорит Васслисс, Саксиф Д'Аан умеет читать мысли.
Они услышали шаги наверху - кто-то спускался к ним.
Загремела задвижка, и Саксиф Д'Аан - его уверенность полностью вернулась к нему - показался в дверях, руки у него были засунуты в рукава.
- Я надеюсь, вы простите за то насилие, в результате которого вы оказались здесь. Существовала опасность, которую нужно было предотвратить любой ценой. Поэтому мои манеры и были неподобающими.
- Опасность для нас, - спросил Элрик, - или для тебя, граф Саксиф Д'Аан?
- В данных обстоятельствах, поверьте мне, для всех нас.
- А кто всадник? - напрямую спросил Смиорган. - И почему ты боишься его?
Граф Саксиф Д'Аан снова вполне владел собой, а потому по его реакции невозможно было понять, с какими чувствами он воспринял этот вопрос.
- Это мое личное дело, - тихо сказал он. - Не хотите пообедать со мной?
Девушка издала какой-то горловой звук, и граф Саксиф Д'Аан тут же обратил на нее пылающий взор.
- Гратьеша, тебе нужно помыться и привести себя в порядок. Я прикажу, чтобы тебе подали все необходимое.
- Я не Гратьеша, - сказала она. - Я Васслисс, дочь купца.
- Ты еще вспомнишь, - сказал он. - Придет время, и вспомнишь. - В его голосе была такая уверенность, такая убежденность, что даже Элрик преисполнился душевного трепета. - Тебе принесут все, что надо, и ты можешь пользоваться этой каютой как своей собственной, пока мы не вернемся в мой дворец в Фхалигарне. Прошу вас, господа... - Он сделал жест, приглашая их выйти из каюты. Элрик сказал:
- Я ее не оставлю, Саксиф Д'Аан. Она слишком боится тебя.
- Она боится только правды, брат.
- Она боится тебя и твоего безумия.
Саксиф Д'Аан безразлично пожал плечами.
- Тогда я выйду первым. Если вы не возражаете, прошу вас за мной... - Он пошел прочь, они зашагали за ним.
Элрик, повернувшись, бросил через плечо:
- Васслисс, ты можешь не сомневаться в моей защите. - Он закрыл за собой дверь каюты.
Граф Саксиф Д'Аан стоял на палубе, подставив свое благородное лицо брызгам, поднимаемым кораблем, который несся по морю со сверхъестественной скоростью.
- Ты назвал меня безумным, принц Элрик? Но ты и сам, должно быть, искушен в колдовстве.
- Конечно, во мне течет королевская кровь. В моем мире я считаюсь осведомленным в этих вопросах.
- А здесь? Как действует твое колдовство здесь?
- Должен признать, что плохо. Расстояние между измерениями здесь, кажется, довольно велико.
- Именно. Но я соединил их мостами. У меня было время узнать, как их соединить.
- Этим ты хочешь сказать, что сильнее меня?
- Это факт, разве нет?
- Факт. Но я не предполагал участвовать в колдовских поединках, граф Саксиф Д'Аан.
- Конечно. Но если ты хочешь обойти меня в колдовстве, я бы советовал тебе сначала хорошенько подумать.
- С моей стороны было бы глупо вообще рассматривать такую возможность. Это могло бы стоить мне души. Или по меньшей мере жизни.
- Верно. Я смотрю, ты реалист.
- Считаю себя таким.
- Тогда мы можем перейти к более простой теме и обсудить, как нам уладить наши разногласия.
- Ты предлагаешь дуэль? - Элрик был удивлен. Граф Саксиф Д'Аан рассмеялся от всего сердца.
- Конечно же нет - не сражаться же против твоего меча. Он обладает силой во всех мирах, хотя ее величина и меняется.
- Я рад, что ты знаешь об этом, - со значением сказал Элрик.
- И кроме того, - добавил граф Саксиф Д'Аан, подходя к лееру; его золотые одежды зашуршали на нем, - ты не можешь меня убить, потому что только я знаю, как покинуть этот мир.
- Возможно, мы пожелаем остаться, - сказал Элрик.
- Тогда вы станете моими подданными. Но вам здесь не понравится. Я тут в добровольной ссылке. Теперь я не мог бы вернуться в свой мир, даже если бы и захотел. Но я намереваюсь основать здесь, под голубым солнцем, династию. Мне нужна жена, принц Элрик. Мне нужна Гратьеша.
- Ее зовут Васслисс, - упрямо сказал Элрик.
- Это она так считает.
- Значит, так оно и есть. Я поклялся защищать ее. И граф Смиорган тоже. И мы будем ее защищать до последнего. Тебе придется убить нас.
- Вот именно, - сказал граф Саксиф Д'Аан с видом человека, который долго подталкивал нерадивого ученика к правильному ответу. - Именно так. Мне придется вас убить. Вы мне почти не оставляете другого выбора, принц Элрик.
- И что тебе это даст?
- Даст кое-что. Несколько часов некий могущественный демон будет у меня на службе.
- Мы будем сопротивляться.
- У меня хватает людей, и я ничуть не ценю их жизни. Они просто подавят вас массой. Разве нет?
Элрик не ответил.
- Я использую колдовство, чтобы помочь моим людям, - добавил Саксиф Д'Аан. - Кое-кто из них умрет. Но я думаю, что таких будет немного.
Элрик смотрел в море мимо Саксифа Д'Аана. Он был уверен, что конь следует за ними. Он был уверен, что и Саксиф Д'Аан знает об этом.
- А если мы отдадим тебе девушку?
- Тогда я открою вам Малиновые врата. Вы будете моими почетными гостями. Я обеспечу ваш безопасный проход, даже доставлю на какую-нибудь гостеприимную землю вашего мира, потому что даже по прохождении врат вам будет грозить опасность Шторма.
Элрик словно бы обдумывал услышанное.
- У тебя на принятие решения осталось очень мало времени, принц Элрик. Я надеялся, что это случится до того, как мы доберемся до моего дворца, Фхалигарна. Долго думать я тебе не позволю. Принимай решение. Ты знаешь, что я говорю правду.
- Ведь тебе известно, что кое-какое колдовство в вашем мире мне все же доступно?
- Ты призвал на помощь несколько дружественных тебе элементалей, да, я знаю об этом. Но какой ценой? Неужели ты хочешь бросить вызов мне напрямую?
- Это было бы неразумно с моей стороны.
Смиорган дергал его за рукав.
- Прекрати этот бесполезный разговор. Он знает, что мы дали девушке слово, а потому должны с ним сражаться.
Граф Саксиф Д'Аан вздохнул. В его голосе слышалось искреннее сожаление.
- Ну что ж, если вы твердо решили расстаться с жизнями... - начал он.
- Мне хотелось бы знать, почему ты так спешишь с тем, чтобы я принял решение? - спросил Элрик. - Почему мы не можем дождаться, когда прибудем в Фхалигарн?
По выражению лица графа Саксифа Д'Аана было видно - он что-то прикидывает. Он снова заглянул в малиновые глаза Элрика.
- Я думаю, тебе это известно, - едва слышно сказал он.
Элрик, однако, покачал головой.
- Я думаю, ты переоцениваешь мои способности.
- Может быть.
Элрик знал, что Саксиф Д'Аан пытается прочесть его мысли, а потому он намеренно выкинул все из головы, и ему казалось, что в повадках колдуна теперь сквозит разочарование.
И тут альбинос набросился на своего родственника и ухватил его рукой за горло. Граф был абсолютно не готов к такому повороту событий. Он собрался было позвать на помощь, но голосовые связки ему отказали. Еще один удар, и он без сознания свалился на палубу.
- Быстро, Смиорган, - крикнул Элрик и принялся резво карабкаться по мачте к верхней рее.
Изумленный Смиорган последовал за ним, а Элрик, добравшись до "вороньего гнезда", вытащил меч и снизу сквозь решетку вонзил его в пах впередсмотрящему, который даже не понял, что с ним произошло.
Затем Элрик принялся рубить канаты, удерживающие основной парус на рее. Несколько головорезов из команды Саксифа Д'Аана уже карабкались по мачте следом за ними.
Тяжелый золотой парус упал на пиратов и нескольких из них увлек за собой на палубу.
Элрик забрался в "воронье гнездо" и перекинул убитого через перильца следом за его товарищами. Потом он двумя руками поднял меч над головой, его глаза снова стали пусты, голова поднята к голубому солнцу.
Смиоргана, цеплявшегося за мачту чуть ниже, пробрала дрожь, когда он услышал эти особые звуки, вырывавшиеся из горла альбиноса.
По мачте карабкались новые головорезы, и Смиорган, перерубив канаты трапа, с удовлетворением увидел, как с полдюжины пиратов свалились вниз и разбились о палубу или исчезли в волнах океана.
Граф Саксиф Д'Аан начал приходить в себя, но он все еще был оглушен.
- Глупец! - выкрикнул он. - Глупец! - Однако понять, к кому обращает он эти слова - то ли к Элрику, то ли к себе самому, было невозможно.
Голос Элрика, распевавшего заклинание, превратился в ритмичное завывание, от которого кровь стыла в жилах. Силы убитого им пирата перетекли в Элрика и теперь его поддерживали. Малиновые глаза императора, казалось, теперь мерцали каким-то иным огнем - другого, безымянного цвета, и все тело его содрогалось по мере того, как необычные руны исходили из горла, явно не предназначенного для произнесения подобных звуков.
Заклинание продолжалось, и голос Элрика перешел в вибрирующий стон. Смиорган, видя, как новые пираты стараются вскарабкаться по главной мачте, почувствовал, как смертельный холодок охватывает его.
Граф Саксиф Д'Аан прокричал снизу:
- Ты не осмелишься!
Колдун начал делать пассы в воздухе, с его губ тоже стали срываться заклинания, и у Смиоргана вырвался вздох ужаса, когда в пространстве чуть ниже него вдруг образовалось какое-то существо, состоящее из клубов дыма. Существо чмокнуло губами, ухмыльнулось и протянуло к Смиоргану свою лапу, которая тут же обрела плоть. Смиорган рубанул по лапе мечом.
- Элрик! - прокричал он, забрался чуть выше и ухватился за перила "вороньего гнезда". - Элрик! Он натравил на нас демонов!
Но Элрик не слышал голоса Смиоргана. Весь его разум пребывал теперь в другом мире, еще более темном и мрачном, чем этот. Сквозь серые туманы увидел он фигуру, выкрикнул имя.
"Приди! - взывал он на древнем языке своих предков. - Приди!"
Граф Смиорган сыпал проклятиями, видя, как демон становится все более материальным. Клацали красные клыки, сверкали зеленые глаза. В сапог Смиоргана вцепилась когтистая лапа, и как бы он ни размахивал мечом, демон словно бы не замечал ударов.
Места для Смиоргана в "вороньем гнезде" не было. Он стоял на внешней кромке и кричал от ужаса - ему была отчаянно необходима помощь. Но Элрик продолжал свои заклинания.
- Элрик, мне конец!
Лапа демона вцепилась Смиоргану в коленку.
- Элрик!
Из моря прогремел гром, на мгновение появилась молния и тут же исчезла. Из ниоткуда раздался стук лошадиных копыт и торжествующий человеческий голос.
Когда Элрик, держась за перильца, открыл глаза, он увидел, как Смиоргана кто-то медленно стаскивает вниз. Собрав все силы, Элрик перегнулся через перила и нанес удар Буревестником. Рунный меч попал точно в правый глаз демона. Тот зарычал и, отпустив Смиоргана, принялся колотить по клинку, который вытягивал из него энергию. Энергия переходила в клинок, а из него в Элрика, и на лице альбиноса появилась такая жуткая ухмылка, что несколько мгновений Смиорган больше опасался своего друга, чем демона. Демон начал дематериализовываться - это был единственный для него способ спастись от Буревестника, который пил его жизненные силы. А наверх, звеня мечами, карабкались уже новые головорезы.
Элрик перепрыгнул через перила и, опасно балансируя на рее, принялся рубить нападавших, воодушевляя себя старым мелнибонийским боевым кличем. Смиорган ничем не мог ему помочь и только наблюдал. Он увидел, что Саксифа Д'Аана нет на палубе, и закричал Элрику.
- Элрик! Саксиф Д'Аан отправился за девушкой.
Элрик вовсю сражался с пиратами, а те старались, как могли, избежать ударов стонущего рунного меча. Некоторые даже предпочитали прыгать в воду, чем встретиться с ним. Элрик и Смиорган, быстро прыгая с реи на рею, спустились на палубу.
- Чего он так боится? Почему он не прибегает к более сильному колдовству? - переводя дыхание, спросил граф Смиорган, когда они бросились к каюте.
- Я вызвал всадника, - сказал ему Элрик. - У меня почти не было времени, и я ничего не мог тебе рассказать, потому что Саксиф Д'Аан узнал бы о моих замыслах если не по моим, то по твоим мыслям!
Двери каюты были надежно заперты изнутри. Элрик попытался прорубить их Черным Мечом, но они обладали прочностью, не свойственной дереву.
- Он их запечатал с помощью колдовства, и мне их не открыть, - сказал альбинос.
- Он убьет ее?
- Не знаю. Он может попытаться перенести ее в какое-нибудь другое измерение. Мы должны...
В это мгновение по палубе застучали копыта, и за их спинами встал на дыбы белый жеребец, только теперь на нем был всадник, одетый в ярко-пурпурные и желтые доспехи. С его молодого, хотя и покрытого застарелыми шрамами лица, окаймленного неприкрытыми густыми светлыми кудрями, смотрели темно-синие глаза.
Он натянул поводья, успокаивая коня, и внимательно посмотрел на Элрика.
- Так это ты открыл мне путь, мелнибониец?
- Я.
- Тогда я благодарю тебя, хотя мне нечем тебе отплатить.
- Ты мне уже отплатил, - сказал Элрик и дал знак Смиоргану отойти в сторону. Всадник пригнулся к шее коня и пришпорил его, направив прямо на дверь; они прошли через дверь, как если бы та была из старой, прогнившей ткани.
Из каюты донесся жуткий крик, и, путаясь в своем золотом одеянии, оттуда выскочил граф Саксиф Д'Аан. Он вырвал из руки ближайшего мертвеца меч, бросив на Элрика взгляд, исполненный не столько ненависти, сколько изумленного отчаяния, и повернулся к всаднику.
Всадник тем временем уже спешился и выходил из каюты, обнимая одной рукой дрожащую девушку, другой - держа под уздцы коня. Печальным голосом он сказал:
- Ты причинил мне столько зла, граф Саксиф Д'Аан, но неизмеримо больше - Гратьеше. Теперь ты должен заплатить за все это.
Саксиф Д'Аан помедлил и глубоко вздохнул. Глаза его смотрели без испуга, достоинство вернулось к нему.
- Должен ли я заплатить сполна?
- Да.
- Я это заслужил, - сказал Саксиф Д'Аан. - Много лет удавалось мне уходить от судьбы, но от тяжести своего преступления мне было не уйти. Но любила она меня, а не тебя. И ты это знаешь.
- Я думаю, она любила нас обоих. Но тебе она отдала любовь вместе со своей душой. Я бы не пожелал взять такого ни у одной женщины.
- Тогда ты был обречен на поражение.
- Ты так никогда и не узнал, как сильно она тебя любила.
- Только... только потом...
- Мне жаль тебя, граф Саксиф Д'Аан. - Молодой человек передал уздечку девушке и вытащил свой меч. - Странные мы соперники, не правда ли?
- Ты все эти годы находился в Лимбе, куда я изгнал тебя... в том саду в Мелнибонэ?
- Да, все эти годы. Только мой конь мог следовать за тобой. Конь моего отца Тендрика - тоже мелнибонийца и тоже волшебника.
- Если бы я знал, я бы убил тебя, а коня отправил в Лимб.
- Ревность затмила твой разум, граф Саксиф Д'Аан. Но теперь мы будем сражаться так, как должны были сразиться тогда, - сталью, один на один, за руку той, которая любит нас обоих. Это больше, чем ты заслуживаешь.
- Гораздо больше, - согласился колдун и сделал выпад, направив острие своего меча на молодого человека, который, как догадался Смиорган, мог быть только самим принцем Каролаком.
Исход этой схватки был предопределен. Если Каролаку это было неизвестно, то Саксиф Д'Аан знал это. Саксиф Д'Аан владел мечом не хуже любого знатного мелнибонийца, но не мог сравниться в боевом искусстве с профессиональным воином, который день за днем сражался за свою жизнь.
Двигаясь по палубе под взглядами недоумевающих головорезов, соперники сошлись в дуэли, которая должна была состояться на две сотни лет раньше. Девушка, которую оба они считали реинкарнацией Гратьеши, наблюдала за их схваткой с такой же тревогой, с какой могла бы наблюдать ее исходная ипостась за встречей Саксифа Д'Аана и принца Каролака в саду перед дворцом графа много лет назад.
Саксиф Д'Аан сражался хорошо, а Каролак - благородно, потому что ни разу не предпочел воспользоваться явным своим преимуществом. Наконец Саксиф Д'Аан отбросил в сторону свой меч и закричал:
- Хватит! Я признаю твое право мести, принц Каролак. Я позволю тебе забрать девушку. Но я не принимаю твоего милосердия - гордость моя останется при мне.
И тогда Каролак кивнул, сделал шаг вперед и поразил Саксифа Д'Аана в самое сердце.
Клинок вошел глубоко и должен был бы убить Саксифа Д'Аана, но этого не случилось. Граф пополз по палубе к основанию мачты и прислонился к ней спиной. Из его раны хлестала кровь, а он улыбался.
- Кажется, - слабым голосом произнес он, - я не могу умереть - так долго я поддерживал в себе жизненные силы с помощью колдовства. Я перестал быть человеком.
Эта мысль, похоже, не обрадовала его, но принц Каролак, подойдя к сопернику, наклонился и успокоил его:
- Ты умрешь, - пообещал он. - Скоро.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

- А что ты сделаешь с ней - с Гратьешей?
- Ее зовут Васслисс, - упрямо сказал граф Смиорган. - Она дочь купца из Джаркора.
- Она должна решить это сама, - сказал Каролак, не обратив внимания на слова Смиоргана.
Граф Саксиф Д'Аан обратил взгляд на Элрика.
- Я должен поблагодарить тебя, - сказал он. - Ты доставил сюда того, кто принес мне успокоение, хотя я и боялся этого поединка.
- Наверно, поэтому твое колдовство против меня не имело большой силы? - спросил Элрик. - Ты в глубине души хотел, чтобы Каролак пришел и снял груз вины с твоих плеч?
- Может быть, Элрик. В некоторых вопросах ты, кажется, мудрее меня.
- А как насчет Малиновых врат? - проворчал Смиорган. - Их можно отпереть? У тебя есть еще силы на это, граф Саксиф Д'Аан?
- Пожалуй. - Из складок своего запачканного кровью золотого одеяния колдун извлек большой кристалл, светившийся темным рубиновым цветом. - Он не только приведет вас к вратам, но и позволит пройти сквозь них. Только должен вас предупредить... - Саксиф Д'Аан закашлялся. - Этот корабль, как и мое тело, держался на колдовстве... и потому... - Голова его упала на грудь. Он с огромным усилием поднял ее и уставился мимо них на девушку, которая все еще держала под уздцы белого жеребца. - Прощай, Гратьеша, принцесса Фвем-Омейо. Я любил тебя. - Его глаза остановились на ней, хотя смотрели уже мертвым взглядом.
Каролак повернулся и посмотрел на девушку.
- Как ты себя чувствуешь, Гратьеша?
- Меня зовут Васслисс, - сказала она. Она улыбнулась, глядя на его молодое, иссеченное шрамами лицо. - Так меня называют, принц Каролак.
- Ты знаешь меня?
- Теперь знаю.
- Ты пойдешь со мной, Гратьеша? Будешь моей невестой в тех необычных землях за гранью мира, что я открыл?
- Пойду, - сказала она.
Он помог ей сесть в седло белого жеребца, а сам запрыгнул сзади нее. Он поклонился Элрику.
- Еще раз благодарю тебя, господин колдун, хотя я и не думал, что мне когда-нибудь будет помогать тот, в чьих жилах течет кровь королей Мелнибонэ.
Элрик посмотрел на него с шутливым выражением на лице.
- В Мелнибонэ мне часто говорят, что эта кровь загрязнена, - сказал он.
- Может быть, она загрязнена милосердием?
- Может быть.
Принц Каролак отсалютовал им.
- Надеюсь, принц Элрик, ты обретешь покой, как обрел его я.
- Боюсь, мой покой будет больше похож на то, что обрел Саксиф Д'Аан, - мрачно ответил Элрик. - Как бы там ни было, но я благодарю тебя за добрые слова, принц Каролак.
И тогда Каролак, рассмеявшись, направил коня на леер, перепрыгнул через него и исчез из виду.
На корабле воцарилась тишина. Оставшиеся в живых головорезы неуверенно поглядывали друг на друга. Элрик обратился к ним.
- Знайте: у меня есть ключ от Малиновых врат, и только я знаю, как им воспользоваться. Помогите мне добраться туда, и вы будете отпущены из этого мира! Что скажете?
- Приказывай, капитан, - сказал беззубый пират и весело гоготнул. - Это лучшее предложение, что мы получали за сотню, а может, и больше лет!

Глава седьмая
Проход в прошлое

Первым Малиновые врата увидел Смиорган. Он держал в руке огромный драгоценный камень и указывал вперед.
- Вот они! Вот они, Элрик! Саксиф Д'Аан нас не обманул!
Море внезапно начало дыбиться огромными волнами, а поскольку главный парус лежал на палубе, управляться с кораблем команде было нелегко. Однако возможность покинуть мир голубого солнца придавала им сил, и они работали с удвоенной энергией. Золотой боевой корабль медленно, но неуклонно приближался к двум малиновым столбам, возвышающимся над поверхностью моря.
Столбы поднимались над серой ревущей водой, придавая особый оттенок гребням волн. Казалось, в них было мало что материального, однако они стояли крепко и выдерживали напор воды, бушующей вокруг них.
- Будем надеяться, что расстояние между ними больше, чем кажется, - сказал Элрик. - Через них и в спокойную-то погоду пройти непросто, что уж тут говорить о таком волнении.
- Пожалуй, встану-ка я за штурвал, - сказал граф Смиорган, передавая Элрику камень. Он пошел по кренящейся палубе и забрался в рулевую рубку, отпустив стоявшего там испуганного пирата.
Элрику ничего другого не оставалось, кроме как наблюдать за Смиорганом, который демонстрировал свое искусство мореплавателя, ведя среди волн огромный корабль, то взмывавший на гребень, то падавший вниз так, что у Элрика душа уходила в пятки. Вокруг них грозно дыбились водные утесы, но корабль успевал оседлать новую волну, прежде вода могла со всей силой обрушиться на его палубу. Элрик скоро промок до нитки, и хотя здравый смысл говорил, что лучше бы ему спуститься вниз, он цеплялся за леер и смотрел, как Смиорган с поразительной уверенностью ведет корабль к Малиновым вратам.
Внезапно палубу затопило малиновым светом, и Элрика на некоторое время ослепило. Отовсюду полилась вода, раздался ужасный скрежет, потом треск ломающихся о столбы весел. Корабль задрожал и начал разворачиваться бортом к ветру, но Смиорган вывел его на прежний курс. И вдруг свет слегка изменился, хотя море и осталось бурным, и Элрик в глубине души знал, что над его головой за тяжелыми облаками снова светит желтое солнце.
Теперь треск и скрежет донеслись откуда-то из чрева боевого корабля. Запах гниения, замеченный Элриком еще раньше, сделался почти невыносимым.
Смиорган спешно вернулся к Элрику, передав штурвал пирату. Его лицо снова было бледным.
- Корабль разрушается, Элрик, - выкрикнул он, стараясь перекричать рев ветра и волн. На мгновение Смиорган потерял равновесие, когда огромная волна налетела на корабль и вырвала несколько досок из палубы. - Он разваливается на части!
- Саксиф Д'Аан пытался предупредить нас об этом! - выкрикнул в ответ Элрик. - Его жизнь и жизнь этого корабля держались на колдовстве. Это судно было уже старым, когда Саксиф Д'Аан привел его в другой мир, и пока оно находилось там, колдовство держало корабль на плаву, но в этом измерении колдовство потеряло силу. Смотри! - И он, оторвав кусок леера, показал, как сгнившее дерево крошится в его пальцах. - Мы должны найти какую-нибудь целую часть.
В этот момент с мачты свалилась рея, ударилась о палубу и покатилась к ним.
Элрик пополз по накренившейся палубе, ухватил этот брус и попробовал его твердость.
- Хорошее дерево. Привяжись к нему ремнем или любым, что найдешь!
Ветер выл в разваливающемся такелаже, волны били в борта, пробивая огромные дыры ниже ватерлинии.
Пиратский экипаж корабля пребывал в состоянии полной паники, некоторые пытались спустить на воду маленькие шлюпки, но те разваливались прямо в воздухе, другие члены команды лежали лицом вниз на палубе и молились своим богам.
Элрик как можно крепче привязался к отломанной рее, и Смиорган последовал его примеру. Следующая волна, ударившая по кораблю, подняла их, повлекла за собой, перебросила через остатки леера прямо в холодные ревущие воды страшного моря.
Элрик держал рот закрытым и размышлял над иронией судьбы. Он сумел избежать страшных опасностей, но теперь ему грозила банальная смерть в морской пучине.
Вскоре он потерял сознание и оказался во власти бурлящих, но почему-то дружественных вод океана.
Он пришел в себя, оттого что почувствовал прикосновение чьих-то рук и попытался освободиться от них. Он попробовал сбросить с себя эти руки, но был слишком слаб. Он услышал чей-то смех - грубоватый и добродушный.
Вода перестала реветь и дыбиться вокруг него. Ветер больше не выл. Но Элрик чувствовал какое-то легкое движение. Он услышал удары волн о дерево борта. Он находился на другом корабле.
Элрик открыл глаза, заморгал от теплого желтого света солнца. Над ним стояли и усмехались краснощекие вилмирские моряки.
- Ты счастливый человек, если только ты и в самом деле человек, - сказал один из них.
- А мой друг? - Элрик поискал глазами Смиоргана.
- Он был не так плох, как ты. Сейчас он в каюте герцога Авана.
- Герцог Аван? - Элрик знал это имя, но в нынешнем своем состоянии не мог вспомнить откуда. - Вы нас спасли?
- Да, мы нашли вас обоих в воде, вы были привязаны к отломанной рее. На ней были вырезаны самые странные знаки, какие мне доводилось видеть. Наверно, это был мелнибонийский корабль, а?
- Да, но только очень старый.
Они помогли ему подняться на ноги. Элрика раздели и завернули в шерстяное одеяло. Солнце уже подсушило его волосы. Элрик был очень слаб. Он спросил:
- Где мой меч?
- У герцога Авана, в каюте.
- Скажите герцогу, чтобы он был с ним поосторожнее.
- Уж он-то знает.
- Сюда, - сказал другой. - Герцог ждет тебя.

Часть третья
Плавание в прошлое

Глава первая
Что теряет народ

Элрик сидел в удобном мягком кресле. Он принял кубок с вином из рук хозяина. Пока Смиорган заканчивал свою порцию поданной им горячей еды, Элрик и герцог Аван оценивающе поглядывали друг на друга.
Судя по плотному красивому лицу, герцогу Авану было лет около сорока. Он был одет в позолоченный серебряный нагрудник, на котором сидел белый плащ. Его бриджи, заправленные в высокие, до колена, сапоги, были из оленьей кожи кремового цвета. На маленьком чайном столике возле локтя герцога покоился его шлем, украшенный красными перьями.
- Для меня это большая честь, мой господин, иметь такого гостя, - сказал герцог Аван. - Я знаю, что ты Элрик из Мелнибонэ. Я ищу тебя вот уже несколько месяцев, с того самого дня, как узнал, что ты оставил свой остров (и власть) и пустился в странствия по Молодым королевствам инкогнито.
- Ты неплохо осведомлен, мой господин.
- Я тоже выбрал судьбу скитальца. Я почти догнал тебя в Пикарайде, но там, насколько я понимаю, у тебя случились какие-то неприятности. Ты быстро оставил эту страну, и там я потерял твои следы. Я уже собирался оставить поиски, как мне ни нужна была твоя помощь, но тут неожиданное везение. Я нашел тебя в воде! - Герцог Аван рассмеялся.
- У тебя передо мной преимущество, - сказал, улыбаясь, Элрик. - Твой рассказ рождает много вопросов.
- Он - Аван Астран из Старого Гролмара, - пробурчал граф Смиорган с другого конца огромной ветчинной кости. - Он хорошо известен как искатель приключений, а вернее, исследователь, торговец. У него репутация - лучше не бывает. Мы можем ему доверять, Элрик.
- Теперь я вспомнил твое имя, - сказал Элрик герцогу. - Но зачем ты искал моей помощи?
Запах еды со стола оказал наконец на Элрика свое действие, и он поднялся.
- Ты не возражаешь, если я поем, пока ты будешь рассказывать, герцог Аван?
- Угощайся, принц Элрик, для меня большая честь принимать тебя.
- Ты спас мне жизнь, мой господин. И мне никогда не спасали ее так учтиво.
Герцог Аван улыбнулся.
- У меня еще никогда не было удовольствия выловить такую учтивую - скажем так - рыбу. Если бы я был суеверен, принц Элрик, то я бы решил, что нас свела какая-то непреодолимая сила.
- Я предпочитаю смотреть на это как на простое совпадение, - сказал альбинос, начиная есть. - А теперь, мой господин, расскажи, как я могу быть тебе полезен.
- Я не хочу ни к чему принуждать тебя только потому, что мне повезло стать твоим спасителем, - сказал герцог Аван Астран. - Прошу тебя помнить об этом.
- Непременно, мой господин.
Герцог Аван погладил перья на своем шлеме.
- Я много где побывал в мире, как справедливо заметил граф Смиорган. Я бывал у вас в Мелнибонэ и даже отважился проникнуть восточнее - в Элвер и на Неведомый Восток. Я был в Мииррне, где живут крылатые люди. Я добрался до Края Света, и, надеюсь, когда-нибудь мне удастся за него заглянуть. Но я никогда не пересекал Кипящее море и знаю только небольшой участок побережья западного континента - у этого континента нет имени. Ты там был, Элрик, во время своих странствий?
Альбинос покачал головой:
- Меня интересуют иные культуры, иные цивилизации - поэтому-то я и отправился в странствия. До сего дня меня туда ничто не влекло. На том континенте обитают только дикари, разве не так?
- Так считается.
- У тебя есть другие сведения?
- Ну, ты ведь знаешь - существуют некоторые свидетельства, - сказал герцог Аван взвешенным тоном, - что твои предки пришли именно оттуда, с того континента?
- Свидетельства? - Элрик напустил на лицо отсутствующее выражение. - Всего-навсего какие-то старые легенды.
- Одна из этих легенд рассказывает о городе, который старше Имррира. О городе, который до сих пор существует в непроходимых джунглях на западе.
Элрик вспомнил свой разговор с графом Саксифом Д'Ааном и улыбнулся про себя.
- Ты имеешь в виду Р'лин К'рен А'а?
- Да. Странное название. - Герцог Аван Астран наклонился вперед, и глаза его засветились довольным любопытством. - Ты произносишь его более быстро, чем я. Ты говоришь на тайном языке, высоком языке, языке королей...
- Конечно.
- Вам запрещено преподавать его кому бы то ни было, кроме собственных детей, правда?
- Ты, кажется, неплохо осведомлен о мелнибонийских обычаях, герцог Аван, - сказал Элрик, опустив веки так, что они почти закрыли его глаза. Он откинулся к спинке стула, с удовольствием кусая ломоть свежего хлеба. - Тебе известно, что означают эти слова?
- Мне говорили, что на древнем языке Мелнибонэ они значат "Там, где встречаются Высшие", - сказал ему герцог Аван Астран.
Элрик наклонил голову.
- Верно. Но на самом деле это всего лишь маленький городок. Там приблизительно раз в год встречались местные вожди и устанавливали цену на зерно.
- Ты веришь в это, принц Элрик?
Элрик внимательно изучал содержимое своего блюда. Он отведал телятины в густой душистой подливке.
- Нет, - сказал он.
- Значит, ты веришь, что существовала еще более древняя цивилизация, чем твоя, из которой родилась ваша культура? Ты веришь, что Р'лин К'рен А'а все еще находится где-то там - в джунглях запада?
Элрик проглотил кусок телятины, потом покачал головой.
- Нет, - сказал он. - Я верю, что его вообще нет.
- Разве твои предки совсем тебя не интересуют?
- А что, должны интересовать?
- Говорят, что они сильно отличались от тех, кто основал Мелнибонэ. Были мягче... - Герцог Аван Астран заглянул в глаза Элрика.
Элрик рассмеялся.
- Ты умный человек, герцог Аван из Старого Гролмара. Ты проницательный человек. И воистину ты хитрый человек, мой господин!
Герцог Аван усмехнулся, выслушав этот комплимент.
- А ты знаешь об этих легендах гораздо больше, чем признаешь, если я не ошибаюсь.
- Возможно. - Элрик вздохнул; пища подкрепила его. - Мы, мелнибонийцы, известны как скрытный народ.
- И тем не менее, - сказал герцог Аван, - ты представляешься мне нетипичным мелнибонийцем. Кто другой оставил бы свою империю, чтобы скитаться в тех краях, где твой народ ненавидят?
- Император правит лучше, герцог Аван Астран, если он имеет представление о мире, в котором правит.
- Мелнибонэ больше не правит в Молодых королевствах.
- Мощь Мелнибонэ все еще велика. Но я имел в виду не это. Я придерживаюсь мнения, что в Молодых королевствах есть нечто, утраченное в Мелнибонэ.
- Жизненные силы?
- Возможно.
- Человечность! - проворчал граф Смиорган Лысый. - Вот что утратил твой народ, принц Элрик. Я не имею в виду тебя, но возьми графа Саксифа Д'Аана. Как такой мудрец мог оказаться таким простаком? Он потерял все - гордость, любовь, власть, а все потому, что ему недоставало человечности. А то человеческое, что в нем было, стало причиной его гибели.
- Кое-кто говорит, что это же погубит и меня, - сказал Элрик. - Но, может быть, именно человечности я ищу, чтобы вернуть ее в Мелнибонэ, граф Смиорган.
- Тогда ты погубишь свое королевство! - откровенно сказал Смиорган. - Уже слишком поздно спасать Мелнибонэ.
- Может быть, я в силах помочь тебе в твоих поисках, принц Элрик, - тихо сказал герцог Аван Астран. - Возможно, еще есть время спасти Мелнибонэ, если ты чувствуешь, что существование такого могущественного народа находится под угрозой.
- Эта угроза внутри, - сказал Элрик. - Но что-то я слишком уж откровенен.
- Да, мелнибонийцы обычно скрытны.
- А как ты узнал об этом городе? - спросил Элрик. - Ни один другой человек, с кем мне доводилось встречаться в Молодых королевствах, не знал о Р'лин К'рен А'а.
- Этот город помечен на имеющейся у меня карте.
Элрик неторопливо пережевал кусок мяса и проглотил его.
- Это явно поддельная карта.
- Может быть. А больше ты ничего не помнишь из легенд о Р'лин К'рен А'а?
- Есть одна история о Существе, Обреченном Жить. - Элрик отодвинул блюдо с едой и налил себе вина. - Говорят, что этот город получил свое название, потому что там как-то раз встретились Владыки Высших Миров, чтобы установить правила Войны. Их подслушал один из жителей, который не бежал с другими, а остался в городе, когда появились Владыки. Обнаружив его, они приговорили его к вечной жизни и обрекли на вечное знание страшной истины...
- Я тоже слышал эту историю. Но меня интересуют жители Р'лин К'рен А'а, которые так никогда и не вернулись в свой город. Они направились на север, а потом переплыли море. Иные добрались до острова, который мы сегодня называем Чародейским островом. Другие поплыли дальше, их унес сильный шторм - и они оказались на острове, населенном драконами. Их яд сжигал все, на что попадал. Этот остров и есть Мелнибонэ.
- И ты хочешь узнать, насколько истинна эта история. У тебя к этому научный интерес?
Герцог Аван рассмеялся.
- В некотором роде. Но мой главный интерес к Р'лин К'рен А'а носит более приземленный характер. Твои предки, покинув город, оставили в нем большое сокровище - статую Ариоха, Владыки Хаоса; огромное изваяние, вырезанное из нефрита, глаза которого сделаны из двух драгоценных камней вида, неизвестного на земле. Это камни с другого уровня бытия, они могут раскрыть все тайны Высших Миров, тайны прошлого и будущего, тайны бессчетного множества измерений вселенной...
- У всех культур есть подобные легенды. Это всего лишь потребность выдавать желаемое за действительное, герцог Аван, только и всего...

Предыдущая страница 9 Следующая страница


Скиталец по морям судьбы 10

- Но мелнибонийская культура не похожа на другие. Ты прекрасно знаешь, что мелнибонийцы по большому счету не принадлежат роду человеческому. Они обладают могуществом, какого нет у других, их знания превосходят знания других народов...
- Когда-то так оно и было, - сказал Элрик. - Но я не обладаю ни могуществом, ни знаниями. Разве что только в малой мере.
- Я искал тебя в Бакшаане, а потом в Джадмаре не для того, чтобы ты подтвердил то, что я слышал. Я пересек море, добираясь до Филкхара, а потом до Аргимилиара и наконец Пикарайда не потому, что думал - вот, мол, встречу тебя и ты тут же засвидетельствуешь: так все оно и есть. Я отправился в эти поиски, потому что считаю тебя единственным человеком, согласившимся бы сопровождать меня в путешествии, которое подтвердит или опровергнет эти легенды раз и навсегда.
Элрик наклонил голову и отхлебнул из кубка вина.
- А сам ты не можешь это сделать? Зачем тебе моя компания в такой экспедиции? Из того, что я о тебе знаю, герцог Аван, ты не из тех, кому нужна чья-то помощь в подобных предприятиях...
Герцог Аван рассмеялся.
- Я в одиночестве добрался до Элвера, когда мои люди бросили меня в Плачущей пустоши. Не в моих привычках поддаваться страху. Но мне удавалось выжить в путешествиях только потому, что, перед тем как отправиться в дорогу, я проявлял известную предусмотрительность и принимал меры предосторожности. В этом же случае мне, возможно, придется столкнуться с опасностями, которые я не могу предвосхитить. Может быть, с колдовством. Поэтому я и подумал: мне нужен попутчик, который имеет опыт противостояния колдовству. А поскольку у меня не было никакого желания заводить отношения с обычными магами, как, например, всяким отребьем из Пан-Танга, то ты и оказался моим единственным выбором. Ты, принц Элрик, ищешь, как и я, знания. Можно даже сказать, что если бы не твоя тяга к знанию, твой кузен никогда не попытался бы завладеть Рубиновым троном Мелнибонэ...
- Хватит об этом, - горько сказал Элрик. - Поговорим об экспедиции. Где твоя карта?
- Ты будешь меня сопровождать?
- Покажи карту.
Герцог Аван вытащил свиток из сумки.
- Вот она.
- Где ты ее нашел?
- В Мелнибонэ.
- Ты был там недавно? - Элрик почувствовал, как в нем нарастает гнев.
Герцог Аван поднял руку.
- Я прибыл туда с торговцами и отдал немало денег за одну шкатулочку, которая была запечатана чуть ли не целую вечность. В шкатулочке обнаружилась эта карта.
Он расстелил свиток на столе.
Элрик узнал стиль и письмо - древний высокий язык Мелнибонэ. Это была карта части западного континента - той части, которую он не видел ни на одной другой карте. На карте были показана огромная река, уходящая в глубь континента на сотни миль. Река вроде протекала по джунглям, а потом разделялась на две, через некоторое время соединявшиеся. На этом "острове" стоял черный кружок. Против кружка все тем же письмом древних мелнибонийцев было начертано название Р'лин К'реи А'а. Элрик тщательно осмотрел свиток. Он не был похож на подделку.
- Это все, что ты нашел? - спросил Элрик.
- Свиток был запечатан, а на печати было вот это, - сказал герцог Аван, протягивая руку мелнибонийцу.
На ладони Элрика оказался крохотный рубин такого насыщенного цвета, что поначалу Элрик счел его сплошь черным, но, повернув к свету, увидел изображение в центре и узнал его. Он нахмурился, потом сказал:
- Я соглашусь на твое предложение, герцог Аван. Ты позволишь мне взять это?
- Ты знаешь, что это такое?
- Нет. Но мне бы хотелось выяснить. Он мне навевает какое-то воспоминание...
- Хорошо, бери его. А я буду хранить карту.
- Когда ты собираешься отправиться в путь?
Герцог Аван иронически улыбнулся.
- Мы уже и так направляемся вдоль южного побережья к Кипящему морю.
- Из этих вод мало кто возвращался, - горько пробормотал Элрик.
Он поднял глаза и увидел, что Смиорган смотрит на него умоляющим взглядом - не надо, мол, участвовать в авантюре герцога Авана. Элрик улыбнулся своему другу.
- Это приключение по моему вкусу.
Смиорган с жалким видом пожал плечами.
- Кажется, мое возвращение в Пурпурные города откладывается.

Глава вторая
Неестественная жара

Побережье Лормира исчезло в теплом тумане, и шхуна герцога Авана Астрана взяла курс на запад, к Кипящему морю.
Вилмирский экипаж был непривычен ни к такому климату, ни к такой напряженной работе, и потому они, как показалось Элрику, исполняли свои обязанности с каким-то несчастным видом.
Стоя рядом с Элриком на юте корабля, граф Смиорган Лысый утирал пот с лысины и ворчал:
- Вилмирцы - ленивые ребята, принц Элрик. Герцогу Авану для такого путешествия нужны настоящие моряки. Будь у меня такая возможность, я бы набрал ему команду...
Элрик улыбнулся.
- Никому из нас не оставили никаких возможностей, граф Смиорган. Нас поставили перед свершившимся фактом. Он умный человек - герцог Астран.
- Я такой ум не очень уважаю - он ведь не предложил нам никакого выбора. Старая пословица говорит, что свободный человек - всегда лучший попутчик, чем раб.
- Почему же ты тогда не сошел на берег - ведь у тебя была такая возможность?
- Из-за обещанного сокровища, - откровенно признался чернобородый. - Я должен вернуться в Пурпурные города с честью. Не забывай, что я потерял флот, которым командовал...
Элрик понял графа.
- Мои мотивы просты, - сказал Смиорган. - Твои - куда как сложнее. Ты, кажется, так и ищешь опасностей, как другие ищут женской любви или выпивки. Словно в опасности ты обретаешь забвение.
- Разве такое не справедливо по отношению ко многим профессиональным воинам?
- Ты не просто профессиональный воин, Элрик. Ты знаешь об этом не хуже меня.
- И тем не менее немногие из опасностей, с которыми я сталкивался, помогали мне обрести забвение, - заметил Элрик. - Я бы сказал, что они еще сильнее напоминали мне, кто я такой, напоминали о том, какой выбор передо мной стоит. - Элрик тяжело и печально вздохнул. - Я иду туда, где существуют опасности, потому что мне кажется - только там я смогу получить ответ. Хоть какое-то объяснение всех этих парадоксов и этой трагедии. Притом я уверен, что ответа так и не получу.
- Так ты поэтому решил отправиться в Р'лин К'рен А'а? Ты надеешься, что твои далекие предки знали ответ, который ты ищешь?
- Р'лин К'рен А'а - миф. Даже если карта окажется подлинной, что мы там найдем, кроме руин? Имррир простоял десять тысяч лет, но его построили целых два века спустя, после того как мои предки высадились на острове. Время давно сровняло Р'лин К'рен А'а с землей.
- А эта статуя? Этот нефритовый образ, о котором говорил Аван?
- Если такая статуя и существовала, ее за прошедшие сотни веков давно уже украли.
- А Существо, Обреченное Жить?
- Миф.
- Но ты все же надеешься, что там все так, как говорит герцог Аван?.. - Граф Смиорган положил руку на плечо Элрика. - Да?
Элрик вглядывался в клубящийся пар, который поднимался из моря. Он покачал головой.
- Нет, граф Смиорган. Я опасаюсь, что там все так, как говорит герцог Аван.
Ветер был капризным, и шхуна продвигалась медленно. Жара все возрастала, и команда все сильнее обливалась потом и понемногу начинала роптать. На каждом лице было какое-то обреченное выражение.
Казалось, только герцог Аван не теряет уверенности. Он призывал всех не падать духом, он убеждал их, что скоро все они будут богаты, он отдал приказ опустить весла, потому что ветру больше нельзя было доверять. Команда ворчала, все поснимали с себя рубашки, обнажив кожу, красную, как вареные раки. Герцог Аван пошутил на сей счет, но вилмирцы в этих незнакомых суровых водах больше не смеялись над его шутками.
Вокруг корабля ревело и волновалось море, и курс прокладывался по немногим имеющимся у них навигационным инструментам, потому что видимость из-за пара была нулевая.
Один раз из моря выглянуло что-то зеленое, посмотрело на них и снова исчезло.
Ели и спали они мало, и Элрик редко покидал ют. Граф Смиорган без жалоб переносил жару, герцог Аван вообще не обращал внимания на неудобства и с веселым видом обходил корабль, подбадривая матросов.
Граф Смиорган не мог оторвать взгляд от воды. Он слышал об этом море, но раньше бывать здесь ему не доводилось.
- А ведь это только внешняя кромка моря, Элрик, - сказал он с удивленным выражением на лице. - Представь, что там может быть в его середине.
Элрик усмехнулся.
- Лучше уж я не буду. Я и так боюсь, что не доживу до завтрашнего дня - сварюсь в этих водах.
Проходивший мимо герцог Аван услышал его и похлопал по плечу.
- Не беда, принц Элрик. Пар над морем только на пользу! Нет ничего здоровее! - Герцог Аван не без удовольствия потянулся. - Эта вода удаляет все яды из организма.
Граф Смиорган смерил его сердитым взглядом, и герцог Аван рассмеялся.
- Не переживай, граф Смиорган. По моим подсчетам, если только они верны, через пару дней мы увидим берег западного континента.
- Эта мысль не очень-то поднимает мне настроение, - сказал граф Смиорган, но все-таки улыбнулся. Юмор герцога заразил его.
Вскоре после этого разговора море стало медленно успокаиваться, пар рассеялся и жара немного спала. Наконец они вошли в тихие воды под сверкающим голубым небом, в котором висело красновато-золотистое солнце.
Трое вилмирцев во время перехода по кипящему морю умерли, а четверо заболели - они сильно кашляли, их трясло, как в лихорадке, а по ночам они кричали и бредили.
Некоторое время стоял штиль, но наконец потянуло свежестью, и паруса шхуны наполнились ветром. Вскоре показалась первая на их пути земля - маленький желтый островок, где они нашли фрукты и родниковую воду. Здесь они похоронили троих, не выдержавших перехода через Кипящее море; вилмирцы не захотели тела товарищей отдать океану, говоря, что, мол, не желают, чтобы они там сварились, "как мясо в супе".
Пока шхуна стояла на якоре неподалеку от берега, герцог Аван пригласил Элрика к себе в каюту и во второй раз показал ему древнюю карту. Сквозь иллюминаторы лился золотистый солнечный свет, падавший на старый пергамент, изготовленный из шкуры животного, чей вид давно уже вымер. Элрик и герцог Аван Астран из Старого Гролмара склонились над картой.
- Видишь, - сказал герцог. - Этот остров обозначен. Масштаб, кажется, довольно точен. Еще три дня, и мы доберемся до устья реки.
Элрик кивнул.
- Но было бы благоразумно передохнуть здесь немного, восстановить силы и поднять дух команды. Ведь не случайно люди на протяжении многих веков избегали западных джунглей.
- Конечно, ведь там обитают дикари, некоторые говорят, что они даже не принадлежат роду человеческому. Но я уверен, мы справимся с этими опасностями. Я побывал во всяких землях, принц Элрик.
- Но ты же сам говорил, что страшишься других опасностей.
- Это правда. Ну что ж, сделаем так, как ты предлагаешь.
На четвертый день подул сильный восточный ветер, и они подняли якорь. Шхуна перепрыгивала через волны при половине поставленных парусов, и команда сочла это добрым знаком.
- Они глупцы, - сказал Смиорган Элрику, с которым стоял на носу, держась за канат. - Придет время, и они будут с ностальгией вспоминать трудности Кипящего моря. Это путешествие, мой друг Элрик, не обогатит никого из нас, даже если драгоценности Р'лин К'рен А'а все еще находятся там, в джунглях.
Но Элрик не ответил. Его обуяли странные мысли, необычные для него мысли: он вспоминал детство и отца, который был последним настоящим правителем Сияющей империи - грубым, безразличным, жестоким. Отец ждал, что он, Элрик, вернет былую славу Мелнибонэ. Может быть, эти ожидания основывались на странном альбинизме его сына. Элрик же, наоборот, поставил под угрозу и остатки этой славы. Его отец, как и он сам, был чужим в эту новую эпоху Молодых королевств, но отказывался признавать это.
Путешествие на западный континент, в землю предков, по-особому привлекало Элрика. Отсюда больше не появилось ни одного народа. Континент, насколько было известно Элрику, оставался неизменным с тех пор, как его предки оставили Р'лин К'рен А'а. Эти джунгли - те самые, что были известны его предкам, эта земля - та самая земля, на которой возникла их особая раса, земля, определившая характер народа, предпочитавшего жестокие удовольствия, мрачные искусства и темные наслаждения.
Чувствовали ли его предки эту агонию знания, это бессилие перед лицом понимания того, что существование не имеет смысла, не имеет цели, не имеет надежды? По этой ли причине построили они такую необычную цивилизацию и презирали более простые духовные ценности человечества? Он знал, что многие интеллектуалы из Молодых королевств питали сочувствие к этому могущественному народу, считая его безумным. Но если они были безумны и заражали своим безумием весь мир в течение сотни веков, то почему стали они такими? Может быть, тайна скрыта в Р'лин К'рен А'а, но не в какой-то осязаемой форме, а в самой атмосфере, создаваемой темными джунглями и древними глубокими реками. Может быть, здесь наконец-то и прекратится его душевный разлад.
Элрик провел пальцами по своим волосам молочного цвета, и в его малиновых глазах появилась какая-то невинная боль. Возможно, он последний в своем роду, но в то же время он не такой, каким был его род. Смиорган ошибался. Элрик знал, что у всего сущего есть противоположность. Он может обрести покой в опасности. И конечно же, в покое может таиться опасность. Будучи несовершенным существом, живущим в несовершенном мире, он постоянно ощущал парадоксальность бытия. И поэтому в парадоксе всегда была своя правда. Поэтому-то и процветали философы и прорицатели. В совершенном мире для них не было бы места. В несовершенном мире тайны никогда не имели решений, а потому выбор решений был огромен.
На утро третьего дня впереди они увидели землю, и шхуна, маневрируя между песчаными банками огромной дельты, подошла ближе к берегу и бросила якорь в том самом месте, где темные воды безымянной реки впадали в океан.

Глава третья
Обитатели опасного леса

Наступил вечер, и солнце стало опускаться за черные очертания мощных деревьев. Из джунглей доносился густой, сильный запах, в сумерках звучали крики странных птиц и зверей. Элрику хотелось как можно скорее отправиться в поиски по реке. Сон, который всегда давался ему с трудом, теперь не шел вообще. Он стоял бездвижно на палубе, смотрел немигающими глазами, мозг его почти не работал, словно в ожидании того, что может случиться в ближайшем будущем. На Элрика падали солнечные лучи, на палубе от его фигуры протянулась черная тень. Потом появились звезды, взошла луна и наступила тихая темная ночь.
Он хотел, чтобы джунгли поглотили его. Он хотел слиться воедино с деревьями, кустами и ползающими тварями. Он хотел, чтобы мысли исчезли. Он втянул тяжелый, напоенный ароматами воздух, словно одного этого было достаточно, чтобы он стал тем, чем хотел стать в эти мгновения. Жужжание насекомых превратилось в один бормочущий голос, который звал его в сердце старого-старого леса. Но сейчас он не мог ни пошевелиться, ни ответить на этот зов.
Наконец на палубу вышел граф Смиорган, коснулся Элрикова плеча, сказал что-то, и Элрик покорно пошел вниз к своей койке, завернулся в плащ и лег, продолжая прислушиваться к голосам джунглей.
Даже герцог Аван казался более задумчивым, чем обычно, когда на следующее утро они подняли якорь и пошли на веслах против течения по вязкой тяжелой воде. Листва над их головой была густая, и у них создалось впечатление, что они, оставив позади залитое солнцем море, движутся по огромному мрачному туннелю. Яркие растения вились по лианам, свисавшим с высоких крон, и цеплялись за мачты плывущего корабля. Похожие на крыс животные с длинными лапами раскачивались на ветках и смотрели на них яркими умными глазами. Река сделала поворот, и море скрылось из вида. Лучи солнечного света, проникавшие сквозь кроны на палубу, имели зеленоватый оттенок.
Элрик пребывал в напряжении, какого не знал с того момента, как согласился сопровождать герцога Авана. Он проявлял острый интерес ко всему, что видел в джунглях и на белой реке, - к роям насекомых, похожих на волнистые облака тумана, клубящиеся над водной гладью; на плывущие бутоны цветов, напоминающие капли крови. Отовсюду доносились шуршание, внезапное гоготание, лай и плески, производимые рыбами или речными животными. Весла, поднимающие из воды комья водорослей и прячущуюся в них речную живность, вспугивали водных созданий, и те сейчас же бросались врассыпную, преследуемые каким-нибудь хищником. Многие стали жаловаться на укусы насекомых, однако Элрика они не донимали, возможно, потому, что насекомым не нравилась такая нездоровая кровь.
Мимо него по палубе прошел герцог Аван. Вилмирец хлопнул себя по лбу.
- Кажется, ты немного повеселел, принц Элрик? Элрик с отсутствующим видом улыбнулся:
- Возможно.
- Должен признаться, что меня все происходящее слегка угнетает. Я буду рад, когда мы доберемся до города.
- Ты все еще убежден, что найдешь его?
- Я буду убежден в противном, когда облазаю каждый дюйм этого острова и ничего не найду.
Элрика так поглотила атмосфера джунглей, что он почти не замечал ни корабля, ни своих спутников. Корабль медленно - со скоростью, чуть большей скорости пешехода, - двигался по реке.
Прошло несколько дней, но Элрик даже не заметил этого, потому что джунгли не изменялись. Но вот река стала шире, кроны деревьев разошлись, и широкое, жаркое небо внезапно наполнилось огромными птицами, взмывшими в воздух при появлении корабля. Все, кроме Элрика, воспрянули духом, снова оказавшись под открытым небом. Элрик спустился к себе в каюту.
Нападение на корабль произошло почти сразу же. Раздался какой-то свист, потом крик, и один из матросов скорчился и упал, держась за серый тонкий полукруг чего-то, вонзившегося в его живот. Верхняя рея с треском упала на палубу, увлекая за собой парус и такелаж. Тело другого матроса - без головы - сделало две пары шагов в направлении юта, прежде чем рухнуть на доски палубы. Из жуткой дыры в шее хлестала кровь.
Отовсюду раздавался тонкий, свистящий звук. Элрик услышал эти звуки из своей каюты и тут же вернулся наверх, пристегивая меч к поясу. Первым он увидел Смиоргана. Вид у лысого графа был встревоженный, он, пригнувшись, сидел за фальшбортом. У Элрика возникло впечатление, что по воздуху со свистом летают какие-то серые кляксы, вонзающиеся в человеческую плоть и корабельную оснастку, в дерево, в паруса. Некоторые кляксы падали на палубу, и Элрик увидел, что это тонкие диски кристаллической породы диаметром около фута. Они летели с обоих берегов реки, и от них не было защиты.
Он попытался разглядеть, кто бросает эти диски, и увидел какое-то движение среди деревьев по правому берегу. Внезапно свистящий звук смолк - больше диски не прилетали, наступила пауза, которой воспользовались матросы, кинувшиеся искать более надежного укрытия. На корме появился герцог Аван. Он обнажил меч и закричал:
- Бегите вниз, берите щиты, надевайте доспехи, несите луки. Вооружайтесь, или вам конец.
В этот момент атакующие появились из-за деревьев и пошли вброд по воде. Дисков они больше не запускали, словно у них кончился весь запас.
- Чардрос меня забери! - выдохнул Аван. - Это настоящие существа или порождения какого-то колдовства?
Существа эти, скорее всего, были рептилиями, но с перьевыми гребешками и бородками на шее, хотя лица у них были почти человеческие. Их передние лапы были похожи на человеческие руки, а задние имели невероятную длину, как у аиста. Тела на этих длиннющих лапах возвышались над водой. Они держали громадные дубинки, в которых были прорезаны щели; с их помощью они, скорее всего, и запускали свои кристаллические диски.
Элрик пришел в ужас, глядя на лица этих существ. Они отдаленно напоминали ему черты его собственного народа - мелнибонийцев. Может быть, эти существа - его отдаленные родственники? Или его народ корнями уходит к ним? Он перестал задавать себе эти вопросы, потому что испытал вдруг острый приступ ненависти к этим тварям. Они были отвратительны - от одного их вида желчь поднималась к горлу. Элрик инстинктивно обнажил Буревестник.
Черный Меч начал свою заунывную песню и засветился знакомым черным сиянием. Руны, начертанные на его клинке, пульсировали красным цветом, который медленно переходил в алый, а потом - снова в черный.
Существа наступали по воде на своих высоких птичьих ногах, но, увидев меч, остановились и стали переглядываться. Не только их вывело из равновесия это зрелище, побледнели герцог Аван и его люди.
- О боги! - воскликнул Аван. - Не знаю, на что мне приятнее смотреть: на тех, кто на нас нападает, или на того, кто нас защищает.
- Держитесь подальше от этого меча, - предупредил Смиорган. - У него привычка убивать больше, чем хочет его хозяин.
И тут похожие на рептилии дикари бросились в атаку, они цеплялись за леера, карабкались по бортам, но в этот момент на палубу вернулись вооруженные моряки.
Дубинки обрушились на Элрика со всех сторон, но Буревестник взвизгнул и отразил все удары. Элрик держал меч двумя руками, рубя им чешуйчатые тела направо и налево.
Существа шипели и в агонии и гневе открывали красные рты, а их густая черная кровь ручьями стекала в воды реки. Хотя их туловища были не крупнее туловища высокого, хорошо сложенного человека, жизненной силы в них было гораздо больше, чем у любого человека, и самые глубокие раны, казалось, никак на них не действовали, даже если эти раны наносил Буревестник.
Элрик был удивлен, увидев такое сопротивление его мечу. Нередко мечу хватало малой царапины, чтобы выпить из человека душу. Эти же существа выглядели неуязвимыми. Может быть, у них вовсе не было души?
Он продолжал сражаться, и его ненависть придавала ему силы.
Но повсюду на корабле моряки отступали. Леер был проломлен в нескольких местах, огромные дубинки крошили доски и такелаж. Дикари вознамерились уничтожить не только корабль, но и людей. И сомнений в том, что они добьются своего, теперь уже почти не было.
Аван прокричал Элрику:
- Принц Элрик, именами всех богов, ты должен прибегнуть к колдовству. Иначе мы обречены!
Элрик знал, что Аван говорит правду. Повсюду вокруг него эти похожие на пресмыкающихся существа буквально разрывали корабль на части. Большинство из них, хотя и получили страшные раны от защищающихся, продолжали сражаться, и лишь один или двое были убиты. Элрик начал подозревать, что они сражаются с существами, наделенными сверхъестественной силой.
Элрик отступил и, найдя укрытие за полуразбитой дверью, попытался сосредоточиться на способе, каким можно было вызвать колдовскую подмогу.
Он тяжело дышал и держался за балку, потому что корабль сильно качало. Он изо всех сил старался выкинуть все посторонние мысли из головы.
И тут он вспомнил заклинание. Он не был уверен, годится ли оно для данного случая, но другие не приходили ему на память. Его предки за несколько тысяч лет до этого заключили договор с элементалями, которые управляют миром животных. В прошлом он прибегал к помощи разных духов этого вида, но никогда не обращался к тому, о котором вспомнил сейчас. С его языка стали срываться древние, прекрасные и сложные слова высокой мелнибонийской речи.
- Крылатый король! Повелитель всех, кто трудится и невидим, от чьих трудов зависят все остальные! Ннуууррр'с'с из народа насекомых, я призываю тебя!
Элрик перестал воспринимать все, что происходит вокруг него, кроме разве что движения корабля. Звуки сражения притупились, и он перестал их слышать - он направлял свой разум за пределы земли в другой мир, где властвовал король насекомых Ннуууррр'с'с, верховный владыка своего народа.
Элрик начал слышать жужжание, которое постепенно стало переходить в слова.
- Кто ты такой, смертный? Какое право имеешь ты призывать меня?
- Я - Элрик, правитель Мелнибонэ. Мои предки помогали тебе, Ннуууррр'с'с.
- Да, но это было очень давно.
- И помощи твоей в последний раз они просили очень давно!
- Верно. Какая же тебе нужна помощь, Элрик из Мелнибонэ?
- Взгляни в мой мир. Ты увидишь, что я в опасности. Можешь ты спасти меня от этой угрозы, друг насекомых?
Тут перед Элриком образовалась какая-то туманная форма, которую он видел словно бы через несколько слоев полупрозрачного шелка. Элрик пытался сфокусировать взгляд на этой форме, но она все время уплывала из его поля зрения, а потом снова возвращалась на несколько мгновений. Он знал, что смотрит на другое измерение Земли.
- В твоих силах помочь мне, Ннуууррр'с'с?
- Разве у тебя нет покровителя твоего собственного вида? Разве ты не можешь обратиться к какому-либо Владыке Хаоса?
- Мой покровитель Ариох, а он подвержен настроениям. В последнее время этот демон мало мне помогает.
- Хорошо, я пошлю тебе союзников, смертный. Но после этого больше не обращайся ко мне.
- Больше я к тебе не обращусь, Ннуууррр'с'с.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

Туманные слои исчезли, а вместе с ними и форма.
Элрик снова услышал звук сражения, яснее прежнего стали доноситься до него крики моряков и шипение пресмыкающихся. Выглянув из своего укрытия, Элрик увидел, что половина команды мертва.
Когда он появился на палубе, к нему подбежал Смиорган.
- Я уж думал, что ты убит, Элрик! Что с тобой случилось? - Он явно испытал облегчение, увидев, что его друг жив.
- Я искал помощи в другом измерении, но пока она еще вроде бы не материализовалась.
- Мне кажется, мы обречены, и ничего лучше мне не приходит в голову, как плыть к берегу и искать укрытия в джунглях.
- А что с герцогом Аваном? Он жив?
- Он жив. Но эти твари неуязвимы. Корабль скоро пойдет на дно. - Смиорган с трудом удержал равновесие, когда палуба накренилась. Он ухватился за канат, и его меч повис на запястном ремне. - Пока что они еще не трогали корму. Мы можем спрыгнуть в воду оттуда...
- Я заключил договор с герцогом Аваном, - напомнил графу Элрик. - Я не могу его бросить.
- Тогда нам конец!
- Что это такое? - Элрик наклонил голову, прислушиваясь.
- Я ничего не слышу.
Это был какой-то вой, тональность которого становилась все ниже и ниже, пока не перешла в гудение. Теперь и Смиорган услышал этот звук, он оглянулся в поисках его источника. Внезапно он в изумлении открыл рот и указал вверх.
- Так об этой помощи ты просил?
На них надвигалась огромная черная туча, затмившая половину неба. Солнце за нею мерцало самыми разными красками - темно-синей, зеленой или красной. Туча опускалась кругами на корабль, и теперь нападавшие и защищающиеся замолкли и, подняв головы, смотрели наверх.
Летающие существа были похожи на огромных стрекоз, а от яркости и богатства их окраски захватывало дух. Их крылья и производили гудение, громкость которого по мере приближения этих гигантских насекомых стала нарастать.
Поняв, что объектом нападения являются именно они, люди-рептилии попятились на своих длинных ногах, а потом припустили к берегу, намереваясь добраться до него, прежде чем гигантские насекомые обрушатся на них.
Но их отступление запоздало.
Стрекозы опустились на дикарей, тела которых скоро скрылись из вида под слоем насекомых. Шипение стало громче, приобрело чуть ли не жалостливый оттенок - насекомые не оставляли своим жертвам никакой надежды, предавая их мучительной смерти. Может быть, они жалили рептилий своими хвостами - со стороны это было не видно.
Иногда из воды появлялась птичья нога и несколько мгновений конвульсивно дергалась в воздухе. Скоро под слоем насекомых исчезли не только тела рептилий, даже их крики заглушило это странное раздававшееся со всех сторон гудение, от которого кровь стыла в жилах.
На палубе появился весь мокрый от пота герцог Аван с мечом в руке.
- Это твоих рук дело, принц Элрик?
Элрик посмотрел на него довольным взглядом, но остальных мутило от отвращения.
- Моих, - ответил Элрик.
- Я благодарю тебя за помощь. Корпус пробит в нескольких местах, и вода быстро прибывает. Чудо, что мы еще не утонули. Я отдал приказ садиться за весла и надеюсь, что мы успеем доплыть до острова. - Он указал рукой вверх по течению. - Вот он, уже виден.
- А что, если там мы найдем других дикарей? - спросил Смиорган.
Аван мрачно улыбнулся, указывая на дальний берег.
- Смотри. - Дюжина или больше дикарей, ставших свидетелями судьбы своих товарищей, улепетывали на своих птичьих ногах в джунгли. - Я думаю, больше они не захотят на нас нападать.
Теперь огромные стрекозы снова поднимались в воздух, и Аван отвернулся, увидев то, что они оставили после себя.
- О боги, какое кровожадное у тебя колдовство, принц Элрик. Жуть берет!
Элрик улыбнулся и пожал плечами.
- Зато эффективное, герцог Аван. - Элрик вложил в ножны свой рунный меч, который тут же заворчал - казалось, он не хочет возвращаться в свое обиталище.
Смиорган посмотрел на меч.
- Судя по этому мечу, скоро его снова ожидает пиршество, хочешь ты этого или нет, Элрик.
- Меч наверняка найдет, чем покормиться в лесу, - сказал альбинос. Он переступил через кусок обломанной мачты и пошел вниз.
Граф Смиорган посмотрел на то, что плавало по поверхности воды, и его пробрала дрожь.

Глава четвертая
Сумерки в джунглях

Разбитая шхуна почти не держалась на плаву, когда команда спрыгнула за борт и стала тащить ее на канатах по илу, который забил все дно на подступах к острову. Перед ними встала стена растительности, казавшаяся непроходимой. Смиорган последовал за Элриком, спрыгнув на мелководье. Они вброд направились к берегу.
Выйдя из воды и оказавшись на твердой земле, Смиорган уставился на лесные заросли. Деревья стояли совершенно бездвижно, на остров опустилась необычная тишина. Из леса не раздавались крики птиц, не жужжали насекомые, не доносились вой и рычание зверей, какие слышны были во время их путешествия по реке.
- Кажется, что эти твои потусторонние друзья перепугали не только дикарей, - пробормотал чернобородый. - Тут словно вообще нет никакой жизни.
Элрик кивнул.
- Странно.
К ним присоединился герцог Аван. Он снял свое пышное убранство - оно тоже пострадало во время сражения - и теперь был одет в кожаную куртку на подкладке и замшевые бриджи. На боку у него висел меч.
- Большинство людей мы потеряли, - с горечью сказал он. - Оставшиеся займутся ремонтом, а мы тем временем направимся на поиски Р'лин К'рен А'а. - Он поплотнее завернулся в свой легкий плащ. - Что это - мне так кажется или здесь действительно какая-то странная атмосфера?
- Мы уже обратили на это внимание, - сказал Смиорган. - Жизнь словно бы покинула остров.
Герцог Аван ухмыльнулся.
- Ну, если тут все такое робкое, то нам нечего бояться. Должен признать, принц Элрик, что если бы я желал тебе зла, а потом увидел, как ты вызвал этих тварей из воздуха, то я бы поостерегся приближаться к тебе. Да, спасибо тебе еще раз за то, что ты сделал. Если бы не ты, мы бы все уже погибли.
- Для этого ты и просил меня присоединиться к тебе? - устало произнес Элрик. - Давайте поедим, отдохнем, а потом продолжим нашу экспедицию.
Лицо герцога Авана омрачилось. Что-то в манере Элрика встревожило его.
Войти в джунгли оказалось непросто. Шесть участников экспедиции (больше выделить было никак нельзя), вооружившись топорами, начали прорубаться через подлесок. Неестественная тишина по-прежнему висела над ними...
К сумеркам им удалось пройти лишь около полумили. Лес был таким густым, что они едва нашли место, чтобы устроить привал. Единственным источником света был маленький костерок. Члены команды спали, где смогли устроиться, под открытым небом.
Элрик никак не мог уснуть, но беспокоили его вовсе не джунгли. Его озадачивала тишина, император не был уверен - стало ли их появление причиной того, что жизнь покинула эти места. Они не видели ни одного даже самого мелкого грызуна, ни одной птицы, ни насекомого. Никаких следов лесной жизни. Не исключено, что на острове вот уже довольно длительное время - может быть, несколько веков - оставалась только растительная жизнь.
Он вспомнил другую часть старой легенды о Р'лин К'рен А'а. В ней говорилось, что когда боги устроили на острове встречу, то бежали не только люди, но и все животные. Никто и ничто не могло осмелиться увидеть Владык Высших Миров и услышать их разговор.
Элрика пробрала дрожь. Он никак не мог устроиться - поворачивал голову, лежавшую на скрученном плаще, то в одну, то другую сторону, его малиновые глаза были полны муки. Если им грозит опасность на этом острове, то более коварная, чем та, с какой они столкнулись на реке.
Звуки их продвижения по лесу стали единственными звуками на острове, когда на следующее утро они продолжили путь.
С компасом в одной руке и картой в другой герцог Аван прокладывал маршрут, показывал своим людям, в каком направлении прорубаться дальше. Но их продвижение еще больше замедлилось - было ясно, что ни одно живое существо много веков не ходило этим путем.
На четвертый день они достигли естественной прогалины, устланной плоской вулканической породой. Здесь они нашли родник. Элрик начал умывать лицо прохладной водой и тут услышал крик у себя за спиной. Он подпрыгнул. Один из членов команды, вытащив лук и стрелу, натягивал тетиву.
- В чем дело? - спросил герцог Аван.
- Я что-то видел, мой господин!
- Ерунда, здесь нет ни...
- Смотри!
Моряк натянул тетиву и направил стрелу в кроны деревьев. Там и в самом деле произошло какое-то движение, и Элрику показалось, что среди стволов мелькнула серая тень.
- Ты не видел, что это за существо? - спросил у моряка Смиорган.
- Нет, господин. Поначалу я испугался - подумал, что это снова те же самые твари.
- Они слишком напуганы и на остров за нами не пойдут, - успокоил его герцог Аван.
- Надеюсь, ты нрав, - нервно сказал Смиорган.
- Тогда что же это могло быть? - недоуменно произнес Элрик.
- Мне... мне показалось, что это человек, - неуверенно ответил моряк.
- Человек? - Элрик задумчиво разглядывал деревья.
Герцог Аван пожал плечами:
- Скорее, тень облака над деревьями. По моим расчетам, мы должны уже были добраться до города.
- Значит, ты все же думаешь, что он существует? - сказал Элрик.
- Знаешь, меня это уже перестает волновать, принц Элрик. - Герцог прислонился к стволу огромного дерева и откинул в сторону лиану, которая коснулась его лица. - Нам ничего другого не остается, как искать его. Все равно корабль еще не готов к плаванию. - Он заглянул в гущу ветвей. - Ну а то, что здесь отсутствуют насекомые, которые изводили нас по пути сюда, так лично меня это очень даже устраивает.
Моряк, тот, что стрелял из лука, снова закричал:
- Вот он! Я его видел! Это человек!
Остальные смотрели, но ничего не могли разглядеть, а герцог Аван по-прежнему стоял, опираясь на дерево:
- Ничего ты не видел. Нечего здесь видеть. Элрик повернулся к нему:
- Дай мне карту и компас, герцог Аван. У меня такое ощущение, что я могу отыскать дорогу.
Вилмирец пожал плечами с выражением сомнения на лице. Он протянул Элрику компас и карту.
Ночью они отдыхали, а утром тронулись дальше, теперь их вел Элрик.
В полдень они вышли из леса и увидели руины Р'лин К'рен А'а.

Глава пятая
Граненые купола

На развалинах города ничего не росло. Улицы представляли собой руины - на них лежали обвалившиеся стены домов, но из трещин не поднимались травы, и ощущение возникало такое, будто город только-только был разрушен землетрясением. Лишь одно сохранилось в целости - над руинами возвышалась гигантская статуя из белого, серого и зеленого нефрита. Это была фигура обнаженного юноши с лицом красоты почти женской. Незрячие глаза изваяния были обращены на север.
- Глаза! - сказал герцог Аван. - Они исчезли! Остальные молча смотрели на статую и окружающие ее развалины. Площадь была относительно невелика, а здания почти не имели украшений. Похоже, покинувшие их обитатели были простыми, непритязательными людьми, совершенно непохожими на мелнибонийцев. Элрик не мог поверить, что жители Р'лин К'рен А'а были его предками. Они казались ему слишком здравомыслящими.
- Глаза похищены, - продолжал герцог Аван. - Наше треклятое путешествие было бесполезным!
Элрик рассмеялся.
- Неужели, мой господин, ты и в самом деле полагал, что сможешь извлечь из глазниц глаза Нефритового человека?
Высота статуи была не меньше башен Грезящего города, да и его голова была размером с солидное здание. Герцог Аван сложил губы трубочкой и сделал вид, что не слышит издевки в голосе Элрика.
- Но мы все же можем окупить наше путешествие, - сказал герцог. - В Р'лин К'рен А'а были и другие сокровища.
Он возглавил поход по городу.
Лишь немногие из городских зданий оставались более-менее целыми. И все-таки, несмотря на произведенные разрушения, они очаровывали уже одной своей необыкновенной природой материалов, из которых были построены, - путешественники не видели ничего подобного прежде.
Тут было множество самых разных оттенков камня, но от времени все они потускнели, превратившись в светло-красный, светло-желтый, светло-голубой. Сочетаясь друг с другом, они давали практически бесконечное количество комбинаций.
Элрик протянул руку, чтобы коснуться одной из стен, и удивился прохладе материала поверхности и ее гладкости. Это был не камень, не дерево и не металл. Может быть, этот материал доставлен сюда из другого мира?
Он попытался представить себе город, каким он был до того, как население покинуло его. Улицы были широкие, городская стена отсутствовала, дома строились невысокими, внутри них находились большие, просторные дворы. Если народ Мелнибонэ действительно уходил корнями сюда, то что же так изменило выходцев из Р'лин К'рен А'а, почему их безумные архитекторы стали возводить вычурные грезящие башни Имррира? Элрик полагал найти здесь разгадку тайны, но нашел лишь еще одну тайну. Такова была его судьба, покорно подумал он про себя.
И тут первый кристаллический диск рассек воздух над его головой и врезался в полуобрушенную стену.
Следующий диск снес череп одному из моряков, а третий - оцарапал ухо Смиоргана. Путешественники повалились на землю и вжались в нее.
- Эти твари мстительны, - сказал Аван с невеселой улыбкой. - Они готовы многим рискнуть, чтобы отплатить нам за смерть своих товарищей.
На лицах оставшихся в живых моряков застыл ужас. Страх стал закрадываться и в глаза Авана.
Воздух рассекли еще несколько дисков, но было ясно, что путешественники временно оказались вне поля зрения обстреливающих их рептилий. Смиорган закашлялся, когда очередной диск выбил из ближайшего к нему камня облачко белой пыли, попавшей ему в горло.
- Лучше бы тебе позвать этих своих союзничков, Элрик.
Элрик покачал головой.
- Не могу. Мой союзник сказал, что во второй раз он мне не станет помогать. - Он посмотрел налево, где все еще стояли четыре стены дома. Двери в них не было, только окно.
- Тогда позови кого-нибудь другого, - настойчиво требовал граф Смиорган. - Кого угодно.
- Я не уверен...
Тут Элрик перекатился и запрыгнул через окно внутрь дома. Приземлился он на кучу строительного мусора и поцарапал себе руки и колени.
Он поднялся на ноги. Вдалеке виднелась громадная слепая статуя бога, стоящего над городом. Считалось, что это Ариох, хотя статуя и не была похожа ни на одно из изображений этого демона, которые помнил Элрик. Может быть, эта статуя защищала Р'лин К'рен А'а или, наоборот, должна была вселять страх в его жителей. Раздался чей-то крик. Он выглянул в окно и увидел, что диск ранил одного из моряков в руку.
Элрик вытащил Буревестник и поднял его, встав лицом к нефритовой статуе.
- Ариох! - воскликнул он. - Ариох, помоги мне! Из клинка струился черный свет, потом меч запел, словно присоединяясь к заклинанию Элрика.
- Ариох!
Придет ли демон к нему на помощь? Нередко покровитель королей Мелнибонэ отказывался появляться, объясняя это тем, что у него есть более неотложные дела - дела, связанные с вечным противостоянием Закона и Хаоса.
- Ариох!
Меч и его хозяин окутались дрожащим черным туманом, и белое запрокинутое назад лицо Элрика словно бы колебалось вместе с туманной дымкой.
- Ариох! Я прошу тебя о помощи! К тебе обращается Элрик!
И тут до его ушей донесся голос - мягкий, успокаивающий, увещевающий. Он звучал ласково.
- Элрик, я горжусь тобой. Я люблю тебя больше, чем какого-либо другого смертного, но помочь тебе не могу - еще рано.
Элрик в отчаянии воскликнул:
- Тогда мы обречены здесь погибнуть.
- Ты можешь избежать этой опасности. Беги в лес. Брось остальных, пока еще есть время. У тебя предназначение, которое ты должен будешь выполнить в другое время и в другом месте...
- Я их не брошу.
- Ты глуп, милый Элрик.
- Ариох, со дня основания Мелнибонэ ты помогал его королям. Помоги сегодня его последнему королю!
- Я не могу впустую растрачивать свою силу. Впереди жестокая схватка. И если я вернусь в Р'лин К'рен А'а, мне это будет дорого стоить. Беги скорее. Ты сможешь спастись. Умрут другие.
Сказав это, Герцог Ада исчез. Элрик почувствовал его уход. Он нахмурился, потрогал сумку на поясе, пытаясь вспомнить нечто, слышанное им прежде. Он медленно вложил сопротивляющийся меч в ножны. Послышался глухой звук, и рядом с Элриком встал, тяжело переводя дыхание, Смиорган.
- Ну, что? Подмога уже в пути?
- Боюсь, что нет. - Элрик в отчаянии покачал головой. - Ариох снова отказал мне в помощи. Он опять говорит о великой судьбе, о необходимости копить силы.
- Твои предки могли бы выбрать в качестве покровителя более сговорчивого демона. Наши друзья-рептилии окружают нас. Смотри... - Смиорган указал на окраину города.
Группа в дюжину птиценогих тварей наступала, держа наготове свои огромные дубинки.
Раздался новый удар о стену, и сквозь образовавший пролом появился Аван, а за ним - его люди. Аван сыпал проклятиями.
- Боюсь, что помощи нам ждать неоткуда, - сказал ему Элрик.
Вилмирец мрачно улыбнулся.
- Значит, эти твари знали больше нас!
- Похоже.
- Нужно попытаться спрятаться от них, - без особой уверенности сказал Смиорган. - В схватке нам их не победить.
Маленький отряд вышел из полуразрушенного дома и начал пробираться по городу, прячась за укрытиями, которые им удавалось найти. Они медленно продвигались к центру и статуе Нефритового человека.
По резкому шипению сзади они понимали, что рептилии не теряют их из вида. Упал еще один вилмирец - у него из спины торчал диск, - и отряд пустился в паническое бегство.
Впереди они увидели красное здание в несколько этажей и с сохранившейся крышей.
- Давайте внутрь, - крикнул герцог Аван.
Они с облегчением и ни мгновения не колеблясь вбежали в здание, пронеслись по нескольким пыльным переходам и наконец остановились перевести дыхание в большом мрачном зале.
Зал был совершенно пуст, а тот свет, что попадал внутрь, просачивался сквозь трещины в стенах.
- Это строение сохранилось лучше других, - сказал герцог Аван. - Интересно, каково его назначение? Может, это крепость?
- Они, похоже, были совсем не воинственным народом, - заметил Смиорган. - Я думаю, у этого здания имелось другое назначение.
Три оставшихся в живых моряка испуганно поглядывали вокруг. Судя по их лицам, они предпочли бы встретить рептилий под открытым небом.

Предыдущая страница 11 Следующая страница


Скиталец по морям судьбы 12

Элрик пошел через зал, но вдруг остановился, заметив какой-то рисунок на дальней стене.
Смиорган тоже увидел его.
- Что это такое, друг Элрик?
Элрик узнал в нарисованных символах высокий слог древнего Мелнибонэ, но этот язык несколько отличался от того, что знал он, а потому Элрику потребовалось некоторое время, чтобы понять значение написанного.
- Ты прочел, что тут сказано, Элрик? - пробормотал герцог Аван, присоединяясь к ним.
- Да, но смысл довольно темен. Тут написано: "Если ты пришел убить меня, добро пожаловать. Если ты не принес того, что разбудит Нефритового человека, тогда исчезни..."
- Может, это адресовано нам? - задумчиво сказал Аван. - Или это тут уже давно?
Элрик пожал плечами.
- Эта надпись могла быть сделана в любое время за последние десять тысяч лет...
Смиорган подошел к стене и прикоснулся к ней.
- Мне кажется, она сделана довольно недавно, - сказал он. - Краска еще сырая.
Элрик нахмурился.
- Значит, здесь есть еще обитатели. Почему же они никак не обнаруживают себя?
- А может, обитатели Р'лин К'рен А'а - это те самые рептилии? - сказал Аван. - В легенде ведь не сказано, что бежавшие отсюда жители были людьми...
Лицо Элрика омрачилось, и он хотел было дать сердитый ответ, но тут вмешался Смиорган.
- А может, тут всего один обитатель? Не об этом ли ты думаешь, Элрик? Существо, Обреченное Жить? Может, эти надписи принадлежат ему?..
Элрик спрятал лицо в ладонях и ничего не ответил.
- Идем, - сказал Аван. - У нас нет времени рассуждать о древних легендах. - Он пересек зал, прошел через дверной пролет и начал спускаться. Когда он дошел до самого низа, они услышали его удивленный вскрик.
Остальные присоединились к нему и увидели, что он стоит на пороге еще одного зала, на полу которого россыпью лежали пластины какого-то металла, тонкого и гибкого, как пергамент. На стенах были тысячи небольших ячеек, располагавшихся рядами, и над каждой был нарисован какой-то знак.
- Что это? - спросил Смиорган.
Элрик наклонился и подобрал с полу одну из пластинок. На ней были начертаны буквы языка, напоминающие современный мелнибонийский. Кто-то основательно потрудился над надписью, затерев ее до неузнаваемости.
- Это бывшая библиотека, - тихо сказал Элрик. - Библиотека моих предков. Кто-то пытался ее уничтожить. Эти надписи, похоже, уничтожить нельзя, но кто-то потратил немало усилий на то, чтобы сделать их нечитаемыми. - Он пнул пластинки ногой. - Наш друг - или наши друзья - последовательный ненавистник просвещения.
- Несомненно, - с горечью в голосе сказал Аван. - Трудно себе даже представить научную ценность этих табличек! И все испорчены!
Элрик пожал плечами.
- Меня не волнует наука - их ценность была велика для меня лично!
Смиорган положил руку на плечо друга, но Элрик стряхнул ее.
- Я надеялся...
Смиорган чуть наклонил свою лысую голову.
- Судя по звукам, эти рептилии идут следом за нами в здание.
Они услышали отдаленный звук необычных шагов в коридорах, по которым только что прошли.
Путешественники, стараясь не шуметь, двинулись по стертым табличкам и оказались в другом коридоре, который резко уходил вверх.
Внезапно они увидели дневной свет.
Элрик вглядывался вперед.
- Судя по всему, коридор впереди разрушен и прохода нет. Крыша обвалилась, но мы сможем выбраться вон через ту дыру.
Они вскарабкались по груде камней, опасливо оглядываясь - не появились ли их преследователи.
Наконец они оказались на центральной площади города. На дальней ее стороне они увидели ноги гигантской статуи, возвышавшейся над ними своей громадой.
Прямо перед ними находились два необычных сооружения, которые в отличие от других зданий были абсолютно целыми. Они имели куполообразную граненую форму кристаллов и были воздвигнуты из какого-то стекловидного материала, отражавшего солнечные лучи.
За спиной раздались звуки приближающихся рептилий.
- Мы укроемся в ближайшем из этих куполов, - сказал Элрик. Он рысцой бросился вперед - остальные за ним через проем неправильной формы у основания куполообразного здания.
Оказавшись внутри, они остановились и, прикрывая глаза козырьком ладоней, попытались определить, куда им двигаться дальше.
- Похоже на зеркальный лабиринт! - с удивлением сказал Смиорган. - О боги, я не видел ничего лучше! Интересно, каково его назначение?
Казалось, что коридоры расходятся во всех направлениях, однако, вполне возможно, они были всего лишь отражением того коридора, где находились Элрик и его товарищи. Осторожно Элрик стал пробираться дальше в лабиринт, остальные пятеро - за ним.
- Тут явно попахивает колдовством, - пробормотал Смиорган. - Может, нас таким образом заманили в ловушку?
Элрик вытащил меч. Тот заворчал чуть ли не раздраженно.
Все вдруг сместилось, и очертания его товарищей расплылись.
- Смиорган! Герцог Аван!
Он услышал какие-то невнятные голоса, но они принадлежали не его друзьям.
- Граф Смиорган!
Но тут коренастый морской владыка вовсе пропал из виду, и Элрик остался один.

Глава шестая
Глаза Нефритового человека

Он обернулся и увидел красную сверкающую стену, которая ослепила его.
Он попытался крикнуть, но его голос превратился в печальный вой, словно кто-то решил подразнить его.
Он попытался сделать шаг или несколько, но не мог сказать, то ли он остался на том же месте, то ли прошел дюжину миль.
Вдруг он заметил кого-то в нескольких ярдах от себя - нечеткая фигура за прозрачной ширмой из многоцветных драгоценных камней. Он ступил вперед, чтобы отодвинуть ширму, но она исчезла, и он резко остановился.
Перед ним предстало лицо, на котором застыло выражение бесконечной печали.
И это лицо было его собственным лицом, вот только цвет кожи у этого человека был нормальным, и волосы - черными.
- Кто ты? - еле ворочая языком, спросил Элрик.
- У меня много имен. Одно из них - Эрекозе. Я бывал разными людьми. Может быть, я - все человечество.
- Но ты похож на меня!
- Я и есть ты.
- Нет!
В глазах призрака, с сожалением смотревших на Элрика, стояли слезы.
- Не смей плакать по мне! - с гневом сказал Элрик. - Я обойдусь без твоего сочувствия.
- Может быть, я плачу по себе, ведь я знаю нашу судьбу.
- И что же это за судьба?
- Ты не поймешь.
- Скажи мне.
- Спроси своих богов.
Элрик поднял меч. С яростью в голосе он сказал:
- Нет, я заставлю тебя ответить! При этих словах призрак исчез.
Элрика пробила дрожь. Перед ним появились тысячи таких призраков. Каждый произносил свое имя, не похожее на других. На каждом были свои неповторимые одеяния. Но у каждого было его лицо, а порою и такой же цвет кожи.
- Исчезните! - закричал Элрик. - О боги, что это за место?
По его крику они исчезли.
- Элрик?
Альбинос резко повернулся - меч наготове. Но это оказался герцог Аван Астран из Старого Гролмара. Дрожащими пальцами он прикоснулся к своему лицу, но голос его звучал ровно.
- Должен тебе сказать, у меня такое чувство, будто я схожу с ума, принц Элрик...
- Что ты видел?
- Много всего. Не могу описать.
- А где Смиорган и остальные?
- Наверняка каждый пошел своим путем - как и мы. Элрик поднял Буревестник и со всей силой обрушил клинок на кристаллическую преграду. Черный Меч застонал, и стена поддалась и треснула.
Через образовавшуюся щель Элрик увидел обычный дневной свет.
- Идем, герцог Аван, здесь можно выйти!
Аван, недоумевая, последовал за ним - они вышли из кристаллоподобного здания и оказались на центральной площади Р'лин К'рен А'а.
На сей раз здесь было шумно. Двигались кареты и колесницы. На одной стороне были воздвигнуты конюшни. По площади мирно шествовали люди. И никакой Нефритовый человек не возвышался над городом - его на площади просто не было.
Элрик взглянул на лица людей. У всех были мелнибонийские черты. Но они обладали каким-то особым свойством, которое Элрик поначалу не мог определить. Но потом он понял, что это за особенность - умиротворенность. Он протянул руку и прикоснулся к одному из прохожих.
- Скажи мне, друг, какой сейчас год?..
Но человек не услышал его. Он прошел мимо. Элрик попытался остановить и других, но никто не видел и не слышал его.
- Как же они утратили эту свою умиротворенность? - изумленно спросил герцог Аван. - Каким образом они превратились в таких, как ты, принц Элрик?
Элрик сердито прервал вилмирца, резко повернувшись к нему:
- Тихо!
Герцог Аван пожал плечами.
- Может быть, это просто иллюзия.
- Возможно, - печально ответил Элрик. - Но я уверен - именно так они и жили до пришествия Владык Высших Миров.
- Значит, ты во всем винишь богов?
- Я виню то отчаяние, которое принесли сюда боги.
Герцог Аван мрачно кивнул.
- Я тебя понимаю.
Он снова повернулся к огромному зданию-кристаллу и остановился, прислушиваясь.
- Ты слышишь голос, принц Элрик? Что он говорит? Элрик слышал этот голос. Казалось, он доносится до них из кристалла. Говорил он на древнем языке Мелнибонэ, но с каким-то необычным акцентом.
- Сюда, - звал голос. - Сюда.
Элрик медлил.
- Нет у меня желания возвращаться туда.
- У нас есть из чего выбирать? - спросил Аван. Тогда все они вошли внутрь.
Они снова оказались в лабиринте, который мог быть как одним коридором, так и множеством. Голос здесь звучал отчетливее.
- Сделайте два шага вправо, - сказал голос. Аван бросил взгляд на Элрика.
- Что он сказал?
Элрик перевел.
- Послушаемся? - спросил Аван.
- Да. - В голосе альбиноса не было и капли покорности.
Они сделали два шага вправо.
- Теперь четыре налево, - сказал голос. Они сделали четыре шага налево.
- Теперь один вперед.
Они вышли на разрушенную площадь Р'лин К'рен А'а.
Там стояли Смиорган и один из матросов.
- Где остальные? - спросил Аван.
- Спроси у него, - устало сказал Смиорган, делая движение мечом в правой руке.
Они увидели человека, который был либо альбиносом, либо прокаженным. Он был абсолютно голый и сильно походил на Элрика. Поначалу Элрик решил было, что это еще один призрак, но тут обратил внимание - их лица были вовсе не идентичны. Что-то торчало из бока этого человека между третьим и четвертым ребром. Потрясенный, Элрик понял, что это обломанная вилмирская стрела.
Нагой человек кивнул.
- Да, стрела нашла цель. Но убить меня она не могла. Я Дж'осуй К'релн Рейр...
- Ты считаешь себя Существом, Обреченным Жить, - пробормотал Элрик.
- Я он и есть. - Человек горько улыбнулся. - Или ты думаешь, что я пытаюсь вас обмануть?
Элрик взглянул на обломок стрелы, потряс головой.
- Значит, тебе десять тысяч лет? - Аван уставился на нагого.
- Что он говорит? - спросил Дж'осуй К'релн Рейр у Элрика.
Элрик перевел.
- Неужели только десять тысяч? - Человек вздохнул. Потом он внимательно всмотрелся в лицо Элрика. - Кажется, ты принадлежишь к моей расе?
- Похоже.
- Из какой ты семьи?
- Я из королевского рода.
- Значит, я все-таки дождался тебя. Я тоже из этого рода.
- Я тебе верю.
- Я вижу, за вами охотятся олабы?
- Олабы?
- Эти первобытные с дубинками.
- Да, мы встретились с ними, когда поднимались по реке.
- Я выведу вас в безопасное место. Идем. Элрик позволил Дж'осуй К'релн Рейру провести их через площадь к тому месту, где все еще стояла часть шаткой стены. Здесь человек поднял каменную плиту и показал им ступеньки, ведущие вниз - в темноту. Они последовали за ним, осторожно ступая во мраке, а он поставил плиту на место. Они оказались в комнате, освещенной масляными лампадками. В комнате не было ничего, кроме соломенной подстилки.
- Ты живешь весьма скромно, - сказал Элрик.
- Мне больше ничего не надо. Мне достаточно моей головы...
- А откуда взялись олабы?
- Они здесь объявились недавно. Не больше тысячи лет назад, а может, и пятисот... Они пришли с верховьев реки, поссорившись с каким-то другим племенем. На остров они обычно не заходят. Наверно, вы убили многих из них, если они не оставляют вас в покое.
- Многих.
Дж'осуй К'релн Рейр сделал жест в сторону остальных путешественников, которые смотрели на него, испытывая некоторую неловкость.
- А они? Тоже первобытные? Они не из нашего народа.
- Наш народ вымирает.
- Что он говорит? - спросил герцог Аван.
- Он говорит, что эти воинственные рептилии называются олабами, - сказал ему Элрик.

Предыдущая страница 12 Следующая страница


13 Майкл Муркок

- Глаза Нефритового человека украли олабы?
Когда Элрик перевел вопрос Существу, Обреченному Жить, тот удивился:
- Так ты ничего не знаешь?
- Не знаю чего?
- Так ведь вы уже побывали в глазах Нефритового человека! Эти огромные кристаллы, по которым вы бродили, - они и есть его глаза.

Глава седьмая
Ирония судьбы

Когда Элрик сообщил эти сведения герцогу Авану, тот расхохотался. Он откинул назад голову и принялся весело гоготать, тогда как другие по-прежнему с тревогой поглядывали вокруг. Мрачное выражение, не сходившее с лица герцога в последние дни, внезапно исчезло, и он снова стал таким, каким его впервые увидел Элрик.
Улыбнулся и Смиорган. Даже Элрик признал иронию в том, что с ними случилось.
- Эти кристаллы упали с его лица словно слезы, и произошло это вскоре после того, как отсюда удалились Высшие, - продолжил Дж'осуй К'релн Рейр.
- Значит, Владыки Высших Миров все же приходили сюда?
- Да... Нефритовый человек появился здесь, предупредил жителей, и все они ушли, заключив с ним договор.
- Так значит, Нефритовый человек был сделан не твоим народом?
- Нефритовый человек - это Герцог Ада Ариох. В один прекрасный день он пришел сюда из леса, встал на площади и рассказал людям, что должно произойти: мол, наш город лежит на пересечении каких-то особых линий, и Владыки Высших Миров могут встретиться только здесь.
- А договор?
- За оставленный город наш королевский род получал покровительство Ариоха и в будущем должен был расширить свою власть. Ариох обещал им великое знание и средства для строительства города в другом месте.
- И они приняли этот договор без всяких условий?
- Выбора у них почти не было, брат. Элрик опустил глаза на пыльный пол.
- Так вот и началось их падение, - пробормотал он.
- Только я отказался признать эту сделку. Я не хотел покидать город и не доверял Ариоху. Когда все остальные отправились вниз по реке, я остался здесь - где мы сейчас находимся - и слышал, как прибыли Владыки, слышал их переговоры, выработку правил, по которым должны будут сражаться Закон и Хаос. Когда они покинули город, я вышел из укрытия. Но Ариох - Нефритовый человек - все еще оставался здесь. Он посмотрел на меня своими кристаллическими глазами и проклял. После этого кристаллы упали туда, где вы их видели. Дух Ариоха удалился, но его нефритовое изображение осталось здесь.
- И ты все еще помнишь то, что происходило между Владыками Закона и Хаоса?
- Такова моя судьба.
- Может быть, она легче судьбы тех, кто покинул город, - тихо сказал Элрик. - Я - последний наследник той злосчастной судьбы...
Вид у Дж'осуй К'релн Рейра был недоумевающий, потом он заглянул в глаза Элрика, и выражение сочувствия появилось на его лице.
- Я не думал, что возможна судьба, которая хуже моей, но теперь я верю в это...
Элрик с волнением сказал:
- Но ты можешь хоть немного облегчить мою участь. Ты, вероятно, знаешь, что произошло в те дни между Высшими Владыками. Я должен понять природу своего существования, по крайней мере, так, как ты понимаешь свою. Прошу тебя, расскажи мне!
Дж'осуй К'релн Рейр нахмурился и заглянул в глаза Элрика.
- Значит, тебе не до конца известна моя история?
- Есть что-то еще?
- Я могу только помнить, что произошло между Владыками Высших Миров, но если я пытаюсь передать свои знания или записать их, у меня ничего не получается...
Элрик схватил Дж'осуй К'релн Рейра за плечо.
- Ты должен попытаться! Должен попробовать!
- Я знаю, что не могу.
Видя муку на лице Элрика, Смиорган подошел к нему.
- В чем дело, Элрик?
Элрик обхватил руками голову.
- Наше путешествие было напрасным. - Он бессознательно произнес это слово на старом мелнибонийском.
- Совсем не обязательно, - сказал Дж'осуй К'релн Рейр. - По крайней мере, для меня. - Он помедлил. - Скажи мне, как вы нашли этот город. Где карта?
Элрик достал карту.
- Вот она.
- Да, это она самая. Много веков назад я положил ее в шкатулку, которую поместил в небольшой ларец. Я пустил ларец по реке, надеясь, что его прибьет течением туда, где оказался мой народ, и они поймут, что это такое.
- Эта шкатулка обнаружилась в Мелнибонэ, но никто не удосужился открыть ее, - сказал Элрик. - Это дает тебе представление о том, во что превратился народ, покинувший этот город...
Странный человек мрачно кивнул.
- А печать на карте была?
- Была. Она у меня.
- Изображение одной из ипостасей Ариоха, запечатленное в маленьком рубине?
- Да, мне показалось, что я узнал это изображение, но не мог вспомнить, что оно значит.
- Образ в камне, - пробормотал Дж'осуй К'релн Рейр. - Он вернулся так, как я и молил об этом: его принес тот, в ком течет королевская кровь!
- И каков его смысл?
В разговор вмешался Смиорган:
- Так он поможет нам бежать отсюда, Элрик? Хорошо бы поскорей...
- Не спеши, - сказал альбинос. - Я вам все расскажу чуть позже.
- Образ в камне может стать инструментом моего освобождения, - сказало Существо, Обреченное Жить. - Если в том, кто им владеет, течет королевская кровь, то он сможет повелевать Нефритовым человеком.
- Но почему ты сам не воспользовался этим камнем?
- Из-за наложенного на меня проклятия. Я мог повелевать, но не имел власти вызвать этого демона. Насколько я понимаю, такова была шутка Владык Высших Миров.
Элрик увидел горькую тоску в глазах Дж'осуй К'релн Рейра. Он посмотрел на его белую обнаженную плоть, белые волосы, на тело, которое было не молодым и не старым, на обломок стрелы, торчащий из его левого бока.
- И что я должен сделать? - спросил Элрик.
- Ты должен вызвать Ариоха, а потом приказать ему снова вернуться в это тело, вернуть на место глаза, чтобы он мог видеть и уйти из Р'лин К'рен А'а.
- И что будет, когда он уйдет?
- Вместе с ними уйдет и проклятие.
Элрик задумался. Если он вызовет Ариоха (который, вне всякого сомнения, не хочет сюда являться), а потом заставит его сделать то, что тот не хочет делать, то это могущественное и к тому же непредсказуемое существо вполне может превратиться в его врага. Но, с другой стороны, они здесь в ловушке, в окружении воинственных олабов и не имеют никаких средств вырваться. Если Нефритовый человек тронется с места, то олабы, несомненно, разбегутся и Элрик с товарищами сможет вернуться к кораблю и добраться до моря.
Он объяснил все это своим спутникам. Этот план не понравился ни Смиоргану, ни Авану, а оставшийся в живых последний член экипажа вообще пребывал в прострации.
- Я должен это сделать, - сказал Элрик. - Ради этого человека. Я должен вызвать Ариоха и снять проклятие, которое лежит на Р'лин К'рен А'а.
- А что же тогда будет с нами? - спросил герцог Аван, инстинктивно прикоснувшись к рукояти меча. - Нет, я думаю, мы должны попытать счастья и дать бой олабам. Оставь этого человека - он сошел с ума, он бредит. Пойдем отсюда.
- Иди, если ты так решил, - сказал Элрик. - А я остаюсь с Существом, Обреченным Жить.
- Это означает, что ты остаешься здесь навсегда. Нельзя же верить в его россказни.
- Я в них верю.
- Ты должен идти с нами. Твой меч поможет нам победить. Без него олабы нас уничтожат - в этом можно не сомневаться.
- Ты уже видел, что Буревестник малоэффективен против олабов.
- И все же он действует. Не бросай меня, Элрик!
- Я тебя не бросаю. Я должен вызвать Ариоха. Это пойдет вам на пользу, я уж не говорю о себе.
- Я не уверен.
- Ведь тебе в этом путешествии требовалось мое колдовское искусство. Теперь оно к твоим услугам.
Аван подался назад. Казалось, существовало что-то, чего герцог боялся больше, чем олабов, больше, чем призывание демонов. Он словно прочел угрозу на лице альбиноса, угрозу, которой не осознавал даже сам Элрик.
- Мы должны выйти наружу, - сказал Дж'осуй К'релн Рейр. - Мы должны встать под Нефритовым человеком.
- А когда мы покончим с этим, - внезапно спросил Элрик, - как мы выберемся из Р'лин К'рен А'а?
- Здесь есть лодка. Провизии на ней, правда, нет, но зато на нее погружена большая часть городских богатств. Она находится в западной оконечности острова.
- Хоть какое-то утешение, - сказал Элрик. - А ты сам не мог ею воспользоваться?
- Я не в силах покинуть город.
- Это часть проклятия, что лежит на тебе?
- Да... проклятия моей робости.
- Твоя робость держала тебя здесь десять тысяч лет?
- Да.
Они вышли из помещения на площадь. Настала ночь, и в небесах висела огромная луна. Если смотреть с того места, где находился Элрик, луна образовывала ореол вокруг головы Нефритового человека. Тишина стояла полная. Элрик вытащил из кошелька образ в камне и взял его большим и указательным пальцами левой руки. Правой рукой он вытащил из ножен Буревестник. Аван, Смиорган и вилмирский матрос отошли в сторону.
Элрик посмотрел на огромные нефритовые ноги, гениталии, торс, руки, голову, поднял меч и закричал:
- АРИОХ!
Голос Буревестника почти что заглушил голос Элрика. Меч ожил и завыл, угрожая вырваться из рук хозяина.

- АРИОХ!
Теперь наблюдавшие за происходящим видели только пульсирующий, светящийся меч, белые руки и лицо альбиноса. И его малиновые глаза, сверкающие в темноте.

- АРИОХ!
И тут до ушей Элрика донесся голос, который не принадлежал Ариоху - казалось, заговорил сам меч.
- Элрик... Ариох должен получить кровь и души! Кровь и души, мой повелитель...
- Нет. Это мои друзья, а олабам Буревестник не приносит никакого вреда. Ариох должен прийти без крови, без душ.
- Только кровь и души могут вызвать Ариоха наверняка! - сказал голос, звучавший теперь отчетливее. В нем слышалась насмешка, и доносился он, казалось, откуда-то из-за спины Элрика.
Альбинос повернулся, но там ничего не было.
Он увидел взволнованное лицо герцога Авана, и когда остановил на нем взгляд, меч описал круг в воздухе и потащил Элрика в направлении герцога.
- Нет! - крикнул Элрик. - Остановись!
Но Буревестник не остановился - он пронзил тело герцога и вошел ему глубоко в сердце, утоляя свою жажду. Оставшийся в живых моряк в ужасе смотрел, как умирает его хозяин.
Герцог Аван агонизировал. Он воскликнул:
- Нет! Элрик! Какое предательство!.. Он дернулся:
- Прошу тебя... Он затрепетал:
- Моя душа...
Он умер.
Элрик вытащил меч из сердца вилмирца и разрубил надвое моряка, который бросился на помощь своему хозяину. Это было сделано чисто механически, без раздумий.
- Теперь Ариох получил свои кровь и души, - холодно сказал Элрик. - Пусть придет Ариох!
Смиорган и Существо, Обреченное Жить отступили назад, в ужасе глядя на одержимого Элрика. Лицо альбиноса исказила жестокая гримаса.

- ПУСТЬ ПРИДЕТ АРИОХ!
- Я здесь, Элрик.
Элрик повернулся и увидел, что в тени ног статуи кто-то есть - тень в тени.
- Ариох, ты должен вернуться в эту статую, чтобы она навсегда покинула Р'лин К'рен А'а.
- Я не хочу, Элрик.
- Тогда мне придется приказать тебе, Герцог Ариох.
- Приказать? Приказать мне может лишь тот, кто владеет образом в камне, и только один раз.
- Я владею образом в камне. - Элрик вытянул руку с рубином. - Смотри.
Тень в тени несколько мгновений шевелилась, словно пришла в гнев.
- Если я подчинюсь, то тем самым будет приведена в действие цепочка событий, которые тебе могут не понравиться, - сказал Ариох, переходя на низкий мелнибонийский - видимо, для того, чтобы придать своим словам еще более мрачную окраску.
- Пусть будет, что будет. Я повелеваю: войди в Нефритового человека и вставь назад в глазницы его глаза, чтобы он мог отсюда уйти. И еще я повелеваю: оставь этот город и забери с собой проклятие, наложенное на него Владыками Высших Миров.
На это Ариох ответил:
- Когда Нефритовый человек перестанет охранять место, где встречаются Высшие, за этот мир начнется великая битва Высших Миров.
- Я повелеваю, Ариох: войди в Нефритового человека.
- Ты упрям, Элрик.
- Ступай! - Элрик поднял Буревестник. Казалось, меч запел, возрадовавшись чудовищной радостью, и в это мгновение стал сильнее самого Ариоха, сильнее всех Владык Высших Миров.
Земля заходила под ногами. Вокруг огромной статуи внезапно засверкал огонь. Тень в тени исчезла.
И тогда Нефритовый человек наклонился.
Его огромное тело перегнулось через Элрика, рука протянулась и нащупала два кристалла, лежащих на земле. Взяв по кристаллу в руку, статуя выпрямилась.
Элрик, спотыкаясь, бросился к дальнему углу площади, где уже в страхе приникли к земле Смиорган и Дж'осуй К'релн Рейр.
Из глаз Нефритового человека вырвался ослепительный свет, нефритовые губы открылись.
- Сделано, Элрик! - послышался громогласный голос.
Дж'осуй К'релн Рейр начал рыдать.
- А теперь уходи, Ариох.
- Я ухожу. Проклятие с Р'лин К'рен А'а и Дж'осуй К'релн Рейра снято, но за это еще большее проклятие ложится на весь ваш мир.
- Какое проклятие, Ариох? Говори яснее! - воскликнул Элрик.
- Скоро узнаешь. Прощай!
Огромные нефритовые ноги внезапно тронулись с места, за один раз перешагнули через развалины и, круша на своем пути деревья, начали свой путь через джунгли. Через мгновение Нефритовый человек исчез.
И тогда Существо, Обреченное Жить рассмеялось. Странная радость звучала в его голосе. Смиорган зажал уши руками.
- А теперь, - закричал Дж'осуй К'релн Рейр, - теперь твой клинок должен взять мою жизнь. Наконец-то я могу умереть!
Элрик отер рукой лицо. Он едва ли осознавал то, что произошло в последние мгновения.
- Нет, - сказал он ошеломленным голосом. - Я не могу...
Но тут Буревестник вырвался из его руки, преодолел расстояние между Элриком и Существом, Обреченным Жить и вонзился в его грудь.
Умирая, Дж'осуй К'релн Рейр смеялся. Он упал на землю, губы его двигались. С них срывался шепот. Элрик подошел поближе, чтобы слышать.
- Теперь в этом мече мое знание. Я сбросил с плеч это бремя.
Глаза закрылись.
Жизнь Дж'осуй К'релн Рейра, продолжавшаяся десять тысяч лет, завершилась.

Предыдущая страница 13 Следующая страница


Скиталец по морям судьбы 14

Элрик ослабевшей рукой вытащил меч из груди Дж'осуй К'релн Рейра и вложил его в ножны. Он посмотрел на тело Существа, Обреченного Жить, затем - вопросительно - на Смиоргана.
Коренастый морской владыка отвернулся.
Начался восход. Занялся серый рассвет. Элрик смотрел на тело Дж'осуй К'релн Рейра, которое на его глазах превратилось в прах, а налетевший ветер рассеял его, смешав с развалинами города. Элрик пересек площадь, подошел к тому месту, где лежало скорчившееся тело герцога Авана, и упал перед ним на колени.
- Герцог Аван Астран из Старого Гролмара, ты получил предупреждение о том, что тех, кто соединяет свою судьбу с Элриком из Мелнибонэ, ждет злая участь. Но ты не поверил. Теперь ты знаешь. - Вздохнув, он поднялся на ноги.
Смиорган встал рядом с ним. Солнце уже касалось верхушек развалин. Смиорган протянул руку и положил ее на плечо своего друга:
- Олабы исчезли. Я так думаю, они тут вволю насмотрелись колдовства - больше не хотят.
- Вот и еще один человек погиб от моей руки, Смиорган. Неужели я навечно привязан к этому проклятому мечу? Я должен найти способ избавиться от него, иначе моя больная совесть так согнет меня, что я уже никогда не смогу распрямиться.
Смиорган откашлялся, но ничего не сказал.
- Я похороню герцога Авана, - сказал Элрик. - А ты вернись туда, где мы оставили корабль, и скажи команде, что мы возвращаемся.
Смиорган зашагал через площадь на запад.
Элрик осторожно поднял тело герцога Авана и пересек площадь, направляясь к подземному укрытию, где Существо, Обреченное Жить обитало десять тысяч лет.
Все произошедшее казалось Элрику нереальным, но он знал, что это вовсе не сон: Нефритовый человек исчез, оставив в джунглях свой след из вывороченных и поломанных деревьев.
Элрик спустился по ступеням и положил герцога Авана на травяную подстилку. Потом он вытащил кинжал герцога Авана и, за отсутствием чего-либо более подходящего, обмакнул его в кровь герцога и написал на стене над телом:
"Здесь лежит герцог Аван из Старого Гролмара. Он исследовал мир и привез в свою страну, Вилмир, много знаний и сокровищ. Он имел мечту, но потерялся в мечте другого и оттого умер. Он обогатил Молодые королевства и таким образом породил еще одну мечту. Он умер ради того, чтобы могло умереть Существо, Обреченное Жить, как оно того и желало..."
Элрик остановился, потом отбросил в сторону кинжал. Он не мог оправдать себя, сочиняя в высоком штиле эпитафию человеку, которого убил.
Он стоял, тяжело дыша, потом снова подобрал кинжал:
"Он умер из-за того, что Элрик из Мелнибонэ желал обрести покой и знание, которых все равно никогда не сможет найти. Он умер от Черного Меча".
Наступил полдень. Снаружи, в центре площади, все еще лежало тело вилмирского моряка. Никто не знал его имени. Никто не скорбел по нему, никто не попытался написать по нему эпитафию. Мертвый вилмирец погиб не ради каких-то там высоких целей, не ради сказочной мечты. Даже в смерти тело его не исполнит своего назначения. На этом острове нет стервятников. Среди развалин города нет земли, которую оно могло бы удобрить.
Элрик вышел на площадь и увидел это мертвое тело. На несколько мгновений оно стало для Элрика символом того, что произошло здесь и что случится позднее.
- Жизнь лишена смысла, - пробормотал Элрик.
Возможно, его далекие предки в конце концов поняли это, но решили не обращать внимания. Понадобился Нефритовый человек, чтобы они обратили на это внимание, а потом сошли с ума в своих страданиях. Это знание заставило их закрыть глаза на многое.
- Элрик!
Это вернулся Смиорган. Элрик посмотрел на него.
- Я застал только одного выжившего. Он перед смертью успел мне сообщить, что олабы, прежде чем отправиться за нами, разделались и с кораблем, и с командой. Все убиты. Корабль уничтожен.
Элрик вспомнил, что сказало ему Существо, Обреченное Жить.
- У нас есть лодка, - сказал он. - Она на западной оконечности острова.
Они потратили остаток дня и всю ночь на поиски суденышка Дж'осуй К'релн Рейра. Утром, едва рассвело, они дотащили ее до воды и внимательно осмотрели.
- Надежная посудина, - одобрительно сказал граф Смиорган. - Судя по виду, она из того же неизвестного материала, что мы видели в библиотеке Р'лин К'рен А'а. - Он залез в лодку и принялся изучать ее изнутри.
Элрик смотрел назад, на город, думая о человеке, который мог бы стать его другом, как граф Смиорган. У него не было друзей, кроме Симорил в Мелнибонэ. Он вздохнул.
Смиорган открыл несколько сундучков, которые отыскались в лодке, и ухмылялся при виде их содержимого.
- Хвала богам, я вернусь в Пурпурные города не с пустыми карманами - мы нашли то, что я искал! Элрик! Сокровища! В конечном счете это путешествие пошло нам на пользу!
- Да... - Мысли Элрика были о другом. Он заставил себя вспомнить о делах более практических.
- Но драгоценностями сыт не будешь, граф Смиорган, - сказал он. - А путешествие до дома нам предстоит дальнее.
- До дома? - Граф Смиорган выпрямил свою могучую спину, зажав в руке связку ожерелий. - До Мелнибонэ?
- В Молодые королевства. Ты, помнится, приглашал меня к себе.
- На всю оставшуюся жизнь, если пожелаешь. Ты спас меня от смерти, друг Элрик, а теперь ты помог спасти мою честь.
- И эти события ничуть не встревожили тебя? Ты видел, что может делать мой клинок не только с врагами, но и с друзьями.
- Мы в Пурпурных городах не любим предаваться размышлениям о прошлом, - серьезно ответил граф Смиорган. - И мы постоянны в своей дружбе. Тебя, принц Элрик, мучит такая боль, какой я никогда не испытаю и никогда не пойму. Но я уже успел поверить в тебя. Почему я должен изменять своей вере? Мы в Пурпурных городах так не поступаем. - Граф Смиорган почесал свою черную бороду и подмигнул Элрику. - Я видел несколько ящиков с провизией на разбитой шхуне Авана. Мы обогнем остров и заберем их.
Элрик попытался стряхнуть с себя дурное настроение, но это было не так-то просто, ведь он убил человека, который верил ему, а разговоры Смиоргана о доверии только усугубляли его чувство вины.
Совместными усилиями столкнули они лодку в воду, в которой густо росли водоросли, и Элрик еще раз обернулся на молчаливый лес. Дрожь пробрала его. Он думал обо всех надеждах, какие возлагал на это путешествие вверх по реке, и проклинал себя за глупость.
Он попытался вспомнить, как он оказался в этом месте, но слишком много прошлых событий перемешались на удивление с живописными недавними снами, посещавшими его. Были ли реальными Саксиф Д'Аан и мир голубого солнца? Элрик уже не был в этом уверен. А это место - было оно реальным или нет? Что-то похожее на сон в нем явно присутствовало. Ему казалось, что он проплыл по многим морям судьбы после своего побега из Пикарайда, и обещание покоя в Пурпурных городах влекло его сейчас больше всего.
Скоро должно прийти время, когда настанет пора возвращаться к Симорил, в Грезящий город, и Элрик там обязан будет решить, готов ли он принять на себя ответственность за Сияющую империю Мелнибонэ. Но прежде он намеревается побыть у своего нового друга Смиоргана и познакомиться с обычаями простого и откровенного народа Мении.
Они подняли парус и поплыли по ветру, и Элрик сказал Смиоргану:
- Так значит, ты веришь мне, граф Смиорган? Морской владыка был несколько озадачен прямотой этого вопроса. Он почесал бороду.
- Да, - сказал он. - Я верю тебе как человеку. Но мы живем в циничные времена, принц Элрик. Даже боги утратили свою чистоту, разве нет?
Элрик был озадачен.
- Ты думаешь, что я могу однажды предать тебя, как... как я предал здесь Авана?
Смиорган покачал головой.
- Такие мысли не в моем характере. Ты преданный друг, принц Элрик. Твой цинизм напускной, и в то же время я, пожалуй, еще не встречал человека, который, как ты, столь остро нуждался бы хоть в малой доли цинизма. - Он улыбнулся. - Тебя предал твой меч, разве нет?
- Вышел из-под моей власти, ты это имеешь в виду?
- Да, в этом-то и состоит усмешка судьбы. Человек может доверять человеку, принц Элрик, но, наверно, мы никогда не будем жить в воистину разумном мире, пока люди не научатся доверять человечеству. И тогда, я думаю, наступит конец всякому колдовству.
И тут Элрику показалось, что его рунный меч задрожал у него на боку и слабо застонал, словно слова графа Смиоргана встревожили его.
И наконец Элрик повернул стопы к дому,
к острову Драконов, намереваясь занять место
на своем троне. Но он не учел вероломства
своего кузена. До него дошла весть - и об
этом будет следующая история, - что принц
Йиркун узурпировал власть на острове,
погрузил в сон Симорил, а его, Элрика,
объявил преступником. Отказавшись от всех
своих надежд, Элрик поклялся отомстить
кузену и начал планировать действия, которые
неминуемо должны были привести к краху
всего, что он любил и ценил...
Хроника Черного Меча

Предыдущая страница 14


Карты мира Элрика

Остров Мелнибонэ

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    Плавание в будущее     (Страница 1)
    • Глава первая
      В которой владыка руин поднимается на борт таинственного корабля       (Страница 1)
    • Глава вторая
      Слепой капитан       (Страница 1)
    • Глава третья
      Несколько слов о Троих, которые Одно       (Страница 2)
    • Глава четвертая
      О боли, сражении и утрате       (Страница 2)
    • Глава пятая
      Значение теней       (Страница 3)
  • Часть вторая
    Плавание в настоящее     (Страница 4)
    • Глава первая
      Кое-что о судьбе душ       (Страница 4)
    • Глава вторая
      Сон и пробуждение       (Страница 5)
    • Глава третья
      Некоторые свидетельства колдовства       (Страница 6)
    • Глава четвертая
      Визит белого коня       (Страница 6)
    • Глава пятая
      Знатный мелнибониец       (Страница 7)
    • Глава шестая
      "У меня есть ключ от Малиновых врат..."       (Страница 8)
    • Глава седьмая
      Проход в прошлое       (Страница 9)
  • Часть третья
    Плавание в прошлое     (Страница 9)
    • Глава первая
      Что теряет народ       (Страница 9)
    • Глава вторая
      Неестественная жара       (Страница 10)
    • Глава третья
      Обитатели опасного леса       (Страница 10)
    • Глава четвертая
      Сумерки в джунглях       (Страница 11)
    • Глава пятая
      Граненые купола       (Страница 11)
    • Глава шестая
      Глаза Нефритового человека       (Страница 12)
    • Глава седьмая
      Ирония судьбы       (Страница 13)


Майкл Муркок

Скиталец по морям судьбы

Цикл: "Сага об Элрике Мелнибонэйском" - 3

Карты мира Элрика

 Читать книгу

Аннотация

Сага повествует о жизни последнего императора Мелнибонэ - Эльрика. Родившись альбиносом, он вынужден поддерживать жизнь при помощи трав и заклятий. Йиркун, его двоюродный брат, хочет занять трон сам. И ему это удается, когда Эльрик отправляется в странствия по Молодым королевствам. Рунный меч Буреносец, подаренный Эльрику его богом-покровителем Ариохом, помогает ему остаться в живых, выпивая души врагов и передавая их жизненную силу Эльрику. После года странствий Эльрик возвращается в Мелнибонэ, чтобы отомстить Йиркуну, но во время битвы от Буреносца погибает возлюбленная Эльрика, и тот, полностью разрушив свою бывшую столицу, вновь отправляется в странствия. За привычку действовать в одиночку его прозвали Белым Волком, несколько лет о нем слышно в разных концах мира, пока он гонялся за колдуном Телебом К'аарной, которому поклялся отомстить. И после окончания этой погони, через некоторое время Эльрик встречает свою новую любовь - Зарозинию. Несколько лет они живут в мире и покое, но начинается битва за измерение между Владыками Хаоса и Закона и Эльрик вынужден в ней участвовать...

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://oldmaglib.com
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.