Майкл Муркок - Месть Розы

1 Майкл Муркок

...Недолго Элрик наслаждался покоем Танелорна. Вскоре он вновь был вынужден двинуться в путь. На сей раз - на восток, в Валедерию, где, ему говорили, находится некий шар, способный показывать будущее. В том шаре он надеялся узреть собственную судьбу. Но в пути альбиноса схватили дикари хаган'иины и подвергли жестоким пыткам. Бежав из плена, Элрик примкнул к армии Анакхазана и сражался с ними против варваров...
«Хроника Черного Меча»

ЧАСТЬ ПЕРВАЯ
О судьбах империй

Ты говоришь, мы вырождаемся, друг мой? И, мол, гордыня разум наш спалила, Самовлюбленность очи нам затмила? .. Ты ошибаешься. Нам нужен лишь покой. И мы смеемся сами над собой, И в этом - наша мудрость, власть и сила!
Уэлдрейк «Византийские беседы»

Глава первая
Белого Волка настигают отголоски прошлого

Оставив позади мирный Танелорн, из Бас'лка, и Нишвальни-Осса, и Валедерии, мчится на восток мелнибонэйский Белый Волк. Ужасен вой его. Он наслаждается вкусом крови...
... Кончено.
Принц-альбинос сгорбился в седле, словно на него давит собственная ярость. Словно ему невыносимо видеть, что творится вокруг.
От всей хаган'иинской орды не осталось в живых никого. Да, рано вздумали дикари торжествовать победу - хотя числом и превосходили войско Элрика!
Мелнибонэец больше не питает к ним зла, впрочем - и сострадания тоже. Они слишком кичились своей мощью и забыли, что имеют дело с колдуном. А ведь он предупреждал их... но они лишь хохотали в ответ. Насмехались над физической немощью альбиноса. Теперь эти жестокие, тупые твари заслуживали лишь отстраненной жалости - на большее мелнибонэец был неспособен.
Белый Волк потягивается, разминает затекшие бледные руки. Поправляет свой черный шлем. Вкладывает насытившийся клинок в обитые бархатом ножны. Меч, довольный, мурлычет свою песнь, Элрик прерывисто вздыхает. Он оборачивается на шум за спиной. Усталый взгляд красных глаз упирается в лицо всадницы, остановившейся рядом с ним. И женщина, и ее скакун наделены необычной дикой красотой, оба возбуждены нежданней победой, оба по-своему прекрасны.
Альбинос целует ей руку.
- Мы победили, графиня.
Улыбка его внушает женщине и страх, и одновременно восхищение.
- Ты прав, господин Элрик! - Она натягивает перчатку и усмиряет заплясавшего жеребца. - Если бы не твоя магия и не отвага моих воинов, мы бы все стали поживой Хаосу сегодня. Воистину, смерть была бы лучшим уделом!
Он кивает со вздохом. Она улыбается, довольная.
- Больше орда не будет разорять чужие земли. А их жены в домах-деревьях - вынашивать жаждущих крови чудовищ. - Она поправляет тяжелый плащ и откидывает за спину щит. Солнце багрянцем горит в волосах, волнами струящихся по плечам; она смеется, но синие глаза полны слез, ибо еще утром она уповала лишь на скорую смерть. - Мы в долгу перед тобой. В неоплатном долгу. По всему Анакхазану тебя прославят как героя.
Элрик усмехается в ответ. Почести его не слишком трогают.
- Мы действовали каждый в своих интересах, моя госпожа. Я должен был отплатить орде.
- Отплатить тоже можно по-разному, мой господин. И все же, повторяю, мы в долгу перед тобой.
- Мною двигала отнюдь не бескорыстная любовь к человечеству, - возражает он. - Это несвойственно моей натуре.
Солнце скрывается за горизонтом. Небеса рассечены багровым рубцом.
- Я думаю иначе. - Голос ее едва слышен за налетевшим ветром.
Словно незримая рука касается тел погибших, треплет их волосы, шевелит залитые кровью одежды. На поле битвы остались оружие и драгоценности хаган'иинов, но ни один из наемников графини Гайи не тронул этой добычи. Усталые воины стараются как можно быстрее оставить место сражения. Никто не удерживает их.
- Мне все же мнится, у тебя есть некая цель. Или принципы, которым ты служишь. Он нетерпеливо встряхивает головой.
- У меня нет .ни господина, ни убеждений. Я - сам за себя. То, что ты, госпожа моя, со всем пылом юности спешишь принять за верность какому-то лицу либо делу, есть, по сути своей, лишь твердая и - пусть так! - принципиальная решимость держать ответ только за себя самого и за свои действия.
В глазах ее отражается девичье недоумение - но на губах уже расцветает понимающая женская улыбка.
- Дождя сегодня не будет. - Она поднимает тонкую смуглую руку к вечереющим небесам. - Скоро здесь будет невозможно находиться - столько трупов... Лучше поспешим прочь, пока не налетели мухи.
Заслышав хлопанье крыльев, оба оборачиваются. Это вороны спешат на кровавый пир, мостятся среди бесформенных останков, расклевывают полные, смертной муки глаза, искаженные в последнем крике рты... Умирая, они молили о пощаде, но им не суждено было получить ее от хохочущего демона Ариоха, покровителя Элрика, который пришел на зов своего возлюбленного детища.
Элрик покинул своего друга. Мунглума в Танелорне и отправился на поиски страны, хоть немного похожей на его родные края, где он мог бы обосноваться, но ни одна земля, населенная смертными, не могла сравниться в его глазах с Мелнибонэ.
Он начал осознавать, что потеря невосполнима, и, лишившись возлюбленной, чести и родины, он утратил часть себя самого, утратил ощущение цели и смысла своего пребывания на земле.
И все же именно эти потери, именно эти душевные муки отличали его от прочих мелнибонэйцев - жестоких существ, одержимых властью над миром материальным и духовным, ради которой отреклись от всех прочих достоинств, что были присущи им прежде. Они могли бы стать владыками Вселенной, если бы только знали, как этого достичь; но все же не были богами. И даже полубогами. Стремление к мирской власти привело их к упадку и разорению, подобно всем прочим народам, которые погубила страсть к золоту, завоеваниям или иные устремления, столь же безумные, сколь и ненасытные.
Однако и по сей день Мелнибонэ могла бы существовать, одряхлевшая и слабая, если бы собственный владыка не предал ее.
И сколько бы Элрик ни твердил себе, что Светлая Империя была обречена и без него, в глубине души он знает, что лишь его неуемная жажда мести и любовь к Киморил низвергли башни Имррира и сделали мелнибонэйцев изгоями в мире, которым они правили прежде.
Это часть горькой ноши, которую влачит бывший император: отчизна его пала жертвой не принципов, но слепой страсти...
Элрик намеревался проститься со своей временной союзницей, но что-то в ее взгляде привлекло его, и когда она попросила проводить ее до лагеря, он согласился; после чего графиня предложила отведать вина у нее в шатре.
- Приятно было бы еще немного пофилософствовать, - сказала она. - Мне так недоставало умного собеседника.
И он провел с ней эту ночь и еще много ночей подряд. От тех дней ему осталась память о беспричинной радости и красоте зеленых холмов, поросших кипарисами и тополями, в поместье Гайи, в Западной провинции Анакхазана.
Однако, когда оба они отдохнули и достаточно пришли в себя, очевидно стало, что устремления Элрика и графини различны, и потому он распрощался с ней и ее друзьями и отправился в путь верхом, ведя в поводу двух лошадей с поклажей. Он направлялся в Элвер и дальше на восток, в неисследованные земли, надеясь обрести душевный покой в том краю, что напомнил бы ему безвозвратно утраченное прошлое.
Он тосковал по башням, изысканным творениям из камня, упиравшимся, точно острые пальцы, в пылающее небо Имррира; ему недоставало живости ума и небрежной, насмешливой жестокости своих сородичей, что казалась столь обыденной в те времена, когда он не стал еще человеком.
И пусть дух его взбунтовался, поставив под сомнение право Сияющей Империи править миром людей, этих полуживотных, расселившихся повсюду, точно саранча. Их маги-недоучки, их жалкие армии осмелились бросить вызов императорам-чародеям, чьим последним потомком он был.
Пусть он ненавидел надменность и гордыню своего народа, их готовность с легкостью жертвовать чем угодно ради власти над миром.
Пусть он познал стыд - чувство, неведомое его расе... Но душа его тосковала по дому и всему тому, что он так любил или ненавидел. Ибо в этом Элрик был похож на людей: он скорее готов был держаться за привычное и знакомое, хоть оно и тяготило его, нежели принять нечто новое, пусть даже обещавшее свободу.
Тоска эта усиливалась в душе его, питаемая одиночеством, и альбинос поспешил оставить позади Гайи, истаявшее воспоминание, и отправился в далекий Элвер, на родину своего друга Мунглума, где доселе ему еще не доводилось бывать.
Вдали виднелись холмы, именуемые в этих краях Зубами Шенкха. У их подножия лежала грязная деревушка с глинобитными домами, окруженными частоколом, - великий стольный град Туму-Каг-Санапет-Нерушимого-Храма. На подъездах к нему Элрик вдруг услышал за спиной протестующий возглас и, обернувшись, с удивлением увидел, как с ближайшего холма кто-то летит вверх тормашками. Вслед незнакомцу неслись серебряные стрелы молний из невесть откуда взявшейся тучи, и лошади альбиноса заржали и попятились в ужасе. Золотисто-алое сияние разлилось по небосводу, словно наступил рассвет, но тут же померкло; взвихрились синие и бурые смерчи, стаей спугнутых птиц разлетевшиеся по сторонам... а затем и они исчезли, оставив лишь пару облачков в обыденном до тошноты небе.
Решив, что явление это достаточно необычно и заслуживает его пристального внимания, Элрик подъехал к невысокому рыжеволосому человечку, с трудом выбиравшемуся из канавы на краю серебристо-зеленого поля. Тревожно посмотрев на небо, незнакомец попытался запахнуться в потрепанный плащ. Плащ, однако, не сходился на нем: все карманы его, внешние и внутренние, были битком набиты книгами. На человеке были серые клетчатые штаны и высокие черные ботинки на шнурках; когда он согнул ногу, чтобы рассмотреть прореху на колене, оказалось, что у него носки ярко-красного цвета. Лицо с жидкой бородкой было бледным и веснушчатым, глаза - голубыми и по-птичьи беспокойными. Огромный острый нос-клюв делал его похожим на зяблика. При виде Элрика он поспешил отряхнуться и с беззаботным -видом двинулся к нему.
- Как вы думаете, сударь, соберется ли дождь? Я вроде как слышал удар грома. Это меня выбило из колеи. - Незнакомец немного помолчал, оглядываясь в недоумении. - Кажется, я держал кружку эля. - Он почесал взъерошенную голову. - Ну да, сидел себе на скамейке у «Зеленого Друга» и пил эль... А вас, сударь, я что-то в Патни не припомню. - Человек опустился на траву. - Боже правый! Похоже, я опять переместился. - Он взглянул на Элрика повнимательнее, и узнавание отразилось на его лице. - По-моему, сударь, мы где-то встречались. Или вы просто играете роль?
- Боюсь, я не совсем понимаю вас, - отозвался альбинос, спешившись. Чем-то этот странный, похожий на птицу человечек показался ему симпатичен.
- Меня зовут Элрик Мелнибонэйский, я - обычный странник.
- Мое имя Уэлдрейк, сударь. Эрнест Уэлдрейк. Я тоже немало попутешествовал, хотя и не по своей воле: покинул Альбион, прибыл в викторианскую Англию, где ухитрился даже прославиться, затем оказался в елизаветинской эпохе. Понемногу начинаю привыкать к этим внезапным смещениям. Но кто же вы такой, мастер Элрик, если не актер?
Едва понимая половину из того, что наговорил незнакомец, альбинос тряхнул головой.
- Я наемник. А чем занимаетесь вы?
- Я, сударь мой, поэт! - Мастер Уэлдрейк напыжился, принялся рыться по карманам в поисках какого-то тома, а не найдя, развел руками, словно показывая, что не нуждается в верительных грамотах, и сложил на груди тощие руки. - Я был поэтом и воспевал и Двор, и Сточные Канавы, это известно всем. И до сих пор жил бы при дворе, когда бы Доктор Ди не возжелал продемонстрировать мне былое величие Греции. Должен признать, это у него получилось скверно.
- Так вы даже не знаете, каким образом попали сюда?
- Весьма смутно, сударь. Ага! Так я вас вспомнил. - Он щелкнул костлявыми пальцами. - Был такой сюжет! ..
Элрика это не слишком заинтересовало.
- Я направляюсь вон в то селение. Если желаете, поедемте со мной, я почту за честь уступить вам сменную лошадь. Если же у вас нет денег, буду рад предложить ужин и ночлег.
- Весьма признателен вам, сударь. Благодарю. - И поэт поспешил вскарабкаться на коня, пристраиваясь среди пожитков Элрика. - Я так боялся, что пойдет дождь, ибо последнее время я что-то склонен к простуде...
Узкая извилистая дорога вела с холмов к воротам Туму-Каг-Санапета- Нерушимого-Храма. Высоким, но удивительно звучным, словно птичья трель, голосом Уэлдрейк принялся декламировать стихи, как видно, собственного сочинения:
- Яростью сердце объято его. Меч он сжимает в руке. Но гордость удержит Проклятый Клинок, не даст совершиться Судьбе. Так борются в сердце Ночь и Рассвет... И все ж он убийцей пребудет вовек. Там еще много чего говорится, сударь. Он думает, будто победил себя самого и свой меч. Он кричит: «Взгляните, Владыки! Смертной воле подчинил я свой адский клинок, он больше не послужит Хаосу! Истинная цель восторжествует, и Справедливость воцарится в Гармонии с Любовью в этом самом совершенном из миров». На этом заканчивалась моя драма, сударь. Скажите, это похоже на вашу историю? Хотя бы самую малость?
- Если только самую малость. Надеюсь, скоро вы сможете вернуться в тот мир демонов, откуда явились.
- Вы оскорблены, сударь. Но я сделал вас героем! Уверяю, мне эту историю рассказала одна дама, достойная всяческого доверия. Увы, но раскрыть ее имя не позволяют приличия. О сударь! Сударь! Что за восхитительный миг, когда метафоры вдруг обретают плоть и обыденная жизнь сливается с мифом и фантазией...
Едва слушая, что лепечет странный человечек, Элрик продолжал путь.
- Взгляните, сударь, что за странная вмятина там, на поле! - воскликнул внезапно Уэлдрейк, прервав чтение стихов на полуслове. - Вы видели? Такое впечатление, что колосья втоптало в землю какое-то огромное животное. Интересно, часто ли подобное встречается в этих местах?
Взглянув в ту сторону, Элрик также исполнился недоумения. Трава была сильно примята, и не похоже, что это могли сделать люди. Нахмурившись, он натянул поводья.
- Я тоже здесь впервые. Может, тут проводили некий обряд и притоптали колосья...
Но внезапно послышался зловещий стон, от которого земля содрогнулась у них под ногами и заложило уши. Словно само поле вдруг обрело голос.
- Вам это не кажется странным, сударь? - Уэлдрейк сухими пальцами потер подбородок. - По мне, так все это весьма удивительно.
Элрик взялся за меч. В воздухе витало зловоние, показавшееся ему смутно знакомым.
Затем раздался оглушительный треск, словно гром прогремел вдалеке, и раскатистый вздох, сотрясший, должно быть, весь город, и Элрик внезапно понял, каким образом Уэлдрейк оказался в этом мире, ибо перед ними появилось существо, сотворившее смерчи и серебряные молнии, - оно-то невольно и затянуло маленького поэта с собой. Перед альбиносом вырос самый грозный противник, какого он только мог себе вообразить.
Лошади тряслись и испуганно ржали. Кобыла под Уэлдрейком встала на дыбы, пытаясь сбросить всадника, и рыжеволосый человечек опять полетел кувырком на землю. А среди незрелой пшеницы, словно воплощение самой земли, отряхая с себя цветы, и колосья, и пласты чернозема, под которыми скрывался, вырастал, закрывая небо, гигантский дракон. На его узкой морде горели алые и зеленые чешуйки, с острых зубов стекала ядовитая слюна, с шипением падавшая на землю, из ноздрей вырывался дым, а длинный толстый чешуйчатый хвост хлестал, вырывая с корнем деревья и уничтожая остатки посевов. Вновь раздался громоподобный треск - и кожистое крыло развернулось в воздухе, а затем опустилось в волнах непереносимой вони. Поднялось и опало второе крыло. Казалось, рептилия выбирается из необъятной земляной утробы - рвется на волю сквозь измерения, сквозь границы физические и сверхъестественные. Подняв изящную голову,, тварь вновь закричала, затем испустила тяжкий вздох. И ее узкие когти, каждый с кинжал длиной, зазвенели и засверкали на солнце.
С трудом поднявшись на ноги, Уэлдрейк во весь опор припустил в сторону города, и лошади бросились за ним следом. Альбинос остался лицом к лицу с разъяренным зверем. Змееподобное тело грациозно изогнулось, и огромный глаз уставился прямо на Элрика. Внезапное движение - и мелнибонэец полетел на землю, а его обезглавленная лошадь рухнула рядом, обливаясь кровью. Альбинос мгновенно вскочил, обнажив шепчущий меч, мгновенно окутанный черным мерцанием. Дракон чуть попятился, не сводя с него глаз. Лошадиная голова хрустнула на огромных зубах, и тварь сглотнула. У Элрика не оставалось выбора. Он бросился на врага. Огромные глаза пытались уследить за бегущей жертвой, зубы щелкали, извергая потоки яда... Но мелнибонэец вырос среди драконов и знал все их слабые стороны. Если ему удастся подобраться вплотную, он сумеет отыскать уязвимые места и хотя бы ранить рептилию. Это был его единственный шанс.
Чудовище повернуло голову, клацая челюстями и фыркая дымом, но альбинос успел проскочить и нанести удар по шее, в том единственном месте, где чешуя была мягче всего. Дракон отпрянул, взрывая когтями поле, и Элрик отлетел назад, засыпанный комьями земли.
Рептилия опустила морду, и в тот самый миг, когда свет упал на нее, сердце мелнибонэйца прогнуло. Не может быть! ..
Он и сам еще не успел толком осознать, что делает, а с губ его сорвалось единственное слово на Тайном Языке Мелнибонэ: друг. То было начало древней Драконьей Песни, зова, на который животное могло отозваться... если пожелает.
В памяти его звучал ритм, возникал мотив, затем вновь всплыло всего одно слово. Звучанием подобное ветру в ветвях ивы, журчанию ручья среди камней.
Имя.
Заслышав его, дракон с шумом захлопнул челюсти. Встопорщенные иглы на хребте опустились, и яд перестал пузыриться в уголках пасти.
Элрик осторожно поднялся на ноги, стряхивая комья влажной земли, и, не выпуская из рук Буреносца, сделал шаг назад,
- Шрамоликая! Я твой родич, Леди. Твой воспитанник и наездник, Шрамоликая!
Золотисто-зеленая морда с длинным, давно зажившим шрамом под нижней челюстью вопросительно зашипела.
Вложив в ножны ворчащий меч, альбинос принялся исполнять сложные приветственные движения, которым в свое время обучил наследника отец, Владыка Драконов Имррира.
Дракон словно бы нахмурился, тяжелые кожистые веки опустились, и в холодных глазах - глазах зверя, более древнего, чем человек и, может быть, сами боги, - мелькнула тень узнавания.
Огромные ноздри, в которых без труда поместился бы мелнибонэец, дрогнули, принюхиваясь, длинный раздвоенный язык мелькнул, касаясь лица альбиноса, прошелся по его телу, одежде. Похоже, животное успокоилось.
Древние заклинания потоком хлынули в сознание Элрика, ввергая его в состояние транса. Покачиваясь, он стоял перед рептилией. Вскоре и ее голова закачалась в такт его движениям.
И внезапно дракон с утробным урчанием изогнулся и вытянулся на земле, среди вытоптанных колосьев. Элрик приблизился, затянув Приветственную Песнь - первую, которой обучил его отец, когда ему сравнялось одиннадцать лет. С этой Песнью полагалось входить в Драконьи Пещеры, где спали гигантские рептилии, ибо после каждого дня бодрствования тварям полагалось спать не менее века, дабы восполнить запасы огненного яда, способного сжигать целые города.
Каким образом мог пробудиться этот дракон и как он попал сюда, оставалось загадкой. Должно быть, здесь не обошлось без колдовства. Но явился ли он сюда с определенной целью, или его появление было случайным следствием чего-то более важного, подобно появлению Уэлдрейка?
Впрочем, сейчас Элрику было не до этого. Заученными шажками он приблизился к тому месту на теле дракона, где крыло соединялось с плечом. Там, на загривке рептилии, обычно помещалось седло, но Владыки Драконов порой летали и без него, и альбинос немало гордился этим своим умением. Правда, прошло столько лет, и так многое изменилось с тех пор... так что он едва ли мог доверять воспоминаниям.
Но дракон звал его довольным урчанием, точно мать - сына.
- Шрамоликая, сестра моя, Шрамоликая, твоя кровь течет в наших жилах и наша в твоей, мы едины, мы одно, дракон и всадник, у нас одно стремление, одна мечта. Сестра-дракон, мать-дракон, честь моя, гордость моя... - Слова Древней Речи катились, звенели и щелкали у него на устах, слетая с языка без усилий, без малейших колебаний, почти бессознательно, ибо кровь призывала кровь, и все было так, как должно было быть. Так естественно было вскарабкаться на загривок дракону и запеть древнюю радостную песнь- повеление, созданную дальними предками мелнибонэйца... В этом было главное искусство его народа, в этом воплотился их благородный, высокий дух - и Элрик воспевал их величие, не переставая скорбеть о том, как низко пали они с тех пор. Ибо именно самонадеянность его предков и стремление использовать силу лишь для обретения еще большей силы стали истинной причиной их падения.
Гибкая шея дракона вздымается, покачиваясь, точно зачарованная музыкой кобра, он поднимает морду к небесам, раздвоенный язык пробует воздух, слюна с шипением падает, оплавляя землю, довольный вздох вырывается из пасти, он переставляет лапы одну за другой, медленно, покачиваясь и переваливаясь, словно потрепанный штормом корабль, так что Элрика болтает из стороны в сторону и он лишь с трудом удерживается на могучем загривке, - но вот наконец Шрамоликая замирает и поджимает когти. Еще мгновение он как будто бы колеблется... и вдруг, оттолкнувшись от земли, взмывает в воздух.
Оглушительно хлопают широкие крылья. Хвост хлещет по воздуху, удерживая рептилию в равновесии. Она поднимается все выше, сквозь тучи, к чистому вечернему небу, - и вот уже облака остались далеко внизу, подобные заснеженным холмам и долинам, где находят успокоение после смерти мирные души; и Элрика не заботит, куда несет его дракон. Он счастлив, он наслаждается полетом, как мальчишка, - и делится с ящером своей радостью, своими эмоциями и ощущениями, ибо такова истинная природа единения между драконами и всадниками. Единение это существовало издревле, уходя корнями в вечность, и было беззаботным и естественным, и лишь много позже его народ научился использовать гигантских рептилий сперва для защиты от врагов, а затем и для нападения. Но им было мало и этого. Мало природных союзников - и они стали искать союзников среди высших сил и заключили союз с Хаосом. С его помощью мелнибонэйцы правили миром десять тысяч лет. Жестокость их становилась все утонченнее, и все меньше оставалось в них человеческого.
Когда-то его предки, думает Элрик, не помышляли о войнах и власти. Они с трепетом относились ко всему живому и лишь благодаря этому смогли приручить драконов. И сейчас, стрелой мчась по небу, он рыдает от нахлынувшего чувства давно утраченной невинности, и на миг в душе его вспыхивает надежда, что, возможно, точно так же однажды к нему вернется все, чего он думал, что лишился навсегда...
Ведь он свободен! Свободен! Легкий, точно пушинка, дракон несет его сквозь вечереющее небо. От него пахнет лавандой. Независимый, гордый и счастливый, он взмывает, ныряет и кружится в небесах, а Элрик, легко удерживаясь у него на загривке, распевает древние песни своих предков. Легенды гласят, они были кочевниками. И однажды пришли на острова, где их встретила еще более древняя раса. И вожди их народов смешались, дав жизнь владыкам нового Мелнибонэ.
Все выше и выше несется Шрамоликая, все дальше и дальше, туда, где воздух столь разрежен, что едва держит его. Элрик дрожит от холода и задыхается - и ящер устремляется вниз с огромной скоростью, словно собираясь приземлиться на облаках, а затем ныряет в прореху в тучах, посеребренную луной. За спиной у них грохочет гром и вспыхивает молния, и облака смыкаются, закрывая дорогу назад. Волна ледяного холода накатывает на альбиноса, ему кажется, что кожа его съеживается, а кости становятся такими хрупкими, что вот-вот сломаются, но Элрик не испытывает страха, потому что не испытывает страха его дракон.
Тучи над головой исчезают. На бархатисто-синем небе желтеет огромная луна, и длинные тени всадника и дракона падают на проносящиеся под ними луга. Вдалеке игольчатые звезды отражаются в полночном море, и лишь сейчас, узнавая места, где они летят, альбинос познает страх.
Дракон принес всадника в страну крушения его грез, его прошлого, любви, его устремлений и надежд.
Принес его в Мелнибонэ.
Принес его домой.

Глава вторая
О незваных призраках, о нежеланных узах и странной судьбе

На смену недавней радости пришла боль. Случайно ли дракон принес его сюда, или его намеренно послали за Элриком? Может быть, это преданные им сородичи решили отомстить альбиносу и сейчас готовят ему мучительные пытки? Или он зачем-то понадобился самим драконам?
Вскоре показалась Имррирская равнина, и Элрик увидел город - уродливые остовы обгоревших зданий. Неужели это Грезящий Город, уничтоженный его предательством?
Однако, когда, они подлетели ближе, Элрик не узнал эти места. Сперва он решил, что это огонь изуродовал здесь все до неузнаваемости, но потом понял, что ошибался. Перед ним был совсем другой город. И он засмеялся сам над собой. Иллюзия! Должно быть, в глубине души он так стремился в Мелнибонэ, что был рад обмануться...
Но ведь он узнал и холмы, и леса, и побережье за городом. Точнее, там, где должен был бы находиться Имррир. Шрамоликая начала медленно снижаться, и лишь когда она опустилась на густую траву, Элрик понял. Перед ним был не Имррир Прекрасный, но город, который его предки называли Х'хаи'шан - Столица Острова на Тайном Языке Мелнибонэ, - погибший за одну ночь в единственной за всю историю его народа междоусобице, когда владыки страны сражались за то, вступить ли им союз с Хаосом или остаться верными Равновесию. Война длилась всего три дня, и еще месяц над Мелнибонэ висел густой покров маслянистого черного дыма. Когда же дым рассеялся, то обнажились чудовищные руины. Однако врагов, что пытались напасть на ослабленную внутренними распрями страну, ждало жестокое разочарование, ибо пакт, заключенный с демоном Ариохом, сделал мелнибонэйцев стократ сильнее, чем прежде. Правда, природа силы, дарованной им, была такова, что, узрев ее, некоторые лишили себя жизни, а иные бежали в другие измерения или на континенты. И остались лишь самые черствые сердцем, сумевшие стиснуть мир в стальном кулаке. Те, кто сполна насладился своим господством.
Так, по крайней мере, гласила одна из легенд его народа, записанная в Книге Мертвого Бога.
Элрик понял, что Шрамоликая доставила его в далекое прошлое. Но как мог ящер с такой легкостью находить путь во времени? И зачем все-таки он принес его сюда?
В надежде, что дракон продолжит путь, альбинос еще немного подождал, но напрасно. Рептилия не шелохнулась. И он неохотно соскочил на землю, пропев положенные слова: «Я-буду-рад-если-ты-и-впредь-не-покинешь-меня», и, поскольку ничего иного не оставалось, зашагал к заброшенным руинам.
- О, Х'хаи'шан, прекраснейший из городов, если бы я мог оказаться здесь хотя бы тремя днями ранее и предупредить о грозящей опасности ... И о том, что принесет твоему народу союз с Хаосом... Впрочем, едва ли это понравилось бы Ариоху, моему господину. - Альбинос горестно усмехнулся. Что за нелепое желание изменить прошлое - так, чтобы в настоящем ему не пришлось нести бремя вины!
- Быть может, вся наша история написана Ариохом! - Он сам заключил союз с Владыкой Преисподней, который обещал ему помощь в обмен на кровь и души. Кровь и души - такова была пища Буреносца, рунного меча Элрика... и легенды гласили, что меч этот является воплощением самого Повелителя Хаоса. Альбинос не скрывал своего отвращения, но ему недоставало сил отказаться от магического клинка. А Ариоху его чувства были безразличны, покуда мелнибонэец соблюдал их уговор. И Элрик это хорошо понимал.
Тропинки, по которым он ступал, были знакомы ему с детства. Когда-то давным-давно, бывало, они отправлялись на прогулку с отцом, и тот уносился прочь на коне, оставляя сына со слугами, дабы тот вернулся домой пешком. Мальчик должен был знать наизусть все дороги Мелнибонэ, ибо в этих тропинках и путях, трактах и дорогах записана вся их история, геометрия мудрости великого народа, ключ к самым древним его тайнам.
И эти пути, и пути иных миров Элрик уложил в памяти, вместе с сопроводительными заклинаниями и движениями. Он был чародеем из рода чародеев и гордился своим призванием, хотя и не одобрял того, как использовали свою силу его предки.. да и он сам, если уж на то пошло. Он мог прочесть тысячи смыслов в изгибах ветвей единственного дерева - но не понимал метаний собственной души, своих страданий, что гнали его все дальше и дальше по свету.
Темные чары и заклятия порой являлись к нему во сне, грозя овладеть его разумом и погрузить в пучину безумия. Мрачные воспоминания. Отчаянная жестокость. Элрик не мог сдержать дрожи, приближаясь к развалинам, и в то же время находил особую красу в залитых лунным светом руинах.
Перебравшись через остов обуглившейся стены, он двинулся по улице, вдыхая запах гари и чувствуя, как пружинит под ногами теплая земля. Ближе к центру города там и тут тлели костры, точно ветер трепал желтое тряпье, и копоть покрывала все вокруг. Альбиносу казалось, она липнет к коже, забивает нос, проникает сквозь одежду - то был, пепел его далеких предков, чьи обгоревшие тела лежали повсюду, застигнутые огнем в самых невероятных позах. Он не мог оторваться от созерцания этого мига, ставшего поворотным в истории его народа. Через разломы в стенах он пробирался в комнаты, смотрел на останки людей, их домашних любимцев, на игрушки и инструменты; заходил на площади, где прежде плескали фонтаны, в храмы и общественные здания, где горожане собирались для философских бесед и решения насущных дел, покуда императоры Мелнибонэ не забрали себе всю власть... Элрик задержался в мастерской, в обувной лавке, оплакивая мертвецов, ушедших из жизни десять тысяч лет назад.
Развалины древнего города пробудили в нем тоску по тем далеким временам, когда мелнибонэйцы еще не согласились из страха обрести ту силу, что позволила им покорить мир.
Башенки и фронтоны, почерневшие крыши и разбитые перекрытия, груды камня и кирпича, вещи и домашняя утварь - все это наполняло его сердце сладостной печалью, и он то и дело останавливался взглянуть на колыбель или прялку... ибо предметы эти показывали Элрику его народ совсем с иной стороны, и то, что он видел, было дорого ему.
Со слезами на глазах он бродил по улицам в надежде отыскать хоть одну живую душу, хотя знал, что все поиски тщетны. Городу суждено было простоять пустым еще не менее ста лет.
- О, если бы я мог, уничтожив Имррир, возродить Х'хаи'шан! - На площади, среди разбитых статуй и обвалившихся стен, он взглянул на огромную луну, нависшую над головой, снял шлем и встряхнул длинными белыми волосами, простирая руки к разрушенному городу, словно моля о прощении. Затем опустился на каменную плиту. Орнамент на ней, высеченный рукой гениального мастера, был покрыт коркой запекшейся крови. Элрик уронил голову на руки, вдыхая запах золы, которым пропиталась рубаха; плечи его затряслись, и он застонал, взывая к жестокой Судьбе, что привела его в это страшное место.
И вдруг за спиной его послышался голос, такой далекий, точно донесся сквозь тысячелетия, но звучный и грозный, словно гул Драконьих Порогов, где погиб один из предков альбиноса (сражаясь, как гласили легенды, с самим собой). Властный голос, который Элрик надеялся никогда больше не услышать в этой жизни.
На миг он решил, что сошел с ума. К нему обращался Садрик Восемьдесят Шестой, его покойный отец.
- Элрик, я вижу, ты плачешь. О, истинный сын своей матери, за это я люблю тебя, ибо мне любо все, что напоминает о ней, хотя именно ты стал причиной смерти единственной женщины, которую я любил. И за это я ненавижу тебя неправедной ненавистью.
- Отец? - Альбинос поднял бледное, как мел, лицо и обернулся на голос. Позади, опираясь на обломок колонны, стоял Садрик. На устах его играла улыбка, жуткая в своей безмятежности.
Элрик изумленно воззрился на отца, ничуть не изменившегося со дня смерти.
- От неправедной ненависти нет укрытия, кроме как в смерти. Но здесь, как ты видишь, я лишен и этого прибежища.
- Я часто вспоминал тебя, отец, и как ты был разочарован во мне. О, если бы я мог стать таким сыном, о каком ты мечтал...
- Ты никогда не сумел бы им стать, Элрик. Ибо самим своим рождением скрепил злой Рок для той единственной, кого я истинно любил. Все знамения предупреждали нас, но мы были бессильны отвратить ужасную судьбу... - И глаза Садрика вспыхнули безумной ненавистью, познать которую способны лишь неупокоенные мертвецы.
- Но как ты оказался здесь, отец? Я думал, ты был призван Хаосом для служения Владыке Ариоху.
- Ариох не смог забрать мою душу, потому что перед смертью я заключил договор с Машабеком, его заклятым врагом. - Мертвый император хохотнул.
- Так твою душу получил Машабек, граф Хаоса?
- Хотел получить - точно так же, как и Ариох. Но я сумел колдовством перенестись сюда, к истокам нашей подлинной истории, и ненадолго обрел здесь пристанище.
- Так ты скрываешься от Владык Хаоса, отец?
- Мне удалось выиграть немного времени, пока они ссорились между собой. Теперь с помощью самого-, сильного из известных мне заклятий я должен суметь освободиться от них и отправиться в Лес Душ, где твоя мать уже ждет меня.
- Ты знаешь, как попасть в Лес Душ? Я думал, это лишь легенда! - Элрик оттер со лба ледяной пот.
- С помощью Скрижали Мертвых я послал туда душу твоей матери, и ныне она пребывает в вечном покое, коего алчут все умершие, но обретают лишь немногие. Я поклялся, что сделаю все, чтобы отыскать ее там.
Призрак приблизился и коснулся лица Элрика почти с нежностью. Но когда рука опустилась, в глазах старика читалось лишь страдание. Его сын сочувственно спросил:
- Так ты здесь совсем один?
- Почти. Мы с тобой - единственные, кто бродит среди этих руин.
Альбинос содрогнулся.
- Значит, я тоже пленник?
- Да, ибо такова моя воля, сын. Теперь я дотронулся до тебя, и мы связаны навеки, даже если ты покинешь это место. Ибо такова власть подобных мне: привязывать к себе первое живое существо, которого коснешься. Теперь мы едины, Элрик, - точнее, скоро станем едины.
В голосе Садрика звучал такой неистовый восторг, что сын невольно задрожал всем телом.

1 Следующая страница


Месть Розы 2

- Но не могу ли я освободить тебя, отец? Я был в Р'лин К'рен А'а, откуда пришли наши далекие предки. Там я искал наши истоки. Я мог бы...
- Наше прошлое у нас в крови. Оно повсюду с нами. Эти выродки из Р'лин К'рен А'а нам не родня. Они смешались с людьми и исчезли с лица земли. И не имеют ничего общего с величием Мелнибонэ...
- Легенды говорят разное, отец... - Элрик был рад побеседовать с отцом. Ему так редко выпадала такая возможность при жизни Садрика.
- Мертвые способны отличить ложь от истины. Им открывается то, что сокрыто от живущих. И я знаю правду. Мы ведем свой род не из Р'лин К'рен А'а. Спорить об этом бессмысленно. Нам ведомо, кто мы есть. И не должно тебе, сын мой, подвергать сомнению истоки своего народа. Разве я не учил тебя этому?
Элрик предпочел промолчать.
- С помощью колдовства я призвал дракона из пещеры. Это стоило мне многих сил, но он явился, и я послал его за тобой... Драконья магия. Первая и самая чистая магия нашей расы... Но я не мог указать ему, что делать. Либо дракон узнает тебя, либо уничтожит. И то и другое в конце концов свело бы нас вместе. - Призрак криво усмехнулся.
- И тебе было безразлично, буду я жить или погибну?
- Я не мог ничего поделать. Я так тоскую по твоей матери. Мы должны были быть вместе вечно. Ты призван помочь мне соединиться с ней! И сделать это нужно быстро - ибо действие заклятия кончается, у меня нет больше сил поддерживать его. Скоро Ариох или Машабек заберут мою душу... или уничтожат ее в своей борьбе!
- И ты никак не можешь обмануть их? - Альбинос вдруг почувствовал, как у него мелко затряслась левая нога, и лишь усилием воли он сумел унять дрожь. Лишь сейчас он вспомнил, как давно не принимал своих снадобий. Силы его были на исходе.
- Есть еще один способ, но тебе он вряд ли придется по вкусу. Теперь мы связаны с тобой, и моя душа может укрыться в твоем теле, слившись воедино с твоей собственной. Там они никогда не разыщут меня!
Волна холода накатила на Элрика, точно из отверстой могилы. Безумие грозило поглотить его, и он взмолился в душе, чтобы скорее взошло солнце: может, тогда призрак отца исчезнет...
- Солнце не взойдет никогда, сын мой. Здесь - никогда. Пока мы не обретем свободу или не погибнем. Именно поэтому мы здесь., - Но что скажет на это Ариох? Ведь он по-прежнему мой покровитель.
- Он слишком занят сейчас и не сможет ни помочь, ни покарать тебя. Борьба с графом Машабеком полностью занимает его. Так что тебе придется повиноваться мне и исполнить то, что я не сумел при жизни. Неужели ты не сделаешь этого, сынок? Для отца, который хоть и ненавидел тебя, но всегда исполнял свой отцовский долг...
- Но если я сделаю то, о чем ты меня просишь, избавлюсь ли я от тебя?
Садрик молча кивнул.
Альбинос дрожащей рукой ухватился за меч и вскинул голову. Волосы его вспыхнули серебряным ореолом в лунном свете. Алые глаза уставились в лицо мертвого владыки.
Элрик вздохнул. Ему было страшно, но в глубине души он знал, что не сможет не исполнить желания отца. Жаль только, что тот не оставил ему выбора. Но не в обычаях мелнибонэйцев было полагаться лишь на узы крови. И слово «выбор» было им неведомо.
- Объясни, что я должен сделать.
- Разыскать мою душу, Элрик.
- Твою душу?
- Сейчас я существую лишь благодаря воле и древнему колдовству. Душу я сокрыл, чтобы после смерти ее не отыскали Ариох с Машабеком. Но случилось так, что теперь я и сам не могу отыскать ее. Найди ее, сын мой.
- Но как я узнаю, что искать?
- Она хранилась в ларце черного дерева. Он был весь украшен розами и издавал аромат роз. Ларец твоей матери.
- Но как ты мог потерять такую драгоценность?
- Когда Машабек, а следом и Ариох явились за моей душой, с помощью колдовства я создал подделку - помнишь то заклятие из «Посмертных Чар», которому я тебя учил? И пока они спорили из-за лжедуши, моя подлинная душа скрылась в ларце. Дайвон Слар, мой слуга, должен был хранить его в строжайшей тайне.
- И что же?
- Он решил, что заполучил величайшее сокровище и теперь сумеет подчинить себе могущественного мага, и бежал в Пан Танг. Каково же было его разочарование, когда он обнаружил свою ошибку! Тогда он вознамерился продать добычу тамошнему владыке. Но предатель так и не добрался до Пан Танга, попав в руки пиратам с Острова Пурпурных Городов. Ларец оказался у морских разбойников. И душа моя была потеряна окончательно. - Призрак едва заметно усмехнулся.
- А что пираты?
- О них я знаю лишь то немногое, что поведал мне Дайвон Слар... Я же предупреждал этого глупца, что месть моя будет ужасна... Скорее всего, разбойники вернулись в Мений, и ларец был продан с торгов. Теперь он окончательно покинул наш мир. - Садрик шевельнулся - словно тень колыхнулась в лунном свете. - Но я чувствую свою душу. Она странствовала между мирами, там, куда долетел бы только дракон: это помешало мне вернуть ее. Пока я не призвал тебя сюда, я был бессилен, ибо прикован к этому месту, а теперь и к тебе, Элрик. Но ты должен вернуть ларец. Лишь тогда я отыщу твою мать и избавлюсь от неправедной ненависти к сыну. А ты избавишься от меня.
Не в силах унять дрожь, Элрик отозвался:
- Отец, твое поручение выполнить невозможно. Мне кажется, ты выдумал все это из одной лишь ненависти ко мне.
- Да, я ненавижу тебя - но я не лгу! Сын мой, я должен найти твою мать! Я должен ее найти!
Зная, как безумно любил Садрик супругу, альбинос поверил ему.
- Не подведи меня, сынок.
- Но если мне удастся это сделать, что будет с нами тогда?
- Верни мне душу, и мы оба обретем свободу.
- А если нет?
- Тогда душа моя покинет свою темницу и сольется с твоей. Мы будем едины до самой твоей смерти. И до конца жизни ты будешь нести в себе мою ненависть и все то, что ты сам больше всего ненавидишь в мелнибонэйцах, - Казалось, отец его наслаждается этой угрозой. - Таково будет мое утешение.
- Меня это едва ли утешит.
Садрик кивнул и негромко засмеялся.
- Верно.
- И тебе больше нечем мне помочь, отец? Каким-нибудь заклятием или советом?
- Ты поможешь себе сам, сын мой. Верни мне ларец, и мы каждый пойдем своей дорогой. Иначе души наши будут связаны навеки! И тебе никогда не избавиться от меня, от своего прошлого и от Мелнибонэ! Но ты ведь сделаешь это, правда?
Элрика охватила дрожь.
- Мне пора возвращаться, отец. Я потерял все снадобья и совсем ослабел...
Садрик пожал плечами.
- Так отыщи скорее каких-нибудь смертных и напои их душами свой меч. Я предвижу, тебя ждет кровь! Предвижу и еще кое-что... но все словно в тумане... - Он нахмурился. - Ступай!
Альбинос застыл в нерешительности. Ему хотелось сказать отцу, что он давно уже не убивает людей просто так, из прихоти. Но Садрику, как истинному мелнибонэйцу, было этого не понять. Для него рунный меч был лишь полезным инструментом, подобно костылю для калеки. Хитрый и ловкий чародей, сумевший обмануть двоих Владык Хаоса, его отец по-прежнему был уверен, что человеку необходимо покровительство высших сил, чтобы выжить в этом мире.
Мечта Элрика о месте, подобном Танелорну, где все Силы Вселенной придут в равновесие и никто не сможет использовать власть во вред другим, была недоступна отцу. Для него, как и для всех его предков, пакт с Хаосом стал основой религии и философии, и духовные потери и извращения, неизбежные в таком союзе, были возведены в ранг достоинств, породив новую этику и мораль. Элрику хотелось объяснить, что существуют на свете и иные взгляды, иная жизнь, где не было места ни жестокости, ни колдовству, ни завоеваниям и что он узнал это не только в Молодых Королевствах, но и из истории их собственного народа...
Но он знал, что это бессмысленно. Садрик и теперь готов был возложить все свои недюжинные силы на алтарь прошлого. Он не ведал иной жизни, как, впрочем, и смерти.
Альбинос отвернулся. Подобной тоски он не испытывал, даже когда от его клинка умерла Киморил, даже когда у него на глазах полыхал Имррир, и он впервые осознал, что обречен на беспросветное будущее и смерть в одиночестве.
- Отец, я отправлюсь на поиски ларца. Но с чего мне начать?
- Дракон знает. Он отнесет тебя туда, откуда ларец исчез. Больше я не могу ничего поведать тебе. Предсказания даются с трудом. Силы мои уменьшаются с каждым мигом. Возможно, тебе придется убивать, чтобы получить желаемое. Убивать множество раз. - Голос призрака звучал едва слышно, словно шелест ветвей на ветру. - И не только это...
Элрик с трудом держался на ногах.
- Отец, я совсем обессилел.
- Драконий яд... - И Садрик исчез в лунном мерцании.
Альбинос с трудом заставил себя двинуться с места. Теперь каждая рухнувшая стена казалась неодолимым препятствием. Он медленно пробирался среди развалин, через мусор и груды камней, через журчащие источники и поросшие травой террасы холмов, пока наконец из последних сил не вскарабкался на пригорок, где ожидала его Шрамоликая. Черный силуэт на фоне заходящей луны - дракон застыл в неподвижности, сложив огромные крылья, пробуя языком ветер.
Элрику вспомнились последние слова отца, и в памяти всплыли наставления старого травника. Особым образом разбавленный, драконий яд придавал силу слабым и ловкость воинам, которые с его помощью могли пять дней сражаться без устали. Так что, прежде чем вскарабкаться на загривок дракону, он подставил ему свой шлем. Сталь зашипела, когда единственная капля упала туда. Этого было достаточно. Скоро она застынет, как смола. Ему хватит и крошки - только нужно развести яд в воде.
А пока ему остается лишь стойко переносить боль и претерпевать слабость. Дракон несет его все выше, прямо в облако ледяной тьмы, за луной. И вот ударяет серебряная молния, и громыхает гром в затаенном безмолвии небес, дракон вздымает голову, хлопает огромными крыльями и ревет, бросая вызов стихиям...
...А Элрик поет древние песни Владык Драконов и несется на спине гигантской рептилии сквозь ночь - прямо в ослепительное сияние летнего полудня.

Глава третья
Встреча странников. Спор о значении свободы

Словно чувствуя слабость седока, дракон летел неспешно и плавно, затем изящно спланировал к самому лесу, такому густому, что Элрику чудилось, будто они несутся над зелеными облаками. Но вот чаща уступила место холмам и лугам; вдали стремила чистые воды широкая река, и пейзаж этот вновь показался альбиносу знакомым. Но на сей раз не вызвал страха.
На обоих берегах реки привольно раскинулся город, небо над ним было серым от дыма. Город из дерева, кирпича и камня, с домами, крытыми черепицей, тростником и лесом, - тысячи запахов и шумов смешивались там. Статуи, рынки и храмы мелькали под широкими крыльями дракона. Люди с ужасом и восторгом смотрели на огромную тень, что кружила над их головами, иные что-то кричали вслед, другие бежали в укрытие. Но Шрамоликая вдруг с силой взмахнула крылами и уверенно взмыла в небеса, как будто желала лишь осмотреть город поближе и что-то не пришлось ей по душе.
Стоял солнечный летний день. Дракон еще несколько раз намеревался было приземлиться - посреди поля, у какого-то селения, на болоте или на опушке леса, - но всякий раз стремительно уносился прочь, словно не найдя того, что искал.
Элрик заранее привязал себя поясом к роговому выступу на шее. рептилии, но сейчас он с трудом удерживался у нее на спине, слабея с каждым мигом. Однако ныне смерть не казалась ему желанной отрадой. Худшей участи, чем оказаться навеки связанным с душой отца, он не мог себе представить. Наконец, когда дракон пролетал сквозь тучи, ему удалось набрать в шлем немного воды и растворить в ней кроху застывшего яда. Последняя надежда... Он одним глотком выпил дурно пахнущее и омерзительное на вкус снадобье. И тогда началось самое страшное. Огонь пронзил его тело тысячами игл, ему хотелось терзать собственную плоть, вырвать себе жилы, мышцы, сорвать с себя кожу, лишь бы избавиться от непереносимой боли. Ему подумалось, что он избрал на редкость мучительный способ воссоединиться с Садриком... Хотя сейчас даже смерть показалась бы ему благословением.
Но вместе с болью тело наполнила сила. Она оживила слабеющего альбиноса, и с помощью этой же силы он сумел изгнать боль, закрыться от нее, пока огонь не перестал обжигать и не наполнил его сияющим, живительным теплом. Энергия, которую он получил от дракона, была светлее и чище той, что дарил ему рунный меч.
Он продолжал полет в темнеющих небесах, ощущая себя превосходно, как никогда. Чудесная эйфория наполнила душу Элрика. Он вновь затянул древнюю Драконью Песнь, звонкую и причудливую, полную тысячи смыслов. Да, несмотря на всю свою жестокость, мелнибонэйцы умели наслаждаться жизнью, всеми ее дарами и капризами, и это умение альбинос унаследовал в полной мере.
Несмотря на физическую немощь, ему порой казалось, что в крови его есть нечто иное, что восполняет слабость тела: острота эмоций и ощущений, столь непереносимая, что порой волна чувств захлестывала, угрожала поглотить не только его самого, но и всех близких. Это было еще одной причиной, почему он мирился с одиночеством.
Теперь ему было все равно, куда унесет его дракон. Яд придал ему сил. Теперь они с гигантской рептилией побратались по-настоящему. Они летели все дальше. И вот наконец, над полем, отливавшим медью в лучах заходящего солнца, где пораженный крестьянин в остроконечном колпаке что-то восторженно закричал им вслед и вспугнутая стайка скворцов расчертила небеса таинственным иероглифом, Шрамоликая, широко расправив кожистые перепончатые крылья, спланировала к земле. Сперва Элрику показалось, что впереди лежит обычная дорога, - вымощенная базальтом, но когда они приблизились, увиденное поразило его. Подобно гигантскому шраму, дорога шириной в добрую милю рассекала равнину, выходя из бесконечности и уходя в нее же. На ней не было ни души - если не считать бесчисленных ворон и стервятников, копошившихся на грудах мусора по обе стороны дороги. Альбинос едва не задохнулся от вони. Чего здесь только не было! Отбросы, кости, объедки, обломки мебели и осколки посуды - бесконечные валы мусора простирались вдоль идеально ровного тракта на всю его длину, сколько хватал глаз. Элрик пропел дракону, чтобы тот взлетел выше и унес их как можно дальше от этого кошмара, в чистоту небес, но тот не послушал всадника, повернул сперва на север, затем на юг и наконец понесся прямо вдоль дороги, видом и цветом и впрямь напоминавшей незаживший шрам, и приземлился точно посередине.
Шрамоликая свернула крылья и распласталась на земле, явственно указывая, что не намерена двигаться дальше. Элрик с неохотой спрыгнул с драконьего загривка, смотал пояс и вновь повязал его, словно надеялся, что тот и в дальнейшем будет хранить его от всех превратностей судьбы, затем пропел прощальную песнь благодарности. На последних строках дракон вскинул огромную вытянутую голову и звучным голосом допел мелодию вместе с Элриком. То был словно глас самого времени.
Затем рептилия сомкнула челюсти, полуприкрытые тяжелыми веками глаза взглянули на альбиноса почти с любовью, раздвоенный язык тронул воздух, она расправила крылья, оттолкнулась от земли, так что та едва не раскололась от сотрясения, и наконец взмыла в небо. Гибкое тело зазмеилось в воздухе, стремительно уменьшаясь в размерах, и в последних лучах заходящего солнца огромная тень пронеслась по равнине. Серебристая молния сверкнула на горизонте, и Элрик понял, что Шрамоликая наконец вернулась в свое измерение. Он помахал ей рукой на прощание. Яд был воистину бесценным подарком. Но дракон подарил ему и нечто неизмеримо большее...
Однако сейчас ему хотелось лишь одного: убраться со странной дороги как можно скорее. Покрытие ее блестело, точно полированный мрамор, но теперь альбинос видел, что это не более чем глина, утоптанная настолько, что сделалась тверже камня. Может, и под глиной тоже скрывались гниющие отбросы? Мысль эта показалась ему неприятной, и он поспешил к южному краю дороги, утирая пот с лица. Интересно, кому мог служить этот тракт? Мухи роились вокруг, а стервятники косились на него с явным вожделением. Он закашлялся от вони. К несчастью, чтобы выбраться на вольный воздух, ему предстояло еще перебраться через завалы мусора.
- Счастливо тебе добраться до родной пещеры, Шрамоликая, - прошептал мелнибонэец. - Похоже, ты подарила мне не только жизнь, но и смерть. Хотя я на тебя не в обиде.
Прикрывая кушаком рот и нос, Элрик принялся карабкаться по вонючим отбросам, среди крошащихся костей и кишащих насекомых, распугивая птиц и злобно шипящих крыс. Он не знал, что за тварь могла оставить подобную тропу. Ясно одно, то не могло быть делом рук человеческих... Так что альбиносу не терпелось как можно скорее выбраться в поле. Оно, по крайней мере, не таило в себе никаких загадок.
Наконец он вскарабкался на гребень завала и стал осторожно сползать вниз. Элрик не мог даже вообразить, что за странный народ стал бы сносить все свои отбросы к тропе, проложенной неведомым чудовищем... Внезапно внизу, у самой границы поля, ему почудилось какое-то движение, и он насторожился. Ничего. Он продолжил спуск.
Может быть, все -это - подношения? Может быть, так местные жители поклоняются змееподобному божеству, которое оставило этот след, странствуя по подвластному ему миру?
Он спрыгнул на Землю - и вновь шорох привлек его внимание. Из колосьев показалась мягкая фетровая шляпа... и по-птичьи внимательные глаза уставились на него в радостном изумлении.
- Боже праведный, сударь! Это не может быть совпадением. Как вы полагаете, зачем Судьба опять сводит нас? - Уэлдрейк выбрался навстречу альбиносу. - Что там у вас за спиной? Какой отвратительный запах!
- Там целые горы мусора. А между ними - странная дорога, пролегающая строго с запада на восток. Мрачное зрелище.
- Я вижу, вам не терпится оказаться отсюда подальше.
- Как можно дальше, У меня нет особого желания встречаться с тем созданием, что оставило этот след и принимает такие подношения. Увы, полагаю, едва ли наши лошади оказались в этом измерении с вами вместе.
- Насколько мне известно, нет. Я был уверен, что вас давно уже съели. Но, как видно, рептилии питают слабость к истинным героям.
- Что-то в этом роде... - Странно, но Элрик был благодарен встрече с насмешником-поэтом. Приятная перемена после беседы с отцом. Отряхнув вонючую труху с одежды, он от всей души обнял Уэлдрейка, который восторженно защебетал:
- Сударь, до чего же я рад! До чего же я рад! Рука об руку они направились к реке, замеченной Элриком с высоты. Там он видел город, до которого, как ему показалось, было не больше дня пути. Он сказал об этом Уэлдрейку, добавив, что, к несчастью, у них совершенно нет провизии. Придется голодать - или жевать неспелые колосья.
- Не беда, - задорно отозвался на это поэт. - В юности я немало браконьерствовал в Нортумберленде. Силки и ружье - жаль их нет сейчас со мной. Но я вижу, ваш пояс изрядно потрепан. Если не возражаете, я воспользуюсь им. Остается лишь надеяться, что старые умения не подведут.
Пожав плечами, Элрик протянул спутнику вязаный пояс. Тонкие пальцы проворно задвигались, распуская и связывая нити, пока не получилась длинная веревка.
- Надвигается вечер, сударь. Лучше мне не терять времени.
Они достаточно удалились от мусорных завалов и теперь вдыхали лишь густые ароматы летней межи. Уютно устроившись среди колосьев, альбинос внимательно наблюдал за действиями Уэлдрейка, и вскоре, расчистив небольшую площадку и выкопав ямку для очага, путники смогли насладиться восхитительным ароматом кролика, поджаривающегося на вертеле... это также была идея поэта.
Странный мир - необозримые поля, но не видно ни единого работника! Оба были немало удивлены.
Поболтав немного, Элрик вынужден был признать, что Уэлдрейку довелось странствовать по измерениям куда больше, чем ему самому.
- Может, и так, сударь, но и для меня сей мир - сущая загадка. Однако путешествую я отнюдь не по собственной воле. Во всем виноват некий доктор Ди, с кем мы дискутировали о греках. Все дело в размере, сударь. В стихотворном размере. Мне было необходимо услышать язык Платона... В общем, это долгая история, и в ней нет ничего необычного для всех нас, невольных странников по Мультивселенной. Но, если быть точным, я довольно долгое время провел в одном-единственном измерении, хотя и в разные времена, пока наконец не оказался в Патни.
- Вам хотелось бы вернуться туда, мастер Уэлдрейк?
- Еще как, сударь! Что-то староват я стал для путешествий. К тому же я человек привязчивый. И мне жаль потерять стольких друзей.
- Надеюсь, вы отыщете их вновь.
- Желаю удачи и вам, сударь. Надеюсь, вам удастся отыскать то, что вы ищете. Хотя, боюсь, вы из тех, кто вечно пытается обрести недостижимое.
- Может быть, - коротко ответил Элрик, пробуя мясо. - Хотя боюсь, даже вы поразились бы, узнав, насколько недостижимо то, что я ищу сейчас.
Уэлдрейк, похоже, собирался пуститься в расспросы, но передумал и ненадолго замолк, с нескрываемой гордостью любуясь приготовленным ужином. И альбинос с удивлением отметил про себя, что в обществе беззаботного поэта все его тревоги ненадолго отступили в тень.
Тем временем тот отыскал в своих бездонных карманах увесистый том и приготовился при свете костра порадовать слух спутника поэмой о похождениях некоего полубога из его родного измерения, одолевшего многих врагов и обретшего трон и корону... как вдруг за спиной у них слышится поступь лошади - осторожная и неспешная, словно поводья держит умелый наездник. Элрик окликает его:
- Приветствуем тебя, странник. Не желаешь ли разделить с нами трапезу?
Молчание. Затем до них доносится приглушенный голос:
- Буду рад ненадолго разделить с вами тепло костра, господа. Для меня в этих краях весьма прохладно.
Лошадь так же медленно, шаг за шагом, приближается к ним, наконец у костра вырастает тень, всадник спешивается и не спеша идет к огню. Это крупный мужчина, с головы до ног закованный в броню, отливающую золотом, серебром и синевато-серым металлом. Шлем его венчает рыжее перо, на груди красуется черно-желтый знак Хаоса, герб слуги Владык Невероятного, изображающий восемь стрел, разлетающихся из единой точки, - символ разнообразия и множественности Хаоса. Боевой жеребец у него за спиной покрыт сверкающей серебристо-черной шелковой попоной, высокое седло украшено слоновой костью и черным деревом, серебряная узда - с золотыми кольцами.
Элрик встал, пораженный видом незнакомца, готовый отразить нападение. Больше всего его удивил стальной шлем, совершенно глухой, скрывавший лицо и шею воина. Узкие щели для глаз смотрели на мир недобро и подозрительно. Но во взгляде странника чувствовалось затаенное страдание, как нельзя лучше понятное мелнибонэйцу, и тот мгновенно ощутил родство с незнакомцем, усевшимся рядом с ним у огня. Воин протянул к костру руки, закованные в стальные рукавицы, и странное ощущение возникло у Элрика при взгляде на него: казалось, доспехи слишком тесны для этого человека - или не- человека - и предназначены не столько защищать его от враждебного мира, сколько пленять внутри себя некую невероятно мощную, неодолимую силу. И все же незнакомец двигался, как самый обычный человек, потягивался, разминая суставы, вздыхал и явно наслаждался неожиданным комфортом ...
- Не желаете ли отведать кролика, сударь? - Уэлдрейк гостеприимно указал на жарившуюся над огнем тушку.
- Нет, благодарю вас.
- Может быть, тогда хотя бы снимете шлем? Уверяю вас, здесь вам ничто не грозит.
- Я верю. Но, к несчастью, снять сей шлем пока не в моих силах. И, сказать правду, я давно не пробовал обычной человеческой пищи.
Уэлдрейк нахмурил рыжие брови.
- Неужто Хаос нынче принуждает своих слуг к людоедству?
- Хватает и таких. - Закованный в сталь воин повернулся к огню спиной. - Но я не из их числа. Я не вкушал ни мяса, ни плодов уже добрых две тысячи лет. Возможно, больше. Я давно утратил счет времени. Есть измерения, где царит вечная Ночь, измерения вечного Дня, а есть и такие, где день сменяет ночь с непостижимой для нас быстротой.
- Вы, должно быть, приняли обет, сударь? - заинтересовался Уэлдрейк. - Отправились в священный Поход?
- Почти так, но цель моих поисков куда скромнее, чем вы могли бы подумать.
- И чего же вы ищете, сударь? Может быть, свою нареченную?
- Вы весьма проницательны.
- Просто довольно начитан. Но ведь все не так просто, да?
- Я ищу смерти, мой друг. Такова печальная участь, на которую обрекло меня Равновесие, когда я предал его многие тысячи лет назад. Также участь моя - сражаться со служителями Равновесия по всей Вселенной, хотя именно Равновесие я люблю и стремлюсь к нему всем сердцем. Мне было предречено - хотя я не знаю, можно ли верить тому оракулу, - что я познаю покой лишь от руки слуги Равновесия... каким я и сам был когда-то.
- Так кем же вы были прежде? - Уэлдрейка история незнакомца явно заинтересовала куда больше, чем Элрика.
- Я был принцем Равновесия, служителем и доверенным лицом той Силы, что поддерживает, славит и любит все живое во всей Вселенной... той самой Силы, которую с радостью низвергли бы, если бы могли, и Закон, и Хаос... Но однажды, в миг великого Пересечения, которое объединило Ключевые Измерения и дало толчок новому развитию миров, где Равновесию могло больше не найтись места, я поддался искушению. То, что творилось у меня на глазах, было слишком грандиозно, чтобы устоять перед соблазном вмешаться. Любопытство, безумие и самонадеянность погубили меня. Я был уверен, что служу интересам Равновесия, хотя, в действительности, служил лишь собственной гордыне. И сейчас плачу за это.
- Но это же не вся история! - с воодушевлением воскликнул Уэлдрейк. - Сударь, уверяю, вы ничуть не утомите меня, если поведаете еще немного!
- Увы, не могу. Я рассказываю то, что мне дозволено. Остальное знаю я один - и сложу с себя это бремя, лишь когда обрету свободу.
- Свободу в смерти, сударь? Боюсь, тогда поделиться с кем-либо вам будет весьма затруднительно.
- Это решать Равновесию, - отозвался незнакомец без намека на улыбку.
- Так ты ищешь смерти вообще? Или для тебя она имеет имя? - поинтересовался Элрик сочувственно.
- Я ищу трех сестер. Кажется, они были здесь несколько дней назад. Не видели ли вы их по дороге?
- Сожалею, но мы лишь недавно оказались в этом мире, и к тому же не по собственной воле, а потому лишены карт и ориентиров. - Элрик пожал плечами. - Я надеялся расспросить об этих местах тебя самого.
- Мы находимся в Девятимиллионном Кольце, как его именуют местные маги. В так называемых Срединных Мирах Особой Значимости. Здесь и правда есть что-то необычное, хотя что именно - я пока не сумел понять. Это не истинный Центр Вселенной, ибо таковым может считаться лишь Мир Равновесия, но я бы назвал его квазицентром. Надеюсь, вы простите мне этот философский жаргон. Я несколько веков был алхимиком в Праге.
- В Праге! - восторженно восклицает Уэлдрейк, захлебываясь. - Ах эти колокола и башни! .. А может, вы бывали и в Майренбурге, сударь? Что за чудное место!
- Должно быть, и впрямь чудесное, раз я утратил память о нем, - отзывается воин. - Я так понимаю, вы двое тоже что-то ищете в этом мире?
- Что касается меня, то едва. ли, сударь, - улыбается Уэлдрейк. - Разве только возможности вернуться в Патни и допить-таки свой эль.
- Да, я ищу одну вещь, - осторожно согласился Элрик. Он надеялся получить от незнакомца географические сведения, а отнюдь не мистические или астрологические. - Меня зовут Элрик Мелнибонэйский.
Похоже, на закованного в броню воина его имя не произвело особого впечатления.
- Я - Гейнор, бывший принц Равновесия, ныне прозывающийся Проклятым. Не доводилось ли нам встречаться прежде? С иными именами или даже лицами? В других перерождениях?
- По счастью, я не помню своих прошлых жизней. - Расспросы Гейнора встревожили альбиноса. - И в твоих словах мне многое непонятно. Я - обычный наемник, ищу, к кому наняться на службу. И к сверхъестественному отношения не имею.
За спиной у Гейнора Уэлдрейк выразительно поднял брови. Элрик и сам не знал, что заставило его скрыть истину. Несмотря на то что он чувствовал в Гейноре родственную душу и оба они служили Хаосу, в этом человеке крылось нечто пугающее, что препятствовало всякой откровенности. Хотя воин явно не желал ему зла, и было видно, что он не из тех, кто убивает просто ради забавы. Но все же уста Элрика оставались сомкнуты, точно и ему их сковало само Равновесие, запретив говорить о себе правду. И вскоре все трое улеглись спать - три крохотные фигурки в бесконечности колосящихся полей.
На следующее утро Гейнор вновь уселся в седло.
- Благодарю за гостеприимство, господа. Если вы направитесь в ту сторону, то наткнетесь на весьма приятный городок. Там торговцы всегда радушно встречают путников. Больше того, относятся к ним с невероятным пиететом. А я отправлюсь своей дорогой. Мне сообщили, что три сестры собирались в Страну Цыган. Вы не слыхали о таком месте?
- Увы, нет. - Уэлдрейк вытер руки огромным красным носовым платком. - Мы новички в этом мире и невинны, как младенцы. Не знаем ничего ни о здешних нравах, ни о людях, ни о богах. Кстати, простите меня за прямоту, но не являетесь ли и вы сами божеством или полубогом?
Ответом ему был смех, в котором слышались гулкие отголоски - точно шлем принца скрывал за собой бездну.
- Я же говорил вам, мастер Уэлдрейк, я был принцем Равновесия. Но это было давно. Ныне же, уверяю вас, в Гейноре Проклятом нет ничего божественного.
Пробормотав, что он все равно не в силах понять значение титула принца, Уэлдрейк перевел разговор в более прозаическое русло.
- Если мы можем чем-то помочь вам, сударь...
- А что это за женщины, которых ты ищешь? - поинтересовался Элрик.
- Три сестры, совершенно похожие друг на друга. Они странствуют с некоей сокровенной, лишь им одним известной целью.. Насколько я мог понять, они разыскивают не то пропавшего соотечественника, не то брата и хотят попасть в Страну Цыган. Им указали дорогу, но едва ли могли сообщить что-то еще. Я лично советую вам избегать этой темы в разговоре с кем бы то ни было. К тому же, подозреваю, если вам доведется столкнуться с этими бродягами, навряд ли вам придется по душе их общество.
- Спасибо за совет, принц Гейнор, - отозвался мелнибонэец. - А не знаешь ли ты, кто и зачем растит все это зерно?
- Их называют оседлыми крестьянами. А когда я задал тот же вопрос, местные ответили со смехом, что зерно нужно, чтобы прокормить саранчу. Что ж, я слышал и о куда более странных обычаях. Подозреваю, местные, вообще, не в ладах с цыганами. Они не любят говорить об этом. Страна эта именуется Салиш-Квуун - если помнишь, так назывался город в Книге Кости. Странная ирония судьбы. Меня это весьма позабавило. - С этими словами он повернул лошадь, полностью уйдя в свои мысли, и неспешно направился к обозначившимся далеко на горизонте холмам - грудам отвратительного мусора, - над которыми, подобно клубам черного дыма, вились мухи и воронье.
- Ученый, - заметил Уэлдрейк, когда принц отъехал достаточно далеко. - И говорит загадками. Полагаю, вы понимаете его лучше, чем я, принц Элрик. Жаль, ему с нами не по пути. Что вы думаете о нем?
Альбинос теребил рукоять меча, подыскивая слова.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- Я его боюсь, - вымолвил он наконец. - Боюсь больше, чем любого живого существа, смертного или бессмертного. Участь его и впрямь ужасна, ибо ему ведомо было Прибежище Равновесия, о котором я могу лишь мечтать. А он обладал им - и потерял...
- Да будет вам, сударь. Вы преувеличиваете. Конечно, он человек со странностями. Но, мне показалось, весьма любезен. Учитывая обстоятельства.
Элрик содрогнулся. Он был рад, что принц Гейнор наконец покинул их.
- И все же я страшусь его больше всех на свете.
- Кроме, может быть, себя самого? - Уэлдрейк заметил, как переменился в лице Элрик при его словах, и смущенно взмолился: - Сударь, прошу меня простить! Я не хотел оскорбить вас своей прямотой.
- Вы слишком проницательны, мастер Уэлдрейк. Глаза поэта куда зорче, чем я думал.
- Это чистая случайность, сударь, уверяю вас. Инстинкт, если угодно. Я не понимаю ничего - и говорю все. Это мой рок! Не такой ужасный, как у многих других, полагаю, но он доставляет мне довольно неприятностей, хотя порой и вызволяет из них...
На этом мастер Уэлдрейк принимается затаптывать костер, затем ломает вертел, прячет самодельные силки в один карман с каким-то древним, давно лишившимся обложки томом, набрасывает плащ на плечи и устремляется через межу вслед за Элриком.
- А читал ли я вам, сударь, мою эпическую поэму о любви и смерти сэра Танкреда и леди Мэри? Она написана в подражание нортумберлендским балладам - это была первая поэтическая форма, что я услышал в своей жизни. Наша усадьба стояла в жуткой глуши, но мне не было там одиноко.
Рыжеволосому стихоплету приходилось то семенить, то бежать вприпрыжку, чтобы угнаться за длинноногим альбиносом, но звенящий голосок его не сбился ни в единой строчке бесконечного стихотворения.
Спустя четыре часа они вышли на берег широкой реки и на живописных утесах на другой стороне узрели город, который искал Элрик. Уэлдрейк наконец дочитал торжественные строки бессмертной баллады - и, похоже, воспринял окончание чтения с таким же облегчением, что и мелнибонэец.
Город, казалось, был высечен резцом искусного мастера прямо из скалы. К нему вела узкая тропа, которая вилась над белой водой, понемногу карабкаясь все выше, и наконец переходила в широкую улицу, петлявшую среди высоких многоэтажных зданий и складов, лавок и постоялых дворов, ухоженных парков и цветущих садов, затем терялась среди проулков и аллей, чья паутина раскинулась у подножия заросшего лозой и плющом древнего замка, что возвышался над городом и тринадцатиарочным мостом, стягивавшим реку в самой узкой ее части и ведшим к небольшому поселку на другом берегу, где, по- видимому, располагались летние резиденции местной знати.
Городок лучился самодовольством и благополучием, и Элрик обрадовался, не увидев вокруг крепостных стен: жителям явно не приходилось страшиться осады. Люди здесь носили пестрые, расшитые одежды, ничем не напоминавшие его собственное платье или костюм Уэлдрейка, и здоровались с путниками радушно и без смущения, ничуть не опасаясь чужеземцев.
- Уж если они приняли Гейнора, - заметил поэт, - то, полагаю, и наш вид не покажется им слишком странным! На мой взгляд, в этом городе чувствуется французский дух. Он мне напоминает берега Луары - не хватает только собора. Как вы полагаете, каким богам они здесь поклоняются?
- Может быть, никаким. Я слышал о таких народах.
Но Уэлдрейк, похоже, не поверил своему спутнику.
- В Бога верят даже французы!
Они миновали первые дома, нависшие над скалами, и террасы над ними, с самыми прелестными висячими садами, что только доводилось видеть Элрику. В воздухе витал аромат цветов, краски и горячей еды, и путешественники понемногу расслабились, с улыбкой отвечая тем, кто приветствовал их. У молодой женщины в пышном красно-белом платье альбинос поинтересовался, как называется этот город.
- Агнеш-Вал, мой добрый господин, как же еще! А там, за рекой, - Агнеш- Нал. Как вы здесь оказались, друзья? Должно быть, разбили лодку на Форлиевых Порогах? Тогда вам в Приют Бедствующих Путников, это в переулке Пяти Медяков, за Пироговой аллеей. Там вас хотя бы покормят. У вас есть значок Гильдии Поручителей?
- Увы, нет.
- Жаль. Тогда вам удастся воспользоваться только нашим гостеприимством.
- Это более чем щедро, сударыня, - отозвался Уэлдрейк, хитро подмигивая женщине. А затем поспешил вслед за Элриком.
Пропетляв довольно долго по старым мощеным улочкам, они достигли наконец Приюта Бедствующих Путников. Здание с островерхой крышей было таким древним, что кренилось во все стороны разом, опираясь на соседние дома, точно пьянчуга на собутыльников, причем стены и перекрытия его изгибались и выпячивались столь невероятным образом, что Элрик готов был поручиться, что здесь не обошлось без вмешательства самого Хаоса.
В дверном проеме, почти сливаясь с ним, сидел человек - казалось, плоть от плоти самого дома, такой же неуклюжий, перекошенный и несуразный. Тощий, похожий на паука, невероятно дряхлый - у него был столь тоскливый и жалкий вид, что Элрик невольно поспешил извиниться и поинтересовался, туда ли они попали.
- Точно так, мой добрый господин, милостью Зрящего, сюда вы и пришли. За подаянием, да? За подаянием и добрым советом?
- Мне сказали, что здесь нам окажут гостеприимство! - возмущенно застрекотал Уэлдрейк. - В милостыне мы не нуждаемся! - Побагровев, он стал походить на тетерева.
- Какая разница, что за вычурные слова одевают истину? - Существо зашевелилось, складываясь и разворачиваясь под самыми невероятными углами, пока наконец не поднялось во весь рост. - Я лично зову это подаянием! - Огоньки вспыхнули в глубине черных глазниц, и кривые зубы застучали в шамкающем рту. - Мне все равно, что за опасности вас подстерегали, какие несчастья выпали на вашу долю, что за потери вы понесли, какими вы были богачами и какими нищими стали теперь. Если бы вы не знали, чем рискуете, то не забрались бы в такую даль и остались бы по ту сторону Раздела! Так что вам некого винить в своих злоключениях, кроме самих себя.
- В Приюте нам был обещан стол и кров, - ровным тоном заметил Элрик. - А уж никак не грубость и оскорбления.
- Проклятые лицемеры, они солгали вам! Приют закрыт на ремонт. Скоро здесь будет богатая харчевня. Если повезет, она даже станет приносить прибыль.
- В моем мире, сударь, подобные меркантильные соображения давно уже вышли из моды, - ответил на это Уэлдрейк. - Как бы то ни было, просим нас простить за беспокойство. Нам неверно указали путь, только и всего.
Элрик, непривычный к подобному обращению и все еще мелнибонэец в душе, сам не заметил, как схватился за меч.
- Старец, твоя дерзость мне претит... - Но Уэлдрейк предостерегающе тронул альбиноса за плечо, и тот взял себя в руки.
- Старик лжет! Лжет! Лжет! - За спиной у них, сжимая в руке огромный ключ, на холм вскарабкался толстяк лет пятидесяти, с торчащими из-под шапки седыми волосами и спутанной бородой. Одевался он явно впопыхах, и вообще вид у него был такой, будто его только что подняли с постели. - Да лжет он, добрые господа. Все лжет. Ступай прочь, Гнилой Язык, позорь какое-нибудь другое заведение! Этот человек - пережиток такого далекого прошлого, о котором мы с вами даже и не слыхивали. Он судит всех лишь по богатству и воинской славе, а не по добрым делам и спокойствию духа. Доброго утра вам, господа. Доброго утра. Надеюсь, вы отобедаете с нами?
- Холоден и пресен хлеб милосердия! - Старик с ворчанием двинулся вниз по улице, расталкивая сбежавшихся ребятишек своими паучьими руками. - Равновесие и самодостаточность. Они погубят наш народ. Мы все погибнем. Все окажемся на плахе, помяните мое слово!
И, свернув на улицу Древностей, исчез в толчее магазинов и лавок.
Добродушный толстяк взмахнул ключом и вставил его в замок.
- Не слушайте его. Он говорит лишь сам за себя. Такие в любом городе найдутся... Я так понимаю, наши друзья-цыгане взяли с вас свой «налог»? Что вы нам везли?
- Золото большей частью, - немедленно нашелся Элрик, верно оценив положение. - А также самоцветы.
- Отважные люди. Это была смелая попытка. Они вас отыскали по эту сторону Раздела?
- Похоже на то.
- И обчистили до нитки. Вам повезло еще, что сохранили хотя бы оружие и одежду. И что они не застали вас на самом Разделе.
- Мы долго выжидали, прежде чем рискнуть, - подал голос Уэлдрейк, с восторгом включившийся в игру.
- Увы, как видно, недостаточно долго. Дверь отворилась бесшумно, и они оказались в освещенном желтыми лампами коридоре. Стены его были такими же кривыми, как и снаружи; не пойми откуда поднимались ведущие в никуда лестницы; в самых неожиданных местах открывались проходы и помещения причудливых форм со множеством углов, одни - освещенные свечами, другие - мрачные и пыльные. Но вот наконец путники оказались в просторном светлом зале с огромным дубовым столом посередине. На лавках вокруг него могло бы разместиться не меньше десятка голодных странников, но, кроме них, здесь оказалась всего одна гостья. Она накладывала себе густое рагу из котла над очагом. Это была девушка в простом дорожном костюме неярких цветов, крепкая, мускулистая, с копной рыжеватых волос. На поясе у нее висели тонкий меч и кинжал. Кивнув новоприбывшим, она молча уселась за стол и принялась за еду, всем своим видом показывая, что не расположена к беседе. Хозяин шепотом произнес, указывая на нее:
- Насколько мне известно, эта красавица - ваш товарищ по несчастью. На ее долю выпали ужасные злоключения, и сегодня она не слишком общительна... Здесь вы найдете все, что нужно, господа. В случае чего слуга поможет вам. А я вернусь через пару часов узнать, как вы устроились. Мы в Агнеш-Вале стараемся поддерживать даже тех купцов, кого по дороге к нам постигла неудача, - иначе торговля совсем захиреет! Наш принцип - помогать обездоленным и получать прибыль с тех, кому повезло больше. Такой подход нам кажется здравым и справедливым.
- Совершенно верно, сударь! - Уэлдрейк одобрительно закивал. - Вы, я вижу, из либералов. Слишком много тори встречаешь, странствуя по Вселе... по миру.
- Мы верим в разумную выгоду, мой добрый господин, подобно всем цивилизованным народам. Ведь это, прежде всего, в интересах общества - ненавязчиво способствовать тому, чтобы каждый мог заниматься своим делом. Но садитесь же за стол, господа! Садитесь!
Все это время Элрик ощущал на себе пристальный взгляд незнакомки и, искоса оглядев ее, сказал себе, что, пожалуй, ему не доводилось видеть более очаровательного и решительного создания, с тех самых пор как умерла Киморил. Синие глаза девушки смотрели на мир уверенно и твердо, в ней не было заметно ни тени самолюбования, а лицо оставалось непроницаемым. Внезапна она отвела взор от Элрика и вновь принялась за еду, но перед тем на устах ее мелькнула странная улыбка, которая совершенно озадачила альбиноса.
Положив себе по полной тарелке ароматного жаркого, приятели уселись за стол и молча принялись за еду, как вдруг девушка обратилась к ним, Причем, неожиданно для Элрика, голос ее звучит тепло и приветливо, и это еще больше расположило его к незнакомке.
- Что вы им наплели, друзья, чтобы заработать, этот прекрасный обед?
- О, с нашей стороны здесь не было лжи - лишь некоторые недоговорки, - дипломатично отозвался Уэлдрейк, облизывая ложку и с сомнением поглядывая на дымящийся котел: поэт явно колебался, не взять ли ему добавки.
- Вы такие же купцы, как и я, - засмеялась девушка.
- Совершенно верно. Я же говорю, недоразумение. Просто эти люди, как видно, не могут себе представить, чтобы странники забрели в их город по иной надобности, кроме торговой.
- Похоже на то. А вы, как я вижу, совсем недавно в этом мире? Верно, спустились по потоку?
- Боюсь, я вас не совсем понимаю. - Элрик еще соблюдал осторожность.
- Но вы же ищете трех сестер?
- Такое впечатление, что их ищут все на свете, - усмехнулся альбинос. Ответ его прозвучал намеренно двусмысленно - пусть думает, что хочет. - Я Элрик Мелнибонэйский. А это мой друг, мастер Уэлдрейк, поэт.
- Я слыхала о мастере Уэлдрейке. - В голосе незнакомки сквозило восхищение. - Но ваше имя, боюсь, мне незнакомо. Меня называют Розой, это мой меч - Быстрый Шип, а кинжал мой именуется Малый Шип. - Эти слова она произнесла с гордостью и не без вызова, словно в предупреждение, хотя Элрик не мог понять, чего она опасается от них. - Я странствую по временным потокам в поисках отмщения. - И девушка невесело усмехнулась, уставившись в пустую тарелку, словно смущенная столь постыдным признанием.
- Но зачем вы ищете этих загадочных сестер, госпожа моя? - чарующим голоском поинтересовался Уэлдрейк.
- Они очень много значат для меня. Они владеют тем ключом, что отопрет мне двери, за которыми лежит вожделенная цель. Единственная цель, что осталась мне с тех пор, как я принесла свой обет. Они дадут мне возможность исполнить свою мечту, мастер Уэлдрейк. Кстати, вы ведь тот самый Уэлдрейк, что написал «Восточные грезы»?
- М-м, сударыня... - Поэт явно был смущен. - Тогда я только прибыл в новую эпоху. Мне пришлось заново завоевывать себе репутацию. А Восток был как раз в моде. Однако как зрелую работу это едва ли можно рассматривать...
- Поэма весьма сентиментальна, верно, мастер Уэлдрейк. Но она скрасила мне несколько печальных часов. И я все еще люблю ее. Не меньше, чем «Песнь Иананта», хотя это, без сомнения, ваше лучшее творение.
- Во имя Неба, сударыня! Но я же еще не написал эту поэму! Остались только наброски, там, в Патни.
- Она превосходна, сударь. Но больше я не скажу вам ни слова.
- Весьма признателен вам за это, сударыня. И... - спохватился поэт, - за вашу похвалу. Сказать правду, я тоже весьма привязан к ориенталистскому этапу своего творчества. Не доводилось ли вам часом читать такую вещь - она вышла совсем недавно - «Манфред, или Хоорийский вельможа»?
- Боюсь, он еще не входил в число ваших сочинений, когда я в последний раз была в цивилизованных местах, сударь.
Они продолжали с увлечением толковать о поэзии, и Элрик, утомленный, опустил голову на руки - пока из дремы его не вырвала реплика Уэлдрейка:
- Но почему же никто не приструнит этих цыган? Разве в этих краях нет ни власти, ни закона?
- Я мало что знаю о них. Это народ бродяг, - негромко отозвалась Роза. - Возможно, целая кочевая орда. Сами себя они именуют Вольными Странниками или Народом Пути. Мне кажется, местные жители немало опасаются их. Судя по тому, что мне говорили, наши три сестры присоединились к ним. Поэтому я тоже намереваюсь отправиться на поиски цыган.
Элрику вспомнился утоптанный широченный тракт, и он невольно задумался, не имеет ли эта дорога отношения к Цыганскому Народу. Хотя едва ли эти бродяги могли вступить в союз со сверхъестественными силами. Любопытство альбиноса достигло предела.
- У нас, у всех троих, одна проблема, - заметила между тем Роза. - Наши хозяева решили, что мы стали жертвами цыган, и мы не разубеждали их в этом заблуждении. Однако это означает, что теперь мы не можем никого расспрашивать о них напрямую, а вынуждены идти к цели окольными путями. Либо сознаться в обмане.
- Едва ли это поможет нам завоевать их расположение. Эти люди гордятся своей щедростью по отношению к торговцам. Но мы ничего не знаем о том, как они относятся ко всем прочим. Возможно, их судьба куда печальнее. - Элрик вздохнул. - Впрочем, мне это безразлично. Если вы не возражаете против нашего общества, сударыня, мы отправимся на поиски сестер вместе с вами.
- Хорошо. Пока я не вижу в подобном союзе ничего дурного, - разумно отозвалась Роза. - Но что вы знаете о них?
- Не больше, чем вы сами, - искренне ответил Элрик.
Поскольку иных путей ему пока не представилось, он решил следовать этому и посмотреть, куда же тот выведет его. Возможно, три сестры помогут ему отыскать похищенный ларец и душу его отца.
Но не только. В обществе этой загадочной женщины он испытывал редкое наслаждение, какого уже не надеялся ощутить когда-либо вновь: взаимопонимание и доверие, которое, невзирая на осторожность, вызывало в душе желание поведать ей все свои секреты, все чаяния и страхи, все устремления и утраты, но не ради того, чтобы отяготить ее сердце, а просто предложить ей нечто, что, возможно, ей захочется с ним разделить. Ибо он явственно видел, что у них, помимо цели путешествия, еще очень много общего.
Проще говоря, у него было такое чувство, словно он обрел сестру. И, похоже, она также ощущала это родство; хотя Элрик был мелнибонэйцем, а она нет. И это не уставало поражать альбиноса, ибо такое же чувство родства - хотя и абсолютно иной природы - ему довелось недавно испытать с Гейнором.
Наконец Роза попрощалась с ними и удалилась к себе, объясняя, что провела без сна уже тридцать шесть часов. Уэлдрейк был от нее без ума.
- Прекраснейшая женщина, что я когда-либо видел, сударь! Восхитительная женщина! Юнона во плоти! Диана!
- Мне мало что известно о ваших местных божествах, - заметил на это Элрик, однако согласился с Уэлдрейком, что им и впрямь довелось повстречать необыкновенное создание.
Он погрузился в мысли о поразительном родстве, объединяющем отцов и сыновей, сестер и братьев, и о том, какие удивительные встречи довелось ему пережить за последнее время. Ему казалось, он улавливает в этом дыхание Равновесия - хотя куда вероятнее, что к этим случайностям и совпадениям приложили руку силы Хаоса или Закона. Теперь ему сделалось очевидно, что между Владыками Энтропии и Повелителями Постоянства назревает очередной нешуточный конфликт. Это объясняло то напряжение, что он ощущал буквально в самом воздухе, то напряжение, что чувствовал и пытался выразить его отец, хотя и был мертв и лишен души. Может статься, в постепенно возникающем вокруг него сплетении жизней и судеб виднелось отражение более масштабной космической конфигурации? На мгновение Элрик ощутил, заметил краешком глаза отблеск беспредельности множественной вселенной, ее сложности и неоднозначности, реальности и будущности, ее безграничных возможностей - чудес и кошмаров, красоты и уродства - нескончаемых и неопределимых, свершенных и конечных даже в малом.
Когда же вернулся седовласый хозяин Приюта, чуть более опрятно одетый и все столь же доброжелательный, Элрик спросил его, почему в городе не опасаются прямого нападения Цыганского Народа.
- Насколько я знаю, у них на этот счет свои законы. Они соблюдают установленный порядок вещей, понимаете? Хотя, разумеется, таким, как вы, от этого не легче...
- У вас договор с ними?
- Что-то вроде этого, сударь. Всевозможные договоренности и все такое прочее. Так что за Агнеш-Вал мы не опасаемся, сударь, - только за тех, кто хочет с нами торговать... - Он с извиняющимся видом развел руками. - У цыган свои обычаи, знаете ли. Для нас все это непривычно, и я никогда не стал бы иметь с ними дела напрямую, однако во всем надо видеть как дурное, так и хорошее.
- Да, зато они свободны, - мечтательно отозвался Уэлдрейк. - Об этом замечательно сказано в «Полях Романии».
- Может, оно и так, сударь, - с сомнением отозвался их хозяин. - Не уверен, что верно понял, о чем вы говорите. Это какая-то пьеса?
- Поэма о радостях вольной дороги, сударь.
- А, должно быть, цыганская. Увы, мы не покупаем их книг. Да, кстати, господа, не желаете ли вы воспользоваться помощью, которую город предлагает попавшим в беду путешественникам. Мы готовы продать вам любое снаряжение в кредит. Если же у вас нет денег, город согласен получить взамен любые ценности. Может быть, одну из этих книг, о которых толковал мастер Уэлдрейк, вы отдадите в обмен на лошадь?
- Книгу за лошадь? Сударь?!
- Тогда за двух лошадей? Сожалею, мне неведома рыночная цена этого товара. Среди нас мало книгочеев. Возможно, нам стоило бы этого стыдиться, но горожане предпочитают мирные удовольствия вечерней арены.
- Двух лошадей и, может быть, провизии на несколько дней пути? - предложил Элрик.
- Если вы согласны на такой обмен, сударь.
- Мои книги! - Уэлдрейк заскрежетал зубами и вздернул свой длинный нос. - Это... Они мое второе я, сударь. В них моя душа! Я - их защитник и хранитель. К тому же, несмотря на дар телепатии, что мы используем для общения, мы способны только понимать язык, но не можем на нем читать. Вы знали это, сударь? Способности наши на это не распространяются. Впрочем, в каком-то смысле это логично... Так что нет, сударь, я не расстанусь ни с единой страницей!
Однако когда Элрик напомнил ему, что у Уэлдрейка имелась по меньшей мере одна книга на языке, который он и сам не мог распознать, и к тому же их жизни, возможно, зависели от того, удастся ли им последовать за Розой, у которой, кстати, лошадь имелась, Уэлдрейк скрепя сердце согласился расстаться с Омаром Хайямом, которого до сих пор тешил надежду однажды прочесть.
Расспросив любезных горожан, они выяснили, что проще всего им добраться до Страны Цыган вдоль реки - так, по крайней мере, они могли быть уверены, что не заблудятся. И наутро Элрик, Уэлдрейк и Роза отправились в путь по дороге, что кружила и петляла, следуя за прихотливым неспешным потоком. Уэлдрейк читал свою «Песнь 'Равии» зачарованной Розе, Элрик же ехал отдельно, чуть впереди, гадая, не во сне ли все это видится ему и, отыщет ли он когда-нибудь душу отца.
Они добрались до незнакомого отрезка дороги, и Элрику показалось, что именно здесь пролетел дракон, когда, простившись с ним, унесся в неведомые дали - как вдруг его чуткое ухо уловило неизвестный звук, источник коего он затруднялся определить. Он сообщил об этом своим спутникам, но те ничего не смогли расслышать. И лишь полчаса спустя, поднеся к уху ладонь, Роза заметила, нахмурившись:
- Какой-то гул. Или рев.
- Я давно слышал его, - немедленно отозвался Уэлдрейк, немало уязвленный тем, что у него, поэта, оказался самый скверный слух. - Я просто не думал, что вы говорите именно об этом гудящем, ревущем звуке. Мне казалось, это просто шумит река. - Однако же он покраснел и, пожав плечами, устремил взор куда-то в поэтическую бесконечность кончика собственного носа.
Еще через два часа им наконец удалось установить источник звука: это ревела вода, неукротимым мощным потоком продираясь сквозь пороги, по которым и самый опытный мореход едва ли рискнул бы провести свое судно. Река гудела, свистела, гремела, точно живое существо во власти безудержного гнева. Земля сделалась скользкой от брызг, и путники с трудом перекрикивали шум; видеть они могли всего на несколько шагов вперед и чувствовали лишь запах свирепой воды. Но вскоре дорога свернула прочь от реки и спустилась в ложбинку - и грохот сразу стал доноситься глуше.
Скалы вокруг блестели от долетавших сверху пены и брызг, но относительная тишина показалась им неземным блаженством, и путники вздохнули с видимым облегчением. Уэлдрейк, проскакав чуть вперед, вернулся с вестью, что дорога сворачивает вдоль утесов. Возможно, они наконец выйдут к морю...
Покинув ущелье, они вновь оказались на открытой местности. Вскоре о недавно пережитом кошмаре напоминали лишь клубы серебристо-серого тумана над яростно ревущим горизонтом. Теперь дорога шла по самому краю скалы, над пропастью столь глубокой, что дно ее терялось во тьме. Именно в эту бездну устремлялась грохочущая река, и Элрик, подняв глаза, не смог сдержать возгласа восхищения. Он увидел дамбу над головой - дамбу, что вела, изгибаясь, от утесов восточной бухты до западных скал; ту самую дамбу, что он уже видел прежде: продолжение исполинского тракта, на котором оставил его дракон. Однако эта дамба явно была сооружена не из утоптанной глины. Мощный изгиб ее был соткан из сучьев, костей и обломков металла, создававших конструкцию, которую скрепляли сотни уложенных одна на другую шкур, промазанных вонючим костным клеем. Альбинос поразился примитивному и одновременно невероятно точному искусству таинственных строителей. Когда-то и его народ был способен возводить подобные сооружения - прежде чем магия заменила для них все иные ремесла, искусства и наслаждения. Он не уставал восхищаться загадочной дамбой все то время, что они ехали вдоль нее. Наконец Уэлдрейк окликнул его.
- Похоже, именно это место они именуют Разделом. Неудивительно, что оно пользуется столь дурной славой.
Элрик невольно усмехнулся.
- Может быть, эта дамба ведет в Страну Цыган?
- К смерти ведет, униженью и горю, прямо ведет к злому лорду Аррою! - отозвался торжественно Уэлдрейк. Как случалось порой, его прихотливая память выдала подходящую случаю самоцитату. - ... Поднял свой меч тогда Ульрик отважный. Голову снес злому лорду однажды.
Даже Роза, верная поклонница поэта, не стала аплодировать, ибо сочла строки, во-первых, не слишком удачными, а во-вторых, мало подходящими к случаю. Ее тоже поразил этот вид, где с одной стороны бурлила и ревела река, с другой высились скалы и чернела бездна; над всем этим, простираясь на добрую милю от утесов до утесов, высоко над водяным туманом, тянулось это невероятное сооружение, а вдали виднелось озеро, сонно блестевшее под солнцем. Синева его манила, обещая покой и мир, к которым Элрик стремился всей душой. Однако, он сознавал, что покой этот может оказаться иллюзорным.
- Смотрите, господа! - Роза пустила лошадь в галоп. - Там, впереди, какие- то строения. Возможно, это постоялый двор.
- Самое подходящее для него место, - приободрился Уэлдрейк.
Небо внезапно затянули тяжелые тучи, солнце сияло теперь лишь над далеким озером; из расселины доносился жуткий грохот и вой, жадный и яростный. Трое путников натужно посмеялись над тем, как в одно мгновение переменилось настроение природы, и с тоской вспомнили спокойную, неспешную реку и золото полей - с каким наслаждением они вернулись бы туда!
Подъехав ближе, они убедились, что это и впрямь постоялый двор - покосившееся двухэтажное строение, украшенное странной вывеской: дохлой вороной, прибитой к доске с надписью, прочесть которую путешественники оказались не в состоянии.
- «Дохлая ворона», я полагаю. Весьма оригинально. Что ж, меня это вполне устраивает. - Уэлдрейк, похоже, нуждается в отдыхе куда больше своих спутников. - Подходящее место для пиратских сборищ и тайных убийств. Ваше мнение?
- Согласна. - Роза встряхивает золотистыми кудрями. - Я бы никогда и близко не подошла к такому заведению, будь у нас хоть какой-то выбор. Но выбора, собственно, нет. Посмотрим, может быть, нам удастся хотя бы узнать здесь что-то полезное.
В тени гигантской дамбы, на краю бездны, трое спутников неохотно препоручили своих лошадей замызганному, хотя на вид вполне радушному конюху и вошли внутрь. Кроме них гостеприимством «Дохлой вороны» уже наслаждались шестеро других странников.
- Приветствую вас, господа. И вас, сударыня, - обратился к ним один, приподнимая шляпу, увешанную всевозможными перьями, лентами и драгоценностями настолько, что очертания головного убора совершенно терялись под этой пестрой грудой.
Наряд остальных также отличался своеобразием: они были разодеты в кружева, атлас и бархат самых ярких расцветок и носили шляпы, шапочки и шлемы самых невероятных форм и размеров; черные волосы мужчин были напомажены, а бороды завиты, у женщин же темные локоны ниспадали на смуглые плечи. Все шестеро были вооружены до зубов и явно не отличались мирным нравом.
- Издалека ли вы будете?
- Достаточно издалека и порядком устали, - отозвался Элрик, стягивая перчатки и плащ и подсаживаясь к огню. - А вы, друзья? Откуда вы пришли?
- Ниоткуда, - ответила одна из женщин. - Мы - Странники Бесконечного Пути. Вечные путники. Такой мы дали обет. Мы идем туда, куда ведет дорога. Цыгане - наши дальние родичи. Мы - чистокровные романе, уроженцы Южной Пустыни, и наши предки бродили по свету еще до появления всех прочих народов.
- Счастлив познакомиться с вами, сударыня! - Уэлдрейк встряхнул шляпу над очагом, и огонь принялся шипеть и плеваться. - Ибо именно цыган мы и ищем.
- Искать цыган бесполезно, - заметил самый высокий мужчина, разодетый в алый и белый бархат. - Они сами придут к тебе. Нужно только ждать. Повесь табличку над своим порогом и жди. Время близится. Скоро они будут здесь. И тогда ты узришь их бредущими по Мосту Договора, где проложена наша древняя дорога. Это исконный путь цыган.
- Так мост принадлежит вам? И дорога тоже? - Уэлдрейк был озадачен. - Но как могут цыгане владеть всем этим - и оставаться цыганами?
- Я чую блевотину ума! - Одна из женщин вскочила, схватившись за кинжал. - Чую помет ученой птицы! Воняет глупыми мыслями - а здесь не место для глупых мыслей!
Элрик поспешил разрядить обстановку, втиснувшись между ней и Уэлдрейком.
- Мы никому не желаем зла. Мы хотим торговать. - Это было первое объяснение, что пришло ему на ум. Единственное, которое могли принять эти люди.
- Торговать? - Цыгане заулыбались и зашептались между собой. - Это замечательно, господа. Страна Цыган принимает всех, кого влечет жажда странствий.
- Вы отведете нас туда?
И вновь его слова, похоже, показались им забавными, и Элрик подумал, что, должно быть, среди обитателей этого мира мало кто высказывал желание отправиться в путь вместе с цыганами.
Что касается Розы, то ей эти шестеро головорезов были явно не по душе и идти с ними девушке не хотелось, однако желание отыскать трех сестер было слишком велико, и ради этого она была готова на все.
- Кстати, тут должны были проходить одни наши знакомые. Где-то в этих местах, не столь давно, - заметил Уэлдрейк. Как всегда, он нашелся первым. - Три молодью дамы, очень похожие внешне. Возможно, вы встречали их?
- Мы романе из Южной Пустыни и обычно не тратим время на пустую болтовню с дидикойимами.
- Ха! Среди цыган тоже есть снобы! - восклицает Уэлдрейк. - Как бы многолика ни была вселенная, в ней все одинаково. Нет ничего нового, ни в одном из миров. А мы еще чему-то удивляемся...
- Сейчас не время для подобных наблюдений, мастер Уэлдрейк, - сурово замечает ему Роза.
- Для них всегда есть время, сударыня! Иначе чем мы лучше животных? - Уэлдрейк принимает оскорбленный вид. Затем подмигивает высокому цыгану и затягивает песню: - А я с табором уйду, там ребенка заведу. Смуглый деточка. - беда! Пожалеешь ты тогда... Вам знаком этот мотивчик, друзья?
Ему не нужно много времени, чтобы окончательно очаровать цыган и заставить их расслабиться. Они рассаживаются вокруг него кружком, и он потешает их байками об удивительных племенах и народах, включая, разумеется, свой собственный; Элрика за его необычную внешность вскоре нарекают Горностаем, и он принимает это новое прозвище, как принимает все имена, что дарят ему те, кому вид альбиноса кажется слишком непривычным или отталкивающим. Он выжидает с терпением, обретающим почти физически ощутимую плотность, словно это скорлупа, в которую он прячется от мира - чтобы заставить себя ждать.
Он знает, что ему достаточно лишь извлечь из ножен Буреносца - и минутой позже шестеро цыган, лишенные души и жизни, падут на грязный дощатый пол; но он знает также, что тогда, скорее всего, умереть придется и Розе либо Уэлдрейку, ибо его рунному мечу всегда недостаточно жизней одних только врагов. Так что он обладает властью над всеми ними, но поскольку ни одно живое существо здесь, на краю света, даже не подозревает об этом, альбинос чуть заметно улыбается сам себе. И пусть цыгане принимают это за дружескую улыбку, пусть подшучивают над ним, мол, он такой тощий, что может слопать целый садок кроликов, - ему все безразлично.
Он Элрик Мелнибонэйский, Владыка Руин, последний в роду, он ищет вместилище души своего отца. Он мелнибонэец и черпает силу в этой нелепой гордыне, вспоминая ту прежнюю, почти чувственную радость, когда он ощущал себя высшим существом, господином над всеми тварями мира дольнего и горнего, и это чувство защищает его, подобно броне, но оно же приносит боль воспоминаний. Такую пронзительную боль...
Тем временем Уэлдрейк разучивает с цыганами песню с громким и не слишком пристойным припевом. А Роза пускается в обсуждение меню с владельцем постоялого двора. Тот предлагает им кускус из кролика. Это единственное, что у него есть. Роза соглашается за всех троих, они наедаются до отвала, после чего укладываются спать на вонючем сеновале, невзирая на насекомых, ползающих повсюду в поисках поживы. Поиски насекомых не увенчаются успехом - в том, что касается альбиноса. Его кровь их не привлекает.
На следующее утро, не дожидаясь, пока проснутся остальные, Элрик пробирается на кухню и, отыскав кувшин с водой, разводит в кружке немного драконьего яда. Проклятое зелье вновь несет смерть каждой клетке и атому его тела, и альбинос с трудом удерживается от крика - но вскоре его силы восстанавливаются, а с ними возвращается и привычная надменность. Он чувствует, как крылья вырастают у него за спиной, готовые унести его в небо, где ждут братья-драконы. Драконья песнь рвется с его уст, но он сдерживает этот порыв. Он здесь, чтобы узнать что-то новое, а не привлекать к себе внимание. Только так он сможет отыскать душу отца.
Двое его спутников, спустившись, застают своего товарища в бодром расположении духа, смеющимся над простенькой байкой о голодном хорьке и кролике - у цыган, как видно, неисчерпаемый запас шуток подобного рода, которым они сами не устают радоваться, будто слышат в первый раз.
Элрик пытается рассмешить их в ответ - но все его попытки вызывают лишь сдержанное недоумение, но тут вступает Уэлдрейк с целой коллекцией перлов о пастухах и овцах, и лед сломан окончательно. К тому времени, как они отправляются к дамбе над западными холмами, цыгане окончательно принимают их в свою компанию и заверяют, что Страна Цыган окажет им самый радушный прием.
- Гав-гав, ай-яй-яй, слышен там собачий лай! - заливается вовсю Уэлдрейк, размахивая кружкой портера, которую предусмотрительно прихватил с собой с постоялого двора. Едва не вываливаясь из седла, он пытается окинуть взглядом открывающуюся картину. - Сказать правду, мастер Элрик, в Патни мне начинало порядком надоедать. Хотя мы и строили планы переехать в Барнс.
- Послушать вас, так это не самые приятные места? - Элрик, что с ним редко бывает, от души наслаждается обычной дружеской болтовней. - Древняя магия и все такое прочее? Я немало повидал таких стран.
- Хуже, - кривится Уэлдрейк с видом крайнего отвращения. - Они расположены к югу от реки. Боюсь, я не сумею объяснить вам весь ужас этого факта. Сказать правду, теперь мне кажется, я слишком много писал. В Патни больше нечего делать, понимаете? Но Кризис - вот истинный исток творчества. Кризис, и только он. Переживания, смятение души... А единственное, в чем можно быть уверенным твердо, сударь, это что в Патни Кризис вас не настигнет.
Элрик выслушивал все это с самым любезным выражением лица, как обычно слушают друга, когда тот обсуждает нечто для него особенно важное, - но даже не думал вникать в смысл, позволяя воркованию Уэлдрейка убаюкивать свою истерзанную душу. Болезненное действие яда по-прежнему ощущалось во всем теле. Но, по крайней мере, теперь, если цыгане обманут их или заманят в ловушку, он знал, что сумеет убить их без всякого труда. На репутацию этих бродяг ему было в высшей степени наплевать. Может быть, местные селяне и боятся этих головорезов, но для опытного бойца совладать с ними не стоило труда. К тому же он не сомневался, что в драке всегда сможет положиться на Розу, хотя Уэлдрейк, скорее всего, окажется обузой. Во всех движениях поэта ощущались неуверенность и неловкость. Он был из тех людей, кто - дай им в руки меч - скорее смутит и насмешит, чем испугает противника.
Альбинос время от времени переглядывался со своими друзьями, но пока ни один из них не выказывал тревоги. Правда, общество вооруженных до зубов цыган, с их буйным и непредсказуемым нравом, едва ли способствовало душевному покою, но до сих пор те вели себя вполне смирно. К тому же, поскольку загадочные сестры отправились в Страну Цыган, самым разумным для троих искателей приключений было также отыскать туда дорогу. А для этого их нынешние спутники годились как нельзя лучше.
На глазах у Элрика Роза, должно быть, чтобы хоть немного сбросить напряжение, пустила лошадь в галоп по узкой тропе вдоль пропасти - да так, что комья земли и камешки полетели из-под копыт во тьму, где ревела невидимая река. Цыгане радостно поспешили за ней следом, совершенно не думая об опасности, крича и вопя, словно в жизни не знали развлечения лучше, и Элрик расхохотался, ощущая их веселье, а Уэлдрейк захлопал в ладоши и заулюлюкал, точно мальчишка в цирке. Но вскоре перед ними вырос зловонный мусорный завал, куда выше того, что альбинос видел прежде. Там, у разрытого в стене отбросов прохода, их встретили другие цыгане, сердечно приветствовавшие своих шестерых собратьев. Элрика, Розу и Уэлдрейка они приняли с нескрываемым презрением, как и любого, кто не принадлежал к их племени.
- Они хотят присоединиться к нам, - объяснил высокий мужчина в красно- белых одеждах. - Я им сказал, мы никогда не гоним прочь новичков. - Он прыснул от хохота, вгрызаясь в переспелый персик, преподнесенный ему кем-то из приятелей. - Совсем нечем подкормиться. Так всегда в конце сезона и в самом начале. - Он склонил голову набок. - Но время наступает. Уже скоро. Мы выйдем их встречать.
Элрику внезапно показалось, что земля дрогнула у него под ногами и где- то далеко-далеко послышался гул, подобный рокоту огромного барабана. Может, это их бог переползает вдоль дамбы из одного логова в другое? Неужели цыгане собрались принести их в жертву своему божеству? Над чем они так смеются?
- О каком времени ты говоришь?! - воскликнула Роза, приглаживая длинными пальцами непокорные кудри.
- О Времени наших Странствий, - отозвалась одна из женщин, сплевывая в пыль сливовые косточки. Затем она вскочила в седло и, первой миновав проход в завале, выбралась на выстеленную шкурами поверхность гигантской дамбы. Дорога теперь сотрясалась и вздрагивала, точно при землетрясении, и, приглядевшись, у самого горизонта на востоке Элрик узрел какое-то движение. Шум сделался громче. Что-то страшное приближалось к ним - а они шли прямо ему навстречу.

Предыдущая страница 3 Следующая страница


Месть Розы 4

- Боже правый! - В изумлении Уэлдрейк приподнял шляпу. - Что же это такое?
Впереди была тьма, сотканная из мерцавших теней с редкими проблесками света. Земля теперь дрожала с такой силой, что с мусорных завалов по краям дороги осыпалась грязь и с тревожным карканьем вспархивали перепуганные птицы-падальщики. Но до тьмы еще оставалось несколько миль пути.
Цыганам зрелище это казалось столь привычным, что они не обращали на него ни малейшего внимания, однако Роза, Элрик и Уэлдрейк были не в силах отвести глаз.
Дамба теперь уже не просто дрожала - она мерно раскачивалась у них под ногами, точно невидимая рука качала их всех в огромной колыбели, а тень на горизонте выросла, затмив дорогу от края до края.
- Мы - вольный народ! Мы идем по дороге, и у нас нет хозяев! - во весь голос прокричала какая-то женщина.
- Ура! Ура! - заливается Уэлдрейк. - Ура вольной дороге! - Но голос его прерывается, когда они подъезжают ближе и видят, что именно надвигается на них - первое среди многих.
Оно подобно кораблю, но это не корабль. Это гигантская деревянная платформа шириной с добрую деревню, которая катится вперед на неимоверной величины деревянных колесах. По нижнему краю ее окружает непроницаемый кожаный полог, по верхнему идет частокол, а над ним возвышаются крыши домов и шпили - там, похоже, скрывается целый город, и все это движется, движется на исполинской платформе.
Одной из многих и многих сотен.
За первой платформой следует вторая, которая также несет на себе селение, со своими зданиями, своими флагами. За ней - другая. Вся дамба запружена платформами, которые, скрипя и гудя, мерно движутся вперед черепашьим шагом, сбрасывают на землю мусор и грязь и еще больше утрамбовывают и без того ровную дорогу.
- Бог мой, - шепчет Уэлдрейк. - Кошмар, достойный кисти Брейгеля! Так Блейк мог бы представить Апокалипсис!
- Действительно, впечатляющее зрелище. - Роза потуже затягивает пояс и хмурится. - И впрямь нация кочевников!
- Насколько я могу судить, вы вполне самодостаточны, - обращается Уэлдрейк к одному из цыган. Тот с важностью кивает. - Но сколько же таких городов-кораблей плывут по этому пути?
Цыган трясет головой и пожимает плечами. Откуда ему знать!
- Тысячи две, - предполагает он. - Но не все идут так быстро, как эти. За ними следом идут города Второго Времени. А за теми - Третьего.
- А потом Четвертого?
- У нас нет четвертого времени года. Его мы оставляем вам. - Цыган смеется над ним, словно над слабоумным. - Иначе откуда бы нам брать зерно?
Элрик слышит крики и гам на огромных платформах, смотрит на людей, что выглядывают из-за ограды, приветствуя друг друга. До него доносится шум самого обычного города, самые обычные городские запахи, и он поражается этим устройствам из дерева с заклепками и скрепами из стали, бронзы или меди, из дерева столь древнего, что твердостью сравнялось с камнем, с колесами столь огромными, что могли бы раздавить человека с той же легкостью, как садовая тачка - муравья. Он видит белье, сохнущее на веревках, вывески ремесленников и торговцев. А платформы уже совсем рядом - и вскоре ему приходится задирать голову, чтобы взглянуть на промасленные оси древних, окованных металлом колес, каждая спица которых была высотой едва ли не с башню Имррира... и повсюду этот запах... запах жизни во всем ее разнообразии. Высоко над ними гогочут гуси, псы встают у частокола на задние лапы и рычат и лают, просто потому что им нравится рычать и лаять, а дети украдкой выглядывают вниз и пытаются плюнуть чужакам на голову, выкрикивая нелепые детские дразнилки, пока их не уводят родители, отпускающие пренебрежительные замечания по поводу странной внешности троих спутников, чье появление цыган, похоже, отнюдь не доставляет удовольствия.
Повсюду теперь скрипят колеса, а за ними на дорогу валятся все новые и новые груды отбросов; вслед за платформами идут мужчины, женщины и дети с метлами, они сметают мусор в кучи, распугивая пожирателей падали, поднимая тучи пыли и мух, а порой останавливаются и падают на колени, выискивая в отбросах какой-то лакомый кусочек.
- Вот уж, право, поразительное сборище! - Закашлявшись, мастер Уэлдрейк вытаскивает из кармана огромный красный носовой платок и прикрывает им лицо. - Скажите, сударь, куда ведет эта дорога?
- Куда она ведет? - Цыган недоуменно качает головой. - Повсюду и никуда. Это наша дорога. Дорога Вольных Странников. Она ведет сама за собой, поэт. Она опоясывает мир!

Глава четвертая
О путешествии с цыганами. Необычный спор о природе свободы

Пройдя немного дальше, Элрик и его спутники с удивлением заметили огромную толпу, следовавшую за первой шеренгой селений на платформах. Здесь были мужчины, женщины, дети, старики и младенцы, богачи и нищие; они болтали, смеялись и играли на ходу; одни с беззаботным видом шагали за грохочущими колесами, не сводя с них глаз, другие шли в унынии, рвали на себе волосы и заливались слезами; за ними бежали собаки и прочие домашние животные - так что все это напоминало толпу паломников. Шестеро цыган давно уже ускакали вперед, позабыв о тех, кого привели с собой.
Склонившись с седла, Уэлдрейк обратился к добродушного вида матроне, из тех, что частенько привечали маленького поэта. Он галантно снял шляпу, встряхнул рыжим чубом, круглые петушиные глазки его засверкали.
- Простите, что помешал вам, сударыня. Но мы прибыли сюда совсем недавно. Не подскажете ли, как нам отыскать представителей властей...
- Какие могут быть власти в Стране Цыган, птенчик? - Она засмеялась нелепости вопроса. - Мы здесь все свободные люди. Правда, у нас есть совет, но он соберется еще невесть когда. Так что, если хотите к нам присоединиться, просто отыщите селение, которое пожелает вас принять. Иначе придется топать пешком. - Она ткнула пальцем назад, не замедляя шага. - Ищите лучше подальше. В первых рядах едут самые чистоплюи. Цыгане в сотом колене. Они новичков не любят. А дальше смотрите - может, вам и повезет.
- Благодарю вас, сударыня.
- Всаднику везде рады, - отозвалась она, похоже, цитируя местную поговорку. - Самые свободные из цыган те, у кого есть лошадь.
Пробираясь сквозь толпу, запрудившую дорогу от одного завала до другого, Элрик, Уэлдрейк и Роза направились в хвост колонны. Они то и дело приветствовали кого-то, другие приветствовали их. В воздухе пахло праздником, до путников доносились обрывки песен и смеха, звуки скрипки и даже органа. Но чаще всего звучала одна и та же песня:

Дали мы обет цыган,
Приняли закон цыган,
Смерть всем тем, кто против нас!
Смерть всем тем, кто против нас!

Песня не понравилась Уэлдрейку по соображениям как морально- этического характера, так и эстетического и даже ритмического.
- Я ничего не имею против примитивизма, друг Элрик, но примитивизма более утонченного. А тут обычная ксенофобия. Едва ли это достойный гимн для великого народа...
...Однако Розе он пришелся по душе.
Элрик не прислушивался к их спору. Вскинув голову на драконий манер, чтобы понюхать воздух, он вдруг заметил, как из-под колес одной платформы выскочил мальчишка и сломя голову устремился к краю дороги. На руках и на ногах у него были привязаны дощечки - вероятно, чтобы помочь взобраться по грудам отбросов, - но они только мешали ему.
Ребенок вопил во весь голос от страха, но толпа с песнями шла мимо, словно ничего не замечая. Мальчик попытался спуститься обратно на дорогу, но дощечки окончательно увязли в грязи. И вновь его жалобный крик разнесся над победным пением цыган. Как вдруг из ниоткуда вылетела оперенная черным стрела и впилась ему в горло, заставив беглеца умолкнуть. Кровь струилась у него изо рта. Мальчик умирал. Ни одна живая душа даже не взглянула в его сторону.
Роза направила коня к мусорному завалу, расталкивая толпу. Она проклинала цыган за их равнодушие, еще надеясь успеть на помощь мальчугану, который бился в агонии, все глубже зарываясь в гниющие отбросы. К тому времени, как Роза, Элрик и Уэлдрейк пробрались к нему, ребенок был уже мертв. Но стоило альбиносу потянуться к нему, еще одна стрела с черным оперением вонзилась мальчику прямо в сердце.
Мелнибонэец в бешенстве оглянулся, и лишь совместными усилиями Розе с Уэлдрейком удалось удержать его от немедленной расправы с неведомым обидчиком.
- Подлая трусость! Подлая трусость!
- Возможно, малец был повинен в еще худшем преступлении, - резонно заметила Роза. Потянувшись к Элрику, она взяла его за руку. - Наберись терпения, альбинос. Мы здесь для того, чтобы узнать об этих людях как можно больше, а не для того, чтобы бросать вызов их обычаям.
Элрик согласно кивнул. Он был свидетелем куда более жестоких деяний у себя на родине и прекрасно знал, что то, что одним кажется отвратительнейшей пыткой, другим может представляться воплощением справедливости. Так что он взял себя в руки, но отныне взирал на толпу недоверчиво и с опаской. А впереди уже виднелся новый рад платформ, двигавшихся вперед нестерпимо медленно, не быстрее старушечьего шага, с ужасающим скрежетом и скрипом, метя землю кожаными юбками-пологами, точно вдовствующие герцогини на вечерней прогулке.
- Что за колдовство приводит в движение эти селения? - прошептала Роза в полном недоумении. - И как же нам попасть в одно из них? Эти люди не слишком болтливы. Они словно боятся чего-то.
- Несомненно, - согласился Элрик, оглядываясь на труп мальчика у обочины.
- Свободное общество, такое, как это, не платит налогов, а значит, не может нанять хранителей порядка - стало быть, родовой уклад и кровная месть становятся основными орудиями правосудия и закона, - заметил опечаленный Уэлдрейк. - Это единственный путь. Полагаю, мальчик поплатился за неподобающее поведение кого-то из родни или за свой собственный проступок. «Кровь за кровь! - проревел Царь Песков. - Глаз за глаз будь отдать ты готов! Только солнце взойдет над Караком, знайте все: он умрет, как собака! » Нет, нет, это не мое! - воскликнул он поспешно. - Но среди жителей Патни эти стихи пользовались большой любовью. Мне говорили, их автор некто О'Крук, популярный актер пантомимы...
Похоже, маленький поэт, как обычно, бормотал невесть что, просто чтобы отвлечься, а потому Роза с Элриком не обратили на его болтовню внимания. Девушка окликнула ближайшую к ним платформу, и шуршащий кожаный полог разошелся, давая дорогу мужчине в костюме из ярко-зеленого бархата с алой оторочкой, с золотым кольцом в ухе и золотыми цепями на шее, запястьях и на поясе. Он окинул путников оценивающим взглядом черных глаз, помотал головой и вновь скользнул под полог. Уэлдрейк вознамерился было последовать за ним, но в последний миг заколебался.
- Интересно, что в нас его не устроило?
- Узнаем методом проб и ошибок, - отозвалась Роза. Откинув волосы с лица, она размяла свои сильные пальцы и натянула поводья. На следующей платформе им так же кратко и без объяснений отказала женщина в красном чепце, на мгновение выглянувшая из-за частокола. И дальше отказ следовал за отказом. Цыгана в крашеном кожаном жилете, казалось, больше заинтересовали лошади, чем всадники, но и он в конце концом отрицательно махнул рукой. Элрик пробормотал сквозь зубы, что с него довольно унижений и он, пожалуй, попробует отыскать иной способ достичь желаемого.
У следующего селения их встретил дородный пожилой цыган с повязкой на голове, в расшитой рубахе и черных бархатных штанах, заправленных в белью гетры.
- Лошадки нам бы не помешали, - заявил он. - Но вы трое, похоже, из умников. А нам в деревне таких не надо. От вашего брата одни только неприятности. Так что ступайте с миром.
Уэлдрейк засмеялся.
- Похоже, здесь не оценили ни нашу красоту, ни мозги - только лошадей, да и тех не очень высоко.
- Терпение, - призвала его помрачневшая Роза. - Нам необходимо отыскать сестер. И сдайся мне, селение, которое их приняло к себе, будет очень похоже на то, что примет нас.
Альбиносу ее логика показалась не слишком убедительной, и все же это была хоть какая-то логика, тогда как ему самому было нечего предложить взамен.
Еще на пять платформ обращались путники, и еще пять раз услышали отказ, и наконец с шестой, которая им показалась размерами чуть меньше прочих, но более ухоженной, соскочил высокий тощий мужчина. Изящный праздничный костям выдавал в нем любителя всяческих удовольствий, хотя строгие, почти суровые черты лица противоречили этому впечатлению; голубые глаза искрились живостью и весельем.
- Доброго вам вечера, почтенные господа, - приветствовал он их музыкальным, слегка манерным голосом. - Меня зовут Амарин Гудул. Есть ли у вас что-нибудь интересненькое? Вы, часом, не художники? Или, может быть, хорошие рассказчики? Или с вами самими происходило что-то забавное? Видите ли, мы здесь, в Троллоне, отчаянно скучаем.
- Мое имя Уэлдрейк, я поэт. - Рыжий петушок горделиво выступил вперед, совершенно позабыв про своих спутников. - Я писал стихи для королей, герцогинь и простолюдинов. Мои поэмы публиковались многие века, и своему призванию я следовал во многих воплощениях. Мне дарована легкость ритма, сударь, коей многие завидуют... равные мне и даже лучшие, чем я, поэты. К тому же, скажу я вам, у меня есть дар стихотворной импровизации. Вот, послушайте, например... В Троллоне, медленном и плавном, жил Амарин Гудул всеславный. Был меж друзьями знаменит он тем, что...
- Меня называют Розой, - бесцеремонно прервала рифмоплета девушка. - Я странствую в поисках отмщения и побывала во множестве миров.
- Ага! - вскричал Амарин Гудул. - Так вы плыли по мегапотоку! Пересекали незримые границы множественной вселенной! А что же вы, сударь? Вы, наш бледный друг? Каким даром обладаете вы?
- На родине, в моем скромном тихом городке, меня считали философом, - отозвался Элрик учтиво.
- Неплохо, сударь. Полагаю, вы не оказались бы в столь изысканном обществе, если бы не были интересным человеком. Должно быть, ваша философия весьма своеобразна?
- Боюсь, она вполне обычна.
- Ничего, сударь. Ничего. Зато у вас есть лошадь. Входите, прошу вас. Добро пожаловать в Троллон. Полагаю, вам у нас понравится, вы найдете здесь не одну родственную душу. Признаться, мы в Троллоне все немного со странностями! - Он вскинул голову и дружелюбно заржал.
Откинув кожаный полог, он провел странников вперед, и они оказались в непроглядной тьме, которую не под силу было разогнать тусклым фонарям. В их свете они сперва не могли различить ничего, кроме туманных очертаний. Но вот постепенно из мрака проступили детали конструкции, и путешественникам показалось, что они попали в огромную конюшню, где стойла шли рядами, уходя в бесконечность. Здесь пахло лошадьми и людским потом, и, проходя по центральной галерее, Элрик заглянул в один из рядов. Увиденное потрясло его. Мужчины, женщины и дети, обнаженные до пояса, обливаясь потом, изо всех сил налегали на балки, доходившие им до груди, приводя таким образом в движение все исполинское сооружение. Чуть дальше рядами брели, упираясь копытами, лошади, также вносившие свою лепту в общее дело с помощью грубых канатов, привязанных к потолочным балкам.
- Оставьте коней вон тому пареньку. - Амарин Гудул ткнул пальцем в тощего оборванного подростка. Подбежав к ним, тот немедленно протянул руку и, получив монетку за труды, радостно улыбнулся путникам. - Вы получите за них расписку и все прочее. Достаточно денег, чтобы ближайшие пару сезонов жить спокойно. А если повезет и хорошо устроитесь - то и навсегда. Берите пример с меня! Хотя, конечно, - он понизил голос, ступая на ведущую вверх деревянную лестницу, - у вас будут и другие обязанности.
Бесконечно завивавшаяся вокруг самой себя винтовая лестница вывела их на поверхность, и друзья оказались в ничем не примечательном переулке. Редкие прохожие и зеваки в окнах косились на них без особого интереса, не прекращая болтать между собой. Тем разительнее был контраст между этой потрясающе обыденной сценой и тем, что видели они внизу.
- Скажите, сударь, эти люди, там внизу, они что - рабы? - спросил Гудула Уэлдрейк.
- Рабы? Да ни в коем случае! Это вольные цыгане, как вы и я. Так же вольны бродить по великому Пути, что опоясывает мир, и вдыхать воздух свободы. Просто сейчас их очередь толкать платформу... как рано или поздно приходит черед каждого из нас. Они исполняют свой гражданский долг, сударь.
- А если они не пожелают его исполнять? - негромко поинтересовался Элрик.
- Ага, сударь, теперь я и впрямь вижу, что вы философ. Но, боюсь, подобные сложности вне моего разумения. Хотя в Троллоне найдется немало любителей обсудить с вами столь возвышенные идеи. - Он одобрительно потрепал мелнибонэйца по плечу. - Право, я больше чем уверен, многие мои друзья будут счастливы свести с вами знакомство.
- Цветущий городок этот ваш Троллон, - заметила Роза, глядя сквозь просвет между домами на соседние неторопливые платформы.
- Да, сударыня, мы стараемся держаться на достойном уровне. А сейчас прошу меня извинить - я должен заняться вашими лошадьми.
- Думаю, едва ли мы станем вам их продавать, - заметил Элрик. - Мы здесь ненадолго и скоро вновь отправимся в путь.
- Разумеется, сударь, как же иначе. Страсть к путешествиям у нас в крови. На то мы и цыгане! Но тем временем ваши лошадки должны работать. Иначе, - он коротко хохотнул, - мы далеко не уедем, правда?
Альбинос вознамерился было ответить, но Роза взглядом велела ему замолчать. Однако тревога об отце не давала ему покоя, и Элрик чувствовал, что терпению его подходит конец.
- Мы весьма признательны за ваше гостеприимство, - дипломатично заметила Роза. - Скажите, а кроме нас за последние дни в Троллоне больше никого не принимали?
- Вы ищете друзей, сударыня?
- Да, трех сестер, - отозвался Уэлдрейк.
- Сестер? - Гудул покачал головой. - Увы, нет. Но я поинтересуюсь в соседних селениях. А пока, если вы голодны, я с удовольствием одолжу вам пару монет. У нас в Троллоне есть прекрасные харчевни.
Городок был небедным, это бросалось в глаза. Свежая краска, блестящие стекла, чистые, аккуратные улочки - такое нечасто увидишь.
- Всю грязь и черновую работу, похоже, они оставили внизу, - прошептал Уэлдрейк. - Буду рад как можно скорее оставить это место, друг Элрик.
- Это может оказаться не так-то просто. - Роза огляделась, чтобы убедиться, что их не подслушивают. - Они что, хотят сделать из нас рабов, как из тех бедняг?
- Не думаю, чтобы таковы были их намерения в ближайшее время, - ответствовал Элрик. - Однако очевидно, что в нас их привлек не только ум, но и физическая сила... и лошади, разумеется. Однако лично я не собираюсь задерживаться здесь ни секундой дольше, чем потребуется, как только выясню все, что хотел. У меня время на исходе. - К мелнибонэйцу возвращалась его былая гордыня. И нетерпение.
Он пытался приглушить их, ибо знал, что они являются симптомами болезни, каковая и привела к его нынешнему бедственному положению. Он ненавидел свою кровь, свое колдовство и рунный меч, от которого так зависел. Так что когда Амарин Гудул привел их на площадь (самую настоящую городскую площадь, с лавками, магазинами и общественными заведениями), куда уже вышли их встречать местные жители, Элрик внутри весь кипел, хотя и прекрасно сознавал, что сейчас пришло время лжи, лицемерия и притворства, а отнюдь не грубой силы. Он даже заставил себя улыбнуться, но его улыбка ни в ком не вызвала ответного веселья.
- Пвиветствую, пвиветствую вас! - Навстречу им выскочило странное создание в зеленом, с торчащей вперед реденькой бородкой и в огромной шляпе, в которой сам владелец мог бы спрятаться без труда. - От имени всех тволлонцев, добво пожаловать, двузья! Пвоще гововя, считайте, что все мы здесь бватья и сествы! Меня зовут Фиплигвип Нант, я заведую театвом... - После чего человечек принялся представлять их разношерстной толпе людей с самыми диковинными именами, странной манерой речи и в необычнейших одеяниях, чей вид, казалось, наполнил Уэлдрейка ужасом узнавания.
- Такое впечатление, что я на заседании Общества Изящных Искусств в Патни, - пробормотал он, - или, хуже того, на коллегии Поэтоведов в Сурбитоне... увы, мне довелось, пусть и против воли, побывать и там, и там, и на некоторых других собраниях. В Икли, помнится, было хуже всего... - И он погрузился в безрадостные воспоминания, с улыбкой, ничуть не убедительнее Элриковой, претерпевая бесконечную церемонию представлений, расспросов и восторгов, но наконец не выдержал, вскинул голову к затянутым тучами небесам и принялся декламировать что-то мрачно-торжественное, как нельзя больше подходящее к случаю. Маленького поэта мгновенно окружила толпа в зеленом, черном и бордовом бархате, в шуршащих кружевах и шелестящем шелке, благоухающая ароматами сотен садовых цветов и трав - словом, цыганские интеллектуалы. И унесла его прочь.
Розе с Элриком также досталась своя доля временных поклонников. Очевидно, они оказались в богатом поселении, где отчаянно не хватало новизны.
- Мы здесь, в Троллоне, истинные космополиты. Подобно большинству городов диддикоиим (ха-ха! ) здесь собрались одни только пришлые. Я и сам родом не отсюда. Из другого мира, знаете ли. Хиишигровинааз он назывался, может, слыхали? - Женщина средних лет в изысканном парике, непомерно накрашенная, ухватила Элрика за руку. - Меня зовут Парафа Фоз. А мужа моего, разумеется, Баррабан Фоз. Ну не скукотища ли?
- У меня такое ощущение, - пробормотала вполголоса Роза, также осаждаемая восторженными поклонниками, - что это испытание станет для нас самым тяжелым...
Но Элрику показалось, что происходящее ее немало забавляет. И особенно ее насмешило выражение лица самого альбиноса.
И он с утонченной иронией склонился перед неизбежным.
Им пришлось пройти через бесконечную череду ритуалов, смысл которых полностью ускользал от Элрика, однако Уэлдрейку они, похоже, были более чем знакомы, да и Роза отнюдь не выказывала недоумения.
Гостей потчевали самыми разнообразными яствами, произносили в их честь речи и здравицы, заставляли смотреть какие-то представления, организовали экскурсию по самым старым и удивительным кварталам городка, прочитали им целую лекцию о его архитектуре и столь замечательно восстановленных домах - пока Элрик, предававшийся все это время самым мрачным раздумьям, не принялся мечтать про себя, чтобы все эти люди обратились в нечто такое, с чем ему куда проще было бы иметь дело... пусть даже в зловонных, сочащихся ядом порождений Хаоса или каких-нибудь безумных полубогов. Желание обнажить меч сделалось нестерпимым - лишь бы прекратить эту глупую болтовню. Разговоры этих людей представляли собой чудовищную смесь предрассудков, невежества, снобизма и предвзятости. Зато каждый из них выступал так уверенно, громогласно, совершенно убежденный в своей абсолютной правоте, неуязвимости и полной власти над происходящим, что оставалось лишь диву даваться...
И все это время альбиносу не давала покоя мысль о беднягах, что томились внизу, налегая всем телом на неподъемные брусья, дабы этот проклятый городишко мог продолжать свой путь в никуда, бок о бок с остальными.
Тем временем Уэлдрейка уволокли, словно почетный трофей, на какой-то торжественный обед, и Элрик, который не привык добывать нужные сведения окольными способами, предпочитая им обычные пытки, окончательно ушел в себя, предоставил Розе самой вызнавать у обитателей платформы все, что ей удастся.
Наконец они остались одни. Их поместили в гостинице - как уверили путешественников, лучшей в городе, - пообещав назавтра показать свободные дома, чтобы они могли подобрать что-то подходящее для жилья. Роза была явно довольна собой.
- Похоже, первый день мы пережили успешно, - заявила она, присев на низкий комод, чтобы снять сапоги из оленьей кожи. - Они убедились, что мы представляем собой некоторую ценность, и оставили нам жизнь, относительную свободу и, что особенно важно, как мне теперь кажется, наше оружие...
- Так значит, вы тоже считаете, что им нельзя доверять? - поинтересовался альбинос у Розы. Та тряхнула золотисто-рыжими волосами, скинула коричневую кожаную куртку и осталась в темно-желтой блузе. - Мне никогда прежде не доводилось встречать таких людей.
- Если не считать того, что они собрались здесь со всех концов вселенной, у них много общего с теми, кого я знала много лет назад. А бедняга Уэлдрейк общался с подобными же созданиями еще совсем недавно... и, похоже, надеялся никогда больше их не встретить. Увы ему! Но, главное, сестры попали сюда на неделю прежде нас. Мне об этом сказала одна женщина, у которой есть подружка в другом селении. Похоже, сестер принял один из первых городов.
- И мы сможем их там отыскать? - Облегчение, которое испытал Элрик, было столь велико, что он лишь сейчас осознал всю глубину своего недавнего отчаяния.
- Все не так просто. Чтобы попасть в другой город, нужно приглашение. А чтобы его заполучить, нам придется потрудиться. Кстати, оказывается, и Гейнор тоже здесь. Но он почти сразу исчез, и никто не знает, где он.
- Но он еще тут, в Стране Цыган?
- О да, покинуть ее нелегко, даже таким, как Гейнор, - с горечью отозвалась Роза.
- Это запрещено?
- Конечно нет. - Роза саркастически усмехнулась. - В Стране Цыган нет запретов. Единственное, что запрещено, - это любые новшества и перемены!
- Так за что же они убили мальчишку?
- Они заявили, что ничего об этом не знают. Что нам, скорее всего, померещилось. Для них неприлично даже просто смотреть в сторону мусорных завалов... там копошатся такие гадкие твари! .. Ха! В общем, по их словам, никакого мальчишку никто не убивал.
- Однако он явно пытался бежать. Мы видели. Но что же его так напугало, как вы думаете, сударыня?
- Нам этого никто не скажет, принц Элрик. Говорить о таких вещах здесь считается дурным тоном. Это, вообще, насколько я могу судить, свойственно любому обществу, которое накладывает систему запретов на все то, что составляет глубинную основу его существования. Поразительно, как страх перед реальностью сковывает дух человеческий!
- Боюсь, в настоящий момент я едва ли способен обсуждать подобные вопросы, сударыня, - сухо отозвался Элрик. После всей болтовни, которую ему пришлось выслушать за этот день, даже размышления Розы показались ему невыносимы. - По-моему, нам следует оставить этот Троллон и двинуться назад, к тому городу, куда поднялись наши сестры. Вам сказали, как он называется?
- Дунтроллин. Странно, что они вообще приняли сестер. Насколько я могла понять, это платформа некоего воинского ордена, призванного защищать дорогу и путников на ней. Вся Страна Цыган, похоже, состоит из сотен и тысяч таких единиц, у каждой из которых свое собственное назначение. Этакая мечта демократического совершенства!
- Если не считать тех несчастных, внизу, - хмуро отозвался Элрик, которому не давала покоя мысль об истощенных мужчинах, женщинах и детях, продолжавших толкать платформу даже сейчас, когда сам он предавался блаженному отдыху.
Ему плохо спалось этой ночью, хотя привычные кошмары и не тревожили его. И он был благодарен даже за эту небольшую милость.
На завтрак трое друзей собрались в общем зале, где не было видно ни одного бедняка и даже на стол подавали румяные девицы в красочных крестьянских нарядах, по лицам которых видно было, что работа для них скорее игра или удовольствие, а не тяжкая повинность. Теперь пришел черед Уэлдрейка поделиться со спутниками тем немногим, что удалось выведать накануне.
- Похоже, они вообще никогда не останавливаются, - сказал он. - Сама мысль об этом для них омерзительна. У них бытует поверье, что стоит им хоть на миг задержаться, и весь мир провалится в тартарары. Поэтому платформы продолжают двигаться во что бы то ни стало. Отчасти их тянут лошади. Отчасти - бродяги, преступники и всевозможные правонарушители, из той толпы, что бредет следом за городами. Что касается пеших, это самые обычные обыватели, изгнанные из селений за какую-то провинность. У них еще есть шанс вернуться наверх, и они за него цепляются с отчаянием обреченных, больше всего опасаясь оказаться под платформой. Собственно, такой судьбы здесь боятся все до единого... Постоянное движение вперед является краеугольным камнем всей их морали и законов. Насколько я могу понять, мальчик не захотел больше идти. А правило здесь простое: Иди или Умри. И Всегда Иди Вперед. Мне довелось жить в эпоху Глорианы, Виктории и Елизаветы, но никогда прежде я не встречал столь поразительного и своеобразного лицемерия. - И никаких исключений? Все должны двигаться? - спросила Роза.
- Никаких исключений. - Уэлдрейк положил на тарелку мяса и сыра. - Однако, должен сказать, кухня здесь превосходная. Когда приходится все время путешествовать, привыкаешь ценить подобные вещи. Доведись вам, к примеру, оказаться в Райпоне - если вы не любитель пирогов, вы бы просто умерли с голоду. - Он налил себе светлого пива. - Таким образом, сестер мы отыскали. И, возможно, с ними Гейнор. Так что теперь, полагаю, нам осталось раздобыть приглашение в Дунтроллин. Кстати, как вы думаете, почему они не попросили нас сдать оружие? Насколько я видел, тут никто не носит мечей.
- Думаю, они помогут нам продержаться сезон-другой наверху, - с усмешкой отозвался Элрик, который успел уже задуматься над этим вопросом. - Им незачем отбирать у нас оружие - они уверены, что и без того его скоро получат... в обмен на крышу над головой, пищу... или что там еще обычно люди предпочитают свободе... - И альбинос принялся жевать сухой хлеб, погрузившись в невеселые воспоминания.
Так на жестокости стоит тирана Трон, Так держит немощная вера Альбион, - затянул заунывным голосом маленький поэт, пришедший в печальное расположение духа.
- Ну почему роскошь одних всегда держится на страданиях других? Есть ли где-нибудь мир, где все были бы равны?
- О да, - отозвалась Роза неожиданно горько. - Такой мир есть. Тот, откуда я родом! - Но тут же замолкла, словно устыдившись собственной горячности, и уставилась в тарелку с кашей, оставив своих спутников в полном недоумении.
- И все же не могу понять, почему нам не позволено покинуть этот рай? - удивился мелнибонэец. - Как цыгане оправдывают эти строгости?
- Тысячами совершенно однообразных доводов, я уверен, друг Элрик. Причем не выходящих за пределы логического круга. И вполне самодостаточных. Странствуя по вселенной, волей-неволей приучаешься во всем видеть метафоры.
- Согласен, мастер Уэлдрейк. Но, возможно, лишь таким образом нам суждено что-то понять в собственном существовании.
- Истинно так, сударь. Не стану спорить. Теперь пришел черед Розы вполголоса напомнить Уэлдрейку, что они собрались здесь не философствовать, а найти способ добраться до трех сестер, которые владели некими весьма ценными предметами или хотя бы указанием на то, где сии предметы искать. Уэлдрейк, признавая за собой слабость увлекаться отвлеченными спорами, поспешил извиниться. Но друзьям не удалось продолжить эту тему и принять хоть сколько-нибудь конкретный план действий.
Двери гостиницы распахнулись, и на пороге возникла монументальная фигура в пышном шелковом одеянии и необъятном парике. Это был мужчина, так умело накрашенный, что макияжу его позавидовала бы и джаркорская наложница.
- Простите, что прервал ваш завтрак. Вайладез Ренч, к вашим услугам, господа. Я пришел предложить вам помощь с жильем, чтобы наши гости поскорее смогли почувствовать себя как дома в нашем славном городке. Уверен, вы не откажетесь взглянуть...
У друзей не было иного выбора, к тому же они не желали возбуждать подозрений, а потому покорно поплелись вслед за Вайладезом Ренчем по чистеньким, прилизанным улочкам живописного селения. А Страна Цыган все так же катилась пядь за пядью по веками утоптанной дороге в своем неукротимом порыве. Извечно возвращаясь все в ту же точку прибытия и отправления.
Они осмотрели дом на краю платформы, с видом на пешую толпу и соседние платформы. Осмотрели апартаменты в полуразрушенных зданиях и в бывших лавках и складах. Все это время речь Вайладеза Ренча, подобно туго закрученной фуге, вращалась вокруг единственной темы Собственности, ее стоимости и престижа. И, слушая его, друзья даже не заметили, как оказались перед крохотным домишком с садом, стенами, заросшими ползучими розами с крупными золотистыми и пурпурными цветками, окнами с кружевными занавесочками... и над всем этим витал столь сладостный и свежий аромат трав, что Роза невольно всплеснула руками от восторга. Искушение было слишком велико. Должно быть, в глубине души она жаждала обычного покоя и уюта, что так щедро обещал этот домик с острой черепичной крышей над черными балками. Элрик видел, как на миг она изменилась в лице.
- Милый домишко, - заметила она. - Может быть, мы могли бы поселиться здесь все вместе?
- О да. Здесь живет одна семья. И немаленькая. Но у них свои проблемы, им придется уехать. - Вайладез Ренч вздохнул, затем с ухмылкой погрозил ей пальцем: - А вы выбрали самый дорогой. У вас есть вкус, сударыня!
Уэлдрейк, сразу невзлюбивший этого Поборника Собственности, нелюбезно пробурчал что-то себе под нос, но на него, по разным причинам, никто не обратил внимания. Поэт сунул нос в пионовый куст.
- Это от них здесь так пахнет?
Вайладез Ренч постучался в дверь, которую, как ни старался, не сумел открыть.
- Им уже выдали все бумаги. Они должны были уехать. Там в семье стряслось какое-то несчастье... Ладно, полагаю, нам следует проявить милосердие и возблагодарить звезды за то, что судьба пока была к нам добра. Нет хуже участи, чем быть обреченными вечно идти пешком или, того хуже...
Дверь внезапно распахнулась настежь - и перед ними оказался растрепанный, круглоглазый, краснощекий субъект, тощий и высокий, хотя и чуть ниже Элрика, с пером в одной руке и чернильницей в другой.
- Сударь! Сударь! Прошу вас! Я сейчас пишу одному нашему родственнику. Он немедленно вышлет нам денег. Но вы же знаете, как медленно идет почта между платформами... - Он почесал пером немытые волосы, и струйка зеленых чернил потекла по лбу, придавая ему вид изготовившегося к драке дикаря. Цепкие глаза его перебегали с одного лица на другое. Он взмолился: - Поймите, такие уж у меня клиенты. Мертвые денег не платят. И те, кто разочаровался, тоже. Я ясновидящий. Таково мое призвание. Матушка моя тоже ясновидящая, и все братья и сестры, и, главное, мой сын Коропит. Наш дядюшка Гретт был славен по всей Стране Цыган и за ее пределами. Но еще более славен был наш род до своего падения...
- Падения, сударь? - переспросил заинтересованно Уэлдрейк, мгновенно воспылавший симпатией к незнакомцу. - Вы говорите о долгах?
- Долги, сударь мой, преследуют нас по всей вселенной. Это постоянная величина. Для нас, во всяком случае, постоянная. Но я говорю о том, как род наш попал в немилость к правителю земель, где мы так надеялись обосноваться. Салгарафад назывался этот мир, давно забытый и заброшенный Старым Садовником. Но Смерть вызвали не мы, сударь! Нет. Мы друзья со Смертью, но мы ей не служим. А правитель заявил, будто мы накликали чуму тем, что предсказали ее. И нам пришлось бежать. Политика, мне кажется, сплошная политика. Без нее не обошлось. Но нам запретили отныне общаться с рулевыми, не говоря уже о владыках Высших Миров, коим наша семья усердно служит, пусть и на свой лад.
Завершив таким образом речь, человек глубоко вздохнул, упираясь измазанным чернилами кулаком в правый бок; руку с чернильницей он прижал к груди.
- А деньги скоро придут. Уверяю вас.
- Тогда мы не преминем отыскать вас, сударь, и вы сможете вернуться в город. Может быть, разве что поселитесь в другом доме. Но, напомню, в обмен на деньги именно ваша сестра и дядя должны были оказывать обществу определенные услуги - а они здесь больше не проживают.
- Так вы же отправили их вниз! Толкать платформу! - воскликнул несчастный. - Признайтесь!
- Я об этом ничего не знаю. Эта собственность, сударь, вам больше не принадлежит. Вот новые жильцы...
- Нет! - восклицает на это Роза. - Нет. Я не желаю, чтобы из-за нас этого человека с семьей выселяли из дома!
- Эмоции! Глупые эмоции! - Вайладез Ренч взвыл от хохота, оскорбительного и безжалостного. - Сударыня, дорогая, это семейство снимало дом не по средствам. А вам он по средствам! Это простое, естественное правило, сударь. Так устроен мир. - Последние его слова были обращены к несчастному должнику. - Впустите нас, сударь. Впустите! На нашей стороне вековой традицией освященное Право Осмотра! - С этими словами он отодвинул в сторону опешившего письмописца и поволок вслед за собой ошарашенную троицу. Они оказались в темном коридоре, ведущем на лестницу, С площадки на них с любопытством уставились блестящие, круглые, как у ласки, глаза. Они вошли в просторную неприбранную комнату, где среди обшарпанной мебели и растрепанных манускриптов в кресле-каталке из слоновой кости и кабаньего дерева ютилась крохотная, сморщенная фигурка. Одни только глаза казались живыми - черные, пронзительные, но на первый взгляд без проблеска разума.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

- Матушка! Они явились! - возопил изгоняемый жилец. - О, сударь, как безжалостно вы следуете долгу! Неужто вам не жаль эту старую женщину? Как она может идти пешком? Как она двинется с места?
- Толкайте ее, мастер Фаллогард! Катите - как катятся наши платформы. Вперед, только вперед. К лучшему будущему, мастер Фаллогард. Мы все к этому стремимся, вы же знаете. - Вайладез Ренч склонился над старухой. - Лишь так мы сохраним нашу великую Страну!
- Я где-то читал, - заметил негромко Уэлдрейк, входя в комнату и осматриваясь так внимательно, словно и впрямь вознамерился здесь поселиться, - что общество, озабоченное лишь тем, чтобы сохранить свое прошлое, вскоре утрачивает все остальное. Почему нельзя остановить город, мастер Ренч, чтобы этой женщине не пришлось идти пешком?
- Возможно, подобные нелепицы в ходу в том мире, откуда вы явились, сударь. Но здесь, уверяю вас, вы ими никого не позабавите, - Вайладез Ренч уставился на кончик своего длинного носа. - Платформы должны всегда двигаться вперед. Страна должна всегда двигаться вперед. Цыгане никогда не стоят на месте. А те, кто встанет у нас на пути, - наши враги! Те, кто без дозволения цыган ступит на дорогу, - наши смертельные враги, ибо они - посланцы тех, кто намерен встать у нас на пути и остановить Страну Цыган, которая обошла весь мир уже тысячи и тысячи раз, по морю и по суше, следуя единственно верной дороге. Свободной Дороге Вольного Цыганского Народа!
- Меня тоже в школе заставляли заучивать наизусть всевозможные благоглупости, дабы объяснить безумства моей державы. - Уэлдрейк со вздохом отвернулся. - Мне не о чем спорить с такими, как вы, сударь, нищими духом, кому нужны подобные заклинания, чтобы защититься от неведомого. Чем больше я странствую по вселенной, тем сильнее мне кажется, что именно вера в подобные нелепости объединяет смертных повсюду.
Миллионы и миллионы племен и народов - и у каждого своя единственная истина, за которую они готовы положить жизнь.
- Браво, сударь! - воскликнул Фаллогард Пфатт, взмахивая пером (и щедро поливая зелеными чернилами книги, бумаги и собственную матушку). - Но спешу вас предупредить, здесь не то место, где вы найдете понимание. Хотя мы разделяем ваши чувства. Вся наша семья думает так же - но здесь, как и во множестве миров, эти мысли под запретом! Так что забудьте об откровенности, если не желаете последовать за моим дядюшкой и сестрицей вниз, на Долгий Путь к Забвению.
- Еретик! У вас нет права занимать такую чудесную Собственность! - Гнев искажает сумрачные черты Вайладеза Ренча, размалеванное лицо его вспыхивает - точно у них на глазах расцвел и обрел голос некий экзотический райский плод. - Скоро вас явятся выселять - и это придется не по вкусу Фаллогарду Пфатту и всей семейке Пфатт!
- Скорее, тому, что от нее осталось, - бормочет враз помрачневший глава семьи. Кажется, он ожидал поражения. - Передо мной дюжина разных будущих. Какое выбрать? - Он закрывает глаза и вдруг принимается скрести лицо ногтями, словно тоже отведал драконьего яда, и голосить, точно невинная душа, что внезапно узрела Справедливость в облике Химеры, а все проявления ее осознала как бессмысленную, не имеющую ответа загадку. - Дюжина грядущих, но никакой надежды для простых людей! Да где же он, этот рай, этот Танелорн?
Но Элрик, единственный из всех, кто мог бы дать Пфатту вполне конкретный, а не метафизический ответ, хранит молчание, ибо дал в Танелорне обет, подобно всем, кто обрел покой и защиту в его стенах. Лишь тем, кто истинно стремится к миру, суждено отыскать Танелорн, поскольку Танелорн - в душе каждого из смертных. И возникает он там, где собираются люди, объединенные общим стремлением творить благо...
- Мне говорили, - прошептал он, - что каждый человек способен обрести Танелорн в самом себе.
Фаллогард Пфатт отложил перо и чернильницу и, не поднимая глаз, подхватил заранее собранную котомку, подтолкнул матушкино кресло к выходу и принялся созывать остальное семейство. И вскоре они уже плелись прочь со своими скудными пожитками.
Вайладез Ренч проводил их торжествующим взглядом и довольно хмыкнул, оглядываясь по сторонам.
- Дом нужно будет только чуть подкрасить - и он засверкает как новенький! - заверил он. - Все это барахло, конечно же, отсюда вывезут и сдадут на хранение. Согласитесь, мы удачно избавились от этих Пфаттов! На меня лично они всегда нагоняли тоску...
К этому моменту Элрик уже едва владел собой, и если бы не предупреждающий взгляд Розы и не угрюмое молчание Уэлдрейка, он не преминул бы высказать все, что у него на душе. Однако Роза осмотрела дом, согласилась на условия аренды, приняла ключи из изящных пальцев этого султана софистики, поспешно выпроводила его - а затем, не теряя времени, устремилась в погоню за изгнанниками. Они заметили Пфаттов у ближайшей лестницы, что вела с платформы вниз.
Элрик видел, как она нагнала Фаллогарда, ласково потрепала по плечу девочку-подростка, что-то прошептала на ухо старой матушке, дружески подергала за чуб мальчугана... и повела их, совершенно озадаченных и ошеломленных, назад, к дому.
- Они будут жить с нами - то есть на наши деньги. Едва ли это может идти вразрез с законами Страны Цыган.
Элрик взирал на разношерстную компанию с некоторым недоумением. У него не было ни малейшего желания обременять себя семьей, тем более столь никчемной. Девочка, темненькая, хорошенькая особой, капризной красотой, взирала на мир с выражением вечного недовольства и презрения; у мальчишки, как он заметил еще на лестнице, были живые черные глаза ласки, узенькое личико и жидкие, зализанные светлые волосы. Худые пальцы беспрерывно шевелились, а нос морщился, точно он уже чуял поживу. В ответ на слова Розы он улыбнулся, обнажив мелкие острые зубки.
- Вы найдете то, что ищете, госпожа. Кровь и сок смешаются вновь - если только Хаос не решит иначе. Между мирами есть дорога, что ведет в иной, лучший мир. Вы должны ступить на Бесконечный Путь, госпожа, и в конце его отыщете ответ на свои вопросы.
Как ни странно, эти поразительные слова не вызвали у Розы ни удивления, ни страха. Вместо этого, нагнувшись, она поцеловала мальчика в макушку.
- Так вы все ясновидящие?
- Именно так, этим и славно семейство Пфатт, - с гордостью отозвался Фаллогард. - Мы издавна гадали по картам, заглядывали в туман хрустального шара и предсказывали будущее. Поэтому сперва мы были рады, когда узнали, что нам предстоит отправиться в Страну Цыган. Но затем поняли, что здесь никто не обладает истинным ясновидением - им только и ведомы что уловки да дешевые трюки. С их помощью они могут влиять на других. Хотя некогда народ этот обладал богатейшими знаниями. Но в бесцельном кружении по миру они мало-помалу утратили их. Променяли на надежность и покой. А теперь и нам все наши умения без пользы... - Он вздохнул и принялся нервно почесываться, попутно застегиваясь и поправляя петли и завязки, словно лишь сейчас обнаружил, в каком плачевном виде его одеяние. - Но что же нам делать? Если мы пойдем пешком, то вскоре неминуемо окажемся под платформой.
- Давайте объединим наши силы, - предложила Роза, и Элрик с изумлением воззрился на нее. - Мы можем помочь вам вырваться из Страны Цыган. А вы поможете нам отыскать тех, кого мы ищем. Три сестры. А теперь, возможно, с ними еще человек в доспехах, никогда не открывающий лица.
- Об этом вам лучше спросить матушку, - отозвался Фаллогард Пфатт в задумчивости. - Или племянницу. Черион унаследовала бабушкины таланты, хотя мудрости ей еще предстоит научиться...
Девочка метнула на него полный негодования взгляд, хотя в душе она, кажется, была польщена.
- А мой сын Коропит Пфатт - величайший из всех нас. - Гордый папаша с видом собственника опустил руку на плечо мальчика. Тот с понимающей улыбкой покосился на отца. - Никогда еще в роду Пфаттов не рождалось столь талантливого отрока. Коропит просто лучится психической энергией!
- Тогда нам с ним нужно договориться как можно скорее, - сказала Роза, - ибо в скором времени нам предстоит наметить путь между мирами. Если мы освободим вас, сможете ли вы отвести нас туда, куда мы попросим?
- Это в моих силах, - отозвался Фаллогард Пфатт, - и я с радостью помогу вам чем сумею. Но мальчуган умудряется отыскивать между мирами и такие пути, о которых даже я ничего не слыхивал. А девочка способна следовать за определенным человеком через бесчисленные слои вселенных. Она - настоящая гончая. Терьер. Спаниель...
Прервав череду собачьих уподоблений, мастер Уэлдрейк торжествующе извлек из кармана очередной потрепанный том.
- Вот он! Я же помнил, что он здесь!
Все обернулись к нему в вежливом ожидании. А маленький поэт протянул озадаченному мальчугану горсть недавно полученных монет.
- Возьми, Коропит, и ступайте с сестрой на рынок! Я напишу вам список, что купить. Сегодня нас ждет обед, достойный будущих приключений!
Он торжествующе взмахнул книгой в алом переплете.
- Мы с миссис Битон устроим вам пиршество, которое, ручаюсь, вы не забудете до конца своих дней!

Глава пятая
Беседы с ясновидящими о природе вселенной. Драматическое бегство

После изысканного, сытного обеда Уэлдрейк побаловал умиротворенных слушателей чтением превосходных сонетов, так что даже Элрику удалось ненадолго отвлечься от мыслей об отце, ожидавшем его в мертвом городе.
- Мы, Пфатты, всегда жили своим умом! - Отец семейства был уже прилично навеселе. Даже старушка-мать то и дело подносила бокал к сморщенным губам и хихикала. Сын и племянница то ли спали, то ли скрывались где-то в тени под лестницей. Уэлдрейк все подливал матушке Пфатт вина. Казалось, все, кроме Розы, давно забыли о том, что свело их вместе. Она, единственная, не пила, однако с удовольствием наблюдала за тем, как веселятся остальные. Элрик, сидевший за столом напротив нее, потягивал густую иссиня- черную жидкость, тщетно мечтая, чтобы спиртное хоть немного подействовало на него. Но, с усмешкой заметил он про себя, после драконьего яда большинство напитков что-то стали казаться ему пресноватыми...
- На свете есть лишь несколько адептов, - продолжал меж тем Фаллогард Пфатт, - кому удалось изучить хоть ничтожную часть вселенной. И Пфатты, доложу я вам, средь них не из последних. Матушка, к примеру, помнит не менее двух тысяч дорог, что соединяют пять тысяч миров. Правда, ныне ее чувства слегка притупились, зато племянница подрастает на смену. Уж той в таланте не откажешь!
- Так вы намеренно перебрались в это измерение? - вскинула голову Роза, точно слова его отвечали каким-то ее потаенным мыслям.
На что Фаллогард Пфатт разразился таким безумным хохотом, что у него едва не лопнул камзол на груди, лицо побагровело, а волосы встали дыбом.
- Нет, сударыня, в этом-то и вся соль! Никто из тех, кто здесь оказался, не искал этот мир намеренно. Однако вокруг Страны Цыган существует, как бы точнее сказать, особая аура... психическая гравитация, что затягивает людей. Действует она как в духовном, так и, как ни странно, во вполне физическом смысле, создавая некий псевдолимб, подлинный мир потерянных душ.
- Потерянных душ? - встрепенулся Элрик. - Вы сказали, потерянных душ, мастер Пфатт?
- И тел, разумеется, тоже. Большей частью. - Ясновидящий пьяно взмахнул рукой, затем застыл, точно услышал нечто странное, и неожиданно пристально уставился в алые глаза альбиноса. - Именно так, сударь. Потерянных душ.
На мгновение Элрик ощутил чужое сочувствие и даже покровительство. Но чувство это почти сразу исчезло, а Пфатт уже склонился к Уэлдрейку, потчуя того какими-то абстрактными рассуждениями, немало возбудившими обоих, и лишь Роза в задумчивости переводила взгляд с мелнибонэйца на ясновидящего, косясь порой на кивавшую в такт собственным мыслям матушку Пфатт. Та ютилась в своем кресле, держась обеими руками за бокал и загадочно улыбаясь, одновременно настороженная и расслабленная, точно птаха на ветке.
- Мне трудно вообразить себе нечто подобное, - говорил Уэлдрейк. - Это так необъятно, что пугает меня. Столько миров, столько народов, и каждый по- своему понимает реальность! И их миллиарды, сударь! Миллиарды и миллиарды - бесконечное множество возможностей и вероятностей. И Закон и Хаос борются за власть над ними всеми?
- Сейчас война ведется скрыто, - пояснил Пфатт. - Небольшие стычки тут и там, столкновения за мир-другой... в лучшем случае - за какую-то вселенную. Но грядет Великое Пересечение, и тогда Высшие Владыки попытаются воцариться над всеми Сферами разом. Каждая Сфера содержит в себе вселенную, а их, говорят, миллионы. Это будет действительно явление космического порядка!
- Они борются за власть над бесконечностью! - Уэлдрейк был потрясен.
- Множественная вселенная не бесконечна в буквальном смысле... - пустился в объяснения Пфатт, но его прервал визгливый от негодования голос матери:
- Бесконечна! Болтовня! Как она может быть бесконечна! Конечно, множественная вселенная конечна. У нее есть границы и измерения, хотя только боги порой способны их увидеть - но границы и измерения существуют! Иначе во всем этом не было бы смысла!
- В чем, матушка? - Даже Фаллогард был в недоумении. - Смысла - в чем?
- В существовании семьи Пфатт, конечно. В нашей вере, что однажды нам суждено... Сын подхватил за ней наизусть:
- ...познать устройство всей множественной вселенной и пересечь ее от Сферы до Сферы, от мира до мира, сквозь клубящиеся облака многоцветных звезд с кружащимися планетами, сквозь галактики, что роятся, подобно пчелам в саду, - о, слава! - сквозь потоки сияния блуждающих светил.
- Скажите, сударь, случались ли вам когда-нибудь видения? Помните ли вы тот миг, когда вдруг замерли, пораженный, удостоившись хоть краешком глаза заглянуть за завесу этой почти бесконечной вселенной? Это могло случиться с вами, когда вы смотрели на облака, или на полено в очаге, или на складку одеяла, или на изгиб травинки... неважно. Вы знаете, что видели, и картина эта влечет за собой иное, куда более величественное видение. Так, вчера, например... - Он вопросительно взглянул на поэта, тот подал ему знак продолжать. - ...вчера, например, я в полдень поднял голову. Серебристый свет стекает, подобно воде, со сгустившихся туч, которые сами столь огромны, что похожи на гигантских морских тварей, служащих пристанищем сотням иных тварей... и даже Человеку. Как будто они всплыли ненадолго из родной стихии, готовые вновь погрузиться в пучины, столь же непостижимые для тех, кто внизу, как загадочен океан для тех, кто живет над ним.
Лицо его раскраснелось при этих воспоминаниях, взор устремился вдаль, словно пред ним вновь предстали те облака, необъятные, созданные природой корабли, будто поднятые из неведомой бездны, потерпевшие крушения многие века назад, но удивительно нетронутые, настолько недоступные смертному разуму, что забытье становилось его единственным прибежищем; эти до дрожи древние твари-корабли, истаивающие в чуждой им стихии, в сиянии солнца и небес, покуда очертания их не помутнеют и не смешаются и не останется лишь небо да солнце, единственные свидетели их неоплаканной кончины.
- Сделались ли они невидимы или исчезли навеки, даже из удивительной памяти нашей крови, из этих крошечных искорок, доставшихся нам от предков, что таят в себе душу нашего рода? Можно ли сказать, что они не существовали и не будут существовать никогда? Но во вселенных было множество странных вещей еще до того, как предки наши выволокли свои плавники на вспененный берег...
Элрик усмехнулся, ибо память его расы уходила корнями куда глубже, нежели человеческая, по крайней мере в его собственном мире. Предки его некогда бежали через миры и вселенные, спасаясь от последствий катастрофы, которую сами же, возможно, и вызвали.
Воспоминания следуют за воспоминаниями, воспоминания побеждают воспоминания; некоторые из них мы изгоняем в богатые миры собственного воображения - но это не значит, что вещи эти не существовали, не могут или не будут когда-либо существовать - они существуют! Существуют!
Последний из мелнибонэйцев думает об истории и преданиях своего народа и рассказывает друзьям-людям некоторые из них, и однажды писец запишет его слова, порождая тем самым новые бесчисленные мифы, легенды и суеверия, и так зерно дочеловеческой памяти дойдет и до нас, из крови в кровь, из жизни в жизнь. А циклы вращаются, кружатся и пересекаются в самых непредсказуемых точках среди бесконечных вероятностей, парадоксов и совпадении, и так одно предание порождает другое, а невинная шутка дает жизнь целым эпосам. Так мы влияем на будущее, прошлое и настоящее, на все их бесчисленные возможности. Так все мы несем ответственность друг за друга, через мириады измерений времени и пространства, что составляют множественную вселенную...
- Любовь, - произносит Фаллогард Пфатт, оторвавший наконец взор от видения, - вот наше единственное оружие против энтропии...
- Если не будет равновесия Закона и Хаоса... - Уэлдрейк откусывает кусочек сыра, мимоходом гадая, какой из запуганных народов по обочинам Дороги произвел его, - ...мы лишимся самой возможности выбора. Это удивительный парадокс борьбы Владык Высших Миров. Если один из них возобладает, мы утратим половину того, чем владеем. Порой мне трудно удержаться от мысли, что судьбы наши - в руках существ не разумнее каких- нибудь бобров!
- Власть и разум никогда не питались из одного источника, - шепчет Роза, на миг оторвавшись от собственных мыслей. - Зачастую к власти рвутся глупцы, озадаченные, почему к ним так немилосердна госпожа Удача. Кто вправе винить этих болванов? Их оскорбляет непредсказуемость Природы. Возможно, боги чувствуют то же самое? Возможно, они подвергают нас ужасным испытанием, лишь потому что чувствуют наше превосходство? Может быть, они погрязли в старческом слабоумии и забыли смысл заключенного в древности перемирия?
- В одном вы правы, сударыня, - поддержал ее Элрик. - Природа и впрямь раздает силу с той же бессмысленной неразборчивостью, что ум, красоту или богатство!
- Поэтому перед человечеством и стоит задача, - выспренне говорит Уэлдрейк, выдавая свое происхождение, - исправить допущенные Природой ошибки. Поэтому наша обязанность - помогать тем, кого Природа создала бедными, больными или ущербными в любом ином отношении. Если мы не делаем этого, полагаю, тем самым мы уклоняемся от своего прямого долга. Разумеется, - добавил он поспешно, - я говорю как агностик. Поймите правильно, я чистой воды радикал. Но мне представляется, Парацельс был прав, утверждая...
Но Роза, успевшая поднатореть в этом искусстве, не дала беседе погрязнуть в бесплодных абстракциях, осведомившись у старушки Пфатт, не желает ли та еще сыра.
- На сегодня сыра довольно, - загадочно отозвалась та, но улыбка ее была вполне дружелюбной. - Только вперед. Только вперед. Шаг за шагом идут бродяги. Шаг за шагом, шаг за шагом. Все идут, дорогая моя, надеются убежать от проклятия. Ничего не меняется. Поколение за поколением. Одна несправедливость за другой, и подпитывается третьей. Шаг за шагом идут бродяги. Только вперед. Только вперед... - И она вновь погрузилась в молчание.
- О, такое скверно устроенное общество, сударь! - Сын ее понимающе закивал и одобрительно взмахнул печеньем. - Скверно! Все сплошная ложь, сударь. Удивительное надувательство, этот «вольный народ», который все время движется, но никогда не меняется! Согласитесь, ведь это и есть подлинный упадок, сударь.
- Не такая ли судьба ожидает и Англию? - Уэлдрейк вздохнул, должно быть вспоминая одну из покинутых им отчизн. - Судьба всех неправедных империй... О, боюсь, я узрел пред собой будущность моей родной державы!
- И такова была участь моей. - Усмешка Элрика открывала куда больше, чем пыталась скрыть. - Именно потому Мелнибонэ рухнула, как изъеденная червями скорлупа, от одного толчка...
- Ладно. - Голос Розы прерывает их излияния. - Давайте за дело.
Она предлагает план, как им ночью добраться до Дунтроллина, проскользнуть под покровом тьмы под платформу, а затем - по лестнице вверх. Там их поведет, как охотничий пес, Фаллогард Пфатт, чьи способности помогут отыскать трех сестер.
- Но нужно еще обсудить детали, - добавляет она. - Я могла упустить какие-то частности.
- Совершенно верно, сударыня, кое-что вы упустили. - Ясновидящий любезно поясняет свою мысль. Щели в кожаных пологах, скрывающих колеса, наверняка охраняют. Воинственные жители Дунтроллина, скорее всего, будут готовы оказать отпор вторжению. Сам он никогда прежде не видел сестер, а значит, на дар его полагаться нельзя. Более того, нет никакой уверенности, что сестры будут рады встрече. И как им потом выбраться из Страны Цыган? Перелезть через мусорные завалы почти невозможно, стражники всегда начеку. Да и в любом случае Пфаттам об этом нечего и думать, поскольку они здесь, подобно многим несчастным душам, в вечной власти пленившего их психического тяготения и обречены вечно странствовать по Дороге и найти рано или поздно успокоение под ней.
- Так что нас держат здесь не только черные стрелы и стены из отбросов. Страна Цыган правит этим миром. Они обладают необъяснимой темной силой. Они заключили какую-то сделку. Им удалось поставить себе на службу сам Хаос - или часть его. Вот почему, как я думаю, они не смеют остановиться. Все упирается в их беспрестанное движение.
- Тогда мы должны остановить Страну Цыган, - просто отозвалась Роза.
- Это невозможно, сударыня. - Фаллогард Пфатт в отчаянии покачал головой. - Она существует, чтобы двигаться. Она движется, чтобы существовать. Поэтому Дорога никогда не меняет направление, а лишь надстраивается, даже когда погрузилась в пучину земля - как в том заливе, который нам вскоре предстоит пересечь. Они не могут изменить Дорогу. Я задавал им вопрос, когда мы только прибыли сюда. Они сказали, это слишком дорого, общество не может себе этого позволить. Но это неправда. Они не в силах изменить свой курс, как не может сменить орбиту планета, что кружится вокруг солнца. А любая попытка бежать отсюда подобна попытке камешка избегнуть притяжения земли. Нам сказали, пусть это нас не беспокоит. Что волноваться надо лишь о том, чтобы остаться на платформе, а не под ней.
- Так это просто тюрьма, - восклицает Уэлдрейк, продолжая угощаться сыром, - а вовсе не свободная страна! Отвратительное надругательство над естественным ходом жизни! Мертвый порядок, который только на смерти и держится. Неправедный - и держится на несправедливости. Жестокий - и держится на жестокости. Зато все мы видели, как троллонцы не нарадуются своей культурности, доброте и хорошим манерам, а у них под ногами бредут мертвецы, единственная опора их глупости и самообмана! Что за пародия на истинный прогресс!
Матушка Пфатт повернула сморщенную, точно печеное яблоко, головку к Уэлдрейку и добродушно хмыкнула, без всякой издевки:
- То же самое сказал им мой брат. Каждый раз говорил им. Но он умер там, внизу. Я была с ним. Я почувствовала, когда он умер.
- О! - Поэт, казалось, оплакивал эту смерть вместе с ней. - Проклятая насмешка над свободой и справедливостью! Какая бесчестная ложь! Ибо когда хоть одна душа в этом мире страдает, как страдают сотни тысяч или даже миллионы, все они виновны.
- Да, эти троллонцы - славные ребята, - саркастически отозвался Фаллогард Пфатт. - Такие добродетельные и милосердные. Похваляются своей мудростью и терпимостью...
- Нет. - Уэлдрейк встряхивает огненно-рыжей гривой. - Они могут считать, что им повезло, но дело не в доброте и не в мудрости! Иначе в конце концов такие люди соглашаются на все, что угодно, лишь бы сохранить удобства и привилегии, поддерживают своих правителей, избирая их с истинным демократическим и республиканским рвением. Так все устроено, сударь. И они даже не думают, насколько все это несправедливо. Лицемеры до кончиков ногтей! Будь на то моя воля, я бы немедленно остановил всю эту пародию на прогресс!
- Остановить Страну Цыган! - Фаллогард Пфатт издевательски расхохотался, а затем добавил с подчеркнутой серьезностью: - Будьте осторожны, мой дорогой. Здесь вы в кругу друзей, но в ином обществе такие мысли почитают за ересь! Так что молчите, сударь! Молчите!
- Молчать! К этому не устает призывать любая Тирания! Тирания рычит: «Молчите! » - даже своим рыдающим жертвам, даже когда слышит, как стонут и молят о пощаде раздавленные ее железной пятой миллионы. Это падаль, которой черви придают подобие Жизни, труп, трепещущий под весом личинок, гнилой остов идеальной Свободы... Вольная Страна Цыган - это чудовищная ложь! Движение, сударь, это еще не Свобода! - выдохнул разъяренный Уэлдрейк.
Краем глаза Элрик видел, что Роза поднялась и вышла из комнаты: должно быть, бурные дебаты прискучили ей.
- Колесо Времени со скрежетом вращает миллионы зубцов, которые цепляют другие миллионы, и так до бесконечности... или почти до бесконечности. - Фаллогард Пфатт опасливо покосился на свою матушку, которая вновь смежила очи. - Смертные - лишь его пленники и служители. Такова истина, и никуда от этого не денешься.
- Человеку доступно отражать истину или пытаться смягчить ее, - заметил на это Элрик. - А иногда можно даже попытаться что-то изменить...
Уэлдрейк отхлебывает из наполненного до краев бокала.
- В моем мире, сударь, истина считалась неизменной и никто не посмел бы утверждать, будто реальность такова, какой нам кажется в этот момент. Мне тяжело слушать такие суждения. Более того, сударь, признаюсь, они тревожат меня. Не то чтобы я был не в силах оценить всей их прелести, равно как и того оптимизма, что вы, на свой манер, выражаете. Просто меня учили доверять своим чувствам и верить, что мироздание в основе своей прекрасно и неизменно, опирается на непреложные естественные законы и в чем-то подобно машине, бесконечно сложной и хитроумной, но все же разумно устроенной. Такова, сударь, Природа, которую я восхвалял и которой поклонялся, подобно тому, как иные поклоняются божеству. То же, что предлагаете вы, кажется мне шагом назад. Эти понятия близки устаревшим идеям алхимиков.
И дискуссия продолжалась, покуда спорщики не устали от звука собственных голосов и постель не показалась им желанным убежищем.
Лампа в руке Элрика отбрасывала огромные тени на стены лестницы. Ему вспомнилось почему-то, как внезапно покинула их сегодня Роза. Неприятно было думать, что что-то могло обидеть ее. Хотя обычно подобные соображения едва ли пришли бы на ум альбиносу, но к этой женщине он питал истинное уважение и восхищался не только ее умом и красотой. От нее неуловимо веяло покоем, подобным тому, что Элрику довелось испытать лишь в Танелорне. Трудно поверить, чтобы столь целостная натура всю себя посвятила грубой мести!
В крохотной комнатке, что он выбрал для себя, - размерами не больше шкафа, - где едва умещалась кровать, мелнибонэец стал готовиться ко сну. Все пока что шло к лучшему. Пфатты согласились помочь им в их поисках - насколько хватит сил. Тем временем альбиносу требовался отдых. Он смертельно устал и смертельно тосковал по миру, что был утрачен им навсегда. По миру, который он разрушил своими руками.
Альбинос спит, и его бледное тело мечется на ложе; с алых чувственных губ срывается стон, и вдруг красные глаза широко распахиваются, с тревогой всматриваясь в непроглядную тьму.
- Элрик, - зовет его голос, полный древней ярости и боли, - сын мой. Отыскал ли ты мою душу? Мне плохо здесь. Здесь холодно. И одиноко. Скоро, хочу я того или нет, мне придется войти в твое тело. Я соединюсь с тобой, и мы навеки будем связаны воедино...
Элрик просыпается с воплем, что заполняет беспредельную пустоту вокруг, и собственный крик отдается у него в ушах, и в унисон ему доносится другой вопль, так что оба они кричат в один голос, и он ищет лицо отца, но это не отец...
Это старуха - мудрая и любящая, знающая и добрая - вопит, словно обезумевшая, будто в тисках самой страшной пытки, кричит: «НЕТ! »... кричит: «СТОЙТЕ! »: .. кричит: «ОНИ ПАДАЮТ... О, АСТАРТА, ОНИ ПАДАЮТ! »
Кричит старая Пфатт. Матушке Пфатт явилось видение столь невыносимой отчетливости, что даже криком она не в силах облегчить боль. И она замолкает.
И Элрик смолкает тоже.
И весь мир смолкает, если не считать рокота громадных колес, мерного топота ног, без остановки идущих по дороге...
«СТОЙТЕ! » - кричит принц-альбинос, сам не зная, что делает. Ему досталась лишь крохотная частичка видения старой Пфатт...
Теперь за дверью слышен самый обычный шум. Он слышит, как Фаллогард Пфатт зовет мать, слышит, как рыдает навзрыд Черион Пфатт, и понимает, что стряслось нечто непоправимое...
С лампой в руке, накинув на себя первое, что попалось под руку, Элрик выскакивает на лестницу. Дверь открыта, и в комнате он видит матушку Пфатт, всклокоченную, с пеной на губах, застывшую неподвижно, точно объятую ужасом.
- Они падают! - стонет она. - О, как они падают! .. Этого не должно было случиться. Бедняги! Бедняги!
Черион Пфатт обнимает бабушку, укачивает ее, точно младенца, испуганного ночным кошмаром: «Не надо, бабуля, не надо! Не надо, бабуля! » Но по лицу ее видно, что ужасающее видение явилось и ей. И рядом дядюшка, тоже вне себя - раскрасневшийся, взъерошенный, зажимает ладонями уши, точно не желает слышать их криков.
- Не может быть! Не может быть! Она похитила нашего мальчика!
- Нет, нет, - качает головой Черион. - Он сам с ней пошел. Поэтому ты и не почувствовал опасности. Он не думал, что случится что-то плохое!
- Так она подстроила все это? - стенает Фаллогард Пфатт. - Неужели - столько смертей...
- Верни ее! - рявкает матушка Пфатт. Взор ее по-прежнему устремлен в никуда. - Быстрее верни ее. Отыщи ее - и спасешь сына.
- Они отправились в Дунтроллин за сестрами, - поясняет Черион. - И нашли их - но там был другой человек... они стали сражаться... Не знаю. Я ничего не могу разобрать в этой круговерти. Дядя Фаллогард, надо их остановить! - она корчится от боли, царапает ногтями лицо. - Дядя! О, какой ужас!
Фаллогарда Пфатта тоже начинает трясти, и Элрик с Уэлдрейком ни от кого не могут добиться, что, в конце концов, происходит.
- Ветер веет над вселенной, - провозглашает Пфатт. - Черный ветер веет над вселенной! О, это работа Хаоса. Кто бы мог поверить?
- Нет, - качает головой его мать. - Она не служит Хаосу. И не она воззвала к этим силам. Но...
- Остановите их! - кричит Черион. И Фаллогард Пфатт вздымает руки в отчаянии:
- Слишком поздно. Мы - свидетели их гибели!
- Еще нет, - восклицает старуха. - Пока нет. Может, мы успеем... Но он так силен...
Элрик не тратил времени на раздумья. Роза в опасности! Альбинос поспешно вернулся к себе, оделся, прицепил к поясу меч. Вместе с ним Уэлдрейк выбежал из дома и понесся по дощатым улочкам Троллона, то и дело ошибаясь в темноте, пока не отыскал наконец ведущую вниз лестницу. Мелнибонэец, за все время своих странствий так и не выучившийся осторожности, уже извлек из ножен Буреносец, и черный клинок вспыхнул облаком мрака, и руны зазмеились на лезвии - и вот он уже убивал каждого, кто осмеливался встать у него на пути.
Уэлдрейк при виде лиц мертвецов содрогнулся невольно, не зная, что безопаснее - держаться поближе или как можно дальше от альбиноса; а за ним вслед поспешал Фаллогард Пфатт, волоча за собой племянницу и старуху-мать.
Элрик знал только, что Розе грозит опасность. Терпение наконец покинуло его, и он почти с облегчением позволил адскому клинку взять свою дань крови и душ и, ощущая, как переполняет его жизненная сила, бежал вперед, выкрикивая непроизносимые имена неведомых богов. Он рассек путы, удерживавшие лошадей, рубанул по цепям, что сковывали несчастных рабов, и вскочил в седло. Огромный черный боевой скакун торжествующе заржал, приветствуя освободителя, вздыбился и устремился на волю.
Откуда-то издалека доносился теперь новый звук - крики, ужаса и боли, - и матушка Пфатт зарыдала громче:
- Поздно! Слишком поздно!
Уэлдрейк ухватил лошадь за повод, но та отскочила прочь, не даваясь неумелому всаднику. Не решившись попробовать еще раз, маленький поэт устремился за Элриком на своих двоих. Тем временем Фаллогард Пфатт на руках снес мать по лестнице - и она разразилась таким отчаянным воплем, что у него заложило в ушах. Тащившая кресло-каталку племянница обливалась слезами.
Вперед, в ночь - Элрик несся, точно тень возмездия, мимо скрипящих колес гигантских платформ - навстречу ледяному ветру, несущему дождь - в безумную ночь, в которой волчьими глазами светились огни дальних селений и лампы идущих пешком. Дорога слегка пружинила под ногами - а значит, они подошли к мосту над заливом.
Ветер донес до Уэлдрейка обрывки песни. Он хотел пуститься бегом, но вместо того лишь ускорил шаг, делая глубокий вдох, как его когда-то учили. Повсюду слышался смех, разговоры, и на мгновение ему показалось, что это лишь сон, ибо происходящее обладало всей нелепостью и непоследовательностью сна. Но впереди доносились теперь и другие голоса - вопли и проклятия, там, где Элрик проталкивался сквозь толпу, не желая обнажать рунный меч против безоружных.
А за спиной у него старуха Пфатт подозрительно притихла, зато рыдания ее внучки делались все громче.
Каким-то образом Уэлдрейку с Пфаттами удалось не отстать от Элрика и даже приблизиться к нему. Протискиваясь через толпу, старуха кричала: «Стойте! Остановитесь! » - и цыгане, слыша столь чудовищный призыв, в ужасе отступали прочь, давая им дорогу.
Повсюду царило смятение. Маленький поэт гадал, не стали ли все они жертвами кошмара, привидевшегося безумной. Ни одно колесо не прекратило вращаться, ни один пеший не остановился - все было точь-в-точь как всегда на огромной дороге. Выбравшись на относительно свободный участок, Элрик пришпорил коня, удивляясь, почему за ними никто не гонится. Осторожный Уэлдрейк предпочел дождаться, пока альбинос вложит в ножны меч, и лишь затем приблизился к нему.
- Что происходит, Элрик?
- Я только знаю, что Роза в опасности. Может быть, кое-что еще. Нам нужно срочно найти Дунтроллин. Глупо было с ее стороны так рисковать. Я думал, она умнее. Подумать только, что она первая всегда призывала нас к осторожности!
Под порывами ветра трещали и хлопали флаги Страны Цыган.
- Скоро рассвет, - заметил Уэлдрейк. Он обернулся взглянуть на Пфаттов: у всех у них на лице лежала печать такого всепоглощающего ужаса, что они казались слепы и глухи к происходящему вокруг. Они молили, кричали, взывали, рыдали и вопили. Заслышав этот плач отчаяния и боли, цыгане спешили отойти как можно дальше, так что вскоре вокруг не осталось почти никого.
Но Страна Цыган все так же невозмутимо движется вперед, равномерно и неспешно вращаются колеса, толкаемые миллионами рабов... вперед, вперед, вокруг света...
Но что-то странное там, впереди... что-то странное и тревожное - матушка Пфатт уже видит это, Черион слышит, а Фаллогард Пфатт всей душой жаждет предотвратить!
И лишь когда за спиной у них встает рассвет, и небо расцветает розовым, голубым и белым, и выплывает из ночной мглы дорога, Элрик понимает, почему кричит старая Пфатт, а Черион зажимает руками уши, и почему искажено от боли лицо Фаллогарда!
Лучи света стремятся вперед, освещая деревянные платформы, бредущую толпу, дым и гаснущие лампы, все обычные мелочи быта... но впереди... впереди лежит то, что явилось ясновидцам...
Широкая дорога через бухту, поразительное творение кочевого народа, словно рассечена гигантским мечом!
И две части ре медленно вздымаются и опадают на волнах, содрогаясь от чудовищного удара. Неимоверных размеров мост из человеческих костей, шкур животных и всевозможных отбросов трепещет, подобно срубленной ветке, поднимаясь и опускаясь почти неощутимо, под натиском неукротимых волн. Высоко над головой в белопенных брызгах вспыхивают крохотные радуги.
Один за другим, с ошеломляющей неотвратимостью, деревянные поселения Страны Цыган подползают к краю и устремляются в бездну.
Останавливаться недопустимо. Они не способны остановиться. Они могут только гибнуть.
Теперь и Элрик кричит во весь голос, устремляя коня вперед. Он кричит в ярости, перед лицом безмерной глупости людей, что готовы принять смерть ради соблюдения принципов и традиций, давно утративших смысл. Они гибнут, потому что скорее пойдут на поводу у привычки, чем согласятся что-либо изменить.
Видя, как, одна за другой, приближаются к пропасти и рушатся вниз платформы, Элрик вспоминает Мелнибонэ и свой народ, который также предпочел смерть переменам. И оплакивает Страну Цыган, свою родину и себя самого.
Они не остановятся.
Они не могут остановиться.
Повсюду смятение. Суматоха. В селениях паника. Но они не остановятся.
Элрик скачет сквозь туман, призывая их одуматься и повернуть назад. Он достигает края пропасти, его лошадь храпит и пятится в ужасе. Страна Цыган падает не в океан, но в недра гигантского пульсирующего огненного цветка с желто-алыми лепестками. Альбинос узнает в нем творение Хаоса!
Повернув своего черного скакуна, он галопом несется прочь, слыша отчаянные вопли матушки Пфатт:
- Нет! Нет! Роза! Где Роза? Спешившись, Элрик хватает Фаллогарда Пфатта за дрожащие узкие плечи.
- Где она? Ты знаешь? Который из них Дунтроллин?
Но Фаллогард Пфатт лишь бессмысленно трясет головой и шевелит губами. Мелнибонэец кричит в отчаянии:

Предыдущая страница 5 Следующая страница


Месть Розы 6

- Роза!
- Она не должна была этого делать! - восклицает Черион. - Так нельзя!
Даже Элрик не мог принять происходящего, хотя и невысоко ценил жизнь смертных, и теперь сам готов был воззвать к Хаосу, чтобы остановить бессмысленное разрушение. Но именно Хаос сотворил все это, а потому альбинос знал, что глас его не будет услышан. Он не мог поверить, чтобы у Розы нашлись столь могущественные союзники; ему казалось невозможным, чтобы она стала вольной причиной этого кошмара - там, впереди, ненасытная бездна тысячами пожирала людей, их отчаянные крики стеной стояли в воздухе... а над всем этим сверкали в белопенных брызгах крохотные радуги.
Внезапно сзади до него донесся знакомый голос, и, обернувшись, он увидел Коропита Пфатта, со всех ног устремившегося к ним. Одежда его была в лохмотьях, из мелких порезов сочилась кровь.
- Что она натворила! - возопил Уэлдрейк. - Эта женщина - чудовище!
Но Коропит, задыхаясь, ткнул рукой куда-то назад, и там они увидели, всю в поту и в крови, обессиленную Розу; с мечом в одной руке и кинжалом в другой, она брела им навстречу, и слезы, подобно алмазам, сверкали у нее на щеках. Уэлдрейк подскочил к ней первым.
- Зачем вы сделали это? Ничто не может оправдать такого убийства!
Она взглянула на него устало и недоуменно, силясь проникнуть в смысл его слов. Затем повернулась к поэту спиной, вкладывая оружие в ножны.
- Вы несправедливы ко мне, сударь. Это работа Хаоса. Лишь ему под силу сотворить такое. У принца Гейнора был союзник. Я недооценила его. Похоже, ему безразлично, кого, как и скольких он убьет в своей тщетной погоне за смертью...
- Так это Гейнор? - Уэлдрейк потянулся взять ее за плечо, но она отстранилась. - Где он сейчас?
- Там, куда, как он думает, я не смогу последовать за ним. Но я все равно его отыщу. - В тоне Розы была усталая решимость. Элрик заметил, что Коропит Пфатт, вместо того чтобы винить ее в происходящем, дружески гладит женщину по руке.
- Мы найдем его, сударыня. - С этими словами мальчик повел ее прочь.
Но Фаллогард Пфатт встал у них на пути.
- Дунтроллин погиб? Роза пожала плечами:
- Вероятно.
- А сестры? - спросил Уэлдрейк. - Гейнор их нашел?
Но он опоздал. Без предупреждения мальчик с женщиной бросились вниз, в пылающую, пульсирующую пасть, такую алчную до душ, устремлявшихся в нее тысячами. Вниз, в самое сердце Хаоса!
Матушка Пфатт закричала вновь. То был единственный вопль, полный отчаяния и нечеловеческой муки. Теперь она кричала не от горя всеобщего разрушения. Теперь скорбь была ее собственной.
Подбежав к обрыву, Элрик еще успел заметить две кружащиеся в воздухе фигурки, вскоре исчезнувшие в пламени.
Потрясенный их мужеством и отчаянием, превосходившим, казалось, его собственное, он отступил, онемев от изумления...
...и не успел остановить Фаллогарда Пфатта, который с диким возгласом, подтолкнув мать к краю пропасти и сам замешкавшись лишь на миг, ринулся вслед за сыном. Черион рухнула в бездну молча, цепляясь за полу дядиного плаща. И еще три тела устремились в трепещущие недра Хаоса.
Объятый страхом, подобного которому он не ведал прежде, потрясенный и измученный, Элрик обнажил Буреносца.
Уэлдрейк встал рядом с ним.
- Ее больше нет, мой друг. Никого больше нет. Вам не с кем сражаться.
Элрик медленно кивнул. Он вытянул клинок перед собой, затем прижал его к вздымающейся груди, другой рукой касаясь кончика лезвия, где вспыхивали и гасли таинственные руны.
- У меня нет выбора, - прошептал он. - Любая опасность лучше той судьбы, что уготовил мне отец...
И, выкрикнув имя своего покровителя, Владыки Хаоса, взмахнув мечом, он бросился вниз с безумной песней на бескровных устах...
Последним, что заметил Уэлдрейк, был полный непостижимой уверенности взгляд алых глаз императора-чародея, стремительно уносившегося прочь, а пылающую бездну Преисподней...

ЧАСТЬ ВТОРАЯ
Эсберн Снар, северный оборотень

О тролле по сей день слагают песни На море Северном, под полною луной. И моряки клянутся: в день воскресный Им слышно, как он ссорится с женой. А на холме - о, краше нету места! - Всем виден им воздвигнутый собор, Где первым к алтарю привел невесту Злодея обманувший Эсберн Снорр.
Уэлдрейк «Норвежские песни»

Глава первая
О сделках со сверхъестественными силами и об их последствиях

Элрик падал сквозь столетия страданий, тысячелетия человеческой боли и отчаяния; он падал, сжимая меч, полыхавший, точно путеводная звезда, падал в самое сердце Хаоса, в смешение красок и видений, в какофонию звуков, сквозь образы лиц, городов и миров, искаженных безумием, распадающихся и возникающих вновь; ибо здесь, в царстве Хаоса властвовал закон вечных изменений.
Он был один.
Внезапно все вокруг застыло. Он ощутил твердь под ногами - хотя то был всего лишь обломок гранита, парящий в полыхающей бесконечности, где сливались, перетекая друг в друга, вселенные, и каждая была лишь полоской света в спектре, единственной гранью иной реальности. Он словно оказался внутри необычайного кристалла, столь чудовищного в своем отчаянном совершенстве и непостоянстве, что взор смертного отказывался вместить увиденное, и делался слеп ко всему, что его окружало, кроме слепящего, мерцающего света, оттенков которого он не в силах был бы назвать, чьи ароматы казались ему смутно знакомыми, а голоса обещали ужас и утешение и не были голосами смертных. Принц-альбинос зарыдал, покоренный и беспомощный, силы оставили его, меч обратился в бесполезный кусок железа, впустую оттягивавший руку: И тогда ласкающий, насмешливый голос донесся из-за пламенной завесы:
- Как ты отважен, о любимейший из моих рабов! Бесстрашный воитель Непостоянства, где же душа твоего отца?
- Сие мне неведомо, владыка Ариох. - Элрик почувствовал, как сердце его заледенело, обращаясь в песчинку, готовое остановиться навсегда. Еще мгновение - и его прошлое и будущее обратятся в пыль, не оставив даже воспоминания... Но Ариох уже понял, что он не солгал ему. И холод отступил. Альбинос вздохнул с облегчением.
Никогда еще его покровитель не был столь нетерпелив. Что же стряслось в Высших Мирах, что так взволновало их властителей?
- О смертный, ты мне всех дороже, мой славный лакомый кусочек...
Элрику было не привыкать к сменам настроения своего хозяина, но они не переставали страшить и зачаровывать его. Душа его жаждала любой ценой заслужить похвалу Владыки Ада. Он был готов отдаться на вечную милость Ариоха, сколь бы непредсказуема та ни была, претерпеть любые пытки, коим тот соизволит его подвергнуть, - такова была власть небожителя над своим рабом. Он обольщал и зачаровывал, опекал и пленял, в руках его была безграничная власть над бессмертной душой.
И все-таки, даже теперь, в самом потаенном уголке разума Элрика жила вера в то, что придет день - и он сумеет навсегда избавить мир от богов... если только один из этих богов по прихоти своей в этот самый миг не задует жизнь его, точно свечу. Здесь, в родной стихии, Ариох был всесилен, и никакие союзы, им заключенные, никакие обещания не имели значения и смысла; здесь, в своем герцогстве, он не нуждался в союзниках, не соблюдал клятв и требовал лишь немедленного повиновения от всех своих слуг, смертных и бессмертных, иначе им грозила немедленная и жестокая гибель.
- Говори, сладкий. Что привело тебя в мои владения?
- Чистая случайность, владыка Ариох, как мне кажется. Я упал...
- Ax, упал! - В тоне, каким, это было произнесено, крылась недоступная Элрику бездна потаенных смыслов. - Ты упал.
- В пропасть между мирами - такую мог сотворить лишь один из Высших Владык.
- Да. Ты упал. Это был Машабек!
Элрика охватило бессмысленное облегчение, когда он понял, что ярость Повелителя Преисподней направлена не на него. Теперь он понял, что произошло; Гейнор Проклятый был слугой графа Машабека, главного соперника Ариоха...
- В Стране Цыган остались твои рабы, мой господин?
- Этот мир, похожий на Лимб, принадлежал мне. Полезная игрушка - многие пытались взять над ним власть. Машабеку это не удалось, и он уничтожил его...
- По собственной прихоти, мой господин?
- Чтобы угодить какой-то корыстной твари, насколько я могу понять...
- То был Гейнор, мой господин.
- Гейнор? Так он теперь тоже играет в эти игры?
Повисло гнетущее молчание. Покровитель Элрика о чем-то размышлял. Прошло мгновение - или год, - герцог Ада вновь подал голос, теперь уже почти весело:
- Ну что же, мой сладкий, ступай своей дорогой. Но помни, что твоя душа принадлежит мне, как и душа твоего отца. И та, и другая - в моей власти. И ту, и другую я должен получить, ибо таков наш древний уговор.
- Куда же мне идти, господин?
- Как куда? Конечно, в Ульшинир, где три сестры скрылись от своего пленителя. Сейчас они на пути домой.
- В Ульшинир, мой господин?
- Не бойся, ты отправишься туда со всеми удобствами и ни в чем не будешь знать нужды. Воистину, я добр к моим слугам. И даже твоего раба я, пожалуй, пошлю вслед за тобой. - И в тот же миг владыка Высших Миров отвлекся на иные дела, ибо не в природе герцога Хаоса было надолго задерживать внимание на чем-то одном, если только то не был вопрос чрезвычайной важности.
Огни погасли.
Элрик по-прежнему стоял на обломке скалы, но теперь обломок этот лежал на вершине вполне реального холма, откуда открывался вид на небольшую долину, поросшую травой и усеянную кусками песчаника. С небес сыпал мелкий, колючий снег. Воздух был свежим и бодрящим, обжигающе- холодным, и альбинос с наслаждением растер лицо и руки, словно тщась оттереть грязь, въевшуюся в кожу, после пребывания в Преисподней.
Приглушенное бормотание послышалось откуда-то снизу, и, опустив глаза, Элрик увидел у самых ног рунный меч, брошенный им в падении. Должно быть, Ариох подхватил его и перенес сюда, и мелнибонэец вновь подивился могуществу своего покровителя. Подняв клинок, он прижал его к груди, точно младенца.
- Мы с тобой по-прежнему неразлучны, верный друг...
Затем он вложил меч в ножны и внимательно осмотрелся по сторонам. Над соседним холмом, кажется, курился дымок. Оттуда он и начнет поиски Ульшинира.
Хорошо, что он хотя бы успел натянуть сапоги, прежде чем броситься в погоню за Розой! Здесь, на острых камнях и колючей сухой траве, они ему здорово пригодились. И холод оказался ему не страшен, после того как Элрик через силу проглотил очередную порцию драконьего яда.
Не прошло и часа, как по узкой тропинке он приблизился к каменному, крытому соломой домишке, от которого исходил запах тепла и уюта. За первым строением виднелось еще несколько похожих - приземистых, аккуратных, точно вросших в землю.
Элрик вежливо постучал. Тяжелая дубовая дверь распахнулась, и молодая светлокожая женщина с нескрываемым любопытством уставилась на альбиноса, неуверенно улыбаясь. Краснея от смущения; она указала ему дорогу на Ульшинир. До побережья оставалось еще три часа хода.
Стало теплее. Снег кончился.
Пологие холмы, узкие лощины, вымощенная песчаником дорога, вьющаяся среди зеленых лугов, медь и пурпур травы и вересковых пустошей; Элрик наслаждался прогулкой. Он был рад возможности поразмыслить спокойно о требованиях Ариоха, о том, как же удалось Гейнору отыскать таинственных сестер. О том, что ждет его в Ульшинире.
И еще он гадал, удалось ли Розе остаться в живых.
Он и сам поразился, насколько это волновало его. Нет, поспешил он успокоить сам себя, все дело лишь в том, что ему не терпится до конца узнать ее историю.
Ульшинир оказался обычным прибрежным городком, полным крутоверхих крыш и острых шпилей, припорошенных снежком. В осеннем воздухе тянуло дымком, и это почему-то вселило в его душу покой и уверенность.
В потайном кармашке на поясе у Элрика еще оставалось несколько монет, что дал ему с собой Мунглум; оставалось лишь надеяться, что золото здесь в ходу. По крайней мере, внешне Ульшинир казался самым обычным городом, похожим на тысячи других в Молодых Королевствах, и Элрик сказал себе, что, вероятно, мир этот не так далек от его собственного. Это также несколько утешило его.
Горожане, спешившие по своим делам, взирали на альбиноса с явным недоумением, однако были вполне дружелюбны и с удовольствием показали дорогу на ближайший постоялый двор. Харчевня также напоминала тысячи других, где доводилось останавливаться страннику, и хотя не отличалась роскошью, зато оказалась уютной, теплой и чистой. Мелнибонэйцу подали густой эль, отдававший орехами, суп и пирог, и он остался доволен обедом. За ночлег он расплатился загодя, и пока хозяйка заведения отсчитывала сдачу серебром, принялся расспрашивать ее, не появлялись ли в здешних местах еще чужестранцы - к примеру, трое сестер.
- Верно, были они здесь. Темноволосые, бледнокожие красавицы, с такими чудными глазами - разрезом почти как у вас, сударь, только синие-синие. А уж до чего одежда роскошная и все пожитки! В Ульшинире женщины все глаза проглядели, на них любуясь. Только вчера они отплыли - но куда, сколько мы ни гадали, неведомо. Хотя можете, сударь, представить, языками мы почесали немало. - Женщина снисходительно улыбнулась собственной слабости. - Легенды говорят, такой народ живет за Вязким Морем. А вы им друг будете? Или родственник?
- Просто у них есть одна вещица, что принадлежала моему отцу, - отозвался Элрик небрежно. - Они случайно захватили ее с собой. Сомневаюсь даже, что они сами об этом знают... Так вы говорите, они уплыли на корабле?
- Вот из той бухты. - Хозяйка указала в окно на берег, где серые волны лизали два длинных причала. На конце каждого из них был установлен маяк. Сейчас там не было никаких суденышек, кроме рыбачьих лодок. - На «Онне Пиртон» они уплыли. Это каботажник из Шамфирда, заходит к нам со всякой всячиной - иголками-булавками... Капитан Гнаррех обычно не берет пассажиров, но, мы слышали, сестры столько ему заплатили, что дураком бы он был, если бы отказался. Вот только куда они собирались плыть, нам узнать так и не удалось.
- А когда капитан Гнаррех вернется?
- Да не раньше будущего года.
- А что за земли лежат там, за горизонтом?
Хозяйка покачала головой и засмеялась, словно услышала особо удачную шутку.
- Сначала острова, а потом уж что там, за морем, - если там хоть что-то есть - никому неведомо. Простите, сударь, но вы странные вопросы задаете...
- И вы меня простите, сударыня, за мое невежество. Беда в том, что не столь давно на меня навели легкие чары, и разум мой отчасти затуманился.
- Тогда вам следует отдыхать, сударь, а не гнаться куда-то на край света!
- А на какой остров они могли бы пожелать попасть?
- Да на любой, сударь, - как тут угадаешь? Если хотите, отыщу вам старую карту. Где-то тут у нас валялась...
Элрик принял древний портулан с благодарностью и поспешил подняться к себе в комнату, питая странную, ни на чем не основанную надежду, что при первом же взгляде на древнюю карту чутье подскажет ему, куда могли отправиться сестры. Однако полчаса спустя чутье его молчало по-прежнему, и, смирившись, он собрался было лечь спать, как вдруг ему показалось, что снизу донесся знакомый голос.
С радостным сердцем Элрик, уж и не чаявший вновь увидеть приятеля, подбежал к лестнице и, перегнувшись через перила, увидел внизу, в зале, маленького рыжеволосого поэта, в старом своем камзоле, брюках, жилете и галстуке, потрепанных и местами слегка обгоревших. Он торжественным голосом декламировал оду, за которую надеялся получить приют на ночь или хотя бы миску похлебки.
- Золото - волосы у Гвиневир, щеки - кораллы, как море - глаза. И губы... от них оторваться нельзя. Изящнее всех и прекраснее всех - ее осияет Трагедии свет.
- Боже правый, сударь! Я думал, вы тогда погибли, год назад! Как приятно видеть вас вновь! Поможете мне с поэмой, что я написал в вашу память. Боюсь, там много неточностей. Не уверен, правда, что она вам понравится. Помнится, такой стиль был вам не слишком по вкусу. Признаюсь, меня уж слишком потянуло на героику. И к тому же ныне форму баллады многие считают уж слишком вычурной...
Он принялся шарить по карманам в поисках рукописи.
- Что уж там говорить о триолете. Или, тем более, о ронделе... Принц Элрик покинул родные края - и вот он вернулся, на крыльях паря. Невеста встречает его во дворце, и радости слезы горят на лице... Должен признать, дорогой друг, как сие ни постыдно, но здесь я пытался потрафить вкусам толпы. Подобные безделицы всегда любимы публикой, а тема, я надеялся, привлечет внимание. Мне хотелось восславить вас и одновременно... Ага! Вот она, кажется... Хотя нет, это о бродяге-хагнитце, с которым мы познакомились на той неделе... Вы скажете, возможно, что рондель как размер не слишком-то подходит для эпоса... но в наши дни поэзию приходится наряжать... подслащивать, я бы даже сказал. Невинные ухищрения помогают достичь цели. У меня, понимаете ли, не оставалось ни гроша...
Бедняга внезапно сник. Он устало опустился на лавку, плечи его поникли, и даже рыжий хохолок уныло обвис, а пальцы принялись с отвращением комкать какие-то бумажки.
- Что же, тогда я закажу вам поэму, - заявил ему Элрик, спускаясь по лестнице в зал. Он ободряюще потрепал поэта по плечу. - В конце концов, разве вы сами не говорили мне, что самое достойное приложение сил для любого принца - это покровительствовать людям искусства!
Уэлдрейк просиял. Видно было, что он счастлив вновь обрести друга, которого уже и не чаял найти в живых.
- Должен признаться, сударь, последнее время мне пришлось нелегко.
В глазах его застыла такая мука, что альбинос не стал ни о чем расспрашивать поэта, лучше чем кто бы то ни было понимая, что тот сейчас жаждет лишь забвения. Тем временем Уэлдрейк, взяв себя в руки, принялся разглаживать на колене очередную бумажку.
- Да, вот она, эта баллада In Memoriam... увы, форма, возможно, слегка ограниченная. Но для пародии, сударь, уверяю вас, непревзойденная! Воин скакал одинокой дорогою смерти. И столь одинокою эта дорога была... - Искорка былого задора вспыхнула в его взоре, но тут же погасла, точно в душе Уэлдрейка недоставало необходимого горючего, чтобы дать ей разгореться. - Сказать по правде, сударь, я весьма нуждаюсь в пище и питье. Я уже несколько месяцев не ел досыта.
Элрик поспешил заказать другу ужин, не без удовольствия наблюдая, как тот, насытившись, вновь понемногу становится самим собой.
- Что ни говорите, сударь, но ни один поэт не творил шедевров на голодный желудок, хотя, согласен, за работой многие забывают о еде, но это совсем другое дело.
Уэлдрейк развалился на лавке, поудобнее пристраивая свой костлявый зад на деревянном сиденье, тихонько рыгнул и наконец испустил глубокий вздох, словно лишь теперь смог поверить, что фортуна все же улыбнулась ему.
- Я необычайно рад видеть вас вновь, принц Элрик. И очень рад, что вы пожелали оказать мне покровительство, как подобает истинному вельможе. Надеюсь, вы позволите, чтобы техническую сторону вашего заказа мы обговорили поутру? Насколько мне помнится, вы лишь поверхностно интересовались стихосложением... вопросы рифмы и размера - Поэтические Вольности, Сочетания, Смешанный Размер - все эти частности, кажется, не слишком привлекали вас?
- Здесь я готов полностью положиться на ваш вкус, мой друг, - поспешил заверить его Элрик. Он не уставал поражаться, какую симпатию вызывает у него этот странный человечек, чей блестящий ум был настолько углублен в себя самое, что утратил почти всякую связь с реальностью, цепляясь лишь за константы поэтического искусства. - Спешить нам некуда. Буду рад, если вы согласитесь сопровождать меня в путешествии. Мы отправимся, как только покажется подходящий корабль. А если нет - я готов даже прибегнуть к небольшому колдовству...
- О нет, сударь, умоляю вас - если только в самом крайнем случае. Сказать правду, за последнее время магии мне хватило с избытком! - Мастер Уэлдрейк отхлебнул эля. - Впрочем, насколько я могу судить, для вас колдовство столь же обыденно и привычно, как для меня пекхэмский омнибус, так что в моих интересах держаться вас и дальше. Вы, по крайней мере, знакомы с Хаосом и его прихотями. Так что я с радостью принимаю и приглашение, и ваш заказ. Я необычайно рад видеть вас вновь, сударь. - С этими словами поэт уронил голову на грудь и захрапел.
Словно малого ребенка, принц-альбинос поднял его на руки и отнес в комнату. После чего, вернувшись к себе, продолжил до рези в глазах вглядываться в старую карту - где за островами большого рифа чернел необъятный, неизученный, загадочный океан, называемый здесь Вязким Морем. Он уже смирился с мыслью, что поутру ему придется искать лодку, чтобы посетить все острова один за другим, и, приняв такое решение, Элрик наконец погрузился в сон. Разбудил его стук в дверь и бодрый голос горничной, возвещавший, что уже без малого тысяча пятнадцать часов (таково было странное времяисчисление в этом мире) и постоялец рискует остаться без завтрака, если немедленно не спустится в общую залу. Есть ему не хотелось, однако Элрик решил, что неплохо было бы выведать у Уэлдрейка, не удалось ли тому узнать что-то новое о трех сестрах. Каково же было его удивление, когда, сойдя вниз, он обнаружил, что поэт декламирует зачарованным слушателям стихи именно на эту тему - так, по крайней мере, ему показалось...
Старый лорд Сулис был маг именитый,
Мудрый, как ночь,
И унылый, как дождь,
И на весь мир знаменитый.
Было три замка у колдуна.
Один - на Восходе,
Другой - на Закате,
А третий - где Землю встречает Луна.
И было три дочери у старика.
Одну звали Жанна,
Вторую - Розанна,
Имя же третьей - как трель ручейка.
У первой корона из чистого злата,
Кольцо у второй,
Ну а третья сестра -
Душою и сердцем она лишь богата.
Горничная, жена и дочь хозяина, как зачарованные, внимали певучему голосу Уэлдрейка. Но Элрика куда больше заинтриговали слова поэмы...
- Доброе утро, мастер Уэлдрейк. Прекрасные стихи.
- Благодарю вас, сударь. - Поэт поцеловал дамам ручки и с прежней живостью поспешил навстречу альбиносу. - Это баллада приграничья или откуда-то из тех мест...
- Так, значит, написали ее не вы?
- Затрудняюсь ответить честно, принц Элрик. - Усевшись напротив мелнибонэйца, Уэлдрейк подал тому чашку с травяным настоем. - Только мед положить не забудьте. - Он подвинул горшочек. - Будет куда вкуснее... Есть вещи, которые я и сам не знаю точно, я ли их сочинил, или просто записал, или украл у кого-то из коллег - хотя не уверен, найдется ли среди них хоть один, кто превзошел бы Уэлдрейка. Поймите, я не считаю себя гением, но по части поэтического мастерства как такового мне нет равных. К тому же я написал слишком много. Такова моя натура и, возможно, мой рок. Умри я после того, как издал первый том или два, я бы сейчас покоился в Вестминстерском аббатстве.
Чувствуя, что сейчас он едва ли в состоянии выслушивать долгие и туманные объяснения о природе этого загадочного загробного мира, Элрик, как уже вошло у него в привычку, попросту пропустил незнакомые слова мимо ушей.
- Но кто он такой, этот лорд Сулис?
- Чистой воды выдумка, насколько мне известно. Мне эта баллада вспомнилась при виде трех очаровательных дам на этом постоялом дворе, хотя возможно, что и три наши неуловимые сестры также сыграли свою роль. Конечно, если я вспомню дальше слова, я вам их немедленно прочту. Но, сдается мне, это лишь совпадение, принц Элрик. Множественная вселенная опирается на числа силы, а тройка издавна пользовалась особой любовью поэтов: видите ли, с помощью трех имен очень удобно вносить перекликающиеся изменения в длинные поэмы... именно такова природа повествовательных стихов. Увы, они понемногу выходят из моды. Артист может считать себя превыше сиюминутных требований, но кошелек его, к несчастью, нет. Но взгляните, что за странный корабль вошел ночью в бухту!
Элрик не видел никакого корабля. Отставив чашку в сторону, он вместе с Уэлдрейком подошел к окну. Жена трактирщика с дочерью тоже высунулись полюбоваться на загадочное судно, все в черных и желтых разводах, гордо несущее на носу эмблему Хаоса. На мачте трепетал ало-черный флаг, посреди которого был начертан неведомый знак никому не известного алфавита.
На носу, занимая почти всю палубу, находилось огромное сооружение, затянутое черной тканью, - из-за его тяжести передняя часть корабля глубоко сидела в воде, а корма торчала над волнами. Время от времени сооружение сотрясали мощные конвульсии, затем все вновь успокаивалось. Невозможно было понять, что кроется за этим пологом.
Элрик увидел, что из каюты в носовой части судна на палубу вышел человек и уставился, как показалось альбиносу, прямо на него. Мелнибонэйцу не удалось вернуть взгляд, поскольку в шлеме не было видно прорези для глаз. Перед ним был Гейнор Проклятый, а флаг на мачте, вспомнил теперь Элрик, принадлежал графу Машабеку. Два принца были непримиримыми противниками, как и их покровители.
Гейнор вернулся к себе в каюту, и вскоре с борта галеры на причал опустили сходни. Матросы с обезьяньей ловкостью закрепили трап, и на землю сошел парнишка лет пятнадцати, разодетый в шелка и бархат на пиратский манер, с абордажной саблей на поясе, и уверенным шагом завоевателя двинулся в город.
Лишь когда он оказался недалеко от постоялого двора, Элрик узнал его.
И вновь, в который раз, поразился прихотливому движению вселенских сфер и необычайным сочетаниям миров и событий, как внутри, так и вовне измерений Времени, что сделались возможны лишь благодаря неисповедимым путям бесконечности.
В то же время внутренний голос предупреждал его не поддаваться иллюзиям, ибо человек, которого он видел пред собой, вполне мог оказаться их жертвой, быть полностью преданным Хаосу и стать игрушкой в руках Гейнора.
И все же, судя по ее внешнему виду, по тому, как она шла, с задорной улыбкой оглядываясь по сторонам, Элрик с трудом мог поверить, что слуге Машабека удалось поработить ее. Это было невероятно.
Он отошел от окна к двери, чтобы приветствовать ее, но его опередил Эрнест Уэлдрейк.
Синие глаза поэта широко распахнулись в радостном изумлении.
- Боже мой, Черион Пфатт, одетая под мальчика! Я влюблен! Вы повзрослели!

Глава вторая
Старые друзья и новые союзники

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

Со времени их последней встречи Черион Пфатт и впрямь достигла расцвета женственности, и что-то во всех ее повадках указывало, что она действительно вполне уверена в себе, и это не пустая бравада. Она почти не удивилась встрече с Уэлдрейком, но глаза ее пытливо обшаривали полумрак таверны, и лишь отыскав Элрика, она улыбнулась.
- Хозяин корабля поручил мне передать вам... вам, господа... приглашение на вечер, - произнесла она вполголоса.
- И давно вы на службе у принца Гейнора, сударыня? - поинтересовался Элрик, стараясь, чтобы голос его не выдал никаких эмоций.
- Довольно давно, принц Элрик... Практически с того самого дня, как мы встретили рассвет там, на мосту...
- А ваша семья?
Она пригладила каштановые волосы, рассыпавшиеся по шелку и кружеву рубахи. Веки на миг опустились.
- Семья, сударь? Именно ради них я и заключила сделку с принцем Гейнором. Мы ищем их все это время, после великой катастрофы.
Она коротко рассказала, что Гейнор освободил ее из заточения в каком-то далеком королевстве, где ей грозила смерть по обвинению в колдовстве. С помощью девушки он надеялся отыскать ее дядю и бабушку, ибо был уверен, что лишь они способны указать ему верный путь меж измерениями и привести к трем сестрам.
- Вы уверены, что они живы? - мягко спросил ее Уэлдрейк.
- Дядя и бабушка - точно, - отозвалась она. - В этом я не сомневаюсь. А малыш Коропит, как мне кажется, оказался очень далеко - или его скрывает от меня какая-то завеса. Но он жив... где-то там... - Простившись с друзьями, Черион направилась в город - купить, как она сказала, пару безделушек.
- Я правда, правда влюблен, - поведал Уэлдрейк мелнибонэйцу, который, не сдержавшись, указал другу на досадную разницу в возрасте у них с избранницей. Поэту было уже под пятьдесят, тогда как девушке едва сравнялось восемнадцать.
- Это ничего не значит, когда два влюбленных сердца бьются в унисон, - восторженно отозвался Уэлдрейк, не зная точно, цитирует ли самого себя или кого-то из уважаемых им собратьев по перу.
Элрик хранил молчание, никак не отвечая на излияния приятеля, в душе поражаясь странностям вселенной, этой поразительной сущности, которую он, будучи магом, до сих пор воспринимал лишь на языке символов.
Он размышляет о символе Весов, Равновесия, коего некогда жаждали достичь все философы, пока из любопытства или ради спасения души и тела не принялись заключать союзы - одни с Законом, но большинство с Хаосом, как с силой более близкой самой природе магов. Так они сами себя лишили возможности добиться вожделенной цели... для многих назначенной с рождения... для некоторых - предначертанной самой Судьбой. Лишь последним дано было понять, как они были обмануты и чего лишились.
Гейнор, бывший принц Равновесия, понимал это лучше, чем кто бы то ни было, ибо познал совершенство - и утратил его.
В этот миг, закрывая за собой дверь самого обычного постоялого двора, Элрик осознает, что страх его изменился, превратившись в необъяснимую решимость. Ледяное безумие охватывает его. Он ставит на кон не только собственную судьбу, не только душу отца - но нечто гораздо большее. С него довольно быть жертвой обстоятельств, игрушкой слепых сил, он решает вступить в игру между богами и сыграть с ними на равных, за себя и за своих смертных друзей, за тех немногих, кого он любит, - за Танелорн.
Пока это не более чем обещание, которое он дает самому себе, неоформленное и бессвязное, - но оно направит все его действия в будущем, заставит презреть Тиранию Рока и волю богов, играющих его судьбой, имеющих на него права лишь благодаря сверхъестественной силе, которой он владеет. Отец принимал это как данность, принимал условия игры, где ставкой сделалась его жизнь и душа, - но Элрик, его сын, отказывается принять ее...
Но не только это. В нем живет еще холодный гнев, ненависть к существу, что одним небрежным жестом уничтожило стольких своих собратьев, даже не задумываясь об этом. Гнев его направлен не только на Гейнора, но и на себя самого. Может, именно поэтому он страшится Гейнора, ведь они так похожи! Если верить некоторым философам, они могли бы являть собой различные аспекты одного существа.
Потаенные воспоминания бередят душу, но он не позволяет им подняться на поверхность. И они вновь скрываются во тьме, подобно тварям немыслимой бездны, что внушают ужас всем, кто встретится на пути, однако сами страшатся дневного света...
Другая часть Элрика, которую сам он называет гласом Мелнибонэ, честит его на все лады: к чему терять время на бесцельное самокопание! Он должен заключить союз с Гейнором - возможно, это даст ему силы бросить вызов противнику и одержать победу.
И даже временное перемирие могло бы пойти ему на пользу, помогло бы достичь определенных целей... но что потом?
Что будет, когда Ариох потребует у Элрика то, что повелел ему найти? Возможно ли смертному обмануть герцога Преисподней - не говоря уже о том, чтобы одолеть его, изгнать из своего измерения?
Элрик сознает, что именно эти крамольные мысли владели его отцом и привели к нынешнему печальному положению. С саркастической усмешкой он вновь усаживается за стол, чтобы покончить с завтраком.
До вечера, пока не встретится с Гейнором, он не станет принимать никаких решений.
Уэлдрейк бросает последний пылкий взгляд вслед исчезнувшей красавице.
Он извлекает из одного кармана пергамент, из другого - перо, из верхнего левого кармана жилета - походную чернильницу и принимается за сестину, затем за рондель, затем за вилланель... После чего вновь возвращается к сестине...
Душа моя на крыльях мчит блестящих,
Но ей не воспарить при свете дня,
Ведь радость тайная
Луною рождена
И грезами, что ночью тешат спящих.
Не дослушав, Повелитель Руин ускользает к себе, чтобы вновь погрузиться в созерцание карт и томительные раздумья. А Уэлдрейк делает паузу и с глубоким вздохом принимается за сонет...
- Или, я подумал, может быть, лучше Оду. Нечто подобное я писал в Патни.
Златая волна колыбельку качала.
Она, убаюкана ею, дремала.
И Море втайне благословляло
Ее той Зарей, что над миром вставала.
И тихо шептал ветерок легковейный
Ей о любви моей беспредельной.

- Добрый вечер, принц Гейнор. Полагаю, вы объясните нам, что подвигло вас уничтожить целый народ? По крайней мере, надеюсь, ваша софистика нас позабавит. - Маленький поэт не сводил пламенного взора с загадочного шлема, негодующе вздернув длинный нос и упираясь в бока кулаками. Здесь, на борту корабля, его не сдерживал ни страх перед их загадочным хозяином, ни нормы приличия - ведь речь шла о гибели целой нации!
Что касается Элрика, он больше помалкивал, стараясь держаться в отдалении, как привык, еще будучи мелнибонэйским принцем. Прохладца в его манерах удивляла Уэлдрейка, но вот Мунглума такое поведение друга ничуть не застало бы врасплох, окажись он сейчас здесь, а не в Танелорне.
Альбинос всегда вел себя таким образом, когда обстоятельства принуждали его к цинизму - но цинизму необычному, сдобренному иными свойствами, для которых не находилось названия. Длинные пальцы белой, как кость, руки, покоятся на рукояти массивного рунного меча, голова надменно поднята, в глубине алых глаз таится сумрачное выражение, которого порой опасаются даже владыки Высших Миров. И все же он поклонился. Сделал движение правой рукой. Уверенно взглянул в глаза за прорезью шлема - глаза, где дымятся, сверкают, корчатся языки адского пламени.
- Добрый вечер, принц Гейнор. - В голосе Элрика была обманчивая мягкость и одновременно острота стали, напомнившая Уэлдрейку о кошачьих когтях, скрытых в подушечках лап.
Бывший принц Равновесия чуть склонил голову набок - возможно, в знак иронии - и отозвался напевным, звучным голосом:
- Рад видеть вас, мастер Уэлдрейк. Я лишь недавно узнал, что вы почтите нас своим обществом. А вас, принц Элрик, наши общие друзья твердо обещали мне, что я смогу отыскать в Ульшинире. - Он пожал плечами. - Сдается мне, наша встреча - доброе предзнаменование, и удача наконец улыбнется нам. Или мы всего лишь ингредиенты? Яйца в омлете безумного бога? Кстати, у меня превосходный шеф-повар. По крайней мере, мне так говорили.
К ним вышла Черион Пфатт в черном с белым одеянии из бархата и кружев, в котором красота ее сверкала, подобно самоцвету в ларце.
Сияющий Уэлдрейк изысканно приветствовал ее, и она ответила любезной улыбкой. Бок о бок они двинулись вслед за Элриком и Гейнором к передней кабине, мимо угрожающе раскачивающегося сооружения, закрытого непроницаемой тканью, на которое, однако, ни девушка, ни принц не обратили ни малейшего внимания.
Им был предложен ужин. И альбинос, обычно равнодушно относившийся к гастрономическим усладам, нашел стол превосходным. Принц позабавил гостей рассказом о своем путешествии в Араманди и Страну Мальв, где отыскал Ксерменифа Блюхе, лучшего повара Волофара. Такое впечатление, что они вновь оказались на званом обеде в Троллоне, позабыв обо всех своих необычайных приключениях и проблемах - о враждующих богах, похищенных душах и пропавших ясновидцах, - обсуждая достоинства суфле.
Принц Гейнор, восседавший во главе стола в резном черном кресле, обитом багровой тканью, повернулся к Элрику, заметив, что всегда старался поддерживать определенные стандарты, даже в бою или командуя какими- нибудь недоумками, как часто приходится в эти дни. В конце концов, долг каждого, добавил он не без усмешки, удерживать в своей власти то, что еще можно удержать, - особенно сейчас, в преддверии Пересечения, когда судьба становится столь неподатлива...
Элрик, почти не слушая его, нетерпеливо оттолкнул тарелку и прибор.
- Почему бы вам не сказать прямо, принц Гейнор, зачем вы пригласили нас сюда?
- Если ты мне скажешь, Элрик, почему так боишься меня, - неожиданно прошептал Гейнор в ответ, и холод Лимба сковал душу альбиноса.
Но тот не поддался, сознавая, что противник испытывает его.
- Я боюсь тебя, ибо ты готов на все, лишь бы обрести смерть. А поскольку жизнь не имеет для тебя ценности, тебя следует бояться, как всех подобных тварей. Ведь ты жаждешь власти лишь ради этой цели и не ведаешь ни ограничений, ни пределов в своих поисках. Вот почему я страшусь тебя, Гейнор Проклятый. И вот почему ты действительно проклят.
Безликое существо расхохоталось, запрокинуло закованную в металл голову; в прорезях вспыхнули и заметались безумные огни.
- А я боюсь тебя, Элрик, ибо ты также проклят, но ведешь себя так, словно не ведаешь о том...
- Я не заключал таких сделок, как ты, принц.
- Твой народ заключил сделку за тебя! А теперь расплачивается за это: где- то неподалеку отсюда, в мире, что ты зовешь своим родным, последних из твоих сородичей силой сгоняют под знамена Хаоса, готовя к грядущей битве. Правда, то будет не последний бой. Но мы идем к нему. Уцелеешь ли ты, Элрик? Или будешь испепелен, так что не останется и воспоминания - и даже стихи мастера Уэлдрейка проживут дольше тебя!
- Позвольте, сударь! Вы уже доказали всем, что вы непревзойденный элодей. Так останьтесь хотя бы джентльменом! - И Уэлдрейк вновь обратил взор к своей возлюбленной.
- Как тебе мысль о вечной смерти, Элрик? Ведь ты любишь жизнь так же, как я ненавижу ее. Наши заветные желания могли бы исполниться...
- Думаю, ты боишься меня, Гейнор, именно потому что я отказываюсь пойти на эту последнюю сделку, - возразил альбинос. - Я страшусь тебя, ибо ты всецело принадлежишь Хаосу. Но ты страшишься меня, потому что я никогда не буду принадлежать ему до конца!
Из-за шлема раздался негодующий звук, словно хрюкнула космическая свинья. Затем вошли трое матросов с тамбурином, свирелью и музыкальным мечом и затянули хором какую-то заунывную моряцкую песню. Ко всеобщему облегчению, Гейнор поспешил отоспать их прочь.
- Прекрасно, сударь, - заявил Проклятый Принц, наконец взяв себя в руки. - Могу ли я тогда сделать вам предложение?
- Если вы хотите предложить, чтобы мы объединили наши силы для поиска трех сестер, - я готов подумать об этом, - отозвался Элрик. - Что касается остального, то, полагаю, нам больше не о чем говорить.
- Достаточно будет и первого. Я хотел поговорить с вами именно о том, можем ли мы действовать заодно. Насколько я могу судить, всем нам нужно от сестер что-то свое. Нас швыряет туда-сюда по вселенной волею Рока и Высших Сил, ибо здесь замешаны интересы многих Владык. Вы согласны с этим, господа? - Теперь он обращался и к Уэлдрейку. Черион Пфатт откинулась на стуле. Ей, похоже, замысел принца был известен.
Все согласно кивнули.
- В чем-то наши интересы не совпадают, - продолжил Гейнор, - но, в общем-то, нам нечего делить. Я вижу, вы того же мнения. Тогда давайте отправимся на поиски сестер, а заодно и семейства Пфатт. И будем действовать заодно до тех пор, пока нам это выгодно.
Так Элрик Мелнибонэйский и мастер Эрнест Уэлдрейк приняли предложение Проклятого Принца и согласились отплыть вместе с ним наутро. Оставалось лишь нанять в Ульшинире нескольких матросов из числа самых храбрых или отчаянных.
- Кстати, принц Гейнор, - заметил Элрик на палубе, помимо води прислушиваясь к шорохам, шарканью и стуку, доносившимся сверху, из-под завешенного тканью сооружения. - Вы до сих пор ничего не сказали нам о том, куда направляетесь. Должны ли мы довериться вам в выборе направления, или вы скажете, на какой остров направились сестры?
- Остров? - Шлем Гейнора потемнел, словно в удивлении, и черно-синие сполохи замерцали, вихрясь, на гладкой непроницаемой поверхности. - Какой остров, сударь? Острова нам ни к чему.
- Так куда же тогда подевались сестры?
- Туда же, куда направимся и мы. Хотя, я боюсь, что по пути нам их едва ли удастся перехватить.
- А куда направляемся мы? - поинтересовался Уэлдрейк со вполне оправданным нетерпением.
Шлем вновь склонился вбок, словно выражая насмешку, и музыкальный голос отозвался с нескрываемым самодовольством:
- Сударь, я думал, вы давно догадались. Завтра утром мы отплываем и берем курс на Вязкое Море.

Глава третья
Странствия по Вязкому Морю; потерянный клинок

Лишь когда Ульшинир скрылся за горизонтом, а рифы еще не возникли впереди, Гейнор Проклятый распорядился «дать ящерке немного света», и матросы, неохотно повинуясь, скатали черную ткань, обнажив огромную стальную клетку. В ней оказалось странное чешуйчатое существо, помесь ящерицы с жабой. Огромные глаза навыкате растерянно мигали, ноздри подрагивали, и длинный розовый язык трепетал в полуоткрытой алой пасти. Конечности твари были узловатыми и мощными, точно стволы. Похоже, ей было тяжело дышать - ящерожаба дрожала и корчилась с каждым вздохом.
Прикрытые зелеными веками глаза, похожие на черные самоцветы, устремились на Гейнора, стоявшего на нижней палубе. Красные вывороченные губы зашлепали, смыкаясь и разжимаясь, и хриплые горловые звуки сорвались с них - Элрику понадобилось время, чтобы осознать, что звуки эти складываются в слова.
- Я недоволен, хозяин. Я голоден.
- Скоро ты поешь, мой милый. Очень скоро. С усмешкой вскарабкавшись по сходному трапу, Гейнор ухватился за прутья клетки, глядя на гигантского ящера, размерами и весом превосходившего человека раз в пять, если не более.
Уэлдрейку совершенно не хотелось приближаться к твари. Он отступил, вызвав смех Черион Пфатт, которая бесстрашно подошла к существу, нежно что- то воркуя.
- Что за жалкое создание, - заметил Элрик, поглядывая на ящера не без сострадания. - Где вы его отыскали? Или это подарок графа Машабека - тварь, которую не стал бы терпеть и сам Хаос?
- Кхоргах родом из соседнего мира, принц Элрик, - отозвался Гейнор весело. - Он поможет нам пересечь Вязкое Море.
- А что лежит за ним? - поинтересовался альбинос, наблюдая за Черион Пфатт, которая острием меча принялась почесывать гадине пузо, на что та отозвалась довольным хрюканьем и урчанием, не переставая, однако, жаловаться на голод. - Этот Кхоргах жил в Вязком Море?
- Не совсем, - пояснил Гейнор. - Но меня уверяли, что этот океан ему знаком. Я искал его три года, пока не нашел у одних торговцев. После чего мы отправились вдоль берега в поисках Ульшинира...
- Мы искали вас, - сказала Черион. - Я знала, что вы будете здесь. А позже почувствовала и сестер. Мне показалось, они преследуют вас. Но вы тоже ощутили их присутствие. Я и не знала, что вы ясновидец.
- Увы, этого дара я лишен, - ответил Элрик. - По крайней мере, в вашем понимании. Я не выбирал, где мне оказаться. Насколько я понимаю, для всех вас прошли годы. Но для меня миновало лишь несколько дней с того мига, как я последовал за вами в огненную бездну. Уэлдрейк странствовал не меньше года. Так что, если мы отыщем сестер или вашу семью, они вполне могут оказаться младенцами - или дряхлыми стариками.
- Не нравится мне это, - бормочет Уэлдрейк. - Хаос всегда был мне не по нутру, хотя критики никогда в это не верили. Меня учили, что существуют некие всеобщие законы, коим подчиняется все сущее. Но теперь я понимаю, что законов этих куда меньше, да и они могут меняться по прихоти Высших Сил, и эта мысль тревожит меня.
- Отца это тоже тревожило, - отозвалась Черион. - Он всегда мечтал жить в мире и спокойствии. Но ему не позволили даже этого. Хаос лишил его брата, жены и сестры. Что касается меня, я смирилась с неизбежным. Я сознаю, что живу в множественной вселенной. Меня учили, что она подчиняется великой и нерушимой логике, у нее свои пути и меры - но в то же время она столь необъятна, столь разнообразна и многолика, что порой кажется, будто правит ею слепой Случай. А значит, жизнь моя подвластна, увы, не постоянству, обещанному Законом, но прихотям Хаоса.
- Как вы пессимистичны, моя любезная госпожа. - Уэлдрейк бы огорчен до глубины души. - Но не лучше ли считать, что в существовании нашем все же есть логика и смысл?
- Поймите меня правильно, мастер Уэлдрейк. - Девушка ласково тронула его за руку. - Я эту логику приняла - но это логика силы и завоеваний...
- Так же думали и мои предки, - заметил Элрик негромко. - Они воспринимали вселенную как игру случайностей и создали философию, призванную упорядочить то, что видели перед собой. Им казалось, раз уж их мир во власти непостоянных Высших Владык, то нужно добиться как можно большей власти - стать наравне хотя бы с младшими божествами. Стать сильными, чтобы заставить Хаос считаться с ними. Ну и что дала им эта сила? Куда меньше, полагаю, чем добился ваш отец...
- Папа глупец, - отрезала Черион, положив тем самым конец разговору. Она отвернулась и принялась почесывать ящеру спину, не сводя задумчивого взора с горизонта, где появились темные хребты островов - последняя преграда, если верить ульшинирцам, отделявшая обитаемый мир от необитаемого.
До путешественников донесся рокот прибоя, бурлившего у подножия черных вулканических скал.
- Я недоволен, хозяйка. Я голоден. - Ящер посмотрел на Черион в упор, и Уэлдрейк вдруг осознал, что у него есть соперник. Подобного смешения эмоций - смеха, ревности и глубокого ужаса одновременно - ему еще испытывать не доводилось.
Элрик также заметил, с каким выражением смотрела тварь на Черион, и нахмурил брови. Тревожное предчувствие шевельнулось в душе, но оно было слишком расплывчатым. Со временем, он знал, чувство созреет, проникнет в сознание, будет облечено в слова. А пока он улыбнулся, наблюдая за смятением Уэлдрейка.
- Не бойтесь, дружище. Пусть вам не достает красоты и очарования этого удивительного создания, но умом вы явно его превосходите.
- Вы правы, сударь. - Поэт смеялся сам над собой. - Хотя ум в любовной игре зачастую мало что значит! Но пока не придумано стихотворной формы, чтобы передать такую историю - как человек соперничал с рептилией из-за красавицы! О, какая сердечная боль! О, неуверенность! О, сладкое безумие!
Внезапно он запнулся, поймав устремленный на него взгляд чудища, которое, казалось, ловило каждое его слово.
Затем оно открыло пасть и с расстановкой проговорило:
- Ты не получишь мое яйцо...
- Совершенно верно, сударь. Именно об этом я и толковал моему другу. - С преувеличенно изысканным поклоном, поразившим Элрика, Уэлдрейк отправился на корму, где у него, похоже, вдруг нашлись срочные дела.
Из вороньего гнезда раздался крик впередсмотрящего, и Гейнор - который все это время взирал вдаль, стоя совершенно недвижимо, точно душа оставила его, - вдруг пробудился к жизни.
- Что? Ах, да. Штурман. Приведите штурмана. И вот с правого борта нижней палубы поднимается седоволосый человек, чья кожа иссечена дождем и ветром, но давно не знала солнца, чьи глаза взирают на свет с болью и одновременно с радостью. Он растирает запястья, на которых еще видны рубцы от веревки. Он втягивает соленый воздух и улыбается, как будто вспоминает о чем-то.
- Штурман. Теперь ты можешь заслужить свободу, - говорит ему Гейнор, указывая на мерно вздымающийся и опускающийся нос судна, которое набирает ход, подгоняемое ветром, и несется прямо на скалистые острова, что торчат впереди, точно черные гнилые зубы в оскаленной пасти океана.
- Да, могу убить нас всех и забрать с собой в Преисподнюю, - отзывается тот небрежно. На вид ему лет сорок пять. Волосы и борода у него клочковатые, с проседью, взгляд серо-зеленых глаз странно пронизывающий, и он щурится, хотя солнце осталось у него за спиной; в каждом движении сквозит наслаждение вновь обретенной свободой. Не обращая внимания на гигантского ящера, точно видит таких красавцев каждый день, он огибает клетку и подходит к Гейнору.
- Лучше бы вам выбрать парус, как только сможете! - Штурман силится перекричать поднявшийся ветер. - Или разверните галеру и попробуйте зайти еще раз. Еще немного - и нас выбросит на скалы!
Обернувшись, Гейнор принялся отдавать приказы. Элрик с удовольствием наблюдал за ловкими, слаженными действиями команды. Корабль развернули так, что парус обвис, и поспешили убрать, пока ветер не наполнил его вновь. Не теряя времени, штурман прокричал матросам, чтобы те сели на весла - только так можно было пройти эти рифы на краю света.
Желтый с черным корабль медленно и осторожно двинулся вперед. Подводные течения норовили утащить его каждый в свою сторону; галера то и дело терлась бортами о камни, протискиваясь между базальтовыми и обсидиановыми столпами; ветер ревел и стонал, волны обрушивались на скалы, и весь мир казался во власти первозданного Хаоса. К полудню им удалось преодолеть лишь первую полосу рифов и бросить якорь в спокойных водах перед второй грядой. Штурман велел команде как следует поесть и отдохнуть. До завтра они все равно с места не двинутся.
На другой день они вновь устремились в какофонию и сумятицу обезумевшего моря. Штурман держался уверенно. Он выкрикивал команды, порой сам брался за руль, порой забирался на мачту, чтобы своими глазами увидеть, что их ждет впереди. Ясно было, что он уже не раз проходил эти рифы.
И вновь река прозрачной синевы и белый песок на дне; еще одна полоса спокойствия - и штурман дал им еще день отдыха.
Лишь на двенадцатый день они достигли последних рифов, и все взоры с опаской устремились на чернью волны, подобно жирному дыму ложившиеся на побережье из оплавленного, отполированного обсидиана. Воды Вязкого Моря вздымались и падали с ужасающей неспешностью, с низким гулом, едва слышным человеческому уху. В остальном же над темными медленными водами царило абсолютное безмолвие.
- Оно словно из холодного расплавленного свинца, - воскликнул Уэлдрейк. - Это противоречит всем законам природы! - И тут же сам пожал плечами, словно гадая, чему же тут удивляться. - Но как мы его переплывем? Мне представляется, что поверхностное натяжение здесь гораздо...
Штурман, устало сидевший у бортика, поднял голову.
- Переплыть его можно. Это доказано на опыте. Да, океан этот соединяет многие миры, но есть мореходы, для кого он столь же привычен и знаком, как те воды, что мы оставили позади. Смертные изобретательны и ухитряются проникнуть куда угодно? .
- А это море не опасно? - поинтересовался Уэлдрейк, взирая на него с неподдельным отвращением.
- Весьма опасно, - отозвался штурман, но в голосе его звучало пренебрежение. - Хотя некоторые, возможно, сказали бы, что когда опасность узнаешь ближе, она уменьшается...
- Или наоборот, возрастает, - с чувством заметил Элрик. Взглянув напоследок на Вязкое Море, он ушел вниз, в их с Уэлдрейком каюту. В тот вечер он остался там, предаваясь размышлениям, коими не мог поделиться ни с одним живым существом, тогда как Уэлдрейк присоединился к команде, праздновавшей успешное прохождение через рифы и набиравшейся отваги перед дальнейшим путешествием.
Однако поэт напрасно надеялся разузнать там побольше о загадочном штурмане, которого Гейнор взял на борт всего за несколько дней до стоянки в Ульшинире. Не удалось ему также повидаться с обожаемой Черион. Возвращаться в каюту ему не хотелось, к тому же он опасался потревожить Элрика, а потому остался на палубе, слушая, как лениво плещет вода о гладкий обсидиан и вспоминая египетскую Книгу Мертвых и легенды о божественном лодочнике Хароне, - ибо Уэлдрейку и впрямь чудилось, будто он оказался на берегу загробного океана, чьи волны лижут берега самого Лимба.
Рядом в клетке, крепко зажмурившись, спало чудовище. Оно храпело, сопело и причмокивало толстыми пористыми губами, и в этот миг поэт ощутил нечто сродни жалости к этому созданию, пойманному Гейнором в ловушку, как и все остальные на корабле. Луна выскользнула из-за туч, отражаясь в чешуйках твари, озаряя синеватым светом кожистые складки шкуры и полупрозрачные перепонки между огромными пальцами, и, глядя на это, Уэлдрейк поразился столь странному сочетанию уродства и красоты.
Затем он подумал о себе самом, на ум ему пришла строка, ритм, он зашарил по карманам в поисках пера, чернил и пергамента и при свете луны принялся сочинять поэму, полную романтических противопоставлений Поэта Уэлдрейка и Ящера Кхоргаха - что было отнюдь не просто, подумал он не без самодовольства, особенно если попытаться сделать это двухстопным ямбом...
Труба гремит.
Душа болит.
Кто поздно встал -
Тот проиграл.
Это занятие так поглотило его, что лишь под утро голова поэта наконец коснулась подушки, и он погрузился в сладостные любовные грезы.
На рассвете все, кроме Уэлдрейка, собрались на палубе. С низко нависшего неба лениво сочился дождь. За ночь стало очень жарко и влажно. Элрик от всей души пожалел, что не может ходить обнаженным. Такое впечатление, что он двигался в теплом, меду. Штурман был на носу, рядом с ящером; казалось, они о чем-то совещаются. Затем седоволосый моряк вернулся к Гейнору, Черион и Элрику, дожидавшимся под навесом, по которому с унылой монотонностью барабанили дождевые капли. Он стряхнул воду с рукава шерстяной рубахи.
- Эта гадость как ртуть. Попробуйте проглотить пару капель. Вреда не будет, но у вас это вряд ли получится: придется жевать. Ну ладно, принц Гейнор Проклятый, мы заключили сделку и первую часть я исполнил. Теперь ты должен вернуть то, что мне принадлежит. Ты обещал сделать это, прежде чем мы войдем в Вязкое Море.
Взгляд серо-зеленых глаз был прикован к мерцающему шлему. Это был взгляд человека, не знавшего страха.
- Верно, - говорит Гейнор. - Так мы договорились... - Он колеблется, точно раздумывая, не нарушить ли обещание, но решает, что больше выиграет, если исполнит его... - И, разумеется, я сдержу слово. - Он уходит с палубы вниз, возвращается с небольшим свертком, похожим на свернутый плащ, и отдает его штурману. На миг глаза того вспыхивают странных огнем, рот кривится в усмешке, затем лицо его вновь становится невыразительным. Со свертком под мышкой он возвращается к клетке и перебрасывается еще несколькими словами с ящером. Затем принимается отдавать команды:
- Впередсмотрящего наверх! Гребцы по местам! Парус поднять!
Штурман уверенно расхаживает по черному с желтым кораблю - опытный мореход, человек недюжинного ума и способностей, такой, каким и должен быть истинный капитан, - он подбадривает, насвистывает, шутит со всеми, даже с гигантским ящером, который, выбравшись из отпертой Черион клетки, вскарабкался потихоньку на нос и улегся там на палубе, глядя, как судно входит в узкий проход между скалами (указанный штурманом), где черные волны встречаются с белыми и легкая пена смешивается с висящими в воздухе каплями жидкого свинца. Нос корабля - острый, точно бритва, на манер бакрасимов полуострова Вилмир, - взрезает эту густую массу.
Теперь приказы хриплым ревом отдает ящер, а штурман передает их рулевому, и они входят в Вязкое Море, входят во тьму, входят в мир, где от неба, похожего на растянутую шкуру, отражаются все звуки и отголоски звуков, и кажется, будто голоса мириадов мучеников бьются в истерзанные уши, и за их гвалтом ничего нельзя расслышать. Они уже готовы просить принца Гейнора, который сам встал теперь у руля, развернуть корабль, ибо еще немного, и все они погибнут от этой пытки.
Но Гейнор Проклятый не внемлет. Мерцающий шлем ограждает его от буйства голосов, закованное в броню тело бросает вызов вселенной, ее природным и сверхъестественным силам и любой иной угрозе! Смерть никогда не страшила его.
Ящер храпит и машет лапами, штурман передает команды знаками, Гейнор поворачивает рулевое колесо то туда, то сюда, совсем понемногу, как умелая ткачиха - свое полотно, а Элрик, зажав уши руками, ищет, чем бы их заткнуть, ибо страдания его невыносимы и мозг грозит лопнуть от боли. На палубу поднимается бледный, как призрак, Уэлдрейк...
...и шум стихает. Безмолвие смыкается над кораблем.
- У вас то же самое, - вздыхает поэт с видимым облегчением. - А я боялся, это вчерашнее вино. Или поэзия...
Пораженный, он взирает, как медленно кружит вокруг них слоистая мгла, возводит взгляд к небесам, с которых все еще катятся капли дождя, и без слов возвращается в кабину.
Вязкое Море колышется, и корабль медленно движется сквозь жидкий лабиринт. Ящер урча отдает приказы, штурман кричит, и Гейнор поворачивает к югу. Тварь судорожно машет перепончатой лапой, рулевое колесо крутится вновь, и судно плывет вперед. На лицах команды сумрачное ликование, они принюхиваются к запаху страха, исходящему от черных волн. Как псы - крови, они жаждут этого страха, втягивают в себя густой воздух, они чуют опасность и смерть, они пробуют ветер, как хлеб. А ящер со стоном отдает приказы, пасть его влажная от вожделения, и пар от дыхания клубится у темных ноздрей, ибо скоро его ждет пища.
- Хозяин, я голоден!
- Скоро, Кхоргах, уже скоро!
Волны перекатываются по палубе, подобно ртути, и кажется, что еще чуть- чуть, и нос галеры завязнет в них. Наконец судно останавливает ход. Схватив веревку, ящер бросается в воду, растопырив лапы, и, едва натяжение разрывается, совершает очередной прыжок, волоча корабль за собой. На несколько мгновений вода сохраняет отпечатки, но нос взрезает волны, стирая их, а ящер уже движется дальше, фыркая от наслаждения, когда тяжелые капли падают на чешуйчатую спину.
Звуки отражаются откуда-то сверху и отдаются слабым эхом, так что кажется, будто они оказались в огромной пещере, живом воплощении Хаоса. Затем тварь возвращается, медленно карабкается на борт, вновь пробирается на нос и укладывается у самого бушприта, штурман становится рядом, а Гейнор берется за руль.
Элрик, зачарованный, смотрит, как тяжелые капли с блестящей шкуры скатываются в море. В мутной мгле над головой появляются грязно-бурые и синие проблески - это солнце, не похожее ни на одно виденное ими прежде. Воздух такой густой, что они задыхаются в нем, как вытащенные на берег рыбы, и кто-то из матросов падает на палубу без чувств, но Гейнор ни единым движением, ни единым кивком не предлагает им остановиться. Да никто больше и не просит его об этом.
Элрику приходит на ум, что теперь они все едины: столько испытав на своем пути, они больше не страшатся того, что их ждет впереди. И меньше всего - гибели. В отличие от Гейнора, эти люди не стремятся умереть. Хотя, без сомнения, убили бы себя, если бы жизнь не казалась им привлекательнее смерти. Их чувства сродни тем, что нередко испытывал и Элрик, - это ужасная, невыносимая скука перед лицом человеческой продажности и глупости, - но альбиносу было ведомо и иное ощущение, оставшееся ему в наследство от предков, еще до основания Мелнибонэ, когда народ его был мягкосердечен и смирялся с реальностью, не пытаясь изменить ее силой; в нем жила память о справедливости и совершенстве.
Встав у бортика, он смотрел на медленно вздымавшиеся воды Вязкого Моря, гадая, как же отыскать трех сестер в этой мутной тьме. Да и у них ли еще эта шкатулка из черного дерева? И там ли еще душа его отца?

Предыдущая страница 7 Следующая страница


Месть Розы 8

Показались Черион Пфатт с Уэлдрейком, который декламировал какие-то стихи с завораживающе простым ритмом. Внезапно сконфузившись, поэт умолк.
- Что-то в этом роде было бы полезно для гребцов, - заметила девушка. - Им нужен мерный ритм. Уверяю вас, мастер Уэлдрейк, у меня нет ни малейшего намерения выйти замуж за этого ящера. Я вообще не хочу замуж. Я же рассказывала вам, что думаю об опасностях семейной жизни.
- Безнадежная любовь! - взвыл Уэлдрейк почти с облегчением. Он швырнул за борт листок бумаги, и тот закачался на тяжелых волнах.
- Как вам будет угодно, сударь! - Она задорно подмигнула Элрику.
- Я вижу, вы пребываете в отличном расположении духа, - заметил альбинос. - Это странно, учитывая все опасности нашего путешествия.
- Я чую близость сестер, - ответила она. - Я так и сказала принцу Гейнору. Ощутила их час назад. И теперь чувствую. Они вернулись в этот мир. А раз они здесь, то скоро мои отец и бабушка, а может, и брат тоже отыщут их.
- Вы надеетесь, сестры помогут вам встретиться с родными? Поэтому вы и разыскиваете их?
- Я верю, что если они живы, то мы обязательно встретимся. И без сестер нам не обойтись.
- Но ведь Роза с мальчиком погибли.
- Я говорила, что не знаю, где они. Я не говорила, что они мертвы... - Она явно страшилась худшего, но не желала это признавать.
Элрик не стал настаивать. Он знал, что такое скорбь.
Корабль Хаоса плыл все дальше, в гнетущем безмолвии Вязкого Моря, которое нарушали лишь урчание огромного ящера и голос штурмана.
Ночью они бросили якорь, и все, кроме Гейнора, ушли вниз. Проклятый Принц расхаживал по палубе мерным шагом, почти в такт ленивым волнам, и несколько раз Элрик, которому не спалось, слышал, как тот вскрикивал удивленно:
- Кто здесь?
Альбинос не знал, что за твари могут обитать в Вязком Море. Может быть, подобные их ящеру, но куда более опасные?
Когда Гейнор вскрикнул в третий раз, мелнибонэец не выдержал и, одевшись и прицепив меч, поднялся на палубу. Уэлдрейк, пробудившись, что-то встревожено пробормотал ему вслед, но альбинос не отозвался.
Он озирался в солоноватом тумане в поисках Гейнора, как вдруг совсем рядом за бортом заметил очертания какого-то огромного сооружения. Это не могло быть нечем иным, кроме корабля, однако внешне он скорее походил на зубчатую башню, с вершины которой уже сползали на веревках полдюжины пиратов, вооруженных пиками и гарпунами... оружие примитивное, но вполне пригодное для боя.
Однако, заметил Элрик про себя с усмешкой, с рунным мечом никакого сравнения!
И, обнажив черный клинок, он, как был босиком, устремился на нападающих.
Над головой у них, на носовой палубе, на миг показался штурман, взглянул на происходящее и принялся карабкаться вверх по снастям.
- Драмийские морские разбойники! - крикнул он Элрику. - Им нужен наш ящер! Без него мы погибнем!
Штурман исчез. Первый пират бросился на альбиноса, норовя проткнуть того пикой...
...и умер почти мгновенно, не успев даже понять, что произошло, извиваясь, как выброшенная на берег рыба. Душу его всосал Буреносец...
Рунный меч заурчал от удовольствия. Песнь его делалась все более звучной и алчной - и разбойники гибли один за другим.
Элрик, привыкший сражаться со сверхъестественными силами, стоял среди трупов, подобный косарю в летний солнечный день. На долю команды и Черион выпало прикончить остальных, которые тщетно искали спасения на своем корабле...
...Но мелнибонэец, опередив их, сам вскарабкался по веревке, которую один из пиратов в отчаянии пытался рассечь своим гарпуном. Элрик добрался до него раньше и вонзил разбойнику клинок меж ребрами, глядя, как тот корчится в агонии. Пират пытался удержаться за канат, затем обеими руками уцепился за меч, словно пытаясь помешать его пиршеству. Он пытался выдернуть клинок из груди, затем бросился в воду, темневшую между бортами кораблей, и, повинуясь неожиданному импульсу, Элрик выпустил Буреносец из рук, невозмутимо взирая, как падают в бездну адский меч и его жертва. Безоружный, альбинос вскарабкался на башню и, перебравшись через зубчатое ограждение, принялся разглядывать пиратское судно. Оно отличалось поразительной стройностью - должно быть, лишь такие корабли могли плавать в этом странном море. Утлегари судна были подобны конечностям огромного водного насекомого.
Внезапно из открывшегося люка на палубу, ухмыляясь в предвкушении добычи, хлынули вооруженные гарпунами и длинными кинжалами пираты. Как он мог так сглупить?! Элрик попятился, отыскивая путь к спасению.
Разбойники явно наслаждались своим превосходством и не собирались торопиться. Первый взмахнул кривым ножом, похожим скорее на ятаган. Широкое изогнутое лезвие просвистело в воздухе.
Им почти удалось окружить альбиноса, как вдруг где-то над головой он услышал утробное урчание. Первой мыслью Элрика было, что это ящер незаметно пробрался на корабль пиратов. Но нет. Огромный серый пес с грозным рыком бросился вперед и впился в глотку одному из нападавших, а затем принялся терзать тело, пока не полетели кровавые ошметки. И горделиво вскинул голову, глядя вслед обратившимся в бегство пиратам. Элрик не знал, откуда взялся его нежданный спаситель, да это не слишком и заботило его сейчас. Поблагодарив пса, он оглядел палубу чужого корабля, где его спутники расправлялись с последними разбойниками. При виде его Черион взмахнула окровавленным кинжалом и торжествующе закричала.
Немногие уцелевшие в панике метались от борта к борту, ибо теперь к ним приближалась - шамкая жирными губами, хрипло и тяжело дыша, алчно блестя глазами - та самая тварь, за которой они явились сюда. Серый пес исчез.
Кхоргах помедлил мгновение, неспешно перевалился через борт и вопросительно склонил голову.
С корабля Хаоса донесся голос Гейнора, полный злобного восторга:
- Да, ящер! Да, мой славный, теперь ты можешь поесть!
Позже, когда останки пиратского судна догорали во тьме Вязкого Моря, а Кхоргах, сложив лапы на раздувшемся пузе, храпел в своей клетке, рядом с которой устроилась на палубе Черион, словно лишь там чувствовала себя в безопасности, Элрик неспешно прошелся по палубе в поисках рунного меча.
Он не верил ни на миг, что сумел избавиться от клинка, когда швырнул его в море. В прошлом, сколько он ни пытался расстаться с Буреносцем, тот всегда отыскивал хозяина. Но не теперь... Он уже горько пожалел о недавней браваде. Меч мог вскоре понадобиться ему. Неужели некая потусторонняя сила похитила клинок? В волнении альбинос продолжил поиски.
Он искал рунный меч повсюду на корабле. Это было невозможно! Элрик ни на миг не сомневался, что тот вернется к нему. Но пропали также и ножны, а это наводило на мысль о краже. Искал он также и загадочного пса, который появился из ниоткуда, чтобы спасти его, и так же стремительно исчез. У кого на борту могла быть собака? Или она жила на корабле пиратов и воспользовалась шансом отомстить бывшим хозяевам?
Он стоял на палубе, прямо над каютой Гейнора, когда вдруг услышал знакомый звук - низкий, призывный вой. Сила Проклятого Принца привела его в смятение: никому из смертных не удалось бы взять в руки рунный меч, особенно когда тот насытился душами убитых.
Элрик на цыпочках приблизился к двери. Теперь за ней воцарилось молчание.
Дверь оказалась не заперта. Гейнор не боялся никого из смертных.
Помедлив мгновение, альбинос ворвался в кабину. Вспышка желтого света ослепила его, и раздался оглушительный визг. Принц вышел ему навстречу, поправляя шлем. Одна рука его, как обычно, была в стальной рукавице, другой он сжимал черный меч. Руны на клинке трепетали и шипели, словно сам меч сознавал, что произошло нечто невероятное. Однако Элрик заметил, что Гейнор дрожит от напряжения и ему пришлось стиснуть рукоять обеими руками, чтобы удержать оружие, хотя внешне он старался казаться невозмутимым.
Элрик протянул раскрытую ладонь:
- Даже тебе, Проклятый Принц, не дано безнаказанно владеть моим рунным мечом. Неужто ты не знаешь, что мы с ним - одно? Не знаешь, что мы с этим клинком - братья? И что у нас есть и другие родичи, что всегда готовы прийти нам на помощь? Ведомо ли тебе, что за оружие ты держишь в руке?
- Лишь то, о чем гласят легенды. - Гейнор вздохнул. - Но мне захотелось узнать самому. Не одолжишь ли ты мне свой меч, принц Элрик?
- Проще мне было бы одолжить тебе руку или ногу. Верни мне его.
Гейнор медлил. Он внимательно разглядывал руны, изучал балансировку клинка. Затем вновь стиснул рукоять.
- Я не боюсь смерти от твоего меча, принц Элрик.
- Не думаю, что у него достанет на это силы, Гейнор. А ты желал бы этого, не так ли? Он способен забрать твою душу. Может изменить тебя, превратить в чудовище. Однако лишить тебя жизни - сомневаюсь...
Прежде чем вернуть альбиносу оружие, закованный в броню воин задумчиво провел по клинку пальцем.
- Может, это и есть сила противо-равновесия...
- Никогда о такой не слышал. - Элрик повесил ножны на пояс.
- Говорят, эта сила превыше даже владык Высших Миров. Самая опасная, жестокая и действенная во всей множественной вселенной. Говорят, противо- равновесие способно одним ударом изменить всю природу мироздания.
- Мне ведомо лишь одно: Судьба свела нас с этим мечом, - промолвил Элрик. - Наши судьбы связаны неразрывно. - Он не без любопытства осмотрелся по сторонам. Кабина Гейнора показалась ему более чем скромной. - Меня мало интересуют вопросы мироздания, принц. И желания мои куда скромнее, чем у большинства. Мне нужны лишь ответы на некоторые вопросы, которые я задаю сам себе. Я был бы рад никогда в жизни не знать о владыках Высших Миров, их затеях и интригах. Да и о Равновесии тоже.
Гейнор отвернулся.
- Странное ты создание, Элрик Мелнибонэйский. И мало пригоден быть слугой Хаоса, как я погляжу.
- Я, вообще, мало для чего пригоден, сударь, - отозвался на это Элрик. - Служение Хаосу - это просто семейная традиция.
Шлем Гейнора развернулся к альбиносу.
- Так ты думаешь, что возможно полностью изгнать и Хаос, и Закон... Изгнать их из всей вселенной?
- Не уверен. Но я слыхал о таких местах, где ни Закон, ни Хаос не имеют власти. - Элрик поостерегся в открытую поминать Танелорн. - И слышал о таких, где царит Равновесие...
- Я тоже слышал о них. И даже жил в таком месте... - Из-под переливающегося шлема донесся жуткий смешок. Проклятью Принц отошел в дальний угол каюты и уставился в стену.
Последние слова он произнес с такой ледяной яростью, что Элрик отшатнулся, словно от удара. Как будто стальной клинок пронзил его до самого сердца...
- О, Элрик, как я завидую и ненавижу тебя! Ненавижу за твою ненасытную любовь к жизни! За то, каким я был прежде и каким стал ныне, я ненавижу тебя! А за то, к чему ты стремишься, я ненавижу тебя сильнее всего...
В дверях альбинос обернулся взглянуть на Гейнора. И ему подумалось, что броня, сковавшая тело Проклятого Принца, служит не для того, чтобы защищать хозяина от всего, что могло бы причинить ему вред. Нет, броня эта давно уже превратилась в клетку.
- Что до меня, Гейнор Проклятый, - произнес он мягко, - то мне от всей души жаль тебя.

Глава четвертая
Земля! Конфликт интересов. О природе ликантропии

В моем мире, сударь, как ни жаль это признавать, но человеческие предрассудки могут сравниться лишь с человеческой глупостью. Конечно, никто сам не упрекнет себя в предубежденности. И мало кто рискнул бы сам себя назвать дураком... - Так говорил Эрнест Уэлдрейк, обращаясь к штурману за завтраком. Свинцовое море нависало над ними непомерной тяжестью, а густые черные волны катились вдаль с извечной неспешностью.
Элрик, пытаясь прожевать малосъедобный кусок солонины, заметил, что такова природа любого общества, в любом мире множественной вселенной.
Штурман обратил на альбиноса пронзительный взгляд серо-зеленых глаз. Но голос его звучал неожиданно добродушно:
- Мне встречались целые Сферы, где разум и доброта, уважение к себе и другим не мешали ученым и философским изысканиям - и где мир сверхъестественного поминали лишь в легендах...
Уэлдрейк не мог сдержать улыбки.
- Даже в моей родной Англии, сударь, такое совершенство было редкостью.
- Я и не говорил, что совершенство легко отыскать, - пробормотал Эсберн Снар. Гибким движением он поднялся с места, взглянул в черно-зеленое небо, потянулся, облизал тонкие губы, втянул в себя ветер и направился на нос к спящему в клетке ящеру, чьи вопли утром пробудили всех пассажиров. - Там, наверху, комета! - Он ткнул пальцем в небосвод. - Значит, умер какой-то принц. - В голосе его звучало странное удовлетворение.
- Там, где я жил прежде, - донесся до них мелодичный голос Гейнора Проклятого, лишь сейчас показавшегося из каюты, - говорили, что комета появляется, когда умрет поэт. - Он похлопал Уэлдрейка по плечу закованной в сталь рукой. - У вас на родине нет такой приметы?
- Я вижу, нынче утром вы в недобром расположении духа, - отозвался тот негромко. Гнев пересилил страх. - Должно быть, подобно вашему ящеру, страдаете от несварения желудка?
Гейнор убрал руку, кивком признавая свою вину.
- Прошу простить меня за неудачную шутку, сударь. Многие принцы куда больше жаждут смерти, чем простые люди. А поэты, как мы знаем, любят жизнь. Приветствую вас, Черион. - Он поклонился, и шлем его вспыхнул. - Принц Элрик. А! А вот и мастер Снар... - Он обернулся к штурману, который, едва завидев принца, устремился к ним.
- Я искал тебя, Гейнор! У нас был уговор.
- Не стоит лелеять пустых надежд. - В голосе Проклятого звучало сочувствие. - Она умерла. Погибла под развалинами церкви. Теперь, Эсберн Снар, тебе придется искать свою невесту в Лимбе.
- Ты обещал, что скажешь...
- Я обещал, что скажу правду. И это правда. Она мертва. Душа ее ждет тебя...
Седой штурман склонил всклокоченную голову.
- Ты же знаешь, что я не могу пойти за ней! Я отрекся от права на загробную жизнь! Взамен чего... о, помоги мне Небо! Я стал нелюдем, неподвластным смерти.... - И Эсберн Снар бросился на нос корабля и замер там, слепо уставившись в пустоту.
Из-под шлема Гейнора Проклятого донесся глубокий вздох, и Элрик понял, что роднило между собой этих двоих. Но Уэлдрейк, задохнувшись от радости, всплеснул руками, едва не опрокинув остатки завтрака.
- Сударь, скажите, умоляю, ведь этот человек - Эсбьорн Снорре? Теперь я понял, как вы это произносите... и он тоже, замечу. Я не в обиде. Хвала Небесам, что телепатия позволяет общаться между собой выходцам из разных миров, даже в самых суровых условиях - так что можно простить Мать-Природу за эти местные особенности произношения - в благодарность за несомненную заботу о нашем процветании в самых разных культурах. Поразительно, не правда ли?
- Вы были знакомы с нашим штурманом? - Черион удалось ухватить смысл этой сумбурной тирады.
- Мне доводилось слышать о нем. Но та легенда была со счастливым концом. Он хитростью заставил тролля построить церковь, чтобы им обвенчаться с невестой. Жена тролля случайно выдала его имя, так что Эсберн Снар смог разорвать сделку. Говорят, под Ульшойским холмом до сих пор слышны ее причитания. Я написал об этом балладу в «Норвежских песнях». Виттиер ее, конечно, у меня украл, но не будем об этом. Должно быть, он нуждался в деньгах. Хотя лично я считаю плагиат бесчестным, только когда деньги, которые на этом заработаешь, меньше, чем те деньги, что украл.
И вновь Черион отважно устремилась прямо к сути.
- Так он женился, и все кончилось хорошо? Но вы же слышали, что сказал ему Гейнор?
- Похоже, это дополнение к первоначальной легенде. Но я знаю только то, что поведал вам. Должно быть, трагическая часть была утрачена в современном фольклоре. Знаете, порой мне кажется, что все это - лишь сон, где все герои и элодеи из моих стихов ожили и явились осаждать меня, чтобы сделать одним из них. Да, в Патни мне едва ли удалось бы собрать столь изысканное общество...
- Так вам неизвестно, как Эсберн Снар оказался на борту этого корабля, мастер Уэлдрейк?
- Не более, чем вам, сударыня.
- А вам, принц Элрик, - привлекла она блуждающее внимание альбиноса. - Вам известна его история?
Элрик покачал головой.
- Я только знаю, что он - оборотень, создание, проклятое Небесами и людьми. И в то же время добрейший и разумнейший человек. Представьте же, каковы должны быть его мучения!
Даже Уэлдрейк склонил голову в волнении. Ибо чья судьба может быть ужаснее, чем у бессмертных душ, разлученных в смерти с теми, кого они любили при жизни. Им ведома лишь агония умирания - но не экстаз вечности. Радости и наслаждения их скоротечны, а страдания не знают конца.
И это напомнило Элрику о судьбе отца, пленника древних руин, утратившего свою единственную возлюбленную, ради того чтобы выторговать у демона-покровителя - да еще и обманув его при этом! - как можно больше незаслуженной власти на земле.
Это заставило альбиноса задуматься о природе любых сделок с потусторонними силами, о его собственной зависимости от Буреносца, о том, с какой легкостью он всегда готов призвать на помощь Владыку Преисподней, не думая о том, во что это может ему обойтись, и, главное, о том, почему он не хочет отыскать способ излечиться от болезненной тяги к сверхъестественному; ибо часть его сознания желала следовать назначенной ему судьбе и познать, что за печальный конец уготован ему, - узнать окончание собственной саги. Возможно, лишь тогда он поймет, ради чего были все эти страдания.
Сам того не заметив, Элрик прошел на носовую палубу, мимо храпящего ящера, и встал рядом со штурманом.
- Куда ты направляешься, Эсберн Снар?
Седоволосый склонил голову, точно прислушиваясь к далекому, но знакомому свисту. Затем серо-зеленые глаза его вперились в алые глазницы альбиноса, он испустил тяжкий вздох, и слеза скатилась по щеке.
- Никуда, - отозвался штурман. - Теперь уже никуда, сударь.
- Но ты останешься на службе у Гейнора? Даже когда появится на горизонте земля?
- Это уж как придется. Сами скоро увидите, сударь. До берега не больше мили.
- Ты видишь отсюда? - Удивленный, Элрик пытался хоть что-то разглядеть в бурлящих испарениях Вязкого Моря.
- Нет. Но я его чую.
И вскоре, .действительно, показалась земля. Земля, медленно вздымающаяся из густых волн; земля, подобная разбуженному чудовищу, недобрая тень, вся в изломах скал и остриях рифов; беломраморные утесы; угольно-черные пляжи и серые буруны, струящиеся, точно дымы Преисподней...
Земля столь негостеприимная, что в сравнении с ней даже Вязкое Море показалось путешественникам почти домом родным; и Уэлдрейк предложил плыть дальше, пока не найдется более подходящее место, чтобы сойти на берег.
Но Гейнор покачал головой в мерцающем шлеме, вскинул сияющий кулак и опустил стальную ладонь на хрупкие плечи Черион Пфатт.
- Ты сказала, дитя, что твои родичи уже здесь. Они нашли сестер?
Девушка покачала головой. Лицо ее было серьезно, а взор устремлен куда- то в иные миры.
- Они их не нашли.
- Но они здесь? И сестры тоже?
- Вон там... да... там... - с трудом вымолвила она, указывая на неприступные утесы, окутанные черной пеной. - Да... там... и они идут... уже... о, дядя! Теперь я поняла! Сестры едут дальше. А дядя? Где же бабушка? Сестры движутся на восток. Теперь они все время будут идти в ту сторону. Ибо они направляются домой.
- Хорошо, - удовлетворенно произнес Гейнор. - Нужно найти, где нам высадиться на землю.
Уэлдрейк шепотом заметил Элрику, что Проклятый Принц, похоже, вознамерился бросить корабль на скалы, лить бы скорее добраться до цели.
Но судно благополучно причалило к черному берегу, на который лениво накатывал и так же лениво отползал прибой.
- Как черная патока, - с отвращением выговорил поэт, с опаской ступая в воду. - Какова ее природа, мастер Снар?
Со свертком под мышкой Эсберн Снар перебрался на берег.
- Всему виной небольшие искажения ткани времени. В этой Сфере подобные места не редкость. Там, откуда я родом, они встречались куда реже. Однажды я наткнулся на одно такое - совсем небольшое, в несколько футов, - в районе Северного полюса. Полагаю, это было где-то в начале вашего века, мастер Уэлдрейк.
- Которого именно, сударь? Я рождался во многих. Если угодно, это своего рода бессмертие. Возможно, таков мой Рок... Забавно, не правда ли? Ха-ха-ха.
Эсберн Снар поднялся по берегу к скалам, где глубокая расселина прорезала белый мрамор. Из иззубренной щели лился водянисто-желтый свет.
- Похоже, мы нашли путь наверх, - заметил он.
Зажав сверток в зубах, он принялся карабкаться по камням, похожий на огромного серого паука. Благодаря его советам остальным не составило труда последовать за ним самым простым путем. Элрик поднимался последним. По приказу Гейнора матросы уже сталкивали корабль обратно в воду, когда с носовой палубы раздался .тоскливый вой пробудившегося ящера. Чудовище лишь сейчас осознало, что навсегда расстается с предметом своего обожания.
Вскоре все они стояли у края утеса, пытаясь разглядеть то, что осталось внизу, но над водой уже сгустился черный туман, скрывая Вязкое Море из виду, и они могли лишь слышать, как скребется о берег прилив... но и этот звук делался все тише, словно океан отступал - или скалы возносились ввысь.
Элрик повернулся. Они оказались над облаками, и дышалось здесь куда легче. Впереди на сколько хватал глаз расстилалась сверкающая каменная равнина - беспредельное мраморное плато, в котором тут и там светились огоньки, точно в камнях обитали создания столь плотные, что могли дышать мрамором, как люди - кислородом.
Эсберн Снар первым подал голос, неприязненно глядя по сторонам:
- Похоже на страну троллей. Неужели пришлось забраться в такую даль, чтобы вновь очутиться в Тролльхейме? Что за насмешка судьбы!
Гейнор перебил его:
- Если каждый из нас примется оплакивать свою судьбу, мы останемся тут навеки. Учитывая, что среди нас, по меньшей мере, двое бессмертных, это может оказаться довольно скучным. Так что прошу тебя, Эсберн Снар, не причитать и не стенать больше. Твои страдания здесь никого не волнуют.
Седой штурман нахмурился, удивленный столь суровой отповедью, которой прежде всех заслуживал сам Гейнор. Но принц не желал признавать за собою такой вины. В этой разношерстной компании он единственный отказывался относиться к другим с тем терпением и пониманием, которых так жаждал сам, - именно эти качества были воплощением Равновесия, которому он некогда служил и которое предал. Проклятый Принц, казалось, с каждым мигом все больше нервничал и точно страшился чего-то - возможно, он что-то таил от остальных? Знал об этих краях и их обитателях нечто такое, что внушало ему опасения?
Но теперь он смолк и не подавал голоса, пока мрамор под ногами не сменился землей и травой. Дорога пошла под уклон и привела путников в очаровательную долину. Здесь журчали ручьи, склоны густо поросли деревьями, но не было ни следа жилья. Воздух становился все холоднее, и наконец путешественникам пришлось натянуть на себя предусмотрительно захваченную с корабля теплую одежду.
Лишь Эсберн Снар упорно отказывался развернуть сверток и лишь крепче прижимал его к груди, словно опасаясь чего-то. Элрик не мог без сочувствия взирать на этого человека, который только сегодня лишился последней надежды. Его пробрала невольная дрожь...
На ночлег они остановились в сосновой рощице. Вскоре там уже вовсю ревел костер, защищая людей от пронзительного холода; в прозрачном зимнем небе взошла большая серебристая луна, отбрасывая длинные тени - такие огромные и неподвижные, по контрасту с мечущимися тенями от костра...
Вскоре огонь стал столь жарким, что Элрику, Черион и Уэлдрейку пришлось отодвинуться подальше, чтобы не обгореть во сне. И лишь Эсберн Снар с Гейнором Проклятым остались сидеть, озаренные отблесками пламени, - два обреченных бессмертных создания, тщетно пытавшиеся согреться, изгнать озноб вечной ночи; два создания, что с радостью предпочли бы огни Преисподней своим нынешним страданиям; они тосковали по иному бытию, которое знавали прежде, где не было боли, где мужчинам и женщинам не приходило в голову продать душевный покой за пестрые и бесцельные радости потустороннего мира.
- Как прекрасно крылышко бабочки, - произнесла Черион неожиданно, словно отзываясь на мысли Элрика. - Вся щедрость природы в прелести розы. Знаете эти строки, мастер Уэлдрейк?
Поэт был вынужден признать, что нет. Размер заинтересовал его. Едва ли он избрал бы подобный ритм для выражения своих чувств.
- Думаю, пора спать, - вымолвила она с сожалением.
- Сон - одна из моих любимых тем, - воодушевился Уэлдрейк. - У Дэниела есть прекрасный сонет. По крайней мере, с академической точки зрения. Вам он знаком?
О, сладкий Сон, сын Черной Ночи,
Брат Смерти, что рожден в безмолвной тьме,
Даруй покой ты и сомкни мне очи,
Тревоги пусть исчезнут в тишине...
И лишь наутро станет вновь несчастный
Скорбеть о юности, растраченной напрасно.
Он продолжал читать, не замечая ни холода, ни ветра, пока глубокий сон не сморил его, как и остальных...
На рассвете пошел снег. Единственным, кто обрадовался этому, был Эсберн Снар: он с наслаждением вдохнул морозный воздух, облизнул губы, пробуя снежинки на вкус, и с удвоенным усердием принялся разводить костер и готовить завтрак. Остальные ежились, проклиная судьбу, как вдруг раздался гневный голос Гейнора:
- Разве вы забыли, что мы заключили сделку, сударыня? Вы сами это предложили!
- Никакой сделки больше нет, сударь. Я исполнила все, что обещала. И теперь свободна. Я привела вас сюда. Можете дальше искать сестер - но без меня.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

- У нас одна цель! Это безумие, вы не вправе покинуть нас! - Принц Гейнор угрожающе схватился за меч, но гордость не позволяла ему обнажить оружие. Он был уверен, что сумеет убедить девушку, подчинить ее своей воле, и был уязвлен до глубины души. Это читалось в каждом его движении, в каждом слове. - Ваша семья тоже ищет сестер. Они найдут их! Зачем нам разлучаться?
- Нет! - воскликнула Черион. - По какой-то причине - не могу понять почему - сестры отправились туда, но мой дядя - в другую сторону. И я пойду за дядей, сударь!
- Мы договорились, что будем искать сестер вместе.
- Это было до того, как я узнала, что дядя с бабушкой в опасности. И я пойду за ними! Иначе и быть не может.
И, без единого слова прощания, она устремилась прочь, точно не могла больше терять ни секунды. Только снег посыпался с ветвей...
Уэлдрейк, собиравший книги и нехитрые пожитки, закричал ей вслед. Он пойдет с ней! Ей нужен защитник! И, наскоро простившись с остальными, бросился за возлюбленной. На лесной поляне опустилось ледяное молчание, и трое оставшихся переглянулись. Во взглядах их сквозили неуверенность и смущение.
- Ты пойдешь со мной за сестрами, Элрик? - наконец подал голос Гейнор. Он первым пришел в себя, но в голосе слышалась мольба.
- У них та вещь, которую я ищу. Поэтому я должен их отыскать.
- А ты, Эсберн Снар? - спросил его принц. - Ты с нами?
- Ваши сестры мне не нужны, - отозвался штурман. - Вот если бы у них был ключ к моей свободе...
- Два ключа, похоже, у них есть. - Элрик дружески похлопал седоволосого по плечу. - Почему бы не быть и третьему?
- Ну что же, - пробормотал Эсберн Снар. - Тогда я с вами. Мы идем на восток?
- Да, ибо на восток идут и сестры, - ответил Гейнор.
И трое спутников - высокие, худые, точно горностаи, - двинулись на восток. Путь их лежал вверх по склону долины, по замерзшим холмам, к древней горной гряде, где гранит крошился под ногами. Становилось все холоднее, снег делался глубже, и вскоре им пришлось растапливать лед, чтобы добыть воды. Лишь в полдень солнце начинало припекать, и тогда оживало все вокруг, и серебристые ручейки с журчанием струились меж сверкающих ледяных осколков.
Гейнор шел молча, погруженный в мрачные думы, зато Эсберн Снар с каждым шагом делался все оживленнее, точно наконец оказался в родной стихии. Он ни на миг не расставался со своим свертком, даже когда ел или спал. И однажды, пробираясь осторожно по краю засыпанного снегом ущелья, по самой кромке ледника, под шум ревущего внизу потока, пробивавшего дорогу сквозь снег и лед, Элрик спросил, что за ценность он так бережно хранит. Может быть, это чей-то подарок на память?
Они вдвоем остановились передохнуть на узкой тропе, едва ли в фут шириной, и Гейнор один упрямо двинулся дальше, не замечая ничего вокруг.
- Да, можно сказать, это настоящее сокровище! - Эсберн Снар мрачно усмехнулся. - Ибо я ценю его превыше всего на свете. Как свою жизнь, если угодно. Я бы сказал даже, как свою душу, но, увы, душа моя едва ли чего-то стоит.
- Тогда ты прав, это большая ценность. - Элрик заговорил со штурманом, больше чтобы развеяться. Ему недоставало общества Уэлдрейка, словно с уходом поэта жизнь лишилась остатков тепла. Альбиносу казалось, что внутри его все застыло, подобно этому леднику, и лишь где-то глубоко-глубоко струился ручей, не в силах найти выхода, - то была жажда обычной человеческой любви и дружбы; но эти простые радости оказались ему недоступны.
Возможно, он не знал нужных слов, не ведал, как выразить обуревающие его чувства, хотя Элрик, лучше чем кто бы то ни было, сознавал, что именно речь способна помочь ему заслужить уважение тех людей, кого он сам уважал.
И все же достичь своих целей он по-прежнему пытался делами, а не словами. Бездумные поступки и слепая страсть заставили его уничтожить все, что ему было дорого. Он пытался исправить содеянное, поступая так, как советовали другие, сделавшись наемником, подобно многим обнищавшим мелнибонэйцам, - и наемником превосходным. И даже сейчас он шел вперед не по своей воле...
Но в глубине души альбинос начинал сознавать, что вскоре должен будет отыскать иной способ достичь того, на что рассчитывал, когда подверг разграблению Грезящий Город и уничтожил Сияющую Империю Мелнибонэ. До сих пор он большей частью смотрел в прошлое. Но там не было ответов на мучившие его вопросы. Одни лишь примеры, которые едва ли могли его чему-то научить сегодня.
Двое мужчин в глубоком молчании стояли на узкой кромке, взирая на другой край пропасти, на безжизненный пейзаж, где не видать было ни зверька, ни птицы, точно Время, замедлившее бег над Вязким Морем, здесь остановилось насовсем, и даже грохот воды под ногами доносился все глуше - пока наконец не стих совсем, и остался лишь звук их дыхания.
- Я любил ее. - Седоволосый штурман содрогнулся, словно от удара. Вновь повисло молчание; но когда он заговорил вновь, голос его звучал ровно:
- Ее звали Хельва, дочь лорда Несвека, и прекраснее ее не было среди смертных. Ей не было равных по живости ума, добродетели, грации и обаянию, притом она была мила и ничуть не спесива. Сам я был из хорошей семьи, но не столь богат, как ее отец, а тот не раз заявлял, что мужем Хельвы может стать лишь самый достойный человек в глазах Господа. По мнению лорда Несвека, достойных Господь непременно благословлял родовитостью и богатством - что может быть естественнее! Так что я едва ли посмел бы просить руки Хельвы, хотя она сама избрала меня. Тогда мне пришло на ум просить помощи иных сил, и я заключил сделку с троллем. По уговору, тролль должен был выстроить для меня собор - лучший в Северных Землях. Но если к тому времени я не узнаю имени зодчего, он заберет мои глаза и сердце. Мне повезло. Я подслушал колыбельную, что пела своему чаду жена тролля. Она просила его не плакать, потому что скоро Фаин, его отец, вернется и принесет на ужин глаза и сердце человека.
Цель была достигнута. И, конечно, лорд Несвек не посмел отказать жениху, который возвел во имя Господне столь величественную (и дорогостоящую! ) церковь.
Бедная жена тролля получила от мужа заслуженную взбучку, а я принялся возводить усадьбу на наших землях недалеко от Каллундборга, где стоял собор, чей шпиль был прекрасно виден из окон дома. Строительство двигалось успешно, даже без помощи тролля; вскоре на приданое Хельвы мы уже выстроили главное здание, флигеля и постройки. И начали обживать новый дом. Все было хорошо. Зимой мы занимались хозяйством, а вечерами наслаждались празднествами, пением и иными развлечениями - пока на наших землях не завелся волк. Огромная тварь, с крупного мужчину ростом, он убивал собак, коров, овец и детей. Даже косточек не оставлял, а те, что мы нашли, оказались выгрызены до мозга, словно зверь кормил еще и волчат. Это было странно в разгаре зимы, хотя мы знали, что волки могут приносить и не один помет в год, особенно после прошлогодней мягкой зимы и ранней весны. Затем волк загрыз беременную жену моего слуги. Мы отыскали следы кровавого пиршества - но тварь бежала, унося останки несчастной. Конечно же, мы бросились в погоню.
Спустя какое-то время наши спутники отстали, и мы со слугой остались вдвоем. Волчий след привел нас в глубокий замерзший овраг, и мы расположились на ночлег. Но ночью зверь, перепрыгнув через костер, загрыз слугу и уволок тело прочь, пройдя прямо сквозь огонь.
Должен признать, принц Элрик, я едва не сошел с ума от страха! Я стрелял в эту тварь из лука, успел даже ударить мечом... но не причинил ей вреда. Раны мгновенно затягивались. И тогда - только тогда! - я понял, что это не обычный зверь.
...На этом Эсберн Снар прервал рассказ, и путники двинулись дальше по тропе в надежде отыскать подходящее место для ночлега. Но когда они вновь остановились передохнуть, он продолжил:
- Я вновь пошел по следу волка. Тот наверняка был уверен, что никто больше не станет преследовать его. Возможно, именно затем он и убил моего слугу - не потому, что был голоден, а чтобы напугать охотников. Днем позже я наткнулся на тело бедняги, почти нетронутое, и с удивлением увидел, что кто-то снял с того все вещи. Хотя понятия не имел, кому могла понадобиться разодранная, окровавленная одежда.
Гнев мой и жажда мести были столь сильны, что лишили меня сна. Не ведая усталости, я продолжал преследовать тварь и однажды ночью наткнулся на чью-то стоянку. У огня сидела женщина. Я следил за ней из-за деревьев, не решаясь показаться на глаза, но был готов в любой миг броситься ей на помощь, если появится волк. К моему вящему удивлению, с ней были двое детишек, мальчик и девочка, одетые в звериные шкуры и какие-то лохмотья. Малыши с жадностью ели суп из котелка над огнем.
У женщины был изможденный вид, и я решил, что она сбежала от мужа, который, возможно, избивал .ее, или что ее деревню сожгли разбойники - ибо мы были на самой границе восточных земель, где обитают дикари, не ведающие ни христианского милосердия, ни языческой чести. И все же что-то удерживало меня на месте. И наконец я понял, что использую ее как приманку - в надежде, что волк все-таки нападет. Но волк так и не появился. На дереве, у которого они спали, я заметил развешанную волчью шкуру и решил, что это некий оберег против хищника.
Я следил за ними еще один день и одну ночь, идя следом за женщиной на восток, к горам, где жили дикари. Я думал предупредить ее об опасности, но вскоре стало ясно, что в предупреждениях она не нуждается, ибо чувствовала себя в этих местах вполне уверенно, как человек, привыкший жить вдали от мира. Я восхищался ею. Легкость и грация ее движений заставили меня забыть супружеские клятвы. Может быть, я следил за ней еще и поэтому. Так, оставаясь неузнанным, я узнавал ее все больше, и это наполняло меня странным ощущением власти и могущества. Ныне мне ведомо, что этим могуществом я и впрямь обладал, подобно ей самой, - и лишь поэтому она не сумела заметить меня. Будь со мной кто-то еще, она обнаружила бы нас тотчас же.
А в полнолуние я узрел, как она накинула на себя волчью шкуру, завернулась в нее, опустилась на четвереньки, прорычала детям, чтобы не отходили от огня, - и обратилась волчицей. Но меня она не заметила и не учуяла. Я оставался невидим. А она понеслась в сторону гор и к полудню вернулась с добычей - двумя овечками и мальчиком-пастушком, чье тело использовала как сани, чтобы дотащить животных. Человеческие останки она бросила поодаль и, когда вернулась к костру, вновь превратилась в женщину. Ягнятину она приготовила детям, и на ужин те наслаждались густой похлебкой, сама же, вновь обернувшись волком, насладилась человечиной. Я постарался держаться от нее подальше.
Теперь я, конечно же, понял, что женщина была вервольфом. Самым жестоким из оборотней, поскольку ей приходилось кормить еще двоих детенышей. Эти маленькие создания были еще совершенно невинны и не страдали ликантропией. Полагаю, сама она пришла к такой жизни от отчаяния, чтобы дети не умерли с голоду. Но из-за нее голодать и умирать приходилось другим, а потому я едва ли мог сочувствовать ей. И как только ночью она, насытившись, погрузилась в сон, я прокрался к огню, сорвал с дерева волчью шкуру и опрометью бросился обратно в лес.
Она мигом пробудилась, но теперь, лишенная своей магической защиты, была уже не опасна. И я сказал ей, прячась в тени: «Сударыня, у меня та ужасная вещь, с помощью которой вы погубили моих друзей и их семьи. Я сожгу ее у Каллундборгской церкви, как только вернусь. У меня не хватит духу убить мать на глазах у детей, а потому, покуда вы с ними, вам ничто не грозит. Я не стану мстить. Прощайте».
Бедное создание принялось выть и стенать. Теперь она ничем не напоминала ту уверенную в себе женщину, что так заботилась о своих детишках в лесной чащобе. Но я не слушал ее воплей. Она должна была понести наказание. Я лишь не знал тогда, насколько жестоким оно будет. «А ты подумал, как мне жить теперь, когда ты украл мою шкуру? » - вопрошала она. «Да, сударыня, - ответил я ей. - Но вам придется терпеть. Мяса в котелке вам хватит на пару дней. И есть еще мясо, что вы оставили в лесу... не думаю, что вы будете привередничать. Так что прощайте, сударыня. Вашу шкуру я сожгу на христианском костре». «О, сжалься, - возопила она тогда, - ибо мы с тобой одной крови. Мало кто способен менять облик, подобно мне... и тебе. Лишь ты мог украсть эту шкуру. Я знала, что ты опасен. Но пощадила тебя тогда, ибо учуяла родню. Так будь же милостив хотя бы к моим детям! »
Но я не стал больше слушать ее и бросился прочь. Вслед донесся жуткий вой и стенания - вопли и мольбы - страшное звериное рычание - так кричала она, лишившись единственного, что придавало ей гордости и достоинства. Удивительная ирония: нелюди сильнее всего цепляются за остатки человеческой гордости, но источником ее служит нечеловеческая сила. Лишившись одного, они лишаются и другого. Перестав быть оборотнем, они перестают быть и людьми. Нет худшей судьбы для вервольфа, как мне казалось тогда. Правда, теперь мне ведомы и худшие... более утонченные виды страдания.
Итак, я оставил женщину почти обезумевшей. Крики ее были полны невыразимой муки, но еще горшая мука ожидала ее впереди.
А дальше, сударь, была обычная история человеческой глупости и самонадеянности. Застигнутый снегопадом в восточных степях, я был вынужден накинуть волчью шкуру, чтобы согреться... А когда вернулся в Калдундборг, наши узы были куда прочнее, чем супружеские. Я искал спасения у священников, но нашел лишь страх. И тогда я ушел бродить по свету в поисках спасения, в надежде вновь стать прежним и вернуться к моей возлюбленной. Еще многие приключения ожидали меня в разных мирах, а потом я узнал, что тролль отомстил мне, обманом заключив сделку с нашим епископом. Не знаю точно, о чем они уговорились. Но собор обрушился как раз в то время, когда служили молебен по моей душе. И жена моя была там...
Вот что обещал мне Гейнор - рассказать, что за учесть постигла Хельву. И вот почему я плачу, сударь. Теперь, когда прошло столько лет...
У Элрика не нашлось слов утешения для этого благородного человека. Ужасна была его судьба - навеки зависеть от этой проклятой шкуры, совершать самые бесчеловечные деяния... либо кануть в пустоту и никогда больше, даже в смерти, не увидеть своей возлюбленной.
И потому неудивительно, что альбинос, потирая рукоять рунного меча, задумался о том, как сам он связан с пьющим души клинком, и понял, что судьба Эсберна Снара еще ужаснее, чем его собственная.
И когда седоволосый штурман оступился в сумерках, он протянул ему руку, ощущая особое родство между ними. И эти двое, чьи пути были столь различны, а судьбы столь схожи, медленно двинулись в путь над пропастью, где, с трудом пробиваясь сквозь лед и снег, угрюмо бурчала вода.

Глава пятая
Владыки Высших Миров; судьба человека-волка

Принц Гейнор Проклятый остановился на каменистом склоне последнего кряжа, взирая на поросшую жесткой травой долину, за которой начиналась другая гряда. - Похоже, тут нет ничего, кроме гор, - заметил он. - Но должен же и им когда-то прийти конец. Надеюсь, сестры где-то поблизости. На этой голой равнине мы их не пропустим.
Они доели остатки припасов, но ни на земле, ни в воздухе по-прежнему не было и следа живности.
- Такое впечатление, что места эти совершенно необитаемы, - сказал Эсберн Снар. - Словно всякая жизнь чурается их.
- Я видел такое и раньше, - бросил Элрик. - И мне это не по душе. Это знак того, что здесь безраздельно царит Закон... либо Хаос, еще не проявившийся в полную силу.
Остальные согласились с ним, ибо им также приходилось странствовать в подобных мирах, и Гейнор принялся торопить спутников поскорее добраться до гор, опасаясь, как бы сестры «не отплыли прочь с дальнего берега», но Эсберн Снар без пищи совсем оголодал и стал отставать. Гейнора вела неукротимая решимость, Элрику помогал драконий яд, но седоволосому штурману нечем было подкрепить тающие силы. Все чаще альбинос замечал, как тот нерешительно мнет в руках волчью шкуру, что-то бормочет себе под нос и рычит, и когда однажды он обернулся, Эсберн Снар ответил ему взором, полным невыразимого страдания.
Наутро, когда они снялись со стоянки, Северный Оборотень исчез, поддавшись искушению. Дважды Элрику показалось, что он слышит вдали тоскливый вой. А затем вновь наступила тишина.
Еще один день и одну ночь, без единого слова, точно в трансе, Элрик с Гейнором упрямо шагали к горам. На рассвете они оказались у подножия холма. Судя по звукам, на другом его склоне мог располагаться небольшой город.
Гейнор, придя в отличное расположение духа, дружески похлопал мелнибонэйца по спине.
- Скоро каждый из нас получит то, что искал, друг Элрик!
Элрик ничего не ответил на это, гадая, как поступит Гейнор, если вдруг окажется, что оба они ищут одно и то же. Это вновь напомнило ему о Розе, и он затосковал по ней.
- Может, нам стоит сказать друг другу, за чем мы охотимся. Иначе сестры вполне могут застать нас врасплох.
Гейнор пожал плечами. Он повернулся к альбиносу; взор его был не столь сумрачен, как обычно.
- Нам нужно отнюдь не одно и то же, Элрик Мелнибонэйский. Будь уверен.
- Я ищу ларец черного дерева, - просто ответил альбинос.
- А я - цветок, - небрежно отозвался Гейнор. - Тот, что цветет с Начала Времен.
Они уже почти добрались до гребня холма, как вдруг земля содрогнулась у них под ногами, так что путники едва не потеряли равновесие. Послышался ужасающий грохот, словно кто-то раз за разом бил в гигантский гонг. Элрик заткнул уши. Гейнор рухнул на колени, как будто огромная длань прижимала его к земле.
Гонг прогремел всего десять раз, но бесчисленные отголоски его разносились до бесконечности, сотрясая горные пики.
Когда Гейнор с Элриком наконец смогли продолжить путь и взошли на вершину холма, их взорам предстало огромное сооружение, которого - они оба готовы были поклясться - здесь не было еще мгновение назад. Но теперь оно было перед ними, вещественное и осязаемое во всей своей необычайной сложности - конструкция из деревянных желобов, подставок, чудовищных зубчатых колес, медленно вращавшихся с надрывными стонами и хрустом; внутри же извивались и поблескивали медные, бронзовые и серебряные провода, рычаги и противовесы, создавая самые причудливые комбинации и невозможные отражения, - и повсюду были люди, тысячи и тысячи людей, вертящие рукояти, снующие по лесам, таскающие песок и ведра с водой вверх и вниз по лестницам, старательно балансирующие среди колышков, вбитых для соблюдения некоего тонкого внутреннего равновесия этого невероятного сооружения, которое содрогалось и покачивалось, ежесекундно угрожая обрушиться и погрести под обломками нагих мужчин, женщин и детей, трудившихся на нем.
На верхушке башни находился огромный шар. Элрику он сперва показался хрустальным, но приглядевшись, альбинос увидел, что тот состоит из прочнейшей эктоплазменной мембраны, и сразу понял, что находится внутри. Не было мага на Земле, кто не пытался бы проникнуть в эту тайну...
Гейнор тоже осознал, что заключено внутри мембраны, и страх объял Проклятого Принца. Тем временем исполинские часы продолжали отсчитывать мгновения, и насмешливый голос раздался словно из ниоткуда:
- Вот видите, сокровища мои, Ариох принес Время в безвременный мир! Сущий пустяк для Хаоса. Если угодно, мой поклон Космическому Равновесию.
В его смехе звучала пугающе небрежная жестокость.
Огромный механизм тикал, трещал, щелкал, жужжал и гудел, вздрагивали трясся, готовый в любой миг распасться на части, а из шарообразной мембраны наверху, вращавшейся и содрогавшейся с каждой отсчитанной секундой, выглядывал гигантский гневный глаз, зубастая пасть ярилась в неестественном безмолвии, когти, острее драконьих, хлестали, рвали и царапали - но тщетно, ибо узник был заключен в самую крепкую темницу, известную в Высших Мирах и за их пределами. Элрик догадался, что пленником мог быть лишь кто-то из Высших Владык: никому больше не понадобились бы столь прочные узы!
Гейнор пришел к тому же выводу и принялся отступать, озираясь, точно в поисках убежища, но спасения не было, и Ариох засмеялся еще громче, наблюдая его смятение.
- Да, мой маленький Гейнор, твои нелепые уловки ни к чему не привели. Когда же вы все наконец поймете, что у вас нет ни силы, ни закалки, чтобы на равных сражаться с богами - даже такими слабенькими, как я... или вот Машабек. - Новый взрыв хохота.
Именно этого и страшился Гейнор. Его хозяин, единственный, кто мог защитить его от Ариоха, потерпел поражение. А это означало, скорее всего, что Садрику тоже не удалось обмануть своих покровителей, лишив их законной добычи.
Но Гейнор на своем веку столь многое утратил, Столь много видел ужасов, наблюдал столько отвратительных судеб, причинил и испытал столько страданий, что уже не мог выказать отчаяния. Он выпрямился, скрестив руки на груди, и склонил голову в шлеме, признавая поражение.
- Тогда я готов признать своим господином тебя, Ариох.
- О, да. Я твой истинный господин. Самый заботливый владыка. Мои маленькие смертные очень мне интересны, ведь их упования и страсти во многом отражают наши. Ариох всегда был их главным заступником, к нему они взывали, когда нуждались в помощи Хаоса. И я люблю тебя. Но еще больше я люблю мелнибонэйцев, а среди них всего сильнее - Садрика и Элрика.
Гейнор, склонив голову, безмолвно ожидал от герцога Хаоса некоей несравненной и утонченной жестокости.
- Видишь, как я забочусь о своих рабах? - Ариох оставался невидим, голос его звучал то с одного, то с другого конца долины, насмешливый и ласкающий. - Часы поддерживают в них жизнь. Случись кому-то из них, юнцу или старику, хоть на миг оступиться, обрушится все вокруг. Так создания мои на опыте познают, что означает зависеть друг от друга. Один штырек не в ту лунку, одно ведро воды не в тот желоб, один ложный шаг, один слишком слабый поворот рычага - и все погибнут. Чтобы жить, они должны приводить в движение часы, причем каждый отвечает за остальных. Конечно, мой друг граф Машабек едва ли пострадает при падении, но мне приятно было бы взглянуть на него среди руин. Ты видишь своего бывшего хозяина, Гейнор? Что он велел тебе найти?
- Цветок, повелитель. Цветок, что был сорван многие тысячи лет назад, но все еще цветет.
- Странно, почему Машабек сам не пожелал мне этого сказать. Я доволен тобой, Гейнор. Ты будешь служить мне?
- Как пожелаешь, о господин.
- Мой милый раб, я люблю тебя! Милый, милый, послушный раб! О, как я люблю тебя!
- И я люблю тебя, господин, - с горечью отозвался Гейнор, и в голосе его слышались отголоски тысячелетий потерь и разбитых надежд. - Я твой раб.
- Мой раб! Мой прелестный раб! Так не снять ли тебе шлем и не явить ли мне свое лицо?
- Не могу, господин. Мне нечего явить. Под шлемом моим - пустота.
- Да, ибо сам ты - ничто, и жизнь теплится в тебе лишь по моему попущению. Силы тебе дарует адская бездна. И алчность движет тобой. Хочешь, я уничтожу тебя, Гейнор?
- Как тебе будет угодно, господин.
- Я думаю, тебе стоит потрудиться в моих часах. Ты станешь служить мне здесь, Гейнор? Или предпочтешь продолжить поиски?
- Как пожелаешь, владыка Ариох. Сцена эта преисполнила Элрика отвращением, и прежде всего к себе самому. Неужто и он обречен служить Хаосу столь же слепо, как Гейнор, - вплоть до утраты всякой гордости и воли? И такую цену платит каждый, кто обратится к Хаосу? Но в душе он знал, что ему Рок судил иначе. Свобода воли была его наградой - или проклятием. Или то была лишь иллюзия, питаемая Ариохом? Он содрогнулся.
- А ты, Элрик, не желаешь ли потрудиться в часах?
- Скорее уж я уничтожу тебя, владыка Ариох, - отозвался альбинос ледяным тоном, положив ладонь на рукоять рунного меча. - Мой народ заключил союз с тобой. Но я не закладывал тебе душу. Тебе, мой господин, принадлежат только души убитых мною - не более того.
Он ощущал в себе силу, совладать с которой не сумел бы даже герцог Преисподней. Но если он лишится ее, то станет ничем не лучше Гейнора Проклятого, лишившись остатков надежды и самоуважения...
Он бросил на бывшего принца Равновесия взгляд, где не было презрения - лишь понимание и безграничная жалость к этому растоптанному созданию. Ему самому оставался лишь шаг до столь же униженного состояния.
Изнутри эктоплазменной темницы донесся едва слышный визг, словно граф Машабек радовался смущению соперника.
- Ты мой раб, Элрик, запомни, - промурлыкал владыка Хаоса. - И останешься им, как все твои предки.
- Все, кроме одного, - возразил Элрик твердо. - Был один, кто разорвал договор, Ариох. Но я не он. Я обещал тебе, мой господин, что пока ты помогаешь мне, я собираю для тебя жатву душ - тех самых, что заточены теперь в твоих часах. Мне не жаль их, о величайший из владык, и я не скуплюсь, принося тебе жертвы. Но тебе ведомо, что без моего зова никто из богов не сможет оказаться в моем мире, ибо там нет магов превыше меня. Я один способен призвать тебя через все измерения множественной вселенной и открыть дорогу в свой мир. Ты знаешь это. И потому я все еще жив. И потому ты помогаешь мне. Я - тот самый ключ во вратах мироздания, с чьей помощью Хаос надеется рано или поздно овладеть частью вселенной, доселе не принадлежащей никому из богов. В этом моя сила. И мое право использовать ее как пожелаю и заключать любые сделки с кем пожелаю. Это мое оружие и защита от гнева потусторонних сил, их требований и угроз. Я признаю тебя своим покровителем, Благородный Демон, но не хозяином.
- Это все пустые слова, крошка Элрик. Пух одуванчика на летнем ветерке. Вот ты стоишь здесь - и не по своей воле. И вот стою я, именно там, где хотел бы быть, благодаря собственным усилиям. Так какая свобода тебе кажется истинной, о мой скверно пигментированный зверек?
- Если ты желаешь спросить, хотел бы я оказаться на твоем месте, Ариох, или на своем, я все же отвечу, что предпочел бы остаться самим собой, ибо извечный Хаос столь же скучен, сколь и безграничный Закон или любое иное постоянство. Своего рода смерть. И мне кажется, я получаю от мироздания куда больше удовольствия, чем ты, Великий Демон. Я живу. Я еще среди живых.
Принц Гейнор Проклятый взвыл от затаенной тоски и боли, ибо, подобно Эсберну Снару, он не принадлежал ни к живым, ни к мертвым.
И тогда, верхом на эктоплазменном шаре, где рычал и царапался граф Машабек, появился обнаженный златокожий юноша, воплощенная греза Аркадии, чья краса была слаще меда, нежнее сливок, а злые глаза сверкали, полные безумия и яростной жестокости.
Ариох захихикал. Затем ухмыльнулся. И помочился на вспучившуюся мембрану, под которой его соперник, плененный силой тысячи солнц, ярился и грохотал, беспомощный, точно ласка в силках.
- Безумный Джек Поркер опять схватил калеку, прямо мозги ему вышиб, прямо до смерти забил... Жадный Поркер, Жадный Поркер, а ну подвесь его за хвостик... Сидите смирно, милый граф, умоляю, чтобы я мог устроиться поудобнее. До чего же вы невоспитанный демон, сударь. Я всегда это говорил... Хи-хи-хи... Чуете, как пахнет сыром, сударь? У вас что, с собой лед, Джим? Хи- хи-хи...
- Как я, сдается, имел случай заметить ранее, - обратился альбинос к застывшему столбом Гейнору, - не всегда самые могущественные сущности оказываются на поверку самыми умными, здравомыслящими или хотя бы благовоспитанными. Чем ближе узнаешь богов, тем больше убеждаешься в этом... - И повернулся спиной к Ариоху и его часам в надежде, что его демоническому покровителю не придет в голову стереть своего слугу в порошок именно сейчас. Он знал, что пока эта искорка самоуважения тлеет в нем, ничто не способно сломить его дух. Он ценил ее превыше всего, чем владел; кто-то, возможно, назвал бы ее бессмертной душой.
И все же с каждым словом, с каждым движением он содрогался и все больше слабел, изнывая от желания крикнуть Ариоху, что он его раб навеки, что он готов выполнить любое его желание и принять любую награду... Но даже это ничего бы не изменило. Владыка Преисподней по своему капризу мог уничтожить его и тогда, и сейчас.
В одном Элрик был уверен твердо: если согнуться перед силой, которая на тебя давит, она тебя сломает. Самый здравый и разумный путь - это сопротивляться до последнего. Ему придавало сил это знание, его ненависть к любой несправедливости и вера в то, что смертные способны жить в гармонии друг с другом и при этом не уходить от мира - он видел это в Танелорне. Это то, что он хранил в неприкосновенности в своей душе, и потому Хаос не мог вобрать его целиком - но это означало также, что груз всех совершенных преступлений лежал на его совести, и день и ночь он был вынужден жить, помня о тех, кто пал от его руки. Должно быть, именно этой тяжести не сумел вынести Гейнор. Но сам он предпочел бы сгибаться под тяжестью собственной вины, нежели под тем бременем, что избрал себе Проклятый Принц.
Он вновь повернулся взглянуть на эти жуткие часы - воистину, жестокую шутку сыграл Ариох над своими рабами и над поверженным соперником! - и все в душе его взбунтовалось. Он не понимал, как можно быть столь бездумно несправедливым, испытывать наслаждение от чужих страданий и унижений, как можно настолько презирать все сущее, включая себя самого ... Цинизм поистине космических масштабов!
- Ты отыскал мне душу твоего отца, Элрик? Где то, что я велел тебе найти, мой сладкий?
- Я ищу ее, владыка Ариох. - Альбинос знал, что его покровитель еще не до конца проявил свою сущность в этом новом мире. Сила демона была здесь куда меньше, чем в его собственном царстве, куда отважился бы сунуться лишь самый безумный из магов. - А когда я ее найду, я отдам ее отцу. Дальше - решать вам с ним вдвоем.;
- Как ты осмелел, мой славный маленький горностай! Но скоро и этот мир станет моим - и тогда берегись! Не зли меня, милый. Придет время, и ты станешь покорен мне во всем!
- Возможно, о Владыка, но время это еще не пришло. Я не стану больше заключать с тобой сделок. И, думаю, тебе проще оставить все по-старому, чем лишиться моей помощи насовсем.
Ариох, рыча от ярости, замолотил кулаками по эктоплазменному шару, внутри которого бесновался от хохота граф Машабек. Герцог Преисподней взглянул вниз, где трудились тысячи и тысячи несчастных, каждый из которых своими безупречно точными движениями поддерживал жизнь остальных, и, ухмыляясь, сделал вид, что вот-вот ткнет длинным золотистым пальцем в одного из рабочих, угрожая обрушить все сооружение.
Затем он взглянул на застывшего в неподвижности Гейнора Проклятого.
- Найди мне этот цветок, и я сделаю тебя Рыцарем Хаоса, и от нашего имени ты станешь править тысячами миров.
- Я отыщу цветок, господин, - отозвался Гейнор.
- Тебя же, Элрик, мы примерно накажем, - продолжил Ариох. - Прямо сейчас. И тогда Хаос воцарится в этом мире навсегда.
Золотистая рука потянулась к альбиносу, вытягиваясь и все увеличиваясь в размерах. Но Элрик привычным движением обнажил рунный меч и вскинул его с победным кличем, призывая всех обитателей мира Нижнего, Срединного и Высшего прийти к нему, броситься на него, напитать клинок и его хозяина, хотя хозяином его он едва ли являлся, ибо меч принадлежал лишь себе самому и лишь себе одному был верен, хотя и зависел от Элрика не меньше, чем Элрик от него для поддержания своей жизни. Это странное родство, куда более загадочное, чем могли себе вообразить даже лучшие умы, сделало альбиноса избранным детищем Рока, но оно же лишило его всякой надежды на счастье.
- Это невозможно! - Ариох отпрянул в ярости. - Сила не должна идти против силы! Не сейчас! Только не сейчас!
- Во множественной вселенной существуют и иные силы, кроме Закона и Хаоса, мой господин, - спокойно заметил Элрик, не опустив меча. - И среди них есть и твои враги. Так что не гневи меня слишком сильно.
- О, опаснейшая и отважнейшая из моих душ, не зря я избрал тебя среди прочих смертных, дабы править во имя мое, силой моей. Целые миры склонятся пред тобой, Элрик... Сферы будут покорны твоей воле. Любые удовольствия. До бесконечности. Без всякой платы и последствий. Вечное наслаждение, Элрик!
- Я уже говорил тебе, что думаю о любой бесконечности, мой господин. Может статься, однажды я решу вручить тебе свою судьбу. Но пока...
- Я могу лишить тебя памяти. На это я еще способен!
- Лишь отчасти, Ариох. Но над снами даже ты не властен. А во сне я помню все. Однако с этой беготней из мира в мир, из Сферы в Сферу, из вселенной во вселенную реальность мешается с грезами, воспоминания с мечтами. Да, ты можешь лишить меня разума, мой господин. Но не души.
Обезумевший Машабек внезапно заквохтал:
- Гейнор! - Лишь сейчас взор его упал на бывшего слугу. - Вызволи меня отсюда, и награда превзойдет все ожидания!
- Смерть, - неожиданно подал голос Проклятый Принц. - Смерть, смерть, смерть - вот все, чего я жажду. Но ни один из вас не желает дать мне ее!
- Потому что мы слишком ценим тебя, дорогой.. - пропел медово-сладкий юноша, вскинув голову. - Я - Хаос. Я - все. Я - владыка Нелинейности, капитан Свободных Частиц и величайший гений Энтропии! Я - ветер из ниоткуда и вода, что размывает миры, я - повелитель Бесконечных Возможностей! Что за блистательные перемены расцветут на лике мира, что за странные браки будут освящены жрецами Преисподней, как чудесно и прекрасно это будет, Элрик. Ничего предсказуемого. Единственная справедливость во вселенной - ведь все, даже боги, подвластны случайности рождения и смерти! Вечные перемены. Непреходящий кризис мироздания!
- Боюсь, я слишком долго жил в Молодых Королевствах, - отозвался Элрик негромко, - и твои соблазны не трогают меня. Как не пугают и угрозы. Мы с принцем Гейнором шли своим путем. И, если ты желаешь, чтобы я и дальше служил тебе, лучше отпусти нас обоих.
Ариох заерзал на податливом шаре, и в голосе его прозвучала обида:
- Проклятый может идти дальше. Тебя же, о непокорный, я не могу покарать напрямую, но обещаю, что задержу насколько смогу, чтобы сей более достойный доверия слуга мог достичь цели первым. Его я награжу щедрее, чем обещал Машабек, - я дарую ему истинную смерть.
Из-под шлема Гейнора донеслись рыдания, и он упал на колени.
Ариох поднял руки, в которых оказались два золотых молота. Черты его юного лица исказились злорадством, он с силой ударил по эктоплазменному чреву. Раздался гром, точно от исполинского гонга, и граф Машабек скорчился, затыкая чешуйчатыми лапами уши и беззвучно завывая от боли.
- Время пришло! - кричит Ариох. - Время!
Элрик падает, зажав уши ладонями. И падает Гейнор, с таким пронзительным визгом, что его слышно даже за грохотом золотого молота.
Слышится тихий свист, и Элрик чувствует, как его затягивает все глубже из этого мира в другой. Он пытается сопротивляться силе, проявить которую мог лишь владыка Преисподней, ибо она разрывает бытие целых миров, но все было тщетно, и даже рунный меч не в силах помочь ему. Буреносец рад оставить эту безжизненную вселенную; он жаждет живых душ, а здесь ему нечем насытиться.
У Элрика в глазах мутится, огромные часы меркнут и исчезают, силуэт Гейнора делается прозрачным на фоне призрачных гор - ив этот миг он видит, как несется прямо к нему серая тень. Сверкают серо-зеленые глаза, клацают огромные клыки, и он понимает, что перед ним оборотень, изголодавшийся и доведенный до отчаяния настолько, что готов сразиться даже с рунным мечом!
Но волк поворачивается, нюхает воздух, оскаленная пасть ухмыляется, горячая пена каплет с губ, уши встают торчком, затем прижимаются, хищник словно складывается в воздухе пополам и устремляется прямиком на Ариоха. Тот смеется - а затем взвизгивает от неожиданности, когда клыки оборотня смыкаются на шее того, в ком Эсберн Снар признал своего истинного мучителя.
Ариох оказался застигнут врасплох, силы его были на исходе, и потому он не успел изменить облик; бежать же он не пожелал, опасаясь, что плененный соперник ухитрится выбраться из темницы. И потому он схватился с оборотнем на вершине башни, внутри которой несчастные обреченные души суматошно забегали, стараясь восстановить утраченное равновесие. Тело волка вспыхнуло золотым и алым, точно объятое пламенем.
Но вот эктоплазменная сфера накренилась и покатилась на землю, а вместе с ней, сцепившись, - Ариох с Эсберном Снаром. Вспышка ослепила Элрика, затем нахлынула тьма, и поглотила его, и повлекла безудержно сквозь тысячи расколотых измерений, каждое из которых кричало от боли, каждое из которых вспыхивало от гнева. Последние силы, что призвал себе на помощь Ариох, мощным потоком закружили альбиноса в водовороте множественной вселенной.
Эсберн Снар знал, что так может случиться, и именно этого ждал, чтобы прийти на помощь своим спутникам.
Ибо Эсберн Снар, воистину, был человеком редкой доброты и порядочности.
Слишком долго он жил под гнетом злых сил. Все, что он любил, было уничтожено ими у него на глазах. И хотя он не мог вернуть себе бессмертную душу, но обеспечил ей память в веках.
Он совершил деяние, благодаря которому имена его и возлюбленной, соединиться с которой ему было не суждено ни при жизни, ни после смерти, остались в веках, в легендах и сказаниях всех миров, во всех. мыслимых грядущих, что ждали их впереди.
Так Эсберн Снар, Северный Оборотень, спас если и не душу свою, то честь.

ЧАСТЬ ТРЕТЬЯ
Роза искупленная; Роза ожившая

Три меча для трех сестер. Первый - алчен и остер, Из слоновой кости он. Камнем был второй рожден. В третьем - злата чистый блеск, Что затмит огонь небес. Первый носит имя «Честь», А второй - «Святая Месть». Третьему - «Свобода» имя. Меч тот старший над другими.
Уэлдрейк «Баллады Приграничья»

Предыдущая страница 9 Следующая страница


Месть Розы 10

Глава первая
Оружие, наделенное собственной волей; поиски возобновляются

Элрик из последних сил пытался воспротивиться ярости Ариоха. Он вытянул левую руку, словно желая ухватиться за ткань пространства-времени и замедлить свой полет сквозь измерения, а правой цеплялся за рунный меч, воющий и содрогающийся от гнева на владыку Преисподней, который все остатки энергии потратил на эту мелкую, бессмысленную месть своему слуге. В этом Ариох был ничуть не лучше прочих обитателей Хаоса, всегда готовый пренебречь вечным ради сиюминутного. Впрочем, Хаос в этом отношении был достоин доверия ничуть не более Закона, каковой также был склонен к бессмысленным жертвам - только ради давно утративших всякий смысл принципов, а потому приносил смертным не меньше бед во имя Рассудка, чем Хаос - во имя Чувства.
Альбинос размышлял об этом, проносясь сквозь миры множественной вселенной - и полет его длился почти целую вечность, - ибо когда вечность ускользает от понимания, то вскоре разуму остается лишь непреходящая боль ожидания, которое никогда не исполняется. Вечность есть конец всякого времени, конец мукам ожидания, это начало жизни, жизни безграничной!
И Элрик стремился объять величие и красоту этого возможного совершенного мироздания, пребывающего в вечном изменении, на грани Жизни и Смерти, Закона и Хаоса - все приемлющего, все любящего, всеобъемлющего - мироздание вечно меняющихся обществ, природных сознании, развивающихся реальностей, ценящих свои и чужие отличия, постоянно пребывающее в гармоничной анархии - ибо, как ведомо истинным мудрецам, таково естественное состояние всякой и каждой твари во всяком и каждом мире, кое некоторые представляли единой разумной сущностью, совершенной Суммой Единения.
Любовь человеческая, размышлял альбинос, по мере того как вселенные поглощали и исторгали его одна за одной, - это единственное, что есть у нас постоянного, единственное качество, с помощью которого мы способны одолеть неизбежную логику Энтропии.
В этот миг меч затрепетал в его руке, изогнулся, точно пытаясь вырваться на волю, возмущенный подобным сентиментальным альтруизмом. Но Элрик крепко вцепился в рукоять, ибо это ощущение сделалось для него единственной оставшейся реальностью, единственным якорем в обезумевшем потоке Пространства и Времени, где смысл цвета сделался бездонным, а смысл звука - непостижимым.
Буреносец вновь попытался выскользнуть. Альбинос стиснул кулак, и рунный клинок своей волей начал полет сквозь измерения. Мелнибонэец преисполнился благоговения перед силой черного меча, казалось бы, рожденного Хаосом, но не хранящего верность ни Хаосу, ни Закону, хотя он не служил и Равновесию. Рунный меч был силой настолько самоценной и самоцельной, что ей редко нужны были внешние проявления, однако коренным образом противостоящей всему, что ценил и за что сражался Элрик - словно был глубокий иронический смысл в этом одновременном противостоянии и симбиотическом единстве пламенного идеалиста и циничного солипсиста; возможно, то был символ сил, борющихся в сознании каждого человека, нашедший свое крайнее драматическое воплощение в слиянии Буреносца и последнего из Владык Мелнибонэ...
Альбинос летел теперь вслед за рунным мечом, который теперь сам прокладывал им путь - словно рвался назад, против воли Ариоха, противопоставляя его силе свою собственную. Элрик не мог понять, что движет Буреносцем. Едва ли то был гнев, упрямство или иные, столь же примитивные эмоции. Он скорее готов был поверить, что клинок стремится - по ему лишь одному ведомым причинам - встать на защиту некоего принципа, которого придерживался столь же неукоснительно, сколь Закон - своих незыблемых правил; словно меч тщился излечить загадочную деформацию космической материи, предотвратить событие, которое невозможно было допустить...
Элрик оказался захвачен межмировым ураганом; в сознании его сосуществовали тысячи противоположностей, в один миг он становился тысячами разных созданий, проживал десятки жизней, и столь огромным сделалось мироздание, столь необъятным, что он сходил с ума, пытаясь осмыслить хоть малую толику всего того, что угрожало здравости его рассудка. И альбинос молил меч замедлить бег, хоть немного передохнуть, пощадить его.
Но он сознавал, что для меча забота о нем лишь вторична, а главное - оказаться там, в той единственной точке множественной вселенной, где он считал, что оказаться ему необходимо... Возможно, то был просто импульс, неосознанный инстинкт...
Ощущения Элрика размножились и изменились.
Розы испускали томительно-сладостный звон, музыка его отца струилась по венам с изумленной печалью... с изнуряющим страхом... словно давая понять, что время на исходе, и вскоре у Садрика не останется иного выхода, кроме как. навеки соединиться душою с сыном...
Завывающий рунный меч содрогнулся, словно мысль эта была противна его устремлениям, логике его неосмысленной решимости выжить, не идя на компромиссы ни с одним живым существом - даже с Элриком, ибо тому предстояло угаснуть, как только он. исполнит предначертанную ему судьбу, смысл которой до сих пор был не ведом никому, даже рунному мечу, существовавшему в ином Прошлом, Настоящее. и Будущем, недоступном обитателям Нижнего, Срединного и Верхнего мира, и все же клинок стремился к своей цели, призывая на помощь столь могущественные силы, какие никогда не использовал прежде, даже когда забирал души для Ариоха...
- Элрик!
- Отец, боюсь, я потерял твою душу! .
- Мою душу тебе никогда не потерять, сын мой...
Яркая внезапная вспышка золотисто-розового сияния клинком полоснула по глазам, ледяной воздух хлестнул кожу, и послышались ритмичные звуки, такие знакомые, такие чудесные, что сперва одна, затем другая слезинка скатились на за мерзшие щеки...
Да, Гейнор Трон заполучил
И трех сестер он захватил.
Одна - прелестный Лепесток,
Другая - осени Цветок,
А третья - розовый Бутон,
Что не для счастья был рожден.
Рыдая, Элрик рухнул в широко раскрытые объятия маленького поэта с большим сердцем, мастера Эрнеста Уэлдрейка.
- Сударь, дорогой мой! Мой добрый старый друг! Приветствую вас, принц Элрик. За вами кто-то гонится?: - И он указал на склон горы, по которому съехал альбинос, прорезав в снегу глубокую борозду.
- Я счастлив видеть вас вновь, мастер Уэлдрейк! - воскликнул мелнибонэец, стряхивая с одежды снег и гадая, уже не в первый раз, не привиделся ли ему весь этот головокружительный полет сквозь вселенные... или всему виной был, к примеру, драконий яд, затуманивший ему рассудок. Осмотревшись на утоптанной, окруженной заснеженными березами полянке, он увидел Буреносец, небрежно прислоненный к дереву, и на краткий, чистый миг познал неизъяснимую ненависть к рунному клинку, эту часть себя самого, без которой он не мог существовать или же (как твердил ему тихий внутренний голос) с которой он сам не желал расставаться, ибо лишь в ярости кровавого боя обретал забвение от мук совести. Нарочито неспешно он подошел к дереву, взял оружие и вернул его в ножны, точно самый обычный меч, затем вновь обернулся к приятелю.
- Как вы здесь оказались, мастер Уэлдрейк? Вам знакомо это измерение?
- Вполне знакомо, равно как и вам, принц Элрик. Мы все еще в мире Вязкого Моря.
Лишь теперь альбинос осознал, что Черный Меч вернул их в тот самый мир, откуда пытался изгнать Ариох. А значит, у адского клинка были свои причины находиться здесь. Но он ничего не сказал об этом Уэлдрейку, и тот принялся рассказывать, как им с Черион Пфатт удалось отыскать ее бабушку и дядю.
- Однако Коропита мы так и не нашли, - заключил поэт. - Фаллогард убежден, что сын его где-то поблизости. И потому мы тешимся надеждой, милый принц, что вскоре все Пфатты вновь соберутся дружной семьей. - Он понизил голос до заговорщического шепота. - Поговаривали даже о нашем браке с дражайшей Черион...
Но, прежде чем он вновь принялся читать подходящие к случаю стихи, послышался шум и из-за заснеженных деревьев на поляну уверенным шагом вышла Черион, несущая носилки, где, улыбаясь и кивая, точно королева, восседала старуха Пфатт. С другой стороны носилки поддерживал ее сын, как всегда взъерошенный и растрепанный, который дружески улыбнулся при виде альбиноса, как будто встретил давнего знакомца в местной таверне. И лишь Черион приняла его настороженно.
- Я ощутила вашу гибель больше года назад, - заметила она негромко, опустив носилки на снег. - Был взрыв - и вы утратили всякое существование. Как вы ухитрились выжить? Вы что, подобны Гейнору, или это просто оборотень в обличье Элрика?
- Уверяю вас, сударыня, - отозвался альбинос, - я по-прежнему тот, кого вы знали. Не знаю почему, но Судьба пока не позволяет мне погибнуть. Скажу больше, пока что мне всякий раз удавалось пережить свою гибель вполне безболезненно.
Эта шутка окончательно убедила ее, что с мелнибонэйцем все в порядке, и она с виду успокоилась. Но он чувствовал, что мысленно и всеми доступными ей способами она продолжает прощупывать его.
- Вы поистине поразительное создание, Элрик Мелнибонэйский, - промолвила наконец Черион Пфатт и повернулась к бабушке.
- Рад, что вы отыскали нас сударь! А мы как раз получили весьма любопытные сведения о моем пропавшем сынишке, - воскликнул радостно Фаллогард Пфатт, как видно, не разделявший подозрений племянницы относительно Элрика. - Так что постепенно мы все вновь соберемся вместе. По-моему, вы уже знакомы с женихом Черион?
Девушка вспыхнула до корней волос, к собственному смущению, но взор, брошенный ею на маленького поэта, ничем не отличался от того, что бросал на нее саму некий ящер, ибо в выборе влюбленных нет ничего, кроме загадок и парадоксов.
А матушка Пфатт открыла рот, где еще поблескивали несколько острых зубов, и завопила что есть мочи:
- Динь-дон, колокол звонит! Динь-дон, красиво говорит! - Словно в старческом слабоумии вообразила себя безумным попугаем.
Но избраннику внучки она помахала вполне дружески и тут же подмигнула Элрику, а когда он подмигнул ей в ответ, хитро улыбнулась.
- Темные дни для лилейного молодца, светлые дни для темного юнца! Пир для добрых, пир для злых, пир для Хаоса чумных. Пир для черта, пир для Сына, мрачный день для исполина. В ночь расцветут бутоны лесные, по земле поплывут корабли морские. Динь-дон лилейному молодцу, динь-дон негодяю и храбрецу. Моря засевай, по чащобе плыви, Хаос пришел в ту землю, где Три.
Но когда они принялись допытываться, что за смысл в ее нескладных стишках, да и есть ли он там вообще, она захихикала и потребовала чаю.
- Матушка Пфатт - жадная старуха, - доверительно прошептала она Элрику. - Но свой долг она выполнила, разве не так, викарий? Матушка Пфатт под деревом спала; пятерых сынов она Вечности дала.
- Так вы говорите, Коропит где-то рядом? - обратился Элрик к Фаллогарду Пфатту. - Вы чувствуете его?
- Слишком много Хаоса, понимаете, - ответил ясновидящий. - Трудно разделить его... трудно что-то разглядеть. Трудно позвать. Трудно расслышать ответ. Все в тумане, сударь. Космос всегда неспокоен, когда действует Хаос. Видите ли, этот мир под угрозой. Первые попытки его захватить были сделаны давно. Но что-то мешает им.
Элрик сперва подумал о рунном мече, но он знал, что адский клинок не помогает, но и не препятствует событиям идти своим чередом; клинок лишь стремился вернуться в тот мир, где хотел оказаться в определенный момент времени. Так что Хаосу здесь противостояла иная сила. Может быть, таинственные три сестры? Он ничего не знал о них, кроме того, что они несли с собой сокровища, за которыми охотились и он, и Гейнор... ну и еще балладу Уэлдрейка, но она была сочинена самим поэтом, и там не было ничего, кроме выдумок.
Да и существовали ли эти сестры на деле? Может, они были сотворены воображением барда из неведомого Патни? Может, все тратили время в погоне за химерами - плодом поэтической фантазии романтического ума?
И вот за Гейнором в погоню,
Не зная страха, три сестры,
Чтобы вернуть свои дары,
Отправились, себя не помня...
- Ну так что же, сударь, - говорит Элрик, помогая разводить огонь, ибо Пфатты собирались устроить привал на этой поляне еще до его внезапного появления, - могут эти ваши стихи помочь нам отыскать сестер?
- Признаюсь, сударь, я слегка изменил их, включив все новое, что узнал за последнее время, так что в поисках истины на меня едва ли стоит полагаться - разве что в самом глубинном смысле. Как и на большинство поэтов. Что касается Гейнора, кое-что мы о нем разведали. Но о мастере Снаре - увы, ничего. Любопытно, что сталось с ним.
- Он пожертвовал собой, - отозвался альбинос просто. - Больше того, он спас меня от смерти. Мне кажется, он сумел изгнать Ариоха из этого измерения - и погиб от руки владыки Преисподней.
- Так вы потеряли союзника?
- Потерял союзника, мастер Уэлдрейк, и потерял врага. Потерял, похоже, еще год жизни. Но не могу сказать, чтобы мне не хватало общества моего покровителя, герцога Энтропии...
- И все же угроза Хаоса остается, - заметил Фаллогард Пфатт. - В этом мире я чую его повсюду. Пока он выжидает - но готов пожрать все, до чего сумеет дотянуться!
- Неужели мы так нужны Хаосу? - удивилась его племянница.
- Нет, дитя. - Дядя покачал головой. - Нельзя сказать, что он алчет нас. Мы для него, по-моему, просто раздражитель. Совершенно бесполезный. Но он был бы рад разделаться с нами. - Он прикрыл глаза. - Он гневается, я чувствую это. А теперь еще Гейнор... Зрю его - чувствую на вкус - на запах - Гейнор - сейчас я найду его - вот он скачет... исчез, исчез... Вот он опять - скачет куда-то - все еще ищет сестер. И скоро найдет их! Он желает обрести некую странную силу. Те, кому он служит, жаждут заполучить ее. Без нее им не покорить это измерение. А, сестры - вот и они - наконец я чую их. Они тоже кого-то ищут. Гейнора? Хаос? Что же? Союз? Они ищут - нет, не Гейнора... Проклятый Хаос, он стишком силен! .. Опять туман. Все расплывается... - Вскинув голову, он со всхлипом втянул в себя сумеречный воздух, словно едва не захлебнулся в море видений.
- Гейнор направлялся к восточным горам, - заметил Элрик. - Сестры все еще там?
- Нет. - Фаллогард Пфатт нахмурился. - Они давно уже покинули Майнс, но... время... Гейнору удалось выиграть время... ему помогли... неужели ловушка? Что? Что такое? Я его не вижу!
- Нам нужно пораньше сняться с лагеря, - заявила Черион с присущей ей практичностью, - и попробовать отыскать сестер до Гейнора. Но первый наш долг - по отношению к семье. Коропит здесь.
- В этом измерении? - удивился Элрик.
- Или в ближайшем отсюда. - Она отломила кусок засахаренной шкурки и предложила альбиносу, но тот покачал головой: ему не по вкусу были сласти ее родного мира, где, по уверению Уэлдрейка, повара были еще хуже, чем у него на родине.
- Интересно, - пробормотала она чуть погодя, - знает ли хоть кто-то, кроме меня, насколько сам Гейнор устремлен ко злу? - И уставилась в огонь, пряча глаза от остальных.
Поутру пошел мягкий снег, скрывая оставленные ими накануне шрамы, заметая тропы впереди, и мир застыл в ледяном безмолвии. Путники двинулись в путь, ориентируясь по видневшимся над головой утесам и определяя направление по размытому солнечному свету, - но шли они без колебаний, упрямо, ведомые психическим чутьем ясновидцев, в этом мире, где они оказались едва ли не единственными смертными.
Они останавливались ненадолго, чтобы передохнуть, согреть матушке Пфатт травяного настоя - травы и сладкое вяленое мясо были их единственными припасами. Затем они вновь шли, выбирая места, где меньше снега, собирая кору и мох, которые приносили показать старухе, и та, рассмотрев все как следует, заявила, что мир этот лежит под снегом уже больше года и здесь, несомненно, видна рука Хаоса, помянула также Ледяных Великанов и Народ Холода, о котором рассказывали в ее родных краях. По ее словам, эта раса правила в Корнуэле задолго до того, как тот получил свое имя на языке людей. Был один принц, сказала она, из древней расы, и он взял в жены девушку человеческого рода. То были ее предки по матери.
- Отсюда мы обрели дар Второго Зрения, - доверительно прошептала она Элрику на стоянке, потрепав того по плечу. Она обращалась с альбиносом, точно с любимым внуком. - И были те люди похожи на тебя, только не такие бледные.
- Мелнибонэйцы?
- Нет-нет! Слова не имеют значения. Они называли себя вадхагами, те, что были еще до мабденов. Так что, может статься, мы с тобой родня, принц Элрик? - На миг она перестала притворяться слабоумной, и, взглянув на нее, альбинос подумал, что смотрит в лицо самому Времени.
- Что ты об этом думаешь, принц Элрик?
- Вполне возможно, сударыня, - мягко отозвался тот. Он чувствовал, что она несет на плечах тяжкое бремя, и был рад, что может хоть немного облегчить ее ношу задушевным разговором.
- И, боюсь, мы рождены, чтобы влачить на себе всю скорбь мира.
После чего старуха вновь заквохтала и запела хриплым голосом:
- Динь-дон-дон! Старый Пим идет в свой дом! Мальчик юный, мальчик славный, сердце пусть отдаст для Мая. Кровь цветет, кровь растет, пусть богатство прирастет! - И принялась выбивать сумасшедший ритм ложкой о миску. - И из крови прямо в мозг боль придет, придет, придет!
- Мамочка! О, Чресла моего Творения! Мало мне туманов Хаоса, да тут еще ты с этими дикарскими напевами! - взмолился Фаллогард Пфатт, заламывая руки.
- Пусть приходят, обгложут мамочкины косточки! - с пафосом воскликнула старуха, но сын ее не пожелал продолжать игру.
- Мама, мы почти нашли Коропита, но дальше дорога пойдет тяжелее. Надо беречь силы. И придерживать язык, и не сыпать заклинаниями и стишками - а то мы оставим за собой такой след в астрале, что хоть армию за нами вслед пускай! Это неосторожно, мама.
- Осторожностью крыс не морят, - отозвалась матушка Пфатт, но подчинилась, признав правоту сына.
Элрик заметил, что воздух понемногу становится теплее, иней тает на деревьях и хлопья снега падают на землю. После полудня, под лучами палящего солнца, они увидели строй покрытых коркой льда зверолюдей - диковинно вооруженных воинов, застывших в самых причудливых позах; под слоем обжигающе горячего на ощупь льда глаза статуй жили, рты кривились в безмолвном крике боли. Маленькая армия Хаоса, согласился Фадлогард Пфатт с Элриком, побежденная неведомым колдовством - возможно, силами Закона? Теперь они оказались в пустыне, по которой струился явно искусственного происхождения поток - с водой, вполне пригодной для питья.
На другой день пустыня кончилась, и глазам их предстал густой лес. Листва деревьев была длиной в рост человека, а стволы - тонкие и гибкие, как девичьи тела, кроны полыхали золотом, багрянцем, киноварью и аквамарином, но каждый лист пронизывали розоватые, алые и серые жилки - точно лес этот питался кровью.
- Похоже, именно здесь мы отыщем блудное дитя! - воскликнул Фаллогард Пфатт, но мать его с сомнением взглянула на густосплетение ветвей, стволов, цветов и листвы. Нигде не было видно тропинки сквозь чащу.
Фаллогард Пфатт, возглавив отряд, уверенно потрусил вперед, так что племяннице, несшей носилки с ним вместе, приходилось почти бежать. Она просила его замедлить шаг - но он не слушал, пока наконец не оказался в гуще липкого змееподобного леса.
Обрадовавшись тени, Элрик прислонился к податливому стволу. Он словно провалился в мягкую плоть. Выпрямившись, он перенес вес тела на другую ногу.
- Это работа Хаоса, - сказал он. - Мне знакомы эти создания - полуживотные-полурастения - первые, кого Хаос отправляет завоевывать новый мир. Обычно их создают из ошметков неудавшегося колдовства, и ни один император Мелнибонэ не унизился бы до подобной дряни. Но у Хаоса, как вы, должно быть, уже успели заметить, не хватает вкуса. Тогда как у Закона его, напротив, слишком много.
Идти по лесу оказалось куда проще, чем они боялись. Лишь порой случайная почка нежно прилипала к лицу или к руке, или сверкающее зеленое щупальце обнимало кого-то за плечи. Но тварям этим явно не хватало подпитки Хаоса, и они не могли надолго задержать целеустремленных путников. Пока наконец, совершенно внезапно, лес из органического не сделался кристальным.
Свет мириадов оттенков падал сквозь призму древесных крон, сверкал, отражаясь от ветвей, хрустальных листьев, стекал по стволам и лианам - но Фаллогард Пфатт упрямо продолжал свой путь сквозь джунгли, и ничто не могло задержать его.
- А это, должно быть, работа Закона? - спросила Черион у Элрика. - Вея эта бесплодная красота...
- Согласен, - отозвался тот, любуясь игрой света, падавшего, преломляясь тысячами оттенков, заливая все вокруг, так что путники шли словно по колено в рубинах, изумрудах и аметистах. Огни играли и у них на коже, так что Элрик наконец перестал отличаться внешне от своих спутников, разряженный, подобно им, в сияющий пестротой шутовской костюм, ежесекундно, с каждым шагом меняющий цвета и оттенки.
И вот наконец они ступили под своды огромной пещеры, залитой серебристым сиянием, Где слышалось лишь далекое журчание ручья, - и вздохнули с облегчением, ощутив покой, что прежде Элрик испытывал лишь в Танелорне.
Здесь Фаллогард Пфатт наконец остановился, и они с племянницей опустили носилки на ароматный мох, устилавший пол пещеры.
- Мы пришли туда, где не правит ни Хаос, ни Закон, - возможно, здесь царство Равновесия. Здесь мы найдем Коропита.
И вдруг откуда-то сверху, из дальней галереи, раздался истошный крик:
- Быстрее, глупцы! Сюда! Там Гейнор! Он схватил сестер!

Глава вторая
Нежданные встречи. Еще один странный поворот Колеса Судьбы

- Коропит, свет души моей! Радость моя! О, плод моих чресел! - Фаллогард Пфатт вглядывался в пересекающиеся лучи света, отражавшиеся от потолка пещеры, в хитросплетения зеленой листвы и темного камня, в паутину ветвей и ароматных цветов, протягивая к сыну руки.
- Быстрее, папа! И вы все! Сюда! Мы должны помешать ему! - В голосе мальчика, звонком, как горный ручеек, слышалось отчаяние.
Элрик отыскал высеченные в скале ступени, что вели наверх. Не тратя времени на раздумья, он устремился вперед, а за ним - Фаллогард Пфатт и Черион, оставив матушку Пфатт на попечение Уэлдрейка.
Покой и величие огромной пещеры делали ее похожей на собор, о чем не преминул заметить задыхающийся Фаллогард: «Словно сам Господь Бог поставил ее здесь нам в назидание! ». (По рождению и воспитанию он был монотеистом.) И если бы сын не кричал ему сверху, он непременно остановился бы полюбоваться на это чудо.
- Вот он! А теперь их двое! - подал голос Уэлдрейк, остававшийся внизу. Никто не понял, что он имел в виду. - Еще немного! Осторожнее, душа моя! Присматривайте за ней, папа!
Но Черион не нуждалась в присмотре. С мечом в руке она бежала по ступеням вслед за Элриком и давно обогнала бы его, не будь лестница столь узкой.
Они оказались в галерее со стенами из живой изгороди, явно выращенной специально, чтобы создать этот проход, и Элрик подивился, до чего искусен был народ, что жил здесь прежде. Пережил ли кто из них приход Хаоса? И где же они тогда?
Галерея расширилась, переходя в просторный туннель.
Там их поджидал Коропит, задыхавшийся от волнения и быстрого бега. При виде отца слезы выступили у него на глазах.
- Быстрее, папа! Гейнор убьет ее, если мы не поторопимся! Он их всех убьет!
И он метнулся вперед, то и дело оглядываясь и подгоняя их криками. Он сильно вырос за это время и здорово похудел, сделался таким же нескладным и угловатым, как отец. Они бежали по галереям, залитым зеленым светом, по залам, чей покой ничто не нарушало, кроме их шагов, по анфиладам комнат, чьи окна под самым потолком выходили в серебристую пещеру; нигде не было ни пуши, дух запустения царил повсюду. Они бежали вверх по спиральным лестницам и изгибающимся коридорам, по этому странному городу-дворцу - или по дворцу, огромному, как город, - где мягкий, незлобивый народ жил некогда в мире и гармонии...
...и вдруг слышатся звуки боя - на психическом, магическом и физическом уровне... все вокруг взрывается вспышкой желто-алого света - обрушивается непроглядная тьма, водоворотом кружатся краски, неведомые человеческому глазу, и слышатся гулкие звуки, подобные сердцебиению ...
...и Элрик первым вбегает в зал, масштабами, красотой и утонченностью напоминающий пещеру, оставшуюся внизу, - словно он был возведен в подражание ей...
...и на полу голубого мрамора, пронизанного серебристыми жилками, видит распростертое тело девушки, которую сразу узнает по одежде и рассыпавшимся золотистым волосам. Меч выпал у нее из правой руки. Но левая еще сжимает кинжал.
- Нет! - в ужасе кричит Коропит Пфатт. - Она не могла умереть! Этого не может быть!
Элрик, вернув в ножны Буреносец, опустился рядом с ней на колени, нащупывая пульс. Голубоватая жилка билась на горле слабо, но ровно, и спустя миг девушка открыла прекрасные карие глаза.
- Гейнор? - прошептала она.
- Похоже, он сбежал, - отозвался Элрик. - И сестры, видимо, с ним.
- Нет! Я была уверена, что сумею их защитить! - Роза попыталась подняться, но усилие оказалось для нее слишком велико. Коропит Пфатт выглядывал у Элрика из-за плеча, жалобно бормоча слова утешения. Она ободряюще улыбнулась. - Я не ранена. Просто очень устала. - Дыхание ее было прерывистым. - По-моему, Гейнору помогал кто-то из Владык Хаоса. У меня на него ушли все заклятия, что я купила в Оио. Почти ничего не осталось,
- А я и не знал, что ты колдунья, - заметил Элрик, помогая ей сесть.
- Мы владеем природной магией, - отозвалась она, - но мало кто ею пользуется. Зато Хаосу сложнее с ней бороться, и это меня здорово выручило. Хотя я надеялась на большее: что сумею пленить его и кое о чем расспросить.
- Мне кажется, он по-прежнему на службе у графа Машабека, - предположил альбинос.
- Уж это мне хорошо известно, - произнесла Роза с напором, но ничего больше не пояснила.
И лишь спустя некоторое время, уже после того как Коропит вернулся с Уэлдрейком и матушкой Пфатт, - которых провел сюда более длинным, зато куда более безопасным путем через внутренние туннели, - Роза оправилась достаточно, чтобы начать рассказ.
Пробравшись в пещеру («сквозь измерения, тайком, как воришка»), она отыскала прячущихся там сестер, которые потерпели неудачу в своих собственных поисках во множестве вселенных. Роза вновь предложила им помощь, и те с благодарностью согласились, но Гейнор со своей цитадели, всего в пятидесяти милях отсюда, почуял неладное, должно быть ощутив разрывы в ткани пространства, и во главе целого отряда явился сюда за сестрами и их сокровищем. Он не ожидал встретить сопротивление - тем более от Розы, чью утонченную магию Хаосу понять не под силу.
- Мое колдовство берет истоки не из Хаоса или Закона, - пояснила она, - а из мира Природы. Порой проходят годы, прежде чем одно из наших заклятий достигнет цели. Зато действуют они наверняка, и спасения от них не существует. Наше призвание - выискивать и уничтожать тиранию в любых видах. И нам это столь хорошо удавалось, что вызвало гнев владык Высших Миров, которые правили посредством тех людей.
- Так вы Дщери Сада! - перебил ее восхищенный Уэлдрейк и тут же смутился, когда все взоры устремились на него. - Я слышал одно персидское сказание. Или багдадскую сказку - не помню точно. Иначе их называли еще Дочери Справедливости... Но вы приняли мученическую смерть... Прошу простить меня, сударыня. Это звучало так:
Тяжелой поступью Малкольм
Явился в сад, один.
В его руке пылал Огонь,
Он нес цветам и смерть, и боль...
И так погиб Брандин.
Боже правый, сударыня, порой мне кажется, что я оказался в плену огромной нескончаемой поэмы моего собственного сочинения!
- А вы помните конец баллады, мастер Уэлдрейк?
- Их было несколько разных, - уклончиво ответил поэт.
- И все же вы должны его вспомнить!
- Кажется, вспоминаю, сударыня. - В голосе Уэлдрейка звучал ужас. - О, не надо, сударыня, нет!
- Да, - отчеканила Роза. И проговорила уверенным, усталым голосом:
Как смерч, ворвался он в Брандин,
Цветы готовый погубить.
В живых остался лишь один -
Дабы скорбеть и слезы лить.
Я была тем самым последним цветком, - пояснила Роза, - который не сгубил «граф Малкольм» из вашей баллады. Тот, прежде кого к нам пришел Гейнор со своими лживыми рассказами о том, как героически он сражался против сил Зла. - Голос ее прервался. - Он обманул нас и застал врасплох. Мы верили Гейнору. Я первая защищала его! Теперь я знаю, насколько он неизобретателен - всех обманывает одними и теми же сказками. Спустя несколько часов наша долина превратилась в выжженную пустыню. Мы были совершенно не готовы устоять против Хаоса - ведь тот мог войти к нам лишь с помощью смертных. С помощью Гейнора. О, несчастные глупцы, обманутые им...
- Сударыня! - вновь подает голос Уэлдрейк, и она дружески протягивает руку, словно чтобы утешить его. Но в утешении нуждается она сама. - Этот единственный цветок...
- Была еще одна, - печально промолвила Роза. - В отчаянии она прибегла к самым сильным чарам - и умерла ужасной смертью...
- Так значит, сестры вам не родня? - прошептал Фаллогард Пфатт. - А я был уверен...
- Сестры по духу, может быть, хотя у них иное призвание. Но враг у нас один, и потому я пришла им на помощь. Ибо, помимо прочего, они владеют ключом, нужным мне, чтобы достичь цели.
- Но куда мог забрать их Гейнор? - воскликнула Черион. - Ты говоришь, его крепость в пятидесяти милях отсюда?
- И там же собраны легионы Хаоса, которые только и ждут команды, чтобы двинуться на нас войной. Но я не думаю, что он сумел отыскать сестер.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

- Как это? - изумилась Черион.
Роза покачала головой. Силы понемногу возвращались к ней, и она уже могла передвигаться без посторонней помощи.
- Мне пришлось спрятать их от него. Времени оставалось слишком мало. Спрятать сокровища я не успела. Не знаю только, все ли получилось как надо.
Ясно было, что она больше не хочет говорить об этом, и потому они принялись расспрашивать их с Коропитом о том, что случилось тогда на мосту в Стране Цыган.
Она рассказала, что отыскала сестер и Гейнора в тот самый миг, как Машабек разрушил дамбу. Разумеется, это Гейнор призвал его.
- Я пыталась остановить Машабека и спасти хоть кого-то. Но за это время Гейнор успел сбежать, хотя и без сестер - те в суматохе скрылись. Я пробовала остановить цыган, а когда поняла, что это бесполезно, отправилась за Гейнором... или за Машабеком. Несколько раз нам с Коропитом почти удалось их настичь, а потом мы узнали, что, вслед за сестрами, они вернулись в этот мир. Хаос набирает силу. Это измерение почти полностью в его власти. Только мы и сестры смогли устоять против него.
- Не знаю, хватит ли мне смелости отправиться ко Двору Хаоса, сударыня, - медленно произнес Уэлдрейк, - но если вам нужна моя помощь, прошу рассчитывать на меня во всем. - И он отвесил ей церемонный поклон.
Черион, стоя бок о бок со своим возлюбленным, также предложила Розе свой меч.
Та с благодарностью приняла их помощь.
- Однако еще рано строить планы. Мы пока не знаем, каково истинное положение вещей. - Изящным движением поднявшись на ноги, она вскинула голову и издала мелодичный свист.
Издалека донесся цокот когтей по мраморным полам и жаркое дыхание - словно Роза призвала на помощь Псов Преисподней; и в зал вбежали три огромные собаки - три волкодава с огромными клыками и вывалившимися набок розовыми языками - белый, серебристо-серый и золотистый. Все трое готовы были сразиться с любым врагом, преследуя его хоть до края вселенной. Они уселись у ног Розы, заглядывая ей в глаза, готовые исполнить любое ее приказание.
Как вдруг один из псов, взглянув в сторону, увидел Элрика. Он тут же заметно занервничал, негромким рыком привлекая внимание собратьев, и первая мысль, пришедшая на ум альбиносу, была - что перед ним родичи Эсберна Снара, которым пришлось не по душе то, как вервольф пожертвовал собою ради мелнибонэйца.
Волкодавы поднялись и направились к альбиносу, не обращая внимания на негодующий окрик Розы. Она велела им вернуться.
Они ее не послушали.
Но Элрик, как ни странно, совсем не боялся их. Было в этих псах нечто вселявшее уверенность в собственной безопасности. Однако он был весьма озадачен.
Приблизившись, собаки обошли его кругом, принюхиваясь, вопросительно глядя друг на друга и порыкивая, затем, удовлетворив любопытство, невозмутимо вернулись к Розе.
Та была в полном недоумении.
- Я как раз хотела объяснить, почему нам придется подождать, ничего не предпринимая. Эти собаки - заколдованные сестры. Я наложила на них чары, чтобы скрыть от Гейнор а и дать им возможность защитить себя, ибо их собственная магия на исходе. Они не нашли того, что искали, а потому сейчас совершенно беззащитны.
- И что же они искали? - вопросил Элрик негромко, делая шаг вперед и не сводя удивленного взора с собак, которые в ответ взглянули на него с тоской.
- Мы искали тебя, - ответил золотистый пес, струящимся движением поднимаясь на задние лапы и превращаясь в прекрасную женщину. На ней было шелковое платье того же цвета, что шкура собаки, а лицо - утонченное и продолговатое, как у мелнибонэйцев.
Серебристо-серый мех стал серебристо-серым шелком, а белый - белым, и вот уже все три сестры стояли перед ним.
- Мы искали тебя, Элрик Мелнибонэйский, - повторили они.
Черные волосы обрамляли точеные лица, подобно шлемам. У них были огромные, чуть раскосые фиалковые глаза, бледная кожа цвета самой светлой меди, изогнутые, подобно лукам, губы...
...и они говорили с ним одним. На Тайном Языке Мелнибонэ, который не понимал даже Уэлдрейк.
От неожиданности Элрик попятился. Но тут же спохватился, застыл на месте, коротко поклонился... и опомнился, когда губы его уже шептали слова, которые он клялся никогда больше не произносить, - слова древнего приветствия, принятого меж знатными семьями Сияющей Империи:
- Я чту вас и ваши желания...
- ...как мы - твои, Элрик Мелнибонэйский, - поддержала его женщина в золотом. - Я принцесса Тайарату, а это мои сестры, также принадлежащие к Касте: принцесса Мишигуйя и принцесса Шану'а. Принц Элрик, мы искали тебя многие тысячелетия, в тысячах Сфер!
- А я вас - всего несколько веков и, быть может, в пятистах Сферах, - отозвался альбинос скромно, - но, сдается мне, оказался как тот хвост, что гонялся за лисицей...
- Как когда Безумный Джек Поркер заложил свою ногу! - в восторге выкрикнула матушка Пфатт, наслаждавшаяся жизнью на мягком ложе, на свежих простынях. - Кругами друг за дружкой гонялись, да? Вот так-то! Я же говорила, в этом есть какой-то смысл. Если поискать, смысл есть всегда! Динь- чик, дон-чик, потерял малец бубенчик! Знаменитая гонка была, знаете ли. Испытание Случаем. Последний его бросок - это уж было чистой воды геройство. Все так говорили. Дамы и господа, они прибивают нам ноги к земле. Это не честная игра! - Она принялась вести какой-то комический диалог сама с собой, явно вспоминая юность на театральных подмостках. - Буффало Билл против Вечного Жида! Какой отличный был финал! Последний штрих.
Всю эту тираду сестры выслушали с безупречным терпением и наконец продолжили:
- Мы искали тебя, дабы обратиться с мольбой, - произнесла принцесса Тайарату, - и взамен принести тебе дар.
- Располагайте мною, как собственными руками, - привычно отозвался Элрик, следуя ритуалу.
- А ты - нами, - поддержали его хором все три сестры.
Принцесса Тайарату опустилась на одно колено и взяла его за руки, заставив встать рядом с собой, так что теперь они оказались на коленях друг против друга.
- Твоя власть надо мной, господин, - промолвила она, подставляя лоб для поцелуя. Тот же обряд повторили и остальные.
- Чем я могу помочь вам, сестры? - спросил их Элрик наконец, когда они обменялись тройным родственным лобзанием. Древняя мелнибонэйская кровь бурлила в его жилах, и он с неведомой прежде силой ощутил тоску по утраченной родине, по речи и обычаям своего народа. Эти женщины были ему ровней. В первый же миг между ними установилось понимание, глубже, чем кровные узы, глубже, чем любовь. Альбинос чувствовал, что во владении магией они не уступают ему самому - пока силы их не растратились на погоню за ним. Он знал и любил многих прекрасных женщин, среди них - его нареченная невеста Киморил, чародейка Мишелла и многие другие, но, если не считать Розы, эти три Принцессы были самыми удивительными из всех, кого он встречал на своем пути с тех самых пор, как превратил Имррир в погребальный костер своей усопшей возлюбленной.
- Я польщен вашим вниманием, ваши величества, - заметил он, из вежливости переходя на обычный язык, понятный и остальным присутствующим. - Чем могу вам служить?
- Нам нужен твой меч, Элрик, - без предисловий заявила принцесса Шану'а.
- И вы его получите - и меня вместе с ним, - любезно отозвался он, как повелевала честь, однако ему не давала покоя мысль о призраке отца, что таился где-то неподалеку, готовый при первом же признаке опасности навеки слиться с душой сына в его теле... А ведь Гейнору также хотелось заполучить его Черный Меч!
- И ты не хочешь спросить, зачем нам твой клинок? - удивилась принцесса Мишигуйя, присев рядом с Розой. - Ты не потребуешь ничего взамен?
- Я и без того рассчитываю на вашу помощь, - невозмутимо отозвался альбинос. - Ведь мы дали друг другу кровную клятву. Теперь мы - одно. И наши цели едины.
- Но в тебе живет страх, Элрик, - подала вдруг голос Черион Пфатт. - Ты боишься того, что может случиться, если ты согласишься помочь этим женщинам! - Она говорила, как ребенок, слепо требуя справедливости, не задумываясь о том, почему альбинос ни с кем не желает делиться своими опасениями.
- Да, но ведь и они не сказали, чего боятся они, если я соглашусь им помочь, - возразил ей альбинос. - Каждого из нас несет страх, сударыня, и остается лишь покрепче ухватиться за поводья.
Черион Пфатт покорно кивнула, украдкой метнув гневный взгляд на Уэлдрейка, словно призывая того вмешаться. Но поэт хранил дипломатическое молчание, не слишком хорошо понимая, что за игра идет и каковы в ней ставки, готовый, однако, ринуться в бой по первому знаку возлюбленной.
- И куда же я должен отправиться со своим мечом? - спросил Элрик сестер.
Принцесса Тайарату, переглянувшись с остальными, промолвила мягко:
- Ты сам - никуда. Мы говорим вполне буквально. Нам нужен только твой меч. Сейчас я все объясню, принц.
И она поведала им о мире, где все жили в гармонии с Природой. В этом мире не было городов в обычном смысле слова, а все поселения строились, не нарушая естественных очертаний холмов и долин, гор и потоков, перетекая в леса, но не уничтожая их, так что случайный гость не заметил бы и следов существования цивилизации на этом континенте. Но Хаос явился по следам Гейнора Проклятого, который просил их о гостеприимстве и предал, как предавал множество людей и народов на протяжении веков, призвав в их земли своего демона-повелителя, что наложил печать Хаоса на этот край.
- Мы были надежно защищены Вязким Морем, так что мало кто знал о том, что эти места обитаемы. А леса были столь густы и реки столь широки, что мало кто решался отправиться на поиски нашего народа, поверив легендам, случайно подслушанным где-нибудь на краю света. Это правда, мы жили в раю. И этот рай был для всех. Но за считанные дни он был уничтожен, и не осталось ничего, кроме нескольких цитаделей, подобной этой, где с помощью магии нам удалось удержать остатки прежнего мира, каким он был до прихода Хаоса.
- А долго ли Хаос осаждал вас, сударыня? - поинтересовался Фаллогард Пфатт сочувственно и поднял брови в изумлении, услышав ответ:
- Около тысячи лет длилось противостояние. Многие из нас покинули этот мир и отправились в другие измерения, но некоторых долг заставил остаться и дать Хаосу отпор. Мы - последние из них. Но пока мы искали Элрика, многие здесь погибли в беспрестанных стычках, ибо Хаос постоянно атаковал нашу твердыню.
- Почему же теперь наступило затишье? - удивился Элрик.
- Двое владык Преисподней принялись враждовать между собой, и это отвлекло их внимание. Особенно когда Ариоху удалось с помощью неимоверных хитростей заманить Машабека в тот мир, где он был особенно силен, - то есть в наш - и пленить его здесь. Лишенный демонической помощи, Гейнор мог надеяться лишь на то, что сестры приведут его обратно. Но теперь все изменилось. Что-то произошло, и перемирие было нарушено. Машабек вернулся и намерен бросить против нас все свои силы. Тот, кто нарушил Равновесие, лишил нас времени для передышки...
Элрик не сказал ничего, вспоминая, как отважно набросился Эсберн Снар на герцога Преисподней, чтобы прийти на помощь другу, - и сам того не желая, изменил баланс сил не в пользу сестер.
Тем временем преисполненный безумной решимости Гейнор, оставленный своим покровителем, в одиночку пробивался сквозь измерения, поклявшись завоевать этот мир уже не для Машабека, а для себя самого! Он бросил вызов Хаосу, как когда-то Равновесию! Он не желал признавать над собой ни одного господина! Бывший принц Всеединства заблудился и был вынужден на протяжении многих лет субъективного времени отыскивать дорогу в это измерение. Он шел на любые ухищрения, на любые уловки - проклиная своего всемогущего покровителя, который, похоже, оставил его, - чтобы добиться цели. В конце концов, он принял решение повсюду следовать за сестрами, ибо рано или поздно они должны были возвратиться на родину. Изначально в погоню за сестрами поспал его Машабек, велев добыть у тех вечноживую розу. Но теперь, когда демон забыл о нем, роза утратила для Гейнора интерес. Меч Элрика был ему куда нужнее.
А теперь он вернулся, и даже в этом дворце от него не было спасения. Он явился сюда и, угрожая Сестрам мечом, потребовал легендарные Три Сокровища, которые они привезли с собой, чтобы вернуть тому, кто им их некогда одолжил. Замысел Гейнора был прост: силой или хитростью заманить сестер к восточному выходу из пещеры, где уже дожидалась его орда - ибо отродья Хаоса сами не смели ступить под своды дворца.
С помощью Коропита Пфатта, едва не надорвавшегося в отчаянной попытке, Розе удалось наконец пробиться в это измерение - как раз вовремя, чтобы успеть наложить защитные чары на сестер и дать бой Гейнору. Меч и магия помогли ей изгнать проклятого принца из дворца. И в этот миг подоспели Элрик с друзьями.
- Мы уже готовились к смерти, - промолвила принцесса Шану'а. - Но теперь мне хотелось бы знать, почему мы оказались здесь все вместе. Что за силы свели нас? Что вы думаете об этом, мастер Пфатт? Способны ли вы узреть длань Судьбы в том, что происходит?
- Это Равновесие, - с уверенностью отозвался ясновидящий.
Элрик не сказал ничего. Но он твердо знал, что Буреносец не служит Равновесию, а ведь именно благодаря рунному клинку он сам оказался здесь. Однако знал ли меч, что потребуют от него?
Как вдруг чудовищная мысль поразила альбиноса. Что, если он уже исполнил то, ради чего Черный Меч нуждался в нем, и теперь их союз больше не нужен Буреносцу? Это привело его в панику - и одновременно переполнило отвращением к самому себе. Как же сильно он зависит от своего клинка! .. Отцепив ножны, он сделал то, в чем отказал Гейнору: протянул меч сестрам.
- Вот то, что вы просили, сударыни. - Он отдавал им оружие, не задавая вопросов ни словом, ни жестом, ни выражением глаз, без колебаний и сомнений. Таково было веление чести.
Принцесса Тайарату сделала шаг вперед и с поклоном приняла клинок в свои маленькие ручки. Мышцы ее напряглись от тяжести меча, но она даже не шелохнулась. Женщина была куда сильнее, чем казалась внешне.
- У нас есть своя руна, - сказала она. - Всегда была. Еще с тех пор, как народ наш только пришел в этот мир и обосновался здесь. Даже когда ушли драконы, мы не испытывали страха, ибо руна наша, была с нами. Руна Последней Надежды, как некоторые ее называли. Но у нас не было меча. А Руна Последней Надежды должна быть произнесена в ходе особого обряда, в присутствии Магического Предмета. Необходимо, чтобы там был Черный Меч; затем владелец меча должен пропеть руну с нами вместе. И еще надо знать имена сущностей, коих мы желаем призвать. И все это нужно собрать воедино. Таков узор, что мы должны создать. Он станет отражением узора, что уже существует, и их двойственность освободит жизненную силу мироздания. И лишь тогда, если все исполним в точности, мы сумеем пробудить союзников, что помогут нам против Хаоса - и изгонят Машабека, Гейнора и их орды из нашего измерения! Если нам это удастся, принц Элрик, мы предложим тебе любое из наших сокровищ... - Она бросила взгляд на Розу.
Но Уэлдрейк не дал ей договорить, восторженно декламируя:
Поискам долгим положен конец!
Найден из черного древа ларец
И розы цветущей весенний венец.
Остались лишь три вересковых кольца -
Чтобы пленить Ледяного Отца.
- Именно, - подтвердила принцесса Мишигуйя, чуть приподняв брови, словно недоумевая, как могла столь сокровенная тайна сделаться достоянием менестрелей.
- У него хорошая память на стихи. - Черион Пфатт, кажется, стало неловко за своего суженого.
- Да, - вскинулся Уэлдрейк, уязвленный тем, что он счел за высокомерие. - Особенно на свои собственные. Осуждайте меня, если угодно. Я отдаюсь во власть рифм и ритмов... - И он принялся бормотать себе под нос какие-то строки.
Принцесса Мишигуйя улыбнулась с извиняющимся видом. Роза поспешила заступиться за поэта:
- Без помощи мастера Уэлдрейка мы так никогда и не нашли бы друг друга. Его таланты были для нас неоценимы.
- Если все окончится удачно, - сказал Элрик, - я приму тот дар, что вы мне обещали. Ибо, признаюсь, моя собственная судьба во многом зависит от одного из тех предметов, что были у вас...
- Мы не могли знать, какой из трех ты согласишься взять. Мы не ведали даже, что ты нам родня - хотя, конечно, давно должны были догадаться. Увы нам, но этих даров больше нет...
- Не может быть! - воскликнула Роза взволнованно. - Мы же спрятали их от Гейнора...
- Тебе удалось спасти нас самих, - вздохнула принцесса Тайарату, - но не наши сокровища. Гейнор похитил их и укрылся с ними на Корабле Былого. Так что все они уже в руках Хаоса. Я Думала, ты знаешь об этом.
Роза медленно опустилась на мраморную скамью. Глухой стон сорвался с ее уст. Наконец, подняв голову, она обратилась к сестрам:
- Теперь ваш обряд для нас особенно важен ...
Женщины унесли Черный Меч в недра дворца, где должна была состояться церемония, и, следуя за ними, Элрик не мог удержаться от мысли, что теперь и он, и отец его воистину обречены.

Глава третья
Обряды крови, обряды железа. Шесть мечей против Хаоса

Вчетвером они шли аркадами, украшенными алой и розовой мозаикой, узкими проходами среди цветущих кустов, освещенных отраженным солнечным светом, падавшим из скрытых под самой крышей окошек, галереями, заполненными полотнами и скульптурами.
- Все это напоминает мне Мелнибонэ, и все же это не Мелнибонэ, - заметил альбинос.
Принцесса Тайарату была оскорблена.
- Здесь нет ничего от твоего Мелнибонэ, смею надеяться. Мы не несем клейма этого воинственного рода. Мы происходим от вадхагов, что бежали от мабденов, которым помогал Хаос...
- Тогда как мы, мелнибонэйцы, решили, что никогда и ни от кого не будем спасаться бегством, - негромко отозвался Элрик. Он мог понять предков, взявшихся изучать искусство войны, чтобы отстоять свои земли. Чего он не принимал, так это того, что случилось с ними потом.
- Я никого не осуждаю, - смутилась принцесса. - Но сами мы скорее отправимся в изгнание, чем станем подражать тем, кто готов нас уничтожить...
- Однако теперь, - возразила принцесса Шану'а, - мы будем биться с Хаосом, чтобы защитить то, что принадлежит нам.
- А я и не говорила, что мы не станем сражаться, - твердо промолвила ее сестра. - Я сказала, что мы не станем строить империй.
- Это я могу понять, - кивнул альбинос. - различие существенно. И я никогда не разделял подобных устремлений моих сородичей.
- Есть множество способов достичь безопасности, - загадочно заметила принцесса Мишигуйя. И они продолжили свой путь по прекрасному дворцу самого мирного племени на свете.
Принцесса Тайарату по-прежнему несла Черный Меч, хотя ноша была нелегкой. Но когда Элрик предложил помочь ей, она с гордостью отказалась, точно это был долг, который никто не мог выполнить, кроме нее самой.
Новый коридор вывел их в открытый сад, с трех сторон окруженный каменными стенами. Над головой было синее небо; пахло розами. Посреди сада журчал фонтан, трехгранный цоколь которого, с высеченными на нем фигурами, венчала каменная чаша, украшенная изображениями дев и драконов, кружащихся в танце. Из чаши струилась серебристая вода, и Элрику показалось кощунством принести в такое место Черный Меч.
- Мы в Рунном Саду, - заметила принцесса Мишигуйя. - Здесь - средоточие нашего мира, его сердце. Когда вадхаги пришли сюда, этот сад был первым, что они создали. - Она с наслаждением вдохнула аромат роз. И задержала дыхание, точно этот вдох мог стать для нее последним.
Положив рунный меч на мраморную скамью, принцесса Тайарату опустила руки в прохладную воду и плеснула ее себе на чело, точно ища благословения. Что до принцессы Шану'а, то она быстрым шагом прошла в боковую галерею и вернулась с золотистым, украшенным рубинами цилиндром, который передала Мишигуйе. Та извлекла из цилиндра другой, чуть поменьше, из слоновой кости, опоясанный золотом, и вручила его Тайарату. Которая, в свою очередь, достала жезл из серого камня с высеченными на нем синими рунами, подобными тем, что украшали клинок Буреносца. Элрик видел такие еще лишь на Скорбном, втором рунном клинке, что некогда поднял на него Йиркун. Кажется, он что-то читал и о других магических предметах, украшенных этими письменами ... Что же у них может быть общего?
Принцесса Тайарату держала серый жезл на вытянутых руках, как зачарованная глядя на искрящиеся, извивающиеся руны - словно никогда прежде не видела их ожившими, - и губы ее шевелились, складывая слова давно забытого языка, которые заучила, прежде чем узнать обычный алфавит. Руна Власти была ее наследием...
- Лишь три девы, рожденные от одной матери и одного отца, в одно и то же время, могут знать Рунный Обряд, - прошептала Шану'а. - Но ритуал может быть завершен, лишь когда мы узрим Черный Меч и вслух прочтем начертанные на нем письмена в Рунном Саду. Все должно сойтись воедино. Потом, если Руна была произнесена верно и если древняя магия не истерлась и не растратилась за долгие века, мы обретем сокровища, что принесли наши предки в этот мир.
Принцесса Мишигуйя приблизилась к скамье, где лежал меч, взяла его и поднесла своей сестре Шану'а, ожидавшей у фонтана, и та приняла его и, ухватившись за рукоять, стала медленно, медленно вытягивать клинок из ножен. Алые руны недобро вспыхнули на черном лезвии, и меч запел - так, как Элрику никогда прежде не доводилось слышать.
Любому другому, даже Гейнору, Буреносец никогда не дался бы без борьбы и, обнаженный, немедленно обратился бы против святотатца, так что даже просто удержать его в руках сумел бы лишь самый сильный маг. Но сейчас. песнь клинка была столь странной и сладостной, столь пронзительной и горестной, полной тоски и несказанной печали, что альбинос пришел в ужас. Он и помыслить не мог, что меч его способен на такое.
Под томительное пение Буреносца Шану'а воздела его над головой и уверенно опустила клинок острием в резную чашу фонтана. Вода мигом иссякла - и в саду воцарилось безмолвие.
Даже небеса как будто застыли над головой, застыл сад, точно все до единого лепестки и травинки ждали чего-то; застыли даже стены, словно сам камень готовился к чему-то необычайному, что вот-вот должно было произойти.
И сами три сестры застыли посреди творимого обряда.
Элрик попятился в благоговении, чувствуя себя здесь лишним, но в этот миг принцесса Тайарату с улыбкой повернулась к нему, протягивая сияющий рунный жезл.
- Ты должен прочесть, что написано здесь, - сказала она. - Лишь у тебя, единственного во всех мирах множественной вселенной, есть сила и право на это. Вот почему мы так искали тебя. Ты должен прочесть нашу руну - как мы прочли твой меч. Только тогда откроются врата нашей магии, и мы сможем исполнить то, что было предназначено нам с рождения. Поверь и доверься нам, принц Элрик.
- Я дал вам клятву, - отозвался он просто. Он сделает все, что они потребуют, даже если погибнет, лишится бессмертной души, обречет себя на вечные скитания в Преисподней. Он доверится им без остатка.
Огромный меч торчал из каменной чаши, продолжая свою песню, и руны вспыхивали и гасли на сияющем черном клинке. Казалось, меч готов заговорить, готов принять иной облик - возможно свой подлинный. И Элрик содрогнулся невольно, ибо ему показалось, что он нам миг заглянул в будущее и узрел там свою судьбу, к коей нынешний день был приготовлением. Но он взял себя в руки и постарался сосредоточиться на том, что предстояло совершить.
Сестры стояли вокруг постамента не сводя взоров с меча. Они запели, и голоса их слились с голосом меча, так что невозможно стало отличить один от другого...
А Элрик протянул вперед руки, крепко удерживая рунный жезл, и губы его беззвучно принялись шептать слова...
Они искали его из-за меча, но не только. Лишь Элрик Мелнибонэйский, единственный из смертных, был способен прочесть столь глубокие магичсекие символы, произнести их в точности, как они должны звучать, так, чтобы каждый звук сопрягался с каждой деталью знака. Эту руну сестры знали наизусть, но они должны были прочесть ту, что сияла на Черном мече. И сейчас все четверо объединяли свои способности, свои магические силы, дабы произнести двойную руну, величайшую из Рун Власти.
Рунная песнь звучала все громче и делалась все причудливее и сложнее...
...ибо теперь четверо адептов сплетали вневременные чары, выходя за пределы слышимости, и сам воздух содрогался, разделяясб на тысячи серебристых нитей, которые маги вплетали в свое кружево...
...они сплетали магию необычайной силы, и облака над головой пузырились и вились, и ветви и цветы в саду трепетали в такт их пению.
Все вокруг ожило, мир смешивался и разделялся, изменялся и превращался. Цвета струились потоками. Фонтанами взрывались безымянные силы. И лишь чаша, меч и жезл оставались неизменны.
Лишь теперь Элрик до конца ощутил, насколько мощной была психическая энергия, сосредоточенная в этом месте. Отсюда, догадался он, они черпали силы, чтобы противостоять Хаосу, - и их хватило бы не на одно такое горное поселение. Однако когда к мощи этой добавилась магия Черного Меча, Рунный Сад обрел свой истинный лик.
... сотрясти Алхимический Меч и сделать силу Единую - Триединой...
Он понял, что слышит легенду, вплетенную в Руны, идущую параллельно с проводимым ими обрядом. Легенду о том, как дракон вел за собой этот народ сквозь измерения - дракон, некогда обитавший внутри меча. Подобных сказаний было много у его народа, и относились они, скорее всего, к каким-то давно забытым эпизодам прошлого. Но вот наконец они пришли в эту землю, где, кроме них, не было людей, и назвали эту землю своей, и стали возводить на ней дома и Дворцы, очень бережно, стараясь не потревожить ни рек, ни лесов, ни гор... Но сперва они разбили Рунный Сад. И там сокрыли свою великую магию, в помощь и спасение далеким потомкам.
Рунная песнь все лилась и лилась. Сказание продолжалось. Внутри источника были помещение «орудия последней надежды», как их называли. И тайна сия вместе с рунным жезлом передавалась из поколения в поколение, от матери к дочери, ибо тот народ считал, что лишь женщины могут стать достойными хранительницами его величия.
Использовать эти орудия дозволено было только против сил Хаоса и только когда все прочие средства были бы исчерпаны. И прибегнуть к ним можно было лишь вкупе еще с одним великим Магическим Предметом. Те же Магические Предметы, что сестры некогда позаимствовали и хранили, в надежде купить ими помощь Элрика - даже не подозревая, насколько он близок им по крови, - не обладали нужным могуществом.
Гейнор украл у них эти сокровища, зная, что Хаос желает их заполучить и страшится их. Одно из них было некогда украдено у Розы и вернулось к ней странным и неожиданным путем. Остальные охранялись куда надежнее. Но ни одно из них не было достаточно насыщено магией, чтобы сыграть свою роль в Рунном Обряде.
Но, пока три сестры искали Элрика и его Черный Меч, другие люди искали самих сестер и их сокровища. Теперь круг замкнулся. Все элементы головоломки встали на место, и четверо смогли наконец высвободиться, устремляясь сознанием за пределы измерений, сфер, за пределы самого мироздания, дабы вернуться, обогащенными новыми знаниями, пониманием сложнейшей геометрии, чьи тайны лежали в основе всякой магии, чьи формы были основой всякой поэзии, чей язык был основой всякой мысли, чьи очертания были основой всей эстетики, красоты и уродства. .. И теперь четверо принялись сплетать рунную песнь заново, добавляя новые мотивы, новую силу, что заживляла раны и разрывы в ткани Времени и Пространства и создавала в то же время неудержимую силу, потребную, дабы оживить три спавших доселе Магических Предмета.
Руны делались все сложнее и причудливее - теперь, когда сознание певцов, единое и неделимое, устремлялось ввысь, в потоках щебечущих радуг, сквозь их собственные физические тела, и вновь уносилось прочь - через тысячи пустых, разоренных миров, сквозь тысячелетия безудержной радости и даже сквозь краткий миг той прекрасной обыденности, коей так жаждет человеческое сердце, но которая так редко достается ему...
Выходцы древней нечеловеческой расы сплетали свое колдовство, пробуждая руны к жизни, крепко держа в повиновении не ведающую добра и зла магию, что хранит верность лишь себе самой.
Теперь уже чары ширились сами по себе, изгибаясь, свиваясь и расползаясь, точно гибкие плети плюща, и наконец начали создавать то, ради чего были рождены на свет, сотворяя и уничтожая, поворачивая и искривляя, перебрасывая от одного к другому, нюхая, вкушая, касаясь, пока наконец сверхъестественная сила, сосредоточенная над Черным Мечом, не оказалась уравновешена и отмерена в точности, готовая высвободиться в любой миг...
Но песнь должна была продолжаться, чтобы удержать эту силу в повиновении, направить ее, обуздать и оседлать, насытить ее волей и заставить сделать выбор, хотя это нечто, эта первичная материя, по определению была на такое неспособна, она не умела сделать выбор, принять критерии добра и зла. А значит, ее следовало заставить...
Напитать психической энергией, направленной волей и моральной силой, готовой выдержать любой натиск как изнутри, так и снаружи, неспособной свернуть с избранного пути под воздействием уговоров или угроз...
Четыре существа воздействовали на пра-материю, - существа столь схожие, что были в этот миг почти одним разумом и плотью.
Они устремляли ее вниз, по Черному Мечу, служившему проводником их силе, внутрь живого камня, внутрь скалы, из которой были высечены чаша и постамент многие тысячи лет назад...
Чтобы изменить ее - чтобы не осталось ничего даже близко напоминающего камень, - обратить в сгусток энергии столь необоримой силы, что даже самим адептам невозможно было вообразить ее мощь...
И теперь энергия эта, вихрящаяся, кружащаяся, сверкающая, слилась с песнью сестер, Элрика и рунного меча, и голоса их вознеслись к небесам, слышные по всему мирозданию, в каждой сфере, в каждом мире и измерении. Слышные и сейчас, в этот самый миг, где-то, неведомо где, ибо так они будут звучать вечно, покуда существует вселенная. То была песнь-обещание, песнь- клятва, песнь-награда. Обещание гармонии, клятва любви, торжество мироздания, обретшего Равновесие. И эта метафизическая гармония помогла им покорить Силу - а затем вновь высвободить ее...
... Высвободить и создать три новых Магических Предмета, показавшиеся, когда растворился в воздухе фонтан, вокруг Черного Меча, в центре небольшого круглого бассейна...
...Три меча, размерами и весом напоминавшие Буреносец, но в остальном совершенно разные.
Первый был из слоновой кости, с костяным клинком, на удивление острым, костяной гардой и костяной рукоятью, опоясанной золотыми кольцами, словно вросшими в кость.
Второй меч был золотым, такой же острый, как и первый, и отделанный черным деревом.
Третий же оказался из серовато-голубого гранита, украшенный серебром.
Таковы были мечи, что скрывала руна, обладавшие ныне силой под стать Буреносцу...
Принцесса Тайарату, в развевающемся золотом одеянии, протянула золотистую руку к золотому мечу и с глубоким вздохом прижала его к груди...
Ее сестра Мишигуйя, в серовато-голубых шелках, потянулась за гранитным мечом и расплылась в блаженной улыбке...
А принцесса Шану'а, серьезная и строгая в своем белоснежном платье, взяла меч слоновой кости и поцеловала его.
- Теперь, - обернулась она к остальным, - мы готовы дать бой владыкам Хаоса.
Элрик, обессиленный колдовством, пошатываясь, забрал свой собственный меч, положив на его место рунный жезл.
Элрик, сын мой, отыскал ли ты ларец? Сестры вернули его тебе?
Голос отца. Намек на то, что ему предстоит испытывать до конца дней своих, если он потерпит неудачу. А по всему похоже, что так оно и случилось....
Элрик, время вышло. Мои силы на исходе... Я должен идти к тебе, сын мои... К тому, кого я ненавижу всех сильнее во вселенной... Дабы пребывать с ним вечно...
- Я не нашел твой ларец, - прошептал альбинос, и сестры с удивлением воззрились на него, точно собираясь что-то спросить, как вдруг в сад ворвался запыхавшийся Коропит.
- О, благодарение небу! Вы живы! Там была такая буря! .. Но вы здесь! Они пришли, откуда мы совсем не ждали...

Предыдущая страница 11 Следующая страница


Месть Розы 12

- Гейнор? - воскликнул Элрик, пристегивая к поясу подозрительно притихший рунный меч. - Он вернулся?
- Нет, это не он... то есть мне так кажется... это войско Хаоса... они идут на нас. О, принц, дорогие принцессы, они нас раздавят!
Все четверо бросились бегом за мальчиком, туда, где их уже ждали остальные. Это была небольшая комнатка, выходившая наружу, - нечто вроде балкона, обрамленного густой зеленью, откуда открывался вид на хрустальный лес, который безжалостно крушили и ломали на своем пути орды чудовищ, устремившиеся к их убежищу.
Там были зверолюди и человекоподобные животные, некоторые в панцирях, словно жуки, вооруженные пиками, дубинками, мечами и топорами всех видов и разновидностей; одни скакали верхом на других, вторые волокли следом храпящих товарищей, третьи шли в обнимку, ведя загадочные беседы, четвертые то и дело останавливались бросить кости, пока их вновь не загоняли в строй вожаки, чьи шлемы были украшены желтым гербом Хаоса с восемью стрелами на нем.
Орда двигалась с рычанием и хрюканьем, сопением и урчанием, визгом, и лаем, и ревом - движимая единой жаждой крови.
Роза обернулась к друзьям. В глазах ее застыл страх.
- Нам нечего противопоставить этому войску. Придется отступать...
- Нет. - Принцесса Тайарату покачала головой. - На сей раз отступать нам не придется. - В руках ее был огромный меч, ростом едва ли не с нее саму, но она несла его с легкостью, точно владела им всю жизнь.
Сестры тоже были вооружены и не испытывали и тени смущения.
- Неужели эти мечи способны одолеть Хаос? - первым подал голос Уэлдрейк. - Боже правый, ваши величества! Подумать только, как мало рифмы способны передать истинное величие эпоса! Я всегда им так говорю, когда меня упрекают в слишком бурном воображении. Я даже не могу попытаться рассказать, что происходит в действительности! Что я вижу! - От возбуждения он даже захрипел. - О, если бы мир можно было описать! Так мы наконец сразимся с Хаосом?
- Ты останешься здесь с бабушкой, - велела ему Черион. - Это твой долг, милый.
- Ты тоже останься, дитя! - в ужасе вскричал Фаллогард Пфатт. - Ты же не воительница! Ты ясновидящая!
- Теперь я и то и другое, дядя, - возразила она непреклонно. - Пусть у меня нет особого оружия, зато есть ум и хитрость, а это поможет мне против любого врага. Я многому научилась на службе у Гейнора Проклятого! Позвольте мне идти с вами, сударыни, молю вас!
- Да, - ответила ей принцесса Мишигуйя. - Тебе под силу биться с Хаосом. Мы возьмем тебя с собой.
- Не забудьте и обо мне, - воскликнула Роза. - Пусть магия моя истощилась, но я не раз сражалась против Хаоса и уцелела. Со мной в бою будут меч и кинжал - Скорый Шип и Малый Шип. Ибо если уж нам суждено умереть сегодня, я хотела бы погибнуть сражаясь.
- Да будет так. - Принцесса Шану'а вопросительно взглянула на своего родича. - Итак, пять мечей против Хаоса - или же шесть?
Элрик не сводил взора с надвигающейся орды. Казалось, всем уродствам, всем порокам и мерзостям человеческой расы нашлось в ней место. Он обернулся, пожимая плечами.
- Конечно, шесть. Но нам не так просто будет их одолеть. Боюсь, мы видим далеко не все силы, что они способны выставить против нас. Однако и у нас найдется тайное оружие...
Он поднес руку к губам, обдумывая мысль, которая только что пришла ему в голову.
- Остальные пусть останутся здесь и, если придется, спасаются бегством. Мастер Уэлдрейк, поручаю вам позаботиться о матушке Пфатт, о Коропите и Фаллогарде...
- Прошу вас, сударь! Я вполне способен...
- Я чту ваши способности, - возразил ему Элрик любезно, - но у вас нет боевого опыта. И потому готовьтесь бежать, если Хаос обнаружит вас. Ваш дар поможет вам. Поверьте, мастер Пфатт, это лучшее, что вы сможете сделать, если мы потерпим поражение! Вы хотя бы сумеете спасти остальных.
- Я никогда не оставлю Черион! - воскликнул Уэлдрейк.
- Нет, прошу тебя! - взмолилась девушка. - Дяде будет нужна твоя помощь.
Но по лицу поэта было видно, что он не изменит своего решения.
- Лошади ждут нас на конюшне, - сказала принцесса Тайарату. - Шесть коней из меди и серебра. Как было обещано в легенде.
Уэлдрейк проводил их взглядом. Часть его души, которую он глубоко презирал, радовалась, что ему не нужно идти в бой; другая рвалась за ними следом, горя желанием стать участником эпической битвы, а не просто ее летописцем...
Чуть позже, перегнувшись с балкона, он смотрел, как медленно надвигается уродливая, отвратительная толпа чудовищ, давя и круша все на своем пути, - и увидел шестерых всадников на гнедых среброгривых конях, что выехали из-за скалы и направились прямиком к хрустальному лесу. Элрик, три сестры, Черион Пфатт и Роза - они скакали бок о бок, выпрямившись в седле, - на бой с воплощениями зла и алчной жестокости за свое будущее, за прошлое, за искорку воспоминания о том, что некогда они существовали в бескрайности мироздания...
Завидев их, Уэлдрейк отложил перо и, вместо того чтобы сочинить очередную поэму, прославляя шестерых отважных воителей, вознес горячую молитву небесам за души и жизни своих друзей.
Он гордился ими... он страшился за них... и поэтический дар впервые оставил его.
Он видел, как Роза поскакала вперед, к рядам паланкинов, покачивавшихся на спинах похожих на рептилий тварей. Из пастей и ноздрей чудовищ сочилась слизь, свисая до земли грязными лентами. При виде девушки они подняли уродливые головы, вдыхая незнакомый запах существа, не тронутого, не измененного бесконечными жестокими прихотями Хаоса.
Как вдруг из ведущего паланкина, завешанного человеческой кожей и какими-то амулетами, показался человек.
Нет, не человек. Уэлдрейк мгновенно узнал его по шлему.
Это был Гейнор, бывший служитель Равновесия.
Безумец, ищущий смерти, явился самолично насладиться агонией своих врагов.

Глава четвертая
Бой в хрустальном лесу. Восставший Хаос. Матерь Трав. Корабль Былого

- Принц Гейнор, - воскликнула Роза гневно, - ты со своими воинами вторгся на земли, которые тебе не принадлежат. Мы приказываем тебе убираться прочь. Ибо мы явились навсегда изгнать Хаос из этого мира.
Гейнор был невозмутим.
- О, прекрасная Роза, ты лишилась ума, узрев нашу мощь. Не пытайся же встать у нас на пути. Мы намерены раз и навсегда установить в этом мире власть Гейнора. Вам же предлагаем милосердие скорой смерти.
- Ложь! - выкрикнула Черион Пфатт. - Все, что ты говоришь, это ложь! А что не ложь - то пустая похвальба!
Гейнор повернулся к девушке, и из-под шлема донесся смешок.
- Твоя отвага велика, дитя, но ты слишком наивна. Одной отваги недостаточно, чтобы противостоять ордам Хаоса. Которыми командую я.
Голос Проклятого Принца звучал уверенно, как никогда прежде, и Элрик, заметив это, ощутил смутную неловкость. Похоже, Гейнор был уверен в своих силах. Неужели за его спиной теперь еще кто-то из владык Преисподней? Не станет ли эта битва началом войны между Хаосом и Законом, которую предвещали столько оракулов прошлого?
Роза тем временем приподнялась в седле, обнажая меч, и Элрик с восхищением следил за ней. Она бросала вызов тому, кто предал ее, стал причиной гибели ее народа. Но ничем не выдала она своей ненависти и презрения. Однако он уже дважды одерживал над ней верх. Может, в этом и кроется причина его бравады? Может, он всего лишь блефует, пытаясь казаться сильнее, чем на самом деле?
Роза повернула коня, крикнув Гейнору напоследок:
- Запомни, Гейнор Проклятый! То, чего ты боишься больше всего на свете, будет ждать тебя, когда кончится этот бой! Обещаю!
Принц захохотал в ответ, но в смехе его не было веселья, а лишь угроза.
- Я не страшусь никакой кары, сударыня. Пора бы вам это усвоить! Раз уж в смерти мне отказано, я сам найду ее - и пусть миллионы ищут ее вместе со мной! Каждая чужая смерть на миг приносит мне облегчение. Вы гибнете вместо меня. Все вы умрете вместо меня. За меня. - Голос его звучал почти любовно, и слова ласкали ее, словно длань воплощенного греха. - За меня, сударыня.
Когда Роза заняла свое место рядом с остальными, она в упор взглянула на полыхавший и дымившийся шлем Гейнора.
- Никто из нас не умрет. И уж тем более - за тебя!
- Моя замена! - захохотал Гейнор. - Мои жертвы! Идите и примите смерть! Идите! Вы сами не знаете, какое благо я вам дарую!
Но все шестеро уже устремились в бой - Элрик с Розой чуть впереди - с мечами на изготовку. Гнедые скакуны с серебристыми гривами, выпестованные для войны и привезенные сюда сестрами из далекого варварского мира, рыли копытами землю в предвкушении битвы, тяжелая сбруя звенела в унисон хрустальному лесу. Они нетерпеливо вскидывали головы, раздувая ноздри, точно чуяли запах крови, всхрапывая и прядая ушами, скалясь и закатывая глаза... Ибо ради боя они были рождены и оживали лишь в гуще кровавой схватки.
Элрик понимал, что за чувства владеют его конем, как жаждет он экстаза и забытья сражения. Ему тоже ведома была эта безумная радость, когда все чувства остры как никогда, жизнь кажется сладостной, а смерть устрашающей, - но сознавал, сколь бесплодным и опасным может быть это обольщение. Не в первый раз он задавался вопросом, не обречен ли он навеки искать подобных сражений - словно его тоже, подобно этим лошадям, взрастили лишь для одной цели? И, ненавидя себя за это, он всецело отдался восторгу битвы, как только первое из порождений Хаоса оказалось перед ним... и вскоре забыл обо всем, кроме жажды крови...
Уэлдрейк в отчаянии следил за шестью всадниками, бесстрашно устремившимися в бой. Еще немного - и они будут раздавлены, растоптаны, сокрушены! Твари Хаоса были столь огромны, мощь их столь неодолима, что казалось безумием пытаться встать у них на пути!
Но шестеро отважных воителей, в облаке ослепительного сияния, врезались в самую гущу исполинских отродий, с треском ломившихся по хрустальному лесу. Среди мелькающих конечностей, морд и хвостов виднелись шесть вспыхивающих лучей. Один из них темный - то был Буреносец; два обычных, отливавших стальным блеском; один ослепительно белый, один серебристо-синий и последний, блиставший, точно старое золото. Кроны и стволы хрустального леса разбивали их отражения тысячами сверкающих лучей, и вскоре в этой радужной круговерти Уэлдрейк потерял клинки из виду... а завидев их вновь, был потрясен!
Четыре ящероподобные твари агонизировали, рыча и воя от боли, а паланкины, что они несли на спине, валялись, смятые и растоптанные.
Уэлдрейк заметил Гейнора, в страхе и ярости бегущего прочь, - он искал укрытие в самом сердце адского войска. В руке его появился меч... и странный то был клинок! Черно-желтое лезвие его раздваивалось, трепетало и изгибалось, точно стремясь пронзить все измерения разом...
И поэт понял, что не только сестрам ведомо было древнее искусство рун, не только они владели магией Власти, ибо меч Гейнора не походил ни на один, виденный им прежде.
Однако прочие порождения Хаоса падали пред шестью сверкающими лучами, как падают колосья под серпом косаря...
Прикрывая глаза рукой, чтобы не ослепляло мерцающее сияние хрустального леса, Элрик без устали размахивал огромным мечом, с жадностью пожиравшим жизни и души несчастных тварей, что некогда были обычными смертными женщинами и мужчинами - прежде, чем разрушительные силы Хаоса поглотили их...
В бойне этой не было радости, хотя все они стремились к победе. Но и Элрик, и те, кто сражался с ним рядом, сознавали, что лишь удача и уверенность в себе помогли им не стать частью этой орды проклятых душ... ибо редкие смертные избирают Хаос по собственной воле...
И все же они должны были убивать - иначе погибли бы сами. И под власть Хаоса попали бы целые измерения, и тогда лавину было бы не остановить...
С грацией танцовщиц и уверенностью лекарей три сестры сражались с теми, кто уничтожил весь их народ.
Черион Пфатт, спешившись, - ибо не привыкла сражаться верхом - металась в гуще схватки, нанося удары то тут, то там, поражая тварей, где они меньше всего ожидали, и ускользая как раз вовремя. Дар предвидения спасал ее каждый раз. Подобно сестрам, она была невозмутима и не испытывала наслаждения в бою...
... И лишь Роза понимала чувства Элрика, ибо, подобно ему самому, была взращена для битвы - пусть и с иными врагами, - и Скорый Шип всякий раз находил уязвимые места зверолюдей. Стремительность и ловкость были ее лучшей защитой. Гнедой среброгривый скакун нес ее в самую гущу схватки, где она била в цель с поразительной точностью, так что каждый поверженный противник увлекал за собой и нескольких других, нанося им в падении смертельные раны когтями и клыками.
Неистовая боевая песнь предков рвалась с уст мелнибонэйца, и он вгрызался в самую гущу демонической орды вслед за Розой. Черный Меч насыщал его силами поверженных врагов - покуда глаза альбиноса не вспыхнули, как у Гейнора, словно и его самого пожирали изнутри жадные языки адского пламени...
Пораженный, Уэлдрейк смотрел, как мелькают то тут, то там тонкие сверкающие иглы, - и вот непобедимое с виду войско Хаоса сократилось уже чуть ли не наполовину. Повсюду громоздились горы искореженной плоти, отрубленные конечности, огромные головы, скалящие клыки навстречу смерти...
...и, пробираясь через эту бойню, отталкивая протянувшиеся к нему в мольбе лапы и руки, вонзая стальные каблуки в хрипящие пасти и испуганные глаза, карабкаясь по хребтам, хвостам и ребрам, точно по ступеням, в сверкающих доспехах, заляпанных кровью и слизью, шел Гейнор Проклятый, сжимая в руке раздвоенный черно-желтый меч; и на устах его звучали имена - имена, что стали для него проклятием, - имена, что воплощали в себе все, чего он так страшился, ненавидел и чего сильнее всего жаждал...
...но ненависть его выплескивалась в слепой, разрушительной ярости; страх прятался за бездумной агрессией; а жажда была столь ненасытна, столь неутолима, что Гейнор возненавидел ее в себе самом и ненавидел в каждом, кого встречал на своем пути...
...и не кто иной, как Элрик Мелнибонэйский, кто мог бы стать его вторым «я», его космическим двойником, кто избрал тяжелейшую из дорог, хотя мог выбрать самую простую, сделался для Гейнора Проклятого объектом самой страстной ненависти. Ибо Элрику еще только предстояло стать тем, кем сам Гейнор некогда был и кем ему стать было больше не суждено...
...и столь силен был дух Хаоса в нем в этот миг, что Проклятый Принц и сам превратился в полузверя. С истошным визгом и рыком полз он по трупам своих поверженных бойцов, нечленораздельно бормотал и чавкал, точно уже вкусил крови мелнибонэйца...
- Элрик! Элрик! Я пошлю тебя вдогонку твоему изгнанному хозяину! Элрик! Ариох ждет тебя. В знак примирения я подарю ему душу его строптивого слуги!
Но альбинос не слышал своего врага. В ушах его звучали древние боевые гимны, а глаза видели лишь ближайших противников, которых он поражал одного за другим, забирая их души.
Он не отдавал их Ариоху, ибо тот предал его и к тому же больше не имел власти в этом измерении. Эсберн Снар в своем отчаянном порыве уволок герцога Преисподней в его собственные владения, где тот еще долго будет набираться сил, прежде чем рискнет вновь строить козни против собратьев.
Черион Пфатт и Роза также продолжали сражаться, а рядом три клинка, братья Буреносца, опускались и вздымались, прекрасные и неукротимые, как и те женщины, что владели ими. Никогда прежде Элрик не встречал себе равных среди смертных. И теперь сознание, что они бьются с ним бок о бок, наполняло его гордостью, и он продолжал бой с удвоенной силой, пока вдруг смутно, в пылу битвы, не услыхал, как кто-то зовет его.
Два отродья Хаоса, похожие на раков в утыканных иглами панцирях, бросились на него одновременно - но где им было устоять против Буреносца! Элрик взмахнул мечом - и головы их полетели, точно деревянные бочонки. Третьему он выбил глаз, так что тот, обливаясь кровью, напал на своего же товарища... Сам Элрик устремился к полуящеру, что готовился напасть сзади на Розу, и ловко перерезал ему сухожилия. Тварь рухнула на трупы собратьев, пронзительно вереща в бессильной ярости и от осознания близкой гибели...
Но слабый, такой знакомый зов звучал теперь все ближе, все настойчивее...
- Элрик! Элрик! Хаос ждет тебя, Элрик! - Тоскливый, протяжный вой, точно завывания ветра.
- Элрик! Скоро с тобой будет покончено! Не радуйся до срока!
Альбинос направил коня вверх, прямо на гору падали, чтобы с высоты оценить, как идет бой...
Уэлдрейк видел с балкона, как Элрик остановился, взобравшись на трупы чудовищ, видел Черный Меч в правой руке альбиноса, видел, как тот поднял левую руку, чтобы защитить глаза от бьющих лучей, отражавшихся от переломанных хрустальных деревьев. Это смешение красок и огней придавало сцене удивительную глубину и перспективу, и маленький поэт, завидев вдали то, чего Элрик пока узреть не мог, вознес небесам горячую мольбу...
...Гейнор, пробиваясь сквозь нагромождения уже начавшей гнить плоти, в доспехах, сплошь покрытых зловонной коркой, с рычанием устремился вперед, забыв обо всем, кроме мщения...
- Элрик!
Едва слышно до ушей альбиноса донесся голос, точно клич дикой птицы, и он узнал Черион Пфатт.
- Элрик! Он совсем рядом. Я чую его. Он сильнее, чем мы ожидали. Ты должен придумать, как уничтожить его... иначе он убьет нас всех!
- Элрик! - Гейнор наконец пробился к нему, огненным взором пронзая врага. Черно-желтый меч полыхал и извивался в его руке, точно сгусток лавы, извергнутой жерлом вулкана. - Не думал, что мне так скоро доведется испытать мое новое оружие. Но вот он ты, передо мной. И я - пред тобой!
С этими словами Проклятый Принц устремился на альбиноса, но тот с легкостью блокировал удар, вскинув свой меч. Отчего Гейнор вдруг застыл на месте, не торопясь продолжить бой, и дико захохотал - и лишь тогда Элрик осознал, что происходит. Ему стоило огромного труда вырвать Буреносец из цепкой хватки меча-пиявки, высасывавшего из него силы. Ему доводилось слышать о клинках-паразитах, что кормятся энергией рунных мечей, но видел он такое впервые.
- Сдается мне, ты решил прибегнуть к магии самого низкого пошиба, принц Гейнор, - заметил мелнибонэец.
- Понятие чести не входит в список моих достоинств, - отозвался его противник со смешком, небрежно помахивая черно-желтым клинком. - А если бы и входило, я сказал бы, принц Элрик, что тебе первому недостает мужества встретиться с врагом лицом к лицу, без помощи колдовского оружия. Так что теперь мы на равных, Повелитель Руин.
- Возможно, возможно, не знаю... - Элрик тянул время в надежде, что кто- то из сестер заметит, в какую беду он попал. И умелым движением ускользнул от очередного, почти шутливого выпада Гейнора.
- Боишься меня? Боишься смерти, не так ли?
- Нет, - возразил альбинос. - Обычной смерти я не страшусь, ибо это лишь переход...
- А той, что ведет к мгновенному уничтожению?
- Ее я не страшусь также. Хотя и не жажду ее.
- Зато ее жажду я!
- Да, принц Гейнор. Но тебе не позволено испить эту чашу. Ты не получишь свободу таким легким путем.
- Может быть, - загадочно отозвался Гейнор Проклятый. Обернувшись, он увидел, что принцесса Тайарату оставила сестер и скачет прямо к ним. - Не знаю, есть ли в мироздании хоть что-то постоянное? Или Равновесие - всего лишь выдумка смертных, чтобы утешиться во всеобщем смятении? Какие доказательства есть у нас?
- Мы можем сами создать эти доказательства, - возразил Элрик. - Это нам под силу. Установить порядок, справедливость, гармонию...
- Вы слишком много рассуждаете, сударь. Это признак нездорового ума. Может быть, даже больной совести.
- Да кто ты такой, чтобы говорить со мной так свысока, Гейнор? - Внешне альбинос постарался расслабиться, выжидая подходящий момент доя удара. - Совесть не всегда тяжкая ноша.
- О, губитель рода своего! Да что, кроме ненависти, можешь ты питать к самому себе? - Гейнор фехтовал словами, как мечом, умело лишая альбиноса веры в себя и стремления к победе.
- Я убил куда больше злодеев, чем невинных душ, - возразил Элрик твердо, хотя противнику удалось задеть его за живое. - Жаль только, я не сумею убить тебя, бывший слуга Равновесия!
- Не сомневайся, я тоже убил бы тебя с радостью! - С этими словами Проклятый Принц сделал выпад - и Элрику пришлось отбить его мечом. И вновь двурогий клинок-пиявка присосался к Буреносцу, выпивая его жизненную силу. Черно-желтый меч зловеще запульсировал.
Альбинос, неготовый встретить удар такой силы, едва не вылетел из седла, и рунный меч беспомощно повис на запястной петле. Лишь сейчас он осознал, что все, чего они добились, может быть уничтожено в считанные мгновения... Срывающимся голосом он крикнул несущейся к нему принцессе Тайарату, чтобы та спасалась бегством и не пыталась устоять против двурогого меча, ибо теперь тот стал вдвое сильнее, чем прежде...
Но она не слышала его. Грациозно, точно несомый ветром листок, она устремилась на Гейнора Проклятого. Золотой меч сверкал и пел в ее руке, черные волосы развевались за спиной, фиалковые глаза сияли в предвкушении расправы с врагом...
... Гейнор парировал удар. И захохотал. И принцесса с изумлением ощутила, как энергия покидает меч и ее самое...
...затем, небрежным движением, Проклятый Принц выбил ее из седла, ударив рукоятью меча, и она беспомощно распласталась среди окровавленных зловонных останков, - а сам вскочил на среброгривого коня и во весь опор поскакал туда, где сражались две других сестры, еще не ведавшие об опасности...
Принцесса Тайарату подняла умоляющий взор на Элрика:
- Нет ли у тебя иного колдовства, что могло бы спасти нас?
Но тщетно альбинос перебирал в памяти отрывки из древних гримуаров и книг, что он заучил еще ребенком. Потусторонние силы не отвечали на зов...
- Элрик, - прошептала Тайарату хрипло, - смотри... Гейнор выбил Шану'а из седла - вон, лошадь ее несется без всадницы... А теперь упала и Мишигуйя... Элрик, все пропало! Мы погибли, и магия оказалась бессильна!
Альбиносу смутно вспомнилось некое сверхъестественное существо, с коим предки его заключили союз в незапамятные времена, - но в памяти всплыло только имя...
- Матерь Трав, - пробормотал он сухими, потрескавшимися губами. Казалось, тело его лишилось всех жизненных соков и при малейшем движении готово растрескаться и рассыпаться в пыль. - Роза должна знать...
- Пойдем. - Тайарату с огромным трудом поднялась на ноги и ухватилась за поводья его коня. - Мы должны им сказать...
Но Элрику нечего было рассказывать. Это была лишь тень воспоминания о старинном договоре с неким природным духом, неподвластным ни Закону, ни Хаосу... обрывки заклинания, заученного в детстве...
Матерь Трав.
Он не помнил, кто она такая.
Гейнор вновь исчез в гуще своего войска, в поисках Розы и Черион Пфатт. Меч его был теперь вчетверо сильнее прежнего - и ему не терпелось испробовать его на обычной смертной плоти...
Уэлдрейк все еще смотрел, еще молился и видел все с балкона. Он видел, как принцесса Тайарату вложила золотой меч в ножны и отвела лошадь Элрика туда, где стояли ее сестры, такие же изможденные и обессилевшие. Кони их ускакали прочь, вслед за Гейнором.
Однако Проклятому Принцу так и не удалось, отыскать Розу, а Черион с легкостью ускользала от него, точно мальчишка-сорванец на рыночной площади, и наконец вернулась к остальным, с жаром принявшись доказывать что-то распростертому на земле альбиносу.
...К ним приблизилась Роза и, мигом осознав неладное, соскочила с седла... Она опустилась на колени рядом с мелнибонэйцем и взяла его за руку...
- Есть одно заклинание, - вымолвил Элрик чуть слышно. - Я пытаюсь припомнить. Что-то крутится в памяти... Что-то насчет тебя, Роза, или твоего народа...
- Все они погибли, - отозвалась девушка, раскрасневшаяся в пылу боя. - И, сдается мне, я тоже скоро умру.
- Нет! - Ценой неимоверного усилия альбинос поднялся на ноги, цепляясь за луку седла. Конь его нервно всхрапывал и вновь рвался в бой. - Ты должна мне помочь. Там было что-то насчет существа, которое называли Матерью Трав...
Имя показалось ей знакомым.
- Вот все, что я помню. - Нахмурив брови, она принялась декламировать:
В ту пору давнюю, когда
Земля, юна и молода,
Цвела, не ведая богов,
Жила на свете Мать Цветов
И Трав. В зеленой колыбели
Качала дочь и песни пела
О лете, солнце и морозе
Для дочери своей. Для Розы.
Это сочинил Уэлдрейк. В юности, как он говорил.
И тут она поняла, что, сама того не осознавая, что-то подсказала мелнибонэйцу, ибо Элрик возвел очи горе, губы его шевелились, и с них слетали странные музыкальные звуки, смысла которых не понимали даже сестры.
То был язык темной глины, узловатых корней и ежевичных зарослей, где некогда, как гласит легенда, резвились дикие вадхаги и растили свое странное потомство, частью - плоть, частью - кора и листва, ибо то был народ леса и забытых садов... а когда он запинался, Роза подхватывала его песнь на языке далекого народа, чьи предки смешались с ее собственными и чья кровь текла в ее жилах.
Они пели хором, посылая свои голоса сквозь все измерения множественной вселенной, туда, где дремлющее доселе существо потянулось, приподняло руки, сплетенные из миллионов ежевичных плетей, и обернуло лица из узловатого розового дерева в сторону, откуда доносилась песнь, забытая им сотни тысяч лет назад. Песнь пробудила ее к жизни, придавая ей смысл в тот самый миг, когда она собиралась умереть, и по чистой прихоти, из любопытства Матерь Трав шевельнулась, распутывая свое тело конечность за конечностью, голову за головой, так что затрепетала вся ее листва, и наконец приняла облик, близкий человеческому.
Затем шагнула уверенно сквозь пространство и время, которого не существовало еще в те времена, когда она решила отойти ко сну, - и оказалась в трясине разлагающейся, дурно пахнущей плоти. И ей это не понравилось. Но сквозь вонь она ощутила и иной запах - свой собственный аромат - и, опустив огромную голову, сплетенную из терна, взглянула по сторонам глазами из листьев и цветов, шевельнула вересковыми губами и вопросила голосом столь низким, что от него задрожала земля: зачем дочь призвала ее сюда?
Роза дала ответ на том же языке, а Элрик спел ей свою историю, и мелодия показалась ей приятной. Матерь Трав теснее подобрала свои ветви и сурово взглянула в сторону Гейнора и остатков войска Хаоса. Те остолбенело взирали на нее - но вот Проклятый Принц вскинул свой черно-желтый меч, и орда устремилась в атаку.
Сестры взялись за руки с Элриком, Розой и Черион, помогая Матери Трав и указывая ей, что делать. Она протянула многопалую руку к Гейнору, и тот лишь чудом успел ускользнуть. Но сколько ни рубил он своим мечом - клинок его оказался бессилен против этой древней мощи. Ее невозможно было лишить жизни ни магией, ни оружием смертных, все раны вмиг затягивались на ней.
Со спокойной уверенностью, точно исполняя несложную, хотя и малоприятную, домашнюю работу, Матерь Трав протянула длинные ветвистые пальцы сквозь ряды нападающих, не замечая ни мечей, ни пик, ни топоров, ни когтей, ни клыков... она опутала перепуганных тварей, свивая их, соединяя, изгибая и смешивая между собой, покуда все они не оказались в плену цепких ежевичных плетей.
Лишь одному удалось бежать - и он несся сломя голову по осколкам окровавленного хрусталя, настегивая лошадь пресытившимся двурогим клинком.
Матерь Трав потянулась к нему тонкими щупальцами, но силы ее были на исходе, и ей удалось лишь вырвать меч-пиявку у него из рук и торжествующе отшвырнуть прочь, в самую чащу, где мгновенно возникла бездонная черная заводь, обращая в уголь окрестные деревья.
Черно-желтый меч исчез, и Гейнор с яростным криком погнал взмыленного коня прочь из долины - и вскоре скрылся из вида.
Матерь Трав в тот же миг забыла о Гейноре и медленно втянула в себя ветви, высвобождая пронзенные шипами трупы... она даровала им куда более чистую смерть, что ждала бы их от руки Элрика.
Альбинос, однако, сел в седло и, хотя никто больше не пожелал ему помочь, методично принялся объезжать поле боя, приканчивая раненых, дабы вновь напитать свой меч силой. Он был полон решимости отыскать и покарать Гейнора за все зло, что тот причинил. И, расправляясь с уцелевшими, он не внимал их мольбам.

Предыдущая страница 12 Следующая страница


13 Майкл Муркок

- Я лишь отнимаю у вас то, что ваш хозяин отнял у нас.
В этих убийствах не было ни чести, ни удовлетворения-. Он лишь делал то, что необходимо.
Когда он вернулся к своим спутникам, Матерь Трав уже исчезла. Войско Хаоса было разгромлено. В живых не осталось никого.
Но принцесса Шану'а не собиралась успокаиваться на этом.
- Мы одержали победу, - воскликнула она, - но Хаос еще жив в нашем мире. Гейнор здесь. И скоро он вновь нападет на нас.
Ее лошадь вернулась к хозяйке, и та ласково поглаживала ее по холке.
- Мы не позволим ему напасть, - заявила Роза, протирая Скорый Шип куском ткани. - Нужно загнать его обратно в Преисподнюю, чтобы он никогда больше никому не причинил зла!
- Верно, - согласился Элрик. Он был невесел, и тяжкие раздумья одолевали его. - Нужно выследить это отродье в его логове и пленить - если уж уничтожить его невозможно. Ты найдешь дорогу, Черион?
- Да, - отозвалась девушка. Друзья помогли ей забинтовать раны, к счастью неопасные, и она была преисполнена решимости вновь ринуться в бой. - Он, должно быть, вернулся на Корабль Былого.
- Его твердыня... - прошептала Роза.
- Там он особенно силен. - Принцесса Мишигуйя уже вскочила в седло. - Но нас это не остановит!
- Да, он очень силен, - кивнула задумчиво Черион: - Куда сильнее, чем здесь. Так почему же он не использовал свою силу на поле боя?
- Может быть, он ждет нас? - предположил Элрик. - Знает, что мы сами придем к нему...
- И все же нам придется отправиться за ним, - заявила принцесса Тайарату. - Нельзя оставлять ему наши сокровища.
- Согласен, - с жаром отозвался альбинос. У Гейнора был ларец черного дерева. Скоро Ариох или кто-то из владык Хаоса могут прийти за ним - и тогда душа отца устремится в тело сына, чтобы навсегда поселиться в нем...
Элрик стянул черные боевые рукавицы, голыми ладонями оглаживая шелковистые бока лошади, но ничто не могло изгнать бивший его озноб. Обычное животное тепло было здесь бессильно.
- А как же остальные? - спросила Черион. - Мой дядя, бабушка, двоюродный брат и мой жених? Нам нужно их предупредить.
Они медленным шагом двинулись к пещерному городу, оставили лошадей на конюшне и начали долгий подъем по бесконечным ступеням и потайным галереям, пока наконец не оказались на балконе, где их встретил Уэлдрейк.
Он был один. И в полном отчаянии. Слезы стояли в его глазах. Он обнял Черион, но скорее в утешение, чем от радости.
- Они ушли, - сказал он ей. - Увидели, что вы терпите поражение. Им так показалось... Фаллогард должен был думать прежде всего о сыне и о матери. Он не хотел уходить, но я настоял. Он хотел забрать и меня, но времени не было, а я отказался.
- Ушли? - Черион была в растерянности. - Куда они ушли, любовь моя?
- Матушка Пфатт открыла некую «складку», они заползли под нее и исчезли - в тот самый миг, как объявился этот огромный куст. Но было поздно. Я уже не мог их удержать.
- Куда? - вскричала в ярости Черион. - Куда они подевались? Неужели нам придется опять их искать?!
- Боюсь, что да, любовь моя, - мягко отозвался Уэлдрейк, - если мы хотим, чтобы твой, дядюшка благословил наш брак. - Тогда пойдем за ними!
- Позже, - остановила ее Роза. - Сперва мы должны отправиться на Корабль Былого. Мне нужно свести счеты с Гейнором Проклятым... и кое с кем еще!

Глава пятая
Артефакты на продажу; Роза добивается отмщения

Группа всадников наконец остановилась на привал у прибрежных утесов. Лошади, две из которых несли двойную ношу, совсем обессилели. Но они достигли Вязкого Моря! Вот оно колыхалось перед ними, с натужным шипением раз за разом вползая на окруженный высокими скалами берег, усыпанный осколками кварца и известняка, кремнием и самоцветами, - и сползая обратно.
Элрик тотчас же узнал корабль, бросивший якорь в бухте. Парус был спущен, но тяжелая клетка по-прежнему высилась на носу. Корабль Гейнора вернулся к хозяину.
Вдалеке у скал копошились какие-то фигурки. Путники осторожно пустили лошадей вниз по узкой тропинке, ведущей к берегу, - и вот уже цветная галька захрустела под копытами.
Принцесса Тайарату ехала чуть впереди; за ней - сестры, верхом на одной лошади. Следом - Элрик и Роза, и, наконец, Черион Пфатт с Уэлдрейком, крепко державшимся за пояс своей нареченной. Странная, разношерстная компания - но общие цели объединяли их.
Проехав дальше по берегу и миновав каменистую косу, путники наконец узрели пред собой Корабль Былого.
Это было одно из самых нелепых и несуразных сооружений, какие только доводилось видеть Элрику.
Некогда это и впрямь был корабль. Многочисленные палубы его поднимались все выше и выше, превращая судно в подобие чудовищного плавучего зиккурата, достойного самого Хаоса. Такое впечатление, что это живое существо здесь замучили до смерти, заставляя принимать самые невероятные формы, и потом оно мумифицировалось, превратившись в памятник самому себе и нечеловеческой жестокости своих создателей. То там, то здесь глазу чудились очертания ликов, конечностей и тел невиданных животных и птиц, огромных рыб и каких-то еще, самых немыслимых созданий. Корабль казался порождением Вязкого Моря, лизавшего своим грязным пенистым языком сумрачный берег, где мужчины, женщины и дети - в самых разных одеждах, кто в лохмотьях и шелках и в разномастной обуви, кто в замызганных мехах, снятых с убитого владыки, кто в штанах и куртке безымянного матроса, кто в платьях и белье утопленников, в шляпах, кружевах и украшениях, которыми мертвецы некогда тешили свое тщеславие - бродили среди черных бурунов, среди мусора и падали, вынесенной прибоем, роясь в горах вековых отбросов в поисках неведомых сокровищ, и, отыскав нечто ценное, спешили назад, на свой корабль-муравейник, лежавший, чуть накренившись, на берегу, с задранным левым бортом, уткнувшись правым в камни.
Мертвый остов судна был подобен кишащему червями трупу огромного морского гада. Сновавшие повсюду людишки оскверняли его самим своим присутствием, своим убожеством, как отбросы ненасытного воронья оскверняют кости павших. Казалось, корабль покрыт живой колышущейся массой, без всякой индивидуальности и разума, достоинства, гордости или стыда - они суетились, ссорились, дрались, визжали, рычали, хныкали и стонали... То были люди, покорные Хаосу, но еще не измененные им; существа, которым Гейнор не оставил иного выбора, придя в их мир под знаменем Машабека. Едва ли теперь создания эти достойны были называться людьми. Ни один из них даже не взглянул на Элрика и его спутников, когда те въехали под грозную тень Корабля Былого.
Они не отвечали на вопросы альбиноса. Не отзывались, когда сестры пробовали заговорить с ними. Страх и стыд пожирали их. Они оставили всякую надежду, даже на жизнь после смерти, уверенные, что Хаос давно поглотил всю вселенную без остатка.
- Мы пришли, - воскликнул наконец Элрик, - чтобы пленить принца Гейнора Проклятого и призвать его к ответу!
Но даже это не тронуло их. Они привыкли к обманам Гейнора, к тому, как в минуты скуки он играл их жизнями и чувствами. Любая речь для них стала ложью.
Семеро подъехали к подъемному мосту, что вел в недра гигантского корабля, и без колебаний двинулись по нему, оказавшись в настоящем муравейнике темных галерей, ведущих в никуда проходов, перегороженных сколоченными на скорую руку дверями, перевязанными бечевой и обрывками сетей; повсюду свисало какое-то рванье и лохмотья, сохло плохо выстиранное белье; чуть дальше были возведены леса и установлены подкорки - прямо на краю пролома. Такое впечатление, что некий морской исполин пробил рогом корабль, нанеся ему смертельные раны и прорвав внутренности.
Мутный свет, вливавшийся сквозь щели, создавал в змеящихся кишках судна месиво светлых и темных теней, делая его обитателей похожими на призраков. Они ютились по углам, давясь там чем-то, кашляя и стоная, - отчаявшиеся настолько, что не решались даже поднять глаз, дабы не усугублять тоску. Повсюду валялись отбросы - мусор, не представлявший ценности даже для этих людей. Уэлдрейк, зажимая рот рукой, соскочил с седла.
- Бр-р, это даже хуже, чем кроличьи садки в Степни. Делайте то, что считаете нужным. От меня тут пользы не будет. - И, к полному изумлению Черион, вернулся на берег моря.
- Верно, - заметила Роза. - Проку от него немного в обычном смысле. Зато во всем, что касается поэтического вдохновения и поисков гармонии...
- Это в нем самое прекрасное! - восторженно согласилась Черион. Ей было приятно, что ее восхищение разделяет кто-то еще... это помогает влюбленным уверить себя, что они не сошли с ума окончательно (чего сами втайне опасаются).
Элрик, однако, начал терять терпение. Он выхватил меч из ножен, и черное сияние Буреносца залило все вокруг. Меч вновь завел свою гневную песнь, словно жаждал скорее дотянуться до того, кто пытался украсть у него жизнь.
Конь попятился и забил копытами; взор алых глаз альбиноса пронзил слоистую тьму, и он воззвал к тому, кто причинил им всем столько зла, кто создал все это безумие, кто презрел все силы, все обязанности, все пакты и растоптал доверие.
- Гейнор! Гейнор Проклятый! Гейнор, гнусное отродье Преисподней! Мы пришли покарать тебя!
Откуда-то издалека, из кромешной тьмы, донесся смешок.
- Какие красивые слова, мой дорогой принц! Какое бахвальство!
Элрик направил коня на голос, чудом отыскивая дорогу в полумраке, расталкивая тех, кто случайно попадался на пути, опрокидывая кипящие горшки и топча угли, - он был уверен, что от обычного огня этот корабль не может пострадать.
Роза устремилась за ним с победным кличем, полная решимости исполнить наконец свою месть. Обнажив клинок, она вскинула его над головой, точно боевой штандарт. Сестры также подняли мечи - золотой, гранитный и слоновой кости - и затянули древнюю воинскую песнь. Черион ехала последней, ибо не слишком уверенно себя чувствовала в седле, и к тому же все время оглядывалась, не идет ли Уэлдрейк.
Наконец они оказались перед огромными дверями, украшенными затейливой резьбой. Некогда покои, что находились за ними, принадлежали капитану корабля - кем бы тот ни был - и находились в самом центре судна, но теперь, через дыры и пробоины, даже сюда доносился гул прилива и зловещий шепот волн.
- Возможно, - вновь донесся до них насмешливый голос Гейнора, - мне стоило бы вознаградить вас за отвагу. Милые принцессы, я так старался привести вас сюда, чтобы показать мое маленькое царство, но вы упорно этого не желали! И все же, я вижу, любопытство возобладало!
- Нет, принц Гейнор, на Корабль Былого нас привело отнюдь не любопытство. - Принцесса Шану'а соскочила с седла и толкнула тяжелую створку, так что. все они, спешившись, смогли протиснуться в образовавшуюся щель. - Мы намерены навсегда изгнать тебя из нашего мира!
- Какие смелые слова, сударыня! Если бы не примитивная земная магия, все вы сейчас были бы у меня в плену. Впрочем, еще не поздно...
В дымном воздухе витали странные ароматы, и чадящие факелы отбрасывали не больше света, чем толстые свечи, с шипением ронявшие на пол желтый воск. В воздухе мерцали нити паутины, а писк по углам наводил на мысли о крысах. Однако Элрику казалось почему-то, что все это лишь иллюзия, для него на миг словно приоткрылся полог, - и он узрел круговерть и многоцветье Хаоса внутри огромного шара... а затем увидел темный силуэт Гейнора, стоявшего перед подобием небольшого алтаря, на который были возложены какие-то предметы.
- Я рад видеть вас! - провозгласил тот, в безумной уверенности, что вскоре и эти последние противники признают его своим господином. - Ни к чему обмениваться бранными словами, друзья, ибо мне под силу разрешить любые споры между нами! - Шлем его пульсировал багровым огнем, пронизанным черными нитями. - Довольно бессмысленной жестокости, и давайте решим дело полюбовно, как подобает истинно разумным людям.
- Я уже слышала от тебя такие слова, Гейнор, - с презрением воскликнула Роза, - когда ты пытался заставить моих сестер выкупить свою честь или жизнь. Я не стану торговаться с тобой, как не стали и они!
- У вас долгая память, любезная госпожа. Я уже забыл об этой безделице и вам советую. Это было вчера. А я зову вас в сияющее завтра!
- Что можешь ты нам предложить? - удивилась Черион. - Твои мысли для меня - загадка, но я знаю, что ты лжешь. Ты почти лишился власти над этим миром. Силы, что прежде помогали, теперь отвернулись от тебя! Но ты хотел бы вновь привлечь их на свою сторону...
Огромная эктоплазменная сфера за спиной у Гейнора вспыхнула и всколыхнулась, и в недрах ее мелькнули три пылающих злобой глаза и клацающие челюсти - и Элрик с ужасом осознал, что Машабек так и не вырвался на свободу и Гейнору каким-то образом удалось удержать его в плену.
Благодаря отваге Эсберна Снара Ариох был изгнан из этого измерения, и Гейнор решился на неслыханный шаг: самому занять место владыки Хаоса! Но хотя Машабек был его пленником, Проклятому Принцу не под силу оказалось подчинить его своей воле. Должно быть, именно за этим он пытался, с помощью меча-пиявки, похитить энергию у Буреносца и у трех других.
- Верно. - Гейнор без слов понял, о чем думает альбинос. - Я рассчитывал обрести силу иным способом. Но я ведь почти бессмертен - как ты уже понял. И с удовольствием поторгуюсь с тобой!
- Тебе нечего мне предложить, - ледяным тоном отозвался Элрик.
Но Проклятый Принц, насмехаясь, подбросил в руках какой-то предмет.
- Разве? А этот ларчик тебе не нужен, мой друг? Разве не за ним ты так отчаянно гонялся по всем мирам?
Элрик увидел шкатулку черного дерева, с вырезанными на ней черными розами. Даже отсюда он ощущал ее чудесный аромат. Отцовский ларец!
Гейнор расхохотался.
- Кто-то из твоих предков украл его и подарил твоей матери. Та передала ларчик супругу (который был несказанно счастлив, осознав, что за сокровище попало к нему в руки), но его слуга ухитрился ларец потерять! Купил же его, всего за несколько гроатов, если мне не изменяет память, некий купец в Мение. У пиратов, возвратившихся с добычей. Забавная история, не так ли...
- Ты не смеешь предлагать нам этот ларец! - вдруг выкрикнула Роза.
Элрик удивился, насколько решительнее она стала, едва они переступили порог зала, будто долго готовилась к этому мигу и теперь точно знала, что говорить и как себя вести.
- Но мне придется, сударыня. - Открыв шкатулку, Гейнор извлек оттуда роскошную алую розу. Казалось, она была сорвана лишь только что. Изумительный, совершенный цветок. - Последнее, что уцелело в ваших краях, сударыня. Кроме вас самой, разумеется. Последний свидетель моей потрясающей победы. Подобно вам, сударыня, этот цветок пережил все козни Хаоса. Вплоть до сегодняшнего дня...
- Он тебе не принадлежит, - подала голос принцесса Тайарату. - Нам дала его Роза, когда узнала о нашей беде. И ей мы должны его вернуть. Это Вечная Роза.
- Да, сударыня, и теперь она - моя. И я вправе делать с ней все, что пожелаю. - В тоне Гейнора звучало нетерпение, словно он говорил с непонятливым ребенком.
- У тебя нет никаких прав на эти сокровища, - сказала принцесса Мишигуйя. - Верни нам вересковые кольца - их давали на хранение мне!
- Но вам они не принадлежат, - возразил Гейнор, - и вы это знаете. Все эти вещи вам одолжили на время, пока вы не отыщете Элрика.
- Так верни их мне. - Роза выступила вперед. - Ибо все эти вещи мои, и лишь я имею право распоряжаться ими. Это последние сокровища моей земли. Я принесла их сюда, в надежде обрести покой. Но Хаос явился и в этот мир, и сестрам они понадобились больше. Однако теперь они получили свои клинки. Им не пришлось покупать помощь Элрика. Вот так-то, принц. А теперь мы пришли за ними. Верни же нам то, что тебе не принадлежит, или мы заберем свои сокровища силой.
- Силой, сударыня? - Смех Гейнора сделался резче и пронзительнее. - С какой же силой вы пойдете против меня? Против Машабека? Пусть я пока не могу им управлять. Но я могу освободить его! Выпустить владыку Хаоса в этот мир, сударыня, дабы он проглотил его во мгновение ока - и всех нас вместе с ним. О, как мне было бы приятно сделать это - почти так же, как самому обладать такой мощью. Ибо это по моей воле Хаос обрушился бы на вселенную! Одного касания терновой веточки довольно, чтобы дать ему свободу. - Он продемонстрировал тонкую черную ветвь, оплетенную медными нитями. - Так о какой силе вы говорите, сударыня? Пока я здесь и терновый жезл у меня в руке, мы все в безопасности - как был в безопасности Ариох, пленивший нашего друга.
Из шара донеслось рычание и хриплый вой - граф Машабек осатанел, заслышав имя своего мучителя. Уродливая физиономия на миг прижалась к стенке сферы, излучая такую ненависть и злобу, что Элрик и его спутницы невольно отшатнулись.
- А ты, принц Элрик? - завопил Гейнор, силясь перекричать ревущего демона. - Ты ведь тоже пришел поторговаться со мной? Чего ты хочешь? Что- нибудь на память о своем приятеле? - И он взмахнул в воздухе серой волчьей шкурой.
Но если он рассчитывал оскорбить Элрика, то промахнулся. Раз шкура оборотня была сброшена, значит, Эсберн Снар погиб человеком. И теперь был свободен!
- Я согласен с моими друзьями, - сказал альбинос. - Я не торгуюсь с такими, как ты, Гейнор Проклятый. У тебя не осталось чести.
- Одни пороки, принц Элрик. Увы, должен признать, ничего, кроме пороков. Но пороки творческие, я бы даже сказал, изобретательные. Не желаете ли послушать, что я могу вам предложить? Видите ли, мне нужны ваши мечи.
- Эти клинки принадлежат нам по праву крови, - возразила принцесса Мишигуйя, - и были даны нам, чтобы изгнать тебя из нашего мира. Ты никогда их не получишь, Гейнор!
- Но я же предлагаю вам взамен те сокровища, что вы одолжили и потеряли. Я буду с вами честен. Мне нужны четыре меча. А я дам вам целых шесть магических предметов! Разве это не щедрое предложение? Даже глупое, я бы сказал!
- Ты безумен, - сказала ему принцесса Шану'а. - Эти мечи - наше наследие. Наш долг.
- Но разве долг ваш не в том, сударыня, чтобы вернуть все, что вы задолжали? Ну, поразмыслите немного. А я пока предложу Элрику душу его отца! - Он ласково погладил ларец стальной перчаткой.
Ариох предал его тайну! Элрик от негодования лишился дара речи. Теперь Гейнор знал, насколько ценен этот ларец для сына Садрика!
- Предпочитаешь соединиться - или освободиться? - медленно произнес Проклятый Принц, наслаждаясь каждым звуком. Он доподлинно знал, что предлагает альбиносу.
Беззвучно выругавшись, мелнибонэец рванулся вперед - но Гейнор протянул руку, едва не коснувшись терновой ветвью поверхности шара, где ревел и метался Машабек. В глазах пленника бушевало пламя, что казалось способно прожечь стены темницы.
- Душу твоего отца, Элрик, в обмен на меч. Ну же, чего тут раздумывать? Соглашайся. И получишь свободу. Ты избавишься от своего злого рока...
Соблазн навсегда отделаться от Черного Меча был велик. Еще сильнее - желание освободить отца, чтобы тот мог спокойно отыскать душу матери и укрыться с ней там, где не властны ни Хаос, ни Закон, ни Космическое Равновесие.
- Ты сможешь отпустить душу отца на волю. Больше не будет страдать ни он, ни ты сам. Меч не нужен тебе. Ты и без него обладаешь достаточной силой. Отдай мне меч, Элрик. А я отдам тебе все, чем владею...
- Клинок тебе нужен, чтобы управлять этим демоном, - сказал альбинос. - Должно быть, у тебя есть какое-то заклинание. Но этого мало. Нужно еще внушить Машабеку страх...
И вновь из шара-темницы донесся пронзительный, полный ярости вой...
- ...и ты надеешься, что Буреносец тебе поможет. Сомневаюсь, принц Гейнор! - Элрик поражался его безрассудству.
- Верно. - Тот не скрывал усмешки. - Но, к счастью, у меня есть кое-что еще. Роза знает, какое заклинание я имею в виду...
Вскинув голову, девушка плюнула в его сторону, но Гейнор лишь расхохотался в ответ.
- О, как сожалеют впоследствии влюбленные о своей откровенности...
Теперь Элрик многое начал понимать. Воистину, эта несчастная несла на своих плечах тяжкое бремя!
- Отдай мне меч. - Гейнор протянул Элрику ларец. В другой руке он держал терновую ветвь. - Тебе нечего терять.
- Да, я только выиграю, - с усмешкой заметил альбинос.
- Разумеется. Кому станет хуже от нашего обмена?
Но Элрик знал ответ. Хуже будет его спутницам. Всему этому миру. И многим-многим другим - как только Гейнор подчинит себе Машабека. Он не знал точно, каким образом Проклятый Принц намерен этого достичь, но тот явно знал, что делает. Давным-давно Роза, сама того не подозревая, дала ему в руки средство...
- Или ты хочешь навеки соединиться со своим отцом, Элрик Мелнибонэйский? - Голос из-под шлема звучал теперь угрожающе. - Я даже согласен поделиться с тобой властью. Твой меч станет тем хлыстом, с помощью которого мы приручим Машабека...
Соблазн был велик. Будь на месте его любой другой мелнибонэец, даже отец, тот согласился бы не раздумывая. Кто угодно - но только не Элрик.
И он отказался.
Взревев от ярости, Гейнор Проклятый принялся осыпать Элрика проклятиям, угрожая отдать вселенную на растерзание Машабеку...
Как вдруг откуда-то сверху донесся странный треск, посыпалась штукатурка, попадали толстые свечи, в потолке образовалась дыра, и из нее донеслось вопросительное хрюканье.
Это был Кхоргах, чудовище с корабля. Заглядывая в пробоину, он принюхался, завертел башкой. И увидел Черион. С довольным урчанием он принялся ловко карабкаться вниз по стене, к своей возлюбленной. Тогда как Элрик, воспользовавшись замешательством Гейнора, одним прыжком преодолел разделявшее их расстояние и выбил у принца из рук терновую ветвь. Гейнор схватился за меч.
Но альбинос был наготове. С истошным, полным ненависти визгом Буреносец вылетел из ножен и отразил удар. .И тут же сам перешел в нападение. Гейнор вскинул клинок, пытаясь блокировать атаку... но опоздал.
Элрик, пронзив доспехи, как бумагу, с размаху вогнал меч в то место, где у его врага должно было бы биться сердце. И на острие поднял в воздух Гейнора; завывающего от ярости, боли и беспомощности, - не хуже Машабека в своей эктоплазменной темнице.
- Где найти ту преисподнюю, что стала бы для тебя достойной карой? - сквозь стиснутые зубы вопросил альбинос.
И Роза подсказала чуть слышно:
- Я знаю такое место, Элрик. Ты должен призвать своего демона- покровителя. Призови Ариоха в этот мир!
- Ты сошла с ума!
- Доверься мне. Ариох еще очень слаб. Он не успел восполнить силы. Но ты должен с ним поговорить.
- Да чем он может нам помочь? Ты хочешь вернуть ему Машабека?
- Позови его, - повторила она. - Так нужно. Тебе придется призвать его, Элрик. Только так мы сможем достичь гармонии.
И альбинос, удерживая своего врага, сучившего ногами, точно паук на прутике, принялся взывать к герцогу Преисподней - тому, кто предал его и пытался лишить жизни.
- Ариох! Ариох! Откликнись на зов твоего слуги. Молю тебя!
Ящер к тому времени уже сполз на пол и подбирался к Черион, пожирая предмет своей любви глазами. Девушка погладила его огромные лапы, похлопала по чешуйчатой спине - и вдруг услышала откуда-то сверху радостный голос:
- Ага! Мы все-таки успели! Ящер проделал нам вход! - И в дыру в потолке заглянул мастер Эрнест Уэлдрейк. На лице его была написана тревога. - Я так боялся, что мы опоздаем.
Черион Пфатт засмеялась, почесывая Кхоргаху надбровные дуги.
- Что же ты нам не сказал, что пошел за подмогой, любимый?
- Не хотел зря обещать. Но у меня есть еще добрые вести. - Обозрев путь, который пришлось -проделать ящеру, чтобы добраться до пола, он с сомнением покачал головой. - Постараюсь добраться к вам побыстрее. - И исчез,
- Ариох! - выкрикнул Элрик. - Приди, о мой покровитель! - Но он не мог предложить тому ни душ, ни жизней.
- Ариох!
В углу сгустилась тень, закружилась темным смерчем - и приняла облик прекрасного юноши... хотя и отчасти прозрачного. В улыбке его была вся сладость пчелиного улья.
- Чего ты хочешь, моя кроха, мой сладкий? .. Роза откликнулась первой:
- А вот теперь можешь торговаться, Элрик. Нет ли у этого демона чего-то нужного тебе?
Элрик, переводя взор с Гейнора на Ариоха, заметил, что его покровитель не сводит зачарованных глаз с эктоплазменной сферы.
- Только чтобы он оставил отца в покое, - произнес альбинос.
- Так попроси его об этом! - велела Роза уверенно. - Потребуй, чтобы он забыл о душе Садрика.
- Он не согласится, - вздохнул Элрик. Даже несмотря на энергию, что придал ему Черный Меч, он начинал уставать.
- Попроси, - повторила она. Элрик обернулся к демону.
- Господин мой Ариох. Мой покровитель, герцог Преисподней. Согласен ли ты оставить душу моего отца в покое?
- Конечно, нет, - удивленно отозвался тот. - С какой стати? Он - мой, равно как и ты.
- Ты не получишь ни его, ни меня, если Машабек вырвется на волю, - заметил Элрик. - И ты знаешь это, о повелитель.
- Отдай его мне! - взвизгнул Ариох. - Отдай! Машабек - мой по праву, ибо это я уловил его в расставленные сети. Отдай мне его - и забирай душу Садрика!
- Увы, я не в силах отдать тебе Машабека, ибо он мне не принадлежит. - Элрик осознал наконец всю тонкость замысла Розы. - Но я подарю тебе Гейнора. Договаривайся с ним!
- Нет! - завопил Проклятый Принц. - Я не вынесу такого унижения.
Ариох расплылся в улыбке.
- Вынесешь, и еще как, о мой бессмертный предатель! У меня есть совсем новые мучения, о которых ты пока и не подозреваешь, но даже о них ты будешь вспоминать с тоской, когда я займусь тобой по-настоящему. Ты отведаешь все, что я готовил Машабеку...
Золотистый призрак потянулся к Гейнору, который взвыл, заклиная Элрика всем, что для того свято, не отдавать его герцогу Преисподней.
- Тебя нельзя убить, Гейнор Проклятый, - воскликнула раскрасневшаяся Роза, - но покарать - возможно! Ариох накажет тебя, и все это время ты будешь помнить, что такова месть Розы за все то, что ты сотворил с нашим раем!
Лишь сейчас Элрик начал понимать, что все происходящее было предуготовлено Розой, замыслившей этот хитроумный план, дабы Гейнор ни с кем больше не обошелся так, как с ее народом. За этим она вернулась сюда. И потому отдала сестрам сокровища своей утраченной родины.
- Так ступай же, Гейнор! - воскликнула она, когда золотистая тень объяла вопящего принца... поглотила его, словно растворив в своем сиянии, и вновь вернулась в угол зала - а оттуда прочь, сквозь узкий туннель меж измерениями, открытый призывами Элрика.
- Ступай, принц Гейнор, и да будут твои кошмары вечными... - провозгласила она. Искореженное лицо графа Машабека на миг мелькнуло за прозрачной стенкой шара. Налитые кровью. глаза с явным удовольствием проследили, как его соперник уносит добычу.
- Душа твоего отца свободна, Элрик...

Предыдущая страница 13 Следующая страница


Месть Розы 14

- А Машабек? - Элрик лишь сейчас осознал, какую ответственность они взвалили себе на плечи. - Что мы будем делать с ним?
Роза улыбнулась ему ласковой, мудрой улыбкой.
- Увидишь. - Обернувшись, она прошептала что-то трем сестрам, и те взята мечи - гранитный, золотой и слоновой кости - и торжественно одели на кончики клинков черные вересковые кольца. Три лезвия вспыхнули, но то было мягкое сияние энергии самой Природы, восставшей против безумия Хаоса. И сестры подняли эктоплазменный шар на остриях мечей.
Внутри граф Машабек метался, рычал и вопил на одному ему известном языке; сам факт его пленения сделал демона беспомощным, настолько он привык к неограниченной свободе. Он не умея ни просить, ни умолять, ни торговаться, ни даже хитрить, подобно Ариоху, ибо его сила была прямой и бескомпромиссной. В его привычках было творить все, что вздумается, и уничтожать все, что могло помешать. Но теперь, покричав, поугрожав им, он понемногу затих. Этот звероподобный бог признавал лишь грубую силу. И теперь он со страхом взирал на три сияющих клинка, удерживавших его темницу.
Роза улыбнулась так, словно достигла наконец цели, к которой шла долгие годы.
- Да, чтобы приручить этого демона, придется постараться.
Элрик восхищался ее отвагой.
- Так значит, все это время ты знала, как укротить Машабека! И подстроила, чтобы все мы оказались здесь в одно время... - Он ни в чем не обвинял ее. Просто высказывал свои догадки.
- Я воспользовалась теми нитями, что уже были, - отозвалась Роза. - И сплела их как сумела. Но до конца не была уверена - особенно когда Гейнор предлагал тебе отцовскую душу в обмен на меч, - каков будет исход. Я до сих пор этого не знаю, Элрик. Смотри!
Со стола, где Гейнор оставил украденные сокровища, она взяла ларец черного дерева и приблизилась к сестрам, которые бережно, точно мыльный пузырь, удерживали пульсирующую сферу остриями мечей. Клинки вспыхнули, и свет заструился по ним. Дымчато-белый по костяному лезвию, густо-серый - по гранитному, янтарно-желтый - по золотому. Три луча, сплетаясь между собой, принялись спиралью обвивать эктоплазменную сферу.
Роза и сестры затянули магическое песнопение, направляя и усиливая поток космической энергии, и вскоре их окружил мерцающий серебристый кокон.
- Быстрее, Элрик! - крикнула ему девушка. - Теперь нужен твой меч! Он опять станет проводником! - И она распахнула крышку ларца.
Альбинос двинулся вперед. Тело его, помимо воли, исполняло ритуальные движения, смысл которых был не ясен ему самому.
Он поднял возмущенно вскрикнувший Черный Меч, поместив его между остальных, в самой нижней точке сферы.
Медленно и осторожно Роза поднесла раскрытый ларец прямо к рукояти Буреносца и воскликнула:
- А теперь бей! Бей, Элрик! Порази демона в самое сердце!
Альбинос закричал, едва не потеряв сознание, когда от удара жизненная сила Владыки Хаоса хлынула по его клинку - прямо в ларец, который Роза держала наготове.
Лишь сейчас мелнибонэец понял, что натворил!
- Душа моего отца! - воскликнул он. - Демон пожрал ее!
- Теперь он в нашей власти! - Роза раскраснелась от счастья. - Машабек - наш пленник. Пусть смертным не под силу его уничтожить. Но мы его никогда не отпустим. Никогда! Пока у нас его душа, ему придется покориться. Так пусть для начала возродит все те миры, которые уничтожил. - Она захлопнула крышку.
- Как ты сможешь его заставить делать то, что ты хочешь? Это не удалось даже Гейнору. - Элрик покосился на демона, уныло сидящего в эктоплазменной темнице. Тот словно утратил всякую волю к сопротивлению.
- Так ведь у нас его душа! - Роза улыбнулась. - Наконец моя месть свершилась.
Уэлдрейк выглянул из-за чешуйчатого хребта своего соперника в любви.
- Многим этого бы показалось недостаточно, сударыня.
- Я искала утешения в горе, - заметила Роза, - но давно поняла, что не достигну его путем разрушения. К тому же оба моих врага бессмертны. Но мы позаботились, чтобы от обоих был какой-то прок - это все, к чему я стремилась. Принести добро там, где было зло. Это единственная месть, что я приемлю.
Элрик, с ужасом взирая на запертый ларец, не нашелся, что ответить. Столько пережить, столько испытать - и потерпеть неудачу в тот самый миг, когда он уже торжествовал победу! Он не мог в это поверить.
Роза улыбнулась ему. Ее нежные пальчики коснулись его щеки. Он обернулся к ней, но не смог выдавить ни слова.
Сестры опустили мечи. Силы их были настолько истощены, что они с трудом смогли вложить клинки в ножны. Черион, оставив ящера с Уэлдрейком, бросилась им на помощь.
- Возьми. - Вернувшись к столу, Роза взяла цветок и протянула альбиносу. На лепестках еще играла роса, словно его лишь только что сорвали в саду.
- Благодарю вас, сударыня, - промолвил он едва слышно, мыслями обращенный к тому ужасу, что вскоре ему предстояло пережить.
- Отнеси розу отцу, - продолжила она. - Он ждет тебя на развалинах города. Там, где твои предки впервые заключили союз с Хаосом.
Элрик не нашел в этой шутке ничего смешного.
- С отцом я скоро увижусь и без того, сударыня. - Со вздохом он вложил меч в ножны. Ему не хотелось думать о будущем...
Она засмеялась.
- Элрик! Душа твоего отца никогда не была в шкатулке! По крайней мере, не была там поймана, как душа демона. Вересковые кольца держат душу Машабека в плену. Ларец был создан именно для этого! Но Вечная Роза неспособна удержать такое создание. Она может быть лишь вместилищем души смертного, который любил другое существо, больше чем себя самого. Душа твоего отца питала этот цветок, Элрик, а цветок хранил его душу. Поэтому роза до сих пор так свежа. В ней - все лучшее, что было в Садрике. Отнеси ее отцу. Теперь он сможет наконец отправиться за своей возлюбленной супругой. Ариох отказался от него - а Машабек не сможет причинить ему вреда. Мы используем силу Машабека. Мы заставим владыку Преисподней вернуть все, что мы так любили. Только обратив зло во благо, можно искупить прошлое! Это единственный путь, доступный смертным! Наша единственная месть. Возьми цветок! ..
- Я отдам его отцу.
- А потом, - сказала она, - ты отвезешь меня в Танелорн.
Глядя в ее спокойные карие глаза, он замешкался на мгновение, а затем отозвался:
- Почту за честь, сударыня.
До них вдруг доносится истошный вопль Уэлдрейка:
- Ящер! Ящер!
Они видят, как тот ползет из зала наружу, по галереям, откуда разбегаются обретшие волю рабы Гейнора - а за ним несется поэт с криками:
- Постой, ящер, дорогой! Стой, мой соперник! Во имя нашей общей любви, стой!
Кхоргах, достигнув выхода, замирает и оборачивается, словно поджидая остальных. А когда те оказываются совсем рядом, выползает на свет, туда, где им навстречу...
... Матушку Пфатт несут в кресле отец и сын Пфатты, измученные и потные, - а старуха подгоняет их гневными возгласами. Но при виде внучки с Уэлдрейком велит им остановиться:
- Ох вы, куколки-пупсики мои! Сладкие-шоколадкие!
Отбросив прочь замызганный зонт, которым прикрывала свою мудрую голову, она радостно кричит Уэлдрейку:
- Камушек мой драгоценный! Словорез! До чего же Черион будет счастлива! А как бы я счастлива была, знай я тогда, что ты в Патни! Опустите меня на землю. Опустите меня, мальчики! Мы на месте. Я же говорила, с ними все будет в порядке, Ах ты, мой маленький рифмоплет! Мой хохлатый петушок! Пойдем. Мы отправимся на Край Времени!
- Весьма странное место, как мне помнится, - с сомнением замечает Уэлдрейк. Но ему приятно ее внимание, ее ласковые слова и забота. Он расцветает на глазах.
- Я же говорил, что мы совсем рядом! - гордо воскликнул Коропит, отчего удостоился сурового взгляда от отца. - Хотя, конечно, это ты первым признал берег!
Роза и сестры также вышли приветствовать друзей, но они несли только ларец. Плененный владыка Хаоса оставался пока внутри, чтобы поразмыслить на досуге о своей судьбе и о том, как ему придется создавать все то, что было ему столь ненавистно. В левой же руке Роза несла волочащуюся по камням волчью шкуру - знак того, что Эсберн Снар сумел хотя бы в смерти обрести свободу.
- Сударыня! - Уэлдрейк не скрывал удивления. - Что за странный трофей? Роза покачала головой.
- Некогда эта шкура принадлежала одной из моих сестер. Она была единственной, кроме меня, кто уцелел после резни, устроенной Гейнором...
Услышав ее слова и сопоставив с рассказом оборотня, Элрик поразился, какую причудливую ткань сплела Роза и сколько судеб объединились, чтобы помочь ей достичь цели.
Матушка Пфатт вопросительно подняла брови:
- Так ты добилась всего, чего хотела, дорогуша?
- Всего, - кивнула Роза.
- Ты служишь великой Силе. - Старуха сползла со своего полуразвалившегося кресла и заковыляла по берегу. - Уж не Равновесие ли это, часом?
Роза, приобняв женщину за плечи, усадила ее на стоявший поблизости бочонок.
- Скажем просто, что я восстаю против любого угнетения, независимо от того, Хаос это, Закон или что-то иное...
- Тогда ты служишь самой Судьбе, - заявила старуха убежденно. - Ибо это было искусное плетение, дитя. Тебе удалось создать нечто новое во вселенной. И исправить все те повреждения, которые нас так тревожили. Теперь мы можем продолжить путь.
- Куда же вы собрались, матушка Пфатт? - спросил ее Элрик. - Где вам найти вожделенный покой?
- Будущий супруг моей племянницы убедил нас, что мирный семейный очаг нам удастся создать лишь в некоем месте, именуемом «Патни», - с добродушной улыбкой отозвался Фаллогард Пфатт. - Туда мы, видимо, и отправимся. Он говорит, у него там остался незаконченный двухтомный эпос о каком-то местном герое. В Патни, понимаете? Так что попробуем начать оттуда. Теперь, когда вся семья вновь в сборе, надеюсь, нам больше не придется разлучаться.
- Я тоже пойду с ними, сударыня. - Коропит Пфатт взял Розу за руку и несколько смущенно поцеловал ее. - Мы сядем на корабль, возьмем с собой ящера и вернемся по Вязкому Морю. А оттуда пройдем по тропе между мирами - и неминуемо доберемся до Патни.
- Желаю, чтобы путь ваш был легким и скорым, - сказала она и тоже прижала к губам его руки. - Я буду по вам скучать, мастер Пфатт. Вы были отличным проводником по измерениям. Лучший гончий пес на свете!
- Покинул Элрик этот мир, Спеша на родину - на пир. У сердца он цветок хранил, Что тайну дивную таил... - торжественно продекламировал маленький поэт и виновато пожал плечами: - Боюсь, сегодня я не готов сочинять оды. Все, на что я рассчитывал, это на достойный конец. Пойдем, ящер! Пойдем, Черион! Пойдемте все! В путь через Вязкое Море! К далекому Патни и блаженству семейного очага!
И что-то в душе гордого Владыки Руин, махавшего друзьям рукой на прощание, отозвалось на этот призыв. И сердце его наполнилось печалью.
Повернувшись к Розе, он поклонился ей:
- Пойдемте, сударыня. Нам предстоит позвать дракона и отправиться в путь! Должно быть, отец мой несколько обеспокоен судьбой своей многострадальной души.

Эпилог,

где Владыка Руин исполняет клятву

Под ярким сиянием полной луны Шрамоликая подняла свою великолепную голову, пробуя ветер, и устремила взор во тьму, где скрывался призрак Садрика.
Элрик вложил вечную розу в бледную руку отца. У него на глазах цветок увял и осыпался, ибо теперь нечему было поддерживать в нем жизнь. Садрик вздохнул.
- В моем сердце нет больше ненависти к тебе, о сын своей матери. Дар, что ты принес, для меня бесценен.
И отец коснулся щеки сына неожиданно теплыми губами - чего никогда не делал при жизни.
- Я буду ждать тебя, сын, в Лесу Душ, где сейчас ожидает меня твоя мать.
И призрак истаял, точно шепоток на ветру. Подняв глаза, Элрик понял, что Время больше не стоит на месте и кровавая история Мелнибонэ, все десять тысячелетий насилия и жестоких побед, только начинается.
На миг им овладел соблазн что-то предпринять, изменить ход событий в Светлой Империи, сделать свою расу мудрее и благороднее - но, покачав головой, он повернулся спиной к Х'хаи'шану, к собственному прошлому, не раздумывая больше над тем, что стало и что могло бы быть; забрался на драконий загривок и уверенным голосом, где звучала надежда, велел Шрамоликой нести его ввысь.
И они взмыли в вихрящиеся облака, в звездную негу мелнибонэйского неба, в будущее, где ни некоем перекрестке, на самом краю Времени, его ждала Роза.
Ибо он обещал ей, что она впервые увидит Танелорн со спины дракона.

Предыдущая страница 14


Карты мира Элрика

Остров Мелнибонэ

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    О судьбах империй     (Страница 1)
    • Глава первая
      Белого Волка настигают отголоски прошлого       (Страница 1)
    • Глава вторая
      О незваных призраках, о нежеланных узах и странной судьбе       (Страница 1)
    • Глава третья
      Встреча странников. Спор о значении свободы       (Страница 2)
    • Глава четвертая
      О путешествии с цыганами. Необычный спор о природе свободы       (Страница 4)
    • Глава пятая
      Беседы с ясновидящими о природе вселенной. Драматическое бегство       (Страница 5)
  • ЧАСТЬ ВТОРАЯ
    Эсберн Снар, северный оборотень     (Страница 6)
    • Глава первая
      О сделках со сверхъестественными силами и об их последствиях       (Страница 6)
    • Глава вторая
      Старые друзья и новые союзники       (Страница 6)
    • Глава третья
      Странствия по Вязкому Морю; потерянный клинок       (Страница 7)
    • Глава четвертая
      Земля! Конфликт интересов. О природе ликантропии       (Страница 8)
    • Глава пятая
      Владыки Высших Миров; судьба человека-волка       (Страница 9)
  • ЧАСТЬ ТРЕТЬЯ
    Роза искупленная; Роза ожившая     (Страница 9)
    • Глава первая
      Оружие, наделенное собственной волей; поиски возобновляются       (Страница 10)
    • Глава вторая
      Нежданные встречи. Еще один странный поворот Колеса Судьбы       (Страница 10)
    • Глава третья
      Обряды крови, обряды железа. Шесть мечей против Хаоса       (Страница 11)
    • Глава четвертая
      Бой в хрустальном лесу. Восставший Хаос. Матерь Трав. Корабль Былого       (Страница 12)
    • Глава пятая
      Артефакты на продажу; Роза добивается отмщения       (Страница 13)
  • Эпилог, (Страница 14)


Майкл Муркок

Месть Розы

Цикл: "Сага об Элрике Мелнибонэйском" - 6

Карты мира Элрика

 Читать книгу

Аннотация

Сага повествует о жизни последнего императора Мелнибонэ - Эльрика. Родившись альбиносом, он вынужден поддерживать жизнь при помощи трав и заклятий. Йиркун, его двоюродный брат, хочет занять трон сам. И ему это удается, когда Эльрик отправляется в странствия по Молодым королевствам. Рунный меч Буреносец, подаренный Эльрику его богом-покровителем Ариохом, помогает ему остаться в живых, выпивая души врагов и передавая их жизненную силу Эльрику. После года странствий Эльрик возвращается в Мелнибонэ, чтобы отомстить Йиркуну, но во время битвы от Буреносца погибает возлюбленная Эльрика, и тот, полностью разрушив свою бывшую столицу, вновь отправляется в странствия. За привычку действовать в одиночку его прозвали Белым Волком, несколько лет о нем слышно в разных концах мира, пока он гонялся за колдуном Телебом К'аарной, которому поклялся отомстить. И после окончания этой погони, через некоторое время Эльрик встречает свою новую любовь - Зарозинию. Несколько лет они живут в мире и покое, но начинается битва за измерение между Владыками Хаоса и Закона и Эльрик вынужден в ней участвовать...

Создание книги: O`Magpie
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.