Майкл Муркок - Крепость жемчужины

1 Майкл Муркок

Дэйву Тейту посвящается
И когда Элрик сказал три неправды Киморил, своей невесте, и назначил своего честолюбивого кузена Йиркуна регентом на Рубиновом троне Мелнибонэ, и когда он простился с Ракхиром Красным Лучником, он направил свои стопы в неизведанные земли искать там знаний, которые - он считал - помогут ему править в Мелнибонэ так, как никто не правил в нем прежде. Но Элрик не взял в расчет, что судьба уже решила за него: он должен был познать и пережить то, что оставит на нем неизгладимый след. Еще до встречи со слепым капитаном и Кораблем, что плывет морями судьбы, его душе и всем его идеалистическим взглядам на мир грозила опасность. Он задержался в Юфих-Сормеере из-за дела, которое было связано с непониманием, возникшим между четырьмя неземными волшебниками, - они по-дружески и без задней мысли едва не уничтожили Молодые королевства, прежде чем те послужили конечной цели Равновесия. А в Филкхаре он пережил сердечное приключение, о котором ни разу потом не рассказал никому. Он учился, платя за это ценой силы своей и боли, которые приносило обладание Черным Мечом. Но лишь в городе посреди пустыни - городе по имени Кварцхасаат - началось его приключение, которое способствовало определению судьбы Элрика на грядущие годы...

ЧАСТЬ ПЕРВАЯ

Найдется ли такой больной, Кто вникнет в свой кошмар ночной, Даст Хаосу отважный бой, Кто бросит царственное место, Оставит город и невесту, Чтоб гордость променять на боль.
Хроника Черного Меча

ГЛАВА ПЕРВАЯ
Смерть обреченного владыки

Это произошло в окруженном пустыней Кварцхасаате, месте, куда стремятся многие караваны, но достигают которого лишь единицы. Элрик, наследственный император Мелнибонэ, последний в десятитысячелетней династии, способный с помощью колдовских знаний вызвать к жизни запредельные силы, лежал, готовясь принять смерть. Снадобья и травы, которые обычно поддерживали в нем жизнь, закончились в последние дни его долгого пути по южной оконечности Вздыхающей пустыни, и он не смог найти замены для них в этом городе-крепости, который был больше знаменит своими сокровищами, чем благами жизни.
Принц-альбинос медленно, вяло протянул свои пальцы к свету, обнажив кровавого цвета камень на кольце Королей, последнем символе его древних обязанностей. Потом он уронил руку. Наверное, у него мелькнула надежда, что Акториос вдохнет в него жизнь. Но камень был бесполезен, пока у Элрика не хватало энергии повелевать скрытыми в нем силами. И потом, у него не было особого желания вызывать сюда демонов. Он по собственной глупости попал в Кварцхасаат; ему не за что было мстить жителям этого города.
Хотя у них-то были причины ненавидеть его; правда, жители пустынного города не подозревали о его истинном происхождении.
Когда-то Кварцхасаат властвовал над землей, обильной реками и прекрасными долинами, его леса зеленели, его поля приносили богатые урожаи. Но все это было более двух тысяч лет назад, до того как колдовство, неосторожно использованное Кварцхасаатом в войне против Мелнибонэ, не стало грозить Имрриру. Кварцхасаат потерпел поражение на двух фронтах. Он был поглощен огромными массами песка, которые нахлынули на него как прилив, оставив только столицу с ее традициями, которые со временем стали главной причиной ее продолжающегося существования.
Поскольку Кварцхасаат всегда стоял на этом месте, его граждане полагали, что он должен сохраниться любой ценой. Хотя город жил без цели или смысла, его власти все же чувствовали, что обязаны продлевать существование города всеми средствами, какие были в их распоряжении. Четырнадцать раз вражеские армии пытались пересечь Вздыхающую пустыню, чтобы поживиться сказочными сокровищами Кварцхасаата. Четырнадцать раз они становились жертвами пустыни.
А тем временем основным наваждением города (некоторые сказали бы "основным промыслом") стали коварные интриги между правителями города. Республика, хотя и только по названию, и центр огромной континентальной империи, хотя и полностью покрытой песком, Кварцхасаат находился под управлением Совета Семи, известного под странным названием Шестеро и Еще Один. Этот совет контролировал большую часть городского богатства и большую часть его дел. Прочая городская знать, мужчины и женщины, которые предпочли не служить Семикратии, хотя и имела немалое влияние, но вместе с тем не владела никакими атрибутами власти.
Как узнал Элрик, одной из таких теневых фигур была Нарфис, баронесса Куваира, которая жила в простой, но прекрасной вилле на южной окраине города. Главным объектом внимания этой особы был ее известный соперник - старый герцог Рал, покровитель лучших художников Кварцхасаата. Его дворец стоял на северных высотах и, несмотря на всю свою показную аляповатость, был довольно красив. Как узнал Элрик, эти двое избирали каждый по три члена совета, тогда как седьмой, всегда безымянный и называемый просто Шестикратор (он и управлял шестеркой), обеспечивал сохранение равновесия, потому что мог своим голосом решать вопрос в пользу то одной, то другой стороны. Многие соперничающие городские фигуры более всего желали получить доступ к уху Шестикратора - даже баронесса Нарфис и герцог Рал.
Элрика не интересовали закулисные интриги Кварцхасаата, как не интересовали его интриги и в Мелнибонэ, - он прибыл сюда из любопытства и из-за того, что Кварцхасаат был единственным городом на огромной территории, лежащей к северу от безымянных гор, которые разделяют Вздыхающую пустыню и Плачущую пустошь.
Элрик передвинул свое тощее тело на соломенном тюфяке и подумал не без иронии, что его могут похоронить здесь и никто из местных так никогда и не узнает, что в их земле лежит наследственный правитель самого большого врага Кварцхасаата. Он спрашивал себя: неужели боги припасли для него именно такую судьбу, а те величественные перспективы, которые виделись ему в сонных грезах, всего лишь шутка?
В спешке и в некотором смятении оставив Филкхар, он сел на первый корабль, уходивший из Расхила. Корабль этот доставил его в Джадмар, где Элрик, отдавая себе отчет в том, что делает, поддался на обман старого илмиорского пьяницы, продавшего ему карту, на которой был нанесен легендарный Танелорн. Как и предчувствовал альбинос, карта оказалась фальшивкой - она увела его далеко от обитаемых мест. Он решил было пересечь горы, чтобы добраться до Карлаака через Плачущую пустошь, но, сверившись со своей собственной картой (более надежным мелнибонийским источником), обнаружил, что гораздо ближе Карлаака находится Кварцхасаат. Направившись на север на полудохлом от голода и жары жеребце, он нашел только высохшие русла рек и истощенные оазисы, потому что в мудрости своей для похода через пустыню выбрал время горячих ветров. Ему не удалось найти сказочный Танелорн, и, казалось, ему уже не удастся добраться и до другого города, который в сказаниях его народа был не менее легендарен.
Для них это было своеобычно - мелнибонийские хроники демонстрировали только мимолетный интерес к поверженному противнику, - но Элрик помнил, что собственное колдовство Кварцхасаата и стало одной из причин гибели этой империи, хотя и грозило ее врагам-получеловекам. Как ему помнилось, все дело было в неправильной помещенной руне, произнесенной Фофеаном Далсом, герцогом-колдуном, предком ныне живущего герцога Рала, в заклинании, которое должно было привести к потоплению мелнибонийской армии в песке и возникновению вала по границам империи. Элрику еще предстояло узнать, как это происшествие толковалось в сегодняшнем Кварцхасаате. Возможно, они сочинили мифы и легенды, объясняющие поражение города злыми истечениями с острова Драконов.
Элрик размышлял о том, как собственная одержимость мифом привела его к почти неминуемой гибели.
"Мои ошибочные расчеты, - сказал он, обратив свои безжизненные малиновые глаза к Акториосу, - говорили, будто у меня есть что-то общее с предками этих людей".
Милях в сорока от павшего коня Элрика нашел мальчик, искавший камни и драгоценности, что время от времени оказывались на поверхности после песчаных бурь, которые были постоянным явлением в этой части пустыни и в известной мере помогали городу выжить. Этими же бурями объяснялась и удивительная высота великолепных стен Кварцхасаата.
Будь Элрик в лучшем состоянии, он бы не преминул насладиться монументальной красотой города. Эта красота покоилась на эстетических представлениях, оттачивавшихся столетиями, и отсутствии внешних влияний. Хотя множество неправильной формы зиккуратов и дворцов имели гигантские размеры, в них не было ничего уродливого или вульгарного. Они обладали каким-то воздушным качеством, особенной легкостью стиля, отчего казались (со всеми их цветами: красным - терракоты, поблескивающим серебром - гранита, белым - штукатурки, насыщенными синим и зеленым) словно бы по волшебству сделанными из самого воздуха. Их душистые сады теснились на удивительно сложных террасах, их фонтаны и каналы, питающиеся из глубоких скважин, издавали спокойное журчание и разносили благоуханные ароматы по старинным вымощенным улочкам и широким с высаженными деревьями аллеям. И вся эта влага, которую можно было бы направить на выращивание урожаев, использовалась только для того, чтобы сохранять внешний вид Кварцхасаата таким, каким он был во времена своего имперского величия; при этом вода ценилась больше драгоценностей, ее использование регламентировалось, а похищение строжайше наказывалось по закону.
В обиталище же Элрика не было и тени великолепия - раскладная кровать, солома на полу из плитняка, единственное высокое окно, простая глиняная кружка и кувшин с небольшим количеством солоноватой воды, за которую он отдал свой последний изумруд. Доступ к бесплатной воде иностранцам был запрещен, а единственная вода, поступающая в продажу, стоила чрезвычайно дорого. Вода Элрика наверняка была украдена из общественного фонтана. Об установленных законом наказаниях за такого рода воровство предпочитали не говорить даже в узком семейном кругу.
Элрику были нужны редкие травы, чтобы подкрепить его больную кровь, но даже если бы они здесь и продавались, то теперь ему были не по карману, в котором оставалось всего несколько золотых монет. В Карлааке это было бы целым состоянием, но они ничего не стоили в городе, где золото использовали для облицовки водоводов и сточных канав. Походы по улицам выматывали и угнетали Элрика.
Раз в день мальчик, нашедший Элрика в пустыне и приведший его в эту комнату, посещал альбиноса. Мальчик разглядывал его, словно Элрик был какое-то занятное насекомое или пойманный грызун. Мальчика звали Анай, и хотя он и говорил на всемирном языке, в основу которого был положен мелнибонийский, акцент у него был такой сильный, что нередко Элрик не понимал ни слова.
Элрик еще раз попытался поднять руку, но она тут же упала. В это утро он смирился с тем неопровержимым фактом, что никогда не увидит свою возлюбленную Киморил и никогда больше не воссядет на Рубиновый трон. Он испытал сожаление, но какое-то отчужденное, словно речь шла не о нем - болезнь странным образом наполняла его сердце ликованием.
- Я думал продать тебя...
Элрик, мигая, вглядывался в полумрак комнаты - в тот дальний ее угол, куда не проникало солнце. Он узнал голос, но видел лишь неясный силуэт у двери.
- ... но, похоже, на ярмарке, что будет через неделю, я смогу предложить только твое тело и оставшиеся вещи.
Это говорил Анай, которого такая перспектива удручала не меньше, чем Элрика.
- Конечно, ты все еще большая редкость. У тебя лицо, как у наших древних врагов, вот только кожа почему-то белее кости. Я раньше никогда таких не видал.
- Мне жаль, что я не оправдываю твоих надежд. - Элрик с трудом приподнялся на локте. Он полагал, что было бы неблагоразумно говорить здесь о его истинном происхождении, и представился наемником из Надсокора, города нищих, который был известен тем, что давал приют любому отребью.
- Я даже было подумал, что ты - волшебник и вознаградишь меня каким-нибудь тайным знанием, с помощью которого я стану богатым и, возможно, войду в Шестерку. А еще я тебя представлял духом пустыни, который наделил бы меня каким-нибудь полезным умением. Но я, похоже, только попусту потратил на тебя воду. Ты всего лишь больной наемник. У тебя что, вообще нет ничего? Ну, например, какой-нибудь безделушки, которая может быть ценной? - Взгляд мальчика остановился на длинном и тонком предмете, завернутом в материю и стоявшем в изголовье кровати Элрика.
- Это вовсе не сокровище, приятель, - мрачно сообщил мальчику Элрик. - О том, кто им владеет, можно сказать, что он несет проклятие, которое нельзя снять.
Он улыбнулся, представив себе мальчика, который пытается найти покупателя для Черного Меча. Меч, завернутый в драный кусок плаща, время от времени испускал что-то вроде тихого шепотка, как слабоумный, пытающийся восстановить дар речи.
- Ведь это оружие, да? - спросил Анай. Его живые голубые глаза казались огромными на тонком загорелом лице.
- Да, - ответил Элрик. - Это меч.
- Древний? - Мальчик засунул руку под свой полосатый коричневый халат и поскреб коросту у себя на плече.
- Точно сказано. - Элрика забавляло происходящее, но даже такой короткий разговор был для него утомителен.
- И сколько ему лет? - Анай шагнул вперед и теперь был хорошо виден Элрику в лучах солнца. У него был вид существа, идеально приспособившегося обитать среди рыжеватых камней и темного песка Вздыхающей пустыни.
- Может быть, десять тысяч. - Испуганное выражение на лице мальчика помогло Элрику на мгновение забыть о собственном почти неминуемом близком конце - так, по крайней мере, ему показалось. - А может, и больше.
- Ну, тогда это огромная редкость! Знатные дамы и господа Кварцхасаата ценят редкости. А среди Шестерки есть любители, которые собирают такие вещи. Например, его честь владетель Унихт Шлура. У него даже есть доспехи илмиорской армии. И каждый из этих доспехов находится на мумифицированном теле настоящего воина. А у госпожи Талит есть коллекция из тысячи военных предметов - и все разные. Позволь мне, господин наемник, взять этот меч, и я найду покупателя. И тогда я поищу тебе твои травы.
- И тогда я поправлюсь, и ты сможешь выручить за меня хорошую цену, так? - Элрик забавлялся все больше.
На лице Аная появилось абсолютно невинное выражение.
- Нет-нет, господин. Тогда ты станешь сильным, и я ничего не смогу с тобой сделать. Я просто возьму с тебя комиссионные за твой первый договор.
Элрик чувствовал симпатию к мальчику. Он помолчал, собирая силы для следующих слов.
- Ты полагаешь, что я смогу найти работу здесь, в Кварцхасаате?
- Конечно же, - ухмыльнулся мальчик. - Ты сможешь стать телохранителем кого-нибудь из Шестерки или кого-нибудь из их приближенных. У тебя очень необычная внешность - возьмут сразу. Я ведь тебе уже говорил, что наши правители - жуткие интриганы и заговорщики.
- Это обнадеживает. - Элрик перевел дыхание. - Видимо, я смогу жить достойной и полной жизнью здесь, в Кварцхасаате. - Он попытался заглянуть в сверкающие глаза мальчика, но тот отвернул голову, и теперь солнечный свет падал только на часть его тела. - Но, судя по всему, травы, о которых я тебе говорил, растут только в далеком Кване, а это несколько дней пути у подножия Зубчатых Столбов. Я умру еще до того, как самый быстрый скороход пройдет половину пути до Квана. Ты пытаешься утешить меня, мальчик? Или у тебя менее благородные мотивы?
- Я сказал тебе, господин, где растут эти травы. Но может быть, кто-то уже собрал урожай в Кване и вернулся?
- Тебе известен такой аптекарь? Но сколько он попросит за столь ценное лекарство? И почему ты не сказал мне об этом раньше?
- Потому что раньше я об этом не знал. - Анай устроился в относительной прохладе у двери. - После нашего последнего разговора я навел справки. Я простой мальчик, мой господин, а не ученый и, уж конечно, пока еще не прорицатель. Но я умею скрыть свое невежество и подать его как знание. Я, может, и невежественный, мой добрый господин, но вовсе не глупый.
- Я разделяю это твое мнение о тебе, любезный Анай.
- Тогда я возьму меч и найду на него покупателя? - Он снова вышел на свет и протянул руку к мечу.
Элрик откинулся назад, покачал головой и улыбнулся.
- Я тоже, юный Анай, невежествен. Но в отличие от тебя я, похоже, еще и глуп.
- Знания дают силу, - сказал Анай. - А став сильным, я, может быть, попаду в окружение баронессы Нарфис. Я мог бы стать капитаном ее стражи. А может, и благородным!
- Я не сомневаюсь, настанет день и ты будешь гораздо больше, чем то или другое. - Элрик вдохнул застоявшийся воздух. Тело его затряслось, легкие словно обожгло огнем. - Поступай, как знаешь, хотя я и сомневаюсь, что Буревестник подчинится тебе.
- Так я могу попробовать?
- Попробуй. - Превозмогая боль, Элрик дергаными движениями переместился на край кровати и освободил от тряпья огромный меч.
Буревестник определенно являл собой неземное оружие. Испещренный рунами, сверкающий черный клинок его был украшен древней и тонкой резьбой - то таинственным и непонятным рисунком, то изображениями драконов и демонов, сошедшихся в схватке.
Мальчик открыл рот и отпрянул, словно жалея о том, что предложил такую сделку.
- Он живой?
Элрик смотрел на свой меч со смешанным чувством - отвращением и чем-то родственным чувственной любви.
- Некоторые сказали бы, что он наделен разумом и волей. Другие - что это демон в чужом обличье. Некоторые считают, что в нем обитают души всех смертных, преданных проклятию, и не находят оттуда выхода, как когда-то не нашел выхода огромный дракон, обитающий в другой рукояти - не в той, что сейчас на этом мече. - К собственной едва ощутимой досаде, он вдруг понял, что получает удовольствие от растущего изумления мальчика. - Разве тебе никогда раньше не приходилось видеть творение Хаоса, мастер Анай? Или того, кто обручен с подобной вещью? Возможно, ее раба? - Он окунул свою длинную белую руку в грязную воду и, поднеся ее ко рту, смочил губы. Его красные глаза поблескивали, как гаснущие угли. - Во время моих странствий я слышал разговоры о том, что этим мечом когда-то сражался сам Ариох - он рассекал им стены между мирами. Другие, умирая от удара этим мечом, называют его живым существом. Есть теория, которая утверждает, что он единственный представитель целого народа, живущий в нашем измерении. Но если он пожелает, то может призвать к себе миллионы братьев. Ты слышишь, как он говорит, мастер Анай? Понравится ли этот голос случайному покупателю на рынке, очарует ли его? - С бледных губ сорвался звук, который нельзя было назвать смехом, но в нем явно слышалась какая-то ирония отчаяния.
Анай поспешно вернулся на солнечный свет. Он откашлялся.
- Ты сказал, что у него есть имя?
- Я называл этот меч Буревестник, но народы Молодых королевств иногда называют его иначе - и не только меч, но и меня. Это имя Похититель Душ. Он и вправду выпил немало душ.
- Ты - похититель снов! - Анай не мог оторвать глаз от клинка. - Почему ты никому не служишь?
- Я не знаю условий и не знаю, кто наймет "похитителя снов". - Элрик посмотрел на мальчика в ожидании дальнейших объяснений.
Но взор мальчика был прикован к мечу.
- А мою душу он выпьет?
- Если я захочу. Чтобы в мою кровь вернулась жизнь, мне нужно только позволить Буревестнику убить тебя и, может, еще нескольких, и тогда он передаст мне свою энергию. И тогда я, несомненно, смог бы найти коня и уехать отсюда. Возможно, в Кван.
И теперь голос Черного Меча стал громче, словно тот одобрял слова Элрика.
- О, Гамек Идианит! - Анай поднялся на ноги, готовый, если будет нужно, улизнуть в любой момент. - Это похоже на легенду о стенах Масс'абуна. Говорят, что те, кто повинен в нашей изоляции, владели такими мечами. Да, у их вождей были точно такие мечи. Об этом рассказывают учителя в школах. Я ходил в школу. Ах, какие страшные истории! - Мальчик нахмурился.
Элрик испытал угрызения совести - не нужно было пугать парнишку.
- Мой юный Анай, я не принадлежу к тем, кто сохраняет свою жизнь за счет людей, не причинивших им никакого вреда. Частично поэтому я и попал в нынешнюю свою переделку. Ты спас мою жизнь, дитя. Я ни за что не убью тебя.
- О господин, ты человек опасный! - Мальчик в испуге сказал это на языке еще более древнем, чем мелнибонийский, и Элрик узнал его, поскольку изучал как подспорье в своих исследованиях.
- Откуда ты знаешь этот язык - опиш? Испуганное выражение на лице мальчика сменилось удивленным.
- Его здесь, в Кварцхасаате, называют уличным брехом. Тайный язык воров. Но я думаю, на нем говорят в Надсокоре.
- Да, это так. В Надсокоре говорят на нем. - Элрика снова заинтриговал этот незначительный поворот событий. Он потянулся к мальчику, чтобы успокоить его.
Увидев это движение, Анай дернул головой и произвел горловой звук. Попытка Элрика приободрить мальчика явно не увенчалась успехом. Не сказав больше ни слова, Анай покинул комнату - его босые ноги быстро зашлепали по коридору, а потом растворились в звуке улицы.
Элрик, решив, что Анай исчез навсегда, ощутил приступ грусти. Теперь он жалел только об одном - что он никогда не воссоединится с Киморил и не вернется в Мелнибонэ, чтобы сдержать свое обещание и жениться на ней. Он понял, что владение Рубиновым троном никогда не привлекало его, но еще он знал, что править Мелнибонэ - его долг. Может быть, он специально выбрал себе такую судьбу, чтобы избежать этой ответственности.
Элрик знал, что хотя его кровь и испорчена странной болезнью, это кровь его предков, и отказаться от того, что принадлежало ему по праву рождения, было нелегко. Он надеялся, что своим правлением сумеет превратить Мелнибонэ из эгоистичного, жестокого и упаднического обломка презираемой всеми империи в обновленную державу. Державу, способную принести мир и справедливость всей вселенной, представив пример просвещенности, которому к своему благу смогут последовать другие.
Он легко бы расстался с Черным Мечом за возможность вернуться к Киморил. Но про себя он знал, что это невыполнимо. Черный Меч был не только его средством добывания хлеба насущного и защиты от врагов. Владея Черным Мечом, он становился заложником обязательств его предков перед Хаосом, а он не мог себе представить, чтобы Владыка Ариох позволил ему пренебречь этими обязательствами. Каждый раз, когда он начинал задумываться об этих вещах, об этих намеках на более высокую судьбу, его мысли путались, а потому он предпочитал не вдаваться в эти вопросы.
"Что ж, может быть, совершив грех или умерев, я разорву эти обязательства и обману старых скверных друзей Мелнибонэ".
Его дыхание становилось все реже, и легкие уже не так обжигало. Напротив, он ощутил в них прохладу. Он попытался было встать и добраться до грубого деревянного стола, на котором лежали его скудные припасы. Но кровь так медленно двигалась в его жилах, что он смог только поднять голову и издалека посмотреть на черствый хлеб и вино со вкусом уксуса, на сморщенные куски засохшего мяса, о происхождении которого он счел за лучшее не думать. Он не мог подняться. Он не мог заставить себя пошевелиться. Он принял свою близкую смерть если не хладнокровно, то по крайней мере с известным достоинством. Погружаясь в усталое небытие, он вспомнил о своем решении покинуть Мелнибонэ, о тревоге своей кузины Киморил, о тайном блеске в глазах своего честолюбивого кузена Йиркуна, об обещании, которое он дал Ракхиру, воину-жрецу из Фума, отправившемуся на поиски Танелорна.
Интересно, спрашивал себя Элрик, оказались ли поиски Ракхира Красного Лучника более успешными или он упокоился где-нибудь в другой части огромной пустыни и его алые одеяния истрепал этот вечно дышащий ветер, а его плоть иссохла на костях. Элрик всей душой надеялся, что Ракхиру удалось найти мифический город и тот покой, что обещали его стены. Потом он почувствовал, как растет его тоска по Киморил, и ему показалось, что он плачет.
Некоторое время назад он подумывал - не вызвать ли ему Ариоха, его покровителя, Герцога Хаоса, чтобы тот спас его, но эта мысль вызывала в его душе глубокий протест. Он опасался, что, воспользовавшись помощью Ариоха еще раз, потеряет больше, чем жизнь. Каждый раз, когда этот могущественный дух помогал ему, еще больше укреплялось их соглашение, сколь очевидное, столь и загадочное. Впрочем, все эти его внутренние борения не имели никакого практического значения. В последнее время Ариох демонстрировал все большее нежелание приходить к нему на помощь. Возможно, Йиркун во всех смыслах подменил его, Элрика...
Эта мысль вернула Элрика к его боли, к его тоске по Киморил. Он снова попытался подняться. Положение солнца на небе изменилось. Ему показалось, что он видит перед собой Киморил. Потом она превратилась в одно из воплощений Ариоха. Неужели Герцог Хаоса даже сейчас играет с ним?
Элрик перевел свой взгляд на меч, который словно бы шевельнулся в своей шелковой тряпке и прошептал какое-то предупреждение, а возможно, угрозу.
Элрик медленно отвернул голову.
- Киморил? - Он уставился на столб света, льющегося в комнату из окна, перевел взгляд на необъятное небо пустыни. Теперь ему показалось, что он видит в нем какие-то фигуры, тени, имевшие очертания то ли людей, то ли зверей, то ли демонов. Очертания эти становились все отчетливее и стали напоминать его друзей. Он снова увидел Киморил. В отчаянии Элрик простонал: "Моя любовь".
Он увидел Ракхира, Дувима Твара, даже Йиркуна. Он звал их всех.
Услышав звуки собственного надтреснутого голоса, он понял, что бредит, что оставшаяся в нем энергия рассеивается в фантазиях, что его тело исчерпало свои силы и смерть близка.
Элрик прикоснулся к своему лбу, почувствовал капли пота на нем. Он подумал, сколько могла бы стоить каждая капелька на открытом рынке. Ему эта мысль показалась забавной. Сможет ли он выделить столько пота, чтобы хватило купить ему воды или хотя бы немного вина? А может, такая вот выработка влаги противоречила странным водным законам Кварцхасаата?
Он снова скользнул взглядом по столбу света, и ему показалось, что он увидел людей, вероятно городские стражники пришли обследовать его обиталище и проверить, есть ли у него лицензия на производство пота.
Потом ему показалось, что ветер пустыни, который всегда был где-то рядом, проскользнул в комнату, принеся с собой небольшую компанию элементалей, возможно, ту группу, которая доставит его в конечный пункт его пути. Он испытал облегчение. Он улыбнулся. У него было несколько причин радоваться тому, что его борьба подходит к концу. Может быть, он скоро воссоединится с Киморил.
Скоро? Какое значение имеет время в царстве, где нет ни начала, ни конца? Может, он должен дождаться вечности, прежде чем воссоединиться с Киморил? Или просто мимолетного мгновения? Или он никогда не увидит ее? Может быть, впереди у него теперь только ничто, пустота? Или его душа вселится в какое-нибудь другое тело, возможно, такое же больное, как нынешнее, и ему снова придется решать нерешаемые задачи, снова оказаться один на один перед страшными нравственными и физическими проблемами, которые преследовали его с того самого дня, как кончилась его юность?
Разум Элрика уносился все дальше и дальше от логических рассуждений - так тонущая мышь, которую уносит все дальше и дальше от берега, перед концом, несущим забвение, начинает бороться еще отчаяннее. Он усмехнулся, он пролил слезу. Он бредил и иногда засыпал, а жизнь тем временем уходила из него вместе с парами, поднимающимися над его странной костяного цвета телесной плотью. Любой посторонний увидел бы в нем какое-то уродливое больное животное, никак не принадлежащее к роду человеческому, агонизирующее перед смертью на грубом ложе.
Наступила темнота, а с ней пришли люди из его прошлого. Он снова увидел волшебников, учивших его искусству колдовства. Он увидел свою странную мать, которую никогда не знал, и не менее странного отца. Он увидел жестоких друзей своего детства, от которых он понемногу отвращался после всех изощренных и жутких развлечений Мелнибонэ. Он увидел пещеры, тайные места острова Драконов, стройные башни и нарочито замысловатые дворцы его получеловеческого народа, чьи предки лишь отчасти принадлежали этому миру и возникли как красивые чудовища, чтобы побеждать и властвовать. А потом ими овладела невыносимая усталость, которая теперь стала ему куда понятнее, и они пришли к упадку и погрузились в самосозерцание и мрачные фантазии. Он закричал, потому что перед его мысленным взором предстала Киморил - ее тело, бессильное, как и его собственное, а на нем, кривясь в жутком сладострастии, творил самые грязные мерзости Йиркун. И тогда он опять захотел жить, вернуться в Мелнибонэ, спасти ту, которую он любил так сильно, что и себе не мог признаться в силе своей страсти. Но это было не в его силах. Он знал (теперь его фантазии закончились, и он видел через окно только темно-синее небо), что скоро умрет и никто не сможет спасти ту, жениться на которой он поклялся когда-то.
К утру бред прошел, и Элрик понял, что от смерти его отделяют один-два часа. Он открыл затуманенные глаза, увидел столб света - теперь мягкий и золотой, не такой яркий и прямой, как вчера, а отраженный от сверкающих стен дворца, рядом с которым стояла его лачуга. Внезапно почувствовав что-то холодное на своих потрескавшихся губах, он дернул головой и попытался дотянуться до своего меча, так как ему показалось, что к нему приставили клинок - возможно, с намерением перерезать ему горло.
- Буревестник...
Голос Элрика был едва слышен, а рука - так слаба, что он не смог поднять ее, не говоря уже о том, чтобы удержать шепчущий меч. Он закашлялся и тут понял, что ему в рот вливают какую-то влагу. Это была не та грязноватая дрянь, которую он купил на свой последний изумруд, а что-то свежее и чистое. Он пил, изо всех сил пытаясь разглядеть, что перед ним, и наконец увидел блеск серебра, золотистую мягкую руку, изысканную парчу, насмешливое лицо, незнакомое ему.
Он снова закашлялся. Эта жидкость не была обычной водой. Неужели мальчик нашел какого-нибудь доброхота-аптекаря? Питье по вкусу напоминало его собственное снадобье. Он глубоко и неровно вздохнул и с осторожным любопытством уставился на человека, который воскресил его - пусть и на короткое время. Его спаситель, ненадолго отсрочивший его смерть, улыбался и двигался с изысканной элегантностью в своих тяжелых не по сезону одеждах.
- Доброе утро тебе, господин вор. Надеюсь, что не оскорбляю тебя этим именем. Полагаю, что ты из Надсокора, где с гордостью практикуют самые разные формы грабежа?
Элрик, осознавая уязвимость своего положения, предпочел не возражать. Принц-альбинос неторопливо кивнул. Кости его все еще болели.
Высокий, чисто выбритый человек заткнул сосуд пробкой.
- Этот мальчик, Анай, говорит, что у тебя есть меч на продажу?
- Возможно. - Будучи уверен, что его выздоровление теперь дело времени, Элрик продолжал действовать осмотрительно. - Хотя осмелюсь предположить, что большинство пожалело бы о таком приобретении...
- Но твой меч никак не свидетельствует о твоем основном занятии, да? Ты, я вижу, остался без своего жезла с крючком. Обменял ее на воду, так я полагаю? - На лице незнакомца - выражение человека, знающего, о чем он говорит.
Элрик решил не возражать своему посетителю. Перед ним снова блеснул лучик надежды. Выпитая жидкость вернула ему живость мысли, а с ней и часть прежней силы.
- Да, - сказал он, оценивая своего гостя. - Возможно.
- Итак? Что мы имеем? Ты расписываешься в собственной некомпетентности? Так работает компания "Похитители из Надсокора"? Ты куда как умнее, чем кажешься, да? - Последнее он произнес на том же диалекте, которым днем раньше воспользовался Анай.
И тут Элрик понял, что этот богатый кварцхасаатец сформировал свое мнение о его, Элрика, положении и способностях, и хотя это мнение никак не отвечало действительности, но вполне могло послужить его спасению. Элрик с еще большей осмотрительностью сказал:
- Ты хочешь купить мои услуги? Мое особое искусство? Мое и, возможно, моего меча?
Человек напустил на себя беззаботный вид.
- Скажем так. - Но по всему было видно, что за этой своей беззаботностью он пытается скрыть нечто важное. - Меня просили сообщить тебе, что над Бронзовым шатром скоро должна взойти Кровавая луна.
- Понимаю. - Элрик сделал вид, что на него эта бессмыслица произвела впечатление. - Значит, мы должны действовать быстро.
- Так считает мой хозяин. Эти слова мне ничего не говорят, но для тебя они имеют смысл. Мне было приказано предложить тебе второй глоток, если ты ответишь положительно. Держи. - Улыбка на его лице стала шире, и он протянул Элрику сосуд со снадобьем. Элрик сделал жадный глоток и почувствовал, что еще больше сил вернулось к нему. Боль в костях постепенно проходила.
- Твой хозяин хочет поручить мне кражу? Ему нужно похитить нечто такое, что не по силам кварцхасаатским ворам?
- Нет, господин, ты говоришь напрямик, и я пока не могу тебе верить. - Он взял сосуд из рук Элрика. - Меня зовут Раафи аз-Кееме, и я служу одному из великих людей этой империи. Если я не ошибаюсь, у него есть поручение для тебя. Мы здесь наслышаны об искусстве надсокорцев и уже некоторое время питаем надежду, что кто-нибудь из вашего народа забредет в наши края. Ты собирался украсть что-нибудь у нас? Этого еще никому не удавалось. Лучше уж укради для нас.
- Неплохой совет, я бы сказал. - Элрик приподнялся на своей кровати и спустил ноги на пол. Силы его под воздействием снадобья все прибывали. - Может быть, теперь ты расскажешь мне в общих чертах о поручении? - Он потянулся к сосуду, но Раафи аз-Кееме спрятал его в рукав.
- Не торопись, - сказал кварцхасаатец. - Сначала мы должны немного поговорить о твоем прошлом. Мальчик сказал, что ты крадешь кое-что получше драгоценностей - души? Верно?
Элрик почувствовал тревогу и подозрительно посмотрел на человека, сохранявшего на лице вежливое выражение.
- Некоторым образом...
- Хорошо. Мой хозяин желает воспользоваться твоими услугами. Если дело увенчается успехом, ты получишь целый кувшин этого эликсира. Тебе хватит, чтобы добраться до Молодых королевств или в любое место, куда пожелаешь.
- Ты предлагаешь мне жизнь, господин, - медленно сказал Элрик, - и за это я готов заплатить соответствующую цену.
- Я вижу в тебе купеческую жилку, господин. Я уверен, мы сможем заключить хорошую сделку. Ты пойдешь со мной сейчас, куда я скажу?
Улыбаясь, Элрик взял двумя руками Буревестник и перебросил свое тело через кровать. Он сел спиной к стене и источнику света. Положив меч себе на колени, он сделал шутливый жест рукой, изображая королевское гостеприимство.
- Возможно, мой дорогой господин Раафи аз-Кееме предпочтет здесь выслушать то, что могу предложить я?
Богато одетый кварцхасаатец решительно покачал головой.
- Нет-нет. Ты, несомненно, сжился с этой вонью и вонью своего тела, но, поверь мне, она не очень-то приятна для тех, кто к ней не привык.
Элрик рассмеялся, соглашаясь со своим гостем. Он поднялся на ноги, пристегнул ножны к поясу и вложил в них шепчущий меч.
- Так что же, веди, мой господин. Должен признаться, мне любопытно выяснить, что же это за опасная миссия, которую не рискнул выполнить ни один из местных даже за то вознаграждение, которое может предложить один из знатнейших людей Кварцхасаата.
Про себя он уже заключил сделку: так легко расставаться с жизнью Элрик больше не собирался. Уж по меньшей мере такого обязательства перед Киморил у него не было.

ГЛАВА ВТОРАЯ
Жемчужина в Сердце Мира

В комнате, которую пронзали пыльные косые столбы мягкого солнечного света, проникавшего сквозь массивную решетку, вмонтированную в крышу дворца, именуемого Гошасиз (его мудреная архитектура была слегка подпорчена кое-чем более зловещим, чем время), господин Гхо Фхаази угощал своего гостя новыми дозами таинственного эликсира и блюдами, которые в Кварцхасаате ценились не меньше роскошной меблировки.
Вымывшись и сменив одежду, Элрик почувствовал новый прилив энергии, темно-синие и темно-зеленые тона его шелка подчеркивали белизну его кожи и длинных тонких волос. Рунный меч в ножнах был прислонен к резному подлокотнику его кресла, и он был готов вытащить его и воспользоваться им, если эта аудиенция окажется хорошо продуманной ловушкой.
Господин Гхо Фхаази был причесан и одет по последней моде. Его черные волосы и борода были заплетены в колечки, длинные усы - заострены и нафабрены, густые брови, нависающие над бледно-зелеными глазами, выбелены, а кожа искусственным образом отбелена так, что напоминала кожу самого альбиноса. Губы были выкрашены в ярко-красный цвет. Он сидел за дальним концом стола, который был чуть наклонен к его гостю. Сидел он спиной к свету, так что напоминал судью на заседании суда.
Элрик почувствовал нарочитость этой обстановки, но она ничуть не обескуражила его. Господин Гхо выглядел довольно молодо - где-то на тридцать с небольшим, - и голос у него звучал приятно, разве что немного высоковато. Он в каком-то неловком приступе гостеприимства показывал пухленькими пальцами на стоявшие между ними блюда с фигами и финиками в листьях мяты, с саранчой в меду, подталкивал к Элрику серебряные рюмочки с эликсиром. Его движения выдавали, что он выполняет действия, которые обычно отводит своим слугам.
- Мой дорогой друг. Еще. Ешь еще. - Он не был уверен в Элрике, почти побаивался его, и альбиносу стало понятно, что дело, по которому он здесь находился, довольно срочное. Господин Гхо пока не сделал ему никаких предложений, и курьер, посланный им в хибарку, тоже ничего не сказал на сей счет. - Может быть, есть какое-то твое любимое блюдо, которого ты здесь не видишь?
Элрик поднес желтую салфетку к губам.
- Я тебе благодарен, господин Гхо. Я не ел так хорошо с того самого дня, когда оставил земли Молодых королевств.
- Вот оно что. Я слышал, что те края обильны едой.
- Обильны, как обилен алмазами Кварцхасаат. А ты не был в землях Молодых королевств?

1 Следующая страница


Крепость жемчужины 2

- Нам, жителям Кварцхасаата, незачем путешествовать, - сказал господин Гхо с некоторым удивлением. - В чужих землях нет ничего такого, что мы могли бы себе пожелать.
Элрик подумал, что народ господина Гхо имеет немало общего с народом Мелнибонэ. Он протянул руку, чтобы взять еще одну фигу. Медленно пережевывая ее и наслаждаясь вкусом, он откровенно разглядывал господина Гхо.
- Но как же ты тогда узнал о Надсокоре?
- Сами мы не путешествуем, но путешественники, естественно, наведываются к нам. Некоторые из них караванами направляются в Карлаак или другие места. Время от времени они привозят сюда рабов. Они рассказывают нам такие удивительные небылицы. - Он снисходительно рассмеялся. - Но в том, что они говорят, есть, несомненно, и доля истины. Вот хотя бы похитители снов. Если в других краях во всем, что касается их происхождения, они малоразговорчивы и уклончивы, то в Надсокоре, где рады ворам любого рода, им, наоборот, скрывать нечего. Не нужно быть семи пядей во лбу, чтобы сделать очевидный вывод...
- В особенности если владеешь лишь обрывками сведений о других землях и народах, - улыбнулся Элрик.
Господин Гхо не почувствовал сарказма в словах альбиноса, а может, просто не пожелал обратить на него внимания.
- Надсокор - твой родной город или ты прибился к нему? - спросил он.
- Скорее, он мой временный дом, - ответил Элрик.
- Ты немного похож на мелнибонийца, а их жадность и привела нас к нашему нынешнему положению, - сообщил ему господин Гхо. - Среди твоих предков не было никого из Мелнибонэ?
- Не было - на сей счет у меня нет сомнений. - Элрик спрашивал себя, почему господин Гхо не смог сделать очевидного вывода. - Вы по-прежнему ненавидите народ острова Драконов за то, что они сделали?
- Ты имеешь в виду их происки против нашей империи? Видимо, да. Но остров Драконов давно уже ушел под воду - став жертвой нашей колдовской мести, а вместе с ним и их жалкая империя. С какой стати мы будем переживать из-за народа, который был наказан за все, им содеянное, и бесславно канул в небытие?
- И в самом деле. - Элрик понял, что Кварцхасаат так настойчиво пытался забыть о своем поражении и оправдать свое бездействие, что в своих легендах похоронил целый народ. Поэтому-то он и не мог быть мелнибонийцем - ведь Мелнибонэ более не существовало. По крайней мере, на сей счет он мог не беспокоиться. Более того, этих людей настолько не интересовали остальной мир и его обитатели, что господин Гхо Фхаази больше не проявлял интереса к Элрику. Кварцхасаатец решил для себя, кто такой Элрик и откуда, и этим удовлетворился. Альбинос задумался о способности человеческого ума создавать фантазии, а потом с абсолютной уверенностью отстаивать их как реальность.
Теперь главное затруднение Элрика состояло в том, что он не очень-то хорошо разбирался в тонкостях профессии, которую ему приписывали, и не знал, что хочет поручить ему господин Гхо.
Кварцхасаатец опустил руки в сосуд с ароматизированной водой и ополоснул свою бороду, нарочито расплескав жидкость на геометрические фигуры мозаичного пола.
- Мой слуга сообщил мне, что ты узнал слова, - сказал он, вытираясь тонким полотенцем. И опять Элрику стало ясно, что обычно это делали за него рабы, но на сей раз он решил отобедать один на один с Элриком, чтобы их разговор никто не услышал. - Вообще-то слова пророчества немного другие. Они тебе известны?
- Нет, - не задумываясь, ответил Элрик. Он спрашивал себя, что будет, если господин Гхо поймет: Элрик - самозванец.
- Когда Кровавая луна подожжет Бронзовый шатер, откроется путь к Жемчужине.
- Да, - сказал Элрик. - Именно так.
- А кочевники сообщают нам, что Кровавая луна взойдет над горами меньше чем через неделю. И будет светить над Водами Жемчужины.
- Правильно, - сказал Элрик.
- А это значит, что обязательно откроется и путь к Крепости.
Элрик серьезно кивнул, словно подтверждая слова Гхо.
- И человек вроде тебя, кто владеет потусторонним и непотусторонним знанием, кто может переходить из реальности в нереальность, который знает пути на границе яви и сна, способен прорваться сквозь защиту, победить стражников и украсть Жемчужину. - Господин Гхо говорил возбужденным голосом, в котором слышались сладострастие и жадность.
- Это верно, - сказал император Мелнибонэ. Господин Гхо принял сдержанность Элрика за рассудительность.
- Так ты украдешь для меня Жемчужину, господин вор?
Элрик подумал, прежде чем ответить.
- Я думаю, такая кража сопряжена с немалой опасностью.
- Конечно. Конечно. Наш народ убежден, что только один из ваших может проникнуть в Крепость, я уж не говорю о том, чтобы добраться до Жемчужины.
- А где находится Крепость Жемчужины?
- Я полагаю, в Сердце Мира. Элрик нахмурился.
- Да и сама эта драгоценность, - нетерпеливо сказал господин Гхо, - известна под названием Жемчужина в Сердце Мира, разве нет?
- Я понимаю, что ты хочешь сказать, - ответил Элрик, противясь желанию поскрести затылок. Вместо этого он выпил еще одну порцию замечательного эликсира, хотя его все больше беспокоили как речи господина Гхо, так и тот факт, что светлая жидкость столь привлекала его. - Но наверняка есть и какие-то другие подробности...
- Я полагал, что такие вещи входят в круг твоей компетенции, господин вор. Естественно, ты должен направиться к оазису Серебряного Цветка. В это время кочевники устраивают свое очередное сборище. Некоторое значение, без всяких сомнений, имеет и Кровавая луна.
Скорее всего, от оазиса Серебряного Цветка тебе и откроется путь. Об оазисе этом тебе, конечно, известно.
- К сожалению, у меня нет карты, - чуть запнувшись, ответил Элрик.
- Карта тебе будет предоставлена. Ты когда-нибудь ходил Красной дорогой?
- Я уже говорил, что в вашей империи я оказался впервые, господин Гхо.
- Но в вашей истории и географии должны быть сведения о нас!
- К сожалению, мы народ невежественный, мой господин. Мы в Молодых королевствах все еще пребываем под чарами коварного Мелнибонэ, а потому не имели возможности воспользоваться благами просвещения.
Господин Гхо поднял свои ненатуральные брови.
- Да, - сказал он. - Так оно и должно быть. Ну что ж, господин вор, мы дадим тебе карту. Но найти Красную дорогу не составляет труда - она ведет из Кварцхасаата в оазис Серебряного Цветка, а за ним лежат только горы, которые кочевники называют Зубчатые Столбы. Тебя они интересовать не должны, разве что через них пролегает дорога к Жемчужине. Это тайная дорога, и ее нет на обычных картах - в этом ты убедишься. По крайней мере, ее нет на наших картах. А наши библиотеки самые хорошие в мире.
Элрик настолько исполнился решимости извлечь максимум из представившейся ему передышки, что был готов и дальше продолжать эту комедию, пока он не уберется из Кварцхасаата и не направит свои стопы в сторону Молодых королевств.
- И я надеюсь, ты предоставишь мне коня?
- Наилучшего. А жезл с крючком тебе не понадобится? Или это просто отличительный знак твоей профессии?
- Я найду себе другой.
Господин Гхо запустил руку в свою необычную бороду.
- Как скажешь, господин вор. Элрик решил переменить тему.
- Но ты ничего не сказал о том, какова будет оплата за мои услуги. - Он осушил свой кубок, и господин Гхо неумелой рукой снова наполнил его.
- Что вы обычно просите за свои услуги? - спросил кварцхасаатец.
- Дело-то уж больно непривычное. - Ситуация продолжала забавлять Элрика. - Ты ведь понимаешь, что лишь очень немногие смогли достичь моего уровня мастерства или моего положения, а уж в Кварцхасаате из них могли оказаться вообще единицы...
- Если ты принесешь мне эту Жемчужину, господин вор, то получишь богатство, каким в Молодых королевствах владеют лишь самые влиятельные люди. Я предоставлю тебе все, чем только владеет благородный кварцхасаатец, - одежду, драгоценности, дворец, рабов. А если ты пожелаешь продолжить свои странствия, то получишь караван, на который сможешь купить целый народ в Молодых королевствах. Ты сможешь стать там князем, а то и королем.
- Неплохая перспектива, - иронически сказал альбинос.
- Добавь к этому то, что ты уже получил, и ты должен будешь признать, что вознаграждение очень неплохое.
- Да, очень щедрое. - Элрик нахмурился, обводя взглядом зал с его драпировками, богатой отделкой, мозаикой из драгоценных камней, его изящно выделанными карнизами и колоннами. Он намеревался поторговаться еще, поскольку полагал, что именно этого от него и ждут.
- Но если бы я имел представление о том, что эта Жемчужина значит для тебя, господин Гхо, и что ты сможешь купить на нее здесь, то, признай, цена, которую ты предлагаешь, могла бы показаться и не такой уж высокой.
Теперь ненадолго задумался господин Гхо Фхаази.
- На эту Жемчужину я смогу купить во дворце Совета Шести место, которое скоро освободится. Безымянная Седьмая оценила место в эту Жемчужину. Вот почему я должен заполучить ее как можно скорее. Я уже обещал. Ты об этом догадался. У меня есть конкуренты, но Жемчужину никто не сможет предложить.
- А конкуренты знают о твоем обещании?
- Слухи об этом, конечно, ходят. Но я бы попросил тебя помалкивать о задании, которое ты от меня получил...
- И ты не боишься, что кто-нибудь другой в городе даст мне лучшую цену?
- О да, найдутся такие, кто предложит тебе больше, если у тебя хватит корысти и ты обманешь меня. Но они не смогут предложить тебе того, что предлагаю я, господин вор. - И рот господина Гхо Фхаази расплылся в жуткой ухмылке.
- Это почему? - Элрик вдруг почувствовал, что оказался в ловушке, и инстинктивно потянулся к Буревестнику.
- У них этого нет. - Господин Гхо пододвинул альбиносу сосуд с напитком, и Элрик с удивлением увидел, что осушил уже целых два. Он наполнил свой кубок и принялся неторопливо пить. Он прозревал истину и боялся ее.
"Что может по редкости сравниться с Жемчужиной?" Альбинос отставил в сторону кубок. Он понял, что нашел ответ.
Господин Гхо внимательно смотрел на него.
- Я думаю, ты понимаешь. - Господин Гхо снова улыбнулся.
- Да. - Элрик почувствовал, как что-то оборвалось у него внутри - страх потряс его, и к этому страху примешивался гнев.
- Я полагаю, эликсир...
- Ну, приготовить его довольно просто. Это, конечно же, яд - снадобье, которое пожирает того, кто его пьет, давая только видимость жизненной силы. Когда в человеке не останется никакой пищи для этого снадобья, наступит смерть, что всегда неприятно. Ах, в каких развалин превращало это снадобье мужчин и женщин, которые всего несколькими днями ранее полагали, что у них хватит сил властвовать над миром! - Господин Гхо начал смеяться, маленькие колечки плясали на его лице и голове. - Но и умирая, они просили еще и еще того самого зелья, которое убило их. Разве в этом нет насмешки судьбы, господин вор? Ты спрашиваешь, что так же ценно, как и Жемчужина? Ну, теперь тебе должен быть понятен ответ. Жизнь - разве нет?
- Значит, я умираю. Зачем же я тогда стану служить тебе?
- Потому что к этому зелью, конечно же, есть противоядие. Оно пополняет запасы того, чем питается зелье. Это противоядие не вызывает привыкания у того, кто им пользуется, оно лишь возвращает ему прежние силы - причем всего за несколько дней. К тому же оно вытесняет потребность в яде. Так что, господин вор, мое предложение было отнюдь не пустой болтовней. Я могу дать тебе достаточно эликсира, чтобы ты смог завершить свою миссию, а если ты вернешься сюда вовремя, то получишь противоядие. Так что тебе есть ради чего стараться.
Элрик выпрямился в кресле и положил ладонь на рукоятку Черного Меча.
- Я уже говорил твоему посланнику, что моя жизнь имеет для меня ограниченную цену. Для меня есть вещи и подороже.
- Я это понял, - сказал господин Гхо Фхаази с жестокой радостью в голосе. - И я уважаю твои принципы, господин вор. Ты ясно их изложил. Но ты не должен забывать и о другой жизни, разве нет? О жизни своего сообщника.
- У меня нет сообщников, господин.
- Неужели? Неужели у тебя нет сообщников? Идем-ка со мной.
Элрик хотя и не доверял кварцхасаатцу, все же последовал за ним, когда тот надменно направился к огромному искривленному проходу в конце зала. На его поясе снова ворчал и шевелился, как недоверчивый пес, Буревестник.
Коридоры дворца, выстланные зеленым, коричневым и желтым мрамором (что создавало ощущение лесной прохлады) и пахнущие самыми изысканными цветами, вели их мимо комнат слуг, клеток со зверями, аквариумов с рыбами и рептилиями, мимо гарема и оружейной палаты. Наконец они подошли к деревянной двери, охраняемой двумя воинами в совершенно не подходящих для боя вычурных доспехах Кварцхасаата. Их бороды были умаслены и уложены в немыслимо гротесковые формы. При приближении господина Гхо они взяли на караул, пристукнув своими украшенными гравировкой алебардами.
- Откройте дверь, - приказал Гхо.
Один из воинов вытащил из-под нагрудника массивный ключ и вставил его в замок. Дверь открылась, и за ней оказался маленький дворик с неработающим фонтаном, маленькой крытой аркадой и несколькими жилыми помещениями в дальнем конце.
- Где ты? Где ты, малыш? Покажись! А ну-ка, быстро! - Господин Гхо проявлял нетерпение.
Раздался металлический звон, и из дверей появилась фигура. В одной руке она держала фрукт, в другой - концы двух цепей; передвигалась фигура с трудом, потому что звенья были прикреплены к металлической ленте, закрепленной у нее на поясе.
- Ах, господин, - сказала фигура Элрику, - мне от тебя не польза, а сплошные убытки.
Элрик улыбнулся мрачной улыбкой.
- А может, ты это заслужил? - Он теперь не скрывал гнева. - Это не я заточил тебя, Анай. Я думаю, на самом деле ты сам сделал такой выбор. Ты попытался заключить сделку с силой, которая не соблюдает приличий.
Господина Гхо это ничуть не тронуло.
- Он обратился к слуге Раафи аз-Кееме, - сказал он, не без интереса глядя на мальчика, - и предложил твои услуги. Он сообщил, что действует как твой агент.
- Так оно и было, - согласился Элрик. Теперь в его улыбке читалось сочувствие к Анаю, на долю которого выпали такие неприятности. - Но ведь это никак не противоречит вашим законам?
- Конечно нет. Он продемонстрировал необыкновенную предприимчивость.
- Зачем же ты тогда держишь его здесь?
- Это вопрос целесообразности. Ты это понимаешь, господин вор.
- При других обстоятельствах я бы решил, что это небольшая подлость, - осторожно сказал Элрик. - Но я знаю, что ты, господин Гхо, человек благородный. Ты не будешь удерживать мальчика только для того, чтобы влиять на меня. Это ниже твоего достоинства.
- Я надеюсь, что я человек благородный, мой господин. Но в нынешние времена не все благородные люди города считают себя связанными старым кодексом чести. Тем более когда ставки так высоки. Ты это понимаешь, хотя сам ты и не благородных кровей. Или, может быть, все же благородных?
- В Надсокоре меня считают таким, - тихо сказал Элрик.
- Да, конечно же. В Надсокоре. - Господин Гхо указал на Аная, который неуверенно улыбался, переводя взгляд с одного на другого и не вникая в суть разговора. - И я не сомневаюсь, что в Надсокоре, если в этом есть необходимость, непременно берут заложника.
- Но это несправедливо, мой господин. - Голос Элрика дрожал от гнева, и ему приходилось сдерживаться, потому что его правая рука сама тянулась к Черному Мечу на левом бедре. - Если я погибну на пути к цели, то мальчик умрет, как если бы я попытался бежать.
- Да, это так, мой дорогой вор. Но, видишь ли, я надеюсь, что ты вернешься. Если же нет... что ж, мальчик будет полезен мне, мертвый или живой.
Анай больше не улыбался. В его глазах читался ужас.
- О, добрые господа!
- Но с него и волосок не упадет, - господин Гхо положил холодную напудренную руку на плечо Элрика, - потому что ты вернешься с Жемчужиной, что находится в Сердце Мира. Разве не так?
Элрик глубоко вдыхал воздух, пытаясь сдержать свой гнев. Он почувствовал, как в его сердце возникла некая потребность, которую он не смог сразу опознать. Была ли это жажда крови? Хотел ли он вытащить из ножен Черный Меч и выпустить душу из этого подлого интригана?
Он заговорил ровным голосом:
- Мой господин, если ты отпустишь мальчика, я уверяю тебя, что приложу все усилия... Я клянусь...
- Мой добрый вор, в Кварцхасаате полно мужчин и женщин, которые готовы дать самые страшные клятвы и делают это, я уверен, вполне искренно. Они будут давать какие угодно клятвы, будут клясться всем, что для них свято. Но изменись обстоятельства, и они забудут о своих обещаниях. И я считаю полезным иметь некоторый залог, чтобы напоминать им об их обязательствах. Ты же понимаешь, насколько высоки ставки. Сказать по правде, выше не бывает. Место в Совете.
Последнее предложение он произнес подчеркнуто без малейшей иронии. Господин Гхо Фхаази не видел ничего в жизни важнее этого.
Логика этого человека вызывала у Элрика отвращение, а провинциализм господина Гхо - презрение. Элрик повернулся спиной к господину Гхо. Он обратился к мальчишке:
- Как видишь, Анай, неудачи преследуют тех, кто связывается со мной. Я тебя об этом предупреждал. И тем не менее я сделаю все, чтобы вернуться и спасти тебя. - Следующее предложение он произнес на воровском жаргоне: - А ты не доверяй этому грязному типу и, если удастся, беги при первой возможности.
- Здесь запрещается говорить на языке улицы! - воскликнул, внезапно встревожившись, господин Гхо. - Или вы оба немедленно умрете! - Он в отличие от своего посланника явно не понимал этого языка.
- Я тебе не советую угрожать мне, господин Гхо. - Элрик положил ладонь на рукоять своего меча.
Кварцхасаатец рассмеялся.
- Что? Ах, какая воинственность! Неужели ты не понимаешь, что эликсир, который ты пьешь, уже убивает тебя? У тебя осталось всего три недели - а потом без противоядия ты погибнешь. Разве ты не чувствуешь, как тебя уже снедает эта жажда? Если бы этот эликсир был безвреден, то мы бы все пили его и стали богами!
Элрик не был уверен - то ли его разум, то ли тело ощутили боль. Он понял, что, как ни сильно его желание убить кварцхасаатца, но потребность в снадобье сильнее. Даже на волосок от смерти, когда его собственные снадобья кончились, он не желал ничего с такой страстью. Все его тело дрожало, но он как мог пытался овладеть собой. В голосе его слышался лед.
- Это уже не небольшая подлость, господин Гхо. Поздравляю тебя. Ты человек самого жестокого и омерзительного коварства. Неужели все, кто служит в Совете, такие же негодяи?
Господин Гхо развеселился еще больше.
- Это недостойно тебя, господин вор. Я всего лишь пытаюсь временно приобщить тебя к моим интересам. - Он снова хмыкнул. - Я лишь обеспечиваю, чтобы на этот промежуток времени твои интересы стали моими. Что в этом такого плохого? Я считаю неподобающим для профессионального мошенника оскорблять благородного кварцхасаатца только за то, что он умеет хорошо провернуть сделку.
Ненависть к этому человеку, выросшая из первоначальной антипатии, грозила поглотить Элрика. Но теперь он немного успокоился, сумев овладеть своими эмоциями.
- Значит, ты хочешь сказать, что я твой раб, господин Гхо?
- Если тебе угодно. По крайней мере, пока ты не принесешь мне Жемчужину из Сердца Мира.
- А если я принесу тебе эту Жемчужину, то могу ли я быть уверенным, что ты дашь мне противоядие?
Господин Гхо пожал плечами.
- Ну, это уж ты сам решай. Ты умный человек, хотя и иностранец, и если ты дожил до сего дня, то благодаря своему уму, я в этом уверен. Однако не заблуждайся. Это снадобье готовится только для меня, и больше ты ни у кого не найдешь такого рецепта. Так что лучше держись условий, о которых мы договорились, господин вор, и ты уедешь отсюда богачом. В целости и сохранности вместе со своим маленьким другом.
Настроение Элрика снова изменилось в сторону мрачного юмора. Теперь, когда силы вернулись к нему, пусть и искусственным образом, он мог причинить немало вреда господину Гхо, да и всему городу. Буревестник, словно читая его мысли, шевельнулся у его бедра, и господин Гхо скользнул встревоженным взглядом по длинному рунному клинку.
Но Элрик не хотел умирать, не желал он и смерти Анаю. Он решил выждать, сделать вид, что он и в самом деле служит господину Гхо и его амбициям, а тем временем узнать, если возможно, побольше о природе этого снадобья, которого он так жаждал. Может быть, этот эликсир и не убивает вовсе. Может быть, это снадобье широко распространено в Кварцхасаате, и противоядие имеется у многих горожан. Но друзей у него здесь, кроме Аная, не было, и даже конкуренты господина Гхо не были готовы помочь ему против общего врага.
- А что, если мне безразлична судьба мальчика? - сказал Элрик.
- Ну, думаю, я неплохо узнал твой характер, господин вор. Ты похож на кочевников. А кочевники похожи на людей из Молодых королевств. Они неестественно высоко ценят жизни тех, с кем связаны. Они питают слабость к сентиментальной привязанности.
Элрик не мог не почувствовать иронию ситуации - ведь мелнибонийцы тоже считали себя выше таких чувств, и он был одним из немногих, кого волновала судьба не только членов своей семьи. По этой-то причине он и находился сейчас здесь. Он подумал, что судьба преподает ему странный урок. Он вздохнул. Он надеялся, что выйдет из этого приключения живым.
- Если с мальчиком что-нибудь случится за время моего отсутствия, господин Гхо, - хоть что-нибудь, твоя судьба будет в тысячу раз хуже, чем та, что ты задумал для него. Или для меня! - Он смерил кварцхасаатца горящим, ненавидящим взглядом. В его глазах словно "горели" огни ада.
Господин Гхо вздрогнул, а потом улыбнулся, пряча свой страх.
- Нет, нет, нет! - Он нахмурил брови. - Ты не смеешь мне грозить! Я тебе объяснил условия. Я не привык к такому обращению, господин вор, я тебя предупреждаю.
Элрик рассмеялся, но огонь в его глазах не погас.
- Я тебя приучу ко всему, к чему ты приучил других людей, господин Гхо. Что бы ни случилось. Ты меня понял? С этого мальчика и волосок не должен упасть!
- Я тебе уже сказал...
- А я тебя предупредил. - Веки Элрика затянули его страшные глаза, словно он закрыл дверь в царство Хаоса, но господин Гхо все же осмотрительно отступил назад. Голос Элрика напоминал холодную сталь. - Всеми своими силами я обрушусь на тебя. Ничто не сможет остановить этой мести. Ни твое богатство. Ни сама смерть.
Когда господин Гхо попытался улыбнуться на этот раз, у него ничего не получилось.
Анай внезапно ухмыльнулся, как тот счастливый ребенок, каким он был до всех этих событий. Он явно поверил словам Элрика.
Альбинос двинулся на господина Гхо, как голодный тигр, но потом словно споткнулся и резко вдохнул воздух. Эликсир явно терял свою силу или требовал от него большего - этого Элрик не мог сказать. Ничего подобного он прежде не чувствовал. Он жаждал еще порции. В груди и животе у него начались боли, словно крысы грызли его изнутри.
И тогда господин Гхо заговорил по-прежнему:
- Откажись служить мне, и твоя смерть неизбежна. Я бы посоветовал тебе быть повежливее, господин вор.
Элрик собрался с силами и ответил с достоинством:
- Я хочу, чтобы ты знал, господин Гхо Фхаази: если ты не выполнишь хоть одно из условий нашей сделки, я сдержу клятву и принесу такие несчастья тебе и твоему городу, что ты проклянешь тот день, когда услышал мое имя. А узнаешь ты, кто я такой, господин Гхо Фхаази, лишь перед своей смертью, когда с тобой будет подыхать весь твой город, это обиталище ублюдков.
Кварцхасаатец хотел было ответить что-то, но проглотил слова и лишь сказал:
- У тебя есть три недели.
Собрав остатки сил, Элрик вытащил Буревестник из ножен. Черный металл пульсировал, черный свет струился из него, руны, начертанные на металле, корчились и плясали, и по двору разнеслась жуткая песня предвкушения, а ее отголоски дошли до старых башен и минаретов Кварцхасаата.
- Этот меч пьет души, господин Гхо. Он может выпить сейчас твою, и это придаст мне больше сил, чем любое снадобье. Но сейчас у тебя есть надо мной небольшое преимущество. Я принимаю условия твоей сделки. Но если ты солжешь...
- Я никогда не лгу! - Господин Гхо укрылся за неработающим фонтаном. - Нет, господин вор, я никогда не лгу! Ты должен делать, что я говорю. Принеси мне Жемчужину из Сердца Мира, и я дам тебе все те богатства, что обещал вместе с твоей жизнью и жизнью этого мальчика!
Черный Меч зарычал, явно требуя душу кварцхасаатца здесь и сейчас.
Анай с воплем скрылся в маленькой комнатке.
- Я отправлюсь утром. - Элрик неохотно вложил меч в ножны. - Ты скажешь мне, какими воротами города я должен воспользоваться, чтобы выйти на Красную дорогу к оазису Серебряного Цветка. И мне нужен твой честный совет - как наилучшим образом дозировать этот отравленный эликсир.
- Идем. - В голосе господина Гхо слышалась торопливая услужливость. - В зале есть еще. Он ждет тебя. Я вовсе не желаю испортить нашу встречу невоспитанностью.
Элрик облизнул губы, которые все сильнее ощущали неприятную сухость. Он помедлил и взглянул на дверной проем, в котором виднелось лицо мальчика.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- Идем, господин вор. - Господин Гхо снова коснулся пальцами руки Элрика. - В зале. Там есть эликсир. Ты его жаждешь, правда?
Так оно и было, но Элрик позволил своей ненависти пересилить жажду. Он позвал:
- Анай! Юный Анай!
Мальчик выглянул во двор.
- Да, господин.
- Я тебе клянусь, что по моей вине ничего плохого с тобой не случится. И этот грязный ублюдок теперь понял, что, если он каким-то образом повредит тебе, пока меня не будет, он умрет в самых страшных муках. Но ты, мальчик, должен все же помнить то, что я тебе сказал, потому что я не знаю, чем закончится это приключение. - И Элрик добавил на жаргоне: - Может быть, моей смертью.
- Я тебя понял, - сказал Анай на том же языке. - Но я тебя прошу не умирать. Я в этом кровно заинтересован.
- Хватит! - Господин Гхо прошествовал по двору, давая знак Элрику следовать за ним. - Идем. Я дам тебе все, что нужно, чтобы найти Крепость Жемчужины.
- А я буду тебе признателен, если ты не позволишь мне умереть. Я буду самым благодарным мальчиком, господин, - сказал Анай, и дверь закрылась.

ГЛАВА ТРЕТЬЯ
На Красной дороге

И вот на следующее утро Элрик из Мелнибонэ оставил древний Кварцхасаат, не зная, чего он ищет и где это найти. Ему было известно только, что по Красной дороге он должен добраться до оазиса Серебряного Цветка и найти там Бронзовый шатер, где он узнает, как добраться до Жемчужины в Сердце Мира. А если его таинственные поиски закончатся ничем, то по меньшей мере ему придется проститься с жизнью.
Никаких дополнительных уточнений господин Гхо Фхаази ему не предоставил, и Элрик понимал, что амбициозный политик сказал ему все, что знает.
"Когда Кровавая луна подожжет Бронзовый шатер, откроется путь к Жемчужине".
Не зная кварцхасаатских легенд или истории и почти не ориентируясь в географии этой страны, Элрик решил следовать карте, которую дал ему господин Гхо. Это было довольно просто. На ней была изображена дорога протяженностью не менее ста миль между Кварцхасаатом и оазисом со странным именем. За оазисом располагались Зубчатые Столбы - цепь невысоких гор. Бронзовый шатер на карте отсутствовал, о Жемчужине никаких сведений тоже не было.
Господин Гхо считал, что кочевники осведомлены лучше, но не мог гарантировать, что они пожелают говорить с Элриком. Он надеялся, что, поняв, кто он такой, и получив немного золота, которым снабдил его господин Гхо для их ублажения, они проникнутся расположением к нему. Однако на самом деле он ничего не знал ни о внутренних районах пустыни, ни о народе, ее населяющем. Ему было известно только, что господин Гхо презирал кочевников, считал их недоразвитыми и возражал против допуска их в город для торговли. Элрик рассчитывал, что кочевники воспитаны лучше, чем те, кто продолжал считать весь этот континент под своей властью.
Красная дорога оправдывала свое название - темная, как высушенная кровь, она прорезала пустыню. Ее высокие обочины наводили на мысль, что когда-то в этих берегах текла река, по сторонам которой первоначально и был построен Кварцхасаат. Через каждые несколько миль берега опускались, и во все стороны открывалась огромная пустыня - океан гонимых ветром волнующихся дюн, чей голос был здесь едва слышен, но все же напоминал вздохи какого-нибудь заточенного любовника.
Солнце медленно поднялось на яркое сине-фиолетовое небо, похожее на театральную декорацию, и Элрик мысленно поблагодарил Раафи аз-Кееме, который предоставил ему одежду, какую носили местные: белый капюшон, свободная белая куртка и штаны, белая полотняная обувка до колен и подобие забрала для защиты глаз. Его конь, мощное, но стройное животное, выносливое и способное развивать большую скорость, тоже был закутан в полотно, защищавшее его от солнца и песка, что все время поднимался ветром над пустыней. На Красной дороге явно были видны следы проводившихся здесь работ по очистке ее от песка, который сгребали к высоким берегам, отчего те все больше напоминали стены.
Ненависть Элрика к господину Гхо и его неприятие сложившейся ситуации ничуть не уменьшились. Не утратил он и своей решимости остаться живым, спасти Аная, вернуться в Мелнибонэ и воссоединиться с Киморил. Эликсир господина Гхо, как тот и говорил, вызывал привыкание, и у Элрика в седельных мешках были два больших сосуда с этим снадобьем. Теперь Элрик верил, что этот эликсир и в самом деле убьет его и противоядие есть только у господина Гхо. Эта вера усиливала его решимость отомстить кварцхасаатцу, как только представится такая возможность.
Казалось, что у Красной дороги не будет конца. Небеса подрагивали от жары, по мере того как солнце забиралось все выше. И Элрик, который вообще-то не одобрял пустые сожаления, вдруг поймал себя на том, что клянет себя в собственной глупости - не нужно было ему покупать эту карту у моряка-илмиорца и отправляться в пустыню, совсем к этому не подготовившись.
- Звать на помощь богов сейчас было бы глупо, - сказал он вслух, обращаясь к пустыне. - Боюсь, что их помощь будет мне нужнее, когда я доберусь до Крепости Жемчужины.
Он знал, что его чувство отвращения к самому себе не только стало причиной многих его глупостей, но и до сих пор определяет его действия. Без этого чувства в голове у него было бы яснее и он вернее смог бы предугадать коварные замыслы господина Гхо.
Он даже сейчас не был уверен в собственном чутье. В последний час он чувствовал, что за ним наблюдают, но на Красной дороге никого не было видно. Он несколько раз резко оглядывался или поворачивал коня, чтобы проскакать несколько ярдов назад. Но на дороге, кроме него, никого не было, как и в начале его путешествия.
- Может быть, этот проклятый эликсир воздействует на мои чувства? - произнес он, потрепав пыльную холку своего коня.
В этом месте высокие стены дороги опустились, став похожими на небольшую насыпь по обеим сторонам. Он натянул поводья, потому что ему привиделось движение, не похожее на течение сыпучего песка. Множество маленьких похожих на обезьянок фигурок на длинных ногах бежало по пустыне. Он вглядывался в них изо всех сил, но они вскоре исчезли. Появились другие, более крупные существа. Эти двигались медленнее и каким-то удивительным манером - они, казалось, ползли по поверхности песка, а над ними клубилось какое-то темное облако, смещавшееся вместе с ними по пустыне.
Так Элрик понял, что, по крайней мере, эта часть Вздыхающей пустыни только кажется безжизненной. Он надеялся, что замеченные им существа не питаются ему подобными.
И снова у него возникло ощущение чьего-то присутствия сзади, и, резко повернувшись, он вроде бы увидел, как мелькнуло что-то желтое, может, плащ, но тут же исчезло за поворотом дороги. У него возникло искушение остановиться, отдохнуть часок-другой, а потом отправиться дальше, но ему нужно было как можно скорее добраться до оазиса Серебряного Цветка. У него было слишком мало времени, чтобы добыть Жемчужину и успеть вернуться с нею в Кварцхасаат.
Он потянул носом воздух. Ветерок принес новый запах. Ощущение было такое, будто где-то жгут кухонные отходы, таким резким и пряным был этот запах. Он вгляделся и увидел невдалеке слабый дымок. Неужели кочевники подходят так близко к Кварцхасаату? Он считал, что они держатся не ближе чем миль за сто или больше от города, если только у них нет каких-нибудь особых причин. А если у них здесь лагерь, то почему они не расположились ближе к дороге? О грабителях ему ничего не говорили, поэтому он не опасался нападения. Он продолжил путь, но любопытство снедало его.
Стены снова поднялись и перекрыли ему обзор, но запах дыма стал сильнее, потом еще сильнее и скоро сделался невыносим. Он почувствовал, что вонь забивает ему легкие. Глаза у него начали слезиться. Запах был отвратительный, словно сжигали истлевшие тела.
Стены опять понизились, и наконец он снова смог увидеть пустыню за ними. Приблизительно в миле от него, насколько мог судить, он увидел около двадцати струек дыма. Теперь они были темнее, а над ними плясали и крутились другие облачка. Он начал подозревать, что наткнулся на племя, которое и в пути, на своих фургонах, не гасило кухонных огней. Но ему трудно было представить, какие фургоны могут передвигаться по такому песку. И опять он спросил себя, почему они не двигаются по Красной дороге.
Хотя у него и возникло желание выяснить, что же там происходит, он знал - съезжать с дороги было бы большой глупостью. Он может снова заблудиться и оказаться в ситуации еще похуже той, в которой он оказался, когда его нашел Анай в другом конце Кварцхасаата.
Он собрался было спешиться и дать отдохнуть голове и глазам, как вдруг ближайшая к нему стена стала двигаться и трястись, в ней появились крупные трещины. Жуткий запах горения теперь был еще ближе, и Элрик кашлем прочистил горло от этой вони. Но тут его конь заупрямился, перестал слушаться поводьев и остановился.
Внезапно на дорогу перед ним высыпала стайка каких-то существ, появившихся из только что образовавшихся нор в стенах. Их-то он и принял раньше за маленьких людей. Теперь он понял, что это какие-то крысы, передвигающиеся на длинных задних ногах. Передние ноги у них были короткими, и они прижимали их к груди. У них был удлиненные серые морды и полные маленьких острых зубов рты. Огромные уши делали их похожими на каких-то летающих существ, пытающихся оторваться от земли.
Раздался страшный грохот и треск. Черный дым ослепил Элрика, и его конь встал на дыбы. Он увидел, как из разорванного берега возникает какая-то фигура - массивное, телесного цвета существо на дюжине ног. Оно, клацая клыками, бросилось на крыс, которые, видимо, служили ему пищей. Элрик перестал понукать коня и оглянулся, чтобы получше разглядеть существо, которое, как он полагал раньше, могло существовать только в древние времена. Он читал о них, но думал, что все они давно вымерли. Они назывались огненными жуками. По какой-то причуде природы эти гигантские жуки своими тяжелыми панцирями выделяли маслянистое вещество, загоравшееся под воздействием солнца у них на спинах, и иногда на прочных панцирях одновременно горело по двадцать огоньков, которые гасли, лишь когда жук в период размножения закапывался глубоко под землю. Именно эти дымки он и видел вдалеке.
Огненные жуки вышли на охоту.
Теперь они двигались с сумасшедшей скоростью. Не менее дюжины гигантских насекомых выскочили на дорогу, и Элрик с ужасом понял, что он со своим конем сейчас окажется в кольце, которым жуки охватывают людей-крыс. Он знал, что в пылу охоты жуки не разбирают, кто попадает в их лапы, и его совершенно случайно может сожрать тварь, которая в обычное время для представителей его племени не опасна.
Конь продолжал вставать на дыбы и ржать и опустился на все четыре ноги, только когда Элрик сумел совладать с ним. Элрик вытащил меч, сожалея о том, что даже эта волшебная сталь будет бесполезна против розовато-серых панцирей, фонтанировавших огнем. Буревестник почти не заряжался энергией от таких тварей. Элрик мог только надеяться на удачный удар, который позволит ему раскроить панцирь одной из них и вырваться из кольца, прежде чем оно сомкнётся окончательно.
Он рубанул своим боевым мечом и отсек раскачивающийся усик одного из насекомых. Жук даже внимания на это не обратил - он продолжал нестись с прежней скоростью. Элрик издал боевой клич, рубанул мечом еще раз и высек огонь. Горячее масло хлынуло в воздух, когда он попал по спине жука, снова не причинив ему заметного вреда. Ржание коня и свист меча слились в один звук. Элрик слышал и собственные крики, когда он в поисках пути к отступлению поворачивал коня то в одну, то в другую сторону и повсюду под ногами видел людей-крыс, которые в ужасе сбились в кучу, не в состоянии зарыться в утоптанный песок дороги. Руки и ноги Элрика, полотно, укрывавшее его коня до самых колен, были забрызганы кровью. На материи светились маленькие огненные точки, прожигая в ней дыры. В кольце нигде не было щели, куда мог бы проскочить всадник.
Элрик решил направить коня по спинам огромных насекомых, хотя панцири на вид и казались скользкими. Но другого выхода не было. Он уже хотел подстегнуть коня, когда услышал в воздухе вокруг характерное жужжание и увидел, что все пространство заполнилось мухами. Он понял, что это мухи-падальщицы, которые всегда следуют за огненными жуками, питаясь остатками трапезы этих огромных насекомых. Теперь мухи начали садиться на него и его коня, усиливая ужас Элрика. Он принялся размахивать руками, отбиваться от них, но они образовали на его одежде плотную чешую, покрыв ею всего Элрика без остатка. От мушиного жужжания тошнило, оно оглушало, а их тела почти ослепили его.
Конь снова заржал и споткнулся. Элрик напрягал глаза, вглядываясь вперед. Одних только мух и дыма было достаточно, чтобы покончить с ним и конем. Мухи набились ему в рот и ноздри. Он плотно закрыл рот, пытаясь стряхнуть с себя этих тварей, выплевывал их на дорогу, туда, где визжали, умирая, маленькие люди-крысы.
Он услышал еще какой-то слабый звук, и мухи вдруг стали подниматься с него. Слезящимися глазами он увидел, что жуки начали все разом двигаться в одну сторону, разомкнув кольцо и образовав открытое пространство, куда он мог направить коня. Он, не раздумывая, пришпорил своего скакуна, развернув его к образовавшемуся разрыву, еще не будучи уверен, что ему удалось вырваться. Возможно, думал он, он сейчас просто окажется в более широком кругу огненных жуков, потому что шум и дым ничуть не убавились.
Выплюнув еще несколько мух изо рта, он поправил забрало и посмотрел вперед. Жуков там не было, хотя он все еще слышал их сзади. В пыли и дыму возникли новые очертания.
Это были всадники. Они двигались по обе стороны Красной дороги и отгоняли жуков длинными пиками, подсовывая их под панцири. Там, где меч Элрика оказался бесполезен, они действовали как погонщики скота, не причиняя этим тварям никакого вреда, но в то же время заставляя их двигаться, воздействуя на них болью. На всадниках были свободные желтые одеяния, раздуваемые на скаку, наподобие крыльев. Всадники настойчиво выгоняли огненных жуков с дороги в пустыню, а оставшиеся в живых люди-крысы, возможно благодарные за это неожиданное спасение, бросились врассыпную и забились в норы в песке.
Элрик не спрятал Буревестник в ножны. Он достаточно хорошо знал жизнь и понимал, что эти воины, скорее всего, спасли его жизнь случайно и, возможно, не очень рады тому, что он попался им на пути. Была и другая вероятность, как ему казалось, наиболее отвечающая реальности: эти люди какое-то время преследовали его и не хотели, чтобы тот, кого они наметили себе в жертву, был сожран огненными жуками.
От группы отделился один из желтых всадников и галопом поскакал к Элрику, приветствуя его поднятым копьем.
- Я от всего сердца благодарю вас, - сказал альбинос. - Вы спасли мне жизнь, господин. Надеюсь, я не слишком помешал вашей охоте.
Всадник был выше Элрика, очень худ, с узким темным лицом и черными глазами. Голова его была выбрита, а губы украшены каким-то подобием татуировок, словно у него на рот было надето тончайшее многоцветное кружево. Копье он держал в боевом положении, и Элрик приготовился защищаться, зная, что его шансы против даже такого немалого отряда значительно выше, чем против огненных жуков.
Человек нахмурился, услышав слова Элрика. Поначалу их смысл не дошел до него. Потом его лицо прояснилось.
- Мы не охотимся на огненных жуков. Мы увидели, что происходит, и поняли, что ты не знаешь, как спастись от этих тварей. Мы постарались прийти тебе на помощь как можно скорее. Я Манаг Исс из Желтой секты, родственник советника Исса. Я из наемников-колдунов.
Элрик знал об этих сектах, которые были главной кастой воинов Кварцхасаата, именно они в первую очередь и несли ответственность за колдовство, приведшее к тому, что империя оказалась покрытой песком. Неужели господин Гхо, не доверяя до конца Элрику, послал этих людей приглядывать за ним? Или это убийцы, которые должны с ним покончить?
- И тем не менее я благодарю тебя, Манаг Исс. Если бы не ваше вмешательство, я мог бы погибнуть. Для меня большая честь познакомиться с представителем вашей секты. Я Элрик из Надсокора, что в Молодых королевствах.
- Да, мы тебя знаем. Мы шли по твоим следам, чтобы вдали от города поговорить с тобой, не подвергаясь опасности.
- Опасности? Меня вы можете не опасаться, господин наемник-колдун.
Манаг Исс был не из тех людей, на чьем лице часто появляется улыбка, и когда он улыбнулся, лицо его исказилось странной гримасой. К нему стали подтягиваться другие члены секты, они помещали свои длинные пики в ножны, прикрепленные к седлам.
- Не думаю, что мы боялись, господин Элрик. Мы пришли к тебе с миром, и мы - твои друзья, если ты не против. Моя родственница посылает тебе привет. Она жена советника Исса. Исс - это наше родовое имя. Мы в нашем клане стремимся жениться на своей крови.
- Я рад с тобой познакомиться. - Элрик ждал, что тот скажет дальше.
Манаг Исс помахал длинной коричневатой рукой, с пальцев которой были удалены ногти, а на их месте красовались татуировки - такие же, как на его губах.
- Ты не хочешь спешиться, чтобы мы могли поговорить, потому что у нас есть послание для тебя и кое-какие дары?
Элрик сунул Буревестник в ножны и, перекинув ногу через седло, соскользнул в пыль Красной дороги. Он смотрел, как жуки медленно улепетывают прочь - возможно, в поисках других людей-крыс, - их дымящиеся спины напомнили ему костры в лепрозории на окраине Джадмара.
- Моя родственница хочет, что ты знал: она и вся Желтая секта к твоим услугам, господин Элрик. Мы готовы предоставить тебе любую помощь, какая может потребоваться в поисках Жемчужины в Сердце Мира.
Элрик выслушал это не без удивления.
- Боюсь, ты застал меня врасплох, господин Манаг Исс. Вы путешествуете в поисках сокровищ?
По лицу Манага Исса скользнуло нетерпеливое выражение.
- Известно, что твой покровитель, господин Гхо Фхаази, обещал Жемчужину в Сердце Мира Безымянной Седьмой, а та за это ему - место в Совете. Мы выяснили достаточно, чтобы понять, что такое задание можно поручить только первоклассному вору. А Надсокор славен первоклассными ворами. Могу тебя уверить, что эта задача оказалась не по силам никому из наемников-колдунов. Много веков члены всех сект каждый раз с приходом Кровавой луны пытаются найти Жемчужину в Сердце Мира. Те немногие, кто выжил, возвращались в Кварцхасаат обезумевшими и вскоре умирали. Только недавно мы узнали и получили свидетельство того, что Жемчужина и в самом деле существует. Кроме того, мы знаем, что ты похититель снов, хотя и скрываешь свою профессию, не нося при себе жезла с крючком. Но нам известно, что только похититель снов высшей квалификации может добраться до Жемчужины и принести ее.
- Ты сообщил мне то, чего я не знал, Манаг Исс, - серьезно сказал Элрик. - Я и правда выполняю поручение господина Гхо Фхаази. Но ты должен узнать и вот еще что: я отправился в этот поход против своей воли. - Элрик, доверившись своему чутью, рассказал Манагу Иссу, как господин Гхо вынудил его взяться за это дело.
Манаг Исс сразу же поверил ему. Его татуированные пальцы выбили легкую дробь по татуированным губам - он осмысливал услышанное.
- Этот эликсир известен наемникам-колдунам. Мы получаем его уже целое тысячелетие. И он сказал правду - эликсир пожирает того, кто его пьет. Приготовить противоядие гораздо труднее. Меня удивляет, что господин Гхо якобы владеет им. Небольшие количества есть только у некоторых сект наемников-колдунов. Если ты вернешься с нами в Кварцхасаат, можешь быть уверен, мы в течение дня сможем достать для тебя противоядие.
Элрик тщательно обдумал услышанное. Манага Исса использовал один из соперников господина Гхо. Поэтому у Элрика были основания сомневаться в бескорыстии любых предложений, какими бы непритворными они ни казались. Советник Исс или госпожа Исс - кто не важно - горели желанием протащить в Совет собственного кандидата, и они, несомненно, не остановятся ни перед чем ради достижения своей цели. Предложение Манага Исса вполне могло оказаться всего лишь ловким ходом, чтобы усыпить бдительность Элрика, дабы его легче было убить.
- Ты простишь мне мою откровенность, - сказал альбинос, - но я не могу верить тебе, Манаг Исс. Я знаю, что город Кварцхасаат славится своими интригами, и я не хочу вовлекаться в заговоры и интриги, которые так нравятся твоим согражданам. Если, как ты говоришь, противоядие существует, то я бы предпочел рассмотреть твои предложения, встретившись в оазисе Серебряного Цветка, скажем, дней через шесть. У меня достаточно эликсира, чтобы продержаться три недели, а этого времени хватит, чтобы после восхода Кровавой луны успеть добраться до вашего города. Это убедит меня в твоем бескорыстии.
- Я тоже буду с тобой чистосердечен, - сказал Манаг Исс холодным голосом. - Мои цель и обязательства скреплены клятвой крови, договором моей секты и моей честью как члена нашего святого братства. Моя цель - убедить тебя либо отказаться от поисков, либо продать Жемчужину. Если ты не приостановишь поиски, то я готов купить у тебя Жемчужину за любую цену, кроме, конечно, места в Совете. Таким образом, я предлагаю столько же, сколько и господин Гхо, а сверх того готов еще добавить все, что ты пожелаешь.
Элрик ответил не без сожаления:
- Ты не можешь предложить столько же, Манаг Исс. Речь еще идет и о жизни мальчика, которого он непременно убьет.
- Ну, жизнь мальчика имеет мало значения.
- Безусловно, мало с точки зрения тех грандиозных интриг, которые плетутся в Кварцхасаате, - устало сказал Элрик.
Поняв, что совершил тактическую ошибку, Манаг Исс поспешно поправился.
- Мы спасем мальчика. Скажи нам, как его найти.
- Я, пожалуй, буду держаться начальных условий, - сказал Элрик. - Разницы между двумя вариантами никакой.
- А если господин Гхо будет убит?
Элрик пожал плечами, готовясь сесть в седло.
- Я благодарен за твою помощь, Манаг Исс. Я рассмотрю твое предложение по пути. Ты ведь знаешь, что на поиски Крепости Жемчужины у меня мало времени.
- Господин вор, я бы остерег тебя. - Манаг Исс внезапно замолчал и бросил взгляд назад по Красной дороге. Там появилось маленькое облачко пыли, из которого стали возникать неясные очертания в бледно-зеленых одеяниях. У Манага Исса вырвалось проклятие, но он, по мере того как приближались всадники, продолжал улыбаться своей особой улыбкой.
По их одежде Элрик понял, что они тоже члены секты наемников-колдунов. У них тоже были татуировки, только на веках и кистях рук, а на раздуваемых ветром накидках, по длине доходивших им до колен, красовался цветок - такие же, только поменьше, были и на рукавах.
Главный из этой группы спешился и подошел к Манагу Иссу. Это был невысокий человек, красивый и чисто выбритый, если не считать небольшой козлиной бородки, напомаженной по кварцхасаатской моде и заканчивающейся преувеличенно острым клинышком. В отличие от членов Желтой секты у него был меч без ножен, но в кожаной оплетке. Он сделал приветственный знак, на который Манаг Исс ответил точно таким же жестом.
- Приветствую, Олед Алешам, и мир тебе. Желтая секта желает всяческих успехов секте Наперстянки и интересуется, зачем вы проделали такой долгий путь по Красной дороге.
Эти слова были произнесены быстро, формальным тоном. Манаг Исс, несомненно, не хуже Элрика знал, что позвало в путь Оледа Алешама и его людей.
- Мы должны предоставить защиту этому вору, - сказал Олед Алешам, кивнув на Элрика. - Ему незнакомы наши земли, и мы по нашей древней традиции хотим предложить ему помощь.
Элрик, услышав это, не скрыл улыбки.
- А ты, господин Олед Алешам, случайно не связан с одним из членов Шестерки или с Еще Одним?
У Оледа Алешама чувство юмора было развито лучше, чем у Манага Исса.
- Мы в Кварцхасаате все друг с другом связаны, господин вор. Мы направляемся в оазис Серебряного Цветка и подумали, что тебе в твоих поисках может понадобиться помощь.
- Он ничего не ищет, - сказал Манаг Исс и тут же пожалел об этом - уж слишком глупа была его ложь. - Кроме того, что он ищет со своими друзьями из Желтой секты.
- Мы принадлежим к одному союзу, и это исключает выяснение отношений между нами силой, поэтому, я думаю, мы не будет ссориться из-за того, кому провожать нашего гостя к оазису Серебряного Цветка, - с усмешкой сказал Олед Алешам. Ситуация сильно забавляла его. - Может быть, нам стоит всем отправиться на поиски вместе? И каждый получит по частичке Жемчужины?
- Никакой Жемчужины не будет, - сказал Элрик, - если меня в пути все время будут задерживать. Я благодарю вас за заботу, господа, и желаю вам всем приятного дня.
Это вызвало некоторое оцепенение среди членов соперничающих сект, и пока они решали, как им быть дальше, через песчаную насыпь, сооруженную огненными жуками, подъехали с полдюжины всадников - они были с головы до ног облачены в черные одеяния и держали мечи наготове.
Элрик, предположив, что это знакомство не сулит ему ничего хорошего, отошел в сторону и таким образом оказался в окружении людей Манага Исса и Оледа Алешама.
- Это тоже ваши друзья, господа? - спросил он, взявшись за рукоятку своего меча.
- Это братство Мотылька, - сказал Олед Алешам. - Они убийцы. У них только одно дело - убивать, господин вор. Лучше уж тебе держаться с нами. Явно кто-то вознамерился убить тебя, прежде чем ты увидишь Кровавую луну.
- Вы мне поможете защититься? - спросил альбинос, запрыгивая в седло и готовясь к схватке.
- Мы не можем, - с искренним сожалением сказал Манаг Исс - Мы не можем драться с такими же, как мы. Но они не убьют нас, если мы окружим тебя. Лучше всего тебе принять наше предложение, господин вор.
И тут гнев, который всегда отличал ту древнюю кровь, что текла в его жилах, взял свое, и Элрик без лишних разговоров вытащил Буревестник.
- Я устал от этих маленьких сделок, - сказал он. - Я прошу тебя, Манаг Исс, отойти в сторону, потому что я намерен сражаться.
- Их слишком много! - Олед Алешам был потрясен. - Они изрубят тебя на кусочки. Они опытные убийцы!
- И я тоже, господин наемник-колдун. И я тоже. - С этими словами Элрик направил коня вперед, сквозь испуганные ряды членов Желтой секты и секты Наперстянки прямо на вожака братства Мотылька.
Рунный меч начал подпевать своему хозяину, белое лицо которого светилось энергией проклятого, а красные глаза сверкали, и тут наемники-колдуны впервые поняли, что имеют дело с существом необыкновенным и что недооценивали его.
Буревестник поднялся в одетой в боевую перчатку руке Элрика, его черный металл словно бы поглощал лучи сияющего солнца. Черный клинок опустился и как бы невзначай раскроил череп вожака братства Мотылька, вошел в него по самую грудь и с торжествующим воплем выпил его душу в мгновение его смерти. Элрик повернулся в седле, острие его меча пронзило бок всадника, надвинувшегося на него слева.
Человек вскрикнул:
- Он взял меня! Нет! Нет! И тоже умер.
После этого остальные стали осторожнее, они, окружив альбиноса, держались от него на некотором расстоянии, определяя дальнейший план действий. До этого они полагали, что никакой план им вообще не понадобится, что им нужно лишь догнать вора из Молодых королевств и прикончить его. Их осталось пятеро. Они стали просить о помощи своих союзников, но ни Манаг Исс, ни Олед Алешам не собирались отдавать своим людям приказ, который мог привести к бесславной смерти, вроде той, что они только что видели.
Элрик же не проявлял ни малейшей осторожности - он поскакал прямо на следующего черного всадника, который умело парировал удар и даже попытался было нанести ответный, но Элрик мгновенно отрубил ему руку, и тот свалился на шею коня - из культи фонтаном хлынула кровь. Еще одно изящное движение - частично Элрика, частично его меча, - и этот человек тоже расстался со своей душой. И тогда остальные постарались затеряться среди своих братьев в желтых и зеленых одеяниях. В их глазах был страх. Они почувствовали колдовство, хотя оно и оказалось сильнее всего, что они могли себе представить.
- Остановись! Остановись! - воскликнул Манаг Исс. - Больше нет нужды убивать кого-либо из нас! Мы здесь для того, чтобы сделать предложение вору. Вас прислал сюда старый герцог Рал?
- Он больше не хочет никаких интриг вокруг этой Жемчужины, - прокричал один из черных. - Он сказал, что наилучшим выходом будет смерть без лишнего шума. Но для нас эти смерти были вовсе не без шума.
- Те, кто нас послал, говорили почти то же самое, - сказал О лед Алешам. - Вор, вложи меч в ножны. Мы не хотим сражаться с тобой.
- Готов поверить. - На лице Элрика появилась мрачная ухмылка. Жажда крови еще не отпустила его, и он с трудом контролировал себя. - Я готов поверить, что вы хотите просто прикончить меня, но чтобы без борьбы. Вы все глупцы. Я уже предупреждал об этом господина Гхо. Я могу уничтожить всех вас. Вам еще повезло, что я дал себе обет не пользоваться своей силой только для того, чтобы заставлять других плясать под мою дудку. Но я не давал себе обета умереть от рук наемных убийц! Возвращайтесь! Возвращайтесь в Кварцхасаат!
Эти слова он почти прокричал, и они эхом отразились от огромного меча, воздетого Элриком к небесам: мол, смотрите, вот, что вас ждет, если вы не подчинитесь.
Манаг Исс мягко сказал Элрику:
- Мы не можем это сделать, господин вор. Мы обязаны выполнить задание. Таковы традиции нашего союза наемников-колдунов. Если мы взялись за дело, мы должны его сделать. Единственное оправдание неудачи - смерть.
- Значит, я должен убить вас всех, - просто сказал Элрик. - Или вы должны убить меня.
- Но мы можем заключить сделку, о которой я говорил, - сказал Манаг Исс. - Я тебя не обманывал, господин вор.
- И мое предложение остается в силе, - сказал Олед Алешам.
- Но братство Мотылька поклялось меня убить, - заметил Элрик, которого чуть ли не забавляла эта ситуация. - А вы не можете защитить меня от них. И вообще, насколько я понимаю, не можете ничего иного, как только помогать им против меня.
Манаг Исс попытался отъехать от наемных убийц в черном, но те были исполнены решимости держаться в безопасности - в рядах своих собратьев.
Тогда Олед Алешам шепнул что-то вожаку Желтой секты, отчего тот задумался. Он кивнул и сделал знак оставшимся членам братства Мотылька. Несколько мгновений они совещались, потом Манаг Исс поднял взгляд и сказал Элрику:
- Господин вор, мы нашли выход, который позволит тебе ехать дальше с миром, а нам - вернуться в Кварцхасаат с честью. Если мы теперь покинем тебя, ты не будешь преследовать нас?
- Если вы дадите мне слово, что не позволите этим "мотылькам" напасть на меня еще раз. - Элрик уже немного успокоился. Он положил поющий меч себе на руку.
- Уберите мечи, братья! - крикнул Олед Алешам, и "мотыльки" сразу же подчинились.
После этого вложил свой меч в ножны и Элрик. Теперь он был полон нечестивой энергии, полученной им из тех, кто искал его смерти, и он испытал прилив восторженных чувств, свойственных его расе, все высокомерие и силу своей древней крови. Он рассмеялся в лицо своим врагам.
- Теперь вы знаете, кого собирались убить, господа? Олед Алешам ухмыльнулся.
- Теперь я начинаю догадываться относительно твоих истинных корней, господин вор. Я слышал, что когда-то такие же мечи принадлежали повелителям Сияющей империи. Но это было во времена незапамятные. Доисторические. Я слышал, что эти мечи живые и что они ваши союзники. Ты похож на наших давно погибших врагов. Значит ли это, что Мелнибонэ не погибло в морской пучине?
- Я предоставлю тебе самому поразмыслить над этим, господин Олед Алешам. - Элрик подозревал, что они замыслили какую-то пакость, но ему было чуть ли не все равно. - Если бы ваш народ меньше предавался пустому мифотворчеству на свой счет и пытался больше узнать о мире, то, я думаю, шансы вашего города выжить увеличились бы. А пока этот город гибнет в трясине собственных вымыслов. Легенды, которые дают народу пищу для чувства гордости и сотворения истории, в конечном счете загнивают. Если Мелнибонэ погибнет в морской пучине, то точно так же, как сейчас гибнет Кварцхасаат...
- Нас не интересует философия, - сказал Манаг Исс, не скрывая злости. - Мы не спрашиваем тех, кто подряжает нас, об их мотивах. Так написано в наших хартиях.
- А потому вы беспрекословно подчиняетесь этому! - Элрик улыбнулся. - Так вы все глубже увязаете в своем упадочничестве и противитесь реальности.
- Езжай, - сказал Олед Алешам. - Не тебе учить нас нравственности, и не нам слушать такие речи. Наша пора ученичества давно закончилась.
Элрик принял этот упрек и направил своего усталого коня к оазису Серебряного Цветка. Он ни разу не повернулся, но чувствовал, что наемники-колдуны о чем-то совещаются. Он начал насвистывать - похищенная энергия врагов наполнила его, и дорога словно сама стелилась под копыта коня. Он думал о Киморил, о своем возвращении в Мелнибонэ; он надеялся, что у себя дома сумеет ввести те изменения, о которых говорил наемникам-колдунам, и таким образом спасти свой народ от вымирания. В этот миг его цель казалась чуть ближе, его мозг работал лучше, чем когда-либо за несколько последних месяцев.
Ночь опустилась на пустыню быстро, и так же быстро упала температура - альбинос затрясся от холода, и настроение его ухудшилось. Он спешился, стреножил коня, вытащил из седельных мешков одеяния поплотнее и накинул на себя, готовясь развести костер. Со времени своей встречи с наемниками-колдунами он не прикоснулся к эликсиру, от которого зависела его жизнь. Он начал лучше понимать его природу. Его жажда уменьшилась, хотя он и продолжал чувствовать ее, но теперь Элрик рассчитывал, что сможет и сам освободиться от этой зависимости без необходимости торговаться с господином Гхо.
"Мне нужно только, - сказал он себе, экономно поглощая пищу, которую получил в дорогу, - чтобы на меня хотя бы раз в день нападали члены братства Мотылька..."
С этой мыслью он убрал фиги и хлеб и, завернувшись в теплый плащ, приготовился спать.
Сны его были торжественные и привычные. Он находился в Имррире, Грезящем городе, полулежал на Рубиновом троне, созерцая придворных, а рядом с ним сидела Киморил. Но это были не те придворные, что представали перед императорами Мелнибонэ на протяжении тысяч лет их правления. Перед Элриком находился двор, состоявший из мужчин и женщин всех народов, из каждого из Молодых королевств, из Элвера и Неведомого Востока, из Фума, даже из Кварцхасаата. Здесь обменивались знаниями и идеями, а также всевозможными товарами. Это был двор, энергия которого направлялась не на поддержание существующего порядка вещей, а на восприятие новых идей и на живое человеческое общение; это был двор, который приветствовал новое, считая его не угрозой своему существованию, а необходимостью для своего дальнейшего процветания; богатства этого двора направлялись на эксперименты в науках и искусствах, на поддержку нуждающихся, на помощь мыслителям и писателям. Яркость Сияющей империи теперь имела своим источником не газы, образующиеся при разложении, а свет разума и доброй воли.
Такой сон приснился Элрику - на этот раз более связный, чем когда-либо прежде. Это был его сон, и ради этого он отправился путешествовать по миру, отказался от власти, принадлежавшей ему по праву, рисковал своей жизнью, своим разумом, своей любовью и всем остальным, что было для него ценно. Потому что Элрик считал: не стоить жить, если ты не рискуешь жизнью в поисках знаний и справедливости. Поэтому-то соотечественники и боялись его. Справедливости, считал он, можно добиться не понуканием, а опытом. Ты должен узнать, что такое страдание и бессилие - хотя бы в какой-то степени, - и только тогда ты сможешь в полной мере оценить их влияние. Если хочешь добиться истинной справедливости, то должен отказаться от власти. Но это не укладывалось в имперскую логику - это укладывалось в логику того, кто по-настоящему любит мир и хочет, чтобы настал век, в котором все смогут жить достойно и уважать себя.
- Ах, Элрик, - сказал Йиркун, змеей выползая из-за Рубинового трона, - ты враг своего собственного народа, враг его богов, враг всего, чему я поклоняюсь. Поэтому ты должен быть уничтожен, а я - завладеть всем, чем владеешь ты. Всем...
На этом Элрик проснулся. Его прошиб пот. Он потянулся к мечу. Йиркун приснился ему в образе змеи, и теперь он мог поклясться, что услышал какое-то шуршание неподалеку в песке. Учуял это и его конь - он заржал, заволновался. Элрик поднялся. Плащ, которым он укрывался, упал с него. Из ноздрей лошади валил пар. Светила луна, заливавшая пустыню синеватым светом.
Шуршание приблизилось. Элрик разглядывал высокие насыпи по сторонам дороги, но ничего не видел. Он был уверен, что огненные жуки не могли вернуться. А то, что он услышал, подтвердило его уверенность. Это было мощное зловонное дыхание, шуршащий звук, почти визг, и он понял, что рядом с ним находится какое-то гигантское животное.
Еще Элрик понял, что такое животное не может принадлежать ни этой пустыне, ни этому миру. Он ощущал запах чего-то потустороннего, чего-то пришедшего из глубин Ада, твари, вызванной его врагами. И он сразу же понял, почему наемники-колдуны так легко отказались от атаки и на что они рассчитывали, когда отпустили его.
Проклиная свою легкомысленность, Элрик вытащил Буревестник и отошел в темноту - в сторону от коня.
Рев раздался за его спиной. Он резко повернулся и увидел...
Это была огромная тварь, похожая на кошку, только телом она напоминала бабуина. Хвост у нее торчал вверх, а на спине дыбились шипы. Когти ее были выпущены, она стояла на задних лапах и тянулась к нему. Элрик вскрикнул и отскочил в сторону, взмахнув мечом. Тварь переливалась особыми цветами, словно не принадлежала материальному миру. Элрик никак не мог решить, что же это за зверь. Мелнибонийские колдуны нередко вызывали подобных зверей, чтобы иметь помощь в борьбе с теми, кого они стремились уничтожить. Он пытался вспомнить какой-нибудь колдовской заговор, чтобы отправить эту тварь в те места, откуда она была вызвана, но Элрик слишком давно не прибегал к колдовству и ничего не мог вспомнить.
Зверь гнался теперь за ним по запаху, а Элрик быстро, зигзагами бежал по пустыне, стараясь как можно дальше оторваться от этой твари.
Животное завыло - ему нужна была не только плоть Элрика. Те, кто вызвал его, пообещали зверю по меньшей мере и душу Элрика. Таково было обычное вознаграждение для потусторонних тварей подобного рода.
Он слышал, как когти зверя вспарывают воздух рядом с ним - чудовище попыталось схватить его, но Элрик увернулся, ударив зверя по когтям своим мечом. Буревестник задел одну из лап, откуда брызнуло что-то вроде крови. Элрик почувствовал, как в него вливается какая-то тошнотворная энергия. Он ударил еще раз, и зверь взвизгнул, открыв красную пасть, в которой засверкали многоцветные зубы.
"Клянусь Ариохом, - выдохнул Элрик, - ты жуткая гадина. Мой долг отправить тебя назад в Ад..." И Буревестник снова взметнулся в воздух и снова опустился вниз, целясь в раненую лапу. Но на этот раз зверь увернулся - он начал готовиться к прыжку, и Элрик понял, что, когда эта тварь прыгнет, у него будет мало шансов остаться в живых. Убить эту нездешнюю тварь было труднее, чем убивать воинов братства Мотылька.

Предыдущая страница 3 Следующая страница


Крепость жемчужины 4

И тут он услышал вопль и, повернувшись, увидел призрак, двигающийся на него в лунном свете. Привидение было похоже на человека и передвигалось на каком-то странном горбатом животном, скакавшем быстрее лошади.
Похожий на кошку зверь неуверенно остановился, он рычал, из пасти у него текла слюна - он был исполнен решимости разобраться с этой помехой, а потом покончить с альбиносом.
Поняв, что для него это не угроза, а помощь в лице какого-то проезжего путника, Элрик закричал:
- Берегись, господин. Этот зверь из другого мира, его обычными способами не убить!
Ему ответил низкий, дрожащий голос, полный дружелюбного юмора:
- Я это знаю, мой господин, и буду тебе благодарен, если ты разберешься с этой тварью, пока я отвлекаю на себя ее внимание.
Сказав эти слова, всадник развернул свое странное животное и с меньшей скоростью поскакал в обратном направлении. Однако обмануть потустороннюю тварь было не так-то легко. Те, кто вызвал этого зверя, явно науськали его на одну жертву. Он втянул воздух, пытаясь снова уловить запах Элрика.
Альбинос лежал за дюной, собирая силы. Он вспомнил один из малых колдовских заговоров, которым мог бы воспользоваться вкупе с той дополнительной энергией, что получил от демона. Он начал напевать на старом прекрасном музыкальном языке, который назывался высокий мелнибонийский. Не переставая напевать, он набрал в руку горсть песка и подбросил ее в воздух странным изящным движением. Постепенно из дюны возникла песочная спираль и устремилась вверх. Песок закручивался все быстрее и быстрее, издавая в странном лунном свете свистящий звук.
Зверь зарычал и ринулся вперед. Но между ним и спиралью встал Элрик. Однако в последнее мгновение он отошел в сторону. Голос спирали стал еще выше. Это был всего лишь обычный трюк, с которым знакомят начинающих колдунов, чтобы стимулировать их интерес. Однако таким образом Элрик сумел ослепить зверя на достаточный промежуток времени, чтобы вонзить свой меч между его лап в жизненно важные органы.
И немедленно энергия начала вливаться в клинок, а из него - в Элрика. Альбинос издал крик ликования, приветствуя наполнявшие его потоки. Он был знаком с демонической энергией, однако опасался, что она и его может превратить в демона, потому что контролировать ее было трудно.
"Нет! Хватит! Хватит!" - корчился он в агонии, покуда демоническая жизненная сила вливалась в него.
Зверь тем временем издал предсмертный рык и издох.
И тогда Элрик лег на песок, ловя ртом воздух, а тело мертвого зверя постепенно превратилось в ничто, вернувшись в то царство, из которого его вызвали. На несколько мгновений у Элрика возникло желание последовать в те же края за зверем, потому что похищенная энергия грозила разорвать его тело, проникнуть в его кровь, кости. Однако он преодолел себя, подавив это желание. Он начал медленно подниматься с земли и тут же услышал приближающийся топот копыт.
Он вскочил, взяв наизготовку меч, но увидел, что это был путник, который только что помог ему. Буревестник не испытывал на сей счет никаких сентиментальных чувств и был готов выпить душу друга с такой же легкостью, с какой он выпивал души врагов Элрика.
- Нет! - Альбинос сунул меч в ножны. Его чуть ли не тошнило от энергии, полученной им от демона, но он заставил себя поклониться подскакавшему к нему всаднику. - Я благодарю тебя за помощь, странник. Никак не ждал встретить друга в такой близи от Кварцхасаата.
Молодой человек смотрел на него сочувственно и добродушно. У него были на удивление красивые черты, с его сверкающего черного лица смотрели веселые глаза. На его коротких курчавых волосах сидела маленькая шапочка, украшенная павлиньими перьями, а его штаны и куртка были изготовлены из материла, похожего на черный бархат, прошитый золотой ниткой. На плечах у него был светлый плащ с капюшоном, какие обычно носят в этих краях жители пустыни. Под ним было скакавшее неторопливым размеренным шагом жвачное животное, на спине которого торчал массивный горб. Элрик видел изображения таких животных на свитках, рассказывавших о Южном континенте.
На поясе у молодого человека висела какая-то резная палка длиной в половину его роста с кривой рукояткой, а с другой стороны Элрик увидел простой меч с плоской рукоятью.
- Я тоже не предполагал увидеть в этих краях императора Мелнибонэ, - с удивлением сказал человек. - Приветствую тебя, принц Элрик. Я польщен таким знакомством.
- Мы уже встречались? Откуда тебе известно мое имя?
- Ну, это сущие пустяки, принц Элрик. Меня зовут Алнак Креб, и я направляюсь в оазис, который называют Серебряный Цветок. Может быть, вернемся к твоей стоянке и твоему коню? Я рад, что с ним ничего не случилось. Какие сильные у тебя враги - послали на тебя такого мерзкого демона! Уж не оскорбил ли ты каким-либо образом наемников-колдунов из Кварцхасаата?
- Похоже, что так. - Элрик вместе с незнакомцем направился к Красной дороге. - Я благодарен тебе, господин Алнак Креб. Без твоей помощи мои душа и тело были бы сожраны этим чудовищем и доставлены обратно в тот Ад, который их породил. Но должен тебя предупредить: велика опасность, что те, кто подослал этого зверя, нападут на меня еще раз.
- Не думаю, принц Элрик. Они, несомненно, были уверены в успехе, но, самое главное, узнав, что ты не обычный смертный, не хотели больше иметь с тобой никаких дел. Я видел их - они из трех разных сект этого неприятного союза. Они направлялись назад в Кварцхасаат. Это было около часа назад. Мне стало любопытно, от чего это они так быстро бегут, и я поехал в эту сторону. И вот встретил тебя. Я рад, что оказал тебе эту малую услугу.
- И я тоже направляюсь в оазис Серебряного Цветка, хотя и не знаю, чего там можно ждать. - Элрику понравился его новый знакомый. - Я буду рад твоей компании в этом путешествии.
- Я польщен, мой господин. Для меня это большая честь! - Алнак Креб, улыбаясь, спешился со своего странного животного и стреножил его вблизи Элрикова коня, который еще не пришел в себя от страха, хотя и был уже гораздо спокойнее.
- Не буду больше утомлять тебя этой ночью, господин, - сказал Элрик, - но мне очень хотелось бы знать, откуда тебе известны мое имя и происхождение. Ты говорил, что для тебя это сущие пустяки. Что же у тебя за профессия, позволь узнать?
- Мой господин, - сказал Алнак Креб, стряхивая песок со своих бархатных штанов, - я думал, ты уже догадался. Я - похититель снов.

ГЛАВА ЧЕТВЕРТАЯ
Похороны в оазисе

- Как ты еще узнаешь, оазис Серебряного Цветка - это не просто какое-то место в пустыне, - сказал Алнак Креб, осторожно протирая свое красивое лицо платком, отороченным сверкающим кружевом. - Это известное место встречи всех кочующих народов пустыни. Туда к тому же привозят немало добра на продажу. Его посещают короли и принцы. Там нередко устраиваются и совершаются браки и всякие другие церемонии. Там принимаются важнейшие политические решения. Подтверждаются старые и заключаются новые союзы. Там обмениваются новостями. Там обмениваются чем угодно. Не все там обычно, не все материально. Там бурлит жизнь, и это место непохоже на Кварцхасаат, который кочевники посещают с неохотой, только когда того требуют необходимость... или алчность.
- Почему же мы не видели этих кочевников, друг Алнак? - спросил Элрик.
- Они избегают Кварцхасаата. Для них этот город и его народ - подобие Ада. Некоторые даже считают, что в Кварцхасаат отправляются души умерших. Этот город олицетворяет собой все, чего они боятся, все, что не согласуется с их ценностями.
- Мне бы хотелось встретиться с этими кочевниками. - Элрик позволил себе улыбнуться.
Он пока еще не принимал эликсира, но его тело уже жаждало этого снадобья. Обычно он мог значительно дольше продержаться на энергии, которую получал от меча. Это было лишним свидетельством того, что эликсир, как объяснил Манаг Исс, ненадолго физически укрепляя его, пожирает его жизненные силы. Элрик начал подозревать, что он подкармливает не только свою энергию - он подкармливает и сам эликсир. Это снадобье в его глазах превратилось в некое разумное существо наподобие его меча. Но Черный Меч никогда не вызывал у Элрика ощущения, что он подвергается нападению. Он старался гнать от себя такие мысли.
- Я уже чувствую некоторое родство с ними, - добавил он.
- У тебя, принц Элрик, есть все основания, чтобы понравиться им! - Алнак рассмеялся. - Конечно же, древний враг властителей Кварцхасаата должен вызывать у них симпатию. У меня есть знакомые в их кланах. Позволь мне представить тебя, когда будет удобно.
- Охотно, - сказал Элрик. - Хотя тебе еще нужно объяснить мне, как ты узнал меня.
Алнак кивнул, словно забыл об этом вопросе.
- Это нетрудно, но в то же время чрезвычайно сложно, если ты не знаком с основами устройства мультивселенной. Я уже говорил тебе, что я похититель снов. Я знаю больше, чем многие, потому что знаком с уймой снов. Скажем так: я узнал о тебе во сне, и моя судьба - время от времени становится твоим спутником, хотя и ненадолго в этом обличье.
- Во сне? Ты мне еще должен объяснить, что делает похититель снов.
- Похищает сны, что еще. Два раза в год мы несем похищенное на продажу в определенное место, как и кочевники.
- Вы продаете сны? - Голос Элрика звучал недоверчиво.
Алнак наслаждался удивлением Элрика.
- На рынке есть люди, готовые платить за сны определенного рода. А те, в свою очередь, продают сны несчастным, которые либо не видят снов вообще, либо видят такие банальные сны, что желают чего-нибудь поострее. Элрик потряс головой.
- Ты явно говоришь иносказаниями.
- Нет, принц Элрик, я говорю правду. - Он вытащил у себя из-за пояса жезл, заканчивавшийся странным крючком. Этот жезл напомнил Элрику пастушью палку, хотя и был короче. - Это можно получить, только когда освоишь основы мастерства похитителя снов. Я не лучший в моей профессии и никогда таким не стану, но в этом мире сейчас лучше меня не найдешь. По причинам, которые тебе, несомненно, станут понятны, здесь немного таких, как я, и наше искусство признают только кочевники и народ Элвера. Мы известны всего лишь немногим мудрецам в Молодых королевствах.
- Почему же вы не действуете там?
- Нас об этом не просят. Ты когда-нибудь слышал, чтобы в Молодых королевствах кто-нибудь искал услуг похитителя снов?
- Никогда. А почему так?
- Возможно, потому, что на западе и на юге велико влияние Хаоса. Там самые жуткие ночные кошмары легко воплощаются в жизнь.
- Ты боишься Хаоса?
- Разве есть такое разумное существо, которое не боится его? Я боюсь снов тех, кто служит ему. - Алнак Креб повернул голову в сторону пустыни. - Обитатели Элвера и того, что ты называешь Неведомым Востоком, по преимуществу люди простые, влияние Мелнибонэ там никогда не было сильным. Как и во Вздыхающей пустыне.
- Значит, ты боишься моего народа?
- Я боюсь всех, кто посвящает себя Хаосу, кто заключает союзы с самыми мощными из потусторонних сил, с сильнейшими Герцогами Хаоса, с Повелителями Мечей! Я считаю, что такие сделки противоестественны и неразумны. Я противостою Хаосу.
- Ты служишь Закону?
- Я служу себе. Я служу, мне кажется, Равновесию. Я считаю, что человек может жить, давать жить другим и наслаждаться разнообразием мира.
- Такой философии можно только позавидовать, господин Алнак. Я сам ее сторонник, хотя ты, возможно, и не поверишь мне.
- Нет, я тебе верю, принц Элрик. Я - одна из сторон многогранного мира Снов, и ты встречаешься в некоторых из них. А сны в других царствах - это реальность. И наоборот. - Похититель снов посмотрел на альбиноса дружеским взглядом. - Наверно, тому, кто властвовал на протяжении тысячелетий, трудно отказываться от власти.
- Ты меня неплохо понимаешь, господин похититель снов.
- Ну, мое понимание в таких вопросах носит лишь самый общий характер. - Алнак Креб пожал плечами, словно бы говоря, что никакими выдающимися достоинствами не обладает.
- Я много времени провел, размышляя о сути справедливости, я посещал земли, где она, говорят, существует, я пытался понять, как наилучшим образом добиться ее, как ее можно использовать, чтобы весь мир оказался в выигрыше. Ты что-нибудь знаешь о Танелорне, Алнак Креб? Говорят, там царит справедливость. Говорят, что именно там имеют наибольшее влияние Серые Владыки, которые поддерживают равновесие в мире.
- Танелорн существует, - тихо сказал похититель снов. - И у него много разных имен. Но, боюсь, в некоторых мирах это пока лишь представление о некоем совершенстве. Именно такие представления и дают нам надежду, питают наше желание воплотить сны в реальность. Иногда мы добиваемся успеха.
- Так справедливость существует?
- Да, существует. Это не некая абстракция. Ради ее достижения необходимо работать. Я думаю, принц Элрик, скорее, чем любой из Владык Хаоса, справедливость являет собой твой демон. Ты выбрал жестокий и тяжелый путь. - Он улыбнулся, глядя вперед на длинную красную полосу, протянувшуюся до горизонта. - Более жестокий, чем Красная дорога до оазиса Серебряного Цветка.
- Твои слова не вселяют энтузиазма, господин Алнак.
- Ты сам должен знать, что в мире есть драгоценная маленькая справедливость, за которую не нужно жестоко сражаться, ее не нужно с трудом завоевывать и удерживать. Наша смертная природа такова, что мы склонны перекладывать эту ответственность на других. Но некоторые несчастные существа вроде тебя пытаются отказаться от власти и в то же время взять на себя как можно больше ответственности. Некоторые сказали бы, что твои действия достойны восхищения, что они выковывают характер, придают смысл существованию, что они стремятся к более высокой форме здравомыслия...
- Да, но другие сказали бы, что это чистейшая форма безумия, которая противоречит естественным устремлениям. Я не знаю, чего ищу, господин похититель снов, но я знаю, мне хотелось бы жить в мире, где сильный не паразитирует на слабом, как какие-нибудь лишенные разума насекомые, где смертные существа могут полностью реализовать себя, где все живут в здравии и достоинстве и не становятся жертвами тех немногих, кто сильнее...
- Значит, ты служишь не тем хозяевам в Хаосе, принц. Потому что единственная справедливость, признаваемая Герцогами Ада, это справедливость их безусловного существования. В этом они подобны новорожденным младенцам. Они противостоят всем твоим идеалам.
Элрика это взволновало, и его голос прозвучал тихо:
- Но разве нельзя пользоваться этими силами, чтобы им же и нанести поражение или, по крайней мере, бросить вызов их власти и восстановить Равновесие?
- Только Равновесие дает тебе ту власть, которой ты желаешь. И эта власть - таинственный, иногда исключительно тонкий инструмент.
- Боюсь, что в моем мире он недостаточно сильный.
- Эта власть сильна, только когда в нее верит достаточное число людей. И тогда она сильнее, чем Хаос и Закон вместе взятые.
- Ну что ж, я буду работать ради того дня, когда воцарится власть Равновесия, мастер Алнак Креб, но я не уверен, что доживу до тех времен.
- Пока ты будешь жив, - спокойно сказал Алнак, - она, боюсь, не наступит. Но это произойдет через много лет после того, как ты будешь призван протрубить в рог Роланда.
- Рог? Что это за рог? - Вопрос Элрик задал небрежным тоном, полагая, что похититель снов опять говорит аллегориями.
- Смотри! - указал вперед Алнак. - Видишь там, вдалеке? Это первые приметы оазиса Серебряного Цветка.
Слева от них садилось солнце. Дюны и высокие борта Красной дороги отбрасывали длинные тени, а небеса становились все темнее, обретая на горизонте цвет янтаря. Но где-то там, где едва видел глаз, Элрик разглядел еще что-то - не дюну, а нечто, похожее на сгрудившиеся скалы.
- Что это? Что ты там увидел?
- Кочевники называют это "кашбех". На нашем общем языке мы бы назвали его замком, а может, укрепленным поселением. У нас нет точного слова для этого понятия, поскольку мы не испытываем потребности в таких вещах. Но здесь, в пустыне, это необходимость. Кашбех Мулор Ка Риитц был построен задолго до падения империи Кварцхасаата и назван в честь мудрого короля, основателя династии Алумрит, которая до сих пор держит это место для кочевых кланов и пользуется уважением, как никто другой в пустыне. Этот кашбех предоставляет приют всем нуждающимся. Любой беглец может найти там убежище и рассчитывать на справедливый суд.
- Значит, справедливость существует по крайней мере в пустыне?
- Такие места, как я уже говорил, разбросаны по всей мультивселенной. Они существуют благодаря мужчинам и женщинам, которые придерживаются чистейших и самых человечных принципов...
- То есть этот кашбех - не Танелорн, легенды о котором привели меня во Вздыхающую пустыню?
- Это не Танелорн, потому что Танелорн вечен. А кашбех Мулор Ка Риитц держится благодаря неизменной бдительности его обитателей. Он представляет собой полную противоположность Кварцхасаату, и власти этого города предприняли не одну попытку, чтобы разрушить кашбех.
Элрик почувствовал приступ жажды, но не спешил доставать один из своих серебряных сосудов.
- И еще он называется Крепость Жемчужины, да? Услышав это, Алнак Креб внезапно рассмеялся.
- Ах, мой добрый принц, у тебя явно лишь очень туманные представления о месте и вещи, на поиски которых ты отправился. Позволь мне сообщить тебе, что Крепость Жемчужины вполне может находиться внутри кашбеха, как и кашбех вполне может обрести существование внутри Крепости. Но они ни в коем случае не одно и то же!
- Прошу тебя, господин Алнак, не запутывай меня окончательно! Я притворился, что знаю об этом кое-что, во-первых, потому что хотел продлить свою жизнь, а во-вторых, должен был спасти жизнь другого. Я буду признателен за разъяснения. Господин Гхо Фхаази решил, что я похититель снов, а похититель должен знать и о Кровавой луне, и о Бронзовом шатре, и о месте, где находится Жемчужина.
- Одни похитители снов информированы лучше, чем другие. Но если для выполнения этой задачи нужен похититель снов, если, как ты сам мне сообщил, наемники-колдуны из Кварцхасаата тут бессильны, то я бы сказал, что Крепость Жемчужины - это не просто камень, скрепленный раствором. Она находится в царствах, знакомых только хорошо подготовленному похитителю снов и, возможно, гораздо более умудренному, чем я.
- Знай, господин Алнак, что я, преследуя разные цели, уже побывал во всяких странных мирах. Я не полный профан в этих делах...
- Эти миры для большинства недоступны. - Казалось, Алнак не желает говорить больше, но Элрик настаивал.
- Где они лежат - эти царства? - Он вглядывался вперед, напрягая глаза, чтобы яснее увидеть кашбех Мулор Ка Риитц, но тщетно - солнце уже почти опустилось за горизонт. - На востоке? За Элвером? Или вообще в другой части мультивселенной?
Алнак Креб сказал с сожалением:
- Мы даем клятву не раскрывать наших знаний. Исключение мы делаем разве что в самых критических обстоятельствах. Но я могу сказать тебе, что эти царства и ближе, и дальше, чем Элвер. Обещаю, что больше не буду мистифицировать тебя. А если смогу просветить тебя и помочь в твоих поисках, то буду это делать. - Он рассмеялся, чтобы рассеять собственное мрачноватое настроение. - Пора тебе приготовиться к новым встречам, принц. У нас их сегодня ночью будет немало, если не ошибаюсь.
До того как исчезли последние лучи солнца, поднялась луна, и ее серебряный свет имел розоватый оттенок, как у редкой жемчужины. Красная дорога шла вверх, и когда они достигли вершины, оказалось, что Элрик взирает вниз на тысячи костров. Рядом с кострами виднелись очертания высоких шатров, установленных прямо на песке. Они напоминали огромных насекомых, тянущихся вверх, чтобы уловить тепло небес. В шатрах, куда входили и откуда выходили мужчины, женщины и дети, виднелся свет. До Элрика и его спутника донесся великолепный запах - смесь растений, специй, овощей и мяса; этот мягкий дымок поднимался от костров и курился в небе над высокими скалами, на которых громоздился кашбех Мулор Ка Риитц, массивная башня, окруженная множеством зданий, из которых часть имела выдающиеся архитектурные достоинства. Все это было окружено зубчатой стеной неправильной формы, но оттого не менее монументальной. Стена была изготовлена из того же красного камня и, казалось, росла прямо из земли и окружающего ее песка.
В промежутках между бойницами стены горели факелы, освещавшие стражей, которые находились в дозоре на стенах и крышах, тогда как через высокие ворота все время шли люди, направлявшиеся дальше через мост, вырезанный в живой породе.
Как и говорил Элрику Алнак Креб, это было не просто место отдыха для незатейливых караванов, которые Элрик ожидал увидеть на Красной дороге.
Их никто не остановил, когда они спустились к широкой полосе воды, вокруг которой расцветали разнообразные пальмы, кипарисы, клены, фиговые деревья и кактусы, но многие разглядывали путников с неприкрытым любопытством. И не все эти любопытные глаза смотрели дружески.
У многих были такие же кони, как у Элрика, но часть кочевников восседали на животных, какой был под седлом Алнака. Ржанье, хрюканье и другие звуки доносились из всех кварталов, и Элрик видел, что за шатрами были загоны, в которых находились ездовые животные, а также овцы, козы и прочий скот.
Но над всей этой необычной картиной доминировали сотня или больше факелов, образующих полукруг у кромки воды.
Каждый факел держала в руке фигура, облаченная в плащ с капюшоном; факелы горели ярким, беловатым пламенем, ровный свет которого падал на возвышение резного дерева в самом центре этого людского собрания.
Элрик и его спутник, не спешиваясь, натянули поводья и остановились, очарованные этим зрелищем - десятки кочевников подходили к кромке полукруга, чтобы стать свидетелями некой величественной церемонии. Свидетели стояли в уважительных позах, их различные одеяния говорили о принадлежности к тому или иному клану. Кочевники принадлежали к самым разным народам - одни были черны, как Алнак Креб, кожа других по белизне не уступала коже Элрика, а между этими двумя крайностями - масса самых разнообразных оттенков. Но по чертам лица все они были одинаковы - широкоскулые, с глубоко посаженными глазами. Как мужчины, так и женщины были высоки и двигались они с большим изяществом. Элрик никогда не видел так много красивых людей, и их природное достоинство поразило его в той же мере, в какой вызвали отвращение крайнее высокомерие и деградация, свидетелем которых он был в Кварцхасаате.
С холма спускалась процессия, и Элрик увидел шестерых мужчин, которые несли на плечах большой куполообразный сундук. С торжественной медлительностью поднялись они в центр возвышения.
Белый свет высвечивал все детали этой сцены. Здесь присутствовали люди из самых разных кланов, хотя все они были одного роста и все средних лет. Зазвучал одинокий барабан, его голос, резкий и чистый, прорезал ночной воздух. Потом к этому барабану присоединился еще один, и еще, и наконец над водой оазиса и крышами кашбеха Мулор Ка Риитц зазвучало не менее двадцати барабанов. Их медленные удары подчинялись сложному ритму, понемногу очаровавшему Элрика своим высоким искусством.
- Это что, похороны? - спросил альбинос у своего нового друга.
Алнак кивнул.
- Но я не знаю, кого хоронят. - Он указал на несколько симметричных холмиков неподалеку под деревьями. - Это типичное кладбище кочевников.
Пожилой человек - его седые волосы виднелись под капюшоном - вышел вперед и начал читать по свитку, который он вытащил из своего рукава. Тем временем двое других открыли резную крышку гроба и, к удивлению Элрика, плюнули внутрь.
Теперь рот разинул Алнак. Он поднялся на цыпочки и смотрел во все глаза - факелы хорошо высвечивали содержимое гроба. Он повернулся к Элрику в еще большем недоумении.
- Он пуст, принц Элрик. Или тело невидимо. Темп барабанного боя нарастал, ритм усложнялся.
Голоса начали распевать, они поднимались и падали, как волны океана. Элрик никогда не слышал прежде такой музыки. Он чувствовал, что она пробуждает в нем неясные эмоции. Он испытал гнев. Он испытал печаль. Он готов был зарыдать. Музыка продолжалась, ее интенсивность нарастала. Он жаждал присоединиться к пению, но не понимал ни слова на этом языке. Ему казалось, что эти слова гораздо старше языка Мелнибонэ, а тот был много старее языков любого из Молодых королевств.
И вдруг голоса и барабаны смолкли.
Шесть человек взяли гроб с возвышения и направились с ним к холмикам, за ними последовали люди с факелами - их свет отбрасывал на деревья странные тени, высвечивал неожиданные пятна сверкающей белизны, вызывавшие недоумение Элрика.
Как только они остановились, барабанный бой и пение возобновились, но на этот раз в них слышалась какая-то праздничная, торжествующая интонация. Собравшиеся медленно поднимали головы, из нескольких сотен глоток вырвалось высокое улюлюканье - явно традиционный клич.
После этого кочевники стали расходиться по своим шатрам. Алнак остановил женщину в богато расписанном зеленью и золотом одеянии и, указав на удаляющуюся процессию, спросил:
- Что это за похороны, сестра? Я не видел тела.
- Тело не здесь, - сказала она, улыбаясь его недоумению. - Это церемония мести, осуществленная всеми нашими кланами по предложению Раика На Сеема. Тело отсутствует, потому что его владелец не знает, что мертв вот уже несколько месяцев. Мы хороним его теперь, потому что нам до него не добраться. Он не из наших, не из пустыни. Но он все же мертв, хотя и не знает этого. Ошибки никакой нет. Нам не хватает только самого тела.
- Он враг вашего народа, сестра?
- Да, враг. Настоящий враг. Он послал людей похитить самую нашу большую ценность. Им это не удалось, но они нанесли нам своей неудачей большой вред. Я тебя, кажется, знаю. Ты из тех, на чье возвращение рассчитывал Раик На Сеем. Он послал за похитителем снов. - Она обернулась, чтобы посмотреть на возвышение, где под светом единственного факела в молитвенной позе стояла огромная фигура. - Ты наш друг, Алнак Креб, ты нам уже помогал.
- Да, мне выпала честь оказать вашему народу пустяшную услугу. - Алнак Креб подтвердил слова женщины с всегдашним своим изяществом.
- Раик На Сеем ждет тебя, - сказала она. - Ступай с миром, и да пребудет мир с твоими друзьями и в семье.
Озадаченный, Алнак Креб повернулся к Элрику.
- Я не знаю, зачем Раик На Сеем послал за мной, но я чувствую себя обязанным выяснить это. Ты останешься здесь или будешь сопровождать меня, принц Элрик?
- Мне все это очень интересно, - сказал Элрик. - И я бы хотел узнать побольше, если это возможно.
Пройдя под деревьями, они остановились на окраине большого оазиса и принялись почтительно ждать, пока старик не изменит позу, которую принял, когда унесли гроб. Наконец он повернулся, и тогда они поняли, что он плачет. Увидев их, он выпрямился, а узнав Алнака Креба, улыбнулся и сделал приветственный жест.
- Мой дорогой друг!
- Да пребудет с тобой мир, Раик На Сеем. - Алнак подошел к старику и обнял его - тот оказался на целую голову выше Алнака. - Я привел с собой друга. Это Элрик из Мелнибонэ, он принадлежит тому самому народу, который был злейшим врагом Кварцхасаата.
- Это находит отклик в моем сердце, - сказал Раик На Сеем. - Да пребудет с тобой мир, Элрик из Мелнибонэ. Добро пожаловать.
- Раик На Сеем - первый старейшина клана Бауради, - сказал Алнак. - И мой отец.
- Я счастлив иметь такого доброго, отважного сына. - Раик На Сеем сделал жест в сторону шатров. - Идемте, подкрепимся в моем шатре.
- Охотно, - сказал Алнак. - Я бы хотел узнать, почему вы хороните пустой гроб и кто ваш враг - почему это он удостоился такой изощренной церемонии.
- О, он худший из негодяев, тут можешь не сомневаться.
Старик глубоко вздохнул, ведя их мимо куполообразных шатров. Наконец они оказались перед шатром больше других; старик зашел первым - они последовали за ним. Под ногами у них оказался богато разукрашенный ковер. В шатре было несколько отделений, шедших одно за другим и занимаемых членами семьи Раика На Сеема, - их было так много, что хватило бы на целое племя. Наконец Элрик и Алнак разместились на подушках, вдыхая восхитительный запах еды. Им поднесли кувшины с ароматизированной водой для омовения.
Они ели, а старик рассказывал свою историю, слушая которую Элрик понял, что сама судьба привела его в оазис Серебряного Цветка в это время. Не сразу - постепенно доходил до него смысл слов, произносимых стариком. Во время последней Кровавой луны, рассказывал Раик На Сеем, в оазис Серебряного Цветка пришла группа людей, интересовавшаяся дорогой к месту, где хранится Жемчужина. Баурадимы знали это название, потому что оно было в их книгах, но они полагали, что это поэтическая метафора, предмет, который обсуждают между собой поэты и книжники. Они сказали об этом пришельцам, надеясь, что после этого те уйдут, потому что они были из Кварцхасаата - члены секты Воробья из союза наемников-колдунов, их жестокость и черное колдовство были хорошо известны. Однако баурадимы не хотели ссориться с жителями Кварцхасаата - они вели торговлю с этим городом. Но люди из секты Воробья не ушли, они продолжали расспрашивать всех подряд - не знает ли кто о месте, где хранится Жемчужина. Так они познакомились с дочерью Раика На Сеема.
- Варадией? - В голосе Алнака Креба послышалась тревога. - Они что же, думали, что ей известно про эту драгоценность?
- Они слышали, что она - наша Священная Дева, та, которая, по нашим убеждениям, вырастет в духовного вождя и принесет честь и мудрость нашему клану. Они думали так, потому что слышали, как мы говорим, что Священная Дева - хранительница всех наших знаний. Они полагали, что уж она-то знает, где находится эта Жемчужина. Они попытались похитить Варадию.
Алнак Креб прорычал, обуянный внезапным гневом:
- Что они с ней сделали, отец?
- Они опоили ее и увезли с собой. Мы узнали об их преступлении и последовали за ними. Мы догнали их на полпути между оазисом и Кварцхасаатом. Они в испуге грозили нам карой своего хозяина - того, кто послал их на поиски Жемчужины и не остановится ни перед чем, чтобы заполучить эту драгоценность.
- Его зовут не господин Гхо Фхаази? - тихо спросил Элрик.
- Именно так, принц. - Раик На Сеем посмотрел на Элрика с любопытством. - Ты его знаешь?
- Я его знаю. И знаю, что он собой представляет. Так это его вы похоронили?
- Его.
- И на какой день вы назначили его смерть?
- Мы не назначили. Мы пообещали. Наемники-колдуны пытались использовать против нас свое искусство, но у нас и у самих есть люди, владеющие колдовством, и мы легко разрушили чары наемников. Мы не любим прибегать к этому средству, но иногда без него не обойтись. Из другого мира было вызвано некое существо. Оно проглотило людей из секты Воробья, а перед тем как уйти, посвятило нас в пророчество: их хозяин умрет в течение года до захода следующей Кровавой луны.
- Но что с Варадией? - взволнованно спросил Алнак Креб. - Что стало с твоей дочерью, со Священной Девой?
- Как я и сказал, ее опоили. Но она жива. Мы привезли ее назад.
- Она поправилась?
- Она приблизительно раз в месяц из сна переходит в полудрему, - сказал Раик На Сеем, превозмогая печаль. - Но сон никогда не покидает ее полностью. Вскоре после того, как мы нашли ее, она открыла глаза и сказала, чтобы мы отвезли ее в Бронзовый шатер. Там она и спит вот уже почти целый год, и мы знаем, что спасет ее только похититель снов. Вот почему я с каждым странником, с каждым караваном посылаю в мир словечко о нашей нужде в похитителе снов. Нам повезло, Алнак Креб, - друг услышал нашу молитву.
Похититель снов покачал своей красивой головой.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

- Меня сюда привел не твой зов, Раик На Сеем.
- Но, так или иначе, ты здесь, - философски заметил старик. - И ты сможешь нам помочь.
На лице Алнака Креба появилось озабоченное выражение, но он быстро спрятал свои эмоции.
- Я сделаю все, что в моих силах, клянусь. Утром мы отправимся в Бронзовый шатер.
- Он сейчас надежно охраняется, потому что после тех первых негодяев кварцхасаатцы посылали еще, и нам пришлось защищать от них нашу Священную Деву. Это не потребовало от нас почти никаких трудов. Но ты говорил о враге, которого мы похоронили, принц Элрик. Что тебе известно о нем?
Элрик помолчал несколько секунд, прежде чем начать говорить. Он рассказал Раику На Сеему обо всем, что с ним произошло: как его провел господин Гхо, и что он, Элрик, должен найти, и о том, какую ловушку господин Гхо для него приготовил. Он не сказал старику ни одного лживого слова, и уважение, которое он демонстрировал Раику На Сеему, возвращалось к нему сторицей. Лицо первого старейшины потемнело от гнева, и когда Элрик закончил, Раик На Сеем протянул руку и сочувственно прикоснулся к Элрику.
- Беда лишь в том, мой друг, что место, где хранится Жемчужина, существует только в нашей поэзии, а о Крепости Жемчужины мы никогда и не слышали.
- Я хочу, чтобы ты знал: я не принесу никакого вреда вашей Священной Деве, - сказал Элрик. - А если я буду в силах хоть чем-то помочь тебе и твоим людям, то непременно это сделаю. Мои поиски закончились здесь и сейчас.
- Но снадобье господина Гхо убьет тебя, если ты не найдешь противоядия. И потом он убьет твоего друга. Нет-нет, давайте поищем другой выход из этих трудностей, принц Элрик. У нас они общие, ведь мы оба пострадали от этого господина, который скоро станет покойником. Мы должны подумать, как противостоять его козням. Вполне возможно, что моя дочь и в самом деле знает что-то об этой сказочной Жемчужине. Ведь Священная Дева - сосуд нашей мудрости и уже знает столько, сколько никогда не сможет вместить моя бедная голова...
- Ее знания и ее разум удивительны, как и ее красота и дружелюбие, - сказал Алнак Креб, который все еще не мог успокоиться - история о том, что сделали кварцхасаатцы с Варадией, взволновала его. - Если бы ты ее знал, Элрик... - Он замолчал, голос у него сорвался.
- Пожалуй, нам всем надо отдохнуть, - сказал первый старейшина Бауради. - Вы будете нашими гостями, а утром мы отправимся в Бронзовый шатер посмотреть на мою спящую дочь и, возможно, соединив нашу мудрость, найдем средство вернуть ее спящий разум к жизни.
В эту ночь, проведенную в роскоши, какую может дать только шатер богатого кочевника, Элрику вновь снилась Киморил - как ее опоил его кузен Йиркун, и она впала в сон. А он, Элрик, спал рядом с ней, и они были как одно существо, что он постоянно чувствовал, когда они возлежали вместе. Но теперь он видел над собой фигуру достойного Раика На Сеема и знал, что это его отец - а вовсе не тот дерганый тиран, полузабытая фигура из детства. И теперь он понял, почему он был так одержим вопросами нравственности и справедливости - ведь его воспитал этот баурадим. Он почувствовал какую-то умиротворенность, но вместе с ней и что-то новое и тревожное, а когда проснулся утром, то в душе его царил покой - он смирился с тем фактом, что жаждет эликсира, который нес ему жизнь и смерть. Он потянулся за сосудом и, перед тем как подняться, сделал маленький глоток. Потом он умылся и присоединился к утренней трапезе Алнака Креба и Раика На Сеема.
После завтрака старик попросил подать быстроногих и надежных ездовых животных, которыми славились баурадимы, и втроем они выехали из оазиса Серебряного Цветка. В оазисе бурлила жизнь - артисты, жонглеры и заклинатели змей уже демонстрировали свое искусство, а рассказчики собирали вокруг себя группки детей, чьи родители прислали их сюда, чтобы можно было без помех заниматься своими делами. Элрик и двое его спутников направились к Зубчатым Столбам, видневшимся на утреннем горизонте. Эти горы были частично разрушены ветрами Вздыхающей пустыни и теперь и в самом деле напоминали огромные столбы зубчатого красного камня - этакие подпорки для неба. Элрику поначалу показалось, что он видит руины какого-то древнего города. Но Алнак Креб объяснил ему, что это такое на самом деле.
- В этих краях и "вправду много руин. Хозяйства земледельцев, маленькие деревни, целые города - они в результате глупейшего колдовства Кварцхасаата погребены под песком и иногда появляются на поверхности. Многие из них построены после наступления песков - строители надеялись, что пески со временем уйдут. Пустые мечты, как и многое из того, что сооружено людьми.
Раик На Сеем продолжал вести их через пустыню, при этом он не пользовался ни компасом, ни картой. Очевидно, что его вело чутье.
Один раз они остановились в том месте, где оказалась поросль хилых кактусов, засыпанных песком. Раик На Сеем вытащил длинный нож и срезал растения близко к корню. Он осторожными движениями очистил их и предложил сочные части своим друзьям.
- Когда-то здесь была река, - сказал он, - и воспоминания об этом остаются под поверхностью. Кактусы помнят.
Солнце достигло зенита. Элрик почувствовал, как жара истощает его, и был вынужден снова выпить эликсира, чтобы не отставать от остальных. Только к вечеру они приблизились к Зубчатым Столбам, и Раик указал на что-то сверкнувшее в лучах заходящего солнца.
- Вот он, Бронзовый шатер. Сюда приходят люди пустыни, когда им нужно предаться медитации.
- Это ваш храм? - спросил Элрик.
- Ничего ближе к тому, что ты называешь храмом, у нас нет. Мы там спорим со своим внутренним "я". И ничего ближе к тому, что вы зовете религией, на западе тоже нет. Там мы и держим нашу Священную Деву, символ всех наших идеалов, сосуд мудрости нашего народа.
Алнак удивленно спросил:
- Вы всегда держите ее там?
Раик На Сеем покачал головой - этот вопрос чуть ли не позабавил его.
- Только пока она спит неестественным сном, мой друг. Тебе известно, что раньше она была нормальным ребенком, радостью для всех нас. Может быть, с твоей помощью она снова станет таким ребенком.
Алнак нахмурился.
- Ты не должен ждать от меня слишком многого, Раик На Сеем. Я в лучшем случае - неопытный похититель снов. Те, с которыми я учился своему ремеслу, могут подтвердить тебе это.
- Но ты - похититель снов. - Раик На Сеем печально улыбнулся и положил руку на плечо Алнака Креба. - И наш добрый друг.
Когда они подъехали к огромному шатру, солнце уже село. Шатер был похож на те, что Элрик видел в оазисе Серебряного Цветка, но только в несколько раз превосходил их в размерах, а стены его были из чистой бронзы.
В небе была луна - она стояла почти над их головами. Казалось, что лучи солнца достигали ее из-за горизонта, придавая ей свой оттенок - луна сияла такими оттенками, каких Элрик никогда не видел ни в Мелнибонэ, ни в любом из Молодых королевств. Он в удивлении открыл рот, осознав точность пророчества.
Кровавая луна взошла над Бронзовым шатром. Здесь он найдет дорогу к Крепости Жемчужины.
Хотя это и означало, что собственная жизнь императора теперь может быть спасена, владыка Мелнибонэ обнаружил, что его это откровение только растревожило.

ГЛАВА ПЯТАЯ
Обет похитителя снов

- Вот наше сокровище, - сказал Раик На Сеем. - Вот, что хотят похитить у нас алчные кварцхасаатцы. - И в голосе его была слышна не только печаль, но и гнев.
В самом центре прохладной громады Бронзового шатра, в котором в свете крохотных светильников на подушечках и ковриках в позах глубокой задумчивости расположились сотни мужчин и женщин, находилось возвышение, а на нем - ложе со сложным резным орнаментом. Ложе было отделано перламутром и светлой бирюзой, молочным нефритом с серебряной филигранью и бледным золотом. На ложе лежала молоденькая девушка лет тринадцати, ее маленькие ручки были сложены на груди, и грудь ритмично поднималась и опускалась. Она была неотразимо красива красотой своего народа, а ее смуглое личико оттеняли медового цвета волосы. Ее можно было бы принять за обычную спящую девушку, если бы не один тревожащий факт: ее немигающие глаза, синие, как вилмирские воды, были устремлены вверх к сводам Бронзового шатра.
- Мой народ был уверен, что кварцхасаатцы уничтожили себя, - сказал Элрик. - Жаль, что они этого не сделали и Мелнибонэ в своей гордыне не завершило того, что начали колдуны! - Ему несвойственно было проявление таких сильных эмоций по отношению к тем, кому его народ нанес поражение, но теперь он испытывал ненависть к господину Гхо, чьи люди - а в этом он не сомневался - совершили это злодейство. Он узнал природу этого колдовства, оно было похоже на то, чему учили и его самого, хотя его кузен Йиркун проявлял больше интереса к этому искусству и прибегал к нему там, где Элрик не желал это делать.
- Но кто может спасти ее теперь? - тихо сказал Раик На Сеем; возможно, его немного смутила вспышка Элрика в этом месте, где люди предаются медитации.
Альбинос взял себя в руки и сделал извиняющийся жест.
- Неужели нет никаких снадобий, которые вывели бы ее из этого состояния? - спросил он.
Раик На Сеем покачал головой.
- Мы спрашивали у кого только можно. Она была заколдована предводителем секты Воробья, а его мы убили, когда поторопились отомстить им.
Стараясь не помешать медитирующим, Раик На Сеем снова вывел Элрика и Алнака Креба в пустыню. Здесь стояли стражники, от их светильников и факелов по песку плясали огромные тени, а лучи рубиновой луны окрашивали все в малиновый цвет, отчего казалось, будто этот мир затоплен кровавым приливом. Элрик вспомнил, как мальчишкой вглядывался в глубины своего Акториоса, представляя себе, что этот драгоценный камень служит вратами в иные земли, а разные грани камня представляют разные миры - к тому времени Элрик немало уже прочел о мультивселенной и ее устройстве.
- Укради сон, в который она погружена, Алнак Креб, - сказал Раик На Сеем, - и мы отдадим тебе все, что у нас есть.
Черный красавец покачал головой.
- Кроме ее спасения, мне не нужно никакого иного вознаграждения, отец. Я только опасаюсь, что мне не хватит умения... Никто еще не пробовал сделать это?
- Нас не раз обманывали. К нам приходили наемники-колдуны из Кварцхасаата, выдававшие себя за похитителей снов, но они либо заблуждались, считая, что владеют твоим знанием, либо полагали, что могут добиться того, что по силам только настоящему похитителю. Они прямо на наших глазах сходили с ума. Некоторые из них умерли. Некоторым мы позволили вернуться в Кварцхасаат, надеясь, что они остерегут других и те не будут тратить попусту свои жизни и наше время.
- Ты многотерпелив, Раик На Сеем, - сказал Элрик, вспомнив то, что он уже слышал; теперь ему стало понятнее, почему господин Гхо с таким неистовством искал для этой работы похитителя снов.
Известие, принесенное в Кварцхасаат сошедшими с ума наемниками-колдунами, было переосмыслено. То немногое, что понял господин Гхо, было передано Элрику. Но теперь Элрик понял, что этой тайной - тайной пути к Жемчужине в Сердце Мира - владела сама девочка. Она, будучи хранилищем всех знаний своего народа, несомненно, знала, где находится сокровище. Возможно, ей не было позволено раскрывать эту тайну. Как бы то ни было, дальнейшие поиски становились невозможны, пока Варадия спит своим заколдованным сном. Но Элрик знал, что даже если она и проснется, он не сможет - таков уж его характер - выведывать у нее тайну, которая не имеет к нему ни малейшего отношения. Его единственная надежда состояла в том, что она сама предложит ему это знание, сам же он, что бы ни случилось, никогда не попросит ее об этом.
Казалось, что Раик На Сеем проник в мысли альбиноса.
- Сын мой, ведь ты друг моего сына, а значит, и мой сын, - сказал Раик На Сеем с теплотой, свойственной ему народу. - Мы знаем, что ты нам не враг и что ты пришел сюда не из желания похитить то, что принадлежит нам. Мы знаем также, что у тебя не было намерения взять у нас какое-либо сокровище, хранителями которого мы являемся. Узнай, Элрик из Мелнибонэ: если Алнак Креб сможет спасти нашу Священную Деву, мы сделаем все, что в наших силах, чтобы навести тебя на дорогу к Крепости Жемчужины. Вот только если Варадия, проснувшись, скажет, что мы не должны это делать, мы воздержимся от помощи тебе.
- Ты не мог дать обещания благороднее, - с признательностью сказал Элрик. - А я тем временем обещаю тебе охранять твою дочь от всех тех, кто желает ей зла. Я буду сторожить Варадию, пока Алнак не вернет ее тебе.
Алнак отошел в сторону от Элрика и Раика На Сеема и, остановившись у кромки света от факела, погрузился в размышления. Его белый плащ в лучах Кровавой луны приобрел "темно-розовый оттенок. Он отстегнул от пояса свой жезл с крючком и теперь держал его двумя руками. Он смотрел на него и говорил с ним так, как Элрик мог говорить со своим рунным мечом.
Наконец похититель снов повернулся к ним, лицо у него было очень серьезно.
- Я сделаю все, что в моих силах, - сказал он. - Я воспользуюсь всем, что у меня есть, всем, чему меня учили. Но должен тебя предупредить, что в моем характере есть слабости, которые я пока не сумел преодолеть. Я могу с ними совладать, если меня вызывают работать с ночными кошмарами старого купца или любовными грезами юноши. Но то, что я вижу здесь, может оказаться сильнее любого похитителя снов, даже самого опытного. Частичного успеха здесь быть не может. Я либо добьюсь успеха, либо потерплю неудачу. Я готов попробовать, потому что таковы обстоятельства, потому что мы - старые друзья, потому что я ненавижу все, что символизируют собой наемники-колдуны.
- На большее я и не смел надеяться, - торжественно сказал Раик На Сеем. Речь Алнака произвела на него впечатление.
- Если тебя ждет успех, ты вернешь душу девочки в тот мир, которому она и принадлежит, - сказал Элрик. - Но что ты потеряешь, если тебя ждет неудача?
Алнак пожал плечами.
- Ничего особо ценного.
Элрик внимательно взглянул в лицо своего нового друга и понял, что тот лжет. Но еще он увидел, что Алнак больше не хочет слышать вопросов об этом.
- Я должен отдохнуть, - сказал Алнак. - И поесть. - Он завернулся в полы своего плаща. Его темные глаза смотрели на Элрика с таким выражением, будто он изнемогал от желания поделиться с ним тайной, раскрывать которую запрещало его сердце. Потом он внезапно отвернулся и рассмеялся. - Если Варадия в результате моих трудов проснется и если она знает о месте нахождения твоей страшной Жемчужины, это значит, принц Элрик, что я сделал за тебя большую часть твоей работы. И тогда по справедливости мне полагается часть твоего вознаграждения.
- Моим вознаграждением будет конец господина Гхо, - тихо сказал Элрик.
- Хорошо, - сказал Алнак, направляясь к Бронзовому шатру, который мерцал и поблескивал, словно полуматериальное творение Хаоса. - Именно это мне и нужно!
Бронзовый шатер состоял из большой центральной камеры и множества маленьких, где путешественники могли отдохнуть и набраться сил. Именно в такую камеру и вошли они втроем, легли на землю и предались размышлениям о предстоящих делах, которые должны были начаться на следующий день. Они не разговаривали, но уснуть им удалось лишь через несколько часов.
Утром Элрик, Раик На Сеем и Алнак приблизились к месту, где бездвижно лежала Священная Дева. Остальные, еще остававшиеся в Бронзовом шатре, почтительно отступили. Алнак Креб мягко держал свой жезл снов в правой руке, даже не держал - балансировал им. Он устремил взгляд в лицо девочки, которую любил как свою собственную дочь. Он издал тяжелый вздох, и Элрик увидел, что ночной сон практически не освежил Алнака. Вид у него был изможденный и несчастный. Он повернулся к альбиносу и улыбнулся.
- Когда я увидел, как ты недавно пригубил из этого твоего сосуда, у меня возникло искушение попросить у тебя немного...
- Это снадобье - яд, и оно вызывает привыкание, - сказал потрясенный Элрик. - Мне казалось, я уже говорил тебе об этом.
- Говорил. - Выражение лица Алнака Креба снова свидетельствовало о том, что ему не дают покоя мысли, которыми он не может поделиться. - Просто я подумал, что в данных обстоятельствах мне можно не бояться его свойств.
- Ты так говоришь, потому что не знаешь, что это такое, - убедительно сказал Элрик. - Поверь мне, Алнак, если бы я мог хоть чем-то помочь тебе, я бы сделал это. Но я не думаю, что напоить тебя ядом - это дружеский поступок...
На лице Алнака Креба появилась едва заметная улыбка.
- Верно, верно. - Он несколько раз перебросил свой жезл снов из одной руки в другую. - Но ты сказал, что будешь охранять меня.
- Обещаю. И, как ты и просил, я вынесу твой жезл снов из Бронзового шатра в тот миг, когда ты скажешь.
- Это все, что от тебя потребуется, и я благодарен тебе заранее, - сказал похититель снов. - Итак, я начинаю. Пока прощай, Элрик. Я думаю, нам еще суждено встретиться, но, может быть, не в этом существовании.
И с этими таинственными словами Алнак Креб приблизился к спящей девочке, поместил свой жезл снов на ее немигающие глаза, приложил ухо к ее сердцу. Его взгляд приобрел странное, нездешнее выражение, словно он и сам вошел в транс. Он выпрямился, его слегка покачивало. Потом он поднял девочку и мягко опустил на ковер. После этого он лег рядом с ней, взял безжизненную руку девочки в свою, держа в другой жезл. Дыхание его стало замедляться и углубляться, и Элрику даже показалось, что он слышит какую-то тихую песню, раздающуюся в горле похитителя снов.
Раик На Сеем наклонился вперед, вглядываясь в лицо Алнака, но Алнак его не видел. Своей свободной рукой он поднял жезл снов так, что его крючок оказался над сцепленными руками и его и Варадии, словно скрепляя, словно связывая их.
Элрик с удивлением увидел, что жезл начал слабо светиться и пульсировать. Дыхание Алнака стало еще более глубоким, его губы открылись, а глаза, как и у Варадии, были устремлены вверх.
Элрику показалось, что девочка начала приборматывать, и на самом деле от Алнака к Варадии прошла какая-то дрожь, а жезл снов ритмически пульсировал в такт их дыханию и светился еще ярче.
Потом внезапно жезл стал извиваться и закручиваться, с удивительной скоростью двигаться между этими двумя, словно он проник в их вены и двигался вместе с кровью. У Элрика возникло впечатление о некоем клубке артерий и нервов, подернутых сиянием, исходящим от жезла снов. Потом Алнак испустил крик, и его дыхание перестало быть тем устойчивым движением, каким было раньше. Оно стало поверхностным, почти невидимым, а девочка продолжала дышать, как и прежде - медленно, глубоко, устойчиво.
Жезл снов вернулся к Алнаку. Он словно возгорался от огня, исходящего из тела похитителя снов, как если бы позвоночник Алнака, его мозг поджигали жезл.
Казалось, крючок жезла словно светился от лучей, исходящих из головы похитителя снов, и все его тело начало светиться этим светом, отчего каждая кость, каждый орган, каждая жила стали видимыми.
С девочкой, казалось, никаких изменений не происходило, но когда Элрик пристальнее вгляделся в ее лицо, он чуть ли не с ужасом увидел, что ее глаза из синих превратились в черные. Он с нехорошим предчувствием перевел взгляд с лица девочки на лицо Алнака и увидел то, что ему не хотелось видеть. Глаза похитителя снов теперь были ярко-синими. Впечатление возникало такое, будто эти двое поменялись душами.
Альбинос, хотя и был немало искушен в колдовстве, ничего подобного прежде не видел, и происходившее беспокоило его. Он стал медленно осознавать странную суть профессии похитителя снов, какие опасности таит она, почему лишь немногие практикуют ее и почему еще меньшее число испытывает желание практиковать ее.
Теперь стали происходить новые изменения. Жезл стал извиваться и начал поглощать тело похитителя снов, забирая в себя кровь и жизненную силу плоти, костей и мозга.
Раик На Сеем застонал от ужаса. Он сделал шаг назад, не в силах контролировать себя.
- Ах, мой сын! На что я подвиг тебя?!
Вскоре от великолепного тела Алнака осталась лишь оболочка, словно сброшенная шкурка какой-то преображенной стрекозы. Но жезл снов остался там, куда его положил вначале Алнак, - на сцепленных его и Варадии руках, хотя теперь он казался больше и светился невозможным сиянием, его цвет постоянно изменялся то ли в естественном, то ли в потустороннем спектре.
- Я думаю, что он, пытаясь спасти мою дочь, отдает слишком многое, - сказал Раик На Сеем. - Может быть, больше, чем может отдать человек.
- Он отдает все, что имеет, - сказал Элрик. - Я думаю, таков его характер. Поэтому-то ты и называешь его сыном и доверяешь ему.
- Да, - сказал Раик На Сеем. - Но теперь я боюсь остаться не только без дочери, но и без сына.
Он тяжело вздохнул. Его мучила мысль о том, что он поступил плохо, попросив Алнака Креба о такой услуге.
Дольше одного дня и одной ночи просидел Элрик с Раиком На Сеемом и мужчинами и женщинами Бауради под куполом Бронзового шатра. Они не отрываясь смотрели на странно ссохшееся тело Алнака, похитителя снов, который время от времени шевелился и что-то произносил, но в остальном казался безжизненным, как мумифицированные тела козлов, иногда обнажавшиеся из-под песка. Один раз Элрику показалось, что он услышал, как Священная Дева произвела какой-то звук, а один раз Раик На Сеем поднялся, чтобы положить руку на лоб дочери, а потом вернулся, тряся рукой.
- Сейчас не время отчаиваться, отец моего друга, - сказал Элрик.
- Да. - Первый старейшина баурадимов взял себя в руки и снова сел рядом с Элриком. - Мы здесь, в пустыне, придаем большое значение пророчествам. Мне кажется, что наше стремление получить помощь затмило нам рассудок.
Они выглянули из шатра - светало. Дым от еще горящих факелов продолжал плыть по лиловому небу, легкий ветерок уносил его вверх и на север. Теперь этот запах чуть не вызвал у Элрика приступ тошноты, но его тревога за нового друга перевешивала все остальные его заботы. Время от времени он делал глоток эликсира, которым снабдил его господин Гхо. Ему удавалось лишь слегка сдерживать свою жажду, и когда Раик На Сеем предложил ему воды, он отказался.
Он испытывал множество противоречивых чувств. Он чувствовал сильную симпатию к этим людям, приязнь к Раику На Сеему. Он питал дружеское расположение к Алнаку Кребу, который спас его жизнь, совершив поступок в духе его широкой души. Элрик был благодарен за то, что Раик На Сеем доверяет ему. А ведь, выслушав его рассказ, старик имел все основания как минимум изгнать его из оазиса Серебряного Цветка. Но его вместо этого пригласили в Бронзовый шатер, когда взошла Кровавая луна, и позволили ему последовать инструкциям господина Гхо - ему доверяли, чувствуя, что он не злоупотребит этим доверием.
Теперь его связывала с баурадимами дружба, которую он никогда не сможет предать. Возможно, они знали это. Возможно, они прочли его характер с такой же легкостью, с какой прочли характер Алнака. Такое доверие укрепляло сердце Элрика, хотя и усложняло его задачу, и он был исполнен решимости, что бы ни случилось, не обмануть его.
Раик На Сеем втянул носом воздух и посмотрел в сторону далекого оазиса. Оттуда вверх поднимался столб черного дыма, он становился выше и выше, смешиваясь с более близкими дымами, словно выпущенный на волю злой дух соединялся со своими братьями. Элрик ничуть не удивился бы, материализуйся этот дух перед его глазами, - он за последние дни так привык к всевозможным необычным событиям.
- Было предпринято еще одно нападение, - сказал Раик На Сеем. Он говорил так, будто это не касалось его. - Будем надеяться - последнее. Они сжигают тела.
- Кто нападает на вас?
- Наемники-колдуны. Подозреваю, что их решение каким-то образом связано с внутренней политикой города. Они всегда пытаются добиться благосклонности того или иного из сильных мира сего, а может, и места в Совете, как ты говорил. Время от времени их махинации распространяются и на нас. Это нам знакомо. Но я подозреваю, что Жемчужина в Сердце Мира стала единственной ценой за место в этом их Совете. А потому в ее поисках сюда направляют все больше и больше воинов. - Раик На Сеем говорил с каким-то неистовством. - Будем надеяться, что скоро там не останется жителей, кроме самих злокозненных господ, которые будут бороться между собой за несуществующую власть над несуществующим народом.
Элрик увидел кочевое племя - оно проскакало мимо на некотором расстоянии от Бронзового шатра, демонстрируя этим свое почтительное отношение. Светлая кожа этих загорелых людей была покрыта загаром, синие глаза ярко блестели, а когда они отбросили назад свои капюшоны, оказалось, что у них на удивление светлые волосы, как и у Варадии. Однако одеты они были не так, как баурадимы. В их одежде преобладал сочный бледно-лиловый цвет с золотой и темно-зеленой оторочкой. Они направлялись к оазису Серебряного Цветка, гоня туда стада овец. Под всадниками были все те же странные горбатые животные, по словам Алнака, прекрасно приспособленные к жизни в пустыне.
- Это вауэд нии, - сказал Раик На Сеем. - Они последние прибывают на любые собрания. Они обитают на самом краю пустыни и торгуют с Элвером, а сюда приносят поделки из лазурита и нефрита, которые мы очень ценим. Зимой, когда погода слишком уж портится, они уходят в долины и даже города. Однажды, как они уверяют, им удалось ограбить Фум, но мы считаем, что это был какой-то другой город, поменьше, который они ошибочно приняли за Фум.
Элрик понял, что это что-то вроде анекдота, который рассказывается людьми пустыни о вауэд нии.
- Когда-то у меня был друг родом из Фума, - сказал Элрик. - Его звали Ракхир, и он искал Танелорн.
- Я знаю Ракхира. Прекрасный лучник. В прошлом году он кочевал вместе с нами несколько недель.
Элрика странным образом порадовало это сообщение.
- И он был жив-здоров?
- В превосходном здравии. - Раик На Сеем был рад представившейся ему возможности отвлечься от судьбы дочери и приемного сына. - Он был дорогим гостем, и он охотился для нас, когда мы подошли к Зубчатым Столбам, потому что там водится дичь, которую мы не умеем добывать. Он рассказывал о своем друге. О друге, одолеваемом разными мыслями, из-за которых тот попадает во всякие трудные положения. Несомненно, речь шла о тебе. Я теперь вспоминаю. Вероятно, он шутил. Он говорил, что ты бледноват на вид. Интересовался, что случилось с тобой. Его, я думаю, волновала твоя судьба.
- А меня - его. У нас есть что-то общее. Такие же узы связывают меня с тобой и Алнаком Кребом.
- Я так понимаю, что вы вместе делили опасности.
- У нас было много общих приключений. Но он устал от своих поисков и желал покоя, желал обрести мир. Тебе известно, куда он направил свои стопы?
- Да. Как ты и говоришь, он искал легендарный Танелорн. Узнав от нас все, что мы могли ему сообщить, он простился с нами и направился на запад. Мы советовали ему не тратить сил на поиски мифа, но он считал, что знает достаточно, чтобы продолжать. А почему ты не пожелал путешествовать с твоим другом?
- Меня зовут другие обязанности, хотя и я тоже искал Танелорн. - Он хотел было добавить к этому еще кое-что, но одумался. Любые другие объяснения навели бы его на воспоминания и проблемы, о которых он сейчас не хотел думать. Его главными заботами сейчас были Алнак Креб и девочка.
- Да, теперь я вспоминаю. Конечно же, ты король своей страны. Но король против воли. Такие обязанности тяжелы для молодого человека. От тебя многого ждут, а ты несешь на своих плечах груз прошлого, идеалы и традиции целого народа. Трудно властвовать хорошо, трудно выносить правильные суждения, трудно быть справедливым ко всем. Среди баурадимов нет королей, у нас есть лишь группа мужчин и женщин, которые могут говорить от имени всего клана, и мне кажется, что бремя власти легче нести, если разделяешь его с другими. Если же все несут этот груз, если все несут ответственность за себя, то тогда ни на чьи плечи не ложится невыносимое бремя.
- Я потому и отправился в это путешествие - хочу узнать о том, как устроить жизнь справедливо, - сказал Элрик. - Но вот что я тебе скажу, Раик На Сеем. Мой народ жесток, как и кварцхасаатцы, и у него в руках больше реальной власти над миром. Мы имеем весьма отдаленное представление о справедливости, а обязанности правителя включают разве что изобретение новых ужасов, с помощью которых можно было бы лучше манипулировать другими. Я думаю, что власть - это привычка, столь же жуткая, как и привычка к моему снадобью, которое я должен прихлебывать время от времени, чтобы не умереть. Оно поедает меня. Это голодная тварь, пожирающая тех, кто владеют ею, и тех, кто ненавидит ее. Она пожирает даже тех, кому принадлежит.
- Голодная тварь - это не сама власть, - сказал старик. - Власть не плоха и не хороша. Плохой или хорошей она становится от того, как ею пользуются. Я знаю, что когда-то Мелнибонэ властвовало над миром, а точнее - над той частью мира, которую она смогла найти, и той, которую не уничтожила.
- Похоже, ты знаешь о моем народе больше, чем мой народ знает о вас! - улыбнулся альбинос.
- У нашего народа есть легенда, которая говорит, что все мы живем в пустыне, потому что бежали сначала от Мелнибонэ, а потом от Кварцхасаата, которые могли соперничать друг с другом в жестокости и пороке. И для нас не имеет значения, кто из них кого уничтожил. Мы, конечно, надеялись, что они сожрут друг друга, но этого не случилось. Произошло нечто другое - почти не хуже. Кварцхасаатцы почти уничтожили себя, а мелнибонийцы забыли о Кварцхасаате и о нас. Я думаю, что вскоре по окончании той войны Мелнибонэ, устав от экспансии, решило ограничиться захватом лишь Молодых королевств. Насколько мне известно, теперь даже Молодые королевства не подчиняются Мелнибонэ.
- Теперь - только остров Драконов. - Элрик поймал себя на том, что думает о Киморил, и постарался выкинуть из головы эти мысли. - Но многие разбойники нападали на Мелнибонэ, желая завладеть его сокровищами. Однако они тут же обнаруживают, что этот орешек им не по зубам. И потому они вынуждены продолжать торговлю с Мелнибонэ, отказавшись от грабежа.
- Торговля всегда была лучше войны, - сказал Раик На Сеем и внезапно оглянулся через плечо на иссохшее тело Алнака.
Золотистое мерцание жезла снов снова усилилось, как это и происходило с того момента, когда Алнак возлег рядом с девочкой.
- Странная это вещь, - тихо сказал Раик На Сеем. - Почти как второй позвоночник.
Он хотел было сказать что-то еще, но тут черты лица Алнака изменились, и с его бескровных губ сорвался жуткий стон отчаяния.
Элрик и Раик На Сеем вернулись к Алнаку и встали рядом с ним на коленях. Его глаза по-прежнему горели синим цветом, тогда как глаза Варадии оставались черными.
- Он умирает, - прошептал первый старейшина. - Как ты думаешь, принц Элрик?
Элрик знал ровно столько же, сколько и баурадим.
- Как мы можем ему помочь?
Элрик прикоснулся к сморщившейся холодной оболочке Алнака. Он поднял его невесомую руку за запястье - пульса не было. И именно в этот момент глаза Алнака снова стали из синих черными и посмотрели на Элрика, который прочел в них все то же до странности разумное выражение.
- Ты пришел мне на помощь. Я узнал, где находится Жемчужина. Но она очень надежно защищена.
Эти слова едва слышным шепотом произнесли сухие губы Алнака.
Элрик приподнял похитителя снов.
- Я тебе помогу, Алнак. Скажи мне как.
- Тебе это не по силам. Там есть пустоты... Эти сны сильнее меня. Я тону в них. Они затягивают меня. Я обречен соединиться с теми, кто уже обречен. Неважная компания для человека вроде меня, принц Элрик. Неважная компания...
Жезл снов, белый, как кость, мерцал и светился. Глаза похитителя снов опять сделались синими, а потом - опять черными. В его иссохшем горле билась струйка воздуха. Внезапно на его лице возникло выражение ужаса.
- Нет! Нет! Я должен найти в себе волю!
Жезл снов змеей прошел по телу Алнака, потом перекинулся на Варадию, потом вернулся к хозяину.
- Ах, Элрик, - послышался тот же слабый голос. - Я в западне. Помоги мне, если можешь. Худшего я еще в жизни не видел...
Казалось, эти слова пришли к Элрику прямо из могилы, будто его друг был уже мертв.
- Элрик, если есть какой-нибудь способ... Потом тело задрожало, его словно бы наполнил один огромный вдох, а жезл тем временем продолжал мерцать и извиваться. Потом он замер и успокоился в начальном положении - крючком над двумя сцепленными руками.
- Ах, мой друг, как же я был глуп, полагая, что мне удастся пройти через это и остаться живым... - Едва слышный голос становился все слабее. - Но я хотя бы узнал ее характер. Он такой сильный. Такой сильный!
- О ком он говорит? - спросил Раик На Сеем. - О моем ребенке? О том, что захватило ее? Моя дочь из рода Сарангли. Ее бабка могла заколдовать все племя так, чтобы все поверили, будто умерли от болезни. Я говорил ему об этом. Чего же он не понимает?
- Ах, Элрик, она уничтожила меня! - Слабая рука потянулась к альбиносу и стала подрагивать.
И вдруг краска и жизнь возвратились в тело Алнака, которое снова вроде бы вернулось в прежнее свое состояние. Жезл снов опять стал подобием крючковатой палки, которую Элрик увидел впервые не так давно на поясе Алнака.
Красавец похититель снов улыбнулся. Он был удивлен.
- Я жив, Элрик! Я жив!
Он крепко схватил свой жезл и попытался подняться, но закашлялся, и из его рта вытекло что-то отвратительное, похожее на гигантского полупереваренного червя, словно Алнак изрыгнул собственные сгнившие органы. Он отвел в сторону жезл, несколько мгновений смотрел изумленными глазами, потом в них снова появился ужас.
- Нет, - сказал он, словно смирившись. - Я слишком уж возгордился. Конечно же, я умираю. - Он упал навзничь. Элрик снова попытался приподнять его. Похититель снов с прежней своей холодной иронией покачал головой: - Поздновато, кажется. Значит, быть твоим попутчиком в этом мире не моя судьба, Воитель..
Элрик, которому эти слова ничего не говорили, решил, что Алнак бредит, и попытался его успокоить.
Потом жезл выпал из руки похитителя снов, и он свалился на бок, с его губ сорвался слабый болезненный крик, а потом Элрик и Раик На Сеем почувствовали омерзительный запах. Этот запах грозил изгнать их из Бронзового шатра, словно тело Алнака разложилось прямо у них на глазах, когда похититель снов попытался было опять заговорить, но не смог.

Предыдущая страница 5 Следующая страница


Крепость жемчужины 6

И теперь Алнак Креб был мертв.
Элрик, скорбя об этом отважном и добром человеке, понял, что теперь решена также и его судьба, и судьба Аная. Смерть похитителя снов говорила о том, что здесь задействованы силы, о природе которых альбинос мог лишь догадываться, хотя и знал толк в колдовстве. Он не встречал ни одной книги, в которой содержался хотя бы намек на такую судьбу. Он видел и худшие беды, обрушивавшиеся на тех, кто занимался колдовством, но тут он столкнулся с таким колдовством, о котором понятия не имел.
- Значит, он умер, - сказал Раик На Сеем.
- Да. - У Элрика тоже перехватило горло. - Да. Его мужество оказалось на такой высоте, о какой никто из нас даже и не подозревал. Включая и его самого.
Первый старейшина медленно подошел к тому месту, где по-прежнему страшным сном спала его дочь. Он заглянул в ее синие глаза, словно надеялся увидеть, что они почернели.
- Варадия?
Она никак не ответила.
Раик На Сеем с мрачным видом поднял Священную Деву и вернул ее на прежнее место на возвышении, устроил на подушках, словно она заснула естественным сном, а он, отец, просто отнес ее и уложил на ночное ложе.
Элрик смотрел на останки похитителя снов. Он, несомненно, понимал цену неудачи и, вероятно, именно этой тайной не хотел делиться.
- Вот и не осталось надежды, - тихо сказал Раик На Сеем. - Теперь я уже ничего не смогу для нее сделать. Он отдал слишком много. - Первому старейшине с трудом удавалось удержаться от желания покончить с собой или предаться отчаянию. - Но мы должны подумать: может быть, в наших силах сделать что-то еще. Ты мне поможешь в этом, друг моего сына?
- Если смогу.
Элрик поднялся, превозмогая дрожь в ногах, и услышал у себя за спиной какой-то звук. Поначалу он подумал было, что это звук скорби, который издала пришедшая сюда баурадимка. Он оглянулся и в свете, попадавшем в шатер, увидел только очертания ее фигуры.
Это была молодая женщина, но не баурадимка. Она медленно вошла в шатер, и в глазах у нее, когда она увидела мертвое тело Алнака Креба, появились слезы.
- Значит, я опоздала? - В ее музыкальном голосе слышалась невыносимая боль. Она взялась рукой за лицо. - Он не должен был браться за это. Мне в оазисе Серебряного Цветка сказали, что вы направились сюда. Почему вы не могли немного подождать? Один только день?
Ей с трудом удавалось сдерживать свое отчаяние, и Элрик внезапно почувствовал странную близость к этой женщине.
Она сделала еще один шаг к телу. Незнакомка была приблизительно на дюйм ниже Элрика, ее овальное лицо обрамляли густые каштановые волосы. На ее гибком и мускулистом теле была куртка с разрезами, сквозь которые виднелась красная шелковая подкладка, на ней были мягкие бархатные штаны, ездовые фетровые сапоги с узорчатой вышивкой, а на плечах - плащ-пыльник, откинутый назад. На поясе у нее висел меч, на левом плече крючком держался жезл похитителя снов из золота и слоновой кости - более замысловатая разновидность того, что лежала на ковре рядом с телом Алнака.
- Я научила его всему, что знала об этом искусстве сама, - сказала она. - Но для таких дел этого было мало. Да как он вообще мог подумать, что у него что-то получится! Такой цели он никогда не смог бы достичь. У него для этого не хватало характера. - Она отвернулась, обтирая лицо руками.
Когда она снова посмотрела на них, слез в ее глазах уже не было, и она глядела прямо в лицо Элрика.
- Меня зовут Оуне, - сказала она. Девушка сделала небольшой поклон Раику На Сеему. - Я и есть тот похититель снов, за которым ты посылал.

ЧАСТЬ ВТОРАЯ

Где та, что в сновиденьях рождена, Чья кровь древнее времени и слов, Широкими глазами зрит она Агонию и ложь иных миров? Где дочь, что в сновиденьях рождена, Чья кровь с моей должна соединиться, Чтоб родилась еще одна - На новых землях новая царица?
Хроника Черного Меча

ГЛАВА ПЕРВАЯ
О том, как вор может учить императора

Оуне выплюнула финиковую косточку на песок оазиса Серебряного Цветка. Она потянулась рукой к одному из великолепных бутонов кактуса, которые и дали название этому месту. Она погладила лепестки длинными, изящными пальцами. Она что-то напевала тихим голосом, и Элрику показалось, что это были слова скорби.
Он, почтительно сохраняя молчание, сидел спиной к пальме и смотрел на лагерь вдалеке, где без остановки бурлила жизнь. Она попросила его проводить ее, но больше почти ничего не сказала. Он услышал чей-то крик из кашбеха высоко наверху, но, посмотрев туда, ничего не увидел. По пустыне гулял ветерок, и красный песок волнами устремлялся к Зубчатым Столбам на горизонте.
До полудня оставалось совсем немного. Они тем утром вернулись в оазис Серебряного Цветка. То немногое, что осталось от Алнака Креба, по традициям баурадимов этой ночью должно было быть с почетом сожжено на погребальном костре.
Крючковатый жезл Оуне больше не висел у нее на плече. Теперь она все время переворачивала его двумя руками, смотря - словно видела это в первый раз, - как играют на его поверхности солнечные зайчики. Другой жезл - Алнака - она засунула себе за пояс.
- Моя задача была бы легче, - сказала она вдруг, - если бы он не действовал так опрометчиво. Он не знал, что я тоже еду сюда, и делал максимум возможного, чтобы спасти эту девочку. Но подожди он еще несколько часов, и я могла бы воспользоваться его помощью, и, вероятно, с успехом. Но уж спасти его я могла бы наверняка.
- Я не понимаю, что с ним случилось, - сказал Элрик.
- Даже я не знаю точной причины его смерти, - сказала она. - Но я объясню тебе, что могу. Поэтому-то я и просила тебя поехать со мной. Я не хочу, чтобы нас кто-нибудь услышал. И я должна взять с тебя слово, что все, мною сказанное, останется между нами.
- Можешь не сомневаться, госпожа.
- Навсегда, - сказала она.
- Навсегда?
- Ты должен пообещать, что не скажешь никому то, что услышишь от меня сегодня. А также, что никому не будешь говорить о событиях, которые последуют за моим рассказом. Ты должен согласиться соблюдать кодекс похитителя снов, хотя ты и не принадлежишь к нашему цеху.
Элрик пребывал в недоумении.
- Но почему?
- Ты хочешь спасти Священную Деву? Хочешь отомстить за Алнака? Хочешь освободиться от зависимости к этому снадобью? Хочешь устранить зло, которое исходит из Кварцхасаата?
- Ты же знаешь, что хочу.
- Тогда мы придем к соглашению, потому что можно сказать наверняка: если мы не поможем друг другу, то ты, девочка и, скорее всего, я умрем еще до того, как зайдет Кровавая луна.
- Наверняка? - Элрик впал в мрачноватый юмор. - Так ты к тому же и оракул, моя госпожа?
- Все похитители снов в некоторой степени оракулы. - Она говорила с долей нетерпения, словно имела дело с несообразительным ребенком. Потом она взяла себя в руки. - Извини. Я забыла, что наше искусство неизвестно в Молодых королевствах. Впрочем, мы и в самом деле редко появляемся в этом мире.
- Я в своей жизни встречался со многими потусторонними существами, моя госпожа, но ничей из них образ не был так близок к человеческому, как твой.
- Близок к человеческому? Да я и есть человек! - Вид у нее был недоумевающий. Потом ее чело прояснилось. - Я же забыла, что твой ум более изощрен и менее просвещен, чем умы моих коллег по ремеслу. - Она улыбнулась ему. - Я все еще не могу прийти в себя после такой напрасной гибели Алнака.
- Он мог остаться жить. - Элрик произнес эти слова ровным, уверенным тоном. Он достаточно знал Алнака, чтобы считать его своим другом, и понимал, что чувствует Оуне в связи с этой утратой. - И нет никакого способа оживить его?
- Он потерял всю свою сущность, - сказала Оуне. - Он не то что не похитил чужой сон, он лишился своего собственного. - Она помолчала, а потом произнесла быстро, словно боясь, что потом будет жалеть о своих словах: - Ты мне поможешь, принц Элрик?
- Да, - решительно ответил он. - Если этим я смогу отомстить за Алнака и спасти девочку.
- Даже если не исключена вероятность того, что ты разделишь судьбу Алнака? Ту судьбу, свидетелем которой ты был?
- Да. Я думаю, эта смерть не хуже, чем смерть по воле господина Гхо.
- Может быть, и хуже, - просто сказала она. Элрик улыбнулся ее откровенности.
- Ну что ж, значит, так тому и быть. Так тому и быть. И каковы же твои условия?
Она снова протянула руку к серебряным лепесткам, балансируя своим жезлом на пальцах другой. Она все еще хмурилась, не будучи уверенной в правильности своего решения.
- Я думаю, ты один из немногих смертных на этой земле, кто может понять природу моей профессии. Ты поймешь, когда я буду говорить о природе снов и реальности и об их взаимодействии. А еще я думаю, что твой образ мышления делает тебя если и не идеальным союзником, то по меньшей мере союзником, на которого я могу в известной мере положиться. Мы, похитители снов, умудрились превратить в подобие науки ту профессию, которая по своей сути противится любому упорядочению. Таким образом, мы получили возможность практиковать свои навыки с успехом, объясняемым, как я думаю, в значительной мере тем, что мы умеем навязывать свою волю тому хаосу, с которым сталкиваемся. Это тебе понятно, принц?
- Пожалуй. У меня на родине есть философы, которые заявляют, что наше волшебство в значительной мере представляет собой навязывание своей воли основам реальности. Если тебе угодно, это - способность воплощать сны в реальность. Некоторые утверждают, что весь наш мир был создан таким образом.
Оуне, казалось, была довольна услышанным.
- Хорошо. Я знала, что некоторые вещи мне не придется тебе объяснять.
- Но что я должен буду делать, госпожа?
- Я хочу, чтобы ты мне помог. Вместе мы сможем найти путь к тому, что наемники-колдуны называют Крепостью Жемчужины. И тогда кто-то один из нас или мы оба, возможно, сумеем похитить сон, в который погружена эта девочка, освободить ее, разбудить, вернуть ее народу, чтобы она стала их пророчицей и гордостью.
- Значит, они связаны? - Элрик начал подниматься на ноги, не обращая внимания на жажду, которая ни на минуту не отпускала его. - Девочка и Жемчужина?
- Мне так кажется.
- И в чем же связь между ними?
- В том, чтобы обнаружить то, что мы, несомненно, и обнаружим для ее освобождения.
- Прости меня, моя госпожа, - мягко сказал Элрик, - но в том, что говоришь ты, неведения не меньше, чем в моих словах.
- В известном смысле так оно и есть. Прежде чем я продолжу, ты должен поклясться, что будешь соблюдать кодекс похитителя снов.
- Клянусь, - сказал Элрик, подняв руку, на пальце которой сверкал Акториос, свидетельствующий о том, что Элрик клянется одной из самых священных вещей его народа. - Я клянусь этим кольцом Королей.
- Теперь я могу тебе поведать то, что мне известно, и то, что мне нужно от тебя, - сказала Оуне.
Она взяла его под руку и повела в рощицу из пальм и кипарисов. Ощутив через это прикосновение снедающую его страшную жажду, она прониклась к нему сочувствием.
- Похититель снов, - начала она, - делает именно то, что и следует из названия его профессии. Мы похищаем сны. Изначально мы были обычными ворами, но потом научились входить в сны других людей и похищать те из них, что были наиболее великолепны или экзотичны. Со временем к нам стали обращаться за помощью - просить нас похитить нежелательные сны или, скорее, те сны, что преследовали друзей и родственников, не давали им покоя. Так мы стали похищать и такие сны. Нередко эти сны вредят только их изначальному владельцу и совершенно безопасны для других...
Элрик прервал ее:
- Ты хочешь сказать, что сон имеет некую материальную составляющую? Что его можно украсть у владельца, как книгу стихов или кошелек с деньгами?
- В основном - да. Но если говорить точнее, то мы научились делать сон настолько вещественным, чтобы его можно было похитить подобным образом. - Она открыто рассмеялась, видя его недоумение, и ее деликатность на некоторое время исчезла. - В этом деле нужны известный талант и изрядное мастерство.
- Но что же вы делаете с этими похищенными снами?
- Два раза в год продаем их на рынке снов, что же еще, принц Элрик? Там идет торговля любыми разновидностями снов, включая самые необычные и кошмарные. Есть торговцы, которые их закупают, есть клиенты, готовые их покупать. Мы, конечно же, преобразуем их в такую форму, которую легко транспортировать, а потом использовать. А поскольку мы начиняем сны материей, они представляют для нас опасность. Эта материя может нас уничтожить. Ты видел, что случилось с Алнаком. Чтобы защититься от мира Снов, нужно обладать определенной твердостью характера, определенным образом мыслей, определенным душевным настроем. Но поскольку мы кодифицировали эти царства, мы в известной мере можем манипулировать ими.
- Нет, ты должна объяснить мне подробнее, если хочешь, чтобы я что-нибудь понял, моя госпожа, - сказал Элрик.
- Хорошо, - она остановилась на краю рощицы, где на земле было больше песка, - некое промежуточное пространство между оазисом и пустыней, которое было немного похоже и на то, и на другое, но ничем из них не было. Она разглядывала потрескавшуюся землю, словно эти трещинки были частью какой-то сложной карты, геометрическими формами, понятными только ей.
- Мы составили правила, - сказала она. Голос ее звучал словно издалека, будто бы она говорила сама с собой. - Мы систематизировали все, что узнали за столетия. Но мы все еще подвержены самым невообразимым опасностям...
- Погоди, моя госпожа. Ты хочешь сказать, что Алнак Креб с помощью некоего волшебства, известного только вашему цеху, вошел в мир Снов Священной Девы, а там с ним произошли события, которые могут произойти со мной или с тобой в материальном мире?
- В самую точку. - Она повернулась со странной улыбкой на губах. - Да, и его субстанция отправилась в тот мир и была им поглощена. А субстанция снов девочки только укрепилась...
- Тех снов, что он надеялся похитить.
- Он надеялся похитить всего один. Тот сон, который заключил ее в постоянную дрему.
- А потом, как ты говоришь, он бы мог продать его на рынке снов?
- Возможно. - У нее явно не было желания обсуждать этот вопрос.
- А где находится этот рынок?
- Не в этом мире. Туда могут попасть только представители моей профессии или те, кто нас сопровождает.
- Ты возьмешь меня туда? - из любопытства спросил Элрик.
Во взгляде ее промелькнули любопытство и настороженность.
- Возможно. Но сначала мы должны добиться успеха. Чтобы продать сон, нужно его похитить. Пойми, Элрик, я исполнена желания сообщить тебе все, что ты хочешь знать, но объяснить некоторые вещи тому, кто не прошел нашу школу, очень трудно. Их можно только продемонстрировать или ощутить. Я, как и большинство похитителей снов, не принадлежу твоему миру. Мы народ бродячий - ты бы назвал нас кочевниками, - мы бродим между разными временами и разными измерениями. Мы знаем: то, что является сном в одном мире, в другом может быть самой что ни на есть реальной реальностью, а какая-нибудь самая обыденная вещица в этом мире может оказаться самым жутким ночным кошмаром в другом.
- Неужели во вселенной нет ничего постоянного? - вздрогнув, спросил Элрик.
- То, что сотворяем мы, вечно, если только оно не погибает, - сказала она, и в голосе ее слышна была убежденность.
- Наверное, борьба между Законом и Хаосом отражает борьбу внутри нас между нашими необузданными эмоциями и излишней осторожностью, - задумчиво сказал Элрик, чувствуя, что она не желает углубляться в эту тему.
Ступая по трещинкам в земле, Оуне сказала:
- Чтобы узнать больше, ты должен стать учеником похитителя снов...
- Охотно, - сказал Элрик. - Меня снедает любопытство, моя госпожа. Ты говорила о законах вашей профессии. Что это за законы?
- Некоторые из них представляют собой наставления, другие - описания. Прежде всего я тебе скажу вот что. Мы определили, что каждый мир Снов должен иметь семь сторон, которым мы дали названия. Давая названия и описывая то, что не имеет формы и почти не поддается контролю, мы надеемся придать ему форму и научиться его контролировать. Благодаря таким наложениям мы научились выживать в мирах, где другие погибают за считанные минуты. Но даже в процессе этих наложений, действуя в рамках того, что определено нашей волей, мы можем подвергнуться превращениям, которые не в силах контролировать. Если ты будешь меня сопровождать в этом предприятии и оказывать мне помощь, то ты должен знать: я определила, что мы пройдем через семь земель. Первую из этих земель мы называем Саданор, или земля Общих Снов. Вторая называется Марадор, или земля Старых Желаний. Третья - Паранор, земля Утраченной Веры. Четвертая земля известна похитителям снов как Селадор, что переводится как земля Забытой Любви. Пятая - Имадор, земля Новых Амбиций. А шестая - Фаладор, земля Безумия...
- Затейливые названия, моя госпожа. Мне кажется, что похитители снов склонны к поэзии. А седьмая? Как называется она?
Она помедлила, прежде чем ответить. Ее прекрасные глаза вперились в его, словно в поисках какой-нибудь слабины в его черепе.
- У нее нет названия, - тихо сказала она, - кроме того имени, которое ей дают ее обитатели. Но только там - если она вообще существует - ты сможешь найти Крепость Жемчужины.
Элрик под этим мягким, но в то же время решительным взглядом чувствовал себя как в капкане.
- А как мы попадем в эти земли? - Альбинос заставлял себя задавать эти вопросы, хотя теперь все его тело изнемогало от жажды - ему был необходим глоток эликсира господина Гхо.
Она почувствовала это напряжение в нем и прикоснулась к его запястью, чтобы успокоить.
- Через девочку, - ответила Оуне.
Элрик вспомнил, чему был свидетелем в Бронзовом шатре, и его пробрала дрожь.
- А как такое становится возможно?
Оуне нахмурилась, и давление ее руки стало сильнее.
- Она - наши врата, а жезлы снов - наши ключи. Я никак не смогу причинить вред девочке. Когда мы достигнем седьмой земли - Безымянной, - там мы, возможно, найдем ключ к тому самому узилищу, в котором она и заключена.
- Значит, она - медиум? Именно это с ней и случилось? Наемники-колдуны, верно, дознались о ее способностях и ввели ее в это состояние, чтобы воспользоваться ее силой, пока она пребывает в трансе?
И снова она помедлила с ответом, потом кивнула.
- Почти так, принц Элрик. Это записано в наших хрониках, которых у нас немало. Правда, многие из них нам недоступны и хранятся в библиотеках Танелорна. "То, что находится внутри, имеет форму и снаружи, а то, что снаружи, приобретает форму внутри". Иными словами, можно сказать, что все видимое непременно имеет невидимую сторону, а все невидимое непременно должно быть представлено видимым.
Элрику сказанное показалось слишком уж загадочным, хотя он и был знаком с подобными таинственными определениями по тем книгам, что читал в Мелнибонэ.
Он не то чтобы не обращал внимания на подобные вещи, просто он знал - если хочешь их понять до конца, то нужно крепко поразмыслить, а нередко и приобрести определенный опыт.
- Ты говоришь о потусторонних царствах, моя госпожа. О мирах, населенных Владыками Хаоса и Закона, элементалями, бессмертными и прочими подобными сущностями. Мне кое-что известно об этих царствах, и мне доводилось бывать в них, хотя и недолго. Но я никогда не слышал о том, что можно, оставив часть своей физической субстанции, путешествовать по этим мирам, используя в качестве медиума спящего ребенка.
Она долго смотрела на него, словно решая, нет ли в его словах скрытого скептицизма, потом пожала плечами.
- Ты увидишь, что миры похитителя снов очень похожи на те, о которых ты говоришь. И ты должен будешь очень хорошо постараться, чтобы запомнить правила и соблюдать их...
- Ты очень строга, моя госпожа...
- Иначе нельзя, если мы хотим выжить. У Алнака было чутье хорошего похитителя снов, но вот знаний ему не хватало. Этим-то и объясняется его неудача. Ты же владеешь необходимыми знаниями, иначе ты бы не смог овладеть колдовством. Без этих знаний ты бы тоже давно погиб.
- Многие из этих знаний я отверг, госпожа Оуне.
- Да, мне это известно. Но навыков ты, я думаю, не утратил. По крайней мере, я на это надеюсь. Первый из законов, которым подчиняется похититель снов, гласит: "Предложения помощи всегда должно принимать, но доверять им никогда нельзя". Второй гласит: "Бойся знакомого". Третий говорит нам: "Все незнакомое принимай с осторожностью". Есть и множество других, но именно эти три являются основой, которая позволяет похитителю снов выжить. - Она улыбнулась.
Улыбка у нее была странная - приветливая и ранимая, и Элрик понял, что Оуне устала. Возможно, скорбь лишила ее сил.
Мелнибониец говорил мягко, поглядывая на огромные красные скалы - защиту и святилище оазиса Серебряного Цветка. Голоса теперь смолкли. Тонкие струйки дыма поднимались в синеватое небо.
- И сколько же времени нужно, чтобы подготовить похитителя снов?
Теперь она почувствовала его иронию.
- Лет пять, а то и больше, - сказала она. - Алнак был полным членом нашего цеха уже, кажется, шесть лет.
- И ему не удалось выжить в мире, где удерживается в плену дух Священной Девы?
- Он, несмотря на все свое мастерство, всего лишь обычный смертный.
- И ты думаешь, что я - нечто большее? Она открыто рассмеялась.
- Ты - последний император Мелнибонэ. Ты самый сильный из своего народа, о чьем знакомстве с колдовством ходят легенды. Да, ты оставил свою невесту и посадил на Рубиновый трон своего кузена Йиркуна, чтобы он правил в качестве регента до твоего возвращения (такое решение мог принять только настоящий идеалист), но тем не менее, мой господин, не надо делать вид, будто ты всего лишь обычный смертный.
Хотя Элрика и снедало желание прихлебнуть смертельного эликсира, он рассмеялся.
- Если я обладаю такими качествами, моя госпожа, то как же я оказался в таком положении - на грани гибели из-за козней третьеразрядного провинциального политикана?
- Я ведь не говорила, что ты в восторге от самого себя, мой господин. Но было бы глупо отрицать, что ты был тем, кем был, и можешь стать тем, кем можешь стать.
- Я предпочитаю поразмышлять о втором, моя госпожа.
- Тогда подумай о судьбе дочери Раика На Сеема. Подумай о судьбе его народа, который был лишен своей истории и своего пророка. Подумай о своей собственной судьбе - погибнуть так глупо в чужой стране, не выполнив своего предназначения.
Элрик согласился с ее словами. Она продолжила:
- Возможно также, что как колдун ты не имеешь себе равных в своем мире. И хотя твои конкретные навыки могут и не пригодиться тебе в том предприятии, что предлагаю я, твой опыт, твои знания и понимание могут перетянуть чашу весов в сторону успеха.
Элрик занервничал - потребность его организма в снадобье стала невыносимой.
- Хорошо, госпожа Оуне. Я согласен на все, что ты скажешь.
Она чуть отошла в сторону и смерила его оценивающим взглядом.
- Тебе, пожалуй, лучше вернуться в шатер и найти свой эликсир, - мягко сказала она.
Уже знакомое ему отчаяние наполнило альбиноса.
- Придется, моя госпожа. Придется. - Он повернулся и поспешил туда, где стояли шатры баурадимов.
Он почти не отвечал на приветствия встречавшихся у него на пути. Раик На Сеем ничего не трогал в шатре, где спали Элрик и Алнак Креб, и альбинос поспешно вытащил из седельного мешка сосуд и сделал большой глоток. Он сразу же испытал (хотя бы и временное) облегчение, прилив энергии, иллюзию здоровья - следствие глотка кварцхасаатского зелья. Он вздохнул, повернулся к входу в шатер и увидел Раика На Сеема. Лицо старика было нахмурено, глаза полны боли, которую он пытался скрыть.
- Так ты согласился помочь похитителю снов, Элрик? Ты попытаешься способствовать воплощению предсказания в жизнь? Вернуть нам нашу Священную Деву?
Времени теперь осталось еще меньше. Скоро Кровавая луна закатится.
Элрик уронил сосуд с эликсиром на ковер, покрывавший пол шатра. Он наклонился и поднял Черный Меч, который оставил здесь, отправляясь на прогулку с Оуне. Меч завибрировал в его руке, и Элрик почувствовал слабый приступ тошноты.
- Я сделаю все, что от меня требуется, - сказал альбинос.
- Хорошо! - Старик обнял Элрика за плечи. - Оуне сказала мне, что ты великий человек с великой судьбой и что нынче наступает один из важнейших моментов в твоей жизни. Для нас большой почет быть частью твоей судьбы, и мы благодарны тебе за сердечность...
Элрик выслушал слова Раика На Сеема с прежней своей любезностью. Он поклонился и сказал:
- Я уверен, что здоровье вашей Священной Девы гораздо важнее моей судьбы. Я сделаю все, что от меня зависит, чтобы вернуть вам девочку.
За спиной первого старейшины в палатку вошла Оуне. Она улыбнулась альбиносу.
- Теперь ты готов?

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

Элрик кивнул и начал пристегивать Черный Меч, однако Оуне остановила его.
- То оружие, которое тебе может понадобиться, ты найдешь там, где мы окажемся.
- Но этот меч больше, чем оружие, госпожа Оуне! - Альбинос испытал чувство, близкое к панике.
Оуне протянула ему жезл снов Алнака.
- Это все, что тебе понадобится в нашем предприятии, мой господин император.
Буревестник отчаянно запротестовал, бормоча что-то, когда Элрик опускал меч на подушку. Он словно бы угрожал Элрику.
- Я завишу... - начал было Элрик. Она покачала головой.
- Нет, не зависишь. Ты считаешь, что этот меч - часть тебя самого, но это не так. Этот меч - крест, который ты несешь. Да, это твоя часть, но она символизирует не твою силу, а твою слабость.
Элрик вздохнул.
- Я тебя не понимаю, моя госпожа, но если ты не хочешь, чтобы я брал с собой меч, я оставлю его здесь.
Еще один звук, изданный мечом, особого рода рычание - но Элрик предпочел не заметить его. Он оставил в шатре сосуд с эликсиром и меч и направился туда, где их ждали лошади, чтобы совершить обратный путь из оазиса Серебряного Цветка к Бронзовому шатру.
Они ехали чуть позади Раика На Сеема, и Оуне рассказывала Элрику о том, что значит Священная Дева для баурадимов.
- Ты, вероятно, уже понял, что в этой девочке - история и надежды баурадимов, их коллективная мудрость. Все, что для них истинно и имеет цену, содержится в ней. Она - живое воплощение знаний ее народа, того, что является сутью их истории еще с тех времен, когда они не были жителями пустыни. Если они ее потеряют, то, по их убеждению, им скорее всего придется заново начать свою историю - снова выучить нелегко давшиеся уроки, заново получить весь жизненный опыт и совершить все ошибки и глупости, благодаря которым на протяжении веков так мучительно формировалось мировоззрение этого народа. Она, если тебе угодно, и время, и библиотека, и музей, и религия, и культура, персонифицированные в одном человеческом существе. Ты можешь себе представить, что означала бы для них утрата этой девочки? Она сама душа баурадимов. И эта душа находится в заточении там, где ее могут найти только те, кто обладает определенными навыками, я уже не говорю о том, чтобы освободить ее.
Элрик поглаживал пальцами жезл снов, который теперь висел у него на поясе вместо меча.
- Даже если бы она была обыкновенным ребенком, чье состояние повергло в скорбь только ее родителей, я бы все равно попытался помочь, - сказал он. - Потому что мне симпатичны этот народ и их вождь.
- Ваши судьбы переплетены, - сказала Оуне. - Что бы ты ни чувствовал, мой господин, настоящего выбора в этой ситуации у тебя нет.
Он не хотел это слышать.
- Мне кажется, моя госпожа, что вы, похитители снов, слишком хорошо осведомлены о моей личности, моей семье, моем народе и моей судьбе. У меня это вызывает некоторое беспокойство. Но я прекрасно вижу, что только моя невеста знает о моих внутренних конфликтах больше, чем вы. Как вы сумели обрести такой дар проницательности и предвидения?
Ответила она ему как-то мимоходом:
- Есть одна земля, в которой побывали все похитители снов. Это место, где пересекаются все сны, где встречается между собой все то, что есть между нами общего. Мы называем эту землю Родиной Плоти - там человечество впервые обрело плоть.
- Это легенда. К тому же довольно примитивная!
- Это легенда для тебя. Для нас это истина. И в один прекрасный день ты убедишься в этом.
- Если Алнак мог предугадывать будущее, почему же он тогда не дождался тебя, твоей помощи?
- Нам редко известна наша собственная судьба. Нам ведомы лишь только общие направления развития и судьбы личностей, которые стоят особняком в истории мира. Да, ты прав, всем похитителям снов ведомо будущее, потому что половину своей жизни они проводят вне времени. Для нас нет ни прошлого, ни будущего, только изменяющееся настоящее. Мы свободны от каких-либо конкретных цепей, но бессильны перед судьбой в той же мере, что и другие.
- Я читал о таких представлениях, но мне они довольно-таки чужды.
- Потому что у тебя не было возможности проникнуться ими.
- Ты уже упоминала землю Общих Снов. Это то же самое, что и родина Плоти?
- Возможно. Мы еще не пришли к единому мнению на этот счет.
Элрик, который почувствовал временное улучшение после снадобья, начал получать удовольствие от разговора, рассматривая его в первую очередь как некую приятную абстракцию. Без рунного меча на боку он испытывал душевную легкость, какой не чувствовал с первых дней своего ухаживания за Киморил в те относительно спокойные годы, когда растущие амбиции Йиркуна еще не отравляли жизнь мелнибонийского двора.
Он вспомнил эпизод из истории собственного народа.
- Я считал, что мир - это представление о нем тех, кто в нем обитает. Я, помнится, читал об этом в "Лепечущей сфере": "Разве кто-нибудь может сказать, что есть внешний мир, а что внутренний? То, что мы считаем реальностью, на самом деле может быть лишь порождением фантазии, а то, что мы определяем как сон, может оказаться величайшей истиной". По-моему, такая философия близка к тому, что говоришь ты, госпожа Оуне.
- Довольно близка, - сказала она. - Хотя и представляется мне немного фантастической.
Так они и ехали, разговаривая, словно два ребенка на загородной прогулке, и к заходу солнца добрались до Бронзового шатра. Их снова провели мимо мужчин и женщин, сидевших или лежавших вокруг огромного, поднятого на возвышение ложа, на котором покоилась маленькая девочка, являвшаяся для этих людей символом и смыслом существования.
Элрику показалось, что осветительные жаровни и лампады горели теперь не так ярко, как в прошлый раз, а девочка стала еще бледнее, но он, повернувшись к Раику На Сеему, напустил на себя уверенное выражение и сказал:
- На этот раз все будет в порядке.
Оуне, казалось, была согласна со словами Элрика; по ее просьбе тело девочки подняли с кровати и положили на огромную подушку, которая была размещена между двумя другими подушками тоже солидного размера. Она показала альбиносу, что он должен лечь справа от девочки, а сама разместилась слева.
- Возьми ее за руку, мой господин император, - сказала Оуне, - и положи жезл снов крючком так, как это сделал Алнак.
Элрик не без трепета подчинился, однако страх он испытывал не за себя, а только за ребенка и за ее народ, за Киморил, которая ждет его в Мелнибонэ, за мальчишку, который молится в Кварцхасаате о возвращении Элрика с драгоценностью, понадобившейся его тюремщику. Когда его рука укрепилась на руке девочки крючком жезла снов, он испытал некое чувство единения, показавшееся ему приятным, но в то же время это прикосновение обжигало его, как самое настоящее пламя. Он смотрел на Оуне, которая сделала то же, что и он.
И тут же Элрик почувствовал, как какая-то сила захватила его, и несколько мгновений его тело словно бы становилось все легче и легче и наконец достигло такого состояния, когда его мог подхватить и унести самый легкий ветерок. Все окружающее словно бы исчезло, теперь он лишь неотчетливо видел Оуне. Казалось, она сосредотачивается.
Он заглянул в лицо Священной Девы, и на мгновение ему показалось, что кожа ее лица стала еще белее, глаза обрели малиновый - как у него - оттенок, и Элрика посетила странная мысль: "Если бы у меня родилась дочь, она была бы такой же..."
А потом словно кости у него начали ломаться, плоть - растворяться, его разум и дух - разрушаться. Он отдался этому ощущению, поскольку теперь, служа целям Оуне, считал это своим долгом; теперь его тело стало потоком воды, вены и кровь - цветными нитями в воздухе, скелет его растекался, как расплавленное серебро, перемешиваясь со скелетом Священной Девы, становился частью ее, а потом утекал куда-то дальше, в пещеры, туннели и темные места, в места, где целые миры существуют в пустотах скал, где голоса обращались к нему и узнавали его, пытались успокоить или испугать или сообщить ему истины, которых он не хотел знать. Потом воздух снова стал ярче, и он почувствовал рядом с собой Оуне - она вела его, он держал ее за руку, ее тело было чуть ли не частью его тела, ее голос звучал уверенно и даже весело, как голос человека, идущего к знакомым опасностям, опасностям, которые она преодолевала много раз. Но в голосе ее слышалась какая-то интонация, по которой он понял, что она никогда еще не сталкивалась с такой страшной опасностью, как та, что ждет их теперь, что вероятность их счастливого возвращения в Бронзовый шатер или оазис Серебряного Цветка невелика.
Потом он услышал музыку и понял, что это душа девочки превратилась в звук. Мягкая, печальная, унылая музыка. Такая прекрасная, что, если бы не его нынешняя эфемерная субстанция, он бы разрыдался.
Потом он увидел перед собой синее небо, красную пустыню, простирающуюся к красным горам на горизонте, и испытал странное ощущение, словно он возвращается домой, в землю, которую каким-то образом потерял в детстве, а потом забыл.

ГЛАВА ВТОРАЯ
На краю бездны

Когда Элрик почувствовал, что его кости восстановились, а плоть обрела свои прежние вес и форму, он увидел, что земля, в которую они попали, мало чем отличается от той, которую они покинули. Перед ними простиралась красная пустыня, за которой высились красные горы. Ландшафт казался настолько знакомым, что Элрик обернулся - нет ли здесь Бронзового шатра, но сразу же за его спиной простиралась бездна - такая огромная, что он не видел ее конца. У него внезапно закружилась голова, и он чуть не потерял равновесия, чем вызвал улыбку Оуне. Похитительница снов была все в том же удобном бархатном и шелковом одеянии.
- Ну вот, принц Элрик, теперь мы и в самом деле на краю света. Выбора у нас практически не осталось, и отступать поздно.
- Я и не думал об этом, моя госпожа, - сказал Элрик.
Приглядевшись, он понял, что горы здесь гораздо выше, чем в том мире, из которого они прибыли, и все наклонены в одну сторону, словно под напором непреодолимого ветра.
- Они похожи на зубы какого-то древнего хищника, - сказала Оуне, зябко поведя плечами, словно она и в самом деле заглядывала в разверстую пасть. - Нет сомнения в том, что первая часть нашего путешествия приводит нас именно сюда. Эту землю похитители снов называют Саданор, или земля Общих Снов.
- Но тебе, кажется, эти места незнакомы.
- Места могут быть разными. Нам известен только характер этой земли. Детали могут меняться. Но места, куда мы попадаем, часто опасны не потому, что незнакомы нам, а именно из-за своей привычности. Это второе правило похитителя снов.
- Опасайся того, что знакомо.
- Ты хорошо учишься.
Казалось, она несоразмерно обрадовалась его ответу, словно сомневалась в собственных представлениях о его качествах и была рада получить лишнее им подтверждение.
Элрик начал в полной мере осознавать степень опасности затеянного предприятия, и его захватило этакое лихое безрассудство, готовность отдаться во власть мгновения - эти качества и делали его столь непохожим на других повелителей Мелнибонэ, чьи жизни были подчинены традициям и желанию во что бы то ни стало сохранить свою власть.
Глаза его загорелись прежним жизнелюбием, и он, улыбнувшись, иронически поклонился и сказал:
- Что ж, тогда веди, моя госпожа! Начнем наш путь к горам.
Оуне нахмурилась - его настроение слегка напугало ее. Но она пошла вперед по песку, делая это так легко, словно шла по воде у берега.
Альбинос последовал за ней.
- Должен признаться, - сказал он, когда позади остался приблизительно час пути, а свет никак не изменился, - что чем дольше я здесь нахожусь, тем большее беспокойство вызывает у меня это место. Поначалу я подумал, что солнце тут подернуто дымкой, но теперь я понимаю, что солнца тут нет вообще.
- Такие отклонения от нормы в земле Общих Снов - явление обычное, - сказала Оуне.
- Я бы чувствовал себя увереннее с мечом на боку.
- Мечи здесь легко найти, - сказала она.
- Мечи, выпивающие души?
- Может быть. А ты испытываешь потребность в этом своем напитке? В снадобье господина Гхо?
Элрик, к своему удивлению, признал, что пока он не потерял ни грана энергии. Пожалуй, впервые в своей взрослой жизни у него было ощущение, что физически он ничем не отличается от других людей, что он может жить, не прибегая ни каким искусственным укрепляющим средствам.
- Мне пришло в голову, - сказал он, - что если мне где и обзаводиться домом, то только здесь.
- Ну вот, теперь ты начинаешь попадаться в другую из ловушек этого мира, - сказала она не очень серьезно. - Сначала подозрение и, может, страх. Потом расслабление, такое чувство, будто ты здесь свой, будто здесь и есть твой естественный или духовный дом. Все это - иллюзии, типичные для странника, и я не сомневаюсь - тебе это известно. Но этим иллюзиям необходимо противиться, потому что они больше, чем просто чувства. Они могут оказаться ловушками, которые завлекут и уничтожат тебя. Будь благодарен, что в тебе больше энергии, чем обычно, но не забывай еще одно правило похитителя снов: "За каждое достижение приходится платить либо до, либо после события". На каждый несомненный плюс находится такой же несомненный минус.
Элрик не высказывал эту мысль вслух, но про себя думал, что, возможно, такую цену и стоит платить.
Именно в этот момент он и увидел лист.
Его принес воздух откуда-то сзади - красновато-золотой дубовый лист, он упал на песок перед его ногами, как это происходит во время осеннего листопада. Поначалу Элрик не увидел в этом ничего необычного и наклонился, чтобы поднять этот лист.
Оуне тоже увидела этот лист и хотела было остеречь Элрика, но потом передумала.
Элрик положил лист на ладонь - обычный лист, вот только деревьев здесь совсем не было. Он хотел было попросить Оуне объяснить ему это явление, но тут увидел, что она уставилась на что-то у него за плечом.
- Добрый вам день, - сказал веселый голос. - Вот уж действительно удача - встретить таких же, как и ты сам, смертных в такой жуткой глуши. Какая шутка Колеса забросила вас сюда?
- Приветствую, - сказала Оуне. По ее лицу расплылась улыбка. - Ты плоховато одет для пустыни, мой господин.
- Мне никто не сказал, где я окажусь, меня даже не предупредили, что я отправляюсь в путешествие...
Элрик повернулся и, к своему удивлению, увидел маленького человечка, чье веселое с тонкими чертами лицо терялось под огромным тюрбаном желтого шелка. Этот головной убор, достигавший ширины плеч человечка, был украшен булавкой с громадным драгоценным камнем зеленого цвета и несколькими павлиньими перьями. Казалось, на нем несколько слоев одежды - все сочных цветов, из шелка или льна, включая и жилетку с вышивкой и длинную куртку из великолепно подобранных и прошитых лоскутов, оттенки которых непременно еле заметно отличались от соседних. На ногах у него были мешковатые штаны из красного шелка и щегольские башмаки из зеленой и желтой кожи с загнутыми вверх носками. Оружия у человека не было, а на руках он держал испуганного черно-белого кота, на спине которого были сложенные черные крылья, шелковистые на вид.
Увидев Элрика, человек поклонился.
- Приветствую тебя, мой господин. Ты, насколько я понимаю, инкарнация Воителя в этом мире. А я... - Он нахмурился, словно на секунду забыл свое имя. - Я - нечто, начинающееся на "дж", и нечто, начинающееся на "к". Через мгновение я вспомню. Или появится другое имя или событие, я в этом не сомневаюсь. Я ваш... как это называется... стенографист, да? - Он вперился в небо. - Это что - один из бессолнечных миров? У нас здесь вообще никогда не будет ночи?
Элрик взглянул на Оуне, которую явление этого призрака вроде бы никак не насторожило.
- Я вовсе не искал секретаря, мой господин, - сказал он человечку. - У меня и в мыслях не было, что мне назначат кого-то в этом роде. Мы с моей спутницей отправились в этот мир на поиски...
- Ну конечно же поиски. Такова ваша задача, а моя - сопровождать вас. Это в порядке вещей, мой господин. Меня зовут... - И опять его имя выскользнуло из его памяти. - А вас?
- Я - Элрик из Мелнибонэ, а это Оуне - похитительница снов.
- Значит, это земля, которую похитители снов называют Саданор. Отлично. А меня зовут Джаспар Колинадус. А кота моего зовут, как и положено, Мурлыка.
Кот при этом издал тонкий и осмысленный звук. Его хозяин, внимательно выслушав, кивнул.
- Теперь я узнаю эту землю, - сказал он. - А вы ищете врата Марадора? Путь в землю Старых Желаний.
- Ты тоже похититель снов, господин Джаспар? - удивленно спросила Оуне.
- У меня есть родственники похитители.
- Но как ты здесь оказался? - спросил Элрик. - Через медиума? Так же, как мы, воспользовался смертным ребенком?
- Твои слова мне непонятны, мой господин. - Джаспар Колинадус поправил тюрбан, маленький кот забрался в один из объемистых рукавов. - По всей видимости, я путешествую между мирами без всякой системы и обычно по прихоти силы, которую я не понимаю. Нередко я оказываюсь проводником или спутником странников вроде вас. И я не всегда, - досадливо добавил он, - одет подобающим образом для того царства, в котором оказываюсь. Мне снилось, кажется, что я - султан какого-то сказочного города, где я владею самыми удивительными и разнообразными сокровищами. Там меня ублажали... - Он покраснел и отвернулся от Оуне. - Прошу меня простить. Это был сон. И вот я пробудился от него. К несчастью, одежда на мне осталась та же, что была во сне...
Элрику казалось, что слова этого человека - просто набор каких-то нелепиц, но Оуне воспринимала их вполне серьезно.
- Так значит, тебе известна дорога к вратам Марадора?
- Конечно, я должен ее знать, если это земля Общих Снов. - Он осторожно переместил своего кота на плечо, а потом начал что-то искать в своих рукавах, под рубашкой, в карманах, извлекая на свет всевозможные свитки, бумаги, книжечки, шкатулочки, коробочки, инструменты для письма, куски шнура и катушки нитей. Наконец он вытащил свернутый кусок пергамента и издал вздох облегчения. - Вот она! Наша карта. - Он вернул все извлеченное на свои места и развернул пергамент. - Так и есть, так и есть! Дорога идет вон через те горы.
- Предложение помощи... - начал Элрик.
- И опасайся знакомого, - тихо сказала Оуне. После этого она сделала нетерпеливый жест. - Вот тут-то мы и сталкиваемся с противоречием, потому что незнакомое тебе вполне знакомо мне. Таково одно из свойств этой земли. - Она повернулась к Джаспару Колинадусу. - Мой господин, ты позволишь мне взглянуть на твою карту?
Человечек без колебаний протянул ей карту.
- Прямая дорога. Дорога всегда прямовата, да? И она единственная. Вот в этом-то и прелесть царства Снов. Их можно толковать и контролировать без всякого труда. Если только они не проглатывают тебя с головой. А они имеют обыкновение это делать.
- У тебя передо мной преимущество, - сказал Элрик, - потому что я ничего не знаю об этих мирах. И я понятия не имел, что есть и другие, похожие на этот.
- Ну, тогда тебе предстоит много удивительных открытий, мой господин! Ты станешь свидетелем стольких чудес. Я расскажу тебе о них, но ты должен познакомиться с ними не только по моим воспоминаниям, поскольку они у меня нередко слишком туманные. Однако ты должен знать, что существует огромное разнообразие миров, и некоторые из них еще не родились, а другие настолько стары, что уже впадают в маразм, некоторые рождаются в снах, другие уничтожаются ночными кошмарами. - Джаспар Колинадус замолчал ненадолго - с извиняющимся выражением на лице. - Прошу меня простить за чрезмерный энтузиазм. У меня не было ни малейшего намерения запутать тебя, мой господин. Я хочу, чтобы ты знал - я и сам немного запутался. У меня всегда так. Ну так что, моя карта тебе что-нибудь говорит, госпожа похитительница снов?
- Да. - Оуне морщила лоб, разглядывая пергамент. - Через эти горы есть только один путь, и он называется Акульи Челюсти. Если предположить, что горы лежат от нас на север, то мы должны направиться на северо-восток и найти Акулью Глотку, как она здесь названа. Мы тебе весьма признательны, мастер Джаспар Колинадус. - Она свернула карту и возвратила ему.
Пергамент исчез в одном из его рукавов, откуда вылез кот и, мурлыкая, улегся на согнутой в локте руке хозяина.
Несколько мгновений Элрику казалось, что сия приятная личность создана собственным воображением Оуне, хотя и невозможно было поверить, что он не существует сам по себе, такую уверенность в себе он излучал. И Элрику даже подумалось, что и сам он - всего лишь игра фантазии.
- Вы увидите, что на этом пути есть опасности, - небрежно сказал Джаспар Колинадус, пристраиваясь рядом с ними. - Когда мы подойдем поближе, я выпущу Мурлыку в разведку.
- Мы будем тебе чрезвычайно признательны, мой господин.
Они продолжили свой путь по выжженной пустыне. Джаспар Колинадус рассказывал о своих предыдущих похождениях, которые помнил лишь частично, о людях, которых знал и чьи имена забыл, о великих мгновениях в историях тысяч миров, значение которых стерлось из его памяти. Слушать его было все равно что войти в один из старых залов Имррира на острове Драконов, где когда-то огромные ряды витражей рассказывали в картинах историю первых мелнибонийцев о том, как они оказались в своем нынешнем месте обитания. Теперь от этих витражей остались осколки, фрагменты истории, блестящие детали, содержание которых лишь смутно угадывалось, а смысл был навсегда утерян. Элрик оставил попытки следить за рассказом Джаспара Колинадуса, но (так же, как он научился делать это с фрагментами стекла) позволял себе наслаждаться их живописностью и красками.
Неизменность света начала волновать его, и в конце концов он прервал рассказ Джаспара и спросил: не беспокоит ли это явление и его?
Джаспар Колинадус воспользовался этой возможностью, чтобы остановиться, снять свои башмаки и вытряхнуть из них песок. Оуне ждала их впереди, проявляя все признаки нетерпения.
- Нет, мой господин. Потусторонние миры нередко бессолнечны, поскольку они не подчиняются законам, с которыми мы знакомы по нашему миру. Они могут быть плоскими, иметь форму полусферы, овала, круга, даже куба. Они существуют только как спутники тех миров, которые мы называем "реальными", а потому порядок в них зависит не от солнца, луны или планетарной системы, а от потребностей - духовных, фантазийных, философских и тому подобное - тех миров, которым необходимы солнце, чтобы обогревать их, и луна, чтобы регулировать приливы и отливы. Существует даже теория, что на самом деле наши миры являются спутниками, а в этих потусторонних мирах и рождаются наши реальности.
Освободив свои башмаки от песка, Джаспар Колинадус последовал за Оуне, которая ушла вперед, решив не ждать их на месте.
- Возможно, это земля, где властвует Ариох, Герцог Ада и мой покровитель, - сказал Элрик. - Земля, из которой происходит Черный Меч.
- Вполне вероятно, принц Элрик. Потому что в данный момент на твоего друга нападает некое дьявольское существо, а у нас с собой нет никакого оружия.
Вероятно, эта трехголовая птица спикировала с огромной высоты, потому-то никто не заметил ее приближения, но теперь она неслась с ошеломляющей скоростью на Оуне, которая, услышав предупреждающий крик Элрика, бросилась бежать, вероятно рассчитывая сбить эту тварь с толку. Птица походила на гигантскую ворону. Две ее головы были втянуты в шею, а третья - вытянута вперед, помогая стремительному падению вниз. Крылья птицы были сложены сзади, когти выпущены, чтобы схватить женщину.
Элрик с криками бросился вперед. Он тоже надеялся, что сможет сбить с толку эту тварь и она изменит направление.
С жутким карканьем, заполнявшим, казалось, все небо, чудовище немного замедлило свое падение, чтобы не промахнуться и ухватить женщину.
Именно в этот момент Джаспар Колинадус за спиной Элрика закричал:
- Ах ты, подлая птица, ах ты, жадная трехклювая ворона!
Птица замерла в воздухе, повернула все три головы в сторону фигуры в тюрбане, решительно двигавшейся в ее направлении по песку пустыни, держа наготове кота на руке.
- Это что такое, ворона? Ведь тебе же запретили питаться живым мясом! - Голос Джаспара Колинадуса звучал презрительно.
Мурлыка зарычал на птицу, хотя та была во много раз больше маленького кота.
С пренебрежительным карканьем птица приземлилась и быстро побежала по песку в сторону Оуне, остановившейся, потому что это странное происшествие привлекло ее внимание. Теперь она снова припустила во все лопатки - а трехклювая тварь за ней.
- Ворона! Ворона! Помни о наказании.
Ответное карканье птицы звучало чуть ли не насмешливо. Элрик бросился вперед по вязкому песку, надеясь найти какое-нибудь средство для спасения похитительницы снов.
И в этот самый момент он почувствовал движение воздуха над своей головой, его неожиданно обдало прохладой, и что-то темное пустилось следом за тварью, которую Джаспар Колинадус назвал трехклювой вороной.
Преследователем был черно-белый кот. Зверек уселся на среднюю шею птицы, впившись когтями всех четырех лап в перья. Гигантская трехголовая ворона принялась с пронзительным воплем крутиться на месте. Две другие ее головы пытались клюнуть вцепившегося в нее кота, но им было до него не дотянуться.
К удивлению Элрика, кот стал на глазах увеличиваться, словно выпивая из вороны жизненные соки, а ворона, напротив, становилась все меньше.
- Плохая трехклювая ворона! Подлая ворона! - Нелепая фигура Джаспара Колинадуса подбежала к птице и принялась укоризненно грозить ей пальцем - клювы лишь нацеливались на палец, но клюнуть не осмеливались. - Тебя предупреждали. И теперь ты должна умереть. Как ты вообще сюда попала? Последовала, наверное, за мной, когда я покинул дворец? - Он поскреб затылок. - Правда, я что-то не помню, чтобы я покидал дворец. Ну что ж...
Трехклювая ворона снова каркнула, сверкнув безумными, испуганными глазами в сторону несостоявшейся жертвы. Оуне теперь приблизилась к вороне.
- Эта тварь - твой домашний любимец, мастер Джаспар?
- Конечно же нет, моя госпожа. Она - мой враг. Она знала, что получила последнее предупреждение. Но, я думаю, она вовсе не ожидала увидеть меня здесь и считала, что может бросаться на жертву, ничего не опасаясь. Разве не так, ворона?
Ответное карканье было чуть ли не жалобным. Маленький черно-белый кот напоминал теперь занятого делом вампира - он высасывал жизненные соки из трехглавого монстра.
Оуне смотрела с ужасом, как ворона постепенно усыхала и наконец превратилась в нечто сморщенное. Мурлыка оторвался от вороньей шеи - огромный и круглый, он принялся умываться, мурлыкая от удовольствия. Явно довольный своим любимцем, Джаспар Колинадус погладил его по голове.
- Молодец, Мурлыка. Теперь из этой злосчастной твари даже подливки не сделаешь для нищенской корочки хлеба. - Он гордо улыбнулся, поглядывая на двух новых друзей. - Этот кот не раз спасал мне жизнь.
- Откуда тебе известно имя этого монстра? - пожелала узнать Оуне. Ее красивое лицо разрумянилось, она тяжело дышала.
Элрик внезапно вспомнил Киморил, хотя в чем сходство двух этих женщин, сказать бы не смог.
- Так ведь именно ворона перепугала княжество, в котором я был до этого. - Джаспар Колинадус продемонстрировал свои богатые одеяния. - И поэтому-то мне тамошний народ и оказывал такие почести. Трехклювая ворона всегда знала о силе Мурлыки и боялась его. Когда я там появился, весь народ пребывал в страхе - так их терроризировала эта тварь. Ну, тогда я укротил ворону. Вернее, это сделал Мурлыка. Но я оставил ворону в живых, поскольку она была полезна - пожирала падаль, а в той земле стояла страшная жара. Когда же я провалился в ту самую дыру мультивселенной, эта тварь, вероятно, последовала за мной, не догадываясь, что я здесь вместе с Мурлыкой. В этом есть какая-то маленькая тайна, госпожа Оуне.
Оуне глубоко вздохнула.
- Я благодарна тебе за помощь, мой господин. Он сделал поклон головой.
- Пожалуй, нам стоит поторопиться к вратам Марадора? В Акульей Глотке нас поджидают новые и не менее внезапные опасности. На карте есть пометки.
- Жаль, что со мной нет моего меча, - сказал Элрик. - Я бы чувствовал себя увереннее, не важно, была ли это иллюзия или нет!
Но и без меча он пошел вместе с остальными в направлении гор.
Кот остался сзади, вылизывая лапы и умываясь, как настоящий домашний кот, поймавший мышку в кладовке.
Наконец дорога стала подниматься - они достигли подножий Акульей Челюсти и увидели впереди огромную серую трещину в горах - Акулью Глотку, через которую можно было пройти в следующую землю на их пути. После зноя пустыни этот проход манил их прохладой, хотя Элрик уже издалека увидел двигающиеся внутри тени. Белые тени мерцали на черном фоне.
- Что за народ там живет? - спросил он у Оуне, которая не дала ему взглянуть на карту, когда ту извлек из каких-то своих карманов Джаспер.
- Главным образом либо те, кто заблудился, либо те, кто боится продолжить путешествие. Другое название этого перехода - долина Робких Душ. - Оуне пожала плечами. - Но я подозреваю, опасность нам грозит не от них. Или уж, во всяком случае, опасность, которую они собой представляют, невелика. Они всегда подчиняются той силе, которая главенствует в переходе.
- И карта ничего не говорит о природе этой силы?
- Карта лишь говорит, что нам следует быть осмотрительными.
Сзади послышался какой-то шум, Элрик повернулся, предполагая увидеть какую-нибудь опасность, но это оказался Мурлыка, который выглядел теперь чуть полнее, чуть глаже, но имел прежние размеры. Наконец-то кот догнал их.
Джаспар Колинадус рассмеялся и присел, чтобы кот запрыгнул ему на плечо.

Предыдущая страница 7 Следующая страница


Крепость жемчужины 8

- Нам не нужно никакое оружие, а? Зачем оно, если у нас для нашей защиты есть такой красивый зверь?!
Кот лизнул его в лицо.
Элрик вглядывался в мрачный проход, пытаясь представить, с чем они там столкнутся. На мгновение ему показалось, что у входа он увидел всадника на серебристо-сером коне в странных доспехах различных оттенков белого, серого и желтого. Конь всадника встал на дыбы, когда тот направил его внутрь, в черноту, и в этот момент Элрик почувствовал, что должно случиться что-то дурное, хотя и не видел этой фигуры никогда прежде.
Оуне и Джаспар Колинадус явно не обратили внимания на призрака и продолжили свое неутомимое движение в направлении перехода.
Элрик ничего не сказал своим спутникам о всаднике, вместо этого он спросил у Оуне, как это так получается, что вот они уже несколько часов двигаются по пустыне, но не чувствуют ни голода, ни усталости.
- Это одно из преимуществ мира, в котором мы находимся, - сказала она. - Но есть и весьма существенные минусы, поскольку тут легко теряешь чувство времени, а вместе с ним забываешь о направлении и цели. Более того, здесь нужно постоянно напоминать себе, что хотя физическую энергию вроде бы не теряешь и голода не чувствуешь, другие формы энергии расходуются. Пусть это духовная или душевная энергия, но она не менее ценна, что, как я полагаю, тебе понятно. Сохраняй в себе эти силы, принц Элрик, скоро они тебе понадобятся.
Элрик спрашивал себя, не заметила ли и она бледного воина, но по непонятным для него самого причинам спрашивать об этом ему не хотелось.
По мере их продвижения к Акульей Глотке предгорья вокруг становились выше. Свет уже потускнел - его загораживали горы, и Элрик ощутил озноб, причиной которого была не только прохлада.
До них донесся звук стремнины, и Джаспар Колинадус подбежал к скалистому обрыву, чтобы посмотреть вниз. Он повернулся слегка озадаченный.
- Глубокая пропасть. Река. Чтобы перебраться на другой берег, нам нужно найти мост. - Он пробормотал что-то своему крылатому коту, который немедленно взмыл в воздух над бездной и вскоре исчез из вида.
Вынужденный остановиться, Элрик испытал внезапный приступ меланхолии. Он был не в силах измерить свои физические потребности, не знал, какие события происходят в мире, который он оставил, его беспокоил неумолимый ход времени, поскольку он не сомневался: господин Гхо сдержит слово и замучит Аная до смерти. К тому же ему в голову стали закрадываться подозрения, что все это - пустая затея и их предприятие может закончиться только катастрофой для всех. Он спрашивал себя, почему он так безоглядно доверился Оуне. Возможно, потому, что пребывал в отчаянии, потрясенный смертью Алнака Креба...
Она дотронулась до его плеча.
- Помни, что я тебе сказала. Твоя усталость здесь носит не физический характер, она проявляется твоими настроениями. Ты должен искать духовной пищи с таким же упорством, с каким ты обычно ищешь еду и питье.
Заглянув в ее глаза, он увидел тепло и доброту. И сразу отчаяние стало покидать его.
- Должен признаться, меня вдруг начали одолевать сомнения...
- Когда еще раз почувствуешь что-то подобное, сообщи мне, - сказала она. - Я знакома с этим чувством и, возможно, помогу тебе...
- Я целиком в твоей власти, моя госпожа. - Он произнес эти слова без капли иронии.
- Я полагала, ты понял это, когда согласился сопровождать меня, - мягко сказал она.
- Да. - Он повернулся и увидел возвращающегося кота, который в этот момент садился на плечо Джаспара Колинадуса. Человечек в тюрбане слушал с внимательным и умным видом, и Элрик был уверен: кот что-то ему говорит.
Наконец Джаспар Колинадус кивнул:
- Тут есть хороший мост не далее чем в четверти мили, а от него идет дорога прямо к проходу. Мурлыка говорит, что мост охраняется одним-единственным воином на коне. Я полагаю, мы можем надеяться, что он нас пропустит.
Они пошли вдоль реки, а небо у них над головами тем временем темнело. Элрик молился о том, чтобы не чувствовать не только голода и усталости, но и холода, от которого его тело начинало дрожать. Только Джаспар Колинадус не страдал от низкой температуры.
Грубые стены пропасти постепенно отступали, скругляясь при приближении к проходу, и очень скоро путники увидели впереди мост - узкий естественный выступ скалы нависал над пенящейся внизу рекой. Они слышали рев воды, устремлявшейся еще ниже по ущелью. Но стражника, о котором говорил кот, нигде поблизости не было видно.
Элрик осторожно шел первым, в очередной раз жалея, что при нем нет меча, который придал бы ему уверенность. Он подошел к мосту и поставил на него ногу. Далеко внизу у основания гранитных стен бездны плясала серая пена, и река, словно живая, пела свою особую песню, в которой слышались торжество и отчаяние.
Элрика охватила дрожь, но он сделал следующий шаг. По-прежнему никакой фигуры в сгущающейся темноте видно не было. Еще один шаг, и он оказался высоко над потоком воды, но глаз вниз не опускал, боясь, как бы вода не позвала его. Он знал, как очаровывают подобные стремнины, как их звук и движение привлекают к себе.
- Ну, ты видишь стражника, принц Элрик? - выкрикнул Джаспар Колинадус.
- Никого! - откликнулся альбинос и сделал еще два шага.
Теперь следом за ним шла Оуне, двигалась она осторожно, как и он сам. Он смотрел на дальний конец моста. Там высоко устремлялись и пропадали из вида огромные влажные плиты породы, покрытые лишайником и странного цвета ползучими растениями. За звуком реки ему слышались голоса, негромкие летучие шумы, угрожающее шарканье ног, но он по-прежнему никого не видел.
Лишь дойдя до середины моста, Элрик во мраке бездны различил что-то отдаленно похожее на силуэт лошади и всадника на ней, возможно, в доспехах, цветом напоминающих его, Элрика, кожу.
- Кто там? - спросил альбинос. - Мы пришли с миром. Мы никому не желаем вреда.
И опять за звуками воды ему вроде бы послышалось слабое, неприятное похохатывание.
Потом поток воды словно бы стал громче, и Элрик понял, что слышит стук копыт по поверхности скалы. На дальнем конце моста, будто материализовавшись из водяной пыли, вдруг возникла фигура - она надвигалась на него, подняв для удара длинный светлый меч.
Свернуть Элрику было некуда. Избежать встречи с воином можно было, только прыгнув в поток. Элрик почувствовал, как в глазах у него помутилось, когда он приготовился прыгнуть вперед в надежде ухватить лошадь за уздечку и хотя бы остановить наездника.
Но тут опять послышался шелест крыльев, и что-то уселось на шлеме воина и вцепилось ему в лицо. Это был Мурлыка, который брызгал слюной, шипел и вопил, как обычный дворовый кот, не поделивший с другим таким же котом выброшенные объедки рыбы.
Лошадь встала на дыбы. Наездник вскрикнул от испуга и боли и выпустил из рук уздечку, надеясь сбросить с себя кота. Мурлыка взмыл в воздух и оказался вне пределов досягаемости всадника. Элрик увидел сверкнувшие серебристые глаза, кожу с отметинами проказы, и тут лошадь, предоставленная сама себе, поскользнулась на влажной скале и свалилась на бок. Несколько мгновений она пыталась подняться на ноги, всадник тем временем кричал как полоумный, не выпуская из руки свой длинный белый меч. А потом и всадник и конь рухнули с моста вниз - замелькали в одном клубке руки и копыта, летевшие вниз навстречу далекому темному потоку.
Элрик с трудом перевел дыхание. Джаспар Колинадус подошел к нему и поддержал за руку, чтобы тот не потерял равновесия, потом помог Элрику и Оуне добраться до дальнего конца скалистой плиты, где они остановились уже на другом берегу, так толком и не поняв, что с ними случилось.
- Я еще раз благодарю Мурлыку, - сказал Элрик с натянутой улыбкой. - У тебя очень ценный зверек, господин Колинадус.
- Еще ценнее, чем ты думаешь, - с чувством сказал Джаспар Колинадус. - Он не раз играл решающую роль в мировой истории! - Кот вернулся к нему на руку, и Джаспар погладил его по голове - тот заурчал, довольный собой. - Я рад, что мы оказались полезными вам.
- Ну что ж, от стражника на мосту мы избавились. - Элрик глянул в пенистый поток внизу. - Должны ли мы ожидать новых нападений, моя госпожа?
- Несомненно, - ответила Оуне. Она хмурила лоб, будто задумавшись над проблемой, о существовании которой было известно только ей.
Джаспар Колинадус сложил губы трубочкой.
- Смотрите-ка, - сказал он, - расщелина сужается и переходит в туннель.
Так оно и было на самом деле. Они увидели, как скалы грудятся одна на другую, оставляя проход, напоминающий пещеру высотой в рост Элрика. Ряд грубо высеченных ступеней вел вверх к этой пещере, внутри которой время от времени мелькал желтый огонек, словно там горели факелы.
Джаспар Колинадус вздохнул.
- Я надеялся проводить вас и дальше, но теперь должен повернуть назад. Я не могу идти за врата Марадора, а это они, кажется, и есть. Идти дальше для меня означает верную гибель. Теперь мне придется поискать других попутчиков в земле Общих Снов. - Он казался искренне огорченным. - Прощай, принц Элрик, прощай госпожа Оуне. Я желаю вам успеха в вашем предприятии.
Джаспар Колинадус внезапно развернулся и зашагал назад через мост, так ни разу и не обернувшись. Он исчез почти так же внезапно, как и появился - его фигура вместе с котом растворилась во мраке, прежде чем Элрик или Оуне успели произнести хоть слово.
Оуне, казалось, приняла случившееся за норму и в ответ - на Элриков вопросительный взгляд сказала:
- Здесь такие люди приходят и уходят. Вот еще одно правило, которое узнает похититель снов: "Не держись ни за что, кроме собственной души". Ты понимаешь?
- Я понимаю, что, видимо, судьба похитителя снов - одиночество, моя госпожа.
С этими словами Элрик начал подниматься по огромным ступеням, ведущим к вратам Марадора.

ГЛАВА ТРЕТЬЯ
О красоте, обнаруженной в глубоких пещерах

Почти сразу же как они ступили в туннель, тот пошел под уклон. Если поначалу в нем было прохладно, то теперь стало жарко и влажно, отчего Элрику начало казаться, будто он идет по воде. Огоньки, освещавшие туннель, не были, как подумал вначале Элрик, лампадами или факелами; это светились естественные люминесцирующие сгустки вещества, по внешнему виду напоминающего плоть. Они вдруг поняли, что говорят между собой шепотом, словно не желая потревожить покой здешних обитателей. Но Элрик не испытывал страха. В туннеле была атмосфера святилища, и он заметил, что и Оуне утратила обычную свою осторожность, хотя опыт и научил ее относиться ко всему с подозрением как к потенциально опасной иллюзии.
Никакой четкой границы между Саданором и Марадором не существовало, разве что легкая перемена настроения, а потом туннель открылся в огромный природный зал, переливающийся сочными оттенками похожей на экзотические растения породы - синим, зеленым, желто-золотистым и темно-розовым, все они перетекали один в другой, как только-только остывшая лава.
От запахов, словно исходящих от роскошных, головокружительных цветов, у императора возникло впечатление, что он идет по саду, вроде тех, в которых Элрик играл в детстве, где было совершенно безопасно и спокойно. Но здесь не возникало сомнения, что они находятся в пещере, и, чтобы добраться до нее, им пришлось двигаться под землей.
Если поначалу это зрелище понравилось ему, то вскоре он стал чувствовать какую-то грусть, потому что давно не вспоминал садов своего детства, того невинного счастья, которое так редко приходит к мелнибонийцам, независимо от возраста. Он вспомнил о своей матери, которая умерла во время родов, о своем убитом горем отце, отказывавшемся признавать сына, который, по отцовскому рассуждению, убил его жену.
В глубине этого природного зала произошло какое-то движение, и Элрик снова почувствовал опасность, но люди, возникавшие из тени, не были вооружены, а на их лицах застыло выражение печали.
- Мы прибыли в Марадор, - уверенно прошептала Оуне.
- Вы хотите присоединиться к нам? - заговорила одна из женщин. На ней было свободное одеяние, сверкающее множеством цветов, отражающих цвета породы на стенах и сводах пещеры. Ее длинные волосы имели цвет блеклого золота, а глаза отливали свинцом. Она протянула руку, чтобы прикоснуться к Элрику - знак приветствия, - и ее рука оказалась такой же холодной, как и его. Он почувствовал, как заражается таким же печальным спокойствием, и ему показалось, что не худшая судьба - остаться здесь, вспоминать желания и радости прошлого, когда жизнь была намного проще и казалось, что мир можно легко покорить, легко улучшить.
За его спиной Оуне голосом, который показался ему неуместно резким, произнесла:
- Мы путники в вашей земле, моя госпожа. Мы не желаем вам никакого вреда, но остаться не можем.
Тогда заговорил мужчина:
- Путники? И куда же вы направляетесь?
- Мы направляемся в Крепость Жемчужины, - сказал Элрик.
Оуне явно была недовольна его откровенностью.
- У нас нет желания задерживаться в Марадоре, - сказала она. - Мы только хотим найти местоположение следующих врат - врат Паранора.
Мужчина задумчиво улыбнулся.
- Боюсь, что они потеряны. Потеряны для всех нас. Но в потере нет ничего плохого. В ней даже есть утешение - неужели вы не чувствуете? - Он взглянул на них мечтательными, невидящими глазами. - Лучше не искать того, что может принести одни разочарования. Мы здесь предпочитаем помнить то, что когда-то страстно желали, и то, что мы при этом чувствовали...
- Но разве не лучше продолжать поиски? - Элрика удивил собственный резковатый тон.
- Зачем, мой господин? Ведь реальность не выдерживает никаких сравнений с ожиданиями.
- Ты так считаешь, мой господин? - Элрик готов был поразмыслить над этой сентенцией, но почувствовал, как Оуне крепко взяла его за руку.
- Не забудь о названии, данном этой земле похитителями снов, - прошептала она.
Элрик подумал, что это и вправду земля Старых Желаний. К нему возвращались все его прежние устремления, неся с собой ощущение простоты и покоя. Теперь он вспомнил, как эти ощущения были вытеснены гневом, когда он начал понимать: вероятность того, что его мечты воплотятся в реальность, чрезвычайно мала. Его выводила из себя несправедливость этого мира. Он погрузился в изучение магии. Он исполнился решимости изменить устоявшиеся правила, дать больше свободы, больше справедливости - у него для этого было достаточно власти. Однако соотечественники отказывались признавать его логику. Ранние его мечты стали увядать, а с ними и надежда, которая поначалу наполняла его сердце. Теперь ему снова предлагали прежнюю надежду. Возможно, где-то существуют миры, в которых все его желания исполнятся? Может быть, Марадор и был таким миром?
- Если бы я вернулся домой, забрал Киморил и привел ее сюда с собой, то мы могли бы счастливо жить с этими людьми, - сказал он Оуне.
Похитительница снов ответила чуть ли не с презрением:
- Это земля Старых Желаний, а вовсе не земля Сбывшихся Желаний. Понимаешь разницу? Чувства, которые ты испытываешь, легки, и их легко поддерживать. Но реальность остается недостижимой, и ты лишь тоскуешь по тому, чего не сможешь получить. Когда ты отправился на поиски мечты, ты заслужил признание в этом мире, Элрик из Мелнибонэ. Отступись от своих намерений - от намерения построить мир, в котором властвует справедливость, - и ты утратишь мое уважение. Ты утратишь и свое собственное уважение. Ты станешь обманщиком, а меня сделаешь глупцом, потому что я поверила, будто ты посодействуешь мне в спасении Священной Девы!
Элрика потрясла ее вспышка, казавшаяся такой оскорбительной в этой приятной безмятежной обстановке.
- Но я думаю, что построить такой мир невозможно. Уж лучше предаваться мечтам, чем терпеть поражения.
- Именно в это и верят обитающие в Марадоре. Останься здесь, если хочешь, и верь в то, во что они верят вечно. Но я думаю, каждый должен попытаться добиться справедливости, как бы ничтожны ни были шансы на успех!
Элрик чувствовал усталость, ему хотелось присесть и отдохнуть. Он потянулся и зевнул.
- Кажется, эти люди владеют тайной, которую я могу узнать. Я, пожалуй, поговорю с ними немного, а потом уже мы пойдем дальше.
- Если ты это сделаешь, то тем самым погубишь Аная. И Священная Дева тоже умрет. И все то, что ты ценишь в себе, тоже умрет.
Оуне сказала это тихим голосом. Ее тон был почти обыденным. Но в ее словах звучала такая убежденность, что настроение Элрика было переломлено. Он уже не в первый раз собирался погрузиться в свои сны. Сделай он это раньше, так теперь сам бы правил своим народом, а Йиркун был бы сослан или убит.
Мысль о кузене и его амбициях, о Киморил, которая ждет его возвращения, чтобы они могли пожениться, помогла Элрику вспомнить о цели его пребывания здесь, и он стряхнул с себя это настроение умиротворенности, мечтательности. Он поклонился людям из пещеры.
- Я благодарю вас за вашу щедрость, но дорога зовет меня к вратам Паранора.
Оуне глубоко вздохнула; вероятно, это был вздох облегчения.
- Время здесь измеряется не привычным способом, принц Элрик, но можешь не сомневаться, оно идет гораздо быстрее, чем мне хотелось бы...
Элрик, последовав за Оуне в глубины сверкающих пещер, с большим сожалением расстался с грустными людьми.
А Оуне добавила:
- Эти земли очень точно названы. Остерегайся знакомого.
- Может, нам следовало немного отдохнуть здесь? Восстановить силы? - спросил Элрик.
- Ну да, и умереть здесь от сладкой грусти.
Он посмотрел на нее с удивлением и увидел, что и на нее повлияла здешняя атмосфера.
- От этого погиб Алнак Креб?
- Конечно же нет! - Оуне пришла в себя. - Уж такой очевидной ловушки он вполне мог избежать.
Теперь Элрик испытал чувство стыда.
- Я чуть ли не провалился при первом же серьезном испытании моей решимости и моего умения держать себя в руках.
- У нас, похитителей снов, то преимущество, что мы много раз проходили подобные испытания, - сказала она ему. - С опытом противостоять искушению легче, хотя оно и остается сильным.
- И тебе тоже приходится преодолевать искушение?
- А почему же нет? Ты думаешь, у меня нет забытых желаний, ты думаешь, мне не о чем мечтать? Ты думаешь, у меня в детстве не было приятных мгновений?
- Прошу меня простить, моя госпожа.
Ее передернуло. - Эта часть прошлого всегда притягивает к себе. Да и вообще прошлое притягивает. Только мы забываем о другой части - о той, что заставила нас погрузиться в фантазии.
- Значит, ты веришь в будущее, моя госпожа? - попытался пошутить Элрик.
Камень у них под ногами стал скользким, и они были вынуждены спускаться с большей осторожностью. Впереди Элрику снова послышался звук реки, возможно, теперь она несла свои воды под землей.
- В будущем ловушек не меньше, чем в настоящем, - сказала она с улыбкой. - Я верю в настоящее, мой господин. В вечное настоящее.
В ее голосе послышалась дрожь, словно она не всегда придерживалась такого мнения.
- Я полагаю, что размышления и сожаления предлагают множество искушений, - сказал Элрик и открыл от изумления рот, уставившись на то, что увидел впереди.
Расплавленное золото устремлялось вниз по двум сильно изношенным лоткам в породе, образуя огромное, имеющее форму рогатки, сооружение. Золото текло беспрепятственно, а приблизившись, они поняли, что оно не горячее. Его текучесть обеспечивалась, видимо, какой-то составляющей породы. Золото, достигнув пола пещеры, наполняло пруд, из которого вытекал ручеек, несущий свое драгоценное содержимое к другому потоку, который, как показалось поначалу, содержал обычную воду. Но, приглядевшись внимательнее, Элрик увидел, что наполняет этот ручеек - серебро, а два элемента, встретившись, смешивались.
Проследив направление движения этого ручья, Элрик увидел, что чуть дальше тот впадает в реку, сверкающую алым цветом и, вероятно, состоящую из расплавленных рубинов. За все время своих скитаний по Молодым королевствам и потусторонним мирам Элрик не видел ничего подобного. Он хотел было подойти к этим потокам поближе, чтобы посмотреть внимательнее, но Оуне остановила его.
- Мы дошли до следующих врат, - сказала она. - Не обращай внимания на это чудо, мой господин. Лучше посмотри вон туда.
Она указала в пространство между двумя потоками золота, и он увидел там какие-то тени.
- Это Паранор. Ты готов войти туда?
Вспомнив, как эту землю называют похитители снов, Элрик позволил себе иронически улыбнуться.
- Я в полной готовности, моя госпожа.
Как только он шагнул под арку, за ними раздался стук лошадиных копыт. Этот звук резко отдавался от стен пещеры - эхо ударялось в своды, разносилось по тысяче помещений, и Элрик даже не успел повернуться - что-то тяжелое ударило его по плечу и отбросило в сторону. Ему показалось, что перед ним промелькнули белая, как смерть, лошадь и всадник в доспехах из слоновой кости, перламутра и светлых черепаховых панцирей.
Лошадь проскакала в ворота расплавленного золота и исчезла внутри во мраке. Но Элрик не сомневался - этот воин принадлежит к тому же племени, что и всадник, напавший на него на мосту. Ему показалось, что, невзирая на удаляющийся стук копыт, он слышит все тот же смешок.
- Мы столкнулись с врагом, - сказала Оуне. Лицо ее было мрачным. Она обхватила себя руками, явно пытаясь смирить дрожь. - Нас узнали. Крепость Жемчужины не просто защищается - она атакует.
- Ты знаешь этих всадников? Ты видела их раньше? Она покачала головой.
- Я просто знаю их породу, только и всего.
- И мы никак не можем их избежать?
- Почти никак.
Оуне снова нахмурилась, обдумывая какую-то проблему, обсуждать которую еще была не готова. Потом она, словно бы отмахнувшись от этой мысли, взяла его за руку и повела под двумя струящимися золотыми каскадами глубже в пещеру, которая теперь вдруг наполнилась мягким зеленым мерцанием, словно они шли под кронами деревьев, освещенных осенним солнцем.
И тут Элрик подумал о Древнем Мелнибонэ на вершине его могущества, когда его соотечественники в своей гордыне как должное принимали владычество над всем миром. Тогда ради удовлетворения сиюминутных прихотей мелнибонийцев ломались судьбы целых народов.
Войдя в следующую пещеру, он не сразу понял, что они все еще остаются под землей - таким огромным было это помещение. Он увидел шпили и минареты города, мерцающие тем же теплым зеленоватым цветом; город этот своей красотой мог сравниться с его любимым Имрриром, Грезящим городом, все уголки которого он исследовал в своем детстве.
- Это похоже на Имррир, и в то же время это вовсе не Имррир, - удивленно сказал он.
- Нет, - сказала она. - Он похож на Лондон. Он похож на Танелорн. Он похож на Рас-Палоом-Атай.
В ее голосе не было ни капли насмешки. Она говорила так, будто и в самом деле верила, что этот город похож на все ею названные, только один из которых был знаком Элрику.
- Но ты уже видела его раньше. Как он называется?
- У него нет имени, - сказала она. - У него все имена. Он называется так, как ты пожелаешь его назвать.
И она отвернулась, словно чтобы дать себе передышку, а спустя некоторое время повела его дальше по дороге мимо города.
- Мы не остановимся здесь? Может, здесь есть люди, которые покажут нам путь?
Оуне сделала отрицательный жест:
- А может, есть и такие, которые постараются нас задержать. Теперь уже ясно, принц Элрик, что наша миссия раскрыта и определенные силы во что бы то ни стало постараются нас остановить.
- Ты думаешь, нас преследуют наемники-колдуны?
- Возможно, они опередили нас. А может быть, оставили здесь кого-то из своих.
Она подозрительно поглядывала на город.
- Он кажется таким мирным местом, - сказал Элрик.
Чем больше смотрел он на город, тем больше впечатлялся его архитектурой, его зеленоватым камнем с оттенками от желтого до голубого. Он видел огромные арки и горбатые мостики, перекинутые от одной башни к другой. Были видны и шпили - тонкие и изящные, как паутина, и в то же время такие высокие, что их верхушки исчезали из вида под сводами пещеры. Казалось, этот город отражает какую-то часть Элрика; вот только какую - это Элрик не сумел сразу вспомнить. Он хотел заглянуть в этот город. Хотя он и поклялся следовать за Оуне, делал он это теперь, преодолевая внутренний протест. Он начал верить, что и она сама заблудилась, что и она понятия не имеет, как достичь цели.
- Мы должны идти дальше, - сказала она. Голос ее звучал все настойчивее.
- Я знаю: я найду в этом городе нечто такое, что позволит вернуть величие Имрриру. А я смогу повести свой народ на завоевание мира. Только теперь мы будем нести не страх и жестокость, а красоту и добрую волю.
- Ты подвержен заблуждениям в большей степени, чем я думала, принц Элрик, - сказала Оуне.
Он сердито ответил ей:
- А что плохого в таких устремлениях?
- Они эфемерны. Эфемерны, как и этот город.
- А. мне так он кажется вполне реальным.
- Реальным? Ну да, на свой манер. Стоит тебе войти туда, как он обнимет тебя, словно любовницу, которую уже не надеялся увидеть. Идем, мой господин. Идем!
Казалось, и с ней случился приступ плохого настроения. Она зашагала по дорожке вулканического стекла, которая петляла среди холмов, уходя к городу.
Испуганный внезапной переменой в Оуне, Элрик последовал за ней. Но теперь его собственный гнев улетучился.
- Я подчиняюсь твоему мнению, моя госпожа. Прошу прощения...

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

Она не слушала его. С каждым мгновением город приближался к ним, и скоро они оказались под его стенами, куполами и башнями, размер которых был так велик, что их истинную величину даже трудно было представить.
- Вот ворота, - сказала она. - Заходи туда, а я попрощаюсь с тобой. Я постараюсь одна спасти девочку, а ты можешь предаваться потерянным верованиям, они ведь и так уже крепко держат тебя!
Элрик посмотрел пристальнее на стены, которые были словно сделаны из нефрита, и увидел в них темные очертания, и он понял, что эти очертания - фигуры мужчин, женщин и детей. Он изумился, подойдя поближе и увидев живые лица, выразительные глаза, губы, застывшие в выражении ужаса, боли, отчаяния. Они напоминали множество мушек, обездвиженных в янтаре.
- Это неменяющееся прошлое, принц Элрик, - сказала Оуне. - Такова судьба тех, кто хочет вернуть свои потерянные верования, не попытавшись обрести новые. У этого города есть еще одно имя. Похитители снов называют его город Находчивой Трусости. Тебе понятен выверт логики, из-за которого столько людей попадает в эту затруднительную ситуацию? Ты понимаешь, что заставило их вынудить своих близких разделить с ними эту судьбу? Хочешь остаться с ними, принц Элрик, и нянчиться со своими потерянными верованиями?
Альбинос, содрогнувшись, отвернулся.
- Но если они видели, что случилось с их предшественниками, зачем они все же вошли в город?
- Они не хотели видеть очевидного. Вот оно - великое торжество бездумного желания над разумом и человеческим духом.
Вместе они вернулись на прежнюю дорогу, и Элрик вздохнул с облегчением, когда великолепные башни остались позади. После этого они миновали еще несколько огромных пещер, в каждой из которых был собственный город, хотя и не такой великолепный, как первый. Посетить эти города у него не возникло желания, хотя в некоторых он видел какое-то движение, а Оуне сказала, что, по ее мнению, не все они так опасны, как город Находчивой Трусости.
- Ты назвала этот мир царством Снов, - сказал он. - Вот уж воистину точное название, потому что здесь целое собрание снов и немало ночных кошмаров. Ощущение такое, будто это родилось в голове поэта - настолько необычны некоторые места.
- Я тебе говорила, - сказала она (теперь, когда он осознал опасность, в голос ее зазвучали теплые нотки), - многое из того, что ты здесь видишь, это частично сформированные реальности, которые еще незнакомы другим мирам, таким как твой или мой. В какой степени проявятся они в других царствах - мне это неведомо. Эти места приводились к их сегодняшнему состоянию поколениями похитителей снов, которые придавали форму тому, что было бесформенно.
Теперь Элрик начал лучше понимать то, что говорила ему Оуне раньше.
- Вы не создаете карту того, что существует, вы накладываете на существующее свою собственную карту!
- В известной мере. Мы не изобретаем. Мы просто определенным способом описываем. Так мы можем прокладывать пути по каждому из мириад царств Снов, которые только этими путями и соединены друг с другом.
- На самом деле в каждом из этих царств могут быть тысячи различных земель?
- Можно сказать и так. Можно сказать - бесконечное множество земель. Дороги прокладываются таким образом, чтобы путник без компаса не забрел слишком далеко от пункта своего назначения. - Она рассмеялась почти веселым смехом. - Причудливые названия, которые мы даем этим местам, это не поэтическая прихоть, не каприз, а насущная необходимость. Наша жизнь зависит от точности описаний!
- В твоих мирах такая глубина, моя госпожа. Моя жизнь прежде зависела от доброго острого клинка!
- Пока ты зависишь от своего меча, принц Элрик, ты обрекаешь себя на необычную судьбу.
- Ты предсказываешь мне смерть, моя госпожа? Оуне отрицательно покачала головой, на ее красивых губах появилось выражение чуть ли не любви и нежности.
- Смерть почти для всех нас неизбежна - в той или иной форме. И я должна признать, если Хаос будет когда-то повержен, то инструментом этой замечательной победы будешь ты. Было бы очень печально, принц Элрик, если бы, обуздывая Хаос, ты уничтожил себя и всех, кого ты любишь, включив их в эту сделку.
- Обещаю тебе, госпожа Оуне, что всеми силами буду стараться избежать такой судьбы. - Элрик заглянул в глаза похитительницы снов, изумился их выражению, но предпочел не предаваться размышлениям на эту тему.
Они прошли по сталагмитовому и сталактитовому лесу, все деревья которого мерцали теми же самыми цветами - темно-зеленым, темно-синим, сочным красным. Вода, капая со сводов на пол, издавала музыкальные звуки. Нередко огромная капля попадала на Элрика или Оуне, но природа пещер была такова, что через несколько мгновений одежда на них высыхала. Они расслабились и чуть ли не весело шли рука об руку, но вдруг увидели фигуры, порхающие между торчащими вверх выступами скал.
- Воины, - пробормотал Элрик. Не без иронии он добавил: - Вот когда было бы полезно оружие...
Половина его мозга рассматривала сложившуюся ситуацию, а другая искала выход через мир стихий, вспоминала подходящие заговоры, какую-нибудь сверхъестественную помощь. Однако ничего подходящего в голову ему не приходило. Ему показалось, что умственные пути, которыми он следовал раньше, были теперь для него заблокированы.
На воинах были свободные плащи поверх доспехов, на головах шлемы из металла и кожи. У Элрика возникло впечатление, что на него из-за масок смотрят холодным взглядом глаза с татуированными веками, и он сразу же понял, что перед ним члены секты наемников-колдунов из Кварцхасаата, оставшиеся здесь, после того как их товарищи покинули царство Снов. Они, несомненно, оказались здесь в ловушке. Однако было ясно, что они не намереваются говорить с Элриком и Оуне, - они смыкали круг, следуя принятым у них принципам атаки.
Элрика поразила необычность этих людей. Им недоставало некой гибкости движений, и чем ближе они подходили, тем яснее ему становилось, что он чуть ли не видит сквозь их глаза, заглядывает прямо в их черепа.
Перед ними были не обычные смертные. Он как-то раз видел похожих на них личностей в Имррире. Это случилось в один из тех редких случаев, когда его отец Садрик взял его с собой в местную поездку - на старую арену, за высокими стенами которой содержались те мелнибонийцы, что потеряли свои души в поисках колдовского знания, но чьи тела продолжали жить. Они, казалось, тоже были одержимы холодной, непримиримой ненавистью ко всем, кто не был на них похож.
Оуне вскрикнула и быстро прошмыгнула (она упала на одно колено, избегая удара меча) к одному из здоровенных заостренных столбов. Сталагмиты располагались так близко друг к другу, что воинам трудно было орудовать мечами, и какое-то время альбинос и похитительница снов ныряли, избегая ударов, но в конце концов один из мечей рассек Элрику руку, и он в изумлении увидел, как из раны потекла кров.
Владыка Мелнибонэ понимал, что их гибель - вопрос времени; он приник спиной к одному из огромных известковых зубьев и почувствовал, как сталагмит двигается за ним. По какой-то причине зубец оторвался от своего основания. Элрик навалился на него всем своим весом, и сталагмит начал переворачиваться. Элрик быстро подхватил его и выставил вперед, уперев себе в плечо. После этого он, собрав все свои силы, со сталагмитом наперевес ринулся на ближайшего воина.
Острие сталагмита вонзилось в грудь воина. Наемник-колдун издал короткий предсмертный крик, и необычная, неестественная кровь начала бить из его груди, она устремлялась вниз, впитываясь в кости воина, почти заново поглощаясь ими. Элрик прыгнул вперед и, прежде чем другой воин успел наброситься на него, выхватил из рук поверженного меч и кинжал. К Элрику вернулись вся его военная хитрость, все его боевые навыки. Задолго до того как в его руках оказался Буревестник, Элрик постиг искусство владения мечом и кинжалом, луком и копьем, и теперь ему не потребовалось много времени, чтобы и без заколдованного меча умелой рукой поразить второго наемника-колдуна, а потом и третьего. Он крикнул Оуне, чтобы она подобрала оружие поверженных, а сам прыгал от сталагмита к сталагмиту, поражая одного воина за другим. Теперь они двигались как-то лениво, неуверенно, но никто из них не бросился наутек.
Скоро к нему присоединилась Оуне, тоже демонстрировавшая немалое искусство владения оружием. Он восхищался изяществом ее техники, уверенностью ее движений, когда она отражала удары и сама наносила их. Дралась она с колоссальной эффективностью, и, невзирая на всю экономичность ее движений (она напоминала кошку в крысиной норе), вокруг нее росла гора поверженных тел.
Элрик позволил себе усмехнуться, бросив на нее взгляд через плечо.
- Для человека, который только что воспевал преимущества слова против меча, ты слишком уж хорошо владеешь оружием, моя госпожа!
- Прежде чем сделать выбор, нужно получить опыт и в том и другом, - ответила она, пронзая мечом очередного нападающего. - И должна признать, что бывают ситуации, принц Элрик, когда добрый кусок стали имеет определенные преимущества перед лихо закрученной фразой!
Они сражались рука об руку, как два старых товарища. Их приемы дополняли друг друга, хотя и несхожими назвать их было нельзя. Оба дрались, как дерутся лучшие воины, - без жестокости и без удовольствия в убийстве, но с намерением победить как можно быстрее, не причиняя при этом противнику чрезмерной боли.
Однако противник, казалось, вообще не испытывал никакой боли, просто все поверженные умирали с одинаковым тревожным и мучительным воплем, а кровь, сочившаяся из их ран, была воистину странной.
Наконец мужчина и женщина покончили с противником и встали, опираясь на свои позаимствованные мечи. Они тяжело дышали и пытались сдержать тошноту, которая нередко является спутником сражения.
И тут на глазах Элрика тела вокруг них стали постепенно исчезать, и наконец от них осталось лишь несколько мечей. Исчезла и кровь. Теперь ничто не свидетельствовало о схватке, только что происходившей в этой огромной пещере.
- Куда они делись?
Оуне подобрала ножны и вложила в них свой меч. Что бы она ни говорила, но двигаться дальше без оружия она явно не собиралась. Она засунула за пояс два кинжала.
- Делись? - Она помедлила, потом добавила: - В ту самую лужу полуживой эктоплазмы, из которой они и появились. - Она покачала головой. - Они были почти что призраками, но не совсем. Они были тем, что оставили после себя наемники-колдуны.
- Ты хочешь сказать, что часть их вернулась в наш мир, как вернулась и часть Алнака?
- Именно. - Она глубоко вздохнула и сделала движение, словно собираясь продолжить путь.
- Так почему бы нам не найти здесь Алнака? Живого?
- Потому что мы не ищем его, - сказала она. Говорила она с прежней своей решимостью, и у Элрика почти пропало желание углубляться в этот предмет.
- Впрочем, мы, возможно, и не найдем его здесь, в отличие от наемников-колдунов, которые оказались в земле Утраченной Веры, - тихо сказал альбинос.
- Верно, - сказала она.
И тут Элрик обнял ее, и несколько мгновений они стояли, прижавшись друг к другу, а потом направились дальше в поисках врат Селадора.
Позднее, когда Элрик помогал своей спутнице перебраться через другой естественный мост, под которым текла серовато-бурая река, Оуне сказала ему:
- Для меня это вовсе не обычное предприятие, Элрик. Поэтому-то мне и понадобился ты.
Элрик не ответил. Слова Оуне привели его в замешательство: зачем ей понадобилось говорить то, что оба они принимали как само собой разумеющееся.
Когда появились вооруженные пиками и сетями женщины со звериными рылами и напали на них, Элрик и Оуне быстро отогнали этих трусливых существ. Не очень их обеспокоили и лисоподобные существа, которые прыгали на задних лапах и имели когти как у птиц. Они даже обменивались шутками, быстро разделавшись со стайкой щелкавших зубами зверей, по форме напоминавших лошадей, а по размерам - собак. Эти даже знали несколько слов на человеческом языке, хотя и произносили их без всякого смысла.
Наконец они приблизились к границе Паранора и увидели впереди неясные громады двух башен, вырезанных в скале: у них были маленькие балкончики и окошки, террасы и стены с зубцами. Все это было покрыто ползучими растениями, на ветвях которых висели ярко-желтые плоды.
- Это врата Селадора, - сказала Оуне. Казалось, она с неохотой приближается к этому месту. Рука ее лежала на рукояти меча, а другую она переплела с рукой Элрика. Она остановилась и медленно вдохнула всей грудью. - Земля лесов.
- Ты называла ее землей Забытой Любви, - сказал Элрик.
- Да, такое название дали ей похитители снов. - Она невесело рассмеялась.
Элрик, не поняв ее настроения, промолчал, чтобы не выглядеть назойливым, и перевел взгляд с Оуне на врата, а потом - снова на Оуне.
Она протянула руку к его белому, как кость, лицу. Ее собственная шелковистая кожа была золотистой, насыщенной жизнью. Она заглянула ему в лицо, потом, вздохнув, отвернулась и, взяв его за руку, сделала шаг в направлении врат.
Они прошли между двумя башнями, и ноздри Элрика сразу же наполнились крепкими запахами листьев и трав. Вокруг них стояли огромные дубы, клены, березы и всевозможные другие деревья, но все они, хотя и образовывали нечто вроде полога, росли не под сводом открытого неба, а под сводами странно мерцающих пород в потолке пещеры. Раньше Элрик думал, что деревья не могут расти под землей, и теперь он задумался о жизнеспособности, обыденности, обо всем, и поэтому не без удивления увидел, как из леса появилось какое-то существо и уверенно остановилось у них на пути.
- Стойте! Я должен знать, что вас сюда привело! - Лицо его было покрыто коричневой шерстью, а зубы так странно выпячены, уши были такими большими, глаза - такими крупными и нечеловеческими, что он напоминал здоровенного кролика, хотя и был в видавших виды медных доспехах, на голове - медный шлем, а оружие (меч и пика), хотя и изготовленные из хорошей стали, тоже были отделаны медью.
- Нам всего лишь нужно пройти через эту землю, и мы никому не желаем вреда и сами хотим остаться невредимыми, - сказала Оуне.
Воин-кролик потряс головой.
- Это слишком расплывчато, - сказал он и, внезапно подняв свою пику, погрузил ее в дупло дуба. Дуб издал звук боли.
- Вот что он мне сказал. И многие другие тоже.
- Так эти деревья были путниками?
- Как тебя зовут, мой господин?
- Меня зовут Элрик из Мелнибонэ, а ее - госпожа Оуне. Мы не хотим никаких неприятностей. Мы направляемся в Имадор.
- Я не знаю никаких Элриков и никаких Оуне. Я граф Магнес-Доара, и эта земля принадлежит мне. По праву меча. По праву наследования. Вы должны вернуться через врата туда, откуда пришли.
- Мы не можем, - сказала Оуне. - Отступление означает для нас гибель.
- А движение вперед, моя госпожа, будет означать для вас то же самое. Ну что? Хотите навсегда остаться у входа?
- Нет, мой господин, - сказала она и взялась за рукоять меча. - Если потребуется, мы проложим себе путь через этот лес силой оружия. У нас неотложное дело, и мы не позволим, чтобы нас задерживали.
Воин-кролик вытащил пику из дуба, и тот прекратил свой крик. Но воин-кролик вонзил свое оружие в другой дуб, и тот тоже принялся кричать и стонать, и наконец даже граф Магнес-Доара раздраженно потряс головой и вытащил оружие из ствола.
- Значит, вы должны драться со мной? - сказал он. В этот момент они услышали крик из-за правой башни, и оттуда появилось что-то белое, дыбящееся. Это был еще один всадник в доспехах из кости, черепашьего панциря и перламутра, его жуткие глаза горели ненавистью, копыта лошади били по барьеру, которого не было, когда во врата входили Элрик и Оуне.
Потом барьер упал, и воин атаковал их.
Альбинос и похитительница снов приготовились защищаться, но в этот момент вперед вышел граф Магнес-Доара и направил свою пику в тело воина. Однако сталь была отражена доспехом, который оказался прочнее, чем выглядел, после этого взметнулся меч и чуть ли не с презрением обрушился на медный шлем, разрубил его пополам и вонзился в череп воина-кролика, который, бросив меч и копье, попятился, обхватив голову руками. Его карие глаза словно стали еще больше, и он начал жалобно скулить. Потом принялся медленно вращаться вокруг своей оси и упал на колени.
Элрик и Оуне отступили за ствол одного из дубов и приготовились защищаться.
Лошадь снова встала на дыбы, храпя с прежней безумной яростью, как и ее хозяин. Элрик тем временем стрелой метнулся из своего укрытия, поднял пику и вонзил ее между нагрудником и латным воротником воина - точно в горло.
Послышался хрип, перешедший вскоре в знакомое похохатывание, потом всадник развернул коня и поехал по тропинке через лес. Тело его дергалось и раскачивалось, словно в предсмертной агонии, но все еще оставалось в седле. Потом всадник и конь исчезли.
Элрика трясло.
- Если бы я не видел, как он умер на мосту из Саданора, я бы поклялся, что это тот же, кто напал на меня там. Уж слишком знакомая повадка.
- Ты не видел, как он умер, - сказала Оуне. - Ты видел, как он свалился в реку.
- Ну, теперь, после такого удара, я думаю, он мертв. Я почти отделил ему голову от туловища.
- Сомневаюсь, - ответила Оуне. - Я думаю, он самый сильный наш враг, и по-настоящему нам придется разбираться с ним лишь у самой Крепости Жемчужины.
- Он защищает Крепость?
- Многие ее защищают. - Она снова легонько приобняла его, потом опустилась на одно колено, чтобы осмотреть убитого графа Магнес-Доара. Мертвый он больше походил на человека; волосы у него на груди и руках стали седеть, а его плоть пребывала в состоянии, близком к исчезновению. Медный шлем приобрел какой-то уродливый серебристый оттенок. Элрику вспомнилось, как умирал Алнак, и он отвел глаза.
Он обнял Оуне, и ему показалось, что дрожь пробежала по ее телу. В памяти его всплыла маленькая лодка, светловолосая девочка, спящая на днище суденышка, которое плывет в открытое море, и он сам, направляющий свой ялик к лодчонке, гордый тем, что станет спасителем девочки. Но он был уверен, что никогда не знал такой девочки, хотя Оуне и напоминала ему ее, только выросшую.
Оуне, тяжело вздохнув, отпрянула от него.
- Я думала, ты... Словно я всегда знала тебя... - Она закрыла лицо руками. - Ах, Элрик, эта проклятая земля так точно названа!
- Но какую опасность таит она для нас? - спросил он.
Она покачала головой.
- Кто это может знать? Может, опасность и невелика. А может, ее и вовсе нет. Похитители снов говорят, что именно в земле Забытой Любви принимаются самые важные решения. Решения, которые могут иметь наиболее серьезные последствия.
- Значит, здесь ничего нельзя делать? Нельзя принимать никаких решений?
Она разгладила рукой волосы.
- По меньшей мере мы должны осознавать, что последствия могут проявиться очень не скоро.
Вместе они пошли дальше под кронами деревьев, прочь от мертвого воина-кролика. Теперь Элрику стало казаться, что на него из зеленой тени смотрят какие-то лица. Один раз он мог поклясться, что видел своего покойного отца Садрика, оплакивающего мать Элрика, единственное существо, любимое им по-настоящему.
Иллюзия была настолько реальной, что Элрик воскликнул:
- Садрик! Отец! Это ты заточен здесь? Но Оуне тут же остановила его.
- Нет! Не обращайся к нему. Не призывай его к себе. Не позволяй ему материализоваться! Это ловушка, Элрик! Еще одна ловушка.
- Мой отец?
- Ты любил его?
- Да. Хотя это и была трудная любовь.
- Запомни, что я говорю. Не зови его сюда. Было бы непристойно звать его в эту галерею иллюзий.
Элрик понял ее, и ему пришлось взять себя в руки, чтобы прогнать из мысленного взора тень отца.
- Я хотел сказать ему, Оуне, как я сочувствовал ему в его утрате и скорби. - Тело Элрика сотрясали рыдания. Он думал, что давно уже освободился от этих чувств, а они, оказывается, оставались при нем. - Ах, Оуне, я был бы готов умереть сам, чтобы вернуть ему его жену. Неужели это невозможно?..
- Такие жертвы бессмысленны, - сказал она, беря его за плечи и прижимая к себе. - В особенности здесь. Не забывай о нашей цели. Мы уже пересекли три из семи земель, отделяющих нас от Крепости Жемчужины. Мы прошли половину. А это значит, что мы уже добились большего, чем многие. Держи себя в руках, владыка Мелнибонэ. Не забывай о том, что зависит от нашего успеха.
- Но если у меня есть возможность исправить причиненное зло?..
- Это связано только с твоими чувствами, а не с тем, что есть или может быть. Ты бы хотел выдумать тени, чтобы они действовали в твоих снах? Принесло бы это счастье твоей бедной матери или твоему отцу?
Элрик посмотрел над ее плечом в направлении леса. Образ его отца исчез.
- Он казался таким реальным. Словно живая плоть!
- Ты должен поверить, что мы с тобой - единственная живая плоть во всей этой земле. И даже мы... - Она оборвала себя. Она потянулась к Элрику и поцеловала его. - Давай отдохнем немного, нам нужно восстановить силы.
И Оуне повлекла Элрика на мягкие листья рядом с тропинкой. И она поцеловала его, и принялась ласкать его тело своими чувственными руками, и постепенно она стала всем тем, что недоставало ему в женщинах, и он почувствовал, что и он в свой черед стал для нее всем тем, что она не позволяла себе желать в мужчине. Он без какого-либо чувства вины или сожаления знал, что их любовь не имеет прошлого и что единственное будущее этой любви простерлось за пределами их жизней, за пределами любых миров, куда они смогут попасть, и что ни он, ни она не увидят последствий этой любви.
И, невзирая на это знание, они был беспечны и счастливы, и они дали друг другу те силы, которые им потребуются, если они еще не утратили надежду добиться своей цели и добраться до Крепости Жемчужины.

ГЛАВА ЧЕТВЕРТАЯ
Вмешательство штурмана

Удивленный тем, что он ни в малейшей мере не испытывал замешательства, с ясной головой Элрик бок о бок с Оуне шагнул через сверкающие серебряные врата в Имадор, почему-то названный похитителями снов землей Новых Амбиций. И тут же оказался на вершине огромной лестницы, которая спускалась в долину, протянувшуюся до самого горизонта. Сам горизонт светился бледно-голубым цветом; эту голубизну можно было по ошибке принять за небо.
Несколько мгновений ему казалось, что, кроме них с Оуне, на лестнице никого нет, но тут же он понял, что лестница забита людьми. Кто-то горячо спорил, кто-то торговался, кто-то обнимался, другие окружали каких-то святых старцев, ораторов, жриц, рассказчиков - все собравшиеся либо с интересом слушали, либо спорили.
На ступеньках, ведущих в долину, кипела жизнь во всем своем разнообразии. Элрик увидел заклинателей змей, ловцов медведей, жонглеров и акробатов. На них были одежды, какие носят обитатели пустыни, - необъятные шелковые шаровары зеленого, синего, золотистого, ярко-красного и янтарного цветов, плащи из парчи или бархата, тюрбаны, бурнусы и головные уборы самых затейливых форм; на многих был полированный металл, а также серебро, золото, драгоценные камни разнообразных видов; тут же можно было увидеть животных, торговые лотки, корзинки с продуктами, тканями, товарами из кожи, меди, латуни.
- Как они красивы! - заметил Элрик.
И правда, хотя люди здесь находились самые разные, все они отличались красотой, у всех у них была здоровая кожа, блестящие глаза, двигались они легко и с достоинством. Держали они себя уверенно, вид у них был веселый, и хотя они, несомненно, заметили Оуне и Элрика, спускающихся по ступеням, но не дали себе труда ни поприветствовать их, ни спросить, что их сюда привело. В толпе бегали собаки, кошки и обезьяны, а дети играли в непонятные игры, в какие играют все дети. Воздух был теплым и ароматным, наполненным запахом фруктов, цветов и других товаров.
- Вот бы все миры были похожи на этот, - добавил Элрик, улыбаясь молодой женщине, которая предложила ему скатерть с вышивкой.
Оуне купила апельсины у подбежавшего к ней мальчика. Один она протянула Элрику.
- Это и в самом деле милое царство. Я даже не предполагала, что оно настолько приятно. - Однако, откусив кусочек апельсина, она тут же выплюнула его изо рта себе на ладонь. - У него совсем нет вкуса.
Элрик попробовал свой апельсин, и этот тоже оказался сухим и безвкусным.
Разочарование, которое он при этом испытал, никак не соответствовало ничтожности события. Он отбросил апельсин, тот ударился о ступеньку и покатился дальше, пока не исчез из вида.
Серо-зеленая долина оказалась безлюдной. По ней проходила дорога, широкая и хорошо вымощенная, но на ней не было видно ни одного путника, несмотря на огромную толпу на ступенях.
- Интересно, почему эта дорога пуста, - сказал он, обращаясь к Оуне. - Эти люди что - спят по ночам на ступенях? Или, закончив здесь свои дела, уходят в иное царство?
- Мы обязательно получим ответ на этот вопрос, мой господин, - ответила Оуне.
Она взяла его под руку. После того как они занимались любовью в лесу, чувство симпатии и товарищества между ними укрепилось. Он не чувствовал никакой вины. В сердце своем он знал, что никого не предал, и видел: она исполнена таких же чувств. Они каким-то странным образом восстановили силы друг друга, и их соединенная энергия стала больше, чем просто сумма двух энергий. Он прежде не знал такой дружбы и был благодарен за нее. Он считал, что многому научился у Оуне, и верил, что похитители снов еще научат его многому такому, что будет ему полезно, когда он вернется в Мелнибонэ и заявит свои права на трон, на котором пока сидит Йиркун.
Они спускались по ступеням, и Элрику казалось, что одеяния становятся все более изысканными, драгоценности, прически и оружие - богаче и экзотичнее, рост людей увеличивался, а сами они становились все красивее.
Из любопытства он остановился послушать рассказчика, вокруг которого стояла зачарованная толпа. Однако человек говорил на незнакомом Элрику языке - резком и бесцветном. Они с Оуне остановились перед торговкой бисером, и Элрик вежливо спросил, принадлежат ли люди, собравшиеся на ступенях, одному народу.
Женщина нахмурилась, глядя на него, и покачала головой, дав ответ на другом языке. Казалось, в этом языке всего несколько слов. Она повторила свой ответ еще раз. И только когда они остановились перед юным продавцом шербета, их вопрос был понят.
Парень нахмурился, словно переводя их слова на свой язык.
- Мы - народ ступеней. У каждого из нас здесь есть место, каждое следующее ниже предыдущего.
- Чем ниже, тем богаче и важнее, так? - спросила Оуне.
Его этот вопрос привел в недоумение.
- У каждого из нас здесь есть место, - повторил он и, словно напуганный их вопросами, бросился в густую толпу наверху. Людей здесь стало меньше, и Элрик увидел, что их число сокращается по мере приближения ступеней к долине.
- Это что - иллюзия? - пробормотал он, обращаясь к Оуне. - Ощущение такое, будто это сон.
- Здесь вмешивается наше представление о том, как все должно быть, - сказала Оуне. - Оно, я думаю, и окрашивает наше восприятие этого места.
- Значит, это не иллюзия?
- Это не то, что называется иллюзией. - Она попыталась найти подходящие слова, но в конце концов покачала головой. - Чем больше оно нам кажется иллюзией, тем больше таковой и становится. Понимаешь?
- Кажется.
Наконец они достигли нижних ступеней. Им оставалось спуститься еще на две-три, когда они увидели всадника, приближающегося к ним по долине. За всадником клубился огромный столб пыли.
Из толпы за ними послышался крик, и Элрик, повернувшись, увидел, как люди бросились вверх по ступеням. Он хотел было присоединиться к ним, но Оуне его остановила.
- Не забывай, у нас нет пути назад, - сказала она. - Мы должны встретить эту опасность достойным образом.
Постепенно фигура на лошади вырисовывалась все четче. Это был либо все тот же воин в доспехах из перламутра, слоновой кости и черепашьего панциря, либо очень на него похожий. У всадника в руке было белое копье с наконечником из заостренной кости, нацеленное прямо в сердце Элрика.
Альбинос прыгнул вперед, делая движение, которое должно было сбить с толку атакующего. Он находился уже почти под копытами коня, но в последнее мгновение вытащил меч и отбил копье. Сила удара отбросила его в сторону, и в это время Оуне, реакция которой была почти телепатической, словно их движения контролировал один мозг, прыгнула и нанесла удар под поднятую левую руку - туда, где у всадника было сердце.
Однако ее удар был отражен внезапным движением правой руки всадника в кольчужной рукавице, и Оуне оказалась отброшенной в сторону. И тут Элрик впервые разглядел его лицо - худое, бескровное, с глазами дохлой рыбы, усмехающимся в презрительной гримасе оскалом рта. Потрясенный Элрик увидел, что во всаднике было что-то от Алнака Креба. Всадник направил копье на Оуне, ударил ее в плечо, и она оказалась на земле.
Элрик успел вернуться в схватку до того как копье нанесло новый удар. Он нацелил свой меч на конскую подпругу - старый трюк, которому он научился у вилмирских бандитов, однако удар пришелся по ноге в латах, и копье снова оказалось направлено на него, но он отскочил в сторону, отвлекая всадника на себя и давая Оуне возможность прийти в себя.
Хотя Оуне и Элрик сражались как единое целое, их противник был настойчив и, казалось, предугадывал каждый их выпад.
Элрик решил, что всадник - порождение сверхъестественных сил, и, делая очередной ложный выпад, устремился разумом в мир стихий, пытаясь найти там хоть какую-то помощь. Но помощи не было. У него возникло ощущение, будто все царства опустели, будто весь мир элементалей, демонов и духов разом был изгнан в Лимб. Ариох теперь не поможет ему. Здесь его колдовство стало совершенно бесполезным.

Предыдущая страница 9 Следующая страница


Крепость жемчужины 10

Оуне резко вскрикнула, и Элрик увидел, что она отброшена к нижней ступени. Она попыталась подняться на ноги, но ее словно парализовало. Она едва могла шевельнуть рукой или ногой.
Бледный всадник снова усмехнулся и устремился вперед, чтобы нанести последний удар.
Элрик издал свой старый боевой клич и ринулся на врага, пытаясь отвлечь его. Альбинос пришел в ужас при мысли, что сейчас на его глазах может погибнуть женщина, к которой он питал чувства истинной любви и дружбы, - он был готов умереть, лишь бы спасти ее.
- Ариох! Ариох! Кровь и души!
Но с ним не было рунного меча - ничего, кроме его хитрости и умения.
- Алнак Креб, это все, что от тебя осталось? Всадник нетерпеливо повернулся и швырнул копье в бегущего на него Элрика - таков был его ответ.
Элрик не предвидел этого. Он попытался отскочить в сторону, но рукоять копья ударила его в плечо, и он тяжело свалился в пыль, а рука, непривычная к чужому мечу, выпустила его. Он ползком попытался добраться до меча, видя, что всадник извлек из ножен собственный длинный клинок и продолжает движение к Оуне. Элрик поднялся на одно колено и с точностью отчаяния швырнул свой кинжал, который прошел как раз между двух латных пластин на спине всадника. Занесенный для удара клинок внезапно опустился.
Элрик поднял свой меч, встал на ноги и с ужасом увидел, что всадник, не обращая внимания на рану, снова воздевает свой клинок, готовясь нанести удар Оуне.
- Алнак?
Элрик снова попытался воззвать к той части Алнака Креба, которая была здесь, но на сей раз тот словно не услышал Элрика. Тот же самый отвратительный, нечеловеческий смешок наполнил воздух, лошадь захрапела, ее копыта готовы были опуститься на женщину, беспомощно распростертую на ступенях.
Почти не сознавая, что делает, Элрик подскочил к всаднику и, подпрыгнув, ухватил его сзади, пытаясь стащить с коня. Всадник зарычал и повернулся. Удар его меча был отражен Элриком, и альбиносу удалось вытащить противника из седла. Вдвоем они упали в песок в нескольких дюймах от Оуне. Рука Элрика, держащая меч, оказалась прижатой к земле - на ней спиной лежал упавший с коня всадник. Однако Элрику удалось левой рукой вытащить кинжал, и он уже был готов нанести удар в жуткие мертвые глаза, но пальцы противника сомкнулись на запястье Элрика.
- Прежде чем хоть волос упадет с ее головы, тебе придется убить меня! - Обычно мелодичный голос Элрика теперь был похож на полное ненависти звериное рычание.
Однако воин в ответ опять только рассмеялся. Элрик слышал собственное сопение, ворчание воина в доспехах, ржание коня и затрудненное дыхание Оуне, которая пыталась встать на ноги.
- Воин Жемчужины!
Это был чей-то новый голос. Женский голос, но не принадлежащий Оуне, и в нем звучали непререкаемые властные нотки.
- Воин Жемчужины, ты больше не должен причинять вреда этим спутникам!
Воин проворчал что-то, но не послушался. Его зубы щелкнули у горла Элрика. Он попытался направить кинжал в сердце альбиноса. На его губах выступила пенящаяся слюна - белые капельки появились вокруг его рта.
- Воин Жемчужины!
Внезапно воин заговорил. Он заговорщицки зашептал в ухо Элрику:
- Не слушай ее. Я тебе помогу. Почему бы тебе не пойти с нами - научишься жить в Великой степи. Там такая великолепная охота. Там растут арбузы, вкус которых не уступает самым изысканным вишням. Я дам тебе замечательную одежду. Не слушай ее. Да, я Алнак, твой друг. Да!
У Элрика эта безумная болтовня вызвала отвращение еще большее, чем жуткая внешность этого существа и его кровожадность.
- Подумай обо всей власти, что есть. Они боятся тебя. Они боятся меня, Элрик. Я знаю тебя. Давай не будем соперничать. Я не свободен, но ты бы мог путешествовать за нас двоих. Я не свободен, но ответственность никогда не ляжет на тебя. Я не свободен, Элрик, но у меня много рабов. Они твои. Я предлагаю тебе новое богатство и новое мировоззрение, новый способ исполнения всех твоих желаний. Я боюсь тебя, а ты боишься меня. Так давай же соединимся. Только это единение и имеет какое-либо значение. Они видят тебя во снах - все они. Даже я вижу, хотя и не сплю никогда. Ты единственный враг...
- Воин Жемчужины!
Гремя, как костями, своими доспехами, перламутровыми раковинами, черепашьим панцирем, воин с кожей прокаженного высвободился из рук Элрика.
- Вдвоем мы сможем победить ее, - настойчиво бормотал он. - Ни одна сила не сможет противиться нам. Я наделю тебя моей свирепостью!
Элрик, превозмогая тошноту, поднялся на ноги и повернулся в том же направлении, куда смотрела Оуне, теперь сидевшая на ступеньках, растирая ноги, в которые понемногу возвращалась жизнь.
Они увидели женщину ростом выше Элрика или Оуне. Лицо у нее было скрыто вуалью, а на голове был капюшон. Она переводила взгляд с них на того, кого назвала воином Жемчужины. Потом она подняла здоровенную палку, которую держала в правой руке, и ударила ею о землю.
- Воин Жемчужины! Ты обязан мне подчиняться. Воин Жемчужины кипел от ярости.
- Я не хочу этого! - прорычал он, стуча кулаком в свой нагрудник. - Ты выводишь меня из себя, госпожа Су.
- Они на моем попечении и под моей защитой. Убирайся отсюда, воин Жемчужины. Убивай в другом месте. Убивай настоящих врагов Жемчужины.
- Я не желаю, чтобы ты приказывала мне! - Он набычился, надулся как ребенок. - Все - враги Жемчужины. И ты тоже, госпожа Су.
- Ты глупое существо! Исчезни! - Она подняла палку, указывая ею куда-то за лестницу, где виднелись серые скалы, вершины которых терялись далеко в высоте.
И снова он воинственно сказал:
- Ты выводишь меня из себя, госпожа Су. Я - воин Жемчужины. Я получил свои силы от Крепости. - Он повернулся к Элрику, словно к товарищу. - Вступай со мной в союз, и мы сейчас же убьем ее. И тогда мы будем властвовать - ты в своей свободе, а я в своем рабстве. Мы будем властвовать во всех этих мирах и во многих других, о которых ничего не знают похитители снов. Безопасность воцарится навечно. Будь моим. Мы поженимся. Да, да, да...
Элрика пробрала дрожь, и он повернулся спиной к воину Жемчужины. Он подошел к Оуне, чтобы помочь ей подняться на ноги.
Оуне уже обрела способность двигаться, но все еще пребывала в каком-то полубессознательном состоянии. Она обернулась, чтобы бросить взгляд на лестницу, вершина которой терялась вдалеке. Ни одного из тех, кто недавно стоял на ступенях, не было видно.
Элрик встревожено посмотрел на незнакомку. В ее одеяниях было много синих оттенков. По краям одежда была оторочена золотом или темно-зеленой лентой. Она держалась с удивительным изяществом и достоинством, а на Элрика и Оуне смотрела с улыбкой. Тем временем воин Жемчужины поднялся на ноги и вызывающе встал против женщины, бросая на нее гневные взгляды, а потом с отвратительной заговорщицкой улыбкой поглядывая на Элрика.
- Куда исчезли все люди с лестницы? - спросил Элрик у женщины.
- Они просто разошлись по домам, мой господин, - сказала госпожа Су. Ее голос, когда она заговорила с ним, стал теплым и дружеским, но сохранил властные нотки, которые слышались, когда она обращалась к воину Жемчужины. - Меня зовут госпожа Су, и я приветствую вас на этой земле.
- Мы благодарим тебя за вмешательство, моя госпожа, - впервые за все это время подала голос Оуне, хотя в ее интонации и прозвучала недоверчивая нотка. - Ты здесь правительница?
- Я просто проводник и штурман.
- Этот сумасшедший подчиняется тебе? - сказала Оуне. Она потирала себе руки и ноги, поглядывая на воина Жемчужины, который усмехался и отводил глаза, когда госпожа Су смотрела на него.
- Он неполноценный. - В тоне госпожи Су слышалась твердость. - Он охраняет Жемчужину. Но он такой недоразвитый, что не понимает толком характер своей задачи, не видит различий между врагами и друзьями. Он может действовать только в определенных границах. Бедный недоумок. Те, кто поручил ему это дело, сами имели лишь отдаленное представление о том, что требуется от такого воина.
- Плохо. Ни за что! - Воин Жемчужины снова начал похохатывать. - Никогда! Вот почему! Вот почему!
- Исчезни! - воскликнула госпожа Су, снова указывая направление палкой. Ее глаза сверкнули над вуалью. - Они не имеют к тебе ни малейшего отношения.
- Умирать неразумно, моя госпожа, - сказал воин Жемчужины, приподняв плечо в жесте вызывающего высокомерия. - Ты уж лучше думай о собственной глупости. Мы все можем раствориться, если это достигнет своей цели.
- Исчезни, глупое животное! - Она указала на его коня. - И оставь здесь свою пику. Ты разрушительная, бездушная тварь.
- Может быть, я ошибаюсь, - сказал Элрик, - но мне кажется, что он несет какую-то чушь.
- Не исключено, - пробормотала Оуне. - Но, возможно, в его словах больше правды, чем в словах тех, кто хочет нас защитить.
- Все появится, и всему должно оказать сопротивление! - злобно изрек воин Жемчужины, садясь в седло. Он направился к тому месту, где упало его копье, после того как он метнул его в Элрика. - Поэтому-то мы и должны быть.
- Исчезни! Исчезни!
Он нагнулся в седле, чтобы поднять копье.
- Нет, - твердо сказала женщина, словно разговаривала с неразумным ребенком. - Я тебе сказала, чтобы ты его не трогал. Посмотри, что ты натворил, воин Жемчужины! Я запрещаю тебе в другой раз нападать на этих людей.
- Значит, союза не получится. В следующий раз. Но скоро эта свобода будет обменена и все соединятся! - Еще один жуткий смешок, и полубезумный наездник вонзил шпоры в бока лошади, которая припустила галопом в том направлении, откуда он и появился. - Да, узы будут! Непременно!
- Его слова имеют какой-нибудь смысл, госпожа Су? - спросил Элрик, когда воин исчез из вида.
- Некоторые - да, - сказала она. Ему показалось, что она улыбается за своей вуалью. - Не его вина, что у него не хватает извилин в мозгу. В этом мире совсем немного воинов. И он, вероятно, лучший из них.
- Лучший?
Иронический вопрос Оуне остался без ответа. Госпожа Су протянула руку, на пальцах которой сверкали драгоценности изысканных цветов:
- Я здесь штурман. Я могу провести вас к замечательным островам, где двое влюбленных могут быть вечно счастливы. У меня есть такое место - тайное и безопасное. Хотите?
Элрик бросил взгляд на Оуне, спрашивая себя, не склоняется ли она к тому, чтобы принять приглашение госпожи Су. На мгновение он забыл, зачем они здесь оказались. Вот было бы здорово приятно провести некоторое время в обществе Оуне!
- Ведь это Имадор, да, госпожа Су?
- О да, похитители снов называют это место Имадором. У нас для него есть другое название. - В ее голосе послышались неодобрительные нотки.
- Мы благодарны тебе за помощь, моя госпожа, - сказал Элрик, подумав, что Оуне была слишком уж бесцеремонна, и своим тоном словно бы принося извинения за тон своей спутницы. - Я - Элрик из Мелнибонэ, а это госпожа Оуне, похитительница снов. Тебе известно, что мы ищем Крепость Жемчужины?
- Да. Вам нужно идти вот этой дорогой. Она может вывести вас прямо к Крепости. Но, возможно, этот маршрут не из лучших. Я проведу вас по тому пути, который вы выберете. - В голосе ее послышалась какая-то отчужденность, словно она вдруг погрузилась в полудрему.
По ее тону Элрик догадался, что она обиделась.
- Мы многим обязаны тебе, госпожа Су, и твой совет ценен для нас. Так что бы ты нам предложила?
- Пожалуй, чтобы ты сначала набрал армию. Ради собственной безопасности. Крепость Жемчужины имеет непреодолимые оборонительные сооружения. Да и до этого армия может вам понадобиться. Вы оба храбрецы. К успеху есть несколько путей. В конце многих других дорог вас ждет смерть. Но вы это, несомненно, знаете...
- И где же мы сможем набрать такую армию? - Элрик предпочел не заметить остерегающий взгляд Оуне. Ему казалось, что она проявляет упрямство, что она слишком подозрительна по отношению к этой достойной женщине.
- Недалеко отсюда есть океан. В океане есть остров. Люди с этого острова жить не могут без драки. Они последуют за любым, кто пообещает им опасность. Пойдете туда? Там тепло и безопасные стены. Сады и много еды.
- В твоих словах немало здравого смысла, - сказал Элрик. - Видимо, в наших поисках стоит сделать паузу, чтобы набрать этих воинов. И еще мне предложил союз воин Жемчужины. Он нам поможет? Ему можно доверять?
- В том, что вы хотите сделать? Я думаю, да. - Она нахмурилась. - Я думаю, да.
- Нет, госпожа Су, - внезапно и веско заговорила Оуне. - Мы тебе благодарны. Ты проводишь нас к вратам Фаладора? Они тебе известны?
- Я знаю, что ты называешь вратами Фаладора, молодая женщина. И какой бы вопрос ты ни задала, что бы ни пожелала, мой долг ответить и выполнить.
- А как ты называешь эту землю?
- Никак. - Вопрос Оуне, казалось, смутил ее. - У нее нет никакого названия. Просто - это место. Оно здесь. Но я могу проводить вас по нему.
- Я тебе верю, моя госпожа. - Голос Оуне смягчился. Она взяла Элрика за руку. - Наше иное название для этой земли - земля Новых Амбиций. Но новые амбиции могут вводить в заблуждения. Мы изобретаем их, когда нам начинает казаться, что старые амбиции нереализуемы, так?
Элрик понял. Он почувствовал себя глупцом.
- Ты хочешь нас отвлечь, госпожа Су?
- Нет-нет. - Женщина в вуали покачала головой. Сделала она это со всем изяществом, а прямота вопроса, казалось, задела ее. - Когда дорога становится непроходимой, новая цель может оказаться вполне желательной.
- Но эта дорога проходима, госпожа Су, - сказала Оуне. - Пока еще.
- Это верно. - Госпожа Су чуть наклонила голову. - В этом деле я с вами абсолютно откровенна. Во всех его сторонах.
- Мы будем держаться той стороны, в которой наиболее уверены, - мягко продолжила Оуне. - И мы чрезвычайно благодарны тебе за помощь.
- Я очень рада такой возможности, госпожа Оуне. Не стоит благодарности. - Женщина резко развернулась на месте, и одеяния на ней взметнулись, как облако под напором ветра.
Она повела их прочь от лестницы к тому месту, где земля понижалась. Подойдя поближе, они увидели неглубокую реку. К берегу был причален бот. Загнутый вверх нос был сделан из позолоченного дерева и напоминал крючок жезла Оуне. Борта лодки тоже были покрыты тонкими золотыми, бронзовыми и серебряными пластинами. У лодки были медные перильца, медью была отделана и единственная мачта, а на нок-рее был намотан парус - голубой с серебряными нитями, как одеяния госпожи Су. Команды не было видно.
Госпожа Су указала своей палкой на бот:
- На этом боте мы найдем те врата, что вы ищете. Моя задача, госпожа Оуне и принц Элрик, защищать вас. Не бойтесь меня.
- Мы тебя не боимся, моя госпожа, - со всей искренностью сказала Оуне. Голос ее звучал мягко. Элрика ее манеры ввели в недоумение, но он решил, что она отдает себе отчет в ситуации, в которой они оказались.
- И что это значит? - пробормотал Элрик, когда госпожа Су спустилась к боту.
- Я думаю, это значит, что мы близки к Крепости Жемчужины, - сказала Оуне. - Она пыталась нам помочь, но сама толком не знает, как это сделать наилучшим образом.
- Ты ей доверяешь?
- Я думаю, если мы доверяем себе, то должны доверять и ей. Мы должны знать, какие вопросы можно ей задавать.
- В том, что касается доверия к госпоже Су, тут я доверяю тебе, - улыбнулся Элрик.
Повинуясь настойчивому зову госпожи Су, они забрались в бот. Судно слегка покачивалось на темной воде - не реки, а искусственного, как показалось Элрику, канала, ровного и глубокого, чуть искривлявшегося и исчезавшего из вида милях в двух от них. Элрик поднял голову - он так и не мог понять, то ли над ним такое странное небо, то ли своды огромной пещеры. Он увидел лестницу вдалеке и снова спросил себя, что сталось с людьми, на ней находившимися, когда они разбежались при нападении воина Жемчужины.
Госпожа Су взялась за массивный румпель. Одним движением вывела она судно на середину канала. И почти сразу же пространство по сторонам канала выровнялось, превратившись в унылую серую пустыню, лишь только впереди видны были островки зеленой листвы и проступали очертания холмов. Свет был тоже каким-то странным, и это сразу напомнило Элрику осенний вечер. Он чуть ли не ощущал аромат поздних роз, опадающих листьев, фруктовых садов Имррира. Он сидел на носу бота, рядом с ним - Оуне, опираясь на его плечо. Он удовлетворенно вздохнул, наслаждаясь этим мгновением.
- Если остальная часть наших поисков пройдет в такой обстановке, то я с удовольствием буду сопровождать тебя в подобных предприятиях, госпожа Оуне.
Она тоже пребывала в хорошем настроении.
- Да, тогда весь мир пожелает стать похитителями снов.
Бот вошел в изгиб канала, и они насторожились, увидев какие-то фигуры по обоим берегам. Эти печальные, безмолвные люди, одетые в белое и желтое, смотрели на плывущее судно глазами, полными слез, словно присутствовали на похоронах. Элрик, однако, был уверен, что они оплакивали не его и не Оуне. Он окликнул их, но они, казалось, не слышали его. Почти сразу же они скрылись из вида, и теперь Элрик видел поднимающиеся возделанные террасы, на которых росли виноград, фиги и миндаль. В воздухе стоял аромат созревших плодов. Некоторое время вдоль берега вровень с ними бежало какое-то животное, похожее на лису, но потом оно исчезло в кустах. Чуть позднее появились обнаженные загорелые люди, которые на четвереньках пустились бежать вдогонку за ботом по берегу, но скоро им это наскучило, и они скрылись в подлеске. Канал стал более извилистым, и госпожа Су была вынуждена всем своим весом наваливаться на румпель, чтобы вести бот.
- Зачем канал сделали таким? - спросил Элрик, когда они снова оказались на прямом участке.
- То, что было над нами, теперь впереди, а то, что было внизу, теперь позади, - ответила она. - Такова природа всего этого. Я штурман, и я знаю. Но впереди, там, где темнее, река прямая. Я думаю, это сделано для облегчения понимания.
Слова ее были столь же непонятны, как и слова воина Жемчужины, и Элрик попытался разобраться в них с помощью новых вопросов.
- Что помогает нам понять река, госпожа Су?
- Их природу, свою природу. То, с чем ты должен встретиться... вон, смотри!
Река быстро расширялась, образуя озеро. Теперь на берегах были заросли тростника, а на фоне голубого небосклона летали серебристые цапли.
- Отсюда недалеко до острова, о котором я говорила, - сказала госпожа Су. - Я опасаюсь за вас.
- Не стоит, - сказала Оуне с решительной любезностью. - Веди, пожалуйста, бот через озеро к вратам Фаладора. Спасибо.
- Эти благодарности... - Госпожа Су покачала головой. - Вы же от этого не умрете.
- Не надо. Мы здесь, чтобы спасти ее.
- Она боится.
- Мы знаем.
- Другие тоже говорили, что хотят ее спасти. А на самом деле они ее... они все затемнили, и она оказалась в ловушке...
- Мы знаем, - ответила Оуне и сделала успокаивающий жест - положила ладонь на руку госпожи Су, которая направила бот в открытое озеро.
- Ты говоришь о Священной Деве и наемниках-колдунах? Что держит ее в заточении, госпожа Су? Как ее освободить? Вернуть ее отцу и народу?
- Но это же обман! - чуть ли не выкрикнула госпожа Су, указывая туда, где в воде появился ребенок, плывущий им навстречу. Кожа мальчика отливала серебряным блеском, а его серебряные глаза молили их о помощи. Потом мальчик усмехнулся, снял с себя собственную голову и погрузился под воду.
- Мы рядом с вратами Фаладора, - мрачно сказала Оуне.
- Те, кто будет владеть ею, будут и охранять ее, - неожиданно сказала госпожа Су. - Но она не принадлежит им.
- Я знаю, - сказала Оуне.
Взгляд ее был устремлен вперед. На озере лежал туман - тончайшая дымка, какая образуется на воде осенним утром. Атмосфера была настолько спокойной, что поверить в это спокойствие было невозможно. Элрик оглянулся на госпожу Су, но глаза штурмана ничего не выражали, и по ним было невозможно догадаться, какие опасности могут вскоре грозить Элрику и Оуне.
Бот слегка развернулся, и в тумане показалась земля. Элрик увидел высокие деревья над беспорядочным нагромождением скал. Он видел белые известковые столбы, мерцавшие в восхитительном свете. Он увидел поросшие травой холмы, а под ними - небольшие бухточки. Он подумал - не привезла ли все-таки госпожа Су их на остров, о котором говорила, и уже собирался спросить ее об этом, когда увидел нечто похожее на массивную дверь из резного камня и замысловатой мозаики - по виду очень древнюю.
- Врата Фаладора, - сказала госпожа Су; голос ее чуть дрожал.
И тут врата открылись, и оттуда вырвался ужасной силы ветер. Он растрепал им волосы, раздул одежды, впился в кожу, завизжал и заскулил в их ушах. Бот начал раскачиваться, и Элрик подумал, что вот сейчас они перевернутся. Он бросился на корму помочь госпоже с румпелем. Вуаль сорвало с ее лица. Она оказалась немолодой женщиной, но ее черты удивительным образом напоминали черты девочки, которую они оставили в Бронзовом шатре, черты Священной Девы баурадимов. И Элрик, приняв из рук госпожи Су румпель, пока она возвращала вуаль на место, вспомнил, что никто ни разу и словом не обмолвился о матери Варадии.
Оуне опускала парус. Ветер стих, и теперь можно было понемногу двигаться в направлении темного входа, обнаружившегося за мозаичной дверью, откуда до них долетал странный запах.
Вот из входа появились три коня. Их копыта молотили воздух. Развевались хвосты. Кони галопом неслись над водой в направлении бота. Потом они пронеслись сквозь него и исчезли в тумане. Все животные были без голов.
И тут ужас объял Элрика. Но это был знакомый ужас, и через несколько мгновений он снова овладел собой. Император знал, что, какое бы название ни носила эта земля, он направляется туда, где властвует Хаос.
И только когда лодка вошла в грот под резной скалой, он понял, что забыл все свои заклинания и колдовские приемы, а это означало, что никто из прежних союзников Элрика и даже его покровитель Герцог Ада здесь ему не помогут. В распоряжении Элрика были лишь его опыт, его мужество и его обычные пять человеческих чувств. Но в этот миг он сомневался, что этого будет достаточно.

ГЛАВА ПЯТАЯ
Печаль королевы, которая не может править

Неожиданно у них на пути возникла преграда - огромная скала вулканического стекла начала течь. Масса стеклянистой зелени стекала в воду, которая зашипела и стала издавать неприятный запах. В воздух поднялись столбы пара. Когда пар рассеялся, они увидели еще одну реку. Эта река текла между узких стен глубокого каньона и казалась - в отличие от канала - естественным творением. И Элрик, чьи чувства теперь были обострены, подумал, что это та самая река, которую они пересекли ранее, когда он на мосту сражался с воином Жемчужины.
Вдруг бот, который прежде казался таким надежным, превратился в утлое суденышко. Волны швыряли их и ревели с такой силой, что Элрик подумал: вероятно, они достигли самого сердца мира.
Стоя рядом с госпожой Су, Элрик и Оуне помогали ей управляться с рулем и держать заданный курс. И внезапно река кончилась без всякого предупреждения, и они оказались в водопаде. Они даже не успели сообразить, что происходит, как бот, сильно ударившись дном, оказался в более спокойной воде. Их суденышко раскачивалось, как хлебная горбушка в пруду, а впереди они видели болезненное небо цвета свинца, по которому летали какие-то темные кожистые существа, переговариваясь между собой безутешными криками. Эти звуки разносились над пальмами, чья листва напоминала зеленоватую шкуру каких-то зверей, растянутую для просушки в ожидании солнца, которое никогда не взойдет. Здесь царил густой запах гнили; постоянные плески и рев воды вдали наполняли тишину, разрываемую криками существ, что летали над скалами, и шелестом окружавшей их листвы. Хотя здесь и было тепло, Элрика пробрала дрожь. Оуне подняла воротник своего камзола, и даже госпожа Су поплотнее завернулась в свои одеяния.
- Тебе знакома эта земля, госпожа Оуне? - спросил Элрик. - Я знаю, ты бывала в этом царстве и раньше, но мне кажется, ты удивлена не меньше меня.
- Тут всегда видишь что-то новое. Такова природа этого царства. Может быть, госпожа Су расскажет нам больше. - Оуне с вежливым видом повернулась к их штурману.
Госпожа Су попрочнее закрепила вуаль. Элрику показалось: она недовольна, что он видел ее лицо.
- Я королева этой земли, - сказала она, и в словах ее не прозвучало ни гордости, ни каких-либо других чувств.
- Значит, у тебя есть подданные, которые могут помочь в достижении нашей цели?
- Сама эта земля выбрала меня королевой, поэтому у меня не было над ней власти, я ее только защищала. Это место, которое вы называете Фаладор.
- И оно безумно?
- У него есть много защит.
- Оно удерживает то, что может пожелать отсюда уйти, - сказала Оуне, обращаясь будто к себе самой. - Ты боишься тех, кто защищает Фаладор, госпожа Су?
- Теперь я уже королева Су. - Она выпрямилась во весь рост, играя красивым телом, но всерьез или шутливо, этого Элрик сказать не мог. - Я защищена. А вы - нет. Даже я не смогу защитить вас здесь.
Бот продолжал медленно плыть по своему курсу. Осклизлые скалы словно бы раздвигались перед ними, как живые, а в воде виднелись очертания чего-то, что вызывало у Элрика тревогу. Если бы он не боялся показаться плохо воспитанным, то давно уже вытащил бы свой меч.
- А чего мы должны здесь опасаться? - спросил он у королевы.
Теперь они плыли под огромным выступом скалы, на котором расположился всадник. Это был тот же самый воин Жемчужины, взиравший вниз с прежней смесью насмешки и легкомыслия. Он поднял длинную палку, к которой привязал острый, изогнутый рог какого-то животного.
Королева Су погрозила ему пальцем.
- Воин Жемчужины, не делай этого! Воин Жемчужины даже здесь не может ослушаться приказа.
Воин испустил свой отвратительный смешок и, развернув коня, поскакал прочь.
- Он будет еще нападать на нас? - спросила у королевы Оуне.
Королева Су целиком сосредоточилась на румпеле, аккуратно ведя бот по узкому фарватеру в сторону от главной реки. Вероятно, она уже приняла меры, чтобы избежать дальнейших конфликтов.
- Ему запрещено, - сказала она. - Ага!

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

Вода окрасилась в рубиновый цвет, а на берегах засветился коричневатый мох, поднимавшийся к самым скалам. Элрик мог поклясться, что видит древние лица, глазеющие на него из скалы, но угрозы он не чувствовал. Красная жидкость была похожа на вино, и в ней чувствовалась какая-то головокружительная сладость. Может быть, королева Су знала все тайные спокойные места этого мира и теперь вела бот так, чтобы избежать возможных опасностей?
- Здесь влиянием пользуется мой друг Эдиф, - сказала она им. - Он правитель, основной интерес которого - поэзия. Хотя, может быть, теперь уже нет, не знаю.
Они быстро привыкли к ее странным речевым оборотам и теперь легче понимали ее, хотя понятия не имели, кто такой этот Эдиф. Через какое-то недолгое время они оказались за пределами его владений - с двух сторон из-за пограничных рядов пальм на них внезапно надвинулась пустыня, и впечатление было такое, будто они движутся по оазису. Но никакого оазиса здесь не было.
Скоро небеса вновь окрасились в цвет больной печени; вокруг них вздымались скалистые стены, в воздухе стоял неприятный, гнетущий запах, напомнивший Элрику о давно пустующих залах пришедшего в упадок дворца. Когда-то приятные, запахи застоялись, пища, при виде которой когда-то текли слюнки, разложилась, цветы завяли и теперь напоминали только о смерти.
В стенах по обеим сторонам теперь виднелись огромные пещеры, из которых доносились звуки плещущейся воды. Королева Су явно нервничала, глядя на эти пещеры, и осторожно вела бот по самой середине реки. Элрик видел тени, двигающиеся в пещерах как над, так и под водой. Он видел красные пасти - они открывались и закрывались. Он видел бледные глаза - они не мигая смотрели на него. У всех этих существ была внешность порождений Хаоса, и Элрик жалел, что при нем нет его рунного меча, что он не может вызвать своего покровителя Герцога Ада, что он забыл свои старые заклинания.
Альбинос ничуть не удивился, когда из какой-то пещеры раздался голос.
- Я - Балис Джамон, Повелитель Крови, и мне нужны несколько почек.
- Мы не останавливаемся! - воскликнула в ответ королева Су. - Я для тебя не пища. И никогда ею не буду.
- Их почки! Их! - неумолимо требовал голос - Я давно не питался ничем настоящим. Несколько почек! Несколько почек!
Элрик обнажил меч и кинжал. Оуне сделала то же самое.
- Моих ты не получишь, господин, - сказал альбинос.
- И моих тоже, - срывающимся голосом сказала Оуне. Они не знали, из какой пещеры доносится до них этот голос.
- Я - Балис Джамон, Повелитель Крови. Вы должны заплатить дань за то, что проходите моей землей. Дайте мне две почки!
- Лучше уж я возьму твои, мой господин, если тебе так хочется! - с вызовом сказал Элрик.
- Ну-ка, попробуй!
В самой дальней из пещер произошло сильное движение, и оттуда хлынула пенистая вода. Потом что-то, сутулясь, вывалилось из пещеры в реку. На мясистом теле висели гирлянды полусгнивших растений и погибших цветков, рыло этого чудовища, украшенное рогом на голове, осталось над водой, и два крохотных черных глаза уставились на Элрика и Оуне. Клыки у этой твари - черные с желтым - были сломаны, и красный язык облизывал их, а из пасти в воду падали кусочки сгнившего мяса. Одну огромную лапу эта тварь прижимала к своей груди, а когда лапа опустилась, они увидели черную зияющую дыру на месте, где должно было находиться сердце.
- Я - Балис Джамон, Повелитель Крови. Смотрите, что мне нужно для жизни! Смилуйтесь, малые твари. Почку или две, и я пропущу вас. У меня ничего нет, а вы целехонькие. Вы должны по справедливости поделиться со мной.
- Вот единственная моя справедливость, господин Балис, - сказал Элрик, поднимая меч, который сейчас ему казался никчемной игрушкой.
- Ты никогда не станешь целым, Балис Джамон! - крикнула королева Су. - По крайней мере, пока не научишься милосердию.
- Я справедлив! Одной почки мне хватит!
Лапища потянулась к Элрику. Он ударил ее мечом, но промахнулся, потом ударил еще раз и почувствовал, как его меч пронзил шкуру этой твари. Лапа ухватилась за меч. Элрик вырвал меч из лапы чудовища. Балис Джамон зарычал - в этих звуках слышались разочарование и жалость к себе. Теперь он обе свои лапы протянул к альбиносу.
- Стой! Вот тебе твоя почка! - Оуне подняла руку, в которой держала что-то красноватое, влажное. - Вот она, Балис Джамон. А теперь пропусти нас. Мы ведь договорились.
- Договорились. - Он повернулся, явно умиротворенный, осторожно взял то, что она протянула ему, и сунул в дыру в груди. - Хорошо. Проезжайте!
И он отступил к своей пещере, удовлетворив свою честь и свой голод.
Элрик пребывал в недоумении, хотя и испытывал благодарность к Оуне, которая спасла его жизнь.
- Что же ты ему дала, госпожа Оуне? Она улыбнулась.
- Большую фасолину. У меня ведь в сумке еще осталась кое-какая провизия. Фасолина похожа на почку, в особенности если макнуть ее в воду. А я сомневаюсь, что он заметит разницу. Он мне показался довольно глуповатым существом.
Королева Су смотрела поверху, умудряясь при этом ровно вести бот мимо пещер в более широкую часть протоки, где на берегу поднимали головы пришедшие на водопой быки и смотрели на бот и его пассажиров с настороженным любопытством.
Элрик проследил за направлением взгляда штурмана, но увидел все то же свинцовое небо. Он вложил меч в ножны.
- Эти существа Хаоса кажутся простоватыми. Они куда как менее разумны, чем другие из тех, что мне доводилось встречать.
- Да, - без всякого удивления сказала Оуне. - Вполне вероятно. Она будет...
Бот неожиданно взмыл вверх, и Элрик подумал, что это господин Балис вернулся отомстить им за обман. Но оказалось, что они поднялись на гребень огромной волны. Уровень воды между осклизлых стен теперь быстро поднимался, а на скалах наверху появились какие-то фигуры. У них были искаженные формы и неправдоподобные размеры, к тому же они напомнили Элрику попрошаек Надсокора - эти тоже были одеты в тряпье и имели все признаки искусственных увечий на теле, а также болезней, ран и общей запущенности. Они были грязны. Они стонали. Они жадно смотрели на бот и облизывали губы.
Элрик сильнее, чем когда-либо раньше, жалел, что при нем нет Буревестника. Рунный меч и небольшая помощь элементалей - и эта толпа оборванцев в ужасе бежала бы. Но у него были только те клинки, что он отобрал у наемников-колдунов. Значит, он может полагаться только на это оружие, на поддержку Оуне и их дополняющие друг друга боевые приемы. Тут днище бота начало вибрировать, и волна спала так же неожиданно, как и поднялась. Они оказались на верхушке скалы в окружении толпы оборванцев, которые, глядя на свои будущие жертвы, хрюкали, сопели и шмыгали носами.
Элрик не стал терять время на разговоры - он тут же перепрыгнул через борт бота и нанес удары двум первым, тянувшимся к нему. Меч, еще не утративший своей остроты, снес головы обоим, и Элрик встал над их телами, скалясь, как волк, - именно так его иногда и называли.
- Я возьму вас всех, - крикнул он, пользуясь хвастливым кличем, которому научился у пиратов в Вилмирском проливе. Элрик сделал еще один выпад и нанес удар в грудь еще одному порождению Хаоса. - Я насыщусь, только когда убью последнего из вас!
Они не ожидали этого. Они смешались. Они поглядывали друг на друга. Они крутили свое оружие в руках, они поправляли на себе свои тряпки, расчесывали на себе кожу.
И тут рядом с Элриком оказалась Оуне.
- Я хочу свою долю этих тварей, - воскликнула она. - Оставь их мне, Элрик. - И она тоже ринулась вперед и сразила существо с обезьяньим лицом - в руке у существа был великолепной работы топор, украшенный драгоценными камнями и явно украденный у предыдущей жертвы.
Королева Су окликнула их:
- Они не нападали на вас. Они только угрожают. Вы не должны это делать.
- У нас нет выбора, королева Су! - крикнул ей Элрик через плечо и сделал выпад, атакуя еще двух полулюдей.
- Нет-нет! В этом нет ничего героического. Что может сделать защитник, который перестал быть героем?
Даже Оуне не поняла, о чем идет речь, и когда Элрик посмотрел на нее вопросительным взглядом, она в ответ только покачала головой.
Теперь эта шайка стала обретать уверенность и смыкать круг. Звериные рыла потягивали носами, приближаясь к ним. Языки слизывали слюну с вялых губ.
Когда они начали приближаться, Элрик почувствовал, что его меч встречает сопротивление, потому что он подзатупил его на двух первых тварях. Но тем не менее еще одна шея рассеклась, и голова свалилась, сверкнув глазами, а руки сцепились одна с другой. Оуне заняла позицию спиной к Элрику, и двигались они вместе таким образом, чтобы с одной стороны их защищал бот, которую эта компания предпочитала не трогать. Королева Су пребывала в унынии, она роняла слезы, наблюдая за происходящим, но явно не имела никакой власти над творениями Хаоса.
- Нет! Нет! Это не поможет ей спать. Нет! Нет! Они ей нужны, я знаю.
Именно в этот момент Элрик услышал стук копыт и над головами смыкающихся вокруг них тварей увидел белые доспехи воина Жемчужины.
- Это его твари, - сказал он во внезапном озарении. - Это его армия, и он собирается нам отомстить!
- Нет! - Голос королевы звучал отчужденно, словно доносился откуда-то издалека. - Это не может пойти на пользу. Это ваша армия. Они будут преданными бойцами. Да.
Услышав слова королевы, Элрик неожиданно для себя обрел ясность мышления. Неужели она на самом деле не принадлежала роду человеческому? Неужели все эти существа были всего лишь своего рода мутантами, выдающими себя за людей? Это вполне объясняло их строй мыслей, их особую логику, их странные речи.
Но для размышлений у него не было времени, потому что теперь эти существа тесно обступили его и Оуне, и они даже не могли как следует замахнуться мечами. Текла кровь, липкая и зловонная, она растекалась по клинкам, попадала им на руки, заставляла постоянно отплевываться. Элрику казалось, что победит не их оружие, а его тошнота.
Было ясно, что они с Оуне не могут противостоять этому напору, и Элрик испытал горькое чувство оттого, что они, не дойдя всего нескольких шагов до цели, будут пожраны самыми отвратительными исчадиями Хаоса.
Еще несколько тел свалилось у его ног, и тут он понял, что упали они не от ударов его меча. Оуне тоже была поражена таким поворотом событий.
Они посмотрели друг на друга. Они не могли понять, что происходит.
Воин Жемчужины продирался сквозь эту толпу, рубя направо и налево - он наносил удары своей самодельной пикой, рассекал тела мечом, гоготал и издавал радостные крики, когда новое поверженное тело падало наземь. В его жутких глазах светилось какое-то подобие радости, и даже его конь вносил свою лепту в эту бойню - бил монстров копытами и кусал их.
- А вот это то, что надо! - Королева Су захлопала в ладоши. - Вот это хорошо. Это делает вам честь!
Постепенно теснимая воином Жемчужины, а также Элриком и Оуне, которые возобновили свои боевые действия, толпа начала рассеиваться.
Скоро вся эта жуткая братия бежала к краям утеса, предпочтя прыгать в пропасть, чем погибать под ударами самодельной пики воина Жемчужины и его серебряного меча.
Воин не прекращал смеяться, предавая остатки этих тварей их судьбе. Он выкрикивал им издевательские словечки. Он неистовствовал, обзывая их трусами и глупцами.
- Уроды! Ах вы уроды! Вот вам! Подыхайте! Получай! Получай! Вот тебе! Вот их и нет! Все кончились! Да!
Элрик и Оуне прислонились спинами к боту, с трудом переводя дыхание.
- Я тебе благодарен, воин Жемчужины, - сказал альбинос, когда всадник в доспехах приблизился к ним. - Ты нас спас от смерти.
- Да, - мрачно кивнул воин Жемчужины, глаза его неожиданно засветились мыслью. - Именно так. Теперь мы равны. Теперь мы познаем истину. Я в отличие от вас не свободен. Ты в это веришь?
Последний вопрос был обращен к Оуне. Она кивнула.
- Я в это верю, воин Жемчужины. Я тоже рада, что ты нам помог.
- Я тот, кто защищает. Это должно быть сделано. Вы продолжаете путь? Я был ваш друг.
Оуне оглянулась туда, где стояла, кивая и протягивая руки в каком-то дарственном жесте, королева Су.
- Вот, я вам враг, - сказал воин Жемчужины таким тоном, словно перед ним были неразумные дети. - Будь я цельным, мы втроем составили бы троицу величия! Да! Вы это знаете! У меня нет ничего личного. Эти слова принадлежат ей. Я так думаю.
И сделав это особо таинственное заявление, он развернул коня и поскакал прочь по заросшему травой суглинку.
- Защитников слишком много, вот только покровителей недостаточно. - Речи Оуне были не менее туманны, чем речи остальных. Элрик не успел спросить, что она имеет в виду, как Оуне обратилась к королеве Су: - Моя госпожа, это ты призвала нам на помощь воина Жемчужины?
- Я думаю, она позвала его к вам. - Королева Су словно пребывала в трансе. Странно было слышать, как она говорит о себе в третьем лице. Элрик спрашивал себя - может, здесь это обычный образ действий, и ему опять пришло в голову, что все обитатели этого царства не являются людьми, а лишь принимают человеческую личину.
Теперь они оказались на мели высоко над уровнем реки. Подойдя к краю обрыва, Элрик посмотрел вниз. Он увидел только несколько тел, застрявших на камнях, остальные снесло течением. Он порадовался тому, что их боту не придется плыть по воде, пробиваясь сквозь все эти груды тел.
- И как же мы двинемся дальше? - спросил он Оуне.
Перед его мысленным взором возникло видение - он и Оуне в Бронзовом шатре, а между ними девочка. Все они умирали. Он испытывал боль, словно снадобье напоминало ему о себе, не давало забыть о пагубной зависимости. Он вспомнил Аная в Кварцхасаате и Киморил, его возлюбленную, ждущую его в Имррире. Не ошибся ли он, оставив трон Йиркуну? Теперь все его решения казались ему глупыми. Его самооценка, которая никогда не была высокой, теперь опустилась низко, как никогда. Его беспечность, его неудачи, его ошибки - все напоминало ему не только о его физических недостатках, но и об отсутствии обычного здравого смысла.
- Такова природа героя, - сказала вдруг ни с того ни с сего королева Су. Потом она посмотрела на них, и в ее глазах появилось теплое, материнское выражение. - Вы в безопасности!
- Мне видится какая-то угроза, - сказала Оуне. - Я ее чувствую. А ты?
- Да, - ответил ей Элрик. - Не может ли исходить опасность из того царства, которое мы оставили?
- Возможно. Королева Су, отсюда далеко до Безымянных врат? Как нам продолжить путь?
- С помощью жеребцовых мотыльков, - сказала она. - Вода здесь всегда поднимается, а у меня есть мои мотыльки. Нам нужно только их дождаться. Они уже на пути, - говорила она обыденным тоном. - Эта толпа вполне могла быть вашей. Не больше. Но я, видите ли, не могу предвидеть. Для меня каждая новая ловушка - неожиданность, как и для вас. Я могу прокладывать путь, как вы прокладываете путь. Это... ну, вместе.
На горизонте появились огоньки радуги - они мигали и переливались, как свет зари. Увидев их, королева Су вздохнула. Она была удовлетворена.
- Хорошо. Хорошо. Еще не поздно. Просто другой. Небо наполнилось переливчатым светом, и, когда этот свет приблизился, Элрик и Оуне поняли, что видят огромные полупрозрачные крылья, на которых держатся хрупкие тельца, больше похожие на тельца громадных бабочек, чем мотыльков. Эти существа без колебаний начали опускаться, и скоро Элрик, Оуне и Су были погребены под мягкими крыльями.
- В бот! Быстрее! - воскликнула королева Су. - Мы улетаем.
Они подчинились ее призыву, и бот тут же поднялся в небо - он явно держался на спинах огромных мотыльков, которые некоторое время летели вдоль каньона, а потом устремились вниз.
- Я смотрела, но там ничего нет, - объяснила королева Су Элрику и Оуне. - А теперь мы продолжим.
Мотыльки на удивление мягко опустили бот на воду и полетели назад вдоль каньона, отчего все это мрачное место заиграло множеством красок. Потом они исчезли. Элрик потер лоб.
- Это воистину земля Безумия, - сказал он. - Я думаю, что по-настоящему безумен именно я, госпожа Оуне.
- Ты теряешь уверенность в себе, принц Элрик, - твердо сказала она. - Это и есть главная здесь ловушка. Ты приходишь к убеждению, что отсутствием логики страдаешь ты сам, а не то, что тебя окружает. Мы уже наделили Фаладор своим здравомыслием. Не впадай в отчаяние. До последних врат осталось уже не так много.
- И что же там? - Он не скрывал иронии. - Тонкий разум? - Он чувствовал то же самое странное изнеможение. Физически он был готов продолжать путешествие, но его разум и дух требовали отдыха.
- Я даже представить себе не могу, что мы найдем в Безымянной земле, - сказала она. - Похитители снов почти никак не могут влиять на то, что происходит за седьмыми вратами.
- Но зато здесь-то ты со своим влиянием показала себя в полной мере! - Он ничуть не хотел обидеть ее и улыбнулся, давая понять, что это шутка.
Откуда-то спереди до них донесся вой, исполненный такой боли, что даже королева Су закрыла руками уши. Это было похоже на звуки, издаваемые какой-нибудь чудовищной собакой, они разносились по всему ущелью, грозя сорвать камни со стен. Река сделала поворот, и они увидели животное - огромное, мохнатое, похожее на волка. Оно задрало голову и снова завыло. Вода обтекала громадные лапы зверя, пенилась, ударяясь о его тело. Животное повернуло к ним голову и тут же исчезло. Теперь они слышали только вой, эхом разносившийся по ущелью.
Скорость потока возросла. Королева Су сняла руки с румпеля, чтобы заткнуть ими уши. Бот несло потоком и наконец ударило о камень. Королева Су не делала ни малейшей попытки управлять судном. Элрик ухватился за длинную рукоятку, но хотя прикладывал все свои силы, бот не слушался его. Наконец и он бросил румпель.
Река несла их все дальше и дальше - в ущелье, которое стало таким глубоким, что скоро они уже плыли в полном мраке. Они чувствовали, как к ним тянутся и прикасаются чьи-то руки. Элрик был убежден, что все смертные существа, когда-либо расставшиеся с жизнью, явились к нему. Он не раз видел свое собственное лицо в темных скалах, а также лица Киморил и Йиркуна. Он видел, как перед ним разворачивались старые сражения. К нему вернулись старые мучительные эмоции. Он заново переживал потерю всего, что когда-то любил, отчаяние смерти и одиночества, и вскоре его собственный голос присоединился к всеобщему гомону, и он завыл так громко, как перед этим выла собака. Но тут Оуне встряхнула его, закричала на него, вернула из безумия, которое грозило его поглотить.
- Элрик! Последние врата! Мы почти добрались! Держись, принц Мелнибонэ! Пока тебе удавалось сохранять мужество и изобретательность. Теперь от тебя потребуется еще чуть больше прежнего, и ты должен быть готов к этому!
И тут Элрик начал хохотать. Он смеялся над собственной судьбой, над судьбой Священной Девы, над судьбой Аная и Оуне. Он смеялся, вспоминая Киморил, которая ждет его на острове Драконов, не зная даже, жив он или мертв, свободен он или обращен в рабство.
И когда Оуне снова закричала на него, он рассмеялся ей в лицо.
- Элрик! Ты предаешь нас всех!
Он прекратил смеяться и тихо, чуть ли не торжественно сказал ей:
- Да, моя госпожа, ты права. Я предаю вас всех. Ты разве не знаешь? Моя судьба - предавать!
- Но меня-то ты не предашь, мой господин! - Она отвесила ему пощечину. Она ущипнула его. Она пнула его ногой. - Меня ты не предашь. И Священную Деву не предашь!
Он испытал сильнейшую боль, но не от ее ударов, а от собственного разума. Он издал крик, а потом начал рыдать.
- Ах, Оуне, что со мной происходит?
- Это же Фаладор, - просто сказала она. - Ты уже пришел в себя, принц Элрик?
Лица по-прежнему что-то тараторили ему со скалы, в воздухе все еще жило все то, чего он боялся, все то, что он так не любил в себе.
Он дрожал. Он не мог встретиться с ней взглядом. Он понял, что рыдает.
- Я Элрик, последний в мелнибонийском королевском роду, ~ сказал он. - Я видел немало ужасов и искал расположения Герцога Ада. Почему же я боюсь сейчас?
Она не ответила, а он и не ждал от нее ответа.
Бот вибрировал, его раскачивало, он то вздымался, то падал.
Внезапно Элрик успокоился. Он взял Оуне за руку, выражая ей тем самым свою любовь.
- Кажется, я снова стал самим собой, - сказал он.
- Вот они - врата, - сказала королева Су, стоявшая у них за спиной. Она снова крепко держала румпель, а другой рукой указывала вперед. - Вот земля, которую вы называете Безымянной землей. - Теперь она говорила ясным языком, а не загадочными фразами, какие слетали у нее с языка с того момента, как они встретились с ней. - Там вы найдете Крепость Жемчужины. Она не может радоваться вашему появлению.
- Кто? - спросил Элрик. Вода снова успокоилась. Они медленно двигались в направлении огромной алебастровой арки, края которой были украшены листьями и травой. - Священная Дева?
- Ее можно спасти, - сказала королева Су. - И, я думаю, это можете сделать только вы вдвоем. Я способствовала тому, чтобы она оставалась там в ожидании спасения. Но большего я не могу сделать. Понимаете, я боюсь.
- Мы все боимся, моя госпожа, - с чувством сказал Элрик.
Бот подхватили новые потоки, но движение его еще замедлилось, словно он не желал входить в последние врата царства Снов.
- Но я ничем не могу помочь, - сказала королева Су. - Я могла бы даже организовать заговор. Это были те люди. Они пришли. Потом пришли новые. После этого было только отступление. Жаль, что я не знаю таких слов. Вы бы их поняли, будь они у меня. Ах, как здесь тяжело!
Элрик заглянул в ее измученные глаза и понял, что она в этом мире большая пленница, чем он или Оуне. Ему показалось, что она страстно жаждет бежать отсюда и удерживают ее только любовь к Священной Деве, призвание защищать. И в то же время она, несомненно, была здесь задолго до появления Варадии.
Бот уже вошел под алебастровую арку. Воздух здесь был солоноватый, приятный на вкус, словно они приблизились к океану.
Элрик решил задать вопрос, который вертелся у него на языке.
- Королева Су, - сказал он. - Ты мать Варадии? Боль в ее глазах стала еще заметнее, и женщина в вуали отвернулась от них. Голос ее был рыданием боли, и Элрика потрясло ее звучание.
- Кто же это знает? - воскликнула она. - Кто знает?

ЧАСТЬ ТРЕТЬЯ

Есть ли отважный, кто рожден Сражаться колдовским мечом, Разрушить стены пустоты, Сжечь за собою все мосты, Свою гордыню победить, Свою любовь совсем забыть, Обречь на гибель свой народ, Свой дом, отечество и род И наконец оставить труп, Что даже черви не сожрут.
Хроника Черного Меча

ГЛАВА ПЕРВАЯ
При Дворе Жемчужины

И опять Элрик испытал это странное чувство - ландшафт перед ним показался ему знакомым, хотя он и не помнил, что видел что-либо подобное. Бледно-голубой туман поднимался над кипарисами, финиковыми пальмами, апельсиновыми деревьями и кленами, чьи кроны тоже имели бледно-зеленый оттенок. На поросших травами лугах то здесь, то там виднелись скругленные белые камни, а вдалеке - снежные пики гор. Возникало ощущение, что этот пейзаж написан художником, владеющим самой отточенной техникой, самыми тонкими кистями. Это было райское видение и к тому же совершенно неожиданное после безумия Фаладора.
Королева Су, ответив на вопрос Элрика, пребывала в молчании, и между ними тремя установилась какая-то особая атмосфера. Но, невзирая на всю неловкость ситуации, Элрик наслаждался миром, в который они попали. Небеса (если только это были небеса) были полны перламутровых облаков, слегка окрашенных в розовое и желтое; из видневшегося вдалеке дома с плоской крышей поднимался тонкий дымок. Они оказались в озерце, наполненном спокойной, сверкающей водой, и королева Су сделала жест, означавший, что пора покинуть бот.
- Ты пойдешь с нами в Крепость? - спросила Оуне.
- Она не знает. Я не знаю, разрешено ли мне, - сказала королева, надвинув капюшон на глаза над вуалью.
- Тогда я с тобой прощаюсь. - Элрик поклонился и поцеловал мягкую руку женщины. - Я благодарю тебя за помощь, моя госпожа, и надеюсь, что ты простишь грубость моих манер.
- Да, прощен.
Элрик поднял глаза, и ему показалось, что королева Су улыбнулась.
- Я тоже благодарю тебя, моя госпожа. - Голос Оуне был исполнен теплоты, словно она говорила с человеком, с которым могла поделиться самой сокровенной тайной. - Ты знаешь, как нам попасть в Крепость Жемчужины?
- Вот кто знает. - Королева указала на домик вдалеке. - Прощайте, как ты говоришь. Вы можете ее спасти. Только вы.
- А еще я благодарен тебе за уверенность, - сказал Элрик. Он чуть ли не весело шагнул на траву и последовал за Оуне, которая направилась через поле к дому. - Какое облегчение, моя госпожа. Вот уж в самом деле ничуть не похоже на землю Безумия!
- Да, - ответила она, но в голосе ее послышалась какая-то настороженность, а ладонь легла на рукоять меча. - Только помни, принц Элрик, что в разных мирах безумие принимает самые разные формы.
Он не позволил ее настороженности испортить ему настроение. Он был полон решимости вернуть себе всю свою энергию, готовясь к тому, что ждало их впереди.
Оуне первая подошла к дверям белого домика.
Перед домом две курицы рылись в земле; к бочке была привязана старая собака, которая посмотрела на них, подняв седую морду, и усмехнулась; пара короткошерстых котов вылизывали свою серебристую шерстку на крыше над окном. Оуне постучала, и дверь тут же открылась. В проеме стоял высокий, миловидный молодой человек, на его голове красовался старый бурнус, а сам он был облачен в легкий коричневый халат с длинными рукавами. Казалось, он был рад посетителям.
- Приветствую вас, - сказал он. - Меня зовут Шамог Борм, в настоящее время я в ссылке. Есть ли какие хорошие вести из дворца?
- Боюсь, но мы не знаем никаких новостей, - сказала Оуне. - Мы путешественники, и мы ищем Крепость Жемчужины. Она далеко отсюда?
- В сердце и центре тех гор. - Он махнул рукой в сторону снежных пиков. - Не перекусите со мной?
Имя, названное молодым человеком, а также его необычный вид снова заставили Элрика обратиться к памяти - почему все это кажется ему таким знакомым. Он знал, что слышал это имя совсем недавно.
Когда они вошли в прохладный дом, Шамог Борм заварил для них питье на траве. Казалось, он гордится своим искусством домохозяина, и было очевидно, что он не простой фермер. В одном углу комнаты были свалены богатые доспехи, сталь, отделанная серебром и золотом, шлем с заостренным навершием, украшенным изображением сражающихся змеи и сокола. Там же лежали пики, длинный искривленный меч, кинжалы - оружие и снаряжение самого разного вида.
- Ты воин? - спросил Элрик, потягивая горячий напиток. - У тебя прекрасные доспехи.
- Прежде я был героем, - печально сказал Шамог Борм, - но потом меня изгнали из Двора Жемчужины.
- Изгнали? - Голос Оуне звучал задумчиво. - Под каким предлогом?
Шамог Борм опустил глаза.

Предыдущая страница 11 Следующая страница


Крепость жемчужины 12

- Меня обвинили в трусости. Но я верю в свою невиновность. Меня просто околдовали.
И тут Элрик вспомнил, где он слышал это имя. Прибыв в Кварцхасаат, он, страдая от лихорадки, бродил по рынкам и слушал самые разные рассказы. И по крайней мере три из них были связаны с Шамогом Бормом, героем легенд, последнем храбром рыцаре империи. Его имя почиталось повсеместно, даже в лагерях кочевников. Но Элрик был уверен, что Шамог Борм и в самом деле жил - если только он вообще существовал - не меньше чем за тысячу лет до этого!
- И в каком же трусливом действии тебя обвинили? - спросил Элрик.
- Я не смог спасти Жемчужину, которая теперь заколдована и обрекает нас на вечное страдание.
- Что же это за колдовство? - быстро спросила Оуне.
- Для нашего монарха и многих его подданных стало невозможно покинуть Крепость. И я должен был освободить их. Но в результате моих действий колдовство только укрепилось. И мое наказание противоположно их наказанию. Они не могут уйти, а я не могу вернуться.
По мере того как он говорил, печаль его нарастала.
Элрик, удивленный разговором с героем, который должен был умереть еще несколько столетий назад, не мог сказать ничего вразумительного, но Оуне, казалось, поняла все до последнего слова. Она сделала сочувствующий жест.
- И Жемчужина находится там? - спросил Элрик, вспомнив о сделке, которую он заключил с господином Гхо, о мучительной смерти, которая ожидает Аная, о предсказаниях Оуне.
- Конечно, - с удивлением сказал Шамог Борм. - Некоторые считают, что она правит всем двором, а может быть, и всем миром.
- И так было всегда? - вкрадчиво спросила Оуне.
- Я уже говорил, что не всегда. - Шамог Борм посмотрел на них так, словно они оба были неразумные дети. Потом он опустил глаза - мысли о собственном бесчестии и унижении захватили его.
- Мы надеемся ее освободить, - сказала Оуне. - Ты не хочешь пойти с нами и помочь нам?
- Помочь не в моих силах. Она больше мне не верит. Я изгнанник, - сказал он. - Но я могу дать вам мои доспехи и мое оружие. Так что хотя бы какая-то часть меня сможет сражаться за нее.
- Благодарю, - сказала Оуне. - Ты очень щедр. Шамог Борм оживился, помогая им выбрать оружие из своего арсенала. Элрик обнаружил, что нагрудник, наголенники и шлем идеально ему подходят. Такие же доспехи нашлись и для Оуне - правда, ей пришлось затянуть их на себе ремнями, потому что она была поменьше их владельца. Элрик и Оуне в новых доспехах были как близнецы, и это затронуло в Элрике какую-то глубинную струну, он испытал чувство удовлетворения, объяснить которое не мог, но которому был рад. Доспехи давали ему не только большее ощущение безопасности - он чувствовал и приток сил, которые вскоре в грядущих столкновениях понадобятся ему (он чувствовал это) в полной мере. Оуне предупреждала его о коварных ловушках Крепости Жемчужины.
Дары Шамога Борма не кончились - за этим последовали два серых коня, которых он вывел из конюшни, расположенной за домом.
- Это Тарон и Тадия. Брат и сестра, они двойняшки и никогда еще не разделялись. Однажды я использовал их в бою. Однажды я поднял оружие против Сияющей империи. Теперь мое место займет последний император Мелнибонэ, который исполнит мою судьбу и покончит с осадой Крепости Жемчужины.
- Ты знаешь меня? - Элрик внимательно посмотрел в лицо красивого молодого человека, предполагая увидеть в нем свидетельства обмана или даже иронии, но эти глаза смотрели на него честно и откровенно.
- Один герой знает другого, принц Элрик. - И Шамог Борм пожал Элрику предплечье - дружеский жест обитателей пустыни. - Пусть ты получишь все, что хочешь получить, и пусть честь сопутствует тебе. Желаю того же и тебе, госпожа Оуне. Своим бесстрашием ты превосходишь всех. Прощайте.
Изгнанник смотрел на них с крыши своего дома, пока они не скрылись из вида. Теперь высокие горы были рядом, они почти окружали их, и Элрик с Оуне видели широкую белую дорогу, теряющуюся в горах. Свет был как в летнее предвечерье, хотя Элрик так наверняка и не знал, что у них над головой - небо или далекий свод огромной пещеры, потому что солнца он здесь не видел. Неужели царство Снов представляло собой бесконечный ряд таких пещер или же похитители снов нанесли на карту не весь мир? Могут ли они пересечь эти горы, пересечь безымянную землю за ними и найти там седьмые врата, которые в конце концов снова приведут их в землю Общих Снов? И найдут ли они Джаспара Колинадуса там, где оставили его?
Когда они добрались до дороги, оказалось, что она выложена мрамором, но кони были так хорошо подкованы, что ни разу не поскользнулись. Стук их копыт разносился по широкому проходу, привлекая внимание газелей и диких овец, которые прекратили щипать траву и подняли головы, глядя на двух серебристых всадников на серебристых конях, направлявшихся на битву с силами, подчинившими себе Крепость Жемчужины.
- Ты разобралась в этих людях лучше меня, - сказал Элрик Оуне, когда дорога начала уходить вверх, к середине горного кряжа, и воздух стал холоднее, а небеса обрели ярко-серую окраску. - Ты знаешь, что нас может ожидать в Крепости Жемчужины?
Она с сожалением покачала головой.
- Это как если бы ты понимал шифр, не зная смысла слов, - сказала она ему. - Этой силы достаточно, чтобы победить такого героя, как Шамог Борм.
- Я знаю только легенду, да и то по тому немногому, что мне удалось услышать на рынке рабов в Кварцхасаате.
- Как только Священная Дева поняла, что подвергается новым нападениям, она призвала его. По крайней мере, я верю в это. Она не предполагала, что он ее подведет. Но его действия каким-то образом только еще больше усугубили ситуацию. У нее возникло такое чувство, будто он предал ее, и тогда его изгнали на край Безымянной земли, возможно, для того, чтобы он встречал тех, кто пожелает прийти ей на выручку, и помогал им. Несомненно, именно поэтому мы и получили снаряжение героя, чтобы могли стать такими же героями, как он.
- Но все же мы знаем этот мир хуже него. Как сможем мы добиться успеха там, где его подстерегла неудача?
- Возможно, именно из-за нашего невежества, - сказала она. - А может быть, и нет. Не могу тебе сказать, Элрик. - Она скакала бок о бок с ним и чуть наклонилась в седле, чтобы поцеловать его в щеку, не закрытую шлемом. - Ты только должен знать вот что. Я никогда не предам ни ее, ни тебя, если у меня не будет другого выхода. Но если я буду вынуждена предать кого-то одного из вас, то это будешь ты.
Элрик недоуменно посмотрел на нее.
- Неужели может возникнуть такая ситуация? Она пожала плечами, потом вздохнула.
- Не знаю, Элрик. Смотри. Кажется, мы добрались до Крепости Жемчужины.
Это было нечто, похожее на дворец, вырезанный из самой изящной слоновой кости. Белый на фоне серебристого неба, он возвышался над снегами гор множеством стройных шпилей, башен, куполов и каких-то таинственных сооружений, имевших такой вид, будто строительство неожиданно прервали на половине. Здесь были мостики и лестницы, искривленные стены и галереи, балконы, сады на крышах, игравшие пастельными оттенками бесчисленной массы растений самого разного рода - цветов, кустарников, деревьев. За время своих путешествий Элрик только раз видел дворец, который не уступал по красоте Крепости Жемчужины, и дворец этот стоял в его собственном городе - Имррире. И все же Грезящий город был экзотичной, богатой земной постройкой - романтическая фантазия рядом с изощренной строгостью этого дворца.
Они подъехали еще поближе по мраморной дороге, и тогда Элрик понял, что Крепость не чисто белая, что в ней есть оттенки голубого, серебристого, серого и розового цветов, иногда с примесью желтизны или зелени, и у него вдруг возникло впечатление, что все это сооружение было вырезано из одной гигантской жемчужины. Вскоре они добрались до единственных ворот Крепости - громадного кругового отверстия, защищенного остроконечными пиками, которые были вделаны в боковины, сверху и снизу, и соединялись в центре. Крепость была огромна, но даже самые ее ворота демонстрировали Элрику и Оуне, насколько они ничтожны по сравнению с ней.
Элрик не смог придумать ничего лучшего, как крикнуть:
- Откройтесь именем Священной Девы! Мы пришли сразиться с теми, кто удерживает здесь ее дух!
Его слова эхом отдались в башнях Крепости, пронеслись меж неровных зубцов гор за нею и словно бы растворились под сводами пещеры. В тени под воротами он увидел, как мелькнуло и исчезло что-то алое. Он почувствовал аромат великолепных духов, к которому примешивался все тот же странный запах океана, что он ощутил, когда они только оказались в Безымянной земле.
Потом ворота открылись. Это произошло так быстро, словно пики растворились в воздухе, и перед ними предстал всадник - его похохатывание без всякого намека на веселость было уже хорошо знакомо Элрику и Оуне.
- Я думаю, так оно и должно быть, - сказал воин Жемчужины.
- Присоединяйся опять к нам, воин Жемчужины, - сказала Оуне, и в голосе ее зазвучали властные нотки. - Это то, что желает она!
- Нет! Нужно, чтобы она не была предана. Вы должны исчезнуть. Немедля! Немедля! Немедля! - Он прокричал последние слова, откинув назад голову, - ни дать ни взять бешеная собака.
Элрик вытащил меч из ножен. Он светился тем же серебристым цветом, каким сиял клинок воина Жемчужины. Оуне последовала примеру Элрика, хотя и сделала это неохотно.
- Мы должны пройти, воин Жемчужины.
- Ничего не выйдет! Я хочу вашей свободы.
- Она получит ее! - сказала Оуне. - Свобода будет принадлежать тебе, только когда она дарует ее тебе.
- Она говорит, что свобода моя. Я буду таким. Я буду таким!
Элрик не понимал, о чем идет речь в этом странном разговоре, и он решил не терять на него время. Он пришпорил своего серебристого коня, клинок сверкнул в его руке. Этот меч был так хорошо сработан, держать его рукоять было так удобно, что на мгновение ему даже показалось, что он нашел равную замену своему рунному мечу. Может быть, этот меч был выкован Законом, чтобы служить его, Закона, целям, точно так же как Буревестник был, несомненно, выкован Хаосом?
Воин Жемчужины расхохотался и еще шире открыл свои жуткие глаза. В них была смерть. Смерть мира. Он опустил все то же свое самодельное копье, которое уже направлял на них раньше, и Элрик увидел, что на нем застыла старая кровь. Воин держал оборону, и копье неожиданно для Элрика метнулось ему в лицо, и альбиносу пришлось нырнуть вбок, чтобы избежать удара. Одновременно он нанес ответный удар и почувствовал, что его меч встретил гораздо большее сопротивление, чем прежде. Казалось, воин Жемчужины с момента их последней встречи набрался сил.
- Заурядная душа! - Губы искривились, произнося это оскорбление, явно не менее унизительное, чем все остальное, что могло прийти в голову воину Жемчужины.
Он снова начал хохотать - на сей раз потому, что его атаковала Оуне, выставив вперед на полную длину меч, другая ее рука держала копье, а поводья были зажаты у нее в зубах. Меч занесен для удара, копье отведено назад и готово для броска. Копье и меч ударили воина Жемчужины одновременно, отчего его нагрудник треснул, как панцирь какого-нибудь ракообразного, и меч пронзил его насквозь.
Элрик был поражен таким приемом - раньше он не видел ничего подобного. Сила и точность действий Оуне были просто невероятны. Это было боевое искусство, о котором будут говорить еще тысячу лет, многие попытаются ему подражать и погибнут, делая это.
Пика сделала свое дело, раскроив доспех воина Жемчужины, а меч завершил начатое. Однако воин Жемчужины был жив.
Он застонал. Он забормотал что-то. Он засучил руками. Его меч поднялся, словно чтобы защититься от уже нанесенного удара. Здоровенный конь воина поднялся на дыбы, ноздри его дымились яростью. Оуне увела своего коня в сторону. Ее меч оставил свой след в теле воина Жемчужины. Ее руки потянулись за вторым копьем, за кинжалом.
Элрик снова поскакал вперед, нацелив собственную пику в треснувший доспех, надеясь последовать примеру Оуне, однако его клинок попал в слоновую кость и был отражен. Элрик потерял равновесие на несколько мгновений, и воин Жемчужины сумел воспользоваться этим. Его меч ударил по доспехам Элрика с такой силой, что в шлеме у него раздался невыносимый грохот, а из глаз посыпались искры. Он упал на шею лошади и едва смог отразить следующий удар. Тогда воин Жемчужины издал вопль, глаза его еще больше расширились, красный рот разверзся, из него клубилось нечистое дыхание, а кровь ручьем лилась из-под латного воротника между шлемом и нагрудником. Он надвинулся на Элрика, который увидел, что рукоять пики торчит из груди воина в том месте, где она пробила нагрудник.
- Это не останется безнаказанным! - воскликнул воин Жемчужины. Его слова прозвучали как угроза. - Я этого не могу допустить!
И с жутким грохотом - словно мешок с костями - он свалился с коня на плиты двора. За ним вдруг заработал фонтан, выполненный в виде фигового дерева. Вода быстро переполнила лоток, и ручеек коснулся тела воина Жемчужины. Лошадь без всадника начала ржать и бегать кругами, поднимаясь на дыбы и пуская из пасти пену. Потом она галопом выскочила за ворота и понеслась по мраморной дороге.
Элрик перевернул тяжелое тело, чтобы убедиться, что в воине Жемчужины не осталось жизни, и осмотреть поврежденные доспехи. Он не переставал восхищаться боевым приемом Оуне.
- Я такого еще не видел, - сказал он, - а ведь сражался рядом с прославленными воинами и против них.
- Похититель снов должен многое знать, - сказала она, принимая его похвалу. - Этому приему научила меня моя мать, которая была отважной воительницей - куда мне до нее.
- Твоя мать была похитительницей снов?
- Нет, - с отсутствующим видом сказала Оуне, рассматривая свой погубленный меч. Она бросила его, подобрала меч воина Жемчужины и сказала: - Она была королевой.
Оуне взвесила в руке меч убитого, примерила к своим ножнам и обнаружила, что он для них великоват. Она небрежно засунула его себе за пояс и, отстегнув ножны, бросила их на землю. Вода, вытекавшая из фонтана, дошла им уже до колен, и кони начали волноваться.
Взяв коней под уздцы, они провели их под имеющей форму сердца аркой в другой дворик. Здесь тоже работали фонтаны, но вода не вытекала из них. Казалось, что эти фонтаны вырезаны из слоновой кости, как и большая часть Крепости; они были выполнены в виде цапель, которые стояли, подняв головы и соединив клювы. Элрику это напомнило архитектуру Кварцхасаата, хотя здесь не было и капли кварцхасаатского упадка, ничего похожего на то старческое слабоумие, которое было характерно для города, переживающего свои худшие времена. Может быть, эта Крепость была построена предками нынешних властителей Кварцхасаата, Совета Шести и Еще Одного? Может быть, какой-то могущественный король бежал из города за тысячу лет до этого и попал сюда - в царство Снов? Может быть, именно так легенда о Жемчужине и проникла в Кварцхасаат?
Они переходили из одного дворика в другой, каждый необыкновенной красоты, и наконец Элрику пришла в голову мысль, что они таким образом могут пройти через всю Крепость и выйти с другой стороны.
- Размеры этого сооружения явно не соответствуют числу его обитателей, - сказал Элрик Оуне.
- Я думаю, мы очень скоро столкнемся с его обитателями, - пробормотала Оуне.
Они поднимались по дорожке, которая шла вверх серпантином вокруг огромного центрального купола. Хотя у дворца и был строгий вид, Элрику его архитектура не казалась холодной - в ней присутствовало что-то чуть ли не органичное, словно весь этот комплекс был окаменевшей живой плотью.
Их кони все еще были при них, но звук копыт теперь приглушался роскошным ковром. Они двигались по залам и коридорам, стены которых были увешены гобеленами или украшены мозаикой, хотя изображений живых существ они здесь нигде не видели - только геометрический орнамент.
- Я думаю, мы находимся рядом с сердцем Крепости, - шепотом сказала ему Оуне, словно боясь, что ее услышат, хотя они так никого и не видели.
Она заглядывала за мощные колонны в анфиладе комнат, освещенных, вероятно, солнечными лучами, проникавшими снаружи. Элрик проследил за направлением ее взгляда, и ему показалось, что он увидел, как за дверью затрепетала на ветру голубая ткань и тут же исчезла.
- Все равно, - сказала себе Оуне. - Все равно. Однако меч она опять держала наготове и дала знак Элрику, чтобы тот сделал то же самое. Они въехали еще в один дворик. Этот, казалось, находится под открытым небом - под тем же серым небом, которое они увидели, въехав на нагорье. Вокруг них многими этажами громоздились одна на другой галереи. Элрику показалось, что он видит глазеющие на него лица, потом что-то жидкое ударило его по лицу, и он почти вдохнул клейкое красное вещество, покрывшее его тело. Новые потоки этого вещества полились на них изо всех частей галереи, и скоро дворик был затоплен тем, что на вид было похоже на человеческую кровь. Элрик услышал бормотание наверху, тихий смех, крик.
- Прекратите это! - воскликнул он, отпрянув в угол дворика. - Мы пришли сюда для переговоров. Все, что нам нужно, - это Священная Дева! Верните нам ее дух, и мы уйдем!
Ответом ему были новые потоки крови, и он пришпорил коня, направив его к следующему проходу. Этот проход был перекрыт воротами. Элрик попытался поднять их. Он пытался раскачать их, освободить из запоров. Потом он посмотрел на Оуне, которая, отерев с лица красную жидкость, присоединилась к нему. Она просунула в щель свои длинные пальцы и нащупала какую-то кнопку. Ворота открылись медленно, чуть ли не неохотно, но все же открылись. Она улыбнулась Элрику.
- Как и большинство людей, ты теряешь голову, когда начинаешь паниковать, мой господин, - сказала она.
Его обидела эта шутка.
- Я и понятия не имел, что здесь нужно искать такие способы, чтобы открывать ворота, моя госпожа.
- Не забывай о таких вещах в будущем, и твои шансы выжить в Крепости повысятся, - сказала она.
- Почему они не хотят разговаривать с нами?
- Вероятно, они не верят, что мы готовы на уступки, - сказала она, потом добавила: - Но на самом деле я могу только гадать относительно логики их поведения. Каждое новое предприятие похитителя снов отличается от предшествующих, принц Элрик. Вперед.
Они миновали несколько наполненных теплой водой прудов, над которыми поднимался пар. Никто в этих прудах не купался. Элрику показалось, что на глубине он увидел каких-то живых существ, может быть рыб. Он наклонился, чтобы посмотреть, но Оуне одернула его:
- Я тебя предупреждала: твое любопытство может стать причиной твоей и моей гибели.
В пруду что-то заметалось, пуская пузыри, а потом исчезло. И сразу же помещения начали трястись, а вода - пениться. В мраморном полу появились трещины. Их лошади зафыркали от страха, грозя потерять равновесие. Конь Элрика чуть не провалился в одну из открывшихся трещин. Впечатление было такое, словно в горах внезапно случилось землетрясение. Они поспешно переместились в следующую галерею, выходившую на мирную лужайку, и все признаки землетрясения исчезли.
К ним подошел человек. По осанке он напоминал королеву Су, но был ниже и старше. Его седая борода лежала на камзоле из материи золотого цвета, в руке он держал поднос, на котором они увидели два кожаных мешочка.
- Вы признаете власть Крепости Жемчужины? - спросил он. - Я сенешаль этого места.
- И кому ты служишь? - бесцеремонно спросил Элрик. В руке он по-прежнему держал меч и не скрывал своей готовности воспользоваться им.
Сенешаль посмотрел на него с изумлением.
- Я, конечно же, служу Жемчужине. Это Крепость Жемчужины!
- И кто же здесь правит, старик? - язвительно спросила Оуне.
- Жемчужина. Я уже говорил.
- А Жемчужиной никто не правит? - недоуменно спросил Элрик.
- Больше никто, мой господин. А теперь возьмите это золото и уходите. Мы больше не хотим тратить на вас энергию. Они ее расходуют, но до истощения им далеко. Я думаю, скоро вы будете уничтожены.
- Мы победили всех ваших защитников, - сказал Оуне. - Зачем же мы будем брать золото?
- Так вам не нужна Жемчужина?
Прежде чем Элрик успел ответить, Оуне дала ему знак молчать.
- Мы пришли только для того, чтобы спасти и освободить Священную Деву.
Сенешаль улыбнулся.
- Все так говорят, но на самом деле всем нужна Жемчужина. Я не верю тебе, госпожа.
- Как доказать правдивость наших слов?
- Никак. Истина нам уже известна.
- Мы не хотим спорить с тобой, господин сенешаль. Ну хорошо, ты служишь Жемчужине. А кому служит Жемчужина?
- Я думаю, ребенку. - Он нахмурил лоб.
Этот вопрос, казавшийся Элрику таким простым, смутил старика. Элрик все больше восхищался искусством похитительницы снов.
- Видишь ли, мы попытаемся помочь вам в этом, - сказала Оуне. - Дух этого ребенка заточен. А пока он заточен, вы все тоже остаетесь пленниками.
Старик снова предложил им мешочки с золотом.
- Возьмите это и оставьте нас.
- Нет, мы этого не сделаем, - твердо сказала Оуне и повела своего коня дальше мимо старика. - Идем, Элрик.
Альбинос заколебался.
- Может быть, порасспрашиваем его еще, Оуне?
- Больше он ничего не скажет.
Сенешаль бросился к ней, размахивая тяжелыми мешочками - поднос со звоном упал на пол.
- Она не позволит! Это больно! Этого не должно быть. Наступит боль! Боль!
Элрик испытал сочувствие к старику.
- Оуне, мы должны послушаться его. Она не останавливалась.
- Идем. Ты должен идти.
Элрик уже научился доверять ее мнению. Он тоже прошел мимо старика, который принялся молотить себя по телу мешочками с золотом и выть; слезы текли по его щекам на бороду.
Впереди показался еще один огромный проход - тонкая решетка и мозаика, отделанная полосами нефрита, голубой эмали и серебра. Перед ними были две большие двери темного дерева на мощных медных петлях.
Оуне не знала, что делать. Она наудачу протянула руки и уперлась пальцами в двери, и те стали медленно, как и предыдущие, расходиться. Элрик и Оуне услышали слабый звук изнутри, чуть ли не нытье. Двери открывались все шире и шире и наконец распахнулись до предела.
Несколько мгновений Элрик стоял, ошеломленный увиденным.
Помещение было затоплено серовато-золотистым светом, который испускала колонна высотой в человеческий рост, на ее вершине находился шар. В центре этого шара мерцала Жемчужина, она была огромных размеров - почти с кулак Элрика. К колонне со всех сторон вели короткие лестничные пролеты, на ступеньках которых стояли фигуры, которые сначала Элрик принял за статуи. Но он тут же понял, что это мужчины, женщины и дети, одетые в самые разные костюмы, хотя большинство из них были сшиты по кварцхасаатской моде и по моде кланов, обитавших в пустыне.
К ним сзади на нетвердых ногах подошел сенешаль.
- Не повредите это!
- Мы защищаем себя, господин сенешаль, - сказала ему Оуне, не поворачивая головы. - Это все, что тебе нужно знать о нас.
Медленно, все еще держа на поводу своих серебристых коней, а в других руках - серебристые мечи, они направились в следующее помещение; свет Жемчужины касался их серебристых доспехов и шлемов, отчего те издавали мягкое мерцание.
- Это нельзя уничтожить. Это нельзя победить. Это нельзя повредить.
Элрик вздрогнул, услыхав этот голос. Он бросил взгляд к дальней стене помещения и увидел там воина Жемчужины. Его доспехи были продырявлены и покрыты кровью, его лицо - сплошная зияющая рана, его глаза то увядали, то загорались огнем. А иногда они становились глазами Алнака.
Следующие слова воина прозвучали чуть ли не с жалостью.
- Я не могу драться с вами. Больше не могу.
- Мы здесь не для того, чтобы вредить, - снова сказала Оуне. - Мы пришли, чтобы освободить вас.
Среди застывших фигур произошло какое-то движение. Появилась женщина в голубых одеяниях и вуали. Глаза королевы Су были в слезах.
- И вы пришли с этим? - Она указала на мечи и лошадей, на доспехи. - Но наших врагов здесь нет.
- Скоро они здесь будут, - сказала Оуне. - Я думаю, очень скоро.
Элрик, все еще пребывавший в ошеломленном состоянии, оглянулся, словно ожидая увидеть врагов. Он сделал движение к Жемчужине в Сердце Мира, только для того чтобы полюбоваться этим чудом. И сразу же все фигуры ожили - встали у него на пути.
- Ты украдешь! - Голос старика звучал еще несчастнее, еще бессильнее.
- Нет, - сказала Оуне, - у нас другая цель. Вы должны это понять. - Она говорила убедительным голосом. - Нас послал за ней Раик На Сеем.
- Она в безопасности. Скажите ему, что она в безопасности.
- Она не в безопасности. Скоро она будет уничтожена. - Оуне повернула голову в сторону перешептывающейся толпы. - Она разделена, как разделены и мы. А причина в Жемчужине.
- В этом-то весь и фокус, - сказала королева Су.
- Фокус, - эхом отозвался раненый воин Жемчужины, и из его разодранного горла донесся слабый смешок.
- Мы пришли сюда не для того, чтобы красть. Мы пришли защищать. Смотрите! - Оуне очертила в воздухе круг своим мечом, чтобы показать им то, чего они еще, очевидно, не видели.
Сквозь стены помещения появились татуированные воины Кварцхасаата - их головы скрыты капюшонами, в руках оружие самых разных видов. Наемники-колдуны.
- Мы не можем с ними сражаться, - спокойно сказал Элрик своей подруге. - Их слишком много.
Он приготовился к смерти.

ГЛАВА ВТОРАЯ
Разрушение Крепости

И тогда Оуне запрыгнула в седло своей серебристой лошади и подняла свой серебристый меч.
- Элрик! - воскликнула она. - Делай, как я!
Оуне с ходу пустила своего коня галопом, отчего стук его копыт громом разнесся по помещению.
Готовый умереть с честью, когда до победы оставались считанные шаги, Элрик тоже вскочил в седло, взял копье в руку, которая обычно держала поводья, и, размахивая мечом в другой руке, понесся на противника.
И только когда они сгрудились вокруг него, подняв топоры, булавы, пики и мечи, Элрик понял, что действия Оуне - это не жест отчаяния. Эти полутени двигались лениво, глаза у них были подернуты дымкой, они спотыкались, а удары наносили слабые.
Эта бойня вызывала у него тошноту. Следуя примеру Оуне, он рубил направо и налево, делая это чуть ли не механически. Головы отделялись от тел, как гнилые плоды, отсеченные руки падали на пол, как листья с деревьев, пика или меч пронзали тела. Их вязкая кровь - кровь мертвецов - прилипала к оружию и доспехам, а их крики жалобно отдавались в ушах Элрика. Если бы он не поклялся следовать за Оуне, он бы повернул коня, предоставив ей доканчивать эту работу в одиночестве. Хотя новые воины в капюшонах продолжали появляться из стен, опасности для Элрика и Оуне они почти не представляли - их встречала острая сталь и искусная тактика.

Предыдущая страница 12 Следующая страница


13 Майкл Муркок

У них за спиной, стоя вокруг колонны с Жемчужиной, наблюдали за происходящим придворные. Они явно не догадывались, сколь незначительна опасность, с которой столкнулись два воина в серебристых доспехах.
Наконец все было кончено. В помещении лежала гора обезглавленных, расчлененных тел. Элрик и Оуне покинули поле боя; они пребывали в мрачном, жутком настроении, их одолевала тошнота - таковы были следствия их собственных действий.
- Все, - сказал Оуне. - С наемниками-колдунами покончено.
- Вы истинные герои! - По ступенькам им навстречу спустилась королева Су, она распростерла руки, глаза ее светились восхищением.
- Мы - те, кто мы есть, - сказала Оуне. - Мы смертные воины, и мы уничтожили угрозу Крепости Жемчужины! - В ее голосе зазвучали успокаивающие нотки, и Элрик, научившийся доверять ей, слушал ее с удовольствием.
- Вы - дети Шамога Борма, брат и сестра Лунной Плоти, дети Воды и Прохладного Ветра, родители Дерева... - Сенешаль уронил свои мешочки с золотом, его сотрясали рыдания. Он плакал с облегчением и от радости, и сейчас Элрик увидел, что этот старик очень похож на Раика На Сеема.
Оуне спешилась, и королева Су заключила ее в объятия. А тем временем посапывание и похохатывание известили о приближении воина Жемчужины.
- Больше для меня нет ничего, - сказал он. В мертвых глазах Алнака не было ничего, кроме смирения. - Это к уничтожению...
И он упал лицом на мраморный пол - его доспехи расколоты, руки и ноги безжизненно разметались, и живой плоти в нем больше не было, только кость; все, что осталось от воина Жемчужины, напоминало теперь несъедобный остов краба - остатки трапезы какого-то гигантского морского хищника.
Королева Су, раскинув для объятия руки, подошла к Элрику. Она теперь казалась много меньше, чем при их первой встрече. Ее голова доходила ему до подбородка. Ее объятие было теплым, и он почувствовал, что и она плачет. Потом вуаль упала с ее лица, и он увидел, что она потеряла свои годы, что она была всего лишь девочкой.
Стоявшая за королевой Су госпожа Оуне улыбалась ему, и недоуменное понимание постепенно осеняло его. Он легонько прикоснулся к лицу девочки, к знакомым складкам ее волос, и у него внезапно перехватило дыхание.
Перед ним стояла Варадия - Священная Дева баурадимов. Это был ребенок, чей дух они обещали освободить.
К нему присоединилась Оуне, положившая свою надежную руку на плечо Варадии.
- Теперь ты знаешь, что мы твои истинные друзья. Варадия кивнула, окинула взглядом придворных, которые приняли свои прежние неподвижные позы.
- Воин Жемчужины был лучшим из всех, - сказала она. - Никого другого я не нашла. Шамог Борм предал меня. Для него наемники-колдуны оказались слишком сильными. Теперь я могу освободить его из ссылки.
- Мы соединили его силы со своими, - сказала Оуне. - Именно поэтому мы и победили.
- Мы трое не тени, - улыбаясь, сказала Варадия, словно ей вдруг было откровение. - Именно поэтому мы и победили.
Оуне согласно кивнула.
- Именно поэтому мы и победили, Священная Дева. Теперь нужно подумать, как вернуть тебя в Бронзовый шатер, твоему народу. Ведь в тебе вся их гордость и история.
- Я знала это. Мне пришлось защищать это. Я думала, что не сумела.
- Ты сумела, - сказала Оуне.
- И наемники-колдуны больше не нападут на нас?
- Никогда, - ответила Оуне. - Ни здесь и нигде. Мы с Элриком позаботимся об этом.
И тут Элрик в восторге понял, что в конечном счете именно Оуне призвала наемников-колдунов, призвала эти тени в последний раз, призвала их, чтобы продемонстрировать их поражение.
Оуне смотрела на него, глазами предупреждая: не говори слишком многого. Но теперь он понял, что все их сражения, исключая разве что в некоторые моменты сражение с воином Жемчужины и наемниками-колдунами, были сном ребенка. Герой легенды Шамог Борм не мог спасти девочку, потому что она знала: он не настоящий. Сходным же образом воин Жемчужины был в основном ее собственным порождением и тоже не мог ее спасти. А вот они, Элрик и Оуне, были реальными. Такими же реальными, как сама девочка! В своем глубоком сне, как она и рассказывала об этом, девочка в тщетных поисках силы выдавала себя за королеву, но все время знала истину. Не в силах бежать из сна, она тем не менее чувствовала разницу между порождениями собственной фантазии и тем, что было реальным, - ею самой, Оуне и Элриком. Но Оуне пришлось показать, что она может одержать победу над тем, что оставалось от изначальной опасности, и, продемонстрировав эту победу, Оуне освободила девочку.
И тем не менее они - все трое - по-прежнему находились в ее сновидении. Огромная Жемчужина мерцала с той же силой, что и прежде, Крепость со всеми ее лабиринтами, переплетающимися переходами и помещениями все еще оставалась их тюрьмой.
- Ты поняла, - сказал Элрик Оуне. - Ты знала, о чем они говорили. Их язык был языком ребенка - языком, стремящимся к силе и не добивающимся желанного. К силе, понимаемой по-детски.
Но Оуне снова взглядом призвала его к молчанию.
- Теперь Варадия знает, что силу никогда не найти в отступлении. В отступлении можно рассчитывать лишь на то, что одна сила уничтожит другую или что тебе удастся спрятаться, как прячутся от бури, перед которой ты бессилен, пока она не кончится. В отступлении нельзя получить ничего, кроме себя самого. Но в конечном счете ты непременно должен лицом к лицу встретить зло, которое стремится уничтожить тебя. - Впечатление создавалось такое, будто Оуне пребывает в трансе, и Элрик догадался, что она повторяет уроки, усвоенные ею в годы ученичества.
- Вы пришли не похитить Жемчужину, а спасти меня из ее тюрьмы, - сказала Варадия, когда Оуне взяла ее маленькие ручки в свои. - Вас послал мне на выручку мой отец?
- Он просил нас о помощи, но мы предоставили ее по доброй воле, - сказал Элрик. Наконец-то он вложил меч в ножны. Он чувствовал себя глуповато в доспехах героя сказочной легенды.
Оуне поняла, что он чувствует.
- Мы вернем все это Шамогу Борму, мой господин. Ему разрешено возвратиться в Крепость, госпожа Варадия?
Девочка улыбнулась.
- Конечно! - Она хлопнула в ладоши, и в двери горделиво вошел Шамог Борм.
На нем все еще были одеяния наказания. Он преклонил колени у ног своей госпожи.
- Моя королева, - сказал он, и его прекрасный голос сорвался от сильных чувств.
- Я возвращаю тебе твои доспехи и твое оружие, твоих близнецов-коней Тадию и Тарона и всю твою честь, Шамог Борм, - сказала Варадия голосом, исполненным тепла и гордости.
Элрик и Оуне сняли доспехи и остались в своих обычных одеждах. Шамог Борм надел свой нагрудник, украшенный золотом и серебром, наголенники, ярко сверкающий шлем, на поясе в ножнах у него был меч, а зачехленные копья - пристегнуты к лошадям. Остальные свои доспехи он пристегнул к седлу Тадии. Наконец он был готов. Он снова преклонил колени перед своей королевой.
- Моя госпожа, я готов выполнить любое твое приказание.
Варадия неторопливо ответила:
- Ты можешь путешествовать, где хочешь, великий Шамог Борм. Но только помни: ты должен продолжать бороться со злом, где бы с ним ни столкнулся, и никогда больше не позволять наемникам-колдунам нападать на Крепость Жемчужины.
- Клянусь.
Поклонившись Оуне и Элрику, легендарный герой сел на коня и медленно поехал из зала - голова у него горделиво поднята, на лице осознание благородной цели.
Варадия была довольна.
- Я снова сделала его тем, чем он был до того, как я его призвала. Теперь я знаю, что легенды сами по себе не имеют никакой силы. Легенды всего лишь отражают идеалы.
- Ты - мудрое дитя, - с восхищением сказала Оуне.
- А как же иначе, моя госпожа? Ведь я Священная Дева баурадимов, - сказала Варадия; в голосе ее звучали ирония и добродушный юмор. - Разве я не являюсь оракулом Бронзового шатра? - Она опустила глаза, в которых вдруг мелькнула грусть. - Мне еще очень недолго оставаться ребенком. Наверно, я буду скучать по своему дворцу и всем его царствам...
- Здесь всегда что-нибудь теряешь. - Оуне положила руку на плечо девочки, пытаясь утешить ее. - Но и приобретаешь немало.
Варадия оглянулась на Жемчужину. Элрик проследил за направлением ее взгляда и увидел, что все ее придворные на лестнице исчезли - точно так же исчезла толпа на лестнице, когда Оуне и Элрик подверглись нападению воина Жемчужины перед их встречей с госпожой Су. Теперь он понял, что Варадия в обличье госпожи Су вела их как могла - вела на спасение Священной Девы. Она не упускала их из вида. Она показала им путь, на котором они не без помощи собственной смекалки и мужества смогли вызволить ее из заточения.
Варадия поднималась по ступеням, протянув руки навстречу Жемчужине.
- Вот причина всех наших несчастий, - сказала она. - Что нам с нею делать?
- Может быть, уничтожить? - сказал Элрик. Оуне отрицательно покачала головой.
- Пока она остается ненайденным сокровищем, воры не прекратят ее поисков. В этом и состоит причина заточения Варадии в царстве Снов. Это и привело к ней наемников-колдунов. Поэтому они опоили и попытались похитить ее. Все зло происходит не от Жемчужины, а от того, чем она является в глазах злых людей.
- Ну и что же ты будешь делать? - спросил Элрик. - Обменяешь ее на рынке снов в следующий раз?
- Может быть, так я и сделаю. Но это не сможет обеспечить безопасность Варадии в будущем. Понимаешь?
- Пока Жемчужина остается легендой, всегда будут находиться люди, желающие ее отыскать, верно?
- Именно так, принц Элрик. Поэтому мы не будем уничтожать ее. По крайней мере не здесь.
Элрику было все равно. Его так увлек сам сон, отыскание разных уровней реальности, существующих в царстве Снов, что он забыл о своей изначальной цели, о том, что его жизни и жизни Аная в Кварцхасаате грозит опасность.
Оуне напомнила ему:
- Помни, что в Кварцхасаате есть люди, которые являются врагами не только тебе, Элрик из Мелнибонэ. Они враги и этой девочки. Враги баурадимов. Твоя миссия еще не закончена. Она не будет закончена, даже когда мы вернемся в Бронзовый шатер.
- Тогда ты должна дать мне совет, госпожа Оуне, - сказал Элрик. - Ведь я новичок в этих краях.
- Я не могу дать тебе ясный совет. - Она отвернула от него глаза, в которых Элрик увидел выражение застенчивости, может быть, даже боли. - Но я могу принять решение. Мы должны объявить о Жемчужине.
- Насколько я понимаю, Жемчужины не существовало, пока властители Кварцхасаата не выдумали ее, пока кто-то не узнал об этой легенде, пока не появились наемники-колдуны.
- Но теперь она существует, - сказала Оуне. - Госпожа Варадия, ты дашь мне Жемчужину?
- Охотно, - сказала Священная Дева. Она взбежала по оставшимся ступеням, сняла шар с постамента и бросила на пол - по залу разлетелись осколки матового стекла, смешались с костями и доспехами воина Жемчужины. Варадия подняла Жемчужину одной рукой, как ребенок поднимает с земли мячик. Она удовлетворенно перебросила Жемчужину несколько раз с руки на руку - теперь Варадия могла не бояться ее. - Как она прекрасна. Неудивительно, что они искали ее.
- Они ее создали, а потом использовали, чтобы поймать тебя в ловушку. - Оуне протянула руку и поймала Жемчужину, брошенную ей Варадией. - Ах, как это нехорошо - те, кто смог создать такую красоту, чтобы завладеть ею, не останавливались ни перед каким злом... - Она нахмурилась и оглянулась - что-то неожиданно встревожило ее.
Во Дворе Жемчужины стало темнеть.
Отовсюду в помещение стали проникать ужасающий шум, мучительные стоны, громкие вопли и причитания, крики боли, словно в одно мгновение обрели голос все мучимые души мультивселенной.
Эти звуки проникали им в самые мозги. Ими полнились их уши. Они в ужасе увидели, как пол Двора разверзся и начал раскачиваться, как стены слоновой кости со всей их великолепной мозаикой и резьбой начали гибнуть прямо у них на глазах - съеживаться и опадать, как ткань, внезапно извлеченная из склепа на свет дня.
А потом за всем этим шумом они услышали смех.
Это был веселый смех. Беззаботный смех ребенка.
Это был смех освобожденного духа. Это был смех Варадии.
- Наконец-то она исчезает. Она исчезает! Ах, мои друзья, я больше не рабыня.
Перешагивая через весь этот опавший мусор, через все это разложение и тлен, обрушившиеся на них, через разрушенный каркас Крепости Жемчужины пробралась Оуне. Она шла торопливым шагом, но с осторожностью. Она держала за руку Варадию.
- Неужели так скоро? Мы могли все погибнуть в этом!
Она заставила Элрика взять девочку за руку, и они повели ее через рушащуюся, визжащую темноту, из зала, по раскачивающимся коридорам, по дворикам, где фонтаны теперь выбрасывали вверх обломки и где сами стены были сооружены из разлагающейся плоти, которая исчезала, догнивая у них на глазах. Потом Оуне ускорила шаг, и через несколько мгновений они уже бежали. Наконец они оказались перед последними воротами.
Они добрались до мраморной дороги. Перед ними был мост. Оуне почти что тащила их - скорее, скорее, потому что Крепость Жемчужины на их глазах превращалась в ничто, издавая при этом рев умирающего зверя.
Казалось, что этому мосту не будет конца. Элрик не видел другой его стороны. Но наконец Оуне прекратила бег и позволила им перейти на шаг - они добрались до ворот.
Ворота были выдолблены в красном песчанике и украшены геометрическими рисунками и изображениями газелей, леопардов и диких верблюдов. После такого большого числа монументальных ворот эти показались Элрику довольно обыденными, но он тем не менее испытывал перед ними трепет.
- Я боюсь, Оуне, - сказал он.
- Я думаю, ты боишься смерти, - ответила она, продолжая идти быстрым шагом. - Ты обладаешь огромным мужеством, принц Элрик. Прошу тебя, воспользуйся им теперь.
Он подавил в себе страх. Теперь он твердо, надежно держал девочку за руку.
- Мы ведь идем домой, правда? - спросила Священная Дева. - Чего ты боишься увидеть здесь, принц Элрик?
Благодарный за этот вопрос, он улыбнулся ей.
- Ничего особенного, госпожа Варадия. Возможно, не более чем себя самого.
Они все вместе шагнули под арку.

ГЛАВА ТРЕТЬЯ
Праздник в оазисе Серебряного Цветка

Проснувшись рядом с еще спящим ребенком, Элрик с удивлением почувствовал себя посвежевшим. Жезл снов, который позволил ему добиться цели в царстве Снов, все еще был на их сцепленных руках. Он взглянул на девочку и увидел, что она шевельнулась.
- Значит, у вас ничего не получилось? - услышал он исполненный сдерживаемой печали голос Раика На Сеема.
- Что? - Оуне бросила взгляд на Варадию.
На их глазах кожа девочки приобретала здоровый румянец, ее глаза открылись и увидели встревоженного отца, устремившего на нее свой взгляд. Она улыбнулась. Это была свободная, беззаботная улыбка, с которой Оуне и Элрик уже успели познакомиться.
Первый старейшина клана баурадимов начал плакать. Он плакал точно так же, как это делал сенешаль во Дворе Жемчужины. Он плакал от облегчения. Он плакал от радости. Он обнял свою дочь и не мог произнести ни слова - так радовалось его сердце. Все, что он мог, это протянуть руку к своим друзьям, к мужчине и женщине, которые вошли в царство Снов, чтобы освободить его ребенка, который бежал туда от злых козней господина Гхо и его прихвостней.
Они коснулись руки старика и вышли из Бронзового шатра. Вдвоем направились они в пустыню и там встали друг против друга, глядя один другому в глаза.
- Теперь у нас есть общий сон, - сказал Элрик. Голос его звучал мягко, в нем слышалась любовь. - Я думаю, это воспоминание будет хорошим, госпожа Оуне.
Она взяла его лицо в свои руки.
- Ты мудр, принц Элрик, и ты отважен. Но тебе не хватает простого жизненного опыта. Я надеюсь, ты обретешь его.
- Именно поэтому я и отправился бродить по свету, моя госпожа, оставив моего кузена Йиркуна на Рубиновом троне. Я прекрасно понимаю, что страдаю больше чем одним недостатком.
- Я рада, что у нас был общий сон, - сказала она.
- Мне кажется, что ты потеряла своего любимого, - сказал ей Элрик. - Я рад, если смог облегчить тебе твою боль разлуки.
Несколько мгновений у нее был недоумевающий вид, потом ее чело прояснилось.
- Ты говоришь об Алнаке Кребе? Я его любила, мой господин, но он мне был скорее братом, чем любовником.
Элрик почувствовал смущение.
- Извини мне эту вольность, госпожа Оуне.
Она подняла голову к небесам. Кровавая луна еще не зашла. Она освещала своими красными лучами песок, мерцающую бронзу шатра, в котором Раик На Сеем радовался возвращению своей дочери.
- Я не влюбляюсь направо и налево, если ты об этом подумал. - Голос ее был исполнен скрытого смысла. Она вздохнула. - Ты все еще планируешь вернуться в Мелнибонэ к своей возлюбленной?
- Я должен это сделать, - сказал он. - Я люблю ее. И долг зовет меня в Имррир.
- Сладкий долг! - Голос ее прозвучал саркастически, и она, повесив голову и положив руку на пояс, сделала шаг-другой в сторону от него. Она пнула песок цвета старой крови.
Элрик слишком долго закалял себя, приучая к болям душевным. Он мог только стоять и ждать, когда она вернется к нему. Теперь она улыбалась.
- Ну что ж, принц Элрик, хочешь присоединиться к похитителям снов и сделать эту профессию на время своим образом жизни?
Элрик покачал головой.
- Это занятие требует от меня слишком многого, моя госпожа. Но я благодарен за то, чему это приключение научило меня, за то, что оно помогло мне узнать о себе самом и о мире Снов. Я все еще слишком плохо разбираюсь в нем, этом мире. Я все еще толком не знаю, где мы путешествовали и с чем встретились. Я не знаю, какая часть царства Снов была порождением госпожи Варадии, а какая обязана своим появлением тебе. У меня такое чувство, будто я был свидетелем сражения выдумщиков. А я внес свой вклад? Не знаю.
- Поверь мне, принц Элрик, без тебя у нас ничего бы не получилось. Ты видел столько иных миров. И ты читал больше меня. Не стоит слишком уж дотошно анализировать существа и места, с которыми сталкиваешься в царстве Снов, но будь уверен, свой вклад ты внес. Возможно, больший, чем ты думаешь.
- Неужели реальность может быть соткана из ткани тех снов? - спросил он.
- В Молодых королевствах был один искатель приключений по имени граф Обек, - сказала она. - Он знал, каким мощным творцом реальности может быть человеческий разум. Говорят, что он и подобные ему люди помогли создать мир Молодых королевств.
Элрик кивнул.
- Я знаю эту легенду. Но я думаю, для нее есть столько же оснований, сколько и для истории о Шамоге Борме, моя госпожа.
- Ты должен понять, чего ты хочешь. - Она отвернулась от него и вперилась взглядом в Бронзовый шатер. Из шатра появились старик и его дочь. Где-то в шатре зазвучали барабаны. Потом послышалось прекрасное пение, десяток мелодий, соединенных в одну, переходящих из одной в другую. Постепенно все, кто оставался в Бронзовом шатре охранять Священную Деву, начали собираться вокруг Раика На Сеема и Варадии. Их песни были песнями невыразимой радости. Их голоса наполняли пустыню самой прекрасной жизнью и эхом отдавались в самых дальних горах.
Оуне взяла Элрика под руку - жест дружбы, жест примирения.
- Идем, - сказала она. - Присоединимся к празднеству.
Они не сделали и нескольких шагов, как толпа подняла их над головами. Их понесли, смеясь и радуясь, через всю пустыню к оазису Серебряного Цветка.
Празднования начались сразу же, словно все баурадимы и другие кланы пустыни давно готовились к этому. Воздух был насыщен запахами всевозможных великолепных блюд, отчего у всех, кто вдыхал эти ароматы, текли слюнки. Казалось, в пустыню доставили специи из всех складов пряностей по всему миру. Повсюду были видны костры, на которых готовилась пища, всюду сверкали факелы, лампады, свечи, а из кашбеха Мулор Ка Риитц, нависавшего над огромным оазисом, выехали стражники-алумриты во всей своей славе - древних доспехах, шлемах красного золота и нагрудниках, с оружием из бронзы, меди и стали. Все они носили длинные бороды, расчесанные надвое, а поверх шлемов - большие тюрбаны. Одежды воинов были пошиты из изысканной парчи и серебряного полотна, а их высокие сапоги украшала вышивка, такая же сложная, как и на их рубашках. Это были гордые, добродушные люди. Подле стражников ехали их жены, тоже в доспехах, с луками и маленькими пиками. Все они скоро перемешались с огромной толпой, которая соорудила высокий помост, поставила на него резной стул, посадила в него улыбающуюся Варадию, чтобы все могли видеть Священную Деву баурадимов, возвращенную клану, вернувшую им их историю, их гордость, их будущее.
Раик На Сеем все еще плакал. Увидев Элрика и Оуне, он сразу же заключал их в объятия, благодарил, объяснял, как умел, что для него означает иметь таких друзей, таких спасителей, таких героев.
- Баурадимы будут вечно помнить ваши имена. И что бы вы у нас ни попросили, если ваша просьба будет достойна, а мы в этом не сомневаемся, мы дадим это вам. Если вам будет грозить опасность в десяти тысячах миль отсюда, пришлите весточку баурадимам и они придут вам на помощь. И вы должны знать, что освободили из темного плена дух добросердечной девочки.
- Это и есть наше вознаграждение, - сказала Оуне, улыбаясь.
- Наше богатство принадлежит вам, - сказал старик.
- У нас нет нужды в богатстве, - сказала ему Оуне. - Я думаю, мы нашли кое-что получше.
Элрик согласился с ней.
- И потом, в Кварцхасаате есть человек, который обещал мне половину империи, если я окажу ему маленькую услугу.
Оуне поняла шутку Элрика и рассмеялась. Раик На Сеем был немного встревожен.
- Ты направляешься в Кварцхасаат? У тебя все еще есть там дела?
- Да, - ответил Элрик. - Там один мальчик с нетерпением ждет моего возвращения.
- Но ведь у тебя есть время отпраздновать с нами, поговорить с нами, попировать со мной и Варадией? Ты ведь толком не успел перемолвиться с ребенком и словом!
- Я думаю, мы очень неплохо знаем ее, - сказал Элрик. - Достаточно, чтобы быть о ней высокого мнения. Она и в самом деле самое большое сокровище баурадимов, мой господин.
- Вы смогли поговорить с ней в том мрачном царстве, где она содержалась пленницей?
Элрик хотел было рассказать об этом первому старейшине, но Оуне остановила его - она была хорошо знакома с вопросами подобного рода.
- Смогли немного, мой господин. На нас произвели впечатление ее ум и ее мужество.
Чело Раика На Сеема нахмурилось, когда в голову ему пришла еще одна мысль.
- Мой сын, - сказал он Элрику, - ты смог существовать в том царстве без боли?
- Да, без боли, - сказал Элрик. И тут он понял, в чем суть вопроса. Он впервые осознал, что ему лично принесло это предприятие. - Да, мой господин. Если помогаешь похитителю снов, получаешь несомненные выгоды. Огромные выгоды, которые я еще не успел оценить в полной мере.
И Элрик с удовольствием присоединился к празднеству, наслаждаясь возможностью побыть с Оуне, баурадимами и всеми другими кланами. У него возникло такое ощущение, будто он пришел домой - так гостеприимны были эти люди; и ему захотелось провести здесь всю свою жизнь, перенять привычки баурадимов, их философию, их забавы.
Позднее, лежа под огромной финиковой пальмой и крутя в пальцах серебряный цветок, он взглянул на Оуне, сидевшую рядом с ним, и сказал:
- Из всех искушений, с которыми я столкнулся в царстве Снов, это самое сильное. Это простая реальность, и мне не хочется расставаться с ней. И с тобой.
- Я думаю, у нас нет общей судьбы, - вздохнула она. - По крайней мере, в этой жизни или в этом мире. Сначала ты будешь легендой, а потом не останется никого, кто бы помнил тебя.
- Все мои друзья умрут? Я останусь один?
- Я так думаю. Пока ты служишь Хаосу.
- Я служу себе и своему народу.
- Если такова твоя вера, Элрик, то ты должен быть активнее на этом поприще. Ты создал малую реальность и создашь еще чуть большую. Но Хаос не может быть другом, он предаст тебя. В конце нам не к кому обратиться, кроме как к самим себе. Никакая причина, никакая сила, никакой вызов не смогут заменить эту истину...

Предыдущая страница 13 Следующая страница


Крепость жемчужины 14

- Я отправился в свое путешествие, чтобы стать самим собой, госпожа Оуне, - напомнил он ей. Он бросил взгляд над спокойными водами оазиса в даль пустыни, вдохнул холодный ароматный воздух.
- Ты скоро уйдешь отсюда? - спросила она.
- Завтра, - сказал он. - Я должен это сделать. Но мне любопытно узнать, какую реальность я создал.
- Я думаю, один-другой сон сбудется, - загадочно сказала она, поцеловав его в щеку. - А еще один сбудется довольно скоро.
Он не стал вдаваться в подробности, потому что она вытащила из мешочка у себя на поясе огромную жемчужину и протянула ему.
- Так она существует? Это не выдумка, как мы полагали? Она все еще у тебя?!
- Она твоя, - сказала Оуне. - Используй ее, как считаешь нужным. Именно она и привела тебя сюда, в оазис Серебряного Цветка. Именно она соединила нас с тобой. Пожалуй, я не буду продавать ее на рынке снов. Я хочу, чтобы ее взял ты. Я думаю, она принадлежит тебе по праву. Как бы то ни было, но Священная Дева дала ее мне, а теперь я даю ее тебе. Именно она стала причиной смерти Алнака Креба, ради обладания ею погибли все эти убийцы...
- Но ты вроде бы говорила, что Жемчужина не существовала до того, как наемники-колдуны решили ее найти.
- Так оно и есть. Но теперь она существует. Вот она. Жемчужина из Сердца Мира. Великая Жемчужина из легенды. Ты знаешь, как воспользоваться ею?
- Ты должна мне объяснить... - начал было он, но она оборвала его.
- Не спрашивай меня, как реализуются сны, принц Элрик. Это вопрос для философов всех времен и всех стран. Я еще раз спрашиваю у тебя: ты знаешь, как воспользоваться ею?
Элрик, поколебавшись, взял драгоценность. Он держал ее на двух ладонях, перекатывая туда-сюда. Ее ценность, ее бледная красота ошеломляли его.
- Да, - сказал он. - Я знаю, как воспользоваться ею. Он положил Жемчужину в собственный поясной мешочек, а Оуне сказала ему:
- Я думаю, она несет зло - эта Жемчужина. Он согласился с нею.
- Я тоже так думаю. Но иногда зло можно использовать для борьбы со злом.
- Не могу принять этот аргумент. - Казалось, ее обеспокоило что-то.
- Я знаю, - сказал он. Ты об этом уже говорила. - И теперь наступил его черед поцеловать ее - нежно, в губы. - Судьба жестокая штука, Оуне. Было бы лучше, если бы она вела нас одним прямым путем. Но она вынуждает нас делать выбор, и мы никогда не знаем, лучший ли выбор мы делаем.
- Мы смертные, - сказала она, пожав плечами. - Такова наша участь. - Она протянула руку и прикоснулась к его лбу. - У тебя неспокойный ум, мой господин. Пожалуй, я похищу у тебя несколько малых снов, которые причиняют тебе беспокойство.
- А ты можешь похищать боль и превращать ее во что-нибудь такое, что можно продать на вашем рынке?
- Я часто делаю это, - сказала она.
Она положила его голову себе на колени и, глядя на него нежным взглядом, начала массировать его виски. Он сказал сонным голосом:
- Я не могу предать Киморил. Не могу...
- Я ни о чем другом тебя не прошу, просто усни, - сказала она. - Настанет день, и у тебя будет немало поводов для сожалений и горечи. А пока я могу забрать у тебя немного того, что не играет особой роли.
- Не играет особой роли? - Голос его прозвучал невнятно - он под воздействием ее нежных рук погружался в дрему.
- Для тебя, мой господин. Но не для меня...
И похитительница снов начала петь. Она пела колыбельную песню. Она пела о больном ребенке и скорбящем отце. Она пела о счастье, которое можно найти в простых вещах.
А Элрик спал. И пока он спал, похитительница снов прибегла к легкой магии и забрала несколько из его полузабытых воспоминаний, которые отравляли его ночи в прошлом и могли отравлять в будущем.
А когда Элрик проснулся на следующее утро, у него было легко на сердце и на душе. Его приключения в царстве Снов остались лишь смутным воспоминанием. Но он помнил о своей привязанности к Оуне и был исполнен решимости как можно скорее добраться до Кварцхасаата и дать господину Гхо то, чего тот желал больше всего в мире.
Прощание его с баурадимами было искренним и взаимно печальным. Они умоляли его вернуться, присоединиться к ним в их путешествиях, охотиться с ними, как это делал его друг Ракхир.
- Я постараюсь вернуться, - сказал он. - Но прежде мне нужно выполнить еще не одну клятву.
Робкий мальчик принес ему его черный боевой клинок. Он пристегнул Буревестник к поясу, и тот, казалось, удовлетворенно застонал, радуясь воссоединению с хозяином.
Благословение от имени всего клана дала ему Варадия. Взяв Элрика за руки, она поцеловала его. А Раик На Сеем сказал ему, что теперь он брат Варадии и его сын. Потом вперед вышла Оуне, похитительница снов.
Она на какое-то время решила остаться гостьей баурадимов.
- Прощай, Элрик. Я надеюсь, мы еще встретимся. При лучших обстоятельствах.
Он был удивлен:
- При лучших обстоятельствах?
- По крайней мере, для меня. - Она усмехнулась, презрительно постучав по рукоятке его рунного меча. - Я от всей души желаю тебе стать настоящим хозяином этой вещицы.
- Я думаю, я и есть ее хозяин, - сказал он. Она пожала плечами.
- Я проеду с тобой немного по Красной дороге.
- Я буду рад твоей компании, моя госпожа.
Как и в царстве Снов, Элрик и Оуне ехали рука об руку. И хотя Элрик не помнил, что он чувствовал в связи с этим раньше, теперь какое-то знакомое ощущение возникло в его душе, словно он нашел то, что искала его душа. И в конце концов он с печалью на сердце простился с Оуне и поехал дальше один в сторону Кварцхасаата.
- Прощай, мой добрый друг. Я не забуду, как ты одолела воина Жемчужины в Крепости Жемчужины. Это воспоминание никогда не умрет во мне.
- Я польщена. - В ее голосе слышалась печальная ирония. - Прощай, принц Элрик. Я верю - ты найдешь все, что ищешь, и познаешь мир, когда вернешься в Мелнибонэ.
- Таковы мои твердые намерения, моя госпожа. - Он махнул ей рукой и, не желая длить печаль, пришпорил коня.
Глазами, лишенными слез, смотрела она, как скачет Элрик по бесконечной Красной дороге в направлении Кварцхасаата.

ГЛАВА ЧЕТВЕРТАЯ
Как в Кварцхасаате были улажены кое-какие дела

Въезжая в Кварцхасаат, Элрик из Мелнибонэ чуть не падал с седла, он едва управлял конем, а собравшиеся вокруг него люди спрашивали, не болен ли он. Некоторые даже опасались, как бы он не завез чуму в их прекрасный город, и готовы были тут же выставить его за ворота.
Альбинос приподнял свою странную голову, чтобы только прошептать имя своего покровителя - господина Гхо Фхаази - и сообщить, что ему необходим эликсир, которым владеет этот благородный житель города.
- Я должен выпить этого эликсира, - сказал он им, - иначе я умру, не выполнив своей миссии...
Старые башни и минареты Кварцхасаата были великолепны в красных лучах огромного заходящего солнца, и в городе царила какая-то мирная атмосфера, которая наступает, когда заботы дня остаются позади и город готовится предаться наслаждениям.
Богатый торговец водой, желающий угодить тому, кто скоро, возможно, будет избран в Совет, лично повел коня Элрика по ухоженным аллеям и внушительным улицам. Наконец они оказались перед принадлежащим господину Гхо Фхаази огромным дворцом золотистых и зеленых оттенков.
Торговец был вознагражден обещанием слуги сообщить его имя господину Гхо, и Элрик, который теперь бормотал и шептал что-то себе под нос, а иногда негромко стонал и облизывал сухие губы, проехал через прекрасный сад, окружающий главный дворец.
Встретить альбиноса вышел сам господин Гхо. Он от души посмеивался, глядя на Элрика, пребывавшего в таком плачевном состоянии.
- Привет тебе, привет, Элрик из Надсокора! Привет тебе, белолицый клоун-вор. Сегодня у тебя совсем не такой заносчивый вид! Ты не берег запасов эликсира, которым я снабдил тебя, и теперь пришел умолять, чтобы я дал тебе еще, и нынче ты в состоянии гораздо худшем, чем когда впервые здесь появился.
- Мальчик... - прошептал Элрик, когда слуги помогли ему слезть с коня. Они несли Элрика на плечах, а его руки бессильно висели. - Он жив?
- И чувствует себя получше, чем ты, мой господин! - Бледно-зеленые глаза господина Гхо Фхаази светились изощренным злорадством. - И он в абсолютной безопасности. Ты на этом так настаивал перед своим отъездом. А я человек слова. - Политик перебирал колечки своей умасленной бороды и посмеивался про себя. - А ты, господин вор, ты держишь свое слово?
- Всегда, - пробормотал альбинос. Его красноватые глаза закатились, и несколько мгновений казалось, что он умер. Потом он обратил свой измученный взор на господина Гхо. - Так ты дашь мне противоядие и все, что обещал? Воду? Богатство? Мальчика?
- Несомненно, несомненно. Правда, в твоем положении, вор, торговаться не пристало. А как насчет Жемчужины? Ты ее нашел? Или ты явился сюда, чтобы сообщить о своей неудаче?
- Я ее нашел. И я спрятал ее, - сказал Элрик. - Этот эликсир...
- Да-да, я знаю свойства эликсира. Ты, вероятно, обладаешь очень крепким здоровьем, если у тебя и сейчас хватает сил говорить. - С этими словами кварцхасаатец дал знак мужчинам и женщинам, которые несли Элрика, пройти в прохладные покои дворца и положить альбиноса на огромные подушки из алого и синего бархата и дать ему воды и еды.
- Жажда становится все сильнее, правда? - Господину Гхо мучения Элрика явно доставляли удовольствие. - Эликсир, похоже, выпил все твои силы, как ты сам выпил весь эликсир. Ты хитер, господин вор. Значит, ты говоришь, что спрятал Жемчужину? Ты мне не доверяешь? Но ведь я благороднейший из жителей самого великого города мира!
Элрик, весь в пыли после долгого путешествия, растянулся на подушках и медленно вытер руки о материю.
- Противоядие, мой господин...
- Ты же знаешь, я не дам тебе противоядия, пока Жемчужина не окажется в моих руках... - Господин Гхо снисходительно поглядывал на свою жертву. - По правде говоря, вор, я не рассчитывал, что ты окажешься таким стойким. Хочешь еще глоток моего эликсира?
- Принеси его, если ты не против.
Элрик изображал беззаботность, но господин Гхо видел, в каком отчаянном положении тот находится. Он повернулся, чтобы отдать распоряжение своим рабам.
И тут Элрик добавил:
- Да, только пусть приведут мальчика. Я хочу видеть, что с ним ничего не случилось, и услышать из его уст, что тут происходило за время моего отсутствия...
- Ну, это малая просьба. Хорошо. - Господин Гхо сделал знак рабу: - Приведи сюда этого мальчишку Аная.
Кварцхасаатец подошел к массивному стулу, стоявшему на небольшом возвышении между двумя навесами, и уселся на него.
- Я даже не предполагал, что ты вернешься из такого путешествия, господин вор, я уж не говорю о том, что найдешь Жемчужину. Наши наемники-колдуны - храбрейшие, искуснейшие воины, искушенные во всяком колдовстве и заклинаниях. Но сколько я их ни посылал, а следом еще и их братьев, у них ничего не получилось. Сегодня мой счастливый день. Я обещаю, что верну тебя к жизни, чтобы ты рассказал мне, как оно все было. Как насчет баурадимов? Многих пришлось убить? Ты мне должен дать отчет обо всем, чтобы я, вручая Жемчужину для получения места в Совете, мог сопроводить это действие соответствующей историей. Это добавит ценности Жемчужине. А когда меня изберут, я снова и снова буду рассказывать эту историю по просьбам любопытствующих. Я в этом не сомневаюсь. Члены Совета будут мне завидовать... - Он облизнул накрашенные губы. - Тебе пришлось убить эту девочку? Расскажи, что первое ты увидел, когда добрался до оазиса Серебряного Цветка.
- Насколько мне помнится, похороны... - Элрик чуть оживился. - Да, именно похороны.
Два стражника привели мальчика, который вырывался из их рук. Вид распростертого на подушках Элрика не очень-то воодушевил Аная.
- Ах, господин! Тебе еще хуже, чем прежде.
Он прекратил сопротивление и постарался скрыть разочарование. Никаких следов пыток на нем не было видно - судя по всему, вреда ему здесь не причинили.
- Так ты в порядке, Анай?
- Да. Главная трудность здесь состояла в том, чтобы убивать время. Изредка его светлость заглядывал ко мне и говорил, что со мной сделает, если ты не принесешь Жемчужину. Но я читал такие вещи на стенах тюрьмы для лунатиков, так что они мне не в новинку.
Господин Гхо нахмурился.
- Полегче, мальчик...
- Наверное, ты вернулся с Жемчужиной, - сказал Анай, оглядывая Элрика. - Да, мой господин? Ведь иначе тебя бы здесь не было? - По всему было видно, что на душе у него полегчало. - Нам теперь можно идти?
- Пока еще нет, - прорычал господин Гхо.
- Противоядие, - сказал Элрик. - Оно у тебя здесь?
- Очень уж ты нетерпелив, господин вор. Но твоя хитрость не устоит против моей. - Господин Гхо хихикнул и предостерегающе поднял палец. - Я должен иметь доказательства, что Жемчужина у тебя. Ты отдашь мне в залог твой меч? Все равно ты слишком слаб - тебе его не удержать. Он тебе больше не нужен. - Он протянул загребущую руку к бедру альбиноса, а Элрик сделал слабое движение в сторону от него.
- Ну-ну, господин вор, не бойся меня. Ведь мы же с тобой партнеры. Где Жемчужина? Совет сегодня вечером собирается в Большом дворце заседаний. Если я смогу принести им Жемчужину, то... Сегодня вечером я достигну высот власти!
- Червь гордится ролью короля навозной кучи, - сказал Элрик.
- Не зли его, господин! - в тревоге крикнул Анай. - Сначала ты должен узнать, где он прячет противоядие.
- Отдай мне Жемчужину! - Нетерпение господина Гхо переливало через край. - Где ты ее спрятал, вор? В пустыне? Или где-то в городе?
Элрик медленно поднял тело с подушек.
- Жемчужина была фантазией, - сказал он. - Понадобились твои убийцы, чтобы она стала настоящей.
Господин Гхо нахмурился, поскреб свой выбеленный лоб - нервозность его возросла. Он подозрительно посмотрел на Элрика.
- Я тебе дам еще эликсира, но только не смей больше оскорблять меня, вор. И в игры со мной не смей играть. Мальчик может умереть в мгновение ока, а вместе с ним и ты, а я от этого ничего не потеряю.
- Но ведь и выиграть ты тоже можешь немало, мой господин, разве нет? Разве место в Совете такая уж малая цена? - Казалось, Элрик собрал остатки сил - он сел на роскошном бархате и дал мальчику знак подойти. Стражники вопросительно посмотрели на своего хозяина, но тот только пожал плечами. Анай, нахмурив лоб, с любопытством подошел к альбиносу. - Как же ты жаден, мой господин. Хочешь завладеть всем этим мирком. Этим глупейшим памятником поверженной гордыне твоего народа!
Господин Гхо сверкал глазами.
- Послушай, вор, если ты поправишься, приняв противоядие, которое освободит тебя от зависимости от того эликсира, что я тебе дал, ты должен обещать, что будешь вежливым со мной...
- Да-да, - задумчиво сказал Элрик и полез в карман своей куртки. Он вытащил оттуда кожаный мешочек. - Тот самый эликсир, который должен был сделать из меня раба! - Он улыбнулся и развязал мешочек.
На его вытянутой руке оказалась Жемчужина, за которую господин Гхо был готов отдать половину своего богатства, ради обладания которой он отправил на смерть сотни людей, ради которой он был готов похитить и убить одного ребенка и держать в заключении другого.
Кварцхасаатец начал дрожать. Его накрашенные глаза округлились. Он открыл рот и, наклонившись вперед, чуть не упал в обморок.
- Так это правда, - сказал он. - Ты нашел Жемчужину в Сердце Мира...
- Мне ее просто подарил друг, - сказал Элрик. Не убирая Жемчужину с ладони, он поднялся на ноги и положил мальчику руку на плечо, показывая тем самым, что не даст его в обиду. - Добывая Жемчужину, я обнаружил, что мое тело больше не требует твоего эликсира, а потому не нуждается и в противоядии, господин Гхо.
Господин Гхо почти не слышал Элрика. Он не сводил глаз с Жемчужины.
- Какая же она огромная... И настоящая. Я вижу, что настоящая. Цвет... О!.. - Он потянулся к Жемчужине.
Элрик убрал руку. Господин Гхо нахмурился и посмотрел на альбиноса глазами, помутневшими от жадности.
- Так она умерла? А Жемчужина, как мне говорили, находилась в ее теле?
Элрик почувствовал, как стоявшего рядом с ним Аная пробрала дрожь.
Кипя от гнева, Элрик тихим голосом сказал:
- От моей руки не умер ни один, кто уже не был мертв. Как мертв уже и ты, мой господин. В оазисе Серебряного Цветка я был свидетелем твоих похорон. И теперь я стал носителем пророчества баурадимов. Я пришел отомстить тебе за все то горе, что ты принес им и их Священной Деве.
- Что? Другие тоже посылали своих воинов! У всех членов Совета и кандидатов есть свои секты наемников-колдунов, и все они отправили их на поиски Жемчужины. Все! Большинство из этих воинов потерпели неудачу или были убиты. Или были казнены за их неудачу. Ты говоришь, что никого не убивал. Значит, на наших руках нет крови, верно? Все к лучшему. Я дам тебе то, что обещал, господин вор.
Дрожа от вожделения, господин Гхо протянул свою пухлую руку, намереваясь взять Жемчужину.
Элрик улыбнулся и, к удивлению Аная, позволил кварцхасаатцу взять драгоценность.
Тяжело дыша, господин Гхо принялся гладить сокровище.
- Ах, как она хороша. Ах, как она прекрасна. Элрик заговорил снова - все тем же ровным голосом.
- А наша награда, господин Гхо?
- Что? - С отсутствующим видом господин Гхо повернул голову. - Ах, да, конечно же. Ваши жизни. Ты говоришь, что противоядие тебе больше не нужно. Отлично. Можешь уходить.
- А разве ты не предлагал мне состояние? Самые разные богатства? И положение среди властелинов Кварцхасаата?
Господин Гхо отмахнулся от этого.
- Чепуха. И одного противоядия хватило бы. Ты не из тех, кому нужно богатство. Чтобы им правильно распоряжаться, нужно родиться в богатстве и воспитываться соответствующим образом. Так что я отпускаю тебя с мальчиком...
- Так ты отступаешь от нашего начального договора, мой господин?
- Между нами была беседа, но никаких договоров. Единственный договор включал освобождение мальчика и противоядие от эликсира. Ты ошибся.
- Значит, ты не помнишь своих обещаний?
- Обещаний? Конечно нет. - Борода колечками и волосы на голове мелко задрожали.
- А моих?
- Нет, хватит. Ты мне действуешь на нервы. - Он никак не мог оторвать глаз от Жемчужины. Он ласкал ее, как ласкают любимого ребенка. - Уходи, господин, пока я не передумал.
- Я дал несколько клятв, которые должен выполнить, - сказал Элрик. - А я от своих слов не отказываюсь.
Господин Гхо поднял глаза, выражение его лица стало жестче.
- Ну, хорошо. Ты меня утомил. Этим вечером я стану членом Шести и Еще Одного. Угрожая мне, ты угрожаешь Совету. А потому вы оба враги Кварцхасаата. Вы предатели империи, и с вами нужно обращаться соответствующим образом! Стража!
- Ты глуповат, - сказал Элрик.
И тут закричал Анай, потому что в отличие от господина Гхо он не забыл о силе Черного Меча.
- Делай, что он говорит, господин Гхо, - воскликнул он, больше опасаясь за себя, чем за господина Гхо. - Я тебя очень прошу, великий господин! Делай, что он просит!
- Так с членом Совета не разговаривают. - Господин Гхо говорил раздосадованным, рассерженным тоном. - Стража, немедленно уберите их отсюда. Придушите их или перережьте им глотки - мне все равно...
Стражники ничего не знали о рунном мече. Они только видели перед собой хрупкого на вид Элрика, к тому же, видимо, больного проказой, а с ним беззащитного мальчика. Они ухмыльнулись якобы удачной шутке хозяина и, обнажив мечи, беспечно надвинулись на Элрика.
Элрик оттолкнул Аная к себе за спину. Его ладонь легла на Буревестник.
- Напрасно вы это делаете, - сказал он стражникам. - У меня нет никакого желания убивать вас.
За спинами воинов одна из служанок открыла дверь и выскользнула в коридор. Элрик, увидев это, сказал:
- Лучше последуйте ее примеру. Она, видимо, предчувствует, что произойдет, если вы и дальше будете угрожать нам.
Теперь стражники рассмеялись открыто.
- Он сумасшедший, - сказал один из них. - Правильно решил господин Гхо - от него нужно избавиться!
Они ринулись навстречу Элрику, и тогда рунный меч рассек прохладный воздух роскошного зала - меч завыл, как голодный волк, выпущенный из клетки и жаждущий только смерти и пищи.
Элрик почувствовал, как в него вливается энергия, когда меч взял жизнь первого стражника, разделив его надвое от макушки до грудной кости. Другой попытался сменить тактику и от нападения перейти к бегству, но споткнулся, и меч пронзил его; глаза стражника расширились от ужаса, когда он почувствовал, как рунный меч выпивает его душу.
Господин Гхо съежился на своем стуле - он был слишком испуган и не мог пошевелиться. В одной руке он держал Жемчужину, другую руку он выставил ладонью навстречу Элрику, словно надеясь таким образом отразить удар.
Но альбинос, напитавшись чужой энергией, вложил Черный Меч в ножны и, сделав пять быстрых шагов по залу, подошел к возвышению и заглянул в лицо господина Гхо, которое исказилось от ужаса.
- Возьми назад Жемчужину. Только сохрани мне жизнь... - прошептал он. - Сохрани мне жизнь, вор...
Элрик взял Жемчужину, но остался на месте. Он снова вытащил свой кожаный мешочек и извлек из него сосуд с эликсиром, который дал ему господин Гхо.
- Ты не хочешь ее запить?
Господин Гхо задрожал. Его лицо под белилами стало еще белее.
- Я тебя не понимаю, вор.
- Я хочу, чтобы ты проглотил Жемчужину, мой господин. Если ты это сделаешь и останешься живым, значит, будем считать, что предсказание твоей смерти оказалось преждевременным.
- Проглотить ее? Но она слишком большая. Мне ее и в рот не взять! - Господин Гхо хихикнул, надеясь, что альбинос шутит.
- Нет, мой господин, я думаю, у тебя получится. Я думаю, тебе удастся ее проглотить. Ведь именно так она и могла попасть в тело девочки?

Предыдущая страница 14 Следующая страница


15 Майкл Муркок

- Но ведь говорили, что это сон...
- Да. Может, тебе удастся проглотить сон. Может, тебе удастся войти в царство Снов и избежать своей судьбы. Ты должен попытаться, мой господин, иначе мой рунный меч выпьет твою душу. Что ты предпочтешь?
- Ах, Элрик, пощади меня. Это несправедливо. Мы же договорились.
- Открывай рот, господин Гхо. Не исключено, что Жемчужина может ужиматься или твое горло сумеет расшириться, как у змеи. Ведь змея легко проглотила бы Жемчужину, мой господин. Но ведь ты-то лучше змеи.
Анай стоял у окна и с напускным безразличием смотрел на улицу, не желая быть свидетелем мести, которую считал отвратительной.
- Служанка, господин Элрик, - сказал он. - Она переполошила весь город.
В зеленых глазах господина Гхо мелькнула отчаянная надежда, но тут же угасла, когда Элрик поставил сосуд с эликсиром на ручку стула и наполовину вытащил из ножен рунный меч.
- Твоя душа поможет мне сражаться с этими новыми воинами, господин Гхо.
Великий гражданин Кварцхасаата медленно, плача и хныкая, начал открывать рот.
- Вот тебе Жемчужина, мой господин. Клади ее себе в рот. Постарайся хорошенько, мой господин. В таком разе у тебя появляется хоть какой-то шанс остаться живым.
Руки господина Гхо тряслись, но все же он начал просовывать прекрасную драгоценность между своих накрашенных губ. Элрик вытащил пробку из сосуда и налил немного жидкости на растянутые щеки кварцхасаатца.
- Постарайся хорошенько, господин Гхо. Проглоти Жемчужину, ради обладания которой ты готов был убить ребенка! А потом я тебе скажу, кто я такой...
Несколько минут спустя двери зала были выбиты и ввалились внутрь - Элрик узнал татуированное лицо Манага Исса, главаря Желтой секты и родственника госпожи Исс. Манаг Исс перевел взгляд с Элрика на искаженное лицо господина Гхо, которому так и не удалось проглотить Жемчужину.
Манага Исса пробрала дрожь.
- Элрик, я узнал, что ты вернулся. Я слышал, что ты умираешь. Очевидно, это был трюк, чтобы обмануть господина Гхо.
- Да, - сказал Элрик. - Мне нужно было освободить этого Мальчика.
Манаг Исс сделал движение собственным мечом.
- Так ты нашел Жемчужину?
- Нашел.
- Моя госпожа Исс послала меня сказать, что готова предложить тебе за нее все, что ты пожелаешь.
Элрик улыбнулся.
- Скажи ей, что я буду на заседании Совета через полчаса. Я принесу с собой Жемчужину.
- Но там будут и другие. А она хочет поговорить с тобой наедине.
- А разве не разумно выставить такую ценную вещь на аукцион? - спросил Элрик.
Манаг Исс вложил свой меч в ножны и улыбнулся едва заметной улыбкой.
- Ты хитер. Я думаю, они и не подозревают, насколько ты хитер. Не знают они и кто ты такой. Я еще должен поделиться с ними этим соображением.
- Ты можешь сказать им то, что я только что сообщил господину Гхо. Я наследственный император Мелнибонэ, - небрежно сказал Элрик. - И это истинная правда. Я думаю, что моя империя оказалась удачливее вашей.
- Это может привести их в ярость. Я готов быть твоим другом, Элрик из Мелнибонэ.
- Благодарю тебя, Манаг Исс, но мне не нужно больше друзей из Кварцхасаата. Сделай то, о чем я тебя прошу.
Манаг Исс взглянул на убитых стражников, на мертвого господина Гхо, который теперь приобрел странный цвет, на неспокойного мальчика и поклонился Элрику.
- Через полчаса на собрании Совета, император Мелнибонэ. - Он повернулся на каблуках и вышел из зала.
Дав Анаю инструкции, касающиеся необходимого для путешествия запаса продуктов, Элрик вышел во двор. Солнце село и повсюду в Кварцхасаате горели факелы - впечатление было такое, будто город ожидает атаки.
В доме господина Гхо не осталось слуг. Элрик отправился в конюшню и нашел там своего коня и свое седло. Он надел сбрую на баурадимского жеребца, тщательно прикрепил к луке тяжелый мешок, потом сел в седло и поехал по улицам в поисках Дворца Заседаний, где его должен был ждать Анай.
В городе царила неестественная тишина. Несомненно, был издан какой-то приказ гражданам не выходить на улицы, потому что Элрик не видел здесь даже стражников.
Элрик скакал неторопливым галопом по широкому проспекту Военных успехов, по бульвару Древних подвигов и по полудюжине других проездов с такими же величественными названиями. Наконец он увидел впереди длинное низкое здание. По своей простоте именно оно должно было быть местом пребывания власти Кварцхасаата.
Альбинос остановил коня. У него на боку запел рунный меч, почти что требуя нового кровопускания.
- Потерпи, - сказал Элрик. - Может быть, никакой драки тут и не понадобится.
Ему показалось, что среди деревьев двигаются какие-то тени, но он не обратил на них внимания. Его не интересовало, что они задумали или кто следит за ним. У него была миссия, которую он должен был выполнить.
Наконец он доехал до дверей и ничуть не удивился, когда увидел, что они открыты. Он спешился, забросил мешок себе на плечо и тяжелой поступью вошел в большое простое помещение без каких-либо украшений. Здесь стояли семь стульев с высокими спинками и дубовый стол с побеленной столешницей. В конце стола полукругом стояли шесть фигур в мантиях и полумасках, что напомнило Элрику об одной из сект наемников-колдунов. На седьмой фигуре был высокий конический колпак, поля которого полностью закрывали лицо. Именно эта фигура и заговорила. Элрик не удивился, услышав женский голос.
- Я - Еще Один, - сказала она. - Насколько мне известно, ты привез нам сокровище, которое умножит славу Кварцхасаата.
- Если ты считаешь, что это сокровище умножит вашу славу, то, значит, мое путешествие было небесполезным, - сказал Элрик. Он сбросил мешок на пол. - Манаг Исс сообщил вам все, что я просил его сказать?
Один из членов Совета шевельнулся и ответил:
- Да, он сказал, что ты - наследник затонувшего Мелнибонэ.
- Мелнибонэ не затонуло. И не отвернулось от реальностей мира, как это сделали вы, - презрительно бросил Элрик. - Когда-то давно вы бросили нам вызов и по собственной глупости потерпели поражение. А теперь ваша алчность вернула меня в Кварцхасаат, тогда как я был готов пройти через ваш город незамеченным.
- Ты обвиняешь нас! - Женщина с закрытым лицом была взбешена. - Кто был причиной стольких бед? Ты, в котором течет порченая кровь этой недочеловеческой расы, той, что ради удовольствия совокупляется с животными и производит, - она указала на Элрика, - подобных тебе.
Элрик не шелохнулся.
- Разве Манаг Исс не предупредил, чтобы вы были поосторожнее со мной?
- Он сказал, что у тебя Жемчужина и колдовской меч. Но еще он сказал, что ты один. - Женщина откашлялась. - Он сказал, что ты принес Жемчужину из Сердца Мира.
- Я принес ее и то, в чем она находится, - сказал Элрик. Он нагнулся и развязал бархатный мешок - из него показалось тело господина Гхо Фхаази; лицо его все еще было перекошено, в горле стоял огромный комок, словно неимоверно разросшийся кадык. - Вот тот, кто первый поручил мне найти Жемчужину.
- Мы знаем, что ты его убил, - неодобрительно сказала женщина с закрытым лицом. - Но это вполне в традициях Мелнибонэ.
Элрик на это никак не прореагировал.
- Жемчужина находится в глотке господина Гхо Фхаази. Хотите, я вырежу ее для вас, господа?
Элрик увидел, что по меньшей мере одного из них пробрала дрожь, и улыбнулся.
- Вы посылали убийц убивать, пытать, похищать и от вашего имени творить зло во всевозможных формах, но вы боитесь увидеть капельку крови? Я предоставил господину Гхо выбор. Он выбрал вот это. Он слишком много говорил, а ел и пил столько, что я подумал, он вполне сможет проглотить Жемчужину. Но он, видите ли, поперхнулся, и, боюсь, тут ему пришел конец.
- Ты жестокий негодяй! - Один из них вышел вперед взглянуть на несостоявшегося коллегу.
- Да, это Гхо. Я бы сказал, что его цвет улучшился. Их глава неодобрительно выслушала эти слова.
- Так что же, мы должны делать ставки на тело?
- Ну, если вы не хотите достать оттуда Жемчужину, то да.
- Манаг Исс, - сказала женщина с закрытым лицом, подняв голову. - Войди сюда!
Наемник-колдун появился из дверей в дальнем конце зала. Он чуть ли не извиняющимся взором посмотрел на Элрика. Он положил руку на кинжал, висевший у него на поясе.
- Мы не допустим, чтобы мелнибониец проливал еще кварцхасаатскую кровь, - сказала женщина с закрытым лицом. - Жемчужину вырежет Манаг Исс. Глава Желтой секты набрал в грудь побольше воздуха и приблизился к телу. Он быстро сделал то, что ему было приказано. Он держал на ладони Жемчужину из Сердца Мира, а по его руке текла кровь.
Жемчужина произвела на членов Совета сильное впечатление. Некоторые из членов Совета разинули рты, потом принялись шепотом обмениваться мнениями. Элрик подумал, что они подозревали его в обмане, поскольку ложь и интриги были их второй натурой.
- Держи ее повыше, Манаг Исс, - сказал альбинос. - Ведь именно эту Жемчужину жаждали вы получить с таким вожделением, что были готовы заплатить за нее остатками своей чести.
- Остерегись, господин! - воскликнула женщина с закрытым лицом. - Пока мы проявляли терпимость по отношению к тебе. Назови свою цену и уходи.
Элрик рассмеялся. Смех этот был не из приятных. Это был смех мелнибонийца. В этот момент он являл собой истинного жителя острова Драконов.
- Отлично, - сказал он. - Мне нужен этот город. Не его жители и не его сокровища. Не его животные и даже не его вода. Я позволю вам уйти, взяв с собою все, что вы сможете унести. Мне нужен только сам город. Это мое наследное право.
- Что? Чепуха. Как мы можем на это согласиться?
- Вы должны согласиться, - сказал Элрик. - Иначе вам придется драться со мной.
- Драться с тобой? Но ведь ты один.
- Об этом не может быть и речи, - сказал один из членов Совета. - Он сошел с ума. Его нужно убить как взбесившуюся собаку. Манаг Исс, позови своих братьев и их людей.
- Я бы не советовал это делать, кузина, - сказал Манаг Исс; он явно обращался к госпоже Исс. - Я думаю, было бы разумнее провести с ним переговоры.
- Что? Ты стал трусом? У этого негодяя что - здесь армия?
Манаг Исс потер кончик носа.
- Моя госпожа...
- Зови своих братьев, Манаг Исс! Глава Желтой секты поскреб шелковый рукав и нахмурился.
- Принц Элрик, если я правильно тебя понимаю, ты вынуждаешь нас сразиться с тобой. Но мы никак тебе не угрожали. Совет честно собрался здесь, чтобы сделать ставки на Жемчужину...
- Манаг Исс, ты повторяешь их ложь, - сказал Элрик, - а это не приносит тебе чести. Если они не желали мне зла, то зачем здесь наготове ты со своими братьями? Я видел поблизости не меньше двух сотен воинов.
- Это только меры предосторожности, - сказала госпожа Исс. Она обратилась к своим коллегам. - Я же вам говорила: глупо собирать столько воинов так быстро.
Элрик спокойно сказал:
- Все, что вы делали, мои благородные господа, было сплошной глупостью. Вы были жестокими, жадными, вы легко распоряжались чужими жизнями и желаниями. Вы были слепы, неразумны, провинциальны и лишены воображения. Мне кажется, что правительство, заботящееся только о собственных удовольствиях, должно быть по меньшей мере заменено. Когда вы все покинете город, я назначу губернатора, который будет лучше служить Кварцхасаату. А потом спустя какое-то время я, может быть, позволю вам вернуться в город...
- Убейте его! - воскликнула госпожа Исс. - Хватит тратить на это время! Мы сначала покончим с ним, а потом решим, кому владеть Жемчужиной.
Элрик вздохнул чуть ли не с сожалением и сказал:
- Я бы советовал тебе подумать, госпожа, а то я могу потерять терпение. Если я извлеку из ножен свой меч, то перестану быть благоразумным и милосердным...
- Убейте его! - гнула свое женщина с закрытым лицом. - И покончим с этим!
На лице Манага Исса было такое выражение, будто его приговорили к чему-то более страшному, чем к смерти.
- Моя госпожа...
Она вышла вперед. Конический колпак раскачивался на ее голове. Она протянула руку и вытащила меч из ножен Манага Исса. Она занесла меч, собираясь снести альбиносу голову.
Элрик стремительно перехватил ее руку. Его движение было броском атакующей змеи. Он держал ее запястье в кольце своих пальцев.
- Нет, моя госпожа. Клянусь, я делаю все, чтобы вразумить вас...
Буревестник зашептал, зашевелился у него на боку.
Она уронила меч и отвернулась, потирая саднящее запястье.
И тогда Манаг Исс нагнулся, чтобы подобрать свой упавший меч и делая вид, что хочет вложить его в ножны, но тут же незаметным движением попытался пронзить Элрика. Когда Элрик, предвидя этот выпад, сделал шаг в сторону и меч Манага Исса прошел мимо, на перекошенном от страха лице наемника-колдуна появилось выражение смирения. Элрик одним движением извлек из ножен Черный Меч, который начал петь свою странную демоническую песню и засиял жутковатым черным сиянием.
Манаг Исс испустил дух, когда меч пронзил его сердце. Рука, все еще державшая Жемчужину, словно вытянулась, возвращая драгоценность Элрику. Через мгновение Жемчужина вывалилась из его пальцев и покатилась по полу. Трое из членов Совета ринулись было вперед, но, увидев умирающие глаза Манага Исса, вернулись на свои прежние места.
- Скорее! Скорее! Скорее! - закричала госпожа Исс, и, как и предполагал Элрик, отовсюду, из всех укромных мест Дворца Заседаний, держа наизготовку свое оружие, стали появляться члены различных сект наемников-колдунов.
И тогда альбинос усмехнулся своей жуткой боевой ухмылкой, его красные глаза засверкали, его лицо превратилось в маску смерти, а его меч - в орудие мести его собственного народа, баурадимов и всех тех, кто за прошедшее тысячелетие пострадал от несправедливости Кварцхасаата.
Он предлагал взятые им души своему покровителю - Герцогу Ада, могущественному Герцогу Ариоху, который разжирел на множестве жизней, посвященных ему Элриком и его мечом.
- Ариох! Ариох! Кровь и души моему повелителю Ариоху!
И тут началось кровавое побоище.
Рядом с этой бойней меркли все другие сражения. Это была бойня, которая никогда не будет забыта и навсегда сохранится в анналах народа пустыни, узнавшего о ней от тех, кто бежал в ту ночь из Кварцхасаата, предпочитая отдаться на милость безводной пустыне, чем предстать перед белым смеющимся демоном на баурадимском коне; этот демон скакал по их прекрасным улицам и объяснял им, какой может быть цена самодовольства и бездумной жестокости.
Ариох! Ариох! Кровь и души!
Они рассказывали о белолицем существе из Ада, чей меч сиял невиданным сиянием, чьи малиновые глаза светились непреодолимым гневом, которым, казалось, овладели какие-то потусторонние силы, а он сам уже был не их властелином, а жертвой. Он убивал без жалости, без различий, без жестокости. Он убивал, как убивает взбесившийся волк. И убивая, он хохотал.
Этот смех навсегда останется в стенах Кварцхасаата. Он будет звучать в ветре, приходящем из Вздыхающей пустыни, в музыке фонтанов, в ударах кузнечных молотов и молоточков ювелиров, работающих над своим товаром. Останется и запах крови вместе с воспоминанием о бойне, о том ужасающем числе жизней, что покинули город, в котором больше не было ни Совета, ни армии.
Но никогда больше в Кварцхасаате не будут рассказывать легенд о мощи этой империи. Никогда больше этот город не будет относиться к кочевникам пустыни, как к животным. Никогда больше Кварцхасаат не будет почивать на лаврах гордыни, столь свойственной всем великим империям периода их упадка.
И когда смех смолк, Элрик из Мелнибонэ тяжело опустился в свое седло, всунул в ножны насытившийся Буревестник. Демонические силы все еще распирали его грудь. Он вытащил огромную Жемчужину и поднял ее к восходящему солнцу.
- Я думаю, теперь они заплатили справедливую цену.
Он швырнул драгоценность в канаву, где пробегавшая собака принялась слизывать с нее кровь.
В небе показались стервятники, привлеченные запахом богатой добычи, они уже черной тучей спускались на прекрасные башни и сады Кварцхасаата.
На лице Элрика не было гордости за совершенное. Он пришпорил коня, направив его на запад, к тому месту на дороге, где он сказал Анаю ждать его с запасом целебных трав, воды, лошадьми и пищей, чтобы хватило пересечь Вздыхающую пустыню и снова отправиться на поиски знакомых правителей и колдунов из Молодых королевств.
Он ни разу не оглянулся на город, который во имя его предков был наконец-то завоеван.

ГЛАВА ПЯТАЯ
Эпилог при заходящей Кровавой луне

Празднества в оазисе Серебряного Цветка продолжались долго после того, как Элрик отомстил тем, кто мог причинить зло Священной Деве баурадимов. Эту новость принесли кварцхасаатцы, бежавшие из города, когда на них обрушилось несчастье, какого они не знали за всю историю города.
Похитительница снов Оуне, остававшаяся в оазисе Серебряного Цветка дольше, чем это было необходимо, и все еще не желавшая покинуть баурадимов и заняться своим ремеслом, без радости узнала о мести Элрика. Это известие опечалило ее, потому что она рассчитывала на другое.
"Он служит Хаосу так же, как я служу Закону, - сказала она себе. - И кто может сказать, кто из нас в большей степени раб?"
Она вздохнула и погрузилась в праздничные развлечения с рвением, которое давалось ей нелегко.
А баурадимы и другие кланы, узнав новость из Кварцхасаата, предались еще большему веселью. Они избавились от тирана, от единственного, чего они боялись в пустыне.
- Кактус царапает до крови плоть, но благодаря ему мы находим воду, - сказал Раик На Сеем. - Мы были в большой беде, но благодаря тебе, Оуне, и благодаря Элрику наши беды обернулись торжеством. Скоро кто-нибудь из нас отправится в Кварцхасаат и обговорит условия, на которых мы будем торговать с ними. Я думаю, что условия будут равными для всех сторон. - Он был доволен, - Но мы подождем, пока мертвецы не будут достойным образом съедены.
Варадия взяла Оуне за руку, и они отправились побродить у прудов огромного оазиса. Кровавая луна шла на убыль, а серебряные лепестки цветков сияли еще сильнее. Скоро Кровавая луна исчезнет, а цветы уронят свои лепестки, и тогда люди пустыни разъедутся в разные стороны.
- Ты ведь любила этого белолицего, правда? - спросила Варадия у своего друга.
- Я его едва знала, дитя.
- Не так давно я очень хорошо знала вас обоих, - улыбнулась Варадия. - И я быстро расту, правда? Ты сама об этом говорила.
Оуне вынуждена была согласиться.
- Но эта любовь была обречена, Варадия. У нас такие разные судьбы. И мне не по вкусу те решения, которые он принимает.
- Его ведет судьба. Его решения принимаются помимо его воли. - Она откинула со смуглого лица прядь волос цвета меда.
- Может быть, - сказала Оуне. - Но некоторым из нас удается обмануть судьбу, предначертанную нам владыками Закона и Хаоса, и остаться в живых, даже создать что-то такое, к чему богам запрещено прикасаться.
Варадия слушала сочувственно.
- То, что создаем мы, остается тайной, - сказала она. - Я так толком еще и не понимаю, как мне удалось создать Жемчужину - создать ту самую вещь, с помощью которой я смогла спастись от моих врагов, хотя именно Жемчужина, ставшая потом настоящей, так привлекала их!
- Я знаю о подобных вещах, - сказала Оуне. - Именно за ними и охотятся похитители снов, на них зарабатывают себе пропитание. - Она рассмеялась. - Если бы я отнесла эту Жемчужину на рынок, то могла бы заработать на ней неплохие деньги.
- Но как из сна образуется реальность?
Оуне ответила не сразу. Она некоторое время молча смотрела в воды пруда, отражавшие розоватый диск луны.
- Устрица, когда ей угрожает вторжение, изолирует чужеродное вещество, образуя вокруг него то, что в конечном счете и становится жемчужиной. Иногда так оно и происходит. Иногда воля человека настолько сильна, что может порождать вещи, раньше считавшиеся невозможными. Это не так уж необычно, Варадия: сон может стать реальностью. Это знание - одна из причин, почему я не теряю уважения к человечеству, несмотря на все его жестокости и несправедливости, с которыми сталкиваюсь во время моих путешествий.
- Кажется, я поняла, - сказала Священная Дева.
- Со временем ты во всем этом неплохо разберешься, - уверила ее Оуне. - Ведь ты принадлежишь к той категории людей, которая способна творить такие вещи.
Несколько дней спустя Оуне собралась покинуть оазис Серебряного Цветка. Она направлялась в Элвер и на Неведомый Восток. В последний раз беседовала она с Варадией.
- Я знаю, у тебя есть еще одна тайна, - сказала девочка. - Ты не хочешь поделиться ею со мной?
Оуне была удивлена. Ее уважение к умной восприимчивости девочки возросло.
- Ты хочешь еще поговорить о природе сна и реальности?
- Мне кажется, у тебя будет ребенок, Оуне, - без обиняков сказала девочка. - Это правда?
Оуне всплеснула руками. Она ошеломленно покачала головой.
- Вот уж воистину вся мудрость вашего народа сосредоточена в тебе, юная женщина, - сказала она.
- Ребенок того, кого ты любила и потеряла?
- Да, - сказала Оуне. - Я думаю, это будет дочь. А может, братик и сестренка, если я правильно толкую знамения. Во сне можно зачать и нечто большее, чем Жемчужину.
- И отец никогда не узнает о своем ребенке? - тихо спросила Священная Дева.
Оуне попыталась что-то сказать, но вдруг поняла, что не может. Она отвернулась, посмотрела в сторону Кварцхасаата. Прошло несколько мгновений, и она смогла выдавить из себя ответ.
- Никогда, - сказала она.

Предыдущая страница 15


Карты мира Элрика

Остров Мелнибонэ

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • ГЛАВА ПЕРВАЯ
      Смерть обреченного владыки       (Страница 1)
    • ГЛАВА ВТОРАЯ
      Жемчужина в Сердце Мира       (Страница 1)
    • ГЛАВА ТРЕТЬЯ
      На Красной дороге       (Страница 3)
    • ГЛАВА ЧЕТВЕРТАЯ
      Похороны в оазисе       (Страница 4)
    • ГЛАВА ПЯТАЯ
      Обет похитителя снов       (Страница 5)
  • ЧАСТЬ ВТОРАЯ (Страница 6)
    • ГЛАВА ПЕРВАЯ
      О том, как вор может учить императора       (Страница 6)
    • ГЛАВА ВТОРАЯ
      На краю бездны       (Страница 7)
    • ГЛАВА ТРЕТЬЯ
      О красоте, обнаруженной в глубоких пещерах       (Страница 8)
    • ГЛАВА ЧЕТВЕРТАЯ
      Вмешательство штурмана       (Страница 9)
    • ГЛАВА ПЯТАЯ
      Печаль королевы, которая не может править       (Страница 10)
  • ЧАСТЬ ТРЕТЬЯ (Страница 11)
    • ГЛАВА ПЕРВАЯ
      При Дворе Жемчужины       (Страница 11)
    • ГЛАВА ВТОРАЯ
      Разрушение Крепости       (Страница 12)
    • ГЛАВА ТРЕТЬЯ
      Праздник в оазисе Серебряного Цветка       (Страница 13)
    • ГЛАВА ЧЕТВЕРТАЯ
      Как в Кварцхасаате были улажены кое-какие дела       (Страница 14)
    • ГЛАВА ПЯТАЯ
      Эпилог при заходящей Кровавой луне       (Страница 15)


Майкл Муркок

Крепость жемчужины

Цикл: "Сага об Элрике Мелнибонэйском" - 2

Карты мира Элрика

 Читать книгу

Аннотация

Сага повествует о жизни последнего императора Мелнибонэ - Эльрика. Родившись альбиносом, он вынужден поддерживать жизнь при помощи трав и заклятий. Йиркун, его двоюродный брат, хочет занять трон сам. И ему это удается, когда Эльрик отправляется в странствия по Молодым королевствам. Рунный меч Буреносец, подаренный Эльрику его богом-покровителем Ариохом, помогает ему остаться в живых, выпивая души врагов и передавая их жизненную силу Эльрику. После года странствий Эльрик возвращается в Мелнибонэ, чтобы отомстить Йиркуну, но во время битвы от Буреносца погибает возлюбленная Эльрика, и тот, полностью разрушив свою бывшую столицу, вновь отправляется в странствия. За привычку действовать в одиночку его прозвали Белым Волком, несколько лет о нем слышно в разных концах мира, пока он гонялся за колдуном Телебом К'аарной, которому поклялся отомстить. И после окончания этой погони, через некоторое время Эльрик встречает свою новую любовь - Зарозинию. Несколько лет они живут в мире и покое, но начинается битва за измерение между Владыками Хаоса и Закона и Эльрик вынужден в ней участвовать...

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://oldmaglib.com
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.