Майкл Муркок - Элрик из Мелнибонэ

1 Майкл Муркок

ПРЕДИСЛОВИЕ

Уважаемый читатель,
Об Элрике часто говорят как об антигерое, но я предпочитаю думать о нем все же как о герое. Когда я рос, мои любимые персонажи (Уильям, Тарзан, Морд Эм'ли, Зенит Альбинос, Джо Марч, сыщики агентства «Континенталь») казались мне борцами за свободу и самобытность, которые вынуждены полагаться на собственную систему ценностей и собственную сообразительность, но в определенные жизненные моменты готовы на серьезные, чтобы не сказать вынужденные, жертвы ради общественных интересов. Есть некий уровень, на котором герой становится довольно нелепой фигурой, и нередко это объясняется тем, что у него никогда не возникает сомнения в справедливости устройства общества, в котором он живет. Джон Уэйн всегда отдавал предпочтение старомодному патернализму, каким бы индивидуалистом он себя ни объявлял.
Позднее меня очень заинтересовали книги, где исследуются мифы, делающие героя привлекательным (например «Лорд Джим»), и тогда я понял, что существует опять-таки некий уровень, на котором героизм может использоваться как пропагандистское оружие, имеющее целью, скажем, подвигнуть молодых женщин пожертвовать своим будущим в неравных браках или молодых мужчин - своими жизнями в несправедливых войнах.
«Отчужденный» герой или героиня нередко способны отойти в сторонку и сообразить, что же происходит на самом деле. Литературные произведения, где они выступают как протагонисты, позволяют им (часто при ничтожных шансах на успех) совершать отчаянные поступки и идти на риск, на какой пошло бы большинство из нас, будь у нас их возможности или друзья. В реальной жизни такие возможности приобретаются лишь в результате групповых действий и всенародного голосования, но нам всем знакомы примеры локального героизма, мужества отдельных личностей в опасных обстоятельствах.
Я не вижу ничего плохого в героях, которые отражают лучшие наши представления о том, каким нужно быть и как поступать. Я все еще не стыжусь своей любви к моим героям, которые скептически относятся к власти и ее заявлениям.
Я начал писать истории об Элрике в середине 1950-х. Они развивались постепенно, и нередко это происходило в результате моей переписки с Джоном Которном, который присылал мне свои идеи в виде рисунков, и наконец в 1959 году меня попросили написать серию для журнала Теда Карнелла «Сайенс фэнтези».
Элрик был задуман как сознательное противопоставление существовавшим тогда тенденциям «мачо». Впервые он появился в «В грезящем городе», и лишь позднее я вернулся к нему и описал более ранние его приключения. В Элрике, как я уже отметил однажды, отразились черты той личности, какой я был, когда впервые писал о нем. Его конфликты и поиски имеют много общего с моими конфликтами и поисками (в известной мере и до сего дня).
Элрик был моим героем-первенцем, переросшим свое детство, и именно с ним я больше, чем с кем-либо другим, отождествляю себя. Хотя я и расставил его приключения в том порядке, в котором вы найдете их в этой книге, и внес незначительные исправления в текст, стилистических изменений книга, как какая-нибудь дворняжка, практически не претерпела и, пережив несколько литературных периодов, продолжает, я надеюсь, с изрядным удовольствием выполнять поставленную перед ней задачу. Свою благодарность Энтони Скину (Мсье Зенит), Флетчеру Прэтту («Колодец единорога»), Джеймсу Бранчу Кейбелу («Юрген»), Лорду Дансени, Фрицу Лейберу, Полу Андерсону, а также «Замку Отранто», «Айвенго», «Мельмоту-скитальцу» и другим книгам и авторам я уже выражал. Первая книга Элрика появилась в 1963 году и была посвящена моей матери. Это издание я с большой благодарностью посвящаю Джону Дэйви, оказавшему мне огромную помощь.
Ваш Майкл Муркок

Полу Андерсону за «Сломанный меч» и «Три сердца и три льва». Покойному Флетчеру Прэтту за «Колодец единорога». Покойному Бертольту Брехту за «Трехгрошовую оперу». По неясным причинам я считаю эти книги главными среди всех других, оказавших определяющее влияние на первые истории про Элрика.

ПРОЛОГ

Это история про Элрика тех времен, когда его еще не называли Женоубийцей, а Мелнибонэ не пал окончательно. Это история соперничества Элрика с его кузеном Йиркуном и любви Элрика к его кузине Киморил до той поры, пока это соперничество и эта любовь не привели к гибели в огне Имррира, Грезящего города, разоренного пиратами из Молодых королевств. Это история двух Черных Мечей, Буревестника и Утешителя, - история о том, как они были обретены и какую роль сыграли в судьбе Элрика и всего Мелнибонэ, судьбе, которой суждено было определить еще большую судьбу - судьбу мира. Это история тех времен, когда Элрик был королем, которому подчинялись драконы в воздухе и корабли на воде - и все люди той получеловеческой расы, которая десять тысяч лет правила миром.
Это история трагедии - история Мелнибонэ, острова Драконов. Это рассказ о жестоких чувствах и непомерных притязаниях. Это история колдовства и измены, высоких идеалов и низменных наслаждений, агонии, горчайшей любви и нежнейшей ненависти. Это история Элрика из Мелнибонэ. Большую ее часть Элрик вспоминал как кошмарный сон.

Хроника Черного Меча

ЧАСТЬ ПЕРВАЯ

В островном королевстве Мелнибонэ все еще соблюдаются старые обряды, хотя вот уже пять сотен лет звезда этого народа идет к закату и он поддерживает свой образ жизни лишь за счет торговли с Молодыми королевствами, а также благодаря тому, что город Имррир сам стал местом встреч торговцев со всего мира. Полезны ли эти обряды сегодня, можно ли от них отказаться и избежать предначертаний судьбы? Тот, кто стремится занять место императора Элрика, предпочитает думать, что отказаться от них нельзя. Он утверждает, что Элрик, отказавшись чтить эти обряды (а Элрик почитает многие из них), станет причиной гибели Мелнибонэ. И вот перед нами разворачивается трагедия, которая завершится много лет спустя и будет предшествовать гибели этого мира.

ГЛАВА ПЕРВАЯ
Печальный король: двор пытается его развеселить

У него - у его кожи - цвет выбеленного черепа, а ниспадающие ниже плеч волосы отливают молочной белизной. Из сужающейся кверху головы смотрят два миндалевидных глаза - малиновые и грустные, а из рукавов его желтого одеяния торчат две тонкие руки также цвета кости, они покоятся на подлокотниках трона, вырезанного из огромного рубина.
В малиновых глазах беспокойство, и время от времени одна рука поднимается, чтобы поправить легкий шлем на белых прядях волос, - шлем изготовлен из какого-то темного, зеленоватого сплава и искусно отлит в виде готовящегося взлететь дракона. А на пальце руки, которая небрежно поглаживает корону, надет перстень с редким камнем Акториосом, сердцевина которого неторопливо смещается и меняет форму, словно это некий живой дым и ему так же неспокойно в драгоценной тюрьме, как и молодому альбиносу на Рубиновом троне.
Он смотрит вдоль длинного пролета кварцевых ступеней туда, где развлекается его двор, танцуя с такой манерностью и таким змеиным изяществом, что может показаться, будто это танцуют призраки. Он размышляет о сути нравственности, и уже одно это отдаляет его от подавляющего большинства его подданных, потому что этот народ не принадлежит к роду человеческому.
Это народ Мелнибонэ, острова Драконов, который властвовал над миром десять тысяч лет и чья власть закончилась менее пятисот лет назад. Народ этот жесток и умен, а «нравственность» для них - это всего лишь уважение к традициям, насчитывающим сотню веков.
Молодому человеку, который в четыреста двадцать восьмом поколении является прямым потомком первого императора-чародея Мелнибонэ, все их представления кажутся не только высокомерными, но и глупыми; ведь очевидно, что остров Драконов потерял почти все свое влияние, и скоро - еще через сто или двести лет - само его существование будет поставлено под угрозу: назревает прямое столкновение с нарождающимися человеческими народами, которых на Мелнибонэ снисходительно называют Молодыми королевствами. Пиратские флоты уже предпринимали неудачные набеги на Имррир Великолепный, Грезящий город, столицу Мелнибонэ, острова Драконов.
Но даже ближайшие друзья императора отказываются обсуждать с ним возможное падение Мелнибонэ. Они выражают недовольство, когда он заговаривает об этом, считая его доводы не только немыслимыми, но и противоречащими хорошему вкусу.
Вот поэтому император и размышляет в одиночестве. Он досадует, что его отец Садрик Восемьдесят шестой не оставил больше детей, ведь тогда более достойный монарх мог бы занять его нынешнее место на Рубиновом троне. Садрик вот уже год как умер и, кажется, с радостью встретил то, что пришло по его душу. Большую часть жизни Садрик не знал других женщин, кроме супруги, - императрица умерла при родах своего единственного болезненного младенца. Но Садрик на мелнибонийский лад (до странности не похожий на то, что демонстрировали представители человеческого рода) любил свою жену и не смог утешиться ни в чьем другом обществе, даже в обществе своего сына, по сути ее убийцы, являвшего собой все, что от нее. осталось. Ее сына выходили волшебными снадобьями, пением заклинаний, настоями редких трав, силы его поддерживались всеми искусствами, известными королям-чародеям Мелнибонэ. И он выжил - и живет до сих пор, - единственно благодаря колдовству, потому что, слабосильный от природы, без своих лекарств он и руки не способен поднять большую часть суток.
Если молодой император и видел какое-то преимущество в своей слабости, так только в том, что он волей-неволей много читал. Ему еще не исполнилось и пятнадцати, а он уже прочел все книги в библиотеке отца, и некоторые из них - не по одному разу. Его колдовские силы, основу которых заложил Садрик, теперь превышают силы любого из его предков во многих поколениях. Он обладает глубокими познаниями о мире за пределами Мелнибонэ, хотя пока еще почти не соприкасался с ним напрямую. Если бы он пожелал, то мог бы вернуть прежнюю мощь острову Драконов и править как полновластный тиран не только своей землей, но и Молодыми королевствами. Но чтение научило его сомневаться в пользе силы, сомневаться в том, что он вообще должен пользоваться имеющейся у него силой. Причиной этой его обостренной «нравственности» - которую он сам едва понимает - стало чтение. Вот почему он - загадка для своих подданных, а для некоторых даже и угроза, ведь он не думает и не действует в соответствии с их пониманием того, как должен думать и действовать истинный мелнибониец (а уж тем более император Мелнибонэ). Его кузен Йиркун, например, не раз выражал сильные сомнения в праве последнего императора властвовать над народом Мелнибонэ.
«Этот слабосильный книжник приведет нас всех к катастрофе», - сказал он как-то раз Дувиму Твару, магистру Драконьих пещер.
Дувим Твар был один из немногих друзей императора, а потому он сообщил ему об этом разговоре, однако юноша посчитал замечание кузена «всего лишь малой изменой», тогда как любой из его предков наградил бы за подобные мысли медленной и жестокой публичной казнью.
Положение императора в еще большей степени осложняется вот чем: Йиркун, который и по сей день не делает тайны из своего убеждения, что императором должен быть он, приходится братом Киморил, девушке, которую альбинос считает своим самым близким другом и которая со временем станет его императрицей.

На мозаичном полу принц Йиркун в своих великолепных шелках и мехах, в своих драгоценностях и парче танцует с сотней женщин поочередно - все они, по слухам, в то или иное время были его любовницами. Его темное лицо, одновременно красивое и мрачное, обрамлено длинными черными волосами, завитыми и умасленными, смотрит он, как всегда, язвительно, а вид у него высокомерный. Тяжелый парчовый плащ раскручивается то в одну, то в другую сторону, с силой ударяя других танцующих. Он носит этот плащ словно доспехи, а может быть, и оружие. Многие придворные относятся к принцу Йиркуну с трепетом и почтением. Его высокомерие кое-кому не нравится, но они предпочитают об этом помалкивать, потому что Йиркун и сам известный колдун. Кроме того, его поведение соответствует представлениям двора о том, как должна себя вести знатная персона, и двор приветствует его поведение.
Император это знает. Он и сам бы не прочь угодить двору, который пытается оказать ему почтение своими танцами и своим-остроумием, но не может заставить себя принять участие в том, что, по его мнению, представляет собой утомительную и раздражающую последовательность ритуальных движений. В этом смысле он, пожалуй, высокомернее Йиркуна, который не более чем простой неотесанный невежа.
С галерей все громче доносятся звуки музыки - это рабов побуждают вкладывать в пение больше энтузиазма, ведь они прошли специальную подготовку и хирургическую операцию, чтобы идеально озвучивать одну-единственную ноту каждый. Даже молодого императора трогает зловещая гармония их пения, почти не напоминающего звуков, на которые способен человеческий голос.
«Почему их боль рождает такую великолепную красоту? - спрашивает он себя. - Или любая красота есть порождение боли? Может, в этом и кроется великий секрет - как человеческий, так и мелнибонийский?»
Император Элрик закрывает глаза.
В зале внизу происходит какое-то движение. Ворота открылись, и придворные, прекратив танец, расступились и низко поклонились вошедшим воинам. Все воины облачены в голубые одеяния, у них на головах шлемы самых фантастических форм, их длинные копья с широкими наконечниками украшены лентами с драгоценными камнями. Между ними - молодая женщина, чье голубое платье под цвет их формы; на ее обнаженных руках пять или шесть золотых браслетов с бриллиантами и сапфирами. В ее волосы вплетены подвески также с бриллиантами и сапфирами. В отличие от большинства женщин двора щеки и веки у нее не покрыты традиционной краской. Элрик улыбается. Это Киморил. Воины - ее личная церемониальная гвардия, которая по традиции должна сопровождать Киморил к императору. Они поднимаются по ступенькам, ведущим к Рубиновому трону. Элрик встает и протягивает ей навстречу руки.
- Киморил, а я было подумал, что ты сегодня решила не удостаивать двор своим присутствием.
Она возвращает ему улыбку.
- Мой император, оказалось, что меня сегодня тянет поболтать.
Элрик ей благодарен. Она знает, что ему скучно, а еще она знает, что принадлежит к числу тех немногих обитателей Мелнибонэ, с которыми ему интересно говорить. Если бы протокол допускал это, он предложил бы Киморил место на троне, но ей можно сесть лишь на верхней ступеньке у трона.
- Пожалуйста, сядь, милая Киморил.
Он снова садится на трон и наклоняется поближе к ней, а она усаживается на ступеньке и заглядывает в его глаза. На ее лице выражение радости и нежности. Она начинает говорить вполголоса, а ее гвардейцы отступают и смешиваются с личными гвардейцами Элрика. Ее слова слышит только Элрик.
- Мой господин, ты не хочешь прогуляться завтра со мной в дикий уголок острова?
- Есть дела, которыми мне нужно будет заняться... - Его явно привлекло это предложение. Он уже несколько недель не выезжал с ней из города. Обычно в таких прогулках их эскорт следовал на некотором расстоянии за ними.
- Срочные дела?
Он пожимает плечами.
- Какие в Мелнибонэ могут быть срочные дела? За десять тысяч лет большинство проблем уже решилось само собой. - Его улыбка скорее напоминает ухмылку ученика, который собирается прогулять занятия. - Договорились. Мы поедем рано утром, когда все еще будут спать.
- Воздух за стенами Имррира будет чистым и свежим. Солнце будет теплым и ласковым. Небеса будут голубыми и безоблачными.
Элрик смеется.
- Я смотрю, тебе пришлось немало поколдовать для этого.
Киморил опускает глаза, словно изучая рисунок мраморных плит.
- Ну разве что чуть-чуть. У меня есть друзья среди слабейших элементалей...
Элрик протягивает руку, чтобы прикоснуться к ее прекрасным темным волосам.
- Йиркун знает?
- Нет.
Принц Йиркун запретил сестре заниматься магией. Друзья принца Йиркуна принадлежат к темным сверхъестественным существам, и он знает, что иметь с ними дело опасно. На этом основании он делает вывод, что все колдовские дела несут в себе тот же элемент опасности. А еще ему ненавистна мысль о том, что другие могут быть равны ему по силам. Может быть, именно это он и ненавидит в Элрике больше всего.
- Будем надеяться, что всему Мелнибонэ завтра понадобится хорошая погода, - говорит Элрик.
Киморил недоуменно смотрит на него. Она остается мелнибонийкой. Ей и в голову не может прийти, что ее колдовство кому-то способно не понравиться. Она поводит своими красивыми плечами и легонько прикасается к руке своего господина.
- Это чувство «вины», - говорит она. - Метания совести. Мой простой мозг не может охватить это.
- Должен признаться, что и мой. Никакого практического применения у этой штуки нет. И тем не менее некоторые наши предки предсказывали изменение природы нашей земли. Духовное, а также физическое изменение. Может быть, я вижу далекие вспышки этой перемены, когда думаю свои странные немелнибонийские думы.
Музыка усиливается. Музыка затихает. Придворные продолжают танец, хотя многие глаза устремлены на Элрика и Киморил, сидящих на возвышении. Все прикидывают: когда Элрик объявит Киморил будущей императрицей. Возобновит ли Элрик традицию, отмененную Садриком: приносить в жертву Владыкам Хаоса двенадцать невест и их женихов, чтобы обеспечить хороший брак правителей Мелнибонэ? Совершенно очевидно, что отказ Садрика от этой традиции и стал причиной его несчастий и смерти его жены, из-за этого сын у него родился больным и само продолжение монархии поставлено под угрозу. Элрик должен бояться повторения роковой участи своего отца. Но некоторые утверждают, что Элрик не собирается делать ничего, отвечающего той традиции, а это ставит под угрозу не только его жену, но и существование самого Мелнибонэ и всего, что он собой воплощает. Те, кто так говорит, как правило, состоят в хороших отношениях с принцем Йиркуном, который продолжает свой танец и вроде бы не замечает их разговоров или тихой беседы его сестры с его кузеном, восседающим на Рубиновом троне; правда, сидит он на самой его кромке, забыв об императорском достоинстве; правда, ему ничуть не свойственна свирепая и надменная гордыня, одолевавшая в прошлом чуть ли не каждого императора Мелнибонэ; правда, он болтает дружески, словно забыв, что двор танцует для его удовольствия.
И вдруг внезапно принц Йиркун замирает, не завершив пируэта, и поднимает свои темные глаза на своего императора. Из угла зала Дувим Твар наблюдает за Йиркуном, застывшим в театральной и драматичной позе - повелитель Драконьих пещер хмурится. Рука его тянется к мечу, но на балах ношение мечей запрещено. Дувим Твар внимательно и напряженно смотрит на принца Йиркуна, когда этот высокий аристократ начинает подниматься по ступенькам к Рубиновому трону. Много глаз следят за кузеном императора, и теперь уже почти никто не танцует, хотя музыка и становится громче, поскольку хозяева музыкальных рабов подстегивают их, чтобы они вкладывали в пение еще больше усердия.
Элрик поднимает глаза и видит, что Йиркун стоит ступенькой ниже той, на которой сидит Киморил. Йиркун делает поклон - не без некоторого оскорбительного вызова.
- Я прошу внимания императора, - говорит он.

ГЛАВА ВТОРАЯ
Аристократ-выскочка: он бросает вызов своему кузену

- Ну, и как тебе нравится бал, кузен? - спросил Элрик, понимая, что мелодраматический жест Йиркуна имел целью застать его врасплох и, если возможно, унизить. - Тебе такая музыка по вкусу?
Йиркун опустил глаза, а его губы сложились в едва заметную ухмылку.
- Мне все по вкусу, мой господин. А тебе? Ты чем-то недоволен? Ты не хочешь танцевать со всеми?
Элрик поднес бледный палец к подбородку и заглянул в полуприкрытые глаза Йиркуна.
- Мне нравится танец, кузен. Разве нельзя получать удовольствие от удовольствия других?
Йиркун, казалось, искренне удивился. Его глаза раскрылись и встретили взгляд Элрика. Элрик был слегка потрясен этим и отвел взгляд. Он неторопливой рукой повел в сторону музыкальных хоров.
- А может, удовольствие мне доставляет боль других. Не переживай за меня, кузен. Я доволен. Я - доволен. Ты можешь продолжать танец, зная, что твой император получает удовольствие от бала.
Но Йиркуна не так-то легко сбить с толку.
- Чтобы подданные не ушли в печали и расстройстве, оттого что они не смогли угодить своему правителю, император должен показать, что он доволен...
- Позволь мне напомнить тебе, кузен, - тихо сказал Элрик, - что у императора нет обязательств по отношению к своим подданным. Кроме одного - править ими. А подданные обязаны подчиняться. Такова традиция Мелнибонэ.
Йиркун не ожидал, что Элрик воспользуется таким аргументом, но ответ у него уже был готов.
- Я согласен, мой господин. Долг императора править своими подданными. Может быть, именно поэтому многие из них не наслаждаются этим балом так, как могли бы.
- Я не понимаю тебя, кузен.
Киморил поднялась и встала, сцепив руки, на ступеньке выше брата. Она была напряжена и взволнована, язвительный тон брата, его надменность обеспокоили ее.
- Йиркун... - сказала она. Он обратил на нее внимание.
- Сестра, я вижу, ты делишь с императором нежелание танцевать.
- Йиркун, - пробормотала она, - ты заходишь слишком далеко. Император терпелив, но...
- Терпелив? А может, он просто ко всему равнодушен? Может, ему безразличны традиции нашего великого народа? Может, он презирает то, чем гордится этот народ?
По ступенькам поднимался Дувим Твар. Он тоже понял, что Йиркун выбрал этот момент для проверки прочности власти Элрика.
Киморил была потрясена. Она сказала взволнованно:
- Йиркун, если ты проживешь...
- Мне не нужна жизнь, если погибнет душа Мелнибонэ. А защита души нашего народа - обязанность императора. Но что произойдет, если у нас появится император, который окажется не в состоянии выполнить эту свою обязанность? Если наш император окажется слаб? Если нашему императору будет безразлично величие острова Драконов и его народа?
- Это гипотетический вопрос, кузен. - Самообладание вернулось к Элрику, в его голосе была слышна ледяная неторопливость. - Такой император никогда еще не восходил на Рубиновый трон и никогда не взойдет.
Дувим Твар приблизился к Йиркуну и тронул его за плечо.
- Принц, если тебе дорога твоя честь и твоя жизнь...
Элрик поднял руку.
- В этом нет необходимости, Дувим Твар. Принц Йиркун просто развлекает нас интеллектуальным разговором. Ему показалось, что музыка и танцы утомили меня, хотя на самом деле это не так, и он решил развлечь нас. И тебе это, несомненно, удалось, принц Йиркун. - Последнее предложение Элрик произнес покровительственным тоном.
Йиркуна от гнева бросило в краску, и он прикусил губу.
- Продолжай, мой дорогой кузен Йиркун, - сказал Элрик. - Мне любопытно. Развивай свою аргументацию.
Йиркун оглянулся, словно ища поддержку. Но все его сторонники находились далеко - в зале. А поблизости были только друзья Элрика - Дувим Твар и Киморил. И тем не менее Йиркун знал, что его сторонники слышат каждое слово, и если он не найдет достойного ответа, то потеряет перед ними лицо. Элрик чувствовал, что Йиркун предпочел бы закончить этот разговор и продолжить противостояние в другом месте и в другое время, но это было невозможно. У самого Элрика не было никакого желания продолжать эту глупую перепалку. Что ни говори, а она была ничуть не лучше, чем ссора двух маленьких девочек, которые не могут решить, кто из них будет первой играть с рабынями. Он решил поставить точку.
Йиркун начал:
- Тогда позволь мне предположить, что у физически слабого императора может оказаться и слабая воля и он не сможет править, как...
И тут Элрик поднял руку.
- Ты сказал достаточно, мой дорогой кузен. Более чем достаточно. Ты утомляешь себя этим разговором, тогда как мог бы в это время беззаботно танцевать. Меня тронула твоя озабоченность. Но теперь и меня начинает одолевать усталость. - Элрик дал знак своему старому слуге Скрюченному, который стоял среди воинов на тронном возвышении чуть поодаль. - Скрюченный! Мой плащ.
Элрик встал.
- Я еще раз благодарю тебя за заботу, кузен. - Потом он обратился ко всему двору: - Мне было весело. А теперь я ухожу.
Скрюченный принес плащ из меха белой лисы и накинул его на плечи своего господина. Скрюченный был очень стар и ростом гораздо выше Элрика, несмотря на сгорбленную спину и словно завязанные узлами руки и ноги, похожие на ветви старого дерева.
Элрик пересек тронное возвышение и исчез в двери, выходившей в коридор, который вел в его частные покои.

Йиркун кипел. Он повернулся на тронном возвышении и открыл рот, словно собираясь обратиться с речью к наблюдавшим за ним придворным. Некоторые, не входившие в число его сторонников, откровенно улыбались. Йиркун сжал руки в кулаки и вперился в них тяжелым взглядом. Он сверкнул глазами на Дувима Твара и открыл тонкие губы, собираясь что-то сказать. Дувим Твар спокойно выдержал его взгляд - ну, так что ты там хочешь сказать?
Тогда Йиркун тряхнул головой, откидывая назад волосы - завитые и намасленные. И Йиркун засмеялся.
В зале раздался резкий звук. Музыка прекратилась. Смех продолжался.
Йиркун сделал шаг назад и таким образом оказался на тронном возвышении. Он завернулся в свой плащ - его тело целиком исчезло под тяжелой тканью.
Киморил сделала шаг вперед.
- Йиркун, пожалуйста...
Он движением плеча оттолкнул ее.
Йиркун медленно подошел к Рубиновому трону. Стало ясно, что он собирается усесться на него, что по кодексу Мелнибонэ было самым страшным предательством. Киморил сделала несколько быстрых шагов и схватила его за руку.
Смех Йиркуна стал еще громче.
- Они хотят видеть Йиркуна на Рубиновом троне, - сказал он своей сестре. Та в ужасе оглянулась на Дувима Твара, на чьем лице застыло жесткое и сердитое выражение.
Дувим Твар сделал знак гвардейцам, и внезапно между Йиркуном и троном образовались две шеренги воинов в латах.
Йиркун бросил гневный взгляд на повелителя Драконьих пещер.
- Твое счастье, если ты погибнешь вместе со своим господином, - прошипел он.
- Этот почетный караул проводит тебя из зала, - спокойно сказал Дувим Твар. - Твой сегодняшний разговор был для всех нас хорошим развлечением, принц Йиркун.
Йиркун помедлил, оглянулся, напряженность его позы вдруг исчезла. Он пожал плечами.
- Времени еще достаточно. Если Элрик не отречется, он будет смещен.
Гибкое тело Киморил напряглось. Ее глаза горели. Она сказала брату:
- Если хоть волос упадет с головы Элрика, я убью тебя своими руками, Йиркун.
Он поднял брови и улыбнулся. Казалось, что в этот миг он ненавидит сестру даже больше, чем кузена.
- Своей верностью этому выродку ты предопределила свою судьбу, Киморил. Ты скорее умрешь, чем продолжишь его род. Я не позволю примешивать к крови нашего дома его кровь. Да что там примешивать - марать его кровью нашу. Ты лучше подумай о своей собственной жизни, сестра, прежде чем угрожать мне.
Он опрометью бросился вниз по ступеням, расталкивая тех, кто подошел поздравить его. Он знал, что потерпел поражение, и шепоток лизоблюдов только еще больше раздражал его.
Огромные двери с грохотом захлопнулись; Йиркун исчез из зала.
Дувим Твар поднял обе руки.
- Танцуйте, придворные. Наслаждайтесь всем, что есть в зале. Так вы больше всего угодите императору.
Но было ясно, что танцы на сегодня закончились. Придворные погрузились в разговоры, возбужденно обсуждая случившееся.
Дувим Твар повернулся к Киморил.
- Элрик не хочет признать опасность, моя госпожа Киморил. Амбиции Йиркуна могут всех нас ввергнуть в катастрофу.
- Включая и Йиркуна, - вздохнула Киморил.
- Да, включая и Йиркуна. Но как нам избежать этого, Киморил, если Элрик не разрешает арестовать твоего брата?
- Он считает, что таким, как Йиркун, нужно позволить говорить то, что им нравится. Это часть его философии. Я ее почти не понимаю, но она согласуется со всем его мировоззрением. Если он уничтожит Йиркуна, то тем самым уничтожит и принципы своей логики. Так, по крайней мере, он мне пытался объяснить, Владыка Драконов.
Дувим Твар вздохнул и нахмурился. Он не мог понять Элрика и побаивался, как бы ему в один прекрасный день не принять точку зрения Йиркуна. Его аргументы, по крайней мере, были относительно ясны и понятны. Он слишком хорошо знал характер Элрика и даже мысли не допускал, что тот действует таким образом из слабости или апатии. Парадокс состоял в том, что Элрик спокойно относился к предательству Йиркуна именно потому, что был силен и мог уничтожить Йиркуна в любой момент. А характер Йиркуна подталкивал его к тому, чтобы испытывать силу Элрика, потому что он инстинктивно чувствовал - если Элрик даст слабину и прикажет его убить, это будет означать, что он, Йиркун, победил. Ситуация была непростой, и Дувим Твар всей душой хотел не быть впутанным в ее перипетии. Но его преданность королевскому дому Мелнибонэ была сильна, а его личная преданность Элрику была неколебима. Он подумывал, не организовать ли тайное убийство Йиркуна, но знал, что такой план почти наверняка обречен на неудачу. Йиркун был колдуном огромной силы и, несомненно, дознается о том, что готовится покушение на его жизнь.
- Принцесса Киморил, - сказал Дувим Твар, - я могу только молиться о том, чтобы твой брат захлебнулся в собственной ненависти.
- Я буду молиться вместе с тобой, повелитель Драконьих пещер.

1 Следующая страница


Элрик из Мелнибонэ 2

Они вместе вышли из зала.

ГЛАВА ТРЕТЬЯ
Утренняя прогулка: миг спокойствия

Первые лучи солнца коснулись башен Имррира, и те засверкали в вышине. У каждой башни был свой оттенок, общий счет которых шел на тысячи. Были розовые и нежно-желтые, были алые и светло-зеленые, розовато-лиловые, коричневые, оранжевые, голубоватые, белые, зернисто-золотые - все они были прекрасны в солнечном свете. Два всадника выехали за ворота Грезящего города и направились по зеленой траве к сосновому лесу, где среди массивных стволов словно бы еще сохранялись остатки ночи. Суетились белки, пробирались в свои норы лисы, пели птицы, а лесные цветы раскрывали свои бутоны, наполняя воздух сладкими ароматами. Лениво жужжали просьшающиеся насекомые. Контраст между жизнью в городе и этой неторопливой природой был колоссален и, казалось, отражал контрасты, существующие в мозгу по крайней мере одного из всадников, который теперь спешился и, по колено утопая в ковре голубых цветов, вел своего коня. Другой всадник, девушка, остановила своего коня, но не спешилась. Она склонилась к луке своего высокого мелнибонийского седла и улыбалась мужчине, своему любовнику.
- Элрик, ты хочешь остановиться так близко к городу?
Он улыбнулся ей через плечо, повернув голову.
- Ненадолго. Мы так поспешно бежали. Мне нужно собраться с мыслями, прежде чем ехать дальше.
- Как ты спал прошлой ночью?
- Неплохо, Киморил, хотя, наверно, мне снились сны, а я и не знал об этом... понимаешь, когда я проснулся, я почувствовал слабые предзнаменования. Но, видимо, сыграл свою роль неприятный разговор с Йиркуном.
- Ты думаешь, он собирается применить против тебя свое колдовство?
Элрик пожал плечами.
- Если бы он планировал что-нибудь серьезное, я бы почувствовал это. А он знает мои силы. Сомневаюсь, что он осмелится прибегнуть к магии.
- У него есть основания верить, что ты не прибегнешь к силе. Он столько времени проверял твой характер, нет ли теперь опасности, что он будет проверять твое искусство? Не начнет ли он испытывать твои колдовские способности, как испытывал твое терпение?
Элрик нахмурился.
- Да, я полагаю, такая опасность существует. Но я бы сказал, что думать об этом еще рано.
- Он не успокоится, пока не погубит тебя, Элрик.
- Или не погибнет сам, Киморил. - Элрик нагнулся и сорвал цветок. Он улыбнулся. - Твой брат предан абсолютным принципам, да? Ты ведь знаешь, что слабые ненавидят слабость.
Киморил поняла смысл сказанного. Она спешилась и подошла к нему. Ее тонкое платье почти идеально соответствовало оттенку полевых цветов, сквозь которые она шла. Он протянул ей цветок, и она взяла его, прикоснулась к лепесткам своими красивыми губами.
- А сильные ненавидят силу, моя любовь. Йиркун - мой родственник, и тем не менее я даю тебе этот совет - воспользуйся против него силой.
- Убить его я не могу. У меня нет такого права. - На лице Элрика появилось знакомое ей задумчивое выражение.
- Ты бы мог выслать его.
- Разве для мелнибонийца высылка не равносильна смерти?
- Ты ведь и сам собирался посетить Молодые королевства.
Элрик горько рассмеялся.
- Может быть, я не настоящий мелнибониец. Йиркун ведь так и говорит, а другие с ним соглашаются.
- Он тебя ненавидит, потому что ты склонен предаваться размышлениям. Твой отец был склонен предаваться размышлениям, но никто не говорил, что он плохой император.
- Мой отец решил, что лучше не воплощать в жизнь плоды своих размышлений. Он правил так, как и должен править император. Должен признать, Йиркун тоже правил бы так, как подобает править императору. И у него есть шанс вернуть величие Мелнибонэ. Если бы он был императором, он предпринял бы меры, чтобы восстановить торговлю в прежних объемах, распространить нашу власть на всю землю. И именно этого желают большинство наших людей. Вправе ли я идти против их желаний?
- Ты вправе поступать, как считаешь нужным, ведь ты император. Все, кто тебе предан, думают так же, как и я.
- Может быть, их преданность неправомерна. Может быть, Йиркун прав, и я не оправдаю их преданности, и по моей вине рок обрушится на остров Драконов. - Его задумчивые малиновые глаза заглянули в ее глаза. - Может быть, лучше было бы, если бы я умер, покинув чрево матери. Тогда императором стал бы Йиркун. Я помешал его судьбе.
- Судьбе нельзя помешать. То, что случилось, и должно было случиться, потому что этого захотела судьба, если только она существует, и если наши действия не являются всего лишь ответом на действия других.
Элрик глубоко вздохнул и посмотрел на нее с ироничным выражением на лице.
- Если верить традициям Мелнибонэ, то твоя логика заводит тебя в ересь, Киморил. Может быть, тебе лучше забыть дружбу со мной.
Она рассмеялась.
- Ты начинаешь говорить, как мой брат. Уж не испытываешь ли ты мою любовь к тебе, мой господин?
Он запрыгнул в седло.
- Нет, Киморил, но я бы посоветовал тебе самой испытать свою любовь, потому что я предчувствую - наша любовь чревата трагедией.
Садясь в седло, она улыбнулась и покачала головой.
- Ты во всем видишь рок. Почему ты не можешь принять те дары, что были тебе даны? Они ведь достаточно многочисленны.
- Да, с этим я согласен.
Услышав стук копыт, они повернулись в своих седлах. Невдалеке они увидели всадников в желтых доспехах, скакавших нестройной группой. Это была их стража, от которой они решили скрыться, желая побыть вдвоем.
- Вперед! - воскликнул Элрик. - Через лес и за холм - там они нас никогда не найдут.
Они пришпорили коней и поскакали через пронизанный солнечными лучами лес, а потом вверх по склону холма, потом, перевалив через его гребень, - вниз и дальше по долине, поросшей нойделем, чьи сочные ядовитые плоды отливали алой синевой, цветом ночи, которую не мог рассеять даже дневной свет. В Мелнибонэ было много таких ягод и растений, и некоторым из них Элрик был обязан своей жизнью. Другие использовались для колдовских отваров, и их высеивали предки Элрика поколение за поколением. Теперь лишь немногие мелнибонийцы покидали город ради этих растений, но уже не сеяли их, а лишь собирали. В большей части острова теперь никто не бывал, кроме рабов, собиравших корни и плоды кустарников, благодаря которым они видели чудовищные и великолепные сны - главное удовольствие мелнибонийских аристократов. Этот народ всегда был подвержен настроениям и интересовался только собой, за что Имррир и назвали Грезящим городом. Даже самый последний раб жевал ягоды, которые приносили ему забвение, - рабами таким образом было легко управлять, потому что они скоро попадали в зависимость от своих грез. И только один Элрик не прибегал к этим средствам, потому что ему требовалось множество других средств просто для поддержания в нем жизни.
Одетые в желтое стражники остались позади, а Элрик и Киморил пересекли долину, где росли кусты нойделя, и теперь перешли на неторопливый шаг. Скоро они оказались у скал, а потом вышли к морю.
Море ярко и лениво поблескивало, омывая выбеленные берега под скалами. Морские птицы патрулировали ясное небо, а их далекие крики лишь подчеркивали ощущение покоя, снизошедшее теперь на Элрика и Киморил. Любовники в молчании направились по крутой тропинке к берегу, где привязали коней, а потом пошли по песку; ветер, дувший с востока, играл их волосами - его, белыми, и ее, черными, как смоль.
Они нашли большую сухую пещеру, которая улавливала звуки моря и отвечала им шелестящим эхом. Они сняли с себя свои шелковые одеяния и в тени пещеры занялись любовью. Потом они лежали в объятиях друг друга, а день тем временем вступил в свои права, ветерок стих. Потом они купались, и небеса слушали их смех.
Когда они высохли и начали одеваться, на горизонте появилась какая-то чернота, и Элрик сказал:
- До возвращения в Имррир мы опять промокнем. Как бы мы ни мчались, буря догонит нас.
- Может, переждем в пещере? - предложила она, подойдя и прижавшись к нему своим нежным телом.
- Нет, - сказал он. - Я должен быстро вернуться - в Имррире у меня отвары, без которых мое тело утратит силу. Еще час-другой, и я начну слабеть. Ты ведь уже видела меня ослабевшим, Киморил.
Она погладила его лицо, в глазах - сочувствие.
- Да, я видела тебя ослабевшим, Элрик. Идем за лошадьми.

Когда они подошли к лошадям, небо над их головами уже посерело, а недалеко на востоке было затянуто кипящей чернотой. Они услышали гром, а потом небо пронзила молния. Море колотилось о берег, словно небеса заразили его своим безумием. Лошади храпели и били копытами в песок - домой, домой! Не успели Элрик и Киморил усесться в седлах, а крупные капли дождя уже падали им на головы, расползались по плащам.
Они во весь опор поскакали назад в Имррир, а вокруг них сверкали молнии и, как свирепый великан, грохотал гром, словно какой-то великий древний Владыка Хаоса пытался незваным гостем явиться в земное царство.
Киморил взглянула на бледное лицо Элрика, освещенное на мгновение вспышкой небесного огня, и почувствовала ледяной холод, пронзивший ее насквозь. Но этот холод не имел никакого отношения к ветру или дождю - ей в это мгновение показалось, что кроткий книгочей, которого она любила, вдруг под воздействием стихий превратился в злобного демона, в монстра, ничем не напоминающего представителя их расы. Его малиновые глаза горели адским пламенем на мертвенно-бледном лице, его волосы спутались и торчали в разные стороны, напоминая какой-то крестообразный зловещий шлем, и в неверном свете бури казалось, что его рот перекосила жуткая смесь гнева и агонии.
И вдруг Киморил все поняла.
В глубине сердца она знала теперь, что сегодняшняя утренняя прогулка была для них последним мирным мгновением, которое уже никогда не повторится. Эта буря была знаком самих богов - предупреждением о грядущих бурях.
Она снова взглянула на своего любовника. Элрик смеялся. Он закинул голову, и теплый дождь хлестал его прямо по лицу, вода лилась в его открытый рот. Он смеялся беззаботным, легким смехом счастливого ребенка.
Киморил тоже попыталась было засмеяться, но ей пришлось отвернуть лицо, чтобы он не увидел его, потому что Киморил начала плакать.
Она продолжала плакать, когда на горизонте появился Имррир - черные, экзотические очертания на ярком фоне еще не тронутого бурей запада.

ГЛАВА ЧЕТВЕРТАЯ
Пленники: у них выведывают тайны

Всадники в желтых доспехах увидели Элрика и Киморил - они приближались к самым малым из восточных ворот.
- Наконец-то они нас нашли, - улыбнулся сквозь дождь Элрик. - Правда, поздновато, да, Киморил?
Киморил, все еще погруженная в свои мысли о неумолимой судьбе, просто кивнула и попыталась улыбнуться в ответ.
Элрик счел это проявлением разочарования - ничем другим - и крикнул охранникам:
- Эй, скоро мы все просохнем!
Но капитан стражников с озабоченным видом подскакал к Элрику и сообщил:
- Мой господин император, твое присутствие необходимо в башне Моншанджика, там задержаны шпионы.
- Шпионы?
- Да, мой повелитель. - Лицо стражника было бледным. Вода стекала с шлема, и его тонкий плащ потемнел от влаги. Он едва сдерживал своего коня, который рвался вперед, норовя обогнать коня императора и разбрызгивая воду из луж, образовавшихся на разбитой дороге. - Их схватили этим утром в лабиринте. Судя по их клетчатой одежде, это варвары с юга. Мы их не убили пока, чтобы император сам мог их допросить.
Элрик махнул рукой.
- Тогда веди, капитан. Посмотрим, что это за храбрые глупцы, отважившиеся войти в морской лабиринт Мелнибонэ.

Башня Моншанджика была названа по имени колдуна-архитектора, который тысячу лет назад построил морской лабиринт. Этот лабиринт был единственным путем в огромную гавань Имррира, и секреты его тщательно охранялись, потому что он лучше всего защищал город от внезапного нападения. Лабиринт был сложен, и корабли по нему могли проводить только хорошо подготовленные лоцманы. До сооружения лабиринта гавань представляла собой внутреннюю лагуну, заполненную морской водой, которая поступала через систему естественных пещер в нависавшей скале, отделявшей лагуну от океана. В лабиринте было пять различных проходов, и каждый из лоцманов знал только один. В наружной стене скалы имелось пять входов. Перед ними и ждали корабли Молодых королевств, пока к ним на палубу не поднимется лоцман. Тогда ворота одного из входов поднимались, всем, кто находился на борту, завязывали глаза, к тому же их отправляли вниз - всех, кроме командира гребцов и кормчего. Правда, на них тоже надевали тяжелые стальные шлемы, и они ничего не могли видеть и делать, кроме как подчиняться сложным распоряжениям лоцмана. Если же корабль из Молодых королевств, не сумев выполнить какое-либо из распоряжений, разбивался о скалы, в Мелнибонэ не очень расстраивались - все, кто остался в живых, становились рабами. Все, кто желал торговать с Грезящим городом, понимали, что рискуют, но каждый месяц к острову прибывали десятки кораблей, готовых подвергнуть себя опасностям лабиринта и обменять свои жалкие товары на роскошные изделия Мелнибонэ.
Башня Моншанджика стояла над гаванью и массивной дамбой, доходившей до середины лагуны. Эта башня, окрашенная в цвет морской волны, была довольно приземистой в сравнении с другими башнями Имррира, хотя и оставалась при этом красивым конусным сооружением с широкими окнами, из которых открывался вид на всю гавань. В башне Моншанджика совершались все торговые сделки, а в ее подвальных этажах содержались пленники - нарушители каких-либо из тьмы правил, регулировавших работу гавани. Простившись с Киморил, которая вместе со стражниками направилась во дворец, Элрик въехал в башню через огромную арку в ее основании - врассыпную бросились купцы, которые ждали разрешения начать торговлю; весь нижний этаж был занят матросами, купцами и мелнибонийскими чиновниками, ответственными за торговлю, хотя сами товары выставлялись не здесь. Тысячи голосов, обсуждавших тысячи всевозможных условий сделок, эхом разносились по помещению, но при появлении Элрика они смолкли - он со своей стражей высокомерно проехал через еще одну темную арку в другом конце зала. За аркой начинался пандус, который, извиваясь змеей, уходил вниз, в чрево башни.
Вниз по этому пандусу устремились всадники, минуя рабов, слуг и чиновников, которые поспешно расступались и низко кланялись, узнав императора. Туннель освещали огромные факелы, они чадили, дымили и отбрасывали пляшущие тени на ровные обсидиановые стены. Воздух здесь был прохладный и сырой, потому что вода омывала наружные стены под причалами Имррира. Император ехал все дальше, а пандус уходил все ниже в блестящую породу. Потом им навстречу поднялась волна тепла, и они увидели впереди мерцающий свет. Вскоре они оказались в камере, наполненной дымом и запахом страха. С низкого потолка свисали цепи, и на восьми из них были подвешены за ноги четыре человека. Одежды были с них сорваны, но их тела были облачены в кровавый покров: кровь вытекала из небольших ранок, а сами ранки, точные и глубокие, были нанесены художником, который стоял тут же со скальпелем в руке, любуясь своей работой.
Художник был высок и очень худ и в своей белой, покрытой пятнами одежде напоминал скелет. Губы у него были тонкие, глаза - щелочки, пальцы тонкие, волосы тонкие, и скальпель, который он держал в руке, тоже был тонок, почти невидим, кроме тех мгновений, когда на него падал луч света от пламени, вырывающегося из ямы в дальнем углу камеры. Художника звали доктор Остряк, а его искусство было скорее искусством исполнителя, чем творца (хотя он не без некоторой доли убедительности и доказывал обратное): он обладал талантом добывания тайн из тех, кто владел ими. Доктор Остряк был главным дознавателем Мелнибонэ. Он посмотрел лукавым взглядом на вошедшего Элрика, держа скальпель между тонкими большим и указательным пальцами правой руки. Доктор Остряк замер в ожидании, почти как танцор, а потом поклонился в пояс.
- Мой добрый император! - Голос у него был тонок. Он исходил из его тонкой глотки, словно рвался наружу, и слышавшие его оставались в недоумении: слышали ли они вообще какие-нибудь слова - так быстро они произносились и исчезали.
- Доктор, это те самые южане, что были схвачены сегодня утром?
- Они самые, мой повелитель. - Еще один лукавый поклон. - К твоему удовольствию.
Элрик холодно оглядел пленников. Он не испытывал к ним сострадания. Они были шпионами. Они сами были виноваты в своей нынешней ситуации. Они знали, что с ними случится, если их поймают. Но один из них был мальчишкой, а другая - женщиной, хотя они так корчились в своих цепях, что догадаться об этом сразу было затруднительно. Он почувствовал укол жалости. И тут женщина, выплюнув в него остатки зубов, прошипела:
- Демон!
Элрик отступил назад и спросил:
- Они тебе уже сказали, что делали в нашем лабиринте?
- Они все еще дразнят меня намеками. У них прекрасный драматический дар. Я его вполне оценил. Я бы сказал, что они прибыли сюда, чтобы составить карту лабиринта, которой потом могли бы воспользоваться нападающие. Детали они пока скрывают. Но такова игра, и мы все знаем, как в нее нужно играть.
- И когда они скажут тебе правду, доктор Остряк?
- Очень скоро, мой господин.
- Хорошо бы знать, следует ли нам ждать нападения. Чем скорее мы узнаем, тем меньше времени потеряем на отражение атаки. Ты согласен, доктор?
- Согласен, повелитель.
- Отлично. - Элрик испытывал раздражение таким поворотом событий - ему испортили удовольствие от прогулки, вынудив сразу же заняться делами.
Доктор Остряк вернулся к своим обязанностям и, протянув свободную руку, умело ухватил гениталии одного из пленников-мужчин. Сверкнул скальпель. Раздался стон. Доктор Остряк бросил что-то в огонь. Элрик сел в приготовленное для него кресло. Ритуалы, сопутствующие сбору информации, вызывали у него скорее скуку, чем отвращение, а сопровождающие их крики, звон цепей, тонкое бормотание доктора Остряка - все это понемногу сводило на нет то хорошее настроение, в котором он пребывал до того, как вошел в камеру. Но таковы были его королевские обязанности - присутствовать при подобных ритуалах и оставаться здесь до тех пор, пока ему не будет представлена вся необходимая информация и он не поздравит с этим своего главного дознавателя. После чего им будет издан приказ о подготовке к отражению нападения. Но и это еще не все - после этого ему, возможно, всю ночь придется совещаться с полководцами и адмиралами, выслушивать их аргументы, решать, как лучше расположить войска и корабли. С трудом скрывая зевоту, он откинулся к спинке кресла и смотрел, как ловко доктор Остряк орудует пальцами, скальпелем, клещами, щипцами и пинцетами. Скоро он начал размышлять о других делах - о философских вопросах, ответы на которые он до сих пор не смог найти.
Дело было вовсе не в том, что Элрик был лишен жалости, просто он всегда оставался мелнибонийцем. Он с детства привык к подобным зрелищам. Он не мог бы спасти пленников, даже если бы захотел, ведь тем самым он нарушил бы все традиции острова Драконов. И в данном случае дела обстояли так: лучшего способа для предотвращения возможной угрозы не было. Он научился заглушать в себе чувства, противоречащие его долгу императора. Если бы был какой-нибудь смысл в освобождении четырех пленников, которые сейчас корчились к удовольствию доктора Остряка, то он бы освободил их, но смысла в этом не было никакого, и четверка удивилась бы, обойдись здесь с ними иначе. Если речь заходила о нравственных решениях, то Элрик в общем и целом руководствовался соображениями практическими. Решения принимались, исходя из того, какие действия он может предпринять. В данном случае он не мог предпринять никаких действий. Такой образ действий стал его второй натурой. Желание его состояло не в том, чтобы преобразовать Мелнибонэ, а в том, чтобы преобразовать себя; и не в том, чтобы предпринимать какие-либо действия, а в том, чтобы знать, как наилучшим образом реагировать на действия других. В данной ситуации принять решение было легко. Шпион являлся агрессором. От агрессора защищаются всеми средствами. Доктор Остряк использовал все имеющиеся в его распоряжении средства.
- Мой повелитель?
Элрик рассеянно поднял взгляд.
- Теперь у нас есть информация, мой повелитель. - Тонкий голос доктора Остряка разносился по камере. Четыре цепи были уже пусты, и рабы собирали что-то с пола и швыряли в огонь. Два остававшихся бесформенные комка напомнили Элрику куски мяса, тщательно приготовленные шеф-поваром. Один из комков все еще подрагивал, другой не двигался.
Доктор Остряк сунул свои инструменты в плоский футляр, пристегнутый к его поясу. Белые одеяния главного дознавателя были почти целиком покрыты пятнами.
- Кажется, до этих здесь побывали и другие шпионы, - сказал своему господину доктор Остряк. - Эти пришли только для того, чтобы еще раз проверить маршрут. Если они не вернутся вовремя, варвары все равно предпримут атаку.
- Но они будут знать, что мы готовы встретить их? - спросил Элрик.
- Возможно, что и нет, мой повелитель. Среди купцов и моряков из Молодых королевств был пущен слух, что в лабиринте были обнаружены и заколоты четверо шпионов - их хотели задержать, но они бросились наутек, и пришлось убить их на месте.
- Понимаю. - Элрик нахмурился. - Тогда лучше всего нам будет приготовить ловушку для нападающих.
- Да, мой повелитель.
- Тебе известно, какой из маршрутов они выбрали?
- Да, мой повелитель.
Элрик повернулся к одному из стражников.
- Послать гонцов ко всем нашим полководцам и адмиралам. Который теперь час?
- Только что миновал час заката, мой господин.
- Они должны будут собраться у Рубинового трона через два часа после заката.
Элрик устало поднялся.
- Ты, как всегда, хорошо поработал, дбктор Остряк.
Тонкий художник поклонился - словно бы сложился вдвое. Его ответом был тонкий и вкрадчивый вздох.

ГЛАВА ПЯТАЯ
Сражение: король демонстрирует свое военное искусство

Йиркун прибыл первым, он был во всеоружии, а сопровождали его два внушительного вида стражника, каждый из которых нес по одному из цветистых военных знамен принца.
- Мой император! - Крик Йиркуна был исполнен гордыни и презрения. - Позволь мне командовать войсками. Это тебя избавит по крайней мере от одной из забот, которыми ты столь перегружен.
Элрик нетерпеливо ответил:
- Ты очень заботлив, иринц Йиркун, но можешь за меня не опасаться. Командовать армиями и народом Мелнибонэ буду я сам, потому что это обязанность императора.
Йиркун нахмурился и отошел в сторону - в зале появился Дувим Твар, повелитель Драконьих пещер. С ним не было никаких стражников, а облачался он, судя по всему, в спешке. Шлем он держал под рукой.
- Мой император, я принес сообщение о драконах...
- Благодарю тебя, Дувим Твар, но тебе придется подождать, пока не прибудут все командиры, чтобы ты мог сообщить эту новость и им тоже.
Дувим Твар поклонился и занял место по другую сторону - напротив принца Йиркуна.
Воины прибывали один за другим, и наконец у подножия ступенек, ведущих к Рубиновому трону, на котором восседал Элрик, собрались все полководцы Мелнибонэ.
На Элрике все еще были те одежды, в которых он отправился на прогулку сегодня утром. У него не было времени переодеться: он до последнего мгновения был занят изучением карт лабиринта - карт, которые мог читать только он и которые в обычные времена были спрятаны с помощью колдовских средств от любого, кто мог попытаться их найти.
- Южане хотят разграбить сокровища Имррира и убить всех нас, - начал Элрик. - Они полагают, что нашли проход через наш морской лабиринт. К Мелнибонэ приближается флот из сотни кораблей. Завтра он будет ждать за горизонтом наступления темноты, а потом приблизится и войдет в лабиринт. Они рассчитывают в полночь войти в гавань и до рассвета захватить спящий город. Возможно ли такое? - спрашиваю я.
- Нет! - в один голос ответили все собравшиеся.
- Нет. - Элрик улыбнулся. - Так, может, получим удовольствие от той маленькой войны, что они нам предлагают?
Как и всегда, первым закричал Йиркун.
- Отправимся же немедленно им навстречу с драконами и боевыми барками. Будем преследовать врага до их земли и возвратим им их войну. Нападем на их народы и сожжем их города! Победим их и обеспечим себе безопасность!
Снова заговорил Дувим Твар.
- Никаких драконов, - сказал он.
- Что? - взвился Йиркун. - Что?
- Никаких драконов, принц. Их не разбудить. Они спят в своих пещерах в изнеможении после того, как ими воспользовались по твоему требованию.
- По моему?
- Ты использовал их в сражении против вилмирских пиратов. Я тебе говорил, что их нужно поберечь для более крупных дел. Но ты выпустил их против пиратов, чтобы сжечь эти жалкие пиратские лодчонки. А теперь драконы спят.
Йиркун нахмурился. Он бросил взгляд на Элрика.
- Я не думал...
Элрик поднял руку.
- Нам не понадобятся драконы до того времени, когда в них действительно возникнет нужда. Это нападение флота южан - игрушки. Но мы сохраним наши силы, если дождемся подходящего момента. Пусть они думают, что мы не готовы. Пусть они войдут в лабиринт. Как только вся эта сотня будет в лабиринте, мы заблокируем все входы и выходы. Они окажутся в ловушке и будут разгромлены.
Йиркун раздраженно бегал глазами по полу, явно желая найти какой-нибудь изъян в этом плане. Высокий старый адмирал Магум Колим в своих латах цвета морской волны сделал шаг вперед и поклонился.
- Золотые боевые барки Имррира готовы защитить наш город, мой господин. Однако чтобы вывести их на позицию, понадобится время. И я сомневаюсь, что всех их удастся разместить в лабиринте.
- Тогда часть нужно сейчас же вывести в открытое море и спрятать вдоль побережья, чтобы они расправились с теми, кто избегнет гибели в лабиринте и попытается бежать, - приказал Элрик.
- Прекрасный план, мой господин. - Магум Колим поклонился и, сделав шаг назад, потерялся среди своих коллег военных.
Обсуждение продолжалось еще какое-то время, наконец все вопросы были решены и военные собрались уже было уходить, но тут снова возопил принц Йиркун.
- Я повторяю мое предложение императору. Его жизнь слишком дорога, чтобы рисковать ею в сражении. Моя же ничего не стоит. Позволь мне командовать воинами на суше и на море, чтобы император мог оставаться в своем дворце и не волновался за исход битвы: она будет выиграна, а южане - уничтожены. Может быть, император хочет дочитать какую-нибудь из своих книг?

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

Элрик улыбнулся.
- Я еще раз благодарю тебя за заботу, принц Йиркун. Но император должен тренировать не только ум, но и тело. Завтра я сам буду командовать воинами.
Прибыв в свои покои, Элрик обнаружил, что Скрюченный уже подготовил его тяжелые черные доспехи. Эта броня служила сотням императоров Мелнибонэ и была выкована с помощью колдовства, отчего имела прочность, не знающую себе равных в земных пределах. Ходили слухи, что она может выдержать даже удар мифических рунных клинков - Буревестника и Утешителя, которыми сражались самые коварные из множества коварнейших мелнибонийских правителей, прежде чем этим оружием завладели Владыки Высших Миров и навечно спрятали там, где даже эти Владыки редко отваживались появляться.
Лицо Скрюченного светилось, когда он своими длинными узловатыми пальцами прикасался к латам, к прекрасно сбалансированному оружию. Он поднял свое покрытое шрамами лицо навстречу озабоченному лицу Элрика.
- О мой господин! Мой король! Скоро ты узнаешь радость сражения!
- О да, Скрюченный. И будем надеяться, это будет настоящая радость.
- Я научил тебя всем приемам - искусству удара мечом, искусству стрельбы из лука, искусству сражаться копьем как в седле, так и пешим. И ты хорошо учился, что бы там ни говорили о твоей слабости. Только один во всем Мелнибонэ может сравниться с тобой в искусстве владения мечом.
- Принц Йиркун, возможно, более искусный воин, - задумчиво сказал Элрик. - Разве нет?
- Я же сказал «только один», мой повелитель.
- И этот один и есть Йиркун. Что ж, когда-нибудь настанет день, и мы проверим это в деле. Я искупаюсь, прежде чем облачаться во все это железо.
- Лучше бы тебе поспешить, господин. Судя по тому, что я слышал, дел у тебя немало.
- А после купания еще и посплю. - Элрик улыбнулся, видя испуг на лице своего старого друга. - Так будет лучше. Ведь я не могу лично направлять барки на их боевые позиции. Я должен буду командовать всей битвой, а потому будет лучше, если я отдохну.
- Если ты считаешь, что это для пользы дела, владыка король, то так тому и быть.
- А ты удивлен. Тебе не терпится увидеть, как я облачусь во все это железо и начну расхаживать в нем, надменный, как сам Ариох...
Рука Скрюченного взметнулась ко рту, словно эти слова произнес не его хозяин, а он, и тут же пожелал остановить их. Его глаза расширились.
Элрик рассмеялся.
- Ты думаешь, я говорю еретические речи? Ну, я говорил кое-что и похуже, а ничего дурного со мной не случилось. На Мелнибонэ, Скрюченный, демоны подчиняются императорам, а не наоборот.
- Как тебе будет угодно, мой господин.
- Это истина, - сказал Элрик и вышел из комнаты, зовя своих рабов. Военная лихорадка обуяла его - он ликовал.
Наконец он облачился в доспехи - массивный нагрудник, кожаная куртка на подкладке, длинные наголенники, кольчужные рукавицы. В руке он держал пятифутовый палаш, который, согласно легенде, принадлежал Обеку - герою из человеческого племени. На палубе, опираясь о золотые перильца мостика, стоял его огромный щит с нарисованным на нем пикирующим драконом. Голову Элрика украшал шлем - черный шлем с головой дракона, венчающей вершину, и крыльями дракона, отходящими от головы вверх и назад, и хвостом дракона на задней части. Весь шлем был черным, но в нем виднелась бледная тень, с которой смотрели два малиновых глаза, а с боков выбивались пряди молочно-белых волос, похожие на дым, струящийся из окон горящего здания. А когда шлем поворачивался в слабом свете, исходящем из фонаря, который висел у основания главной мачты, очертания белой тени становились резче - точеные, красивые черты, прямой нос, изогнутые губы, миндалевидные глаза. Глаза императора Элрика Мелнибонийского вглядывались в мрак лабиринта, а тем временем уже слышались первые звуки, издаваемые приближающимися морскими разбойниками.
Он стоял на высоком мостике огромного золотого боевого барка, который, как и все остальные суда такого рода, напоминал плывущий зиккурат, оснащенный мачтами, парусами, веслами и катапультами. Этот барк назывался «Сын Пьярая» и был флагманом флота. Рядом с Элриком стоял гранд-адмирал Магум Колим. Как и Дувим Твар, адмирал был одним из немногих близких друзей Элрика. Он знал Элрика со дня его рождения и помогал ему узнать все, что можно было узнать о командовании боевыми кораблями и о сражениях флотов. Хотя Магум Колим про себя иногда и думал, что Элрик, мол, слишком большой книгочей и слишком уж любит предаваться размышлениям, чтобы властвовать в Мелнибонэ, но он признавал право Элрика на власть и, слыша разговоры Йиркуна и ему подобных, приходил в ярость. На флагманском барке был и принц Йиркун, хотя в настоящее мгновение и находился внизу, осматривая корабельные орудия.
«Сын Пьярая» стоял на якоре в огромном гроте - одном из сотен, вырубленных в скалах лабиринта при его строительстве и имевших одно назначение: служить местом засады для боевых кораблей. Здесь было достаточно высоты для мачт и пространства для работы веслами. Каждый из золотых боевых барков был оснащен несколькими рядами весел, каждый ряд для двадцати - тридцати гребцов. Число весельных рядов составляло четыре, пять или шесть (как на «Сыне Пьярая»). Барки могли иметь до трех независимых рулевых систем - носовых и кормовых. Облаченные в золотую броню, эти корабли были практически неуязвимы, и, несмотря на большие размеры, они двигались быстро и легко маневрировали, когда того требовали обстоятельства. Они уже не в первый раз поджидали врагов в засаде. И не в последний (хотя в следующий раз обстоятельства будут совсем не похожими на нынешние).
Боевые барки Мелнибонэ теперь редко можно было увидеть в открытых морях, но когда-то они бороздили моря земли как зловещие плавучие золотые горы, и там, где они появлялись, поселялся ужас. В те времена флот был больше и включал сотни судов. Теперь их осталось менее сорока. Но и этого количества было достаточно. И вот они в этой сырой темноте поджидали врага.
Прислушиваясь к ударам волн о борта барка, Элрик сожалел, что не придумал плана получше. Он не сомневался, что и этот сработает, но испытывал горькое чувство, оттого что будет погублено немало жизней - как мелнибонийских, так и варварских. Лучше было бы придумать что-нибудь такое, что отпугнуло бы варваров, чтобы не нужно было сражаться с ними в лабиринте. Флот южан был не первый, кто польстился на сказочные богатства Имррира. Южане были не первыми, кто тешил себя верой, что, мол, мелнибонийцы, не отваживавшиеся теперь покидать пределы Грезящего города, утратили свою былую силу и не могут защищать свои сокровища. И потому южан необходимо уничтожить, чтобы все получили недвусмысленный урок. Мелнибонэ по-прежнему было сильным королевством. По мнению Йиркуна, оно было достаточно сильно, чтобы восстановить свое прежнее владычество над миром, - сильно если не воинской силой, то колдовством.
- Тихо! - Адмирал Магум Колим подался вперед. - Кажется, это был звук весла.
Элрик кивнул:
- Пожалуй.
Теперь они слышали ритмичные всплески - это ряды весел погружались в воду и делали гребки; слышался и скрип дерева. Южане приближались. «Сын Пьярая» находился ближе всех к входу в лабиринт, и он первым должен был выйти из засады, но только после того, как последний корабль южан пройдет мимо. Адмирал Магум Колим протянул руку и загасил фонарь, а потом быстро и бесшумно спустился вниз предупредить команду о приближении южан.
Незадолго перед этим Йиркун с помощью колдовских заклинаний вызвал особого рода туман, который скрывал от взора врагов золотые барки, но не ухудшал видимость с мелнибонийских кораблей. И вот теперь Элрик увидел факелы впереди - это налетчики осторожно двигались по лабиринту. На расстоянии от них в несколько минут прошел десяток галер. Адмирал Магум Колим вернулся на мостик к Элрику, с ним появился и принц Йиркун. На Йиркуне тоже был шлем в виде дракона, хотя и не такой великолепный, как на Элрике, потому что Элрик был одним из немногих живущих на Мелнибонэ Владык Драконов. Йиркун ухмылялся в темноте в предвкушении предстоящей бойни.
«Жаль, что Йиркун выбрал именно этот корабль», - подумал Элрик. Но Йиркун был вправе находиться на флагманском корабле, и Элрик не мог отказать ему в этом.
Мимо них прошло уже полсотни кораблей.
Йиркун нетерпеливо прохаживался по мостику, бряцая доспехами. Его рука в кольчужной рукавице держала рукоятку палаша.
«Уже скоро, - повторял он про себя. - Уже скоро!»
И вот, когда последнее судно южан прошло мимо них, застонал поднимаемый якорь и погрузились в воду весла «Сына Пьярая». Корабль из грота устремился в канал. Он врезался во вражескую галеру и раскроил ее на две части.
Команда варваров дико завопила. Люди разбегались в разные стороны. На остатках палубы бешено плясали факелы - люди старались остаться на плаву, на упасть в темные, холодные воды канала. Несколько отважных пик царапнули борта мелнибонийского флагмана, который продирался сквозь размолотые остатки вражеского судна. Но лучники Имррира стреляли точно, и оставшиеся в живых варвары были уничтожены.
Звук этого скоротечного столкновения стал сигналом для других барков. Они в боевом порядке вышли из своих укрытий в высоких скальных стенах, а изумленным варварам, вероятно, показалось, что эти огромные золотые корабли появились прямо из монолита скал - корабли-призраки, полные демонов, которые обрушились на них дождем пик, стрел и горящих головешек. Теперь весь петлистый канал был обуян хаосом сражения, его наполняли боевые кличи, эхом отдававшиеся от стен, скрежет стали о сталь напоминал дикое шипение какой-то чудовищной змеи, расчлененной на сто кусков высокими, неуязвимыми судами мелнибонийцев. Казалось, золотые барки без всякого страха надвигаются на врага, их таранящий металл устремлялся к деревянным палубам и бортам и словно бы притягивал вражеские суда, чтобы легче было их уничтожить.
Но южане были отважны и, хотя и оказались захвачены врасплох, скоро оправились. Три их галеры устремились на «Сына Пьярая», поняв, что это флагманский корабль. Горящие стрелы взметнулись в воздух и упали на деревянную палубу, которая не была защищена броней. Там, где они упали, начинался пожар, а если они попадали в воинов, то те погибали в пламени.
Элрик поднял над головой свой щит, и в него ударились две стрелы, срикошетили и, по-прежнему горя, упали на нижнюю палубу. Элрик следом за стрелами перепрыгнул через перила на самую широкую и незащищенную палубу, на которой грудились воины, готовясь отразить нападение галер. Послышался звук стреляющих катапульт, и черноту прорезали три шара голубого огня - зажигательные ядра, упавшие в воду рядом с галерами. Последовал новый залп, и один из клубов пламени, попав в мачту дальней галеры, рухнул на палубу, по которой тут же побежали огненные языки. Абордажные крючья вцепились в борта галеры и подтащили ее к барку.
Элрик был среди первых, кто оказался на палубе вражеского корабля. Он ринулся туда, где увидел капитана южан, облаченного в грубые клетчатые доспехи под клетчатым плащом. Капитан, державший обеими руками огромный меч, криком понукал своих людей, призывая их сопротивляться «мелнибонийским собакам».
Элрик приблизился к мостику, и тут на него бросились три варвара, вооруженные кривыми мечами и прикрывающиеся небольшими, продолговатыми щитами. Их лица были искажены страхом, но они были исполнены решимости сражаться до конца, словно не сомневались в своей близкой гибели, но до этого собирались нанести врагу как можно больше ущерба. Перекинув перевязь своего щита поближе к плечу, Элрик двумя руками ухватил палаш и атаковал моряков - одного он сбил с ног кромкой своего щита, а другому размозжил ключицу. Третий варвар отпрыгнул в сторону и сунул свой кривой меч в лицо Элрику. Элрик едва увернулся, но быстрое лезвие все же царапнуло ему щеку, из которой появились капельки крови. Элрик взмахнул палашом как косой, и тот глубоко вошел в бок варвара, почти рассек его надвое. Еще мгновение он продолжал сражаться, не в силах поверить, что уже мертв, но когда Элрик высвободил палаш, глаза варвара закрылись и он упал. Тот, кто получил удар щитом Элрика, теперь пытался встать на ноги, но тут Элрик повернулся, увидел его и вонзил палаш ему в череп. Теперь путь к мостику был свободен. Элрик начал подниматься по трапу, отметив про себя, что капитан его видит и ждет наверху.
Элрик поднял щит, чтобы отразить первый удар капитана. Сквозь царящий вокруг шум он слышал, что человек что-то кричит ему:
- Умри, ты, белолицый демон! Умри! Тебе больше нет места на земле!
Эти слова едва не отвлекли Элрика от необходимости защищаться. Ему показалось, что в них есть зерно истины. Возможно, ему и в самом деле больше не было места на земле. Может быть, именно поэтому Мелнибонэ медленно умирало, именно поэтому рождалось все меньше детей, именно поэтому и драконы прекратили размножаться. Он дал капитану возможность еще раз нанести удар по щиту, а потом под его прикрытием бросился в ноги варвара. Но капитан предвидел это движение и отскочил назад. Это дало Элрику время, чтобы подняться во весь рост и встать лицом к лицу к капитану.
Лицо варвара было таким же бледным, как и у Элрика, по нему струился пот. Дышал он тяжело, а в глазах его виделась смертная тоска и дикий страх.
- Почему вы не оставите нас в покое, варвар? - услышал Элрик собственный голос. - Мы не делаем вам ничего плохого. Когда Мелнибонэ в последний раз отправлялось в поход против Молодых королевств?
- Вы делаете нам плохо уже одним своим существованием, бледнолицый. Вашим колдовством. Вашими традициями. Вашим высокомерием.
- Так вы поэтому приплыли сюда? Причина вашего нападения в том, что мы вызываем у вас отвращение? Или вы хотите поживиться нашими богатствами? Признай, капитан, в Мелнибонэ вас привела алчность.
- По крайней мере, алчность - честное качество, понятное. Но в вас нет ничего человеческого. Еще хуже: вы не боги, хотя и ведете себя так, будто вы - боги. Ваше время кончилось, и вы должны быть стерты с лица земли, ваш город - уничтожен, а ваше колдовство - предано забвению.
Элрик кивнул.
- Возможно, ты и прав, капитан.
- Я прав. Наши святые так говорят. Наши ясновидцы предвидят ваше падение. Это падение вызовут сами Владыки Хаоса, которым вы служите.
- Владыки Хаоса потеряли интерес к делам Мелнибонэ. Они лишили нас своей поддержки почти тысячу лет назад. - Элрик внимательно смотрел на капитана, выверяя расстояние между ним и собой. - Может быть, именно поэтому ослабели и мы сами. А может быть, мы просто устали от своей силы.
- Как бы то ни было, - сказал капитан, отирая капли пота со лба, - ваше время истекло. Вы должны быть раз и навсегда уничтожены. - После этого он издал стон, потому что палаш Элрика вошел в его тело ниже клетчатого нагрудника и пронзил желудок и легкие.
Опустившись на колено и подогнув под себя другую ногу, Элрик начал извлекать из него свой длинный палаш, глядя в лицо варвару, на котором теперь появилось выражение умиротворенности.
- Это несправедливо, бледнолицый. Мы едва успели сказать друг другу несколько слов, а ты прервал разговор. Ты искусен. Чтобы тебе вечно мучиться в Высшем Аду. Прощай.
Элрик не знал, зачем он это сделал, но, когда капитан рухнул лицом вниз, он дважды ударил по его шее, и голова, отделившись от туловища, покатилась по мостику и упала вниз - в холодные, глубокие воды.
И тут из-за спины Элрика появился Йиркун все с той же ухмылкой на лице.
- Ты сражался яростно и умело, мой господин император. Этот мертвец был прав.
- Прав? - Элрик вперился гневным взглядом в кузена. - Прав?
- Да, в том, что касалось его мнения о твоей доблести. - Йиркун, хмыкнув, отправился руководить боем - его люди добивали последних оставшихся в живых варваров.
Элрик не знал, почему он отказывался ненавидеть Йиркуна прежде. Но теперь он и в самом деле ненавидел его. В это мгновение он бы с удовольствием прикончил своего кузена. Ему казалось, что Йиркун заглянул в самую его, Элрика, душу и испытал презрение к тому, что там увидел.
Внезапно Элрика переполнило чувство гневной тоски, он всем сердцем в это мгновение жалел, что он мелнибониец, что он император, что Йиркун появился на этот свет.

ГЛАВА ШЕСТАЯ
Преследование: умышленное предательство

Как огромные великаны, плыли золотые боевые барки над разметенными в щепы вражескими кораблями. Несколько кораблей еще горели, несколько - тонули, но большинство уже лежало в неизмеримых глубинах канала. Тени горящих кораблей устраивали на стенах скал какие-то дикие пляски, словно призраки бойни посылали свое последнее прости, прежде чем отправиться в морские глубины, где, согласно легендам, все еще властвовал Владыка Хаоса, собиравший души всех погибших в морских сражениях в команды своих призрачных кораблей. А может быть, их ждала не столь тяжелая судьба, может быть, они становились слугами Страаши, Повелителя Водных Элементалей, который властвовал в верхних слоях океана.
Но некоторым удалось бежать. Каким-то образом моряки-южане сумели прорваться по каналу мимо мощных боевых барков, и теперь они, видимо, уже достигли открытого моря. Такое сообщение поступило на флагман, где на мостике снова стояли вместе Элрик, Магум Колим и принц Йиркун, обозревая произведенное ими разрушение.
- Мы должны пуститься за ними в погоню и уничтожить, - сказал Йиркун. Он сильно вспотел, его темное лицо лоснилось, глаза лихорадочно сверкали. - Мы должны преследовать их.
Элрик пожал плечами. Он чувствовал слабость. Он не взял с собой запаса снадобья, чтобы пополнить свои силы. Он жаждал вернуться в Имррир и отдохнуть. Он устал от кровопролития, устал от Йиркуна, но больше всего устал от себя. Ненависть, которую он испытывал к своему кузену, еще больше истощала его, и он ненавидел свою ненависть. Это было худшее.
- Нет, - сказал он. - Пусть уходят.
- Пусть уходят? Безнаказанными? Очнись, мой господин император! Это не по-нашему! - Принц Йиркун повернулся к престарелому адмиралу. - Разве это по-нашему, адмирал Магум Колим?
Магум Колим пожал плечами. Он тоже устал, но в глубине души был согласен с принцем Йиркуном. Враг Мелнибонэ должен понести наказание за то, что даже помыслил о нападении на Грезящий город. И тем не менее он сказал:
- Это должен решить император.
- Пусть они уходят, - повторил Элрик. Он тяжело склонился на перильца. - Пусть они принесут это известие в свои варварские земли. Пусть они расскажут там, как их победили Владыки Драконов. Это известие распространится повсюду. И уверен, после этого они надолго оставят нас в покое.
- В Молодых королевствах полно дураков, - ответил Йиркун. - Они не поверят этому известию. Они всегда будут пиратами. Наилучший способ предупредить их - сделать так, чтобы ни один южанин не остался живым или свободным.
Элрик глубоко вздохнул, пытаясь преодолеть слабость, которая грозила свалить его с ног.
- Принц Йиркун, ты испытываешь мое терпение...
- Но мой император, я думаю только о благе Мелнибонэ. Ведь ты же не хочешь, чтобы твой народ решил, что ты слаб, что ты боишься сразиться с пятью кораблями южан.
Тут гнев Элрика придал ему сил.
- Кто скажет, что Элрик слаб? Может быть, ты, Йиркун? - Он знал, что следующее его заявление лишено всякого смысла, но не смог сдержаться. - Хорошо, мы отправимся в погоню за этими жалкими лодчонками и потопим их. И давайте поспешим. Я устал от всего этого. В глаза Йиркуна, отправившегося отдавать приказания, сверкнул зловещий огонек.

Небеса из черных превращались в серые, когда мелнибонийский флот достиг открытого моря и взял курс на юг к Кипящему морю и лежащему за ним континенту. Корабли варваров не могут преодолеть Кипящего моря - считалось, что ни один корабль, управляемый смертными, не может сделать это, капитаны обходили эти воды стороной. Но корабли варваров и не имели ни малейшего шанса добраться до границы Кипящего моря, потому что огромные боевые барки были очень быстроходны. Рабов, сидевших за веслами, опаивали специальным отваром, который увеличивал их силы на срок до десяти часов, после чего они погибали. А теперь были подняты паруса, поймавшие ветер. Эти корабли являли собой золотые горы, мчащиеся по морю. Секрет их создания был утерян мелнибонийцами (которые забыли немало из того, что знали их предки). Легко было понять, почему жители Молодых королевств ненавидят Мелнибонэ со всеми его изобретениями - потому что эти барки, несущиеся за появившимися уже на горизонте галерами, и в самом деле принадлежали более древним и чужим временам.
Впереди шел «Сын Пьярая», катапульты которого были взведены задолго до того, как кто-либо из команды увидел врага. Рабы, истекая потом, заправили в катапульты губительные зажигательные ядра, размещая их в бронзовых чашах с помощью длинных ложкообразных щипцов. Эти щипцы поблескивали в предрассветном мраке.
Теперь рабы поднялись по ступенькам к мостику, неся вино и еду на платиновых подносах для трех Владык Драконов, которые находились там с самого начала преследования. Сил есть у Элрика не было, но он ухватил высокий кубок с желтым вином и опустошил его. Вино было крепким и немного восстановило его силы. Ему налили еще один кубок, и он так же быстро осушил и второй. Он вглядывался вперед. Уже почти рассвело. На горизонте появилась алая линия света.
- При появлении солнечного диска, - сказал Элрик, - выпускайте зажигательные ядра.
- Я отдам приказ, - сказал Магум Колим, вытирая губы и откладывая мясную косточку.
Он оставил мостик. Элрик слышал, как удаляются его шаги. И сразу же альбинос почувствовал себя в окружении врагов. Во время его спора с принцем Йиркуном поведение Магума Колима показалось ему странным. Элрик попытался стряхнуть с себя эти глупые мысли. Но его усталость, неуверенность в себе, открытое издевательство кузена - все это усилило его ощущение одиночества, ему казалось, что он остался совсем без друзей. Ведь даже Киморил и Дувим Твар были в конечном счете мелнибонийцами и не могли понять те мотивы, которыми он руководствовался. Может быть, ему стоит отказаться от всего мелнибонийского и отправиться в странствия по миру безымянным солдатом удачи, служа тому, кому понадобятся его услуги.
Над черной линией далекой воды показался тускловатый полукруг красного солнца. Последовал звук выстрелов катапульт с передней палубы флагмана, потом раздался удаляющийся резкий свист, словно десяток метеоритов пронзили над головой небеса. Это в направлении пяти галер, находившихся теперь на расстоянии не более чем тридцати корабельных корпусов, полетели зажигательные ядра.
Элрик увидел, как загорелись две галеры, но три оставшиеся начали маневрировать, избегая зажигательных ядер, которые падали в море и рассыпались искрами, прежде чем (не прекращая гореть) уйти на глубину.
Подготовили новые ядра, и Элрик услышал, как Йиркун кричит с другой стороны мостика, понукая рабов. Теперь убегающие галеры сменили тактику, явно понимая, что скоро с ними будет покончено; они развернулись и направились на «Сына Пьярая» - так же поступали в лабиринте и другие корабли. Дело было не только в их отваге, которая восхищала Элрика, но и в искусстве маневрирования и быстроте, с которой они приняли это логически обоснованное, хотя и безнадежное решение.
Солнце находилось за кормой развернувшихся южан. Три храбрых силуэта приближались к мелнибонийскому флагману, а море заиграло алым цветом, словно предвещая кровопролитие.
Флагман дал еще один залп зажигательными ядрами. Передняя галера попыталась уйти от удара, но два огненных шара упали прямо на ее палубу, и скоро весь корабль был охвачен огнем. Горящие моряки прыгали в воду. Горящие моряки обстреливали флагман из луков. Горящие моряки выпадали из своих боевых порядков. Горящие моряки умирали, но горящий корабль шел вперед - кто-то закрепил руль, направив галеру прямо на «Сына Пьярая». Она врезалась в золотой борт боевого барка, и несколько языков пламени попало на палубу флагмана, где стояли основные катапульты. Загорелся котел, в котором находился воспламенитель, и к нему сразу же со всех концов бросились моряки - сбивать пламя. Элрик усмехнулся, увидев сделанное варварами. Может быть, этот корабль намеренно подставился под зажигательные ядра. Теперь большая часть команды была занята тушением пожара, а корабли южан тем временем приблизились, забросили на флагман абордажные крюки и бросились в атаку.
- Эй, на палубе, - закричал с большим опозданием Элрик. - Варвары атакуют.
Он увидел, как метнулся Йиркун, оценил ситуацию и бросился вниз с мостика.
- Оставайся здесь, мой господин король, - крикнул он Элрику, исчезая из вида. - Ты явно слишком слаб, чтобы сражаться.
Элрик собрал остатки сил и поплелся следом за кузеном на помощь защитникам корабля.
Варвары дрались не за свою жизнь - они знали, что их судьба решена. Они сражались из чувства доблести. Они хотели захватить один из мелнибонийских кораблей и погибнуть вместе с ним, и, конечно же, этим кораблем должен быть вражеский флагман. Презирать такого противника было трудно. Они знали, что, даже если захватят флагман, другие барки скоро расправятся с ними.
Но другие корабли отстали от флагмана. Прежде чем они успеют подойти, многим придется расстаться с жизнью.
На нижней палубе Элрик оказался перед двумя высокими варварами. Они сражались из чувства доблести - у каждого были кривой меч и маленький продолговатый щит. Он бросился вперед, но доспехи сковывали его движения, его собственные щит и меч были так тяжелы, что он едва мог их поднять. Два меча почти одновременно ударили по его шлему. Он отпрянул назад и ухватил одного из нападавших за руку, другого ударил своим щитом. Кривой меч лязгнул по его наспинному доспеху, и он потерял равновесие.
Вокруг поднимались удушающие клубы дыма, жар пламени опалял воинов, схватка была в самом разгаре. Он рывком развернулся и почувствовал, как его палаш глубоко входит в плоть. Один из его противников упал с булькающим звуком, кровь хлынула у него изо рта и носа. Другой сделал обманное движение, и Элрик, отступив назад, споткнулся о тело убитого им человека и упал, выставив перед собой палаш, который держал в руке. И когда торжествующий варвар прыгнул вперед, намереваясь прикончить альбиноса, Элрик, направив на него острие своего палаша, пронзил врага. Мертвец свалился на Элрика, который не почувствовал падения этого тела, потому что почти потерял сознание. Уже не в первый раз его больная кровь, не подкрепленная снадобьем, предала его.

Он почувствовал соль во рту и поначалу подумал, что это кровь. Но это была соленая вода. Палубу окатило волной, и он моментально пришел в чувство. Он попытался выбраться из-под мертвого тела и тут услышал знакомый голос. Он повернул голову и поднял глаза.
Перед ним стоял ухмыляющийся принц Йиркун. Он наполнялся радостью при виде положения, в котором оказался Элрик. Черный маслянистый дым все еще клубился вокруг, но звуки сражения стихли.
- Мы... мы победили, кузен? - спросил Элрик, превозмогая боль.
- Да. Все варвары мертвы. Мы поворачиваем к Имрриру.
Элрик испытал облегчение. Если он не доберется до запасов своего снадобья, то скоро начнет умирать.
Облегчение, которое он испытал, было настолько очевидным, что Йиркун рассмеялся.
- Хорошо, что сражение не затянулось, мой господин, а то мы бы остались без своего вождя.
- Помоги мне, кузен. - Элрику очень не хотелось просить о помощи принца Йиркуна, но выбора у него не было. Он протянул свою руку. - Я вполне в силах осмотреть корабль.
Йиркун сделал шаг, словно для того, чтобы взять его за руку, но вдруг остановился все с той же ухмылкой на лице.
- Но, мой господин, я возражаю. Когда корабль снова повернет на восток, ты уже будешь мертв.
- Чепуха. Даже без моих лекарств я могу жить достаточно долго, правда, мне трудно двигаться. Помоги мне, Йиркун, я тебе приказываю.
- Ты мне не можешь приказывать, Элрик. Видишь ли, теперь император я.
- Остерегись, кузен. Я, возможно, и не обращу внимания на твое предательство, но другие не пройдут мимо. А потому я буду вынужден...
Йиркун перепрыгнул через тело Элрика и подошел к борту. Здесь на засовах была установлена заглушка, которая запиралась на месте, когда убирался трап. Йиркун медленно сдвинул засовы и швырнул заглушку в океан.
Элрик предпринимал все более отчаянные усилия освободиться из-под мертвого тела, но он едва мог двигаться.
Йиркун же, напротив, казалось, приобрел неимоверную силу. Он нагнулся и легко отшвырнул в сторону тело варвара.
- Йиркун, - сказал Элрик, - ты поступаешь неблагоразумно.
- Я никогда не был чересчур осторожен, кузен, и ты это прекрасно знаешь. - Йиркун поставил ногу в сапоге на грудь Элрика и начал толкать его. Элрик заскользил к проему в борту. Он видел, как черное море волнуется внизу. - Прощай, Элрик. Теперь на Рубиновый трон воссядет истинный мелнибониец. И, кто знает, может быть, сделает Киморил своей королевой? Такое случалось...
Элрик почувствовал, как перекатывается за борт, почувствовал, как падает, почувствовал, как ударяется о воду, почувствовал, как его доспехи тянут его вниз. Последние слова Йиркуна отдавались в ушах Элрика, как настойчивые удары волн о борт золотого боевого барка.

ЧАСТЬ ВТОРАЯ

Еще меньше, чем всегда, уверенный в своей судьбе, король-альбинос вынужден воспользоваться своим колдовским искусством; он сознательно прибегает к действиям, которые сделают его жизнь не такой, как ему хотелось бы. Все дела должны быть улажены. Он должен начать властвовать. Он должен стать жестоким. Но даже и теперь он столкнется с препятствиями.

ГЛАВА ПЕРВАЯ
Пещеры морского короля

Элрик быстро погружался, отчаянно пытаясь сохранить последние остатки воздуха. Сил плыть у него не было, а вес доспехов не давал ему ни малейшей надежды подняться на поверхность и быть замеченным Магумом Колимом или кем-то другим, кто еще оставался верен ему.
Рев в его ушах постепенно сменился на шепот, отчего у него возникло впечатление, будто с ним разговаривают еле слышные голоса, голоса водных элементалей, с которыми у него во времена его юности возникло что-то вроде дружбы. И боль в его легких стихла, красный туман рассеялся в глазах Элрика, и ему показалось, что он видит лицо своего отца Садрика, лицо Киморил, промелькнуло и лицо Йиркуна. Йиркун - глупец, он хоть и гордился тем, что он мелнибониец, но вот мелнибонийской изощренности у него не было. Он был груб и прямолинеен, как некоторые варвары из Молодых королевств, которых он так презирал. И тут Элрик почувствовал чуть ли не благодарность к своему кузену. Жизнь была кончена. Противоречия, раздиравшие императорский ум, больше не беспокоили его. Его страхи, его мучения, его любовь и ненависть - все осталось в прошлом, а лежало теперь перед ним только забвение. Когда последние глотки воздуха покинули его тело, он целиком отдался во власть моря, во власть Страаши, Повелителя Водных Элементалей, когда-то союзника народа Мелнибонэ. И тут он вспомнил старое заклинание, которым пользовались его предки, когда им нужно было вызвать Страашу. Это заклинание само собой возникло в его умирающем мозгу.

Воды морские, что нас породили, -
Вы наша мать, вы нас вскормили;
Вы первыми были в творения час
И будете после любого из нас.

Владыки моря, предки наши,
Прошу помочь, прошу помочь!
Вода - кровь ваша - солона,
Как человека кровь.

Страаша, вечного моря король,
Прошу тебя мне помочь
Из-за врагов твоих и моих,
Что судьбу хотят превозмочь
И наши моря иссушить
* [Перевод А. Зильберштейна и А. Яговкина.].

Эти слова или имели какой-то старый символический смысл, или относились к какому-то событию в мелнибонийской истории, о которых не читал даже Элрик. Эти слова почти ничего не значили для него, и тем не менее они продолжали повторяться, по мере того как его тело погружалось все глубже в зеленые воды. И даже когда чернота овладела им и его легкие наполнились водой, эти слова продолжали тихонько звучать в закоулках его мозга. Странно, что он, умерев, все еще слышал их напев.

Предыдущая страница 3 Следующая страница


Элрик из Мелнибонэ 4

Казалось, прошло немало времени, прежде чем его глаза открылись и увидели бурлящую воду, а через нее - огромные нечеткие фигуры, скользящие к нему. Похоже, смерть не торопилась, и он, умирая, видел сны. У передней фигуры была бирюзовая борода, бледно-зеленая кожа, словно сделанная из морской воды, а когда она заговорила, ее голос напомнил Элрику шум прибоя. Фигура улыбнулась Элрику.
- Страаша ответил на твой зов, смертный. Наши судьбы переплетены. Как я могу тебе помочь, а помогая тебе, помочь и себе?
Рот Элрика был полон воды, но все же он, похоже, может говорить (а это лишний раз подтверждало, что он видит сон).
Он сказал:
- Король Страаша. Картины в башне Д'а'рпутны - в библиотеке. Я видел их, когда был мальчиком. Король Страаша.
Морской король вытянул вперед свои зеленоватые руки.
- Да. Ты звал меня. Тебе нужна помощь. Мы чтим наш древний договор с вашим народом.
- Нет, я не собирался звать тебя. Этот зов сам возник в моем умирающем мозгу. Я счастлив, что утонул, король Страаша.
- Это невозможно. Если твой мозг позвал нас, это значит, что ты хочешь жить. Мы поможем тебе. - Борода короля Страаши струилась в потоке, а его глубокие зеленые глаза смотрели на альбиноса мягко, чуть ли не с нежностью.
Элрик снова закрыл глаза.
- Мне это снится, - сказал он. - Я тешу себя пустыми надеждами. - Он чувствовал воду в своих легких и знал, что больше не дышит. Поэтому было совершенно ясно, что он мертв. - Но если ты и в самом деле настоящий старый друг и хочешь помочь мне, то вернешь меня в Мелнибонэ, чтобы я мог разобраться с узурпатором Йиркуном и спасти Киморил, пока еще не поздно. Единственное, что меня тревожит, - это мучения, которые достанутся на долю Киморил, если ее брат станет императором Мелнибонэ.
- Это все, о чем ты просишь у водных элементалей?
Казалось, что король Страаша чуть ли не разочарован.
- Я не прошу тебя об этом. Я только озвучиваю то, что мог бы пожелать, если бы все это было по-настоящему и я мог говорить. А теперь я умру.
- Это невозможно, владыка Элрик, потому что наши судьбы и в самом деле переплетены, а я знаю, что твоя судьба не в том, чтобы умереть. Поэтому я помогу тебе, как ты это и попросил.
Элрика удивляла четкость деталей его видения. Он сказал себе: «Ах, какому жестокому мучению я себя подвергаю. Нет, мне пора признать, что я умер...»
- Ты не можешь умереть. Пока.
И легкая рука морского короля подняла его и понесла по петляющим слегка затененным коридорам вдоль нежно-розовых коралловых стен - воды здесь уже не было. И Элрик почувствовал, как вода исчезла из его легких, и он задышал. Неужели он и в самом деле попал в легендарное измерение народа элементалей - измерение, где этот народ обитает и которое частично пересекается с земным?
Они остановились в огромной куполообразной пещере, которая отливала розовым и голубым перламутром. Морской король положил Элрика на пол пещеры, который, казалось, был усеян мелким белым песком. Но это был не песок, потому что он спружинил под телом Элрика.
Когда король Страаша шевельнулся, раздался звук, какой слышен, когда приливная волна шуршит в береговой гальке. Морской король прошел по белому песку в направлении к большому трону цвета молочно-белого агата. Он уселся на свой трон и упер свою зеленую голову в зеленые кулаки, уставившись на Элрика своим недоуменным и в то же время сострадательным взглядом.
Элрик физически был все еще очень слаб, но он мог дышать. Словно морская вода наполнила его, а выходя наружу, очистила. Голова у него была ясна. И теперь он вовсе не был уверен, что спит.
- Но я так и не понимаю, почему ты меня спас, король Страаша, - пробормотал он со своего места на песке.
- Мелодия. Мы услышали ее и пришли. Вот и все.
- Да, но колдовство не бывает таким простым. Есть напевы, символы, всякого рода ритуалы. Раньше всегда было так.
- Возможно, ритуалы не всегда обязательны, если нужда так насущна, как была у тебя, когда ты послал за нами. Хотя ты и сказал, что хочешь умереть, было видно, что это не искреннее твое желание, иначе зов не был бы так отчетлив и не достиг бы нас так быстро. Забудь теперь обо всем этом. Когда ты отдохнешь, мы сделаем все, о чем ты просил.
Элрик, превозмогая боль, сел.
- Ты говорил о «переплетающихся судьбах». Значит, тебе известна моя судьба?
- Я думаю, немного известна. Наш мир стареет. Когда-то элементали были сильны в твоем мире, и народ Мелнибонэ разделял с ними эту силу. Но теперь наши силы слабеют - как и ваши. Что-то меняется. Есть намеки на то, что Владыки Высших Миров снова проявляют интерес к вашему миру. Возможно, они боятся того, что народы Молодых королевств забыли про них. Возможно, народы Молодых королевств угрожают наступлением новой эры, в которой богам и существам вроде меня больше не будет места. Я подозреваю, что в Высших Мирах испытывают некоторое беспокойство.
- И больше тебе ничего не известно?
Король Страаша поднял голову и заглянул в глаза Элрику.
- Больше я тебе ничего не могу сказать, сын моих старых друзей, вот только, пожалуй, что ты будешь счастливее, если полностью предашься своей судьбе, когда поймешь, в чем она состоит.
Элрик вздохнул.
- Кажется, я знаю, о чем ты говоришь, король Страаша. Я постараюсь последовать твоему совету.
- А теперь, когда ты отдохнул, пора возвращаться.
Морской король поднялся со своего трона из молочно-белого агата и, подплыв к Элрику, поднял его в своих сильных зеленых руках.
- Мы еще встретимся до конца твоей жизни, Элрик. Я надеюсь, что смогу еще раз помочь тебе. И помни, что наши братья воздуха и огня тоже будут рады помочь тебе. И помни зверей - они тоже могут послужить тебе. Подозревать их в корысти не стоит. Но опасайся богов, Элрик. Опасайся Владык Высших Миров и помни, что за их помощь и дары непременно придется платить.
Это были последние слова морского короля, услышанные Элриком, прежде чем он вместе с королем снова устремился по извилистым туннелям иного мира. И с такой скоростью, что Элрик не мог различать деталей, а время от времени даже не представлял, находятся ли они все еще в царстве короля Страаши или уже вернулись в морские глубины его собственного мира.

ГЛАВА ВТОРАЯ
Новый император и император вернувшийся

Странного цвета облака заполнили небо, огромное и тяжелое солнце висело в вышине, а океан был черен под золотыми барками, устремившимися к дому впереди потрепанного флагмана. Сам флагман двигался медленно с мертвыми рабами на веслах, порванными парусами на мачтах, прокопченными дымом моряками на палубах и новым императором на мостике. Из всех возвращавшихся ликовал один только новый император, и уж он-то ликовал по-настоящему. На главной мачте флагмана теперь полоскалось его - а не Элрика - знамя, поскольку он не терял времени и провозгласил Элрика убитым, а себя - правителем Мелнибонэ.
Для Йиркуна особый оттенок неба был знаком перемен, возвращения к прежним традициям и прежней власти острова Драконов. Когда он отдавал приказы, в голосе его слышалось удовольствие, и адмирал Магум Колим, который всегда не без подозрения относился к Элрику, но теперь был вынужден подчиняться Йиркуну, спрашивал себя, не лучше ли будет обойтись с Йиркуном таким же образом, каким (у адмирала были на сей счет свои соображения) тот обошелся с Элриком.
Дувим Твар стоял, опершись на борт своего собственного судна - «Особой радости Терхали», - и тоже посматривал на небо, хотя и не видел в нем предзнаменований судьбы. Не видел же он их потому, что оплакивал Элрика и прикидывал, как ему отомстить принцу Йиркуну, если выяснится, что Йиркун убил своего кузена, дабы завладеть Рубиновым троном.
На горизонте показалось Мелнибонэ - нагромождение скал, черный монстр, присевший на корточки в море и зовущий своих детей вернуться назад к изощренным наслаждениям Грезящего города. Огромные утесы приблизились, центральные ворота лабиринта открылись, вода принялась волноваться и плескаться, когда золотые корабли, разрезая ее своими золотыми носами, вошли внутрь и исчезли во влажном мраке туннеля. На поверхности воды все еще плавали обломки кораблей - следы вчерашней схватки; время от времени в свете факелов мелькали распухшие тела мертвецов.
Боевые корабли безучастно двигались по этим бренным останкам, но на них не царило веселье - они везли известие о гибели в бою их прежнего императора (Йиркун рассказал им, что случилось). В течение следующей ночи - а всего в течение семи ночей - улицы Мелнибонэ будут наполнены Диким танцем. Отвары и специальные напитки никому не дадут уснуть, потому что во время траура по умершему императору сон запрещен как старым, так и молодым. Владыки Драконов, обнаженные, будут бродить по городу и брать любую приглянувшуюся им молодую женщину, чтобы наполнить ее своим семенем, потому что такова была традиция: если умирает император, то знать Мелнибонэ должна произвести как можно больше детей аристократической крови. Музыкальные рабы будут завывать с вершин всех башен. Другие рабы будут убиты, а некоторые - съедены. Это был жуткий танец, танец скорби, и отбирал он не меньше жизней, чем создавал. Одна из башен будет разрушена, а одна возведена за эти же семь дней, и новая башня будет названа в честь Элрика VIII, императора-альбиноса, который погиб в море, защищая Мелнибонэ от пиратов с юга.
Погиб в море, а тело его взято волнами. Это было плохим предзнаменованием, так как означало, что Элрик отправился служить Пьяраю - Щупальценосному нашептывателю невероятных секретов, Владыке Хаоса, который управлял флотом Хаоса - погибшими кораблями, погибшими моряками, навечно попавшими к нему в рабство. А такая судьба не подобает тому, в ком течет кровь правителей Мелнибонэ.
«Да, но траур будет долгим», - думал Дувим Твар.
Он любил Элрика, хотя и не одобрял иногда его методы управления островом Драконов. Он сегодня тайно отправится в Драконьи пещеры и проведет все дни траура со спящими драконами - единственными, кого он любил теперь, после смерти Элрика. А еще Дувим Твар подумал о Киморил, которая ждет возвращения Элрика.
Корабли окутались сумерками приближающегося вечера. Факелы и фонари уже горели на набережной Имррира, которая была пуста, если не считать небольшой группки, стоявшей вокруг колесницы, подогнанной к самому концу центрального причала. Дул холодный ветер. Дувим Твар знал, что это Киморил со своей охраной ждет возвращения флота. Хотя флагман вошел в лабиринт последним, остальным кораблям пришлось ждать - «Сына Пьярая» подвели к причалу первым. Если бы не традиция, то Дувим Твар покинул бы свой корабль, чтобы поговорить с Киморил, проводить ее с набережной и рассказать все, что ему было известно об обстоятельствах смерти Элрика. Но это было невозможно. Еще до того как «Особая радость Терхали» бросила якорь, с «Сына Пьярая» был спущен трап, и император Йиркун, которого распирала гордыня, сошел вниз, воздев руки и торжественно приветствуя таким образом свою сестру, продолжавшую обшаривать взглядом палубу корабля в поисках своего возлюбленного альбиноса.
Вдруг Киморил поняла, что Элрик мертв и что Йиркун каким-то образом причастен к его гибели. Либо Йиркун не пришел на помощь Элрику, на которого набросились южане, либо сам убил Элрика. Она знала своего брата и сразу же догадалась, что означает выражение его лица. Он был доволен собой, когда ему удавалось то или иное предательство. Гнев загорелся в ее наполненных слезами глазах. Она откинула назад голову и закричала, обращаясь к непостоянным зловещим небесам:
- Его погубил Йиркун!
Охранники вздрогнули от испуга. Их капитан заботливо сказал:
- Госпожа?
- Он мертв, и убил его мой брат. Арестуй принца Йиркуна, капитан. Убей принца Йиркуна, капитан.
Капитан с несчастным видом взялся за рукоять своего меча. Молодой воин, более порывистый, вытащил свой меч, бормоча:
- Я убью его, госпожа, если таково твое желание.
Этот молодой воин любил Киморил беззаветно и бескорыстно.
Капитан бросил на воина предостерегающий взгляд, но тот был слеп к предостережениям. Два других стражника тоже извлекли из ножен свои мечи, когда Йиркун, завернувшись в красный плащ, в шлеме с драконами, поблескивающими в свете факелов, раздуваемых ветром, ступил вперед с криком:
- Теперь император Йиркун!
- Нет! - закричала сестра Йиркуна. - Элрик! Элрик! Где ты?
- Он служит своему новому хозяину, Пьяраю из Хаоса. Его мертвые руки держат весло корабля Хаоса, сестра. Его мертвые глаза ничего не видят. Его мертвые уши слышат только удары бичей Пьярая, а его мертвая плоть не чувствует ничего, кроме неземной боли. Элрик в своих доспехах ушел на дно моря.
- Убийца! Предатель! - Киморил начала рыдать.
Капитан, который был не чужд практичности, вполголоса сказал своим воинам:
- Вложите мечи в ножны и приветствуйте нового императора.
Не подчинился только молодой охранник, который любил Киморил.
- Но ведь он же убил императора! Так сказала моя госпожа Киморил!
- Ну и что? Теперь он император. Встань на колени, или через минуту ты будешь мертв.
Молодой воин с криком бросился на Йиркуна, который отступил, пытаясь высвободить руки из складок плаща. Он не ожидал нападения.
Но вперед выскочил капитан с уже обнаженным мечом и пронзил юношу - тот с разверстым от удивления ртом повернулся назад и упал к ногам Йиркуна.
Этот поступок капитана свидетельствовал о том, что Йиркун теперь и в самом деле обладает властью, и он, ухмыльнувшись, бросил взгляд на поверженное тело. Капитан опустился на колено, не выпуская из рук окровавленный меч.
- Мой император, - сказал он.
- Ты продемонстрировал свою преданность, капитан.
- Я предан Рубиновому трону.
- Именно.
Киморил сотрясали скорбь и гнев, но гнев ее был бессилен.
Теперь она знала, что друзей у нее нет.
Император Йиркун, смерив Киморил плотоядным взглядом, подошел к ней. Он протянул руку и потрепал ее по шее, щеке, губам. Потом его рука упала, задев ее грудь.
- Сестра, - сказал он, - теперь ты полностью принадлежишь мне.
И Киморил тоже упала к его ногам - она потеряла сознание.
- Поднимите ее, - сказал Йиркун охранникам. - Отведите ее в башню, и пусть она никуда оттуда не выходит. Пусть два стражника находятся при ней постоянно, даже в самые интимные моменты они должны наблюдать за ней, потому что она может замыслить предательство против Рубинового трона.
Капитан поклонился и дал знак своим людям выполнять приказ императора.
- Да, мой господин, будет исполнено.
Йиркун оглянулся на тело молодого воина.
- А этого скормите сегодня ее рабам, чтобы он и после смерти послужил ей. - Он улыбнулся.
Капитан тоже улыбнулся, оценив шутку. Он полагал, что будет хорошо снова иметь в Мелнибонэ настоящего императора. Императора, который умеет себя вести, императора, который знает, как обращаться с врагами, который принимает рабскую, не знающую сомнений преданность как должное. Капитану казалось, что впереди у Мелнибонэ прекрасные боевые времена. Золотые боевые барки и воины Имррира смогут снова отправиться в поход, чтобы варвары из Молодых королевств вечно жили, как им то подобает, в восхитительном страхе. Он уже представлял себе, как поживится богатствами Лормира, Аргимилиара и Пикарайда, а может быть, Илмиоры и Джадмара. Его даже могут назначить губернатором какой-нибудь провинции, скажем, острова Пурпурных городов. Ах, какие роскошные мучения припасены у него для этих выскочек - морских владык, в особенности для графа Смиоргана Лысого, который уже сейчас пытался соперничать с Мелнибонэ - его остров стал богатейшим торговым портом! Провожая бесчувственную Киморил в башню, капитан поглядывал на ее тело и чувствовал, как его одолевает похоть. Йиркун отблагодарит его за преданность, в этом он не сомневался. Несмотря на холодный ветер, капитан даже вспотел в предвкушении будущего. Он сам будет охранять Киморил. Уж он-то вовсю насладится этим.

Йиркун во главе своей армии прошествовал к башне Д'а'рпутны - башне императоров, в которой находился Рубиновый трон. Он решил обойтись без носилок, которые были поданы ему, и шел пешком, чтобы насладиться каждым мгновением своего торжества. Он приблизился к башне, возвышавшейся над другими в самом центре Имррира, как приближаются к возлюбленной. Он приблизился к башне, изощряя свои ощущения неторопливостью, потому что знал: теперь она принадлежит ему. Он оглянулся. За ним маршировала его армия. Ее вели Магум Колим и Дувим Твар. Вдоль петляющих улиц стояли люди и низко кланялись ему. Рабы падали ниц. Даже вьючных животных ставили на колени при его приближении. Йиркун почти ощущал вкус власти, как можно ощущать вкус сочного плода. Он глубоко вдыхал воздух. Даже воздух принадлежал ему. Весь Имррир принадлежал ему. Всё Мелнибонэ. А скоро весь мир будет у его ног. И уж тогда-то он будет править. Ах, как он будет править! Снова великий ужас воцарится на земле, ужас, который охватит всех! Император Йиркун, ликуя, почти не видя ничего вокруг, вошел в башню. Он помедлил у огромных дверей тронного зала. Он дал знак открыть двери, и когда они распахнулись, он стал вкушать вид зала по крохотным кусочкам, растягивая наслаждение. Стены, знамена, трофеи, галереи - все это теперь принадлежало ему. Тронный зал сейчас был пуст, но скоро он наполнится цветом и праздником и настоящими мелнибонийскими развлечениями. Давно уже запах крови не услащал воздух в этом зале. Его глаза медленно обшаривали ступеньку за ступенькой у подножия Рубинового трона. Но прежде чем Йиркун взглянул на трон, он услышал, как Дувим Твар за его спиной издал изумленный вздох. Тогда он резко перевел взгляд на Рубиновый трон, и челюсть его отвисла. Глаза Йиркуна в недоумении расширились.
- Иллюзия!
- Призрак, - не без удовлетворения сказал Дувим Твар.
- Ересь! - крикнул император Йиркун, делая нетвердые шаги вперед и указывая пальцем на фигуру в плаще и капюшоне, восседающую на Рубиновом троне. - Трон мой! Мой!
Фигура ничего не ответила.
- Мой! Исчезни! Этот трон принадлежит Йиркуну. Теперь Йиркун император! Кто ты такой? С какой стати ты встал на моем пути?
Капюшон упал на плечи, и все увидели белое лицо в копне струящихся молочно-белых волос. Малиновые глаза холодно смотрели на вопящую фигуру, которая, спотыкаясь, двигалась к трону.
- Ты мертв, Элрик! Я знаю, что ты мертв! Призрак ничего не ответил, но едва заметная улыбка коснулась его белых губ.
- Ты не мог выжить. Ты утонул. Ты не можешь вернуться. Твоя душа принадлежит Пьяраю!
- Морем правят другие, - сказала фигура на Рубиновом троне. - Почему ты убил меня, кузен?
Вместо вероломного Йиркуна теперь в зале стоял другой Йиркун - испуганный, неуверенный.
- Потому что я должен править в Мелнибонэ. Потому что ты был недостаточно силен, недостаточно жесток, ты и пошутить по-мелнибонийски никогда не умел...
- А разве это плохая шутка, кузен?
- Исчезни! Исчезни! Исчезни! Никакое привидение меня не испугает! В Мелнибонэ не может править мертвый император!
- Это мы увидим, - сказал Элрик, давая знак Дувиму Твару и его воинам.

ГЛАВА ТРЕТЬЯ
Традиционное правосудие

- А теперь я буду править так, как ты того хотел, кузен. - Элрик смотрел на воинов Дувима Твара, окруживших несостоявшегося узурпатора и, схватив за руки, отобравших его оружие.
Йиркун дышал как загнанный волк. Он сверкал глазами и крутил головой, надеясь, что кто-нибудь из воинов поддержит его, но они смотрели либо нейтрально, либо не скрывая презрения.
- И ты, принц Йиркун, первым почувствуешь все блага моего нового правления. Ты доволен?
Йиркун опустил голову. Теперь его пробрала дрожь. Элрик рассмеялся.
- Что же ты молчишь, кузен?
- Пусть Ариох и все Герцоги Ада вечно мучают тебя, - прорычал Йиркун. Он откинул назад голову, глаза его безумно вращались в орбитах, губы искривились, - Ариох! Ариох! Предай проклятию этого слабого альбиноса! Ариох! Уничтожь его, или пусть падет Мелнибонэ!
Элрик продолжал смеяться.
- Ариох не слышит тебя. Хаос теперь не имеет такой власти на земле. Нужно колдовство посильнее твоего, чтобы Владыки Хаоса вернулись на землю и помогли тебе, как помогали нашим предкам. А теперь, Йиркун, скажи мне, где госпожа Киморил.
Но Йиркун опять погрузился в упрямое молчание.
- Она в своей башне, мой император, - сказал Магум Колим.
- Ее повел туда один из прихвостней Йиркуна, - сказал Дувим Твар, - капитан стражников. Он убил воина, который хотел защитить свою госпожу от Йиркуна. Возможно, Киморил в опасности, мой господин.
- Быстро ступай в башню. Возьми с собой отряд. Приведи сюда Киморил и капитана ее стражи.
- А что делать с Йиркуном, мой господин? - спросил Дувим Твар.
- Он останется здесь, пока не вернется его сестра.
Дувим Твар поклонился и, отобрав несколько воинов, вышел из тронного зала. Все отметили, что шаг Дувима Твара стал легче, а выражение лица - не таким мрачным, как в тот миг, когда он следом за принцем Йиркуном приближался к тронному залу.
Йиркун поднял голову и оглядел двор. На какое-то мгновение он стал похож на неразумное и озадаченное дитя. Весь гнев и вся ненависть исчезли, и Элрик даже испытал что-то вроде сочувствия к своему кузену. Но на сей раз Элрик подавил в себе это чувство.
- Довольствуйся тем, кузен, что в течение нескольких часов ты обладал властью, ты владычествовал над всем Мелнибонэ.
Йиркун произнес тихим недоуменным голосом:
- Как тебе удалось спастись? У тебя не было ни времени, ни сил на колдовство. Ты едва мог двигаться, а твои доспехи должны были утащить тебя на дно, ты не мог не утонуть. Это несправедливо, Элрик. Ты должен был утонуть.
Элрик пожал плечами.
- У меня есть друзья в море. Они в отличие от тебя признают мою королевскую кровь и мое право властвовать.
Йиркун попытался скрыть удивление. Явно его уважение к Элрику выросло - как и его ненависть к императору-альбиносу.
- Друзья?
- Да, - сказал Элрик с едва заметной улыбкой.
- А я... я думал, ты дал обет не использовать свое колдовское искусство.
- Ведь ты думал, что такой обет не подобает мелнибонийскому монарху, да? Что ж, я с тобой согласен. Как видишь, Йиркун, в конечном счете победа осталась за тобой.
Йиркун в упор взглянул на Элрика, словно пытаясь понять тайное значение его слов.
- Ты вернешь Владык Хаоса?
- Ни один даже самый сильный колдун не может призвать Владык Хаоса, так же как Владык Закона, если они сами не пожелают быть призванными. Ты это знаешь. Ты должен это знать, Йиркун. Разве ты сам не пытался? А Ариох так и не пришел, разве нет? Разве он принес тебе тот дар, о котором ты просил, - два Черных Меча?
- Ты знаешь, что я просил его об этом?
- Я не знал. Догадывался. Теперь знаю.
Йиркун попытался что-то сказать, но гнев переполнял его так, что слова не подчинялись ему. Вместо этого он издал сдавленный рык и несколько мгновений пытался вырваться из рук державших его стражников.
Дувим Твар вернулся с Киморил. Девушка была еще бледна, но улыбалась. Она вбежала в тронный зал.
- Элрик!
- Киморил! Тебе никто не причинил вреда?
Киморил бросила взгляд на поникшего капитана своих стражников, которого тоже привели в тронный зал. На ее тонком лице появилось выражение отвращения. Потом она отрицательно покачала головой.
- Нет, мне никто не причинил вреда.
Капитан стражников дрожал от ужаса. Он умоляющим взглядом смотрел на Йиркуна, словно его сотоварищ по пленению мог ему чем-то помочь. Но Йиркун продолжал разглядывать пол.
- Подведите этого поближе. - Элрик показал на капитана стражников.
Того подтащили к подножию ступенек, ведущих к Рубиновому трону. Капитан застонал.
- Ты жалкий предатель, - сказал Элрик. - У Йиркуна по крайней мере хватило мужества попытаться убить меня. И у него были такие честолюбивые помыслы. А твое честолюбие состояло в том, чтобы стать его прихвостнем. И поэтому ты предал свою госпожу и убил одного из своих людей. Как тебя зовут?
Слова капитану давались с трудом, но наконец он пробормотал:
- Меня зовут Валгарик. А что я мог сделать? Я служу Рубиновому трону, кто бы на нем ни сидел.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

- Значит, предатель заявляет, что руководствовался преданностью. Но я так не думаю.
- Так оно и было, мой господин. Так оно и было. - Капитан начал скулить. Он упал на колени. - Убей меня легко. Не наказывай меня.
Элрик хотел было выполнить просьбу капитана, но тут он взглянул на Йиркуна, а потом вспомнил выражение на лице Киморил, когда та смотрела на своего стражника. Он чувствовал важность момента и знал, что на примере капитана Валгарика должен теперь преподать всем урок. Поэтому он покачал головой.
- Нет, я накажу тебя. Сегодня ты умрешь здесь по традициям Мелнибонэ, когда мои придворные будут праздновать новую эру моего правления.
Валгарик начал плакать. Потом он взял себя в руки, прекратил рыдания и поднялся на ноги - как настоящий мелнибониец. Он низко поклонился и сделал шаг назад, предаваясь в руки стражи.
- Я должен подумать, как ты разделишь судьбу с тем, кому хотел служить, - сказал Элрик. - Как ты убил молодого воина, который хотел остаться верным Киморил?
- Мечом. Я пронзил его. Это был чистый удар. Один.
- А что стало с телом?
- Принц Йиркун приказал мне скормить его рабам принцессы Киморил.
- Понимаю. Что ж, принц Йиркун, ты можешь сегодня присоединиться к нашему пиршеству, пока капитан Валгарик будет развлекать нас своей смертью.
Лицо Йиркуна стало бледнее лица Элрика.
- Что ты хочешь этим сказать?
- Тебе будут подавать кусочки плоти капитана Валгарика, которые доктор Остряк будет вырезать из его тела. Ты сможешь давать указания, как бы тебе хотелось приготовить мясо капитана. Мы не хотим, чтобы ты ел его в сыром виде.
Даже Дувим Твар был удивлен решением Элрика. Оно, конечно же, было в духе Мелнибонэ и иронично усовершенствовало идею самого Йиркуна, но не отвечало характеру Элрика, того Элрика, которого он знал до сегодняшнего дня.
Услышав о своей участи, капитан Валгарик испустил полный ужаса вопль и вперился взглядом в принца Йиркуна, словно тот уже вкушал его плоть. Йиркун попытался отвернуться, плечи его дрожали.
- И это будет только начало, - сказал Элрик. - Пир начнется в полночь. А до этого времени заточите Йиркуна в его башню.

После того как принца Йиркуна и капитана Валгарика увели, Дувим Твар и принцесса Киморил подошли к Элрику, который откинулся к спинке своего огромного трона и вперил взор в никуда.
- Умная пытка, - сказал Дувим Твар.
Киморил добавила:
- Они оба заслужили это.
- Да, - пробормотал Элрик. - Именно так и поступил бы мой отец. Именно так поступил бы и Йиркун, окажись он на моем месте. Я всего лишь следую традициям. Я больше не делаю вида, что принадлежу себе. Я останусь здесь до своей смерти - в ловушке Рубинового трона - и буду служить ему, как, по словам Валгарика, служил он.
- А ты не мог бы убить их быстро? - спросила Киморил. - Ты знаешь, что я не прошу за своего брата, потому что он мой брат. Я ненавижу его как никого другого. Но если ты последуешь своему плану, это может погубить тебя.
- Ну и что? Значит, я буду уничтожен. Пусть я стану всего лишь бездумным продолжением моих предков. Марионетка призраков и воспоминаний, которую дергают за веревочки, уходящие назад во времени на десять тысяч лет.
- Может быть, тебе нужно сначала выспаться... - предложил Дувим Твар.
- Я чувствую, что после этого не буду спать много ночей. Но твой брат не умрет, Киморил. После наказания - когда он отведает мяса капитана Валгарика - он будет отправлен в ссылку. Он в одиночестве отправится в Молодые королевства. Но ему не будет позволено взять с собой его колдовские книги. Он должен будет существовать в земле варваров сам по себе. Я полагаю, это не слишком суровое наказание.
- Оно слишком мягкое, - сказала Киморил. - Лучше его убить. Пошли к нему воинов, чтобы у него не было времени замыслить какой-нибудь заговор.
- Я не боюсь его заговоров. - Элрик устало поднялся. - А теперь мне хотелось бы, чтобы вы оба оставили меня и вернулись за час до начала праздника. Я должен подумать.
- Я вернусь в свою башню и подготовлюсь к вечеру, - сказала Киморил. Она поцеловала Элрика в бледный лоб. Он поднял глаза, светившиеся любовью и нежностью, протянул руку и прикоснулся к ее волосам и щеке. - Помни, что я тебя люблю, Элрик, - сказала она.
- Я прикажу, чтобы тебя проводили домой, - сказал ей Дувим Твар. - И ты должна выбрать нового командира для своей стражи. Позволь мне тебе в этом помочь.
- Я буду тебе благодарна, Дувим Твар.
Они оставили Элрика, который замер на Рубиновом троне и вперил свой взгляд в никуда. Рука, которую он время от времени поднимал к своей бледной голове, немного подрагивала, а его странные, малиновые глаза с болью смотрели на мир.
Немного спустя он поднялся с Рубинового трона и медленно, наклонив голову, пошел в свои покои - стражники потянулись следом. Он помедлил у дверей, за которыми по ступенькам можно было подняться в библиотеку. Он инстинктивно искал утешения и забвения в знаниях, но в этот миг вдруг испытал прилив ненависти к своим книгам и свиткам. Уж слишком они были озабочены такими понятиями, как «нравственность» или «справедливость». Он винил их в том, что теперь, когда он принял решение вести себя как то подобает мелнибонийскому монарху, чувства вины и отчаяния наполняли его. Поэтому он прошел мимо дверей библиотеки в свои покои, но и здесь ему было не по себе. Обстановка в его покоях царила аскетичная, они не были обставлены в соответствии с теми представлениями о роскоши, свойственными всем мелнибонийцам (кроме его отца), которые получали удовольствие от сочетания кричащих красок и необычных форм. Он все здесь изменит и сделает это как можно скорее. Он подчинится тем призракам, которые овладели им. Какое-то время он бродил из комнаты в комнату, пытаясь заглушить в себе голос, который требовал, чтобы он проявил милосердие к Валгарику и Йиркуну, хотя бы убил их обоих сразу, а еще лучше - отправил в ссылку. Но изменить это решение уже было невозможно.
Наконец он опустился в кресло у окна, из которого открывался вид на весь город. По небу все еще бежали беспокойные облака, но теперь сквозь них пробивалась луна, похожая на желтый глаз какого-то полумертвого зверя. Казалось, она смотрела на него с какой-то торжествующей иронией, словно радуясь поражению его совести. Элрик уронил голову на руки.
Пришло время, и слуги сообщили ему, что придворные уже собираются на праздничный пир. Он позволил слугам одеть себя в желтое парадное одеяние и водрузить ему на голову корону, после чего вернулся в тронный зал, где его встретили громкими приветствиями, гораздо более сердечными, чем все, что ему доводилось слышать прежде. Он принял приветствия, а потом уселся на Рубиновый трон и бросил взгляд на столы, которыми теперь был заставлен зал. Перед ним тоже поставили стол и два дополнительных сиденья - для Дувима Твара и Киморил, которые должны сесть рядом с ним. Но Дувима Твара и Киморил еще не было, не привели еще и предателя Валгарика. А где был Йиркун? Они уже должны были находиться в центре зала - Валгарик в цепях и Йиркун рядом с ним за столом. Здесь уже был доктор Остряк - он разогревал свою жаровню, на которой стояли сковородки, проверял и подтачивал ножи. В зале стоял возбужденный шум - придворные ожидали потехи. Уже принесли еду, хотя никто не имел права к ней прикоснуться, пока не начнет есть император.
Элрик дал знак командиру своей стражи.
- Принцесса Киморил и господин Дувим Твар еще не прибыли в башню?
- Нет, мой господин.
Киморил опаздывала редко, а Дувим Твар - никогда. Элрик нахмурился. Может быть, они не были в восторге от предстоящего развлечения.
- А что узники?
- За ними послали, мой господин.
Доктор Остряк поднял нетерпеливый взгляд - его тонкие губы растянулись в предвкушении предстоящего развлечения.
И тут поверх гула голосов, стоявшего в зале, Элрик услышал звук. Это было что-то вроде стона, разносившегося по всей башне. Он наклонил голову и прислушался.
Двери тронного зала внезапно распахнулись, и появился Дувим Твар - он тяжело дышал и был в крови, одежда его была разорвана, а на теле зияли раны. А следом за ним в зал ворвался туман - бурлящий туман темно-пурпурного и ядовито-синего цвета; этот-то туман и издавал стоны.
Элрик вскочил с трона и отшвырнул в сторону стол. Он стрелой пронесся по ступеням к своему другу. Стенающий туман пробирался в тронный зал глубже, словно пытаясь добраться до Дувима Твара.
Элрик обнял своего друга.
- Дувим Твар! Что это за колдовство?
На лице Дувима Твара застыло выражение ужаса, губы его словно свело судорогой, но наконец он произнес:
- Это колдовство Йиркуна. Он вызвал стонущий туман, чтобы тот помог ему бежать. Я попытался выгнать туман из города, но он поглотил меня, и я потерял разум. Я отправился в башню к Йиркуну, чтобы доставить его сюда вместе с пособником, но колдовство уже свершилось.
- А Киморил? Где она?
- Он взял ее, Элрик. Она с ним. С ним также Валгарик и еще сотня воинов, которые тайно оставались преданы ему.
- Значит, мы должны снарядить за ним погоню. Мы скоро схватим его.
- Против стонущего тумана мы бессильны. Он наступает.
Туман и в самом деле начал обволакивать их. Элрик попытался рассеять его, размахивая руками, но он собрался вокруг него плотной массой. Печальный стон наполнял уши Элрика, а жуткие цвета слепили его глаза. Он попытался прорваться сквозь туман, но тот оставался вокруг. И теперь ему показалось, что за стонами он слышит слова: «Элрик слаб. Элрик глуп. Элрик должен умереть!»
- Прекрати! - крикнул он.
Он столкнулся с кем-то и упал на колени. Он начал отползать в сторону, отчаянно пытаясь вырваться из тумана. Теперь в тумане стали вырисовываться лица - страшные лица, ничего ужаснее он в жизни не видел даже в своих ночных кошмарах.
- Киморил! - закричал он. - Киморил!
И одно из этих лиц стало лицом Киморил - Киморил, которая насмехалась и издевалась над ним, потом ее лицо начало постепенно стареть, и наконец он увидел грязную старуху, а потом - череп с лоскутами полусгнившей плоти. Он закрыл глаза, но этот образ не исчез. «Киморил! - шептали голоса. - Киморил!» Отчаяние овладевало Элриком, и он слабел от этого. Он позвал Дувима Твара, но услышал только насмешливое эхо - такое же отозвалось ему, когда он назвал имя Киморил. Он сомкнул уста, закрыл глаза и, продолжая ползти, попытался освободиться от стонущего тумана. Но прежде чем стоны сделались всхлипами, а всхлипы стали слабыми отзвуками, прошли, казалось, часы. Он попытался подняться и открыл глаза, чтобы увидеть, как рассеивается туман, но его ноги подогнулись, и он рухнул на первую из ступенек, ведущих к Рубиновому трону. Он еще раз не последовал совету Киморил, как поступить с ее братом, и ей снова грозила опасность. Последняя мысль Элрика была проста: «Я не гожусь для жизни».

ГЛАВА ЧЕТВЕРТАЯ
Вызвать Владыку Хаоса

Как только Элрик пришел в себя после удара, от которого лишился сознания, а оттого потерял еще больше времени, он послал за Дувимом Тваром. Он с нетерпением ждал новостей, но Дувим Твар ничего не мог сообщить ему. Йиркун призвал себе на помощь колдовские силы, и те помогли ему бежать.
- Наверно, у него были какие-то колдовские способы покинуть остров, потому что он бежал не на корабле, - сказал Дувим Твар.
- Ты должен снарядить погоню, - сказал Элрик. - Пошли тысячи отрядов, если понадобится. Пошли всех мелнибонийцев. Попытайся разбудить драконов, чтобы можно было воспользоваться ими. Подготовь боевые барки. Отправь наших людей во все уголки мира, но найди Киморил.
- Я уже сделал все это, - сказал Дувим Твар. - Вот только Киморил я пока не нашел.
Прошел месяц. Воины Имррира прочесали Молодые королевства в поисках своих соотечественников, вставших на путь измены.
«Я заботился больше о себе, чем о Киморил, и называл это "нравственность", - подумал альбинос. - Я подвергал испытанию свою обидчивость, а не свою совесть».
Прошел второй месяц, и драконы Имррира наводнили небеса на юге и на востоке, на западе и на севере, но, хотя они и перелетали через горы, моря, леса и долины и невольно сеяли панику во многих городах, нигде не нашли и следа Йиркуна и его отряда.
«Ведь в конечном счете человека судят по его делам, - подумал Элрик. - Я взвесил все, что я делал, - не то, что собирался сделать, и не то, что мне хотелось бы сделать, и вот выяснилось: все, что я сделал, было глупо, разрушительно и не имело никакого смысла. Йиркун был прав, презирая меня, а я именно за это воспылал к нему ненавистью».
Настал четвертый месяц; корабли Имррира стояли в дальних портах, а моряки Имррира спрашивали других странников и землепроходцев, не знают ли те что-нибудь про Йиркуна. Но колдовство Йиркуна было сильным, и никто его не видел (или не помнил, что видел).
«Теперь я должен попытаться понять скрытое значение всех этих мыслей», - сказал сам себе Элрик.
Самые быстрые из воинов устало возвращались домой со своими бесполезными новостями. И когда вера исчезла и надежда умерла, Элрик исполнился решимости. Он обрел силы - как душевные, так и физические. Он экспериментировал с новыми снадобьями, которые должны были увеличить запас его жизненной силы. Он много читал в своей библиотеке, хотя теперь всем книгам предпочитал одни колдовские, перечитывая их снова и снова.
Эти книги были написаны высоким мелнибонийским слогом - древним колдовским языком, с помощью которого предки Элрика общались со сверхъестественными силами, которых они вызывали к себе. И наконец-то Элрик испытал полное удовлетворение - он понял эти книги до конца, хотя то, что он читал, временами грозило приостановить выбранный им образ действий.
А испытав удовлетворение (опасность неправильного понимания скрытого смысла того, что было написано в этих книгах, грозила катастрофой), он, приняв снадобья, проспал три дня.
И теперь Элрик был готов. Он выгнал всех рабов и слуг из своих покоев. Он поставил стражников у дверей, приказав им не впускать никого, каким бы срочным ни было дело. Он освободил один из больших залов от всего, оставив там единственную колдовскую книгу, которую поместил в самом центре. Потом он сел рядом с книгой и принялся думать.
Продумав более пяти часов, Элрик взял кисть и сосуд с чернилами и начал на стенах и полу рисовать сложные символы. Некоторые из них имели такую замысловатую форму, что словно бы исчезали под углом к поверхности, на которой были изображены. Покончив с этим, Элрик улегся в самом центре нарисованной им огромной руны - к полу лицом, положив одну руку на колдовскую книгу, а другую (с Акториосом на ней) вытянул в сторону ладонью вниз. Луна была полной. Ее лучи падали прямо на голову Элрика, отчего его волосы стали серебряными. И тогда началось призывание.
Элрик направил свой разум в петляющие туннели логики, сквозь бескрайние долины идей, через горы символов и бесконечные миры смежных истин. Он направлял свой разум все дальше и дальше, а с ним посылал слова, слетавшие с его перекошенных губ, - слова, которые мало кто из его современников был способен понять, хотя от одного их звука кровь застыла бы у них в жилах. Тело его наливалось тяжестью, по мере того как он заставлял его оставаться в начальном положении, а время от времени с его губ срывался стон. И постоянно снова и снова повторялись одни и те же слова.
Одним из этих слов было имя. «Ариох».
Ариох, демон-покровитель предков Элрика, один из самых могущественных Герцогов Ада, которого звали Рыцарем Мечей, Повелителем Семи Бездн, Владыкой Высшего Ада и еще множеством других имен.
- Ариох!
Именно Ариоха призывал Йиркун, прося у Владыки Хаоса проклятия на голову Элрика. Именно Ариоха пытался призвать себе на помощь Йиркун, покушаясь на Рубиновый трон. Именно Ариох был известен как хранитель двух Черных Мечей - мечей внеземного происхождения и бесконечной силы, которой когда-то владели императоры Мелнибонэ.
- Ариох! Я вызываю тебя.
Ритмические и бессвязные руны вырывались из горла Элрика. Его мозг достиг сфер, в которых обитал Ариох. Теперь он искал самого Ариоха.
- Ариох, тебя вызывает Элрик из Мелнибонэ.
Элрик узрел глаз, уставившийся на него. Этот глаз поплыл и присоединился к другому. Теперь на него взирали два глаза.
- Ариох! Мой Владыка Хаоса! Помоги мне!
Глаза моргнули и исчезли.
- Ариох! Приди ко мне! Приди ко мне! Помоги мне, и я послужу тебе.
Очертания, ничуть не похожие на человеческие, материализовались, и наконец черная голова без лица уставилась на Элрика. За головой мерцал ореол красных огней.
Потом и это исчезло.
Элрик в изнеможении позволил рассеяться возникшему было образу. Его разум рыскал по разным измерениям. Его губы больше не распевали руны и имена. Он молча лежал в изнеможении на полу зала, не в силах шевельнуться.
Он не сомневался - у него ничего не вышло.
Послышался какой-то тихий звук. Превозмогая боль, он с трудом поднял голову.
В зал залетела муха. Она жужжала то здесь, то там, словно бы следуя линиям рун, совсем недавно нарисованных Элриком.
Муха замирала то на одной руне, то на другой.
«Наверное, она влетела в окно», - подумал Элрик.
Его раздражала эта помеха и в то же время привлекала.
Муха села на лоб Элрика. Большая черная муха - жужжание ее было до неприличия громким. Она потерла друг о Дружку свои передние лапки и, словно бы проявляя особый интерес к этому бледному лицу, поползла по нему. Элрик вздрогнул, но прогнать муху у него не было сил. Когда она снова появилась в поле его зрения, он скосил на нее глаза. Когда он ее не видел, он чувствовал ее мохнатые лапы на своей коже. Потом она поднялась в воздух и, пролетев немного с прежним громким жужжанием, уселась вблизи носа Элрика. И тут Элрик увидел глаза насекомого. Это были те самые глаза (и в то же время другие), что он видел в ином измерении.
Он начал понимать, что это не какая-то обычная муха. У нее были черты, отдаленно напоминающие человеческие.
Муха улыбалась ему.
Своей осипшей глоткой и сухими губами он смог произнести одно-единственное слово:
- Ариох?
И тут на месте, где сидела муха, появился прекрасный юноша. Прекрасный юноша заговорил прекрасным голосом - мягким, сочувственным, но в то же время мужественным. На нем были одежды, словно бы сделанные из жидких драгоценных камней, но они не слепили Элрика, потому что из них не исходило никакого света. На его поясе висел узкий меч, но шлема на явившемся не было, а вокруг головы мерцал красный огонь. Глаза у него были мудрые, глаза у него были старые, а если смотреть внимательно, то в них можно было увидеть древнее и абсолютное зло.
- Элрик.
Больше юноша ничего не сказал, но и это вдохнуло силы в альбиноса, и он смог подняться на колени.
- Элрик.
Теперь Элрик смог встать. Он был полон сил.
Юноша был выше Элрика. Он смотрел на императора Мелнибонэ сверху вниз и улыбался той же улыбкой, которой улыбалась муха.
- Ты один и годишься на то, чтобы служить Ариоху. Давно меня не приглашали в это измерение, но теперь, придя сюда, я помогу тебе, Элрик. Я стану твоим покровителем. Я буду защищать тебя, я дам тебе силы и источник силы, хотя хозяином буду я, а ты - рабом.
- Как я должен служить тебе, Владыка Ариох? - спросил Элрик, которому пришлось сделать чудовищное усилие над собой, потому что его наполнил ужас при мысли о скрытом содержании слов демона.
- Сейчас ты будешь служить мне, служа себе. Но придет время, и я призову тебя, чтобы ты послужил мне особым образом. А (пока) я почти ничего не прошу у тебя, кроме клятвы в том, что ты не откажешься мне служить.
Элрик задумался.
- Ты должен дать эту клятву, - рассудительно сказал Ариох, - иначе я не смогу помочь тебе с твоим кузеном Йиркуном и с его сестрой Киморил.
- Клянусь служить тебе, - сказал Элрик. Тело его наполнил ликующий огонь, и он задрожал от радости и упал на колени.
- Тогда я скажу тебе, что ты время от времени можешь обращаться ко мне за помощью, и я приду, если твоя нужда и в самом деле будет отчаянной. Я появлюсь в том виде, какой будет наиболее соответствовать моменту, или вообще вне всякой формы, если это опять же будет соответствовать моменту. А теперь, прежде чем я удалюсь, ты можешь задать мне еще один вопрос.
- Мне нужны ответы на два вопроса.
- На твой первый я не могу ответить. И не отвечу. Ты должен признать, что поклялся служить мне. Я не скажу тебе, что тебя ждет в будущем. Но тебе нечего бояться, если ты будешь хорошо служить мне.
- Тогда вот мой второй вопрос. Где принц Йиркун?
- Принц Йиркун на юге, в земле варваров. Колдовством, превосходящим оружием и знаниями, он покорил два небольших народа, один из которых называется Оин, а другой - Ю. Он уже сегодня готовит войска Оина и Ю к походу на Мелнибонэ, ведь он знает, что твои силы рассеяны по всей земле - в поисках его. Задай третий.
- Как он спрятался?
- Он не прятался. Он завладел Зеркалом Памяти - волшебным устройством, которое он нашел с помощью колдовства. Тот, кто взглянет в это зеркало, теряет память. В этом зеркале миллионы воспоминаний тех людей, которые заглядывали в него. И любого, кто отважится отправиться в Оин или в Ю или зайдет морем в столицу (а она у обоих государств одна), заставляют заглянуть в зеркало, и он забывает о том, что видел в тех землях принца Йиркуна и его людей. Это наилучший способ оставаться необнаруженным.
- Верно. - Элрик нахмурил брови. - Поэтому было бы разумно уничтожить зеркало. Но что случится после этого?
Ариох поднял свою красивую руку.
- Хотя я ответил больше чем на один вопрос (правда, все остальные были частью одного), дальше отвечать я не буду. Возможно, в твоих интересах уничтожить зеркало, но лучше, если бы ты придумал другие способы противостоять его воздействию, потому что - напоминаю тебе - оно содержит много воспоминаний, и некоторые из них находились в заточении не одну тысячу лет. А теперь мне пора. Пора и тебе - отправляйся в страны Оин и Ю, которые лежат на расстоянии нескольких месяцев пути отсюда, следуй на юг, гораздо южнее Лормира. Лучше всего туда добраться на Корабле, что плавает по суше и по морю. Прощай, Элрик.
Прежде чем исчезнуть, муха несколько мгновений жужжала на стене.
Элрик ринулся из зала, призывая своих рабов.

ГЛАВА ПЯТАЯ
Корабль, что плавает по суше и по морю

- Сколько еще драконов спит в пещерах? - Элрик шагал туда-сюда по галерее, выходящей окнами на город.
Наступило утро, но солнце не смогло пробиться сквозь плотные тучи, низко висевшие над башнями Спящего города. Жизнь Имррира на улицах внизу текла как обычно, вот только воинов было мало - большинство еще не вернулись домой из своих бесплодных поисков и, наверное, долго еще не вернутся.
Дувим Твар стоял у перил галереи и невидящим взглядом смотрел на улицы. Усталое лицо, руки сложены на груди, словно он пытался сохранить остаток сил.
- Вероятно, два. Разбудить их будет непросто, а если это и удастся, вряд ли они будут нам полезны. О каком это «Корабле, что плавает по суше и по морю», говорил Ариох?
- Я читал о нем - в Серебряной книге и других фолиантах. Это волшебный корабль. На нем плавал один мелнибонийский герой, когда Мелнибонэ еще не было империей. Но я не знаю, где он находится и существует ли он вообще.
- А кто знает? - Дувим Твар распрямился и повернулся спиной к улице.
- Ариох, - пожал плечами Элрик. - Но он мне не скажет.
- А твои друзья - водные элементали? Разве они не обещали помогать тебе? И кому как не им знать про корабли?
Элрик нахмурился, морщины, появившиеся некоторое время назад на его лице, стали заметнее.
- Да, Страаша, может, и знает. Но я не хочу еще раз прибегать к его помощи. Водные элементали не обладают такой силой, как Владыки Хаоса. Их возможности ограничены, а кроме того, они капризны, как и свойственно стихиям. Более того, Дувим Твар, мне не хотелось бы использовать колдовство, если только в этом нет абсолютной необходимости...
- Ты колдун, Элрик. И ты недавно доказал свое высокое искусство в этой области - воспользовался самым сильным колдовством и смог вызвать Владыку Хаоса. Почему же ты сомневаешься? Я бы посоветовал тебе, мой господин король, поразмыслить над своей логикой, и тогда ты поймешь, что она непоследовательна. Ты решил воспользоваться колдовством, чтобы найти принца Йиркуна. Жребий уже брошен. Было бы разумно воспользоваться колдовством еще раз.
- Ты не можешь себе представить, каких душевных и физических усилий это требует...
- Могу, мой господин. Я твой друг. Я не хочу, чтобы ты испытывал боль, и тем не менее...
- Есть и еще одно препятствие, Дувим Твар: моя физическая слабость, - напомнил своему другу Элрик. - Сколько я еще смогу пользоваться этими сверхсильными снадобьями, которые поддерживают меня теперь? Да, они дают мне силы, но при этом истощают мои собственные ресурсы. Я могу умереть, прежде чем найду Киморил.
- Я виноват, мой повелитель.
Но Элрик подошел к Дувиму Твару и положил свою белую руку на его желтоватого цвета плащ.
- Но что мне терять? Пожалуй, ты прав. Я трус - колеблюсь, когда речь идет о жизни Киморил. Я повторяю свои глупости - те самые глупости, которые и стали причиной этой беды. Я сделаю то, о чем ты говоришь. Ты пойдешь со мной на берег?
- Да.
Дувим Твар начал чувствовать, как груз, лежавший на совести Элрика, давит и на него. Для мелнибонийца это было необычное чувство, и Дувим Твар отдавал себе отчет в том, что оно ему не нравится.

Предыдущая страница 5 Следующая страница


Элрик из Мелнибонэ 6

В последний раз Элрик заглядывал сюда, когда они с Киморил были счастливы. Казалось, это было так давно. Как же он был глуп, когда верил в долговечность этого счастья. Он направил своего белого жеребца к скалам и морю за ними. Шел легкий дождь. Зима на Мелнибонэ быстро вступала в свои права.
Они оставили коней у скал, чтобы их не испугало колдовство Элрика, и спустились к берегу. Дождь падал в море. Над водой - не далее чем в пяти корабельных корпусах от береговой черты - висел туман. Стояла мертвая тишина, и Дувиму Твару подумалось, что, оказавшись между высокими черными скалами сзади и стеной тумана впереди, они вошли в безмолвный мир царства мертвых, где легко можно встретить печальные души тех, кто по легенде совершил самоубийство, медленно уничтожая свое тело по частям. Звук их шагов по прибрежной гальке был громок, но его сразу же заглушал туман, который словно жадно поглощал его, словно питался этим звуком, поддерживая таким образом в себе жизнь.
- Сейчас, - пробормотал Элрик. Он, казалось, не замечал мрачный, гнетущий пейзаж. - Сейчас я должен вспомнить руну, которая так легко, сама по себе пришла мне на память всего несколько месяцев назад.
Оставив Дувима Твара, он подошел к месту, где холодная вода плескалась у берега. Здесь он медленно сел, скрестив ноги. Его невидящие глаза устремились в туман.
Дувиму Твару показалось, что альбинос, сев на берегу, уменьшился в размерах. Он стал похож на беспомощного ребенка, и сердце Дувима Твара сострадало Элрику, как могло сострадать отважному, но боязливому мальчику. Дувим Твар уже готов был предложить Элрику отказаться от колдовства и искать страны Оин и Ю обычными средствами.
Но Элрик уже поднимал голову, как это делает собака, собирающаяся завыть на луну. С его губ стали срываться странные, пугающие слова, и Дувим Твар понял, что даже если он попытается сейчас заговорить, Элрик его не услышит.
Дувим Твар и сам был немного знаком с высоким слогом (его, как и всякого знатного мелнибонийца, учили этому языку), но слова ничего ему не говорили, потому что Элрик использовал специальные интонации и ударения, которые придавали словам особый и тайный смысл. К тому же он распевал их голосом, то понижавшимся до глухого баса, то повышавшимся до визга. Слушать такие звуки, производимые смертным, было неприятно, и теперь Дувим Твар точно знал, почему Элрик не хочет прибегать к волшебству. Повелитель Драконьих пещер, хотя и был типичным мелнибонийцем, почувствовал желание отойти назад шага на два-три, а то и вернуться на вершину скалы и наблюдать за Элриком оттуда. Ему пришлось взять себя в руки, чтобы остаться на месте и смотреть, как продолжается призывание.
Пение рун продолжалось довольно долго. Дождь все сильнее барабанил по прибрежной гальке, покрывшейся теперь глянцем. Он свирепо лупил спокойное, темное море, хлестал немощную голову поющего беловолосого существа и вызывал дрожь у Дувима Твара, который плотнее запахнул свой плащ.
- Страаша... Страаша... Страаша...
Слова смешивались со звуком дождя. Они были почти не похожи на слова, скорее - звуки, которые может производить дождь, или язык, на котором говорит море.
- Страаша...
И опять у Дувима Твара возникло желание оставить свое место, но теперь он хотел подойти к Элрику, сказать ему, чтобы он остановился и взвесил другие возможности добраться до земель Оин и Ю.
- Страаша!
В этом крике слышалась таинственная агония.
- Страаша!
Губы Дувима Твара готовы были произнести имя Элрика, но он вдруг почувствовал, что не может сделать это.
- Страаша!
Фигура со скрещенными ногами раскачивалась. Это слово стало зовом ветра сквозь пещеры времени.
- Страаша!

Дувиму Твару стало очевидно, что руна по каким-то причинам не действует, и Элрик безрезультатно тратит свои силы.
Но повелитель Драконьих пещер ничего не мог поделать. Язык его не двигался. Ноги, казалось, вросли в землю.
Он посмотрел на туман. Вроде бы тот подкрался ближе к берегу. Вроде бы он приобрел какой-то странный, почти светящийся, зеленоватый оттенок.
Вода вдруг взволновалась. Море ринулось на берег. Зашуршала галька. Туман отступил. В воздухе замелькали неясные огоньки, и Дувиму Твару показалось, что он увидел туманный силуэт огромной фигуры, появляющейся из моря. И тут он понял, что пение Элрика прекратилось.
- Король Страаша, - начал говорить Элрик, и теперь его голос стал почти нормальным, - ты пришел. Я благодарю тебя.
Силуэт заговорил - его голос напомнил Дувиму Твару звук неторопливых, тяжелых волн, перекатывающихся под дружеским солнцем.
- Мы, элементали, озабочены, Элрик. До нас дошел слух, что ты пригласил в свой мир Владыку Хаоса, а стихии никогда не любили Владык Хаоса. Но я знаю, ты сделал это, потому что такова твоя судьба, и мы не питаем к тебе вражды.
- Это было вынужденное решение, король Страаша. Ничего другого мне не оставалось. Если ты поэтому не склонен помогать мне, я тебя пойму и больше не обращусь к тебе.
- Я помогу тебе, хотя помогать тебе теперь стало труднее. Но не из-за того, что должно произойти в ближайшем будущем, а из-за того, что грядет через много лет. А теперь побыстрее скажи мне, как мы, водные элементали, можем послужить тебе?
- Тебе известно, где находится Корабль, что плавает по суше и по морю? Мне необходимо его найти, потому что я должен исполнить обет и найти свою возлюбленную Киморил.
- Я хорошо знаю этот корабль - он принадлежит мне. На него предъявляет права и Гроум, но этот корабль мой. По справедливости он мой.
- Гроум Земной?
- Гроум Земель под корнями. Гроум Почвы и всего, что живет в ней. Мой брат. Гроум. Давным-давно, когда мы, элементали, еще не вели счет времени, мы с Гроумом построили этот корабль, чтобы можно было путешествовать между царствами Воды и Земли - как мы пожелаем. Но мы поссорились (да будь мы прокляты за эту глупость) и начали драться. А это означало землетрясения, приливные волны, извержения вулканов, тайфуны и сражения, в которых участвовали все стихии. В результате возникли новые континенты, а старые погрузились под воду. Мы дрались уже не в первый раз, но тот был последний. И наконец, чтобы не уничтожить друг друга окончательно, мы замирились. Я отдал Гроуму часть моих владений, а он отдал мне Корабль, что плавает по суше и по морю. Но отдавал он его не очень охотно, а потому этот корабль плавает по морям лучше, чем по суше. Гроум, если у него появляется такая возможность, препятствует ходу корабля. И все же, если этот корабль тебе нужен, ты можешь взять его.
- Я благодарю тебя, король Страаша. Где мне его найти?
- Он придет к тебе. А теперь я устал - чем больше удаляюсь я от моего царства, тем труднее мне поддерживать мою смертную оболочку. Прощай, Элрик. И будь осторожен. Ты сильнее, чем ты думаешь, и многие будут пытаться использовать твою силу в своих интересах.
- Где мне ждать Корабль, что плавает по суше и по морю? Здесь?
- Нет. - Голос морского короля растворялся вместе с его силуэтом. Туда, где только что были его очертания и зеленые огоньки, пополз серый туман. Море снова успокоилось. - Жди. Жди в своей башне... Он придет...
Несколько малых волн накатились на берег, и все приобрело такой вид, словно короля Водных Элементалей никогда и не было здесь. Дувим Твар потер глаза. Он - поначалу медленно - стал двигаться к тому месту, где все еще сидел Элрик. Он осторожно наклонился и протянул альбиносу руку. Элрик поднял на него удивленный взгляд.
- Дувим Твар? Сколько времени прошло?
- Несколько часов, Элрик. Скоро настанет ночь. Свет почти померк. Нам нужно поторопиться назад в Имррир.
Элрик с помощью Дувима Твара поднялся на неверных ногах.
- Да, - рассеянно пробормотал он, - морской король сказал...
- Я слышал слова морского короля, Элрик. Я слышал его совет и слышал его предупреждение. Ты должен запомнить и то и другое. Мне не очень-то нравится идея с этим волшебным кораблем. Как и большинство вещей, имеющих колдовское происхождение, этот корабль наделен не только добродетелями, но и пороками. Это как двусторонний клинок, которым ты собираешься поразить врага и который поражает тебя...
- Там, где есть колдовство, этого следует ожидать. Ведь это ты, мой друг, настоял, чтобы я прибегнул к нему.
- Да, - сказал Дувим Твар себе под нос; он шел первым по тропинке, ведущей вверх по скале, туда, где стояли их лошади. - Да, я не забыл этого, мой король.
Элрик слабо улыбнулся и прикоснулся к руке Дувима Твара.
- Не переживай. Призывание завершилось, и теперь у нас есть судно, которое быстро доставит нас к принцу Йиркуну в земли Оин и Ю.
- Будем надеяться. - Дувим Твар в душе сомневался, даст ли им какие-нибудь преимущества Корабль, что плавает по суше и по морю. Они добрались до лошадей, и он принялся стряхивать воду с боков своего чалого коня. - Я сожалею, что мы еще раз впустую растратили энергию драконов. С эскадроном моих тварей мы бы вмиг расправились с принцем Йиркуном. Вот было бы здорово еще раз вместе, бок о бок подняться в воздух, как мы делали это прежде.
- Мы займемся этим, когда покончим с Йиркуном и привезем домой Киморил, - сказал Элрик, устало забрасывая свое тело в седло на белом жеребце. - Ты протрубишь в драконий рог, наши братья драконы услышат зов, а потом мы с тобой споем «Песню драконьих владык». Мы оседлаем Огненного Клыка и Мягкого Когтя, и наши стрекала засверкают огнем. Это будет похоже на прежние времена Мелнибонэ, и мы не станем говорить, что свобода и власть - это одно и то же, а позволим Молодым королевствам жить так, как они хотят, и будем уверены, что и они не станут вмешиваться в нашу жизнь.
Дувим Твар натянул поводья. Его одолевали мрачные мысли.
- Будем молиться, мой господин, чтобы этот день настал. Но я не моту прогнать навязчивую мысль: мне кажется, что дни Имррира сочтены и моя собственная жизнь близится к закату...
- Чепуха, Дувим Твар. Ты переживешь меня. В этом нет никаких сомнений, хотя ты и старше меня.
Они поскакали сквозь сгущающиеся сумерки. Дувим Твар сказал:
- У меня двое сыновей. Ты знаешь об этом, Элрик?
- Ты никогда не говорил о них.
- Их родили мне прежние мои любовницы.
- Я рад за тебя.
- Они превосходные мелнибонийцы.
- К чему ты говоришь об этом, Дувим Твар? - Элрик заглянул в лицо своего друга, пытаясь прочесть его выражение.
- К тому, что я люблю их и хочу, чтобы они наслаждались жизнью на острове Драконов.
- Почему бы и нет?
- Не знаю. - Дувим Твар в упор посмотрел на Эл-рика. - Я хочу сказать, что судьба моих сыновей в твоих руках, Элрик.
- В моих?
- Из того, что я услышал от элементаля воды, я понял, что от твоего решения зависит судьба острова Драконов. Я прошу тебя помнить о моих сыновьях, Элрик.
- Я буду помнить о них, Дувим Твар. Я уверен, из них получатся прекрасные Владыки драконов, а один из них унаследует твою должность повелителя Драконьих пещер.
- Кажется, ты не понял меня, мой господин император.
И тогда Элрик торжественно посмотрел на своего друга и покачал головой.
- Я понял тебя, старый друг. Но я думаю, ты слишком сурово судишь меня, если считаешь, что я могу сделать что-либо во вред Мелнибонэ и всему, что оно собой представляет.
- Тогда прости меня. - Дувим Твар опустил голову. Но выражение его глаз не изменилось.

Добравшись до дома, они переоделись, выпили горячего вина и поели приправленной пряностями пищи. Элрик, невзирая на всю свою усталость, испытывал душевный подъем, какого не знал уже много месяцев. Но за этим внешним настроением, которое побуждало его говорить весело и двигаться энергично, крылось что-то еще. Дувим Твар полагал, что перспективы их явно улучшились и скоро они вступят в борьбу с Йиркуном. Но впереди их подстерегали неведомые опасности и, вполне вероятно, огромные трудности. Но он из чувства дружбы к Элрику не хотел портить ему настроение. Напротив, он был рад тому, что Элрик, казалось, пришел в более позитивное расположение духа. Они принялись обсуждать, что нужно им взять с собой в путешествие к таинственным землям Ю и Оина, высказывали предположения о вместимости корабля, который может плыть по суше и по воде, - сколько воинов смогут они взять на борт, сколько провизии.
Направившись в свою спальню, Элрик уже не волочил устало ноги, как это было свойственно ему в последнее время, и Дувим Твар, пожелав ему спокойной ночи, еще раз испытал то же, что поразило его на берегу, когда Элрик начинал свою руну. Возможно, он не случайно вспомнил сегодня своих сыновей в разговоре с Элриком, вызвавшим у него чуть ли не отеческое чувство, словно Элрик был мальчиком, с нетерпением предвкушавшим какое-то удовольствие, которое, возможно, вовсе и не принесет ему ожидаемой радости.
Дувим Твар постарался прогнать эти мысли и тоже отправился спать. Элрик сам виноват в деле с Йиркуном и Киморил, но Дувим Твар спрашивал себя, не лежит ли и на нем часть вины за случившееся. Возможно, ему нужно было быть настойчивее со своим советом, убедительнее, пытаться больше влиять на молодого императора. Но потом он совсем по-мелнибонийски прогнал эти сомнения и вопросы, как совершенно бессмысленные. Было только одно правило: сколько хватит сил, ищи наслаждения. Но неужели мелнибонийцы всегда следовали этому правилу? Внезапно Дувиму Твару пришла в голову мысль: а что, если у Элрика не больная, а регрессивная кровь? Может быть, Элрик - реинкарнация одного из своих далеких предков? Всегда ли мелнибонийцам было свойственно думать только о себе и своих собственных наслаждениях?
И опять Дувим Твар прогнал от себя это предположение. Какой прок от всех этих размышлений? Мир - это мир. Мелнибониец - это мелнибониец. Прежде чем лечь, он зашел к обеим своим возлюбленным, разбудил их и потребовал, чтобы они показали ему его сыновей - Дувима Слорма и Дувима Мава. И когда принесли его сыновей с заспанными глазами, недоумевающих, он долго смотрел на них, прежде чем отослать назад. Он им ничего не сказал, но часто морщил лоб, тер лицо и тряс головой, а когда их унесли, сказал Ниопал и Сарамал, своим возлюбленным, которые недоумевали не меньше его отпрысков:
- Отведите их завтра в Драконьи пещеры, пусть начинают учиться.
- Так рано, Дувим Твар? - спросила Ниопал.
- Да, боюсь, что времени осталось мало.
Он не стал распространяться на этот счет, потому что не мог. Просто такое было у него предчувствие. Но это чувство быстро превращалось в наваждение.

* * *

Утром Дувим Твар вернулся в башню Элрика и нашел императора в галерее над городом; Элрик мерил ее шагами и нетерпеливо спрашивал, не появился ли у берега какой-нибудь корабль. Слуги всерьез отвечали, что если бы император мог описать этот корабль, то они бы знали, что им нужно искать, но он не мог описать этот корабль, он только говорил, что, возможно, корабль появится и не на море вовсе, а на суше. На нем было его военное облачение, и Дувим Твар сразу же понял, что Элрик значительно увеличил порции снадобья, которое укрепляет его кровь. Малиновые глаза сверкали бодрой жизненной силой, речь была быстрой, а когда Элрик делал даже самый малый жест, молочно-белые руки двигались с неестественной скоростью.
- Ты сегодня здоров, мой господин? - спросил драконий магистр.
- Я в прекрасном расположении, спасибо, Дувим Твар, - усмехнулся Элрик. - Хотя я бы чувствовал себя лучше, если бы здесь появился Корабль, что плавает по суше и по морю. - Он подошел к перилам и оперся на них. Взгляд его скользнул сначала по водной глади, а потом по суше - в пространство далеко за башнями и городскими стенами. - Где же он может быть? Жаль, что король Страаша не пожелал уточнить.
- Я согласен с тобой. - Дувим Твар, не успев позавтракать дома, угощался разнообразными яствами, стоявшими на столе. Было очевидно, что Элрик не прикоснулся к еде.
Дувим Твар спросил у себя, не подействовали ли такие большие количества снадобья на мозг его старого друга. Не исключено, что Элриком начало овладевать безумие, вызванное его связью с мощными колдовскими силами, его тревогой за Симорйл, его ненавистью к Йиркуну.
- Не лучше ли тебе отдохнуть и подождать, пока не появится корабль? - тихо предложил Дувим Твар, вытирая губы.
- Да, в этом есть смысл, - согласился Элрик. - Но я не могу. Меня словно толкают какие-то силы, я спешу встретиться с Йиркуном, отомстить ему, снова соединиться с Киморил.
- Я тебя понимаю. И тем не менее...
Смех Элрика прозвучал громко и резко.
- Ты печешься о моем здоровье прямо как Скрюченный. Две няньки мне не нужны, повелитель Драконьих пещер.
Дувим Твар через силу улыбнулся.
- Ты прав. Что ж, я просто боюсь, чтобы волшебный корабль... Что это там? - Он ткнул пальцем в направлении дальнего леса. - Там какое-то движение. Словно гуляет ветер. Но никакого ветра сегодня нет.
Элрик проследил за направлением его взгляда.
- Ты прав. Интересно...
И тут они увидели, как что-то появилось из леса, словно бы рассекая землю. Это что-то сверкало белым, синим и черным. Оно приближалось.
- Парус, - сказал Дувим Твар. - Кажется, это твой корабль, мой повелитель.
- Да, - прошептал Элрик, подавшись вперед. - Мой корабль. Готовься, Дувим Твар. За полдень мы покинем Имррир.

ГЛАВА ШЕСТАЯ
Чего пожелал бог земли

Корабль был высок, строен и красив. Его перила, мачты, фальшборты красовались тонкой резьбой, которая явно была не по плечу смертному резчику. Хотя дерево, послужившее материалом для изготовления корабля, покрашено не было, оно отливало естественной синевой, чернотой и зеленью, а также сочным дымчато-красным цветом. Корабельная оснастка имела цвет морских водорослей, а в досках его полированной палубы виднелись прожилки, похожие на корни деревьев. Паруса на трех его конусных мачтах были плотные, легкие и белые, как облака в погожий летний день. Корабль являл собою все, что было в природе приятного для глаза, немногие могли бы, глядя на него, не испытывать удовольствия, какое испытываешь, сталкиваясь с совершенством. Иными словами, корабль излучал гармонию - лучшего Элрик и представить себе не мог, ни на каком другом корабле не смог бы он выступить против принца Йиркуна, пуститься в опасное путешествие к землям Оин и Ю.
Корабль плавно двигался по суше, как по поверхности воды, и земля расходилась под ним кильватерными струями, словно бы мгновенно превращаясь в воду. Это превращение происходило со всем, чего касался киль и что было вокруг, но по мере движения корабля земля возвращалась в свое прежнее твердое состояние. Вот почему деревья в лесу расступались, пропуская корабль, направляющийся в Имррир.
Корабль, что плавает по суше и по морю, был невелик. Он был гораздо меньше любого мелнибонийского боевого барка и лишь немногим больше галер, на которых приходили южане. Но по изяществу, по изгибам, по горделивой осанке ничто не могло с ним сравниться.
Трап уже был спущен, и корабль готов к походу. Элрик, уперев руки в свои тонкие бока, разглядывал дар короля Страаши. От ворот городских стен рабы несли провизию и оружие, поднимали их по трапу. А Дувим Твар тем временем собирал имррирских воинов, назначал им звания и задания на этот поход. Воинов было отнюдь не много. Только половина из имевшихся сил могла отправиться в плавание, а другая половина должна была остаться под командой Магума Колима для защиты города. После того как слух о каре, постигшей пиратов, разошелся по варварским землям, вряд ли кто решится предпринять сколь-нибудь крупную атаку на Имррир, но меры предосторожности принять было необходимо, в особенности еще и потому, что принц Йиркун поклялся захватить Имррир. А еще по какой-то странной причине, которую не смог разгадать ни один зевака, Дувим Твар созвал добровольцев (ветеранов, получивших ранения в прежних битвах) и составил из них (не годных для дальнего похода, как полагали зеваки) специальный отряд. Но поскольку пользы от них при защите города тоже не было никакой, то они с таким же успехом могли отправиться в поход с Элриком. Этих ветеранов первыми и провели на борт.
Последним поднялся по трапу Элрик. Он шел медленно, тяжело - гордая фигура в черных доспехах. Взойдя на палубу, он повернулся, отсалютовал городу и приказал поднять трап.
Дувим Твар ждал его на полуюте. Повелитель Драконьих пещер, сняв кольчужную рукавицу, провел голой рукой по странно окрашенному дереву перил.
- Этот корабль строился не для сражений, Элрик, - сказал он. - Мне бы не хотелось увидеть, как он будет поврежден в бою.
- Как он может быть поврежден? - беззаботно спросил Элрик. Имррирцы тем временем вскарабкались на мачты и начали ставить паруса. - Неужели ты думаешь, что Страаша допустит это? Или Гроум? Не тревожься, Дувим Твар, за Корабль, что плавает по суше и по морю. Тревожься только за нас самих и за успех нашей экспедиции. А теперь давай-ка посмотрим на карты. Помнишь, Страаша предупреждал нас о своем брате Гроуме? Я предлагаю, где только возможно двигаться по морю и зайти вот сюда, - он показал на карте порт на западном побережье Лормира, - выверить дальнейшее направление и узнать, что можно, о землях Оин и Ю и о том, как они защищены.
- Немногие отваживались заходить дальше Лормира. Говорят, что Край Мира лежит на южных границах этой страны. - Дувим Твар нахмурился. - Как ты думаешь, не может весь этот поход оказаться ловушкой? Ловушкой Ариоха? Что, если он в сговоре с принцем Йиркуном, а нас обманом заманили в этот поход, который закончится нашей гибелью?
- Я думал об этом, - сказал Элрик. - Но выхода у нас нет. Мы должны довериться Ариоху.
- Пожалуй, что так, - иронически улыбнулся Дувим Твар. - Я сейчас подумал вот еще о чем. Как тронется с места этот корабль? Я не видел у него якорей, а о приливных течениях на суше мне ничего не известно. Ты видишь, как ветер наполняет паруса? А что дальше?
Паруса и в самом деле наполнились ветром, мачты слегка поскрипывали от напряжения. Элрик пожал плечами и вытянул руки.
- Я думаю, мы просто должны дать кораблю команду, - предположил он. - Корабль, мы готовы к походу.
Элрик не без удовольствия смотрел на Дувима Твара - у того на лице появилось недоуменное выражение, когда корабль, накренившись, начал двигаться. Он шел ровно, как по спокойному морю, и Дувим Твар инстинктивно ухватился за перила и закричал:
- Мы сейчас врежемся в городскую стену! Элрик быстро подошел к большому рычагу в центре полуюта - этот рычаг был горизонтально прикреплен к храповику, который, в свою очередь, был связан с валом. Это явно был механизм управления кормилом. Элрик ухватился за рычаг, как хватаются за весло, и повернул его на одну или две зарубки. Корабль тут же отреагировал - он изменил направление, но курс его все равно лежал на стену. Элрик дернул рычаг в другую сторону, и корабль наклонился, словно протестуя, развернулся в другую сторону и поплыл через остров. Элрик удовлетворенно засмеялся.
- Ну, Дувим Твар, видишь, как это просто. Нужно было только немного подумать!
- И тем не менее, - неуверенно сказал Дувим Твар, - я бы предпочел путешествовать на драконах. Они-то хоть звери, и их можно понять. А тут колдовство - оно меня беспокоит.
- Такие слова не подобают благородному мелнибонийцу! - прокричал Элрик, перекрывая шум ветра в парусах, скрип корабельной оснастки, хлопки огромных белых парусов.
- А может, и нет, - сказал Дувим Твар. - Может, это объясняет, почему я стою здесь рядом с тобой, мой господин.
Элрик бросил на своего друга недоуменный взгляд, а потом спустился вниз - найти рулевого, которого можно было бы поставить у штурвала корабля.
Корабль резво двигался по скалистым хребтам, поднимался по поросшим утесником склонам, он срезал путь, двигаясь по лесу, а потом величественно плыл по травянистым полям. Корабль двигался, как низко парящий ястреб, который держится над самой землей, но перемещается в поисках добычи с невероятной скоростью и точностью, корректируя курс едва заметным движением крыла. Воины Имррира собрались на палубах. Разинув рты, они отмечали продвижение корабля по суше, и многих пришлось загонять на места у парусов и на другие посты. Казалось, единственный из команды, кто не удивлялся этому чуду, был огромный воин, которого назначили боцманом. Он вел себя так, как если бы находился на борту своего боевого барка - невозмутимо исполнял свои обязанности, требуя, чтобы все делалось как полагается - по-моряцки. А вот рулевой, которого выбрал Элрик, напротив, пребывал в легкой панике, с недоверием относясь к кораблю, которым управлял. По его виду было понятно, что он чувствует: корабль в любую минуту может удариться о скалу или запутаться в зарослях сосен. Он все время облизывал губы и, невзирая на свежий ветер, отирал пот со лба, а дыхание его вырывалось изо рта клубами пара. И тем не менее он был хорошим рулевым и постепенно приспособился к управлению кораблем, хотя его движения и оставались в силу необходимости более быстрыми, чем на обычном корабле, потому что времени на размышления у него не было и решения нужно было принимать немедленно - корабль двигался по суше со скоростью, от которой захватывало дыхание. Они перемещались быстрее скачущего коня, даже быстрее любимых драконов Дувима Твара. И в то же время эта скорость наполняла их сердца восторгом, о чем свидетельствовало выражение на лицах имррирцев.
Довольный смех Элрика разносился по кораблю, заражая весельем всех членов команды.
- Ну, если сейчас Гроум пытается замедлить наше движение, то я даже представить себе не могу, с какой скоростью мы будем двигаться по воде, - сказал он Дувиму Твару.
Настроение Дувима Твара немного изменилось к лучшему. Его длинные волосы струились по ветру, обрамляя улыбающееся лицо, обращенное к его другу.
- Да, пожалуй, нас снесет с палубы, и мы все упадем в море.
И вдруг, словно отвечая на их слова, корабль начал дергаться и одновременно раскачиваться из стороны в сторону, словно попав в мощные поперечные потоки. Рулевой побледнел и вцепился в рычаг, пытаясь снова подчинить его себе. Раздался короткий ужасающий вопль, и один из моряков свалился с самой высокой реи на палубу, в мгновение ока превратившись в мешок с костями. Потом корабль дернулся еще раз-другой, и помехи остались позади - они продолжили плавное движение.
Элрик посмотрел на тело упавшего моряка. Внезапно все его веселье как рукой сняло, и он ухватился за перила руками в черных кольчужных рукавицах. Его сильные зубы заскрипели, яростно засверкали малиновые глаза, а губы скривились в самоедской усмешке: «Какой же я глупец! Какой же я глупец - искушаю богов!»
Хотя теперь корабль двигался почти так же ровно, как прежде, что-то, казалось, мешало ему, словно слуги Гроума цеплялись за днище, как раки могут цепляться за днище в море. И Элрик ощутил что-то в воздухе, что-то в шуршании деревьев, мимо которых они неслись, что-то в колебаниях травы, кустов и цветов, по которым они двигались, что-то в громаде скал, в крутизне горных склонов. И он понял: это присутствие Гроума Земного - Гроума Земли под корнями, Гроума, который хотел единолично владеть тем, чем когда-то они владели вместе с братом Страашей, тем, что когда-то они соорудили в знак своего союза и из-за чего поссорились. Гроум желал вернуть себе Корабль, что может плавать по суше и по морю. И Элрик, глядя на черную землю, почувствовал, как ужас охватывает его.

ГЛАВА СЕДЬМАЯ
Король Гроум

Наконец, хотя земля и цеплялась за их киль, они добрались до моря, соскользнули в воду и понеслись, с каждым мгновением набирая скорость. Вскоре Мелнибонэ скрылось из вида, и они увидели густые облака пара, которые всегда висели над Кипящим морем. Элрик решил, что, пусть у них и волшебное судно, рисковать, заходя в эти воды, не стоит, и потому корабль повернули и направили к берегу Лормира (самого невоинственного и наиболее спокойного из Молодых королевств), а точнее, к порту Рамасаз на западном побережье Лормира. Если бы варвары-южане, с которыми мелнибонийцы недавно сражались, были из Лормира, то Элрик направил бы корабль в какой-нибудь другой порт, но те варвары явно пришли с юго-востока - с дальней оконечности континента за Пикарайдом. Лормирцы, которыми управлял толстый и осторожный король Фадан, вряд ли присоединились бы к налету, не будь гарантирован полный его успех. Медленно войдя в порт Рамасаз, Элрик отдал приказ причалить корабль как обычное судно. Однако корабль привлек внимание своей красотой, к тому же обитатели города были удивлены, увидев на борту мелнибонийцев. Хотя мелнибонийцев в Молодых королевствах не любили, но в то же время их и побаивались. Вот почему, по крайней мере внешне, Элрик и его люди были встречены с подобающим уважением, а на постоялых дворах, куда они заходили, им подавали неплохую еду и вино.
В самой большой из прибрежных гостиниц, называвшейся «Плыви в мир и возвращайся домой», Элрик познакомился с говорливым хозяином, который прежде был удачливым рыбаком и хорошо знал южные земли. Он, конечно же, знал Оин и Ю, но не питал к ним ни малейшего уважения.
- Ты полагаешь, что они готовятся к войне, мой господин? - Он поднял брови, глядя на Элрика, и тут же его лицо исчезло за кубком с вином. Отерев губы, он потряс рыжей головой. - Значит, они собираются воевать с воробьями. Оин и Ю - это даже и ненастоящие страны. У них на двоих есть всего один полуприличный город - Дхоз-кам. Половина на одном берегу реки Ар, половина - на другом. А в остальной части Оина и Ю обитают только земледельцы - невежественные и суеверные, они прозябают в нищете. Из них никакие воины никогда не получатся.
- А ты ничего не слышал о предателе-мелнибонийце, который завоевал Оин и Ю и стал готовить из этих землепашцев воинов? - Дувим Твар наклонился к стойке рядом с Элриком. Он привередливо отхлебнул вина из толстостенного кубка. - Его зовут принц Йиркун.
- Так это его вы ищете? - заинтересовался хозяин гостиницы. - Ссора между Владыками Драконов, так, что ли?
- Это наше дело, - высокомерно ответил Элрик.
- Никто не спорит, мои господа.
- А тебе что-нибудь известно о зеркале, которое похищает воспоминания? - спросил Дувим Твар.
- Волшебное зеркало! - Хозяин гостиницы откинул назад голову и от всего сердца рассмеялся. - Да я думаю, что во всех землях Оин и Ю нет ни одного порядочного зеркала! Нет, мои господа, я думаю, вы ошибаетесь, если ждете нападения из тех краев!
- Ты, несомненно, прав, - сказал Элрик, глядя в свой кубок с вином, к которому он так и не прикоснулся. - Но нам бы хотелось самим убедиться. К тому же это в интересах Лормира, если мы найдем то, что ищем, и соответственно предупредим вас.
- За Лормир можете не опасаться. Мы быстро подавим любую глупую попытку развязать войну из тех краев. Но если вы хотите убедиться сами, то плывите вдоль берега три дня, пока не увидите большую бухту. В эту бухту впадает река Ар, а на берегах Ара стоит Дхоз-кам - дрянной городишко, в особенности для столицы двух народов. Его обитатели погрязли в воровстве, грязи и болезнях, но, к счастью, они ужасно ленивы, а потому неприятностей от них ждать не приходится, в особенности если держишь свой меч наготове. Проведя в Дхоз-каме всего один час, вы поймете, что этот народ никому не может угрожать, если только они не подойдут к вам настолько близко, что вы подхватите какую-нибудь смертельную заразу! - И хозяин гостиницы снова рассмеялся собственному остроумию. Когда смех перестал его сотрясать, он добавил: - А может быть, вы опасаетесь их флота? Он состоит из дюжины ужасно грязных рыбацких лодок, причем большинство из них не годится для выхода в море, а потому они отваживаются ловить свою рыбку только на мелководье устья. Элрик оттолкнул от себя кубок с вином.
- Мы благодарим тебя, хозяин. - Он положил на прилавок мелнибонийскую серебряную монету.
- У меня вряд ли найдется сдача, - сказал хитроватый хозяин гостиницы.
- Оставь ее себе целиком, - сказал ему Элрик.
- Благодарю вас, господа. Вы не останетесь на ночь в моем заведении? Я могу вам предложить наилучшие в Рамасазе постели.

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

- Пожалуй, нет, - ответил ему Элрик. - Мы проведем ночь на борту нашего корабля, чтобы тронуться в путь с рассветом.
Хозяин проводил мелнибонийцев взглядом. Он инстинктивно попробовал серебряную монету на зуб - вкус ему показался странным, и он, вытащив ее изо рта, принялся разглядывать, переворачивать то одной, то другой стороной. Уж не ядовито ли мелнибонийское серебро для простых смертных? Лучше, пожалуй, не рисковать, решил он. Он сунул монетку в свой кошелек и взял два кубка, оставшиеся после мелнибонийцев. Хотя он и не любил лишние траты, но решил, что лучше будет выкинуть эти сосуды - вдруг на них осталась какая зараза.

Корабль, что плавает по суше и по морю, достиг нужной бухты к полудню следующего дня и остановился недалеко от берега, скрытый от города коротким полуостровом, поросшим густой, почти тропической растительностью. Элрик и Дувим Твар по мелководью вброд добрались до берега и вошли в лес. Они решили, что осторожность не помешает и лучше им не обнаруживать себя, пока они не убедятся, что презрительные слова хозяина гостиницы о Дхоз-каме отвечают действительности. У оконечности полуострова находилась довольно высокая гора, на которой возвышались несколько рослых деревьев.
Элрик и Дувим Твар мечами расчистили себе путь через подлесок к вершине. Оказавшись наверху под деревьями, они выбрали наиболее подходящие, чтобы вскарабкаться на них. Ствол этого дерева шел прямо, а потом изгибался. Элрик вложил в ножны свой меч, ухватил ствол руками и подтянулся - еще и еще раз. Так он добрался до веток, которые могли выдержать его вес. Дувим Твар вскарабкался по другому дереву, росшему рядом. Наконец им открылся вид на бухту и на город Дхоз-кам, который и в самом деле отвечал описанию хозяина гостиницы. Городок был с низенькими домишками, мрачный и явно бедный. Несомненно, именно поэтому Йиркун и выбрал его - страны Оин и Ю легко было покорить даже горсткой хорошо подготовленных имррирцев с помощью нескольких колдовских союзников Йиркуна. И, верно, немногие захотели бы завоевывать эти земли, поскольку богатств здесь явно никаких не было, а их географическое положение не играло никакой стратегической роли. Лучшего места для укрытия Йиркуну было не найти. Но вот что касается флота Дхоз-кама, то тут хозяин гостиницы ошибался. Даже отсюда Элрик и Дувим Твар смогли насчитать не менее тридцати довольно мощных боевых кораблей в гавани, а в реке на якорях стояли, кажется, и другие. Но мелнибонийцев интересовали не столько корабли, сколько нечто сиявшее и сверкавшее над городом. Оно было водружено на огромные столбы, на столбах покоился вал, а на валу было смонтировано огромное круговое зеркало в раме. Сооружение явно не было творением рук смертного, как и корабль, который доставил сюда мелнибонийцев. Не было сомнений - перед ними находилось Зеркало Памяти, и любой, попадавший в гавань, покидая ее, мгновенно лишался воспоминаний о том, что он здесь видел.
- Мне кажется, мой повелитель, - сказал Дувим Твар со своего места в нескольких ярдах от Элрика, - нам не стоит плыть прямо в гавань Дхоз-кама. Если мы там окажемся, нам будет грозить опасность. Я думаю, сейчас мы можем без всякого вреда для себя смотреть на это зеркало, потому что оно не направлено на нас. Но обрати внимание - там есть механизмы, которые могут поворачивать его в любом направлении, кроме одного. Его невозможно повернуть в глубь страны, в земли за городом. И в этом нет необходимости, потому что никто, кроме местных жителей, не придет оттуда, никто не попадет в Оин и Ю через пустыню, лежащую за этими землями.
- Кажется, я понял твою мысль, Дувим Твар. Ты предлагаешь воспользоваться особыми свойствами нашего корабля и...
- И попасть в Дхоз-кам по суше. Мы нападем неожиданно и в полной мере используем наших ветеранов. Мы будем двигаться быстро, не вступая в бой с новыми союзниками принца Йиркуна, а направляя все силы на поиски самого принца и всех остальных предателей. Как ты думаешь, Элрик, сможем мы ворваться в город, захватить Йиркуна, спасти Киморил, а потом убраться тем же манером?
- Поскольку людей для лобовой атаки у нас слишком мало, то нам не остается ничего другого, хотя это и очень опасно. Преимущество неожиданности, после того как мы предпримем попытку, будет утеряно, и потому если первая попытка будет неудачной, то атаковать второй раз будет гораздо труднее. Альтернатива - потихоньку пробраться в город в надежде найти Йиркуна и Киморил, не ввязываясь в бой, но поскольку в этом случае мы лишаем себя нашего главного оружия - корабля, - я думаю, что нужно действовать по твоему плану. Развернем корабль на сушу и будем надеяться, что на сей раз Гроум найдет нас не сразу - я все еще беспокоюсь, не попытается ли он вернуть корабль в свое владение.
Элрик начал спускаться.
Оказавшись снова на полуюте прекрасного корабля, Элрик отдал команду рулевому повернуть в глубь континента. Корабль под половиной парусов легко двинулся по воде, а потом, преодолев крутой берег, пошел по земле, деревья и цветущие кустарники расступались перед ним. Вскоре они оказались среди буйной зелени джунглей. Испуганные птицы с криками взмывали в воздух, малые звери застывали в изумлении, взирая с деревьев на корабль, который плавает по суше и по воде. Некоторые из них чуть ли не теряли равновесие и падали, завидев великолепный корабль, спокойно передвигающийся по лесу, лишь иногда огибая самые могучие из деревьев.
Так они пробрались в глубь страны под названием Оин, лежавшей к северу от реки Ар, по которой проходила граница между Оином и страной, называемой Ю, с общей для обеих столицей.
Страна Оин представляла собой по большей части джунгли и скудные поля, где вели свое хозяйство землепашцы, которые боялись заходить в чащи, хотя именно там они и могли найти богатство.
Корабль резво шел по джунглям и полям, и вскоре они увидели впереди сверкание большой реки, и Дувим Твар, взглянув на весьма приблизительную карту, которую они раздобыли в Рамасазе, предложил снова повернуть к югу и подойти к Дхоз-каму, описав большой полукруг. Элрик согласился, и корабль начал закладывать поворот.
И в это время земля снова стала дыбиться. На этот раз огромные волны поросшей травой земли стали расходиться вокруг корабля, меняя окружающий пейзаж. Бешеная килевая и бортовая качка принялась трепать корабль. Еще двое членов команды свалились с рей и погибли, ударившись о палубу. Боцман громко выкрикивал слова команды, хотя вся эта земляная буря и происходила в полной тишине, а тишина делала ситуацию еще более зловещей. Боцман скомандовал своим людям привязаться к реям, а тем, кому нечем привязаться, - немедленно спускаться вниз.
Элрик привязал свой шарф к перилам, а другим его концом обвязал себя вокруг пояса. Дувим Твар в тех же целях воспользовался длинным поясным ремнем. Но их все равно швыряло во всех направлениях, они часто падали с ног, когда корабль кренило то туда, то сюда, и Элрику казалось, что все кости в его теле переломаны, что на коже не осталось ни одного живого места. И корабль трещал, протестовал, грозил развалиться под ударами дыбящейся земли.
- Это дело рук Гроума? - выдохнул Дувим Твар. - Или это колдовство Йиркуна?
Элрик покачал головой.
- Нет, это не Йиркун, это Гроум. И я не знаю, как утихомирить его. Гроум, хоть и думает меньше всех Королей Стихий, но зато, возможно, самый сильный из них.
- Но, делая это, он явно нарушает договор со своим братом.
- Нет, не думаю. Король Страаша предупреждал нас об этом. Нам остается только надеяться, что Гроум израсходует всю свою силу, а корабль уцелеет, как он может уцелеть во время шторма на море.
- Это похуже любого шторма, Элрик!
Элрик согласно кивнул, но ничего не ответил, потому что палуба наклонилась под невероятным углом, и ему пришлось вцепиться в перила, чтобы не свалиться вниз.
И тут наступил конец тишине.
Они услышал рев и урчание, напоминавшие смех.
- Король Гроум! - закричал Элрик. - Король Гроум. Оставь нас! Мы не сделали тебе ничего плохого!
Но смех становился еще громче, а весь корабль задрожал, когда земля вокруг него поднялась, а потом обрушилась. Деревья, горы и скалы сначала устремились к кораблю, грозя поглотить его, а потом возвратились на свои места. Гроум явно хотел заполучить свой корабль в целости и сохранности.
- Гроум, смертные ни в чем не провинились перед тобой! - снова закричал Элрик. - Оставь нас! Проси нас о любой услуге, но и нам даруй свою услугу в ответ.
Элрик выкрикивал все, что приходило ему в голову. Вообще-то он и не надеялся, что бог земли услышит его, да и не рассчитывал, что король Гроум захочет слушать, даже если у него и был слух. Но другого Элрику ничего не оставалось.
- Гроум! Гроум! Гроум! Слушай меня!
В ответ Элрику раздавался лишь еще более громкий смех, отчего Элрик дрожал, как в ознобе. А земля дыбилась еще выше и опадала еще ниже, а корабль стало вращать, и наконец Элрик почувствовал, что вот-вот лишится разума.
- Король Гроум! Король Гроум! Ты погубишь тех, кто не принес тебе ни малейшего вреда.
И тут земля понемногу прекратила дыбиться, корабль замер, а перед ним появилась огромная коричневая фигура. Цвет этой бородатой фигуры, похожей на огромный корявый дуб, отвечал цвету земли. Волосы у него были цвета листвы, глаза - цвета золотой руды, зубы - цвета гранита, ноги были подобны корням, кожа вместо волосков словно была покрыта зелеными побегами, от него исходил крепкий запах затхлости, и был это Гроум, король Земных Элементалей. Он вдохнул воздух, нахмурился и сердито сказал низким, могучим, сиплым голосом:
- Мне нужен мой корабль.
- Мы не можем отдать его тебе, король Гроум, - сказал Элрик.
Раздражение в голосе Гроума стало еще заметнее.
- Мне нужен мой корабль, - медленно произнес он. - Он мне нужен. Он мой.
- Какая тебе от него польза, король Гроум?
- Польза? Он мой.
Гроум топнул ногой, и по земле побежали круги. Элрик в отчаянии сказал:
- Это корабль твоего брата, король Гроум. Это корабль короля Страаши. Он отдал тебе часть своего царства, а ты оставил ему этот корабль. Таков был договор.
- Я ничего не знаю о договоре. Этот корабль мой.
- Ты знаешь, что, если ты возьмешь этот корабль, король Страаша заберет у тебя земли, которые он тебе дал.
- Мне нужен мой корабль. - Огромная фигура переступила с ноги на ногу, и с нее посыпались комья земли, с отчетливым звуком ударяясь о дерн или о палубу.
- Чтобы получить его, ты должен убить нас, - сказал Элрик.
- Убить? Гроум не убивает смертных. Он ничего не убивает. Гроум строит. Гроум возвращает к жизни.
- Ты уже убил троих наших, - сказал в ответ Элрик. - Трое наших погибло, потому что ты устроил земляную бурю.
Огромные брови Гроума сошлись, он поскреб свой огромный лоб, отчего раздалось громкое шуршание.
- Гроум не убивает, - повторил он.
- Король Гроум, - возразил Элрик, - убил троих наших.
Гроум захрипел в ответ:
- Но мне нужен мой корабль.
- Корабль дал нам на время твой брат. Мы не можем отдать этот корабль тебе. И кроме того, он нам нужен для одной цели, для одной благородной, на мой взгляд, цели. Мы...
- Я не знаю никаких целей. Мне нет дела до всех вас. Мне нужен мой корабль. Мой брат не должен был давать его вам. Я о нем почти забыл. Но теперь, когда вспомнил, я хочу, чтобы он принадлежал мне.
- А ты не примешь чего-нибудь вместо корабля, король Гроум? - неожиданно спросил Дувим Твар. - Какой-нибудь другой дар?
Гроум отрицательно покачал своей жуткой головой.
- Что мне может дать смертный? Наоборот, смертные сами все время что-нибудь берут у меня. Они похищают мои кости, мою кровь, мою плоть. Вы мне можете отдать все то, что взяли у меня существа вашей породы?
- Неужели нет ничего, что бы тебе было нужно? - сказал Элрик.
Гроум закрыл глаза.
- Драгоценные металлы, алмазы? - подсказал Дувим Твар. - У нас их много в Мелпибонэ.
- У меня у самого их хватает, - сказал король Гроум.
Элрик в отчаянии пожал плечами.
- Как можем мы торговаться с богом, Дувим Твар? - Он горько улыбнулся. - Чего может желать Владыка Почвы? Больше солнца, больше дождя? Но мы не в силах дать ему это.
- Я из грубоватых богов, - сказал Гроум, - если только я и в самом деле бог. Но я не хотел убивать ваших товарищей. Мне пришла в голову одна мысль. Отдайте мне тела погибших. Похороните их в моей земле.
Сердце Элрика радостно забилось.
- Это все, о чем ты просишь у нас?
- Мне кажется, что это немало.
- И за это ты позволишь нам двигаться дальше?
- Позволю, но только по воде, - проворчал Гроум. - Не вижу причин, почему я должен пропускать вас по моей земле. Вы можете добраться вон до той реки, но с этого момента корабль будет обладать только теми свойствами, которыми его одарил мой брат Страаша. Его киль больше никогда не коснется моих владений.
- Но король Гроум, нам нужен этот корабль. У нас важное дело. Нам нужно добраться до того города. - Элрик указал в направлении Дхоз-кама.
- Вы можете добраться до реки, но после этого корабль сможет плавать только по воде. А теперь дайте мне то, что я прошу.
Элрик крикнул боцману, который, казалось, впервые был изумлен происходящим:
- Принести тела трех мертвецов.
Тела вынесли наверх. Гроум протянул одну из своих огромных землистых рук и подобрал мертвецов.
- Я благодарю вас, - прорычал он. - Прощайте.
И Гроум начал медленно погружаться в землю, его огромное тело постепенно, атом за атомом уходило вниз и наконец было целиком поглощено землей.
И тогда корабль снова тронулся, медленно направился к реке в последнее свое короткое путешествие по суше.
- Значит, наши планы меняются, - сказал Элрик.
Дувим Твар с горечью во взгляде смотрел на сверкающую реку.
- Да, из этого теперь ничего не получится. Мне не хотелось говорить тебе об этом, Элрик, но боюсь, у нас нет другого выхода - ты должен опять прибегнуть к колдовству, чтобы у нас появился хоть какой-то шанс на успех.
Элрик вздохнул.
- Боюсь, что так, - сказал он.

ГЛАВА ВОСЬМАЯ
Город и зеркало

Принц Йиркун был доволен. Его план прекрасно удался. Он смотрел сквозь высокую ограду, окружавшую плоскую крышу его дома (трехэтажного и одного из лучших в Дхоз-каме). Его взгляд был устремлен в направлении гавани, где стоял его великолепный плененный флот. Любой корабль, приходивший в гавань Дхоз-кама, если он был не под флагом какой-либо мощной державы, легко брался в плен, после того как его команда заглядывала в огромное зеркало, смонтированное на столбах над городом. Эти столбы построили демоны, а принц Йиркун заплатил им за работу душами всех тех жителей Оина и Ю, которые сопротивлялись ему. Оставалось воплотить в жизнь последний его честолюбивый замысел, после чего он со своими новыми сторонниками возьмет курс на Мелнибонэ...
Он повернулся к своей сестре. Киморил лежала на деревянной скамье, устремив невидящий взгляд в небеса. Одета она была в обтрепанные остатки платья, которое было на ней в тот день, когда Йиркун похитил ее из ее башни.
- Посмотри на наш флот, Киморил! Золотые барки разбросаны по всему свету, и мы беспрепятственно сможем добраться до Имррира и провозгласить свою власть над ним. Элрик теперь не сможет защититься от нападения. Он так легко попался в мою ловушку. Он глуп. И ты тоже глупа, что влюбилась в него!
Киморил ничего не ответила. Все эти месяцы Йиркун примешивал к ее еде и питью специальные снадобья, от которых она погрузилась в апатию, вполне сравнимую с состоянием Элрика, если императора лишали его лекарств. От своих экспериментов с колдовскими силами Йиркун похудел, словно бы запаршивел, глаза у него впали. Он прекратил заботиться о своей внешности. А у Киморил вид был опустошенный, загнанный, но вся ее красота сохранилась. Словно бы захолустность Дхоз-кама повлияла на них обоих, но только по-разному.
- Не опасайся за свое будущее, моя сестра, - продолжил Йиркун. Он усмехнулся. - Ты все же будешь императрицей и воссядешь рядом с императором на Рубиновом троне. Только императором буду я, а Элрик умрет на вечные времена, вот только я буду более изобретательным, чем он, в том, что касается способа его смерти.
Голос Киморил звучал безразлично и как бы издалека. Она даже не повернула головы:
- Ты безумен, Йиркун.
- Безумен? Брось, сестра, это слова не истинного мелнибонийца. Мы никого не судим как безумного или не безумного. Мы - такие, какие есть. Что мы делаем, то и делаем. Ты просто слишком много времени провела в Молодых королевствах и перенимаешь их привычки. Но с этим скоро будет покончено. Мы вернемся на остров Драконов, и ты забудешь это, как если бы сама заглянула в Зеркало Памяти.
Он вскинул вверх нервный взгляд, словно надеясь, что сейчас и перед ним появится зеркало.
Киморил закрыла глаза. Дыхание ее было тяжелым и. очень медленным. Она сносила этот кошмар стоически, будучи уверена, что Элрик в конце концов спасет ее. Только эта надежда и удерживала ее от самоубийства. Если бы эта надежда исчезла, она немедленно покончила бы с собой, с Йиркуном и со всеми этими ужасами.
- Разве я тебе не говорил вчера, что добился успеха? Я вызвал демонов, Киморил. Очень мощных темных демонов. Я научился у них всему, чего еще не знал. Я наконец-то открыл врата Теней. Скоро я пройду через них и там найду то, что ищу. Я стану сильнейшим из смертных на земле. Разве я не говорил тебе это?
Он говорил об этом несколько раз сегодняшним утром, но Киморил не обратила тогда внимания на его слова - не больше, чем теперь. Она чувствовала усталость. Она пыталась уснуть. Медленно, словно напоминая себе о чем-то, она произнесла:
- Я тебя ненавижу, Йиркун.
- Но скоро ты меня полюбишь, Киморил. Скоро.
- Придет Элрик...
- Элрик! Он сидит без толку в своей башне в ожидании новостей, которых никто ему не принесет, кроме меня.
- Элрик придет, - сказала она.
Йиркун издал рычание. Оинианка с некрасивым лицом принесла ему утреннюю порцию вина. Йиркун схватил сосуд и пригубил вино, но тут же выплюнул его на онианку, девушка пригнулась. Йиркун взял кружку и вылил ее содержимое на белый песок, покрывавший крышу.
- Это жидкая кровь Элрика. Точно так же я выпущу и ее!
Но Киморил снова не слушала его. Она пыталась вспомнить своего любовника альбиноса и те немногие счастливые дни, что они провели вместе, начиная с самого их детства.
Йиркун швырнул пустую кружку в голову девушки, но она была ловка и научилась уворачиваться. Уворачиваясь, она повторяла обычный свой ответ на все нападки и оскорбления Йиркуна:
- Спасибо, господин демонов! Спасибо, господин демонов!
Йиркун рассмеялся.
- Ну да, именно господин демонов. Твои одноплеменцы правильно меня называют, потому что в моей власти больше демонов, чем воинов. Мои силы возрастают каждый день.
Оинианка поспешила прочь - принести еще вина, потому что знала - через мгновение он будет просить еще. Йиркун пересек крышу, чтобы сквозь прутья ограды еще раз увидеть доказательство своей силы. Однако, глядя на корабли, он услышал звуки какого-то смятения, доносившиеся с другой стороны. Неужели жители Ю и Оина поссорились между собой? А где их имррирские центурионы? Где капитан Валгарик?
Он стрелой метнулся мимо Киморил, которая казалась спящей, и заглянул на улицу с другой стороны крыши.
- Пожар? - пробормотал он. - Пожар?
Улицы и правда были словно охвачены огнем. Но огонь был необычный. Казалось, огненные шары скачут по улицам, поджигая соломенные крыши, все, к чему они прикасались, словно вражеская армия предавала огню захваченный город.
Йиркун нахмурился, решив было, что он проявил неосторожность и какие-то его чары обернулись против него же, но потом он перевел взгляд на горящие дома у реки и увидел там необычный корабль - корабль удивительной красоты, который казался скорее творением природы, чем рук смертного. И тогда он понял, что на них совершено нападение. Но кто решил атаковать Дхоз-кам? Грабить здесь было нечего. Имррирцы? Невозможно...
Элрик? Невозможно.
- Никакой это не Элрик, - прорычал он. - Зеркало. Нужно повернуть его на налетчиков.
- Поверни его на себя, брат. - Киморил через силы поднялась и оперлась о стол. Она улыбалась. - Ты был слишком самоуверен, Йиркун. Это Элрик.
- Элрик?! Чушь! Просто какие-нибудь варвары из живущих в глубине континента. Когда они окажутся в центре города, мы сможем использовать против них Зеркало Памяти. - Он подбежал к двери-люку, ведущей в дом. - Капитан Валгарик! Капитан Валгарик, где ты?
В комнате внизу появился Валгарик. По его лицу катился пот. Его рука в перчатке держала меч, хотя, судя по его виду, он еще не принимал участия в схватке.
- Подготовь зеркало, Валгарик. Поверни его на нападающих.
- Но мой господин, мы можем...
- Поторопись. Делай, что я говорю. Скоро эти варвары вместе с их кораблем встанут в наши ряды.
- Варвары, мой господин? Разве элементали огня подчиняются варварам? Мы сражаемся с духами огня. Их нельзя убить, как нельзя убить и сам огонь.
- Огонь можно убить водой, - напомнил принц Йиркун своему подчиненному. - Водой, капитан Валгарик. Ты что, забыл?
- Но, принц Йиркун, мы пытались погасить этих духов водой, но вода не выливалась из наших ведер. На стороне нападающих какой-то сильный колдун. А ему помогают духи огня и воды.
- Ты спятил, капитан Валгарик, - твердо сказал Йиркун. - Спятил. Приготовь зеркало, я больше не хочу слушать эти глупости.
Валгарик облизнул сухие губы.
- Слушаюсь, мой господин. - Он поклонился и пошел исполнять приказание своего хозяина.
Йиркун подошел к ограде и посмотрел сквозь нее. Теперь на улицах появились нападающие - им противостояли его собственные воины, однако дым ухудшал видимость, и Йиркун не мог разобрать, кто эти пришельцы.
- Порадуйтесь пока своей жалкой победе, - усмехнулся Йиркун, - потому что скоро зеркало отберет ваш разум и вы станете моими рабами.
- Это Элрик, - спокойно сказала Киморил. - Элрик пришел отомстить тебе, брат.
Йиркун хихикнул.
- Ты так думаешь? Ты так думаешь? Ну, если это и так, то он меня не найдет. У меня есть средства избежать встречи с ним, а тебя он найдет в состоянии, которое ему вовсе не понравится. Оно принесет ему сильные мучения. Но это не Элрик. Это какой-то неотесанный шаман из степей, что лежат на востоке отсюда. Скоро он будет в моей власти.
Киморил тоже смотрела на улицу сквозь ограды.
- Элрик, - сказала она. - Я вижу его шлем.
- Что? - Йиркун оттолкнул ее в сторону.
Там, на улицах, имррирцы сражались с имррирцами, теперь сомнений уже не осталось. И воины Йиркуна - имррирцы, оинианцы, юанцы - отступали. А во главе наступающих был виден черный драконий шлем, какой мог принадлежать только одному мелнибонийцу. Это был шлем Элрика. И это был меч Элрика - когда-то он принадлежал графу Обеку из Маладора. Этот меч поднимался и падал, и в лучах утреннего солнца на его лезвии сверкала кровь.
На мгновение Йиркуна охватила паника. Он простонал: «Элрик! Элрик! Элрик! Мы все время недооцениваем друг друга! Что же это за проклятие лежит на нас?»
Теперь Киморил гордо держала голову, а на ее лице снова появились признаки жизни.
- Я же тебе говорила, что он придет, брат!
Йиркун вихрем налетел на нее.
- Да, он пришел, но зеркало лишит его мозгов, и он станет моим рабом. Он будет верить всему, что я втисну в его череп. Это даже еще лучше, чем я планировал. - Он поднял глаза, а потом закрыл их ладонями, поняв, что он сделал. - Быстро... вниз... в дом... зеркало начинает поворачиваться. - Послышался скрежет шестерен и цепей - жуткое зеркало поворачивалось в сторону улиц. - Скоро Элрик и его люди пополнят мои войска. Ах, какая изумительная ирония есть в этом! - Йиркун торопил сестру и, когда она спустилась по ступеням, закрыл люк, ведущий наверх. - Сам Элрик будет участвовать в нападении на Имррир. Он будет уничтожать свою породу. Он сам себя свергнет с Рубинового трона.
- Ты что же, думаешь, Элрик не предвидел угрозы Зеркала Памяти? - не без издевки спросила Киморил.
- Предвидел - да, но сопротивляться ему он не в силах. Чтобы сражаться, он должен видеть. Он должен либо дать себя рассечь пополам, либо смотреть во все глаза. Никто, имеющий глаза, не избежит воздействия зеркала. - Он оглядел скудно обставленную комнату. - Где Валгарик? Где этот хам?
В комнату вбежал Валгарик.
- Зеркало поворачивают, мой господин. Но оно повлияет и на наших воинов. Я боюсь...
- Тогда прекрати бояться. Что с того, что наши попадут под его чары? Мы сможем скоро втиснуть им в головы то, что им нужно знать. То же самое мы проделаем с нашими поверженными врагами. Что-то ты слишком уж беспокоишься, капитан Валгарик.
- Но их ведет Элрик...
- А у Элрика такие же глаза, как у всех, хотя они и похожи на алые камни. Он получит то же, что и его воины.

Предыдущая страница 7 Следующая страница


Элрик из Мелнибонэ 8

На улицах вокруг дома принца Йиркуна Элрик, Дувим Твар и их воины теснили деморализованного противника. Нападающие не потеряли почти никого, тогда как многие оинианцы и юанцы лежали мертвыми на улицах рядом со своими поверженными имррирскими командирами. Элементали огня, которых не без труда призвал себе на помощь Элрик, начали понемногу рассеиваться, потому что им дорого стоило длительное пребывание в том измерении, куда их вызвал Элрик. Однако необходимое преимущество было уже завоевано, и вопрос о том, кто выйдет из схватки победителем, был решен, поскольку в городе горели сотни домов, поджигая собой другие, что требовало участия защитников, иначе весь их жалкий городишко грозил превратиться в пожарище. Корабли в гавани тоже горели.
Дувим Твар первым заметил, что зеркало начало поворачиваться в сторону улиц. Он поднял палец, потом повернулся, затрубил в свой боевой рожок и приказал пустить вперед воинов, которые до сих пор участия в схватке не принимали.
- Теперь вы должны вести нас! - крикнул он и опустил шлем на лицо. Глазницы шлема были заделаны, и свет через них не проникал.
Элрик тоже медленно опустил свой шлем, а когда сделал это, тоже погрузился в темноту. Однако звук сражения не стихал, поскольку ветераны, приплывшие из Мел-нибонэ, заняли место воинов, отступивших теперь назад. Глазницы шлемов вышедших вперед имррирцев заделаны не были.
Элрик молился, чтобы их план удался.

Йиркун, осторожно выглядывая через дыру в плотном занавесе, ворчливо сказал:
- Валгарик! Они продолжают драться. Почему? Разве зеркало не повернуто?
- Должно быть повернуто, мой господин.
- Тогда посмотри сам - имррирцы продолжают прорываться сквозь ряды наших защитников, а наши воины подпадают под влияние зеркала. Что случилось, Валгарик? Что произошло?
Валгарик втянул воздух через сжатые зубы - он не без восхищения смотрел, как дерутся имррирцы.
- Они слепы, - сказал он. - Они дерутся по слуху, осязанию и обонянию. Они слепы, мой господин император, и они ведут Элрика и его воинов, которые ничего не видят через свои шлемы.
- Слепы? - В голосе Йиркуна слышалось недоумение, он отказывался понять происходящее. - Слепы?
- Да. Слепые воины - ослепшие от ран в прошлых сражениях, но оставшиеся хорошими воинами. Вот как Элрик хочет обмануть наше зеркало, мой господин.
- Нет! Нет! - Йиркун сильно ударил капитана по спине, и тот отпрянул в сторону. - Элрик не наделен хитростью. Он не наделен хитростью. Эти мысли внушают ему какие-то коварные демоны.
- Возможно, мой господин. Но разве есть демоны сильнее тех, что помогают тебе?
- Нет, - сказал Йиркун. - Таких нет. Ах, если бы я мог вызвать их теперь. Но я израсходовал все силы, открывая врата Теней. Я должен был предвидеть это... Я не мог это предвидеть... Ах, Элрик, я все равно уничтожу тебя, когда рунные мечи станут моими! - Тут Йиркун нахмурился. - Но как он сумел подготовиться? Какой демон?.. Если только он не вызвал самого Ариоха. Но у него нет сил вызвать Ариоха. Я сам не мог его вызвать...
И тут словно в ответ Йиркун услышал боевую песню Элрика, раздавшуюся с ближайшей улицы. И эта песня ответила на его вопрос.
- Ариох, Ариох! Кровь и души для моего повелителя Ариоха!

- Тогда я должен заполучить рунные мечи. Я должен пройти через врата Теней. Там у меня будут союзники - сверхъестественные силы, которые легко разберутся с Элриком, если в этом возникнет необходимость... Но мне нужно время... - бормотал себе под нос Йиркун, меряя шагами комнату.
Валгарик продолжал наблюдать за сражением.
- Они приближаются, - сказал капитан.
Киморил улыбнулась.
- Приближаются, Йиркун? Так кто же глуп теперь? Элрик или все же ты?
- Замолчи! Я думаю. Я думаю... - Йиркун мял пальцами губы.
Вдруг его глаза загорелись, и он коварным взглядом смерил Киморил, а потом повернулся к капитану Валгарику.
- Валгарик, ты должен уничтожить Зеркало Памяти.
- Уничтожить? Но это же наше единственное оружие, мой господин.
- Именно... но теперь от него никакой пользы.
- Никакой.
- Уничтожь его, и оно снова послужит нам. - Йиркун указал своим длинным пальцем в направлении двери. - Иди и уничтожь зеркало.
- Но, принц Йиркун... император... я хочу сказать, разве мы не лишимся нашего единственного оружия?
- Делай, что тебе говорят, Валгарик! Или погибни!
- Но как я его уничтожу, мой господин?
- Своим мечом. Ты должен забраться по столбу сзади зеркала. А потом, не глядя в него, ты должен ударить по нему мечом и разбить. Оно легко разобьется. Ты ведь знаешь о тех мерах предосторожности, что я был вынужден всегда предпринимать, чтобы случайно его не разбить.
- И это все, что я должен сделать?
- Да. А после этого ты свободен... Можешь бежать или делать, что тебе заблагорассудится.
- И мы не пойдем в поход на Мелнибонэ?
- Конечно нет. Я придумал другой способ захватить остров Драконов.
Валгарик пожал плечами. По выражению его лица было видно, что он никогда особо не верил заверениям Йиркуна. Но ему не оставалось ничего другого - только следовать за Йиркуном, - ведь, окажись он в руках Элрика, его ждала бы страшная пытка. Опустив плечи, капитан отправился выполнять приказ принца.
- А теперь, Киморил... - Йиркун ухмылялся, как хорек, ухватив свою сестру за нежные плечи. - А теперь я подготовлю тебя к встрече с твоим возлюбленным Элриком.

Один из слепых воинов воскликнул:
- Они больше не оказывают нам сопротивления, мой господин. Они просто стоят, хоть разрубай их на части. Почему так?
- Зеркало лишило их памяти, - сказал Элрик, поворачивая собственную слепую голову на звук голоса своего воина. - Теперь можешь вести нас в дом - там, я надеюсь, зеркало не сможет нам повредить.
Наконец они оказались внутри. Сняв свой шлем, Элрик подумал, что они находятся на каком-то складе. К счастью, помещение было достаточно велико - в нем поместился весь их отряд. Когда все вошли внутрь, Элрик приказал закрыть двери, и они стали обсуждать план дальнейших действий.
- Мы должны найти Йиркуна, - сказал Дувим Твар. - Давайте допросим одного из этих воинов...
- В этом мало проку, мой друг, - напомнил ему Элрик. - Они лишились воспоминаний. Сейчас они не помнят даже, кто они такие. Подойди к тем ставням - там зеркало не действует - и посмотри, не увидишь ли дом, который мог бы занимать мой кузен.
Дувим Твар быстро подошел к ставням и осторожно выглянул наружу.
- Там есть один дом - он больше, чем остальные, и я вижу какое-то движение внутри. Похоже на перегруппировку оставшихся в живых воинов. Не исключено, что это опорный пункт Йиркуна. Его можно взять без труда.
Элрик подошел к нему.
- Да, согласен. Там мы найдем Йиркуна. Но мы должны поспешить, чтобы он не убил Киморил. Мы должны сообразить, как быстрее всего добраться до этого дома.
Нужно сказать нашим слепым воинам, сколько улиц, сколько домов мы должны пройти до него.
- Что это за странный звук? - Один из слепых воинов поднял голову. - Похоже на далекий удар гонга.
- Я тоже слышу, - сказал другой слепец. Теперь его услышал и Элрик. Зловещий звук. Его источник был где-то в воздухе над ними. Он доносился сверху.
- Зеркало! - Дувим Твар поднял вверх глаза. - Может быть, у зеркала есть какие-то свойства, которые мы не предусмотрели?
- Возможно... - Элрик пытался вспомнить, что говорил ему Ариох. Но Ариох говорил полунамеками. Он ни словом не обмолвился об этом жутком, мощном звуке, этом звоне, похожем на металлический лязг, словно... - Он разбивает зеркало! - сказал Элрик. - Но для чего?
Что-то стояло за этим, стучалось в его мозг, словно этот звук сам был одушевленным существом.
- Может, Йиркун убит, а с ним погибает и его колдовство, - начал было Дувим Твар, но тут же, издав стон, замолчал.
Звук становился громче, интенсивнее, отдаваясь болью в ушах.
И теперь Элрик понял. Он закрыл уши руками в кольчужных рукавицах. Воспоминания из зеркала. Они хлынули в его мозг. Зеркало было разбито и теперь выпускало из себя все воспоминания, накопленные им за столетия, а может, и за миллионы лет. Многие из этих воспоминаний принадлежали вовсе не смертным. Многие из них были воспоминаниями животных и разумных существ, существовавших задолго до появления Мелнибонэ. И эти воспоминания искали места в мозгу Элрика, в черепах всех имррирцев, в черепах тех несчастных, что стояли на улицах, издавая жалобные крики, разносившиеся по городу, в черепе капитана Валгарика, перебежчика, который потерял равновесие на громадной опоре и полетел с огромной высоты вниз вместе с осколками зеркала.
Но Элрик не слышал крика капитана Валгарика, не слышал, как его тело ударилось сначала о крышу, а потом свалилось на землю, где осталось лежать под разбившимся зеркалом.
Элрик лежал на каменном полу склада, корчась, как и его товарищи, стараясь выкинуть из головы миллионы воспоминаний, не принадлежавших ему, - воспоминаний о любви, ненависти, о странных событиях и обычных событиях, о войнах и путешествиях, о лицах родственников, которые не были его родственниками, о мужчинах, женщинах, детях, животных, кораблях и городах, о сражениях, о страсти, о страхах и желаниях - все эти воспоминания боролись за место в его переполненном мозгу, угрожая выдавить из его головы его собственные воспоминания, а значит, лишить его личности. И Элрик, корчась на полу и зажимая уши руками, произносил одно-единственное слово и с одной только мыслью - не потерять себя: «Элрик. Элрик. Элрик».
И постепенно, с усилием, которое от него потребовалось только раз, когда он вызывал Ариоха в измерение Земли, ему удалось вытеснить все эти чуждые воспоминания и подтвердить собственные. И тогда он смог убрать от ушей свои слабые дрожащие руки и перестать называть свое имя. Он встал и посмотрел вокруг.
Более двух третей его воинов были мертвы, слепы или ранены. Здоровяк боцман погиб, он лежал с широко открытыми глазами, на его губах замер крик, правая его глазница зияла рваным мясом и кровоточила в том месте, где он пытался вырвать себе глаз. Все тела лежали в неестественном положении, глаза у всех были открыты (если только у них были глаза), на многих видны были раны, которые они нанесли сами себе, другие лежали в собственной блевотине, третьи размозжили себе головы о стену. Дувим Твар был жив, но скорчился в углу, бормоча что-то себе под нос, и Элрику показалось, что его друг сошел с ума. Некоторые из других выживших и в самом деле потеряли разум, но вели себя тихо, никому не угрожали. Только пятеро, включая Элрика, казалось, сумели воспротивиться чужим воспоминаниям и сохранить рассудок. Элрик, перешагивая через тела, понял, что большинство из них умерли от разрыва сердца.
- Дувим Твар? - Элрик положил руку на плечо своего друга. - Дувим Твар?
Дувим Твар убрал руки, поднял голову и заглянул в глаза Элрика. В глазах Дувима Твара читался опыт прошедших тысячелетий, но они светились и иронией.
- Я жив, Элрик.
- Нас осталось мало.

Немного спустя они вышли из склада - ведь зеркала можно было больше не опасаться. Улицы были усеяны мертвецами, воспринявшими воспоминания зеркала. Скорчившиеся тела протягивали к ним руки. Мертвые губы шептали им беззвучные мольбы о помощи. Элрик, проходя мимо, старался не смотреть на них, но желание отомстить кузену стало в нем теперь еще сильнее.
Наконец они достигли дома. Дверь была открыта, а пол внутри усеян мертвыми телами. Но никаких следов принца Йиркуна не было.
Элрик и Дувим Твар повели немногих оставшихся в живых имррирцев вверх, мимо застывших в умоляющих позах тел. Наконец они оказались на верхнем этаже дома.
И здесь они увидели Киморил.
Она, обнаженная, лежала на кушетке. На ее теле были начертаны руны, и эти руны сами по себе были непристойны. Она с трудом подняла веки и поначалу не узнала вошедших. Элрик ринулся к ней, прижал ее к себе. Ее тело было до странности холодным.
- Он... меня... усыпил... - сказала Киморил. - Колдовской сон, и только он может вывести меня из этого сна... - Она зевнула. - Я сумела продержаться лишь напряжением воли... ждала Элрика...
- Элрик здесь, - нежно сказал ее возлюбленный. - Я Элрик, Киморил.
- Элрик? - Она расслабилась в его объятиях. - Ты должен найти Йиркуна... только он сможет... разбудить меня...
- Куда он делся? - На лице Элрика появилось жесткое выражение. Его малиновые глаза пылали от ярости. - Куда?
- Ушел на поиски двух Черных Мечей - рунных мечей наших предков. Утешителя...
- И Буревестника, - мрачно сказал Элрик. - Эти мечи прокляты. Но куда он пошел, Киморил? Как ему удалось бежать?
- Через... через... через... врата Теней... он прибег к колдовству... он заключил самый ужасный союз с демонами, чтобы пройти через эти врата... В другой комнате...
Киморил уснула, но выражение ее лица явно было умиротворенным.
Элрик смотрел, как Дувим Твар с мечом в руке пересек комнату и распахнул дверь. Из соседнего помещения, погруженного в темноту, потянуло жуткой вонью. В дальнем его углу что-то поблескивало.
- Да, это колдовство, - сказал Элрик. - Йиркун обыграл меня. Он колдовством отыскал врата Теней и прошел через них в один из низших миров. В какой - мне неведомо, ведь их великое множество. Ах, Ариох, я многое бы отдал, чтобы последовать за моим кузеном!
- Так следуй же за ним! - раздался сверху полный иронии голос.
Поначалу альбинос подумал, что это чье-то чужое воспоминание все еще продолжает искать себе место в его голове, но он тут же понял, что с ним говорит Ариох.
- Пусть уйдут твои спутники, чтобы я мог поговорить с тобой наедине, - сказал Ариох.
Элрик заколебался. Он хотел остаться наедине, но не с Ариохом. Он хотел остаться с Киморил, потому что с трудом сдерживал рыдания. Слезы уже наполнили его малиновые глаза.
- То, что я тебе скажу, может способствовать возвращению Киморил в нормальное состояние, - сказал голос - Более того, это поможет тебе победить Йиркуна и отомстить ему. Возможно, это даже сделает тебя сильнейшим из смертных.
Элрик посмотрел на Дувима Твара.
- Оставьте меня все на некоторое время.
- Конечно, - сказал Дувим Твар и, выведя воинов из комнаты, закрыл дверь.
Ариох появился, опираясь спиной о ту же дверь. Он и на сей раз принял обличье и манеры красивого молодого человека. Он дружески и открыто улыбался, и только древние глаза не соответствовали его внешности.
- Пора тебе самому отправиться на поиски Черных Мечей, Элрик, - сказал Ариох. - Иначе Йиркун первый доберется до них. А с рунными мечами Йиркун будет так силен, что сможет уничтожить половину мира и даже глазом не моргнет. Поэтому-то твой кузен и решился подвергнуться опасностям иного мира за вратами Теней. Если Йиркун заполучит эти мечи, то придет конец тебе, Киморил, Молодым королевствам и, вполне возможно, уничтожено будет и Мелнибонэ. Я помогу тебе войти в иной мир в поисках рунных мечей-близнецов.
Элрик задумчиво сказал:
- Меня часто предупреждали об опасностях, сопровождающих поиски этих мечей. Но еще большая опасность - владеть ими. Мне кажется, что лучше будет воспользоваться каким-нибудь иным способом, мой господин Ариох.
- Другого способа нет. Йиркун жаждет завладеть мечами, хотя тебя они и не интересуют. С Утешителем в одной руке и Буревестником в другой он будет неуязвим, потому что они дают своему владельцу огромную силу. Огромную силу. - Ариох помолчал немного. - Ты должен сделать то, что я говорю. Это ради твоего же блага.
- И твоего, господин Ариох?
- Да, и моего. Я не совсем уж так бескорыстен.
Элрик потряс головой.
- Я запутался. В этом деле было слишком много сверхъестественного. Я подозреваю, что боги манипулируют нами...
- Боги служат только тем, кто готов служить им. А еще боги служат судьбе.
- Мне это не по душе. Остановить Йиркуна - это одно, пойти по его честолюбивым следам и завладеть мечами - это другое.
- Это твоя судьба.
- А могу я поменять судьбу?
Ариох отрицательно покачал головой.
- Не больше, чем я.
Элрик погладил волосы спящей Киморил.
- Я ее люблю. Кроме нее, мне ничего не нужно.
- Ты ее не разбудишь, если Йиркун найдет мечи раньше тебя.
- А как я найду мечи?
- Войди во врата Теней - я открыл их для тебя, хотя Йиркун думает, что они закрыты. Там ты должен будешь найти Туннель Под Болотом, который ведет к Пульсирующей пещере. В ней-то и хранятся рунные мечи. Они лежат там с тех самых пор, как твои предки отказались от них...
- Почему отказались?
- Твоим предкам не хватило мужества.
- Мужества для чего?
- Для того, чтобы заглянуть себе в душу.
- Ты говоришь загадками, мой господин Ариох.
- Таковы традиции Владык Высших Миров. Поторопись. Даже я не могу долго держать открытыми врата Теней.
- Хорошо. Я пойду.
И Ариох сразу же исчез.
Элрик хриплым, скрипучим голосом позвал Дувима Твара, который сразу же вошел в комнату.
- Элрик? Что здесь произошло? Что-нибудь с Киморил? Ты выглядишь, как...
- Я пойду следом за Йиркуном. Пойду один, Дувим Твар. Ты с оставшимися воинами должен добраться до Мелнибонэ сам. Возьми с собой Киморил. Если я не вернусь спустя приемлемое время, ты должен будешь провозгласить ее императрицей. Если она все еще будет спать, ты должен будешь править как регент до ее пробуждения.
Дувим Твар тихо спросил:
- Ты знаешь, что делаешь?
Элрик отрицательно покачал головой.
- Нет, Дувим Твар, не знаю.
Он встал и направился в другую комнату, где его ждали врата Теней.

ЧАСТЬ ТРЕТЬЯ

И теперь уже не повернешь назад. Судьба Элрика выкована и предопределена с такой же неумолимостью, с какой выкованы и предопределены были адовы мечи миллионы лет назад. Был ли на этом пути момент, когда он мог свернуть с направления, которое вело к отчаянию, проклятию и гибели? Или таков был его рок с самого рождения? Рок, действующий через тысячи перерождений и не знающий ничего, кроме скорби и борьбы, одиночества и сожаления, рок вечного воителя за неизвестное дело?

ГЛАВА ПЕРВАЯ
Через врата Теней

Элрик шагнул в тень и увидел себя в мире теней. Он повернулся, но тень, через которую он вошел, рассеялась и исчезла. В руке Элрик сжимал старый меч Обека, на нем были черный шлем и черные доспехи, и только это было знакомо ему, потому что все вокруг лежало в темени и мраке, словно находилось в огромной пещере, стены которой, хотя и оставались невидимы, придавливали к земле и угнетали. И Элрик пожалел, что в панике и от усталости ума дал себя уговорить, подчинился своему демону-покровителю Ариоху и прошел через врата Теней. Но жалеть о содеянном было бессмысленно, и он выкинул эти мысли из головы.
Йиркуна нигде не было видно. Либо кузен Элрика ускакал на жеребце, либо - что было более вероятно - он вошел в этот мир под несколько иным углом (потому что было известно, что все измерения вращаются друг относительно друга) и таким образом оказался или ближе к их цели, или дальше от нее. Воздух был пропитан запахом моря (так, что Элрику казалось, будто его ноздри набиты солью), словно ты шел под водой и дышал самой водой. Возможно, этим объяснялись и малая видимость во всех направлениях, и большое количество теней, и сходство небес с занавесом, словно бы укрывавшим своды пещеры. Элрик вложил меч в ножны - никакой опасности в настоящий момент не виделось - и медленно повернулся, пытаясь наладить дыхание.
Вполне вероятно, что в направлении, которое он определил как восточное, виднелись неровные хребты гор, а на западе - лес. Определить расстояние и направление более или менее точно в отсутствие солнца, звезд или луны было невозможно. Он стоял в каменистой долине, над которой свистел холодный ленивый ветер, дергающий его за плащ, словно желая завладеть этим одеянием. Он увидел несколько кривых деревьев без листьев - они стояли группкой шагах в ста от него. Кроме них да еще какой-то здоровенной бесформенной каменной глыбы вдалеке за ними, в этой неприветливой долине ничего не было. Казалось, этот мир лишен всякой жизни, потому что когда-то здесь сошлись в битве Закон и Хаос, ничего не оставив после себя. Сколько было еще таких миров, как этот? - спрашивал себя Элрик. Короля вдруг охватило жуткое предчувствие, касающееся его судьбы и судьбы его богатого - не в пример этому - мира. Но он тут же прогнал от себя эти мысли и направился к деревьям и каменной глыбе за ними.
Он добрался до деревьев и прошел мимо них. Его плащ чуть коснулся одной из веток, и она тут же превратилась в прах, который был подхвачен ветром. Элрик запахнул на себе плащ.
Приближаясь к камню, он услышал звук, вроде бы исходивший от этой глыбы. Он замедлил шаги и положил ладонь на рукоять меча.
Звук продолжался - тихий, ритмичный звук. Элрик сквозь мрак тщательно разглядывал камень, пытаясь обнаружить источник звука.
Внезапно этот звук прекратился, а на смену ему пришел другой - мягкое шарканье, поступь ног, а потом тишина. Элрик сделал шаг назад и вытащил меч Обека. Первый звук издавал спящий человек. Второй - человек, идущий и, возможно, готовый напасть на Элрика или защищаться.
Элрик сказал:
- Я Элрик Мелнибонийский. Я здесь посторонний.
И тут он услышал почти одновременно звук отпущенной тетивы и свист стрелы, пролетевшей рядом с его шлемом. Элрик метнулся в сторону в поисках укрытия, но никаких укрытий здесь не было, кроме камня, за которым прятался лучник.
И тут из-за камня раздался голос. Он звучал твердо и сурово:

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

- Я не желаю тебе вреда - лишь демонстрирую мое умение на тот случай, если ты желаешь вреда мне. Я достаточно пообщался с демонами в этом мире, а у тебя вид самого опасного из всех, белолицый.
- Я смертный, - ответил Элрик, выпрямляясь. Он решил, что уж если ему суждено умереть, то он должен встретить смерть с достоинством.
- Ты назвал Мелнибонэ. Я слышал об этом месте. Это остров демонов.
- Значит, ты не знаешь о Мелнибонэ. Я - смертный, как и все мои одноплеменники. Только невежественные люди считают, что мы демоны.
- Я не невежественный, мой друг. Я воин-жрец из Фума. Я был рожден в этой касте наследником всех ее знаний и до недавнего времени моими покровителями были сами Владыки Хаоса. Но потом я отказался служить им, и они сослали меня сюда. Возможно, у тебя такая же судьба, ведь народ Мелнибонэ служит Хаосу, да?
- Да, я знаю про Фум, эта страна лежит на Неведомом Востоке - за Плачущей пустошью, за Вздыхающей пустыней, дальше самого Элвера. Это одно из старейших Молодых королевств.
- Ты прав, хотя я не согласен с тем, что восток неведомый. Он неведом только дикарям с запада. Значит, тебе, похоже, и в самом деле суждено разделить мою ссылку.
- Я здесь не в ссылке. Я в поиске. Когда мои поиски завершатся, я вернусь в мой мир.
- Ты говоришь - вернусь? Меня это интересует, мой бледный друг. Я полагал, что возвращение невозможно.
- Не исключено, что так оно и есть, а меня просто обманули. И если твоих сил не хватило, чтобы найти пути в другой мир, может, и моих сил для этого будет недостаточно.
- Сил? Нет у меня никаких сил, после того как я прекратил служить Хаосу. Итак, мой друг, ты хочешь драться со мной?
- В этом измерении есть только один, с кем я хочу драться, и это не ты, воин-жрец из Фума. - Элрик вложил свой меч в ножны.
И в этот же миг из-за камня появился тот, чей голос он слышал; стрелу с алым оперением он упрятал в алый колчан.
- Меня зовут Ракхир, - сказал человек. - А еще меня называют Красный Лучник, потому что я, как ты видишь, ношу алую одежду. Воины-жрецы из Фума с давних времен выбирают себе какой-то один цвет. Это единственная традиция, верность которой я все еще сохраняю.
На нем были алая куртка, алые штаны, алые ботинки и алая шапочка с алым пером. Лук у него был алого цвета, а рукоятка его меча отливала рубиново-красным оттенком. Лицо его, худое и с орлиным носом, было словно лишено плоти и высечено из кости, его сухую коричневую кожу бороздили морщины. Он был высок, худ, но на его руках и торсе перекатывались сильные мышцы. Глаза его светились иронией, а губы кривились в подобии улыбки, хотя, судя по лицу, его полная приключений жизнь давала ему мало поводов для радости.
- Странное место ты выбрал для поисков, - сказал Красный Лучник. Он стоял, уперев руки в бока и оглядывая Элрика с головы до ног. - Но я готов заключить с тобой договор, если это тебя интересует.
- Что ж, и я готов заключить с тобой договор, если условия мне подойдут, потому что ты, кажется, знаешь об этом мире гораздо больше, чем я.
- Понимаешь, ты должен найти здесь что-то и убраться, тогда как мне здесь вообще ничего не нужно, а убраться отсюда я тоже хочу. Если я помогу тебе в твоих поисках, ты возьмешь меня с собой, когда будешь возвращаться в наш мир?
- Похоже, такой договор справедлив, но я не могу обещать то, что не в моих силах. Я могу только сказать, что если смогу взять тебя в наше измерение до окончания моих поисков или после, то непременно сделаю это.
- Резонно, - сказал Ракхир Красный Лучник. - А теперь скажи мне, что ты ищешь.
- Я ищу два меча, выкованных тысячи лет назад бессмертными. Ими пользовались мои предки, но потом отказались от них и спрятали в этом измерении. Эти мечи большие, тяжелые и черные, и на них начертаны тайные руны. Мне было сказано, что я найду их в Пульсирующей пещере, куда можно добраться Туннелем Под Болотом. Ты слышал что-нибудь об этих местах?
- Нет, не слышал. И о двух мечах я тоже ничего не слышал. - Ракхир потер свой костлявый подбородок. - Хотя я помню, что в одной из Книг Фума было что-то написано об этом, и, когда я прочел, меня это обеспокоило.
- Это легендарные мечи. О них написано во многих книгах, и почти всегда сведения эти очень загадочны. Говорят, есть один фолиант, в котором изложена история этих мечей и всех, кто пользовался ими, и всех, кто еще будет пользоваться ими. Это извечная книга, в которой написано обо всех временах. Некоторые называют ее Хроникой Черного Меча, и в ней каждый может узнать свою судьбу.
- Об этой книге я тоже ничего не знаю. Она не входит в число Книг Фума. Боюсь, мой товарищ Элрик, что нам придется отправиться в город Амеерон и задать твои вопросы его обитателям.
- В этом мире есть город?
- Да. Это город. Я в нем останавливался ненадолго, потому что предпочитаю дикую природу. Но с другом я, пожалуй, смогу выдержать там и подольше.
- А почему Амеерон тебе не по вкусу?
- Потому что его обитатели несчастны. Они самые горемычные и многострадальные люди, потому что все они - ссыльные, или беженцы, или заблудившиеся между мирами путешественники, которым не суждено найти дорогу назад. Никто не живет в Амеероне по своему выбору.
- Воистину город проклятых.
- Да, так бы сказал поэт. - Ракхир иронически подмигнул Элрику. - Но мне иногда кажется, что все города таковы.
- А какова природа того мира, где мы находимся? Насколько я могу судить, здесь не видно ни планет, ни луны, ни солнца. А воздух здесь как в большой пещере.
- Существует теория, что это некая сфера в бесконечности пород. Другие говорят, что этот мир находится в будущем нашей Земли - в будущем, где умерла Вселенная. Я слышал тысячи теорий за то короткое время, что провел в Амеероне. И все они, мне кажется, имеют право на существование. Все они, мне кажется, справедливы. А почему бы нет? Есть и такие, кто считает, что все - ложь. И наоборот, все с таким же успехом может быть истиной.
Теперь наступила очередь Элрика сделать ироническое замечание.
- Из тебя философ ничуть не хуже лучника, мой друг Ракхир из Фума.
Ракхир рассмеялся.
- Как тебе будет угодно! Именно такой образ мысли ослабил мою преданность Хаосу и привел к моему нынешнему положению. Я слышал, есть город, который называется Танелорн, - его иногда можно обнаружить на подвижных берегах Вздыхающей пустыни. Если я когда-нибудь вернусь в наш мир, мой товарищ Элрик, то найду этот город, потому что слышал: там можно обрести покой. Там все споры о природе истины считаются бессмысленными. Люди в Танелорне довольствуются тем, что просто живут.
- Я завидую жителям Танелорна, - сказал Элрик.
Ракхир втянул воздух.
- Да, но, возможно, и там меня ждет разочарование. Лучше уж легендам оставаться легендами, а любые попытки воплотить их в реальность пусть будут обречены на провал. Идем, Амеерон расположен вон там, и он, к несчастью, очень похож на все города в самых разных мирах.
Два высоких человека, оба по-своему изгнанники, начали свой путь по этой мрачной и необитаемой пустоши.

ГЛАВА ВТОРАЯ
В городе Амеероне

На горизонте появился город Амеерон - Элрик никогда не видел такого места прежде. В сравнении с Амеероном Дхоз-кам мог показаться чистым и ухоженным городком. Город лежал под скалистым плато в узкой долине, над которой постоянно висел дым - грязное, потрепанное покрывало, призванное скрыть это место от людей и богов.
Дома представляли собой наполовину развалившиеся сооружения, были и полные развалины, а рядом с ними стояли сараи или шатры. Смесь архитектурных стилей (некоторые были знакомы Элрику, другие - нет) была такова, что Элрик не увидел и двух одинаковых сооружений. Тут были хибарки и замки, коттеджи, башни и форты, простые квадратные дома и деревянные хижины, украшенные резьбой. Другие представляли собой нагромождение камней с неровным отверстием вместо двери. Но ни у одного из этих сооружений не было приятного для глаза вида, да и просто не могло быть - под этими вечно мрачными небесами.
Здесь и там горели красные огни, отчего дым становился еще гуще. Когда Элрик и Ракхир достигли окраин города, им в нос ударил сильный запах с огромным разнообразием оттенков.
- Основным качеством большинства обитателей Амеерона является не гордыня, а высокомерие, - сказал Ракхир, сморщив свой ястребиный нос. - Если только у них вообще остались какие-либо черты характера.
Элрик пробирался через мусор. По тесным зданиям двигались тени.
- Здесь нет какой-нибудь гостиницы, где можно было бы спросить о Туннеле Под Болотом?
- Нет тут никаких гостиниц. Обитатели города живут только для себя.
- Ну а городская площадь, куда сходятся горожане?
- У города нет центра. Каждый житель или группа жителей строят собственное жилье там, где им заблагорассудится или где есть место, а попадают они сюда из самых разных миров и из самых разных веков, отсюда вся эта неразбериха, запустение и древность многих жилищ. Отсюда эта грязь, отсутствие надежды, упадок большинства горожан.
- А на что они живут?
- Они живут за счет друг друга. Торгуют с демонами, которые время от времени заглядывают в Амеерон...
- С демонами?
- Да. А самые смелые-охотятся на крыс, которые обитают в пещерах под городом.
- А что это за демоны?
- Такие существа, в основном слабейшие из слуг Хаоса, которым требуется то, что можно найти в Амеероне: одну-другую украденную душу, например ребенка (хотя здесь мало рождается детей). Ты и сам можешь представить, зачем они наведываются сюда, если тебе известно, что обычно демонам нужно от колдунов.
- Да, могу себе представить. Значит, Хаос может приходить в этот мир и уходить отсюда по своему желанию?
- Не уверен, что все обстоит так просто. Но демонам, конечно, легче путешествовать здесь, чем в нашем измерении.
- А ты видел этих демонов?
- Да, обычные твари. Грубые, глупые и сильные - многие из них прежде были людьми, но потом заключили сделку с Хаосом. А теперь это физические и умственные калеки в образе демонов.
Элрику пришлись не по душе слова Ракхира.
- Так это что же - судьба тех, кто заключает сделки с Хаосом? - спросил он.
- Тебе, мелнибониец, это должно быть ведомо. Я знаю, что в Фуме такого почти не случается. Но кажется, что чем выше ставки, тем менее заметны изменения, которые претерпевает человек, когда Хаос соглашается вступить с ним в договор.
Элрик вздохнул.
- И у кого же мы спросим про Туннель Под Болотом?
- Тут был один старик... - начал было Ракхир, но тут у него за спиной раздалось хрюканье, и он замолчал.
Из тьмы материализовалась физиономия с клыками. Физиономия хрюкнула еще раз.
- Кто ты? - спросил Элрик, держа наготове руку у меча.
- Свинья, - сказало лицо с клыками.
Элрик не был уверен - то ли его оскорбляют, то ли это существо называет себя.
Из темноты возникли еще два клыкастых лица.
- Свинья, - сказало одно.
- Свинья, - сказало другое.
- Змея, - сказал голос за Элриком и Ракхиром.
Элрик повернулся, а Ракхир продолжал разглядывать свиней. Перед Элриком стоял высокий молодой человек. Там, где у него должна была быть голова, извивались тела приблизительно дюжины довольно крупных змей. Голова каждой смотрела на Элрика. Мелькали змеиные языки, пасти одновременно открылись и произнесли:
- Змея.
- Вещь, - сказал другой голос.
Элрик бросил взгляд в том направлении, у него вырвался стон, и он, чувствуя, как его одолевает тошнота, вытащил из ножен меч.
И тут свиньи, змея и вещь набросились на них.
Ракхир покончил с одной из свиней, не успела она сделать и трех шагов. Он снял лук с плеча, натянул тетиву, вставив в нее стрелу с красным оперением, и выстрелил - и все это за считанные мгновения. Он успел пристрелить еще одну свинью, а потом уронил лук и вытащил меч. Встав спиной друг к другу, они с Элриком приготовились защищаться от нападавших на них демонов. Змея была довольно опасна с ее дюжиной голов, которые шипели и щелкали налитыми ядом зубами. Вещь постоянно меняла свои очертания - сначала появилась рука, потом лицо, - все это из бесформенной, дыбящейся плоти, которая неумолимо надвигалась на них.
- Вещь! - прокричало это существо.
Два меча сверкнули перед Элриком, который разбирался с последней свиньей - он неточно нанес удар, попав свинье не в сердце, а в легкие. Свинья сделала шаг назад и упала на землю в лужу грязи. Несколько мгновений она еще корчилась, но потом замерла. Вещь извлекла откуда-то пику, и Элрик с трудом отбил удар своим мечом. Ракхир тем временем вступил в схватку со змеей - два демона наступали, желая покончить со своими противниками. Половина голов змеи корчилась на земле, а Элрику удалось отсечь руку вещи, но у демона оставались три другие. Казалось, этот демон - не одно существо, а несколько. Элрик вдруг подумал: а что, если и его вследствие всех этих сделок с Ариохом ждет такая же судьба - стать демоном, бесформенным чудовищем? Но разве он уже не стал отчасти чудовищем? Разве его люди и теперь не принимают за демона?
Эти мысли придали ему сил. Он, размахивая мечом, воскликнул:
- Элрик!
И его противник откликнулся:
- Вещь! - Он тоже желал утвердиться в том, чем считал себя.
Еще один взмах меча Обека, и еще одна рука упала на землю. Еще один удар копьем был отражен, появился еще один меч и обрушился на шлем Элрика с такой силой, что Элрик чуть не потерял равновесие и был отброшен назад - на Ракхира, который отступал от змеи, чьи четыре головы грозили вот-вот ужалить его. Элрик взмахнул мечом, и щупальце, державшее меч, отделилось от тела, но тут же снова вернулось к нему. Тошнота вернулась к Элрику. Он вонзил свой меч в эту массу плоти, которая закричала:
- Вещь! Вещь! Вещь!
Элрик ударил еще раз, в ответ возникли четыре меча и две пики, которые попытались отразить клинок Обека.
- Вещь!
- Это дело рук Йиркуна, - крикнул Элрик. - Нет никаких сомнений. Он узнал, что я отправился за ним, и теперь пытается нас остановить с помощью своих союзников-демонов. - Он сжал зубы и заговорил сквозь них. - Если только один из этих и не есть Йиркун собственной персоной! Эй, вещь, ты не мой кузен Йиркун?
- Вещь... - Голос прозвучал чуть ли не жалобно. Оружие сверкнуло, раздался лязг металла о металл, но вещь уже атаковала Элрика не так яростно, как прежде.
- А может, ты какой-нибудь другой старый друг?
- Вещь...
Элрик снова вонзил свой меч в массу плоти. На его доспехи брызнула густая, маслянистая кровь. Элрик не мог понять, почему сопротивление демона вдруг так ослабло.
- Давай же! - раздался голос над головой Элрика. - Быстрее!
Элрик поднял взгляд и увидел красное лицо, рыжую бороду, размахивающие руки.
- Не смотри на меня, ты, глупец! Давай - бей!
И Элрик, ухватив меч двумя руками, вонзил клинок в бесформенную фигуру, которая застонала и едва слышно прошептала:
- Фрэнк... - и испустила дух.
Ракхир в этот момент с остервенением набросился на змею, вонзив свой клинок в грудь под двумя оставшимися головами - он попал прямо в сердце, и юное тело этого демона тоже испустило дух.
В этот момент с разрушенной арки спрыгнул седоволосый человек. Он смеялся.
- Ниун еще не разучился колдовать - даже здесь, да? Я слышал, как тот длинный наставлял своих друзей-демонов - как им лучше напасть на вас. Мне показалось несправедливо - пятеро против двух, и вот я сидел на стене и лишал многорукого демона сил. Значит, я еще кое-что могу. Все еще могу. Теперь у меня есть сила (или немалая часть моей прежней силы), и я чувствую себя гораздо лучше, чем на протяжении многих, многих лун (если только такая вещь, как луна, существует).
- Этот демон сказал «Фрэнк», - нахмурившись, произнес Элрик. - Как по-твоему, это имя? Его прежнее имя?
- Возможно, - сказал старый Ниун. - Возможно. Несчастное существо. Но слава богу, оно мертво. Вы двое не амееронцы, хотя тебя, красный, я уже видел здесь прежде.
- А я видел тебя, - с улыбкой сказал Ракхир. Он отер кровь змеи со своего клинка, используя для этой цели одну из змеиных голов. - Ты Ниун, Знавший Все.
- Да, знавший все. А теперь знающий очень мало. Скоро я забуду все окончательно, и тогда это кончится. Тогда я смогу вернуться из этой ужасной ссылки. Такое соглашение я заключил с Орландом, хранителем Посоха. Я был глупцом, желавшим знать все, и мое любопытство привело меня к приключению, связанному с этим Орландом. Орланд показал мне ошибку моего выбора и послал сюда, чтобы я забыл. К несчастью, как вы уже заметили, я все еще помню кое-что из прежнего. Я знаю, что вы ищете Черные Мечи. Я знаю, что ты - Элрик из Мелнибонэ. И я знаю, что будет с тобой.
- Ты знаешь мою судьбу? - с волнением спросил Элрик. - Расскажи мне о ней, Ниун, Знавший Все.
Ниун открыл было рот, словно собираясь заговорить, но потом решительно сомкнул уста.
- Нет, - сказал он. - Я забыл.
- Нет. - Элрик протянул руку, словно хотел схватить старика. - Нет! Ты помнишь! Я же вижу, что помнишь!
- Я забыл. - Ниун опустил голову.
Ракхир прикоснулся к руке Элрика.
- Он забыл, Элрик.
Элрик кивнул.
- Ладно. - Спустя какое-то время он сказал: - А ты не помнишь, где находится Туннель Под Болотом?
- Помню. Это болото совсем недалеко от Амеерона. Пойдете в ту сторону. Там увидите монумент в виде орла из черного мрамора. У основания этого монумента и находится вход в туннель. - Ниун по-попугайски повторил сказанное, но, когда поднял лицо, взгляд у него прояснился. - Что я сказал тебе только что?
- Ты только что объяснил, как добраться до входа в Туннель Под Болотом.
- Правда? - Ниун хлопнул своими старыми ладонями. - Замечательно. Теперь я уже и это забыл. А вы кто такие?
- Мы те, кого лучше всего забыть, - сказал Ракхир с мягкой улыбкой. - Прощай, Ниун, и спасибо тебе.
- Спасибо за что?
- За то, что помнишь, и за то, что забыл.
Они прошли по жалкому городу Амеерону, оставив позади счастливого старого колдуна. Из окон или дверей на них посматривали старые лица, а они старались вдыхать как можно меньше этого грязного воздуха.
- Кажется, из всех обитателей этого заброшенного места я завидую одному только Ниуну, - сказал Ракхир.
- А я жалею его, - сказал Элрик.
- Почему?
- Я подумал, что, когда он забудет все, он вполне может забыть и о том, что ему позволено покинуть Амеерон.
Ракхир рассмеялся и ударил альбиноса по спине, облаченной в черные доспехи.
- Ты мрачный товарищ, мой друг Элрик. Неужели все твои мысли так безнадежны?
- Боюсь, что они склоняются в этом направлении, - сказал Элрик, и на его лице появилось какое-то подобие улыбки.

ГЛАВА ТРЕТЬЯ
Туннель Под Болотом

И двинулись они по этому печальному и мрачному миру, пока наконец не достигли болота.
Болото было черным. На кочках росла черная остролистная трава. Там было холодно и сыро. Темный туман лежал почти над самой землей, а в тумане иногда возникали какие-то низкие формы. Из тумана поднимался какой-то черный предмет, который мог быть только тем монументом, о котором говорил Ниун.
- Монумент, - сказал Ракхир. Он остановился и оперся на свой лук. - Он далеко в глубине болота, а как до него добраться, непонятно. Как ты думаешь, это разрешимая проблема, товарищ мой Элрик?
Элрик осторожно поставил ногу на болотистую почву. Он почувствовал, как холодная топь засасывает его. Не без труда вытащил он ногу.
- Здесь должна быть тропинка, - сказал Ракхир, поковыряв в своем костлявом носу. - Иначе как бы туда мог попасть твой кузен?
Элрик оглянулся через плечо на Красного Лучника и пожал плечами.
- Кто знает? Может, с ним были колдовские помощники, которым пройти по болоту не составляет труда.
И тут Элрик опустился на влажный камень. Ему на мгновение стало плохо от резкого запаха соли с болота. Он почувствовал слабость. Действие снадобий, которые он принял, перед тем как пройти во врата Теней, заканчивалось.
Ракхир подошел к альбиносу и встал рядом с ним. Он улыбнулся, и в улыбке его читалось сочувствие.
- Ну что ж, господин колдун, а ты не можешь вызвать таких же помощников?
Элрик отрицательно покачал головой.
- Я почти ничего не знаю о том, как вызывать малых демонов. У Йиркуна есть его колдовские книги, его любимые заклинания, его обращения к миру демонов. Если мы хотим добраться до того монумента, нам придется прибегнуть к обычным способам, воин-жрец из Фума.
Воин-жрец из Фума извлек из недр своего одеяния красный платок и высморкался. После этого он протянул руку, помог Элрику подняться на ноги, и вместе они пошли вдоль края болота, не выпуская из вида черный монумент.

Предыдущая страница 9 Следующая страница


Элрик из Мелнибонэ 10

Некоторое время спустя они нашли наконец тропинку. Но это была не природная тропинка, а своего рода мраморные мостки, уходящие в мрак трясины. Эта мраморная тропинка была скользкой, покрытой липкой ряской.
- Я бы сказал, что это ложная тропинка - обманка, которая приведет нас к смерти, - сказал Ракхир. Они с Элриком стояли у начала этой тропинки, уходящей в глубь болота. - Но нам теперь уже нечего терять.
- Идем, - сказал Элрик, ставя ногу на мостки и осторожно начиная свой путь по ним. В руке у него было что-то вроде факела - связка потрескивающего тростника, который давал неприятный желтый свет и много зеленоватого дыма. Но это было лучше, чем ничего.
Ракхир, прежде чем сделать очередной шаг, проверял почву луком, при этом он насвистывал легонькую, незатейливую мелодию. Его соплеменник признал бы в этой мелодии «Песню сына героя Высшего Ада, готового пожертвовать своей жизнью», популярную в Фуме, в особенности в среде воинов-жрецов.
Элрика эта мелодия раздражала и отвлекала, но он ничего не сказал, потому что все свое внимание сосредоточил на том, чтобы не упасть со скользкой поверхности мостков, которые теперь, казалось, раскачивались, словно плавали на поверхности трясины.
Они уже прошли половину пути до монумента, чьи формы теперь хорошо различались: огромный орел с распростертыми крыльями и мощным клювом и когтями, нацеленными на жертву. Орел был сделан из того же черного мрамора, которым вымощена была неустойчивая тропинка под их ногами. Элрику этот монумент напомнил надгробный памятник. Может быть, здесь был похоронен какой-то древний герой? Или это надгробие было сооружено, чтобы стать хранилищем Черных Мечей - их тюрьмой, из которой они никогда больше не смогли попасть в мир и похищать там человеческие души?
Мостки начали ходить под их ногами еще сильнее. Элрик пытался сохранить равновесие, но ему для этого приходилось переминаться с ноги на ногу. Факел в его руке бешено дергался. Наконец Элрик поскользнулся и свалился с мостков в болото, где моментально увяз по колено.
Он начал погружаться все глубже и глубже.
Однако он не выпустил из рук факела и в его свете различал одетого в красное лучника, вглядывавшегося вперед.
- Элрик?
- Я здесь, Ракхир.
- Ты тонешь?
- Да, похоже, болото вознамерилось поглотить меня.
- Ты можешь лечь?
- Я могу лечь, но мои ноги уже засосало. - Элрик попытался пошевелиться в трясине, которая затягивала его. Что-то метнулось перед его лицом, издавая какое-то приглушенное бормотание. Элрик изо всех сил старался сдержать страх, который грозил поглотить его. - Я думаю, ты должен оставить меня, друг Ракхир.
- Что? И потерять надежду выбраться из этого мира? Ты, вероятно, слишком хорошо обо мне думаешь - я эгоист, друг Элрик. Держи.
Ракхир осторожно опустился на мостки и протянул Элрику руку. Оба они теперь были покрыты липкой грязью, оба дрожали от холода. Ракхир тянулся к Элрику, а Элрик - к Ракхиру, пытаясь дотянуться до его руки, но это было невозможно. И с каждой секундой Элрик погружался все глубже и глубже в трясину болота.
Тогда Ракхир снял с себя лук и протянул один его конец Элрику.
- Хватайся за лук, Элрик. Можешь? Растягивая каждую косточку и мышцу своего тела,
Элрик все же сумел ухватиться за лук.
- А теперь я должен... Ой! - Ракхир, тащивший за лук, поскользнулся на мостках, которые теперь раскачивались как безумные. Он выбросил руку, чтобы ухватиться за край мостков с другой стороны, не выпуская лук из другой руки. - Поторопись, Элрик! Скорее!
Элрик, превозмогая боль, изо всех сил пытался вылезти из болота. Мостки по-прежнему безумно раскачивались, и орлиное лицо Ракхира теперь было чуть ли не бледнее лица Элрика - Ракхир отчаянно пытался удержаться за мостки и не выпустить из рук лука. И тут Элрик, весь в трясине, сумел подобраться к мосткам и вылез на них. Факел продолжал гореть в его руке, а сам Элрик, лежа на мостках, тяжело дышал.
Ракхир тоже ловил ртом воздух, но при этом он смеялся.
- Ну и рыбу я поймал! - сказал он. - Самую большую, готов побиться об заклад.
- Я благодарен тебе, Ракхир Красный Лучник. Я благодарен тебе, воин-жрец из Фума. Я обязан тебе жизнью, - сказал Элрик спустя какое-то время. - И я клянусь тебе: закончатся ли мои поиски удачей или нет, я сделаю все, что в моих силах, чтобы ты вернулся через врата Теней в тот мир, к которому мы оба принадлежим. Ракхир пожал плечами и ухмыльнулся.
- Я предлагаю продолжить наш путь на четвереньках. Хоть это и может показаться не очень достойным, но зато это безопаснее. И ползти осталось уже недолго.
Элрик согласился.
Прошло не очень много времени в этой не знающей времени темноте, и они достигли поросшего мхом островка, на котором стоял монумент орлу - огромный и тяжелый, он высился над ними, уходя в мрак небес или под мрачный свод пещеры. А у основания монумента они увидели низкую дверь, ведущую в туннель. И дверь эта была открыта.
- Ловушка? - спросил Ракхир.
- Или Йиркун решил, что мы нашли смерть в Амеероне? - сказал Элрик, стараясь стряхнуть с себя тину и слизь. Он тяжело вздохнул. - Давай войдем, а там будь что будет.
И они вошли.
Они оказались в небольшой комнате. Элрик в слабом свете факела разглядел еще одну дверь. В остальном стены были ровные, вырубленные в слабо мерцающем черном мраморе. В комнате висела тишина.
Оба они молча подошли к следующей двери, за которой обнаружились ступеньки, ведущие вниз и вниз - в полную черноту.
Они долго спускались, по-прежнему не говоря ни слова, и наконец достигли дна, где увидели перед собой вход в узкий туннель неправильной формы, отчего он больше походил на творение природы, чем разума. Со сводов капала влага, и размеренный звук падающих на пол капель напоминал биение сердца - звук, который эхом разносился по туннелю, в самые его глубины.
- Это явно туннель, - сказал Красный Лучник. - И он, безусловно, проходит под болотом.
Элрик чувствовал, что и Ракхир не горит желанием входить в туннель. Он стоял, высоко подняв свой факел, прислушиваясь к звуку капель и пытаясь распознать тот, другой звук, слабое эхо которого доносилось из глубин туннеля.
И тогда он заставил себя шагнуть вперед, почти бегом ринулся в. туннель. Его уши внезапно наполнились ревом, который, вероятно, доносился откуда-то изнутри его головы или от какого-то другого источника - в туннеле. Он слышал за собой шаги Ракхира. Элрик обнажил свой меч - меч погибшего героя Обека - и услышал звук собственного дыхания, эхом отдававшегося от стен туннеля, который теперь полнился самыми разными звуками.
Элрика била дрожь, но он не останавливался.
В туннеле было тепло. Пол под его ногами был как губка, запах морской воды становился все сильнее. Потом он увидел, что стены туннеля стали ровнее, что они подрагивают, совершая ритмические движения. Он услышал за собой изумленный вздох Ракхира - лучник тоже обратил внимание на необычные свойства туннеля.
- Похоже на плоть, - пробормотал воин-жрец из Фума. - Живую плоть.
Элрик не смог ответить. Все его внимание было сосредоточено на том, чтобы заставлять себя двигаться вперед. Его охватил ужас. Все его тело дрожало. Пот градом катил с него, а ноги грозили в любое мгновение подогнуться под ним. Рука его так ослабела, что он едва мог удержать свой меч. И в его памяти мелькали какие-то образы - образы, с которыми не хотел мириться его мозг. Был ли он здесь раньше? Дрожь его нарастала. Желудок грозил вывернуться наружу. Но он продолжал двигаться вперед, выставив перед собой факел.
И теперь мягкий непрерывный бренчащий звук стал громче, и он увидел впереди - в самом конце туннеля - небольшое почти круглое отверстие. Он остановился, раскачиваясь.
- Туннель заканчивается, - прошептал Элрик. - Дальше пути нет.
Малое отверстие пульсировало мягкими ровными биениями.
- Пульсирующая пещера, - прошептал Элрик. - Именно ее мы и должны увидеть в конце Туннеля Под Болотом. Вероятно, это и есть вход.
- Он слишком мал - в него не войти, - резонно ответил Ракхир.
- Нет...
Элрик на нетвердых ногах приблизился к отверстию. Он вложил меч в ножны и отдал факел Ракхиру, который даже и слова не успел сказать, как Элрик головой вперед ринулся в отверстие, словно ввинчиваясь в него. Стены хода раздались перед ним, а потом снова сомкнулись. Ракхир остался по другую сторону.
Элрик медленно поднялся на ноги. Слабый розоватый свет исходил от стен, а впереди Элрик увидел еще один вход - чуть больше, чем тот, через который он проник сюда. Воздух был теплый, густой и соленый. Элрик почти задыхался в нем. В голове у него стучало, все тело болело, и он едва мог действовать или думать - только продвигаться вперед. На подгибающихся ногах он бросился к следующему входу, слыша, как непрестанные приглушенные пульсации в его ушах становятся все громче и громче.
- Элрик!
За ним стоял Ракхир - бледный и потный. Он оставил факел и последовал за Элриком.
Элрик облизнул сухие губы и попытался говорить.
Ракхир подошел ближе.
Элрик хриплым голосом произнес:
- Ракхир, ты не должен здесь находиться.
- Я же говорил, что буду помогать тебе.
- Да, НО...
- Вот я и помогаю.
Сил спорить у Элрика не было, поэтому он кивнул и руками стал раздвигать мягкие стены второго отверстия. Оно вело в пещеру, стены которой дрожали и пульсировали, а в ее середине прямо в воздухе без всякой опоры висели два меча. Два великолепных, неотличимых друг от друга меча - огромных и черных.
Между мечами с выражением вожделения и жадности на лице стоял принц Йиркун Мелнибонийский. Он тянулся к мечам, губы его шевелились, но слов слышно не было. И сам Элрик, войдя в помещение и замерев на дрожащем полу, смог произнести одно только слово:
- Нет!
Йиркун услыхал это слово. Он повернулся с выражением ужаса на лице. Он зарычал, увидев Элрика, и тоже произнес одно слово, которое было одновременно и воплем ненависти:
- Нет!
С трудом вытащил Элрик из ножен клинок Обека. Но меч оказался слишком тяжел, и Элрик не смог удержать его на весу - острие уперлось в пол. Теперь Элрик стоял, бессильно опустив руки. Он тяжело дышал, втягивая в легкие густой воздух. В глазах у Элрика все расплывалось. Йиркун превратился в тень. Четко видны были только два меча, неподвижно висевшие в центре этой круглой камеры. Элрик почувствовал, как вошел и встал рядом с ним Ракхир.
- Йиркун, - сказал наконец Элрик, - эти мечи мои.
Йиркун с улыбкой потянулся к мечам. От них, казалось, исходили какой-то особенный стонущий звук и слабое черное свечение. Элрик, охваченный ужасом, видел вытисненные на мечах руны.
Ракхир вставил стрелу в лук, натянул до самого плеча тетиву, нацелив стрелу прямо в сердце принца Йиркуна.
- Если он должен умереть, только скажи мне, Элрик.
- Убей его, - ответил Элрик.
Ракхир отпустил тетиву.
Движение стрелы было очень, очень медленным - она пролетела половину расстояния между лучником и целью и повисла в воздухе.
Йиркун повернул к ним лицо, на котором застыла жуткая ухмылка.
- Оружие смертных здесь бессильно, - сказал он.
Элрик повернулся к Ракхиру.
- Кажется, он прав. И твоя жизнь здесь в опасности, Ракхир. Ступай...
Ракхир посмотрел на него недоуменным взглядом.
- Нет, я должен остаться и помогать тебе.
Элрик покачал головой.
- Ты мне не сможешь помочь. А если останешься, то погибнешь. Ступай.
Красный Лучник неохотно снял тетиву с лука, скользнул подозрительным взглядом по двум мечам, а потом протиснулся через выход и исчез.
- А теперь, Йиркун, - сказал Элрик, роняя меч Обека на пол, - мы должны уладить наш спор. Ты и я.

ГЛАВА ЧЕТВЕРТАЯ
Два Черных Меча

И вот рунные мечи Утешитель и Буревестник покинули места, на которых находились так долго.
Буревестник оказался в правой руке Элрика, Утешитель - в правой руке Йиркуна.
Эти двое стояли по разным концам Пульсирующей пещеры - сначала они долго смотрели друг на друга, потом на мечи в своих руках.
Мечи пели. Их голоса были слабы, но вполне разборчивы. Элрик легко поднял огромный клинок, повернул его туда-сюда, восхищаясь этой зловещей красотой.
- Буревестник, - сказал он. Его охватил страх. Ему показалось, будто он родился заново, а вместе с ним появился на свет и этот рунный меч. Ощущение было такое, словно они никогда и не расставались.
- Буревестник.
И меч в ответ издал приятный стон и еще удобнее устроился в его руке.
- Буревестник! - прокричал Элрик и прыгнул на своего кузена. - Буревестник!
И он был полон страха - невыносимого страха. И этот страх вызвал в нем какую-то безумную радость, дьявольское желание драться и убить своего кузена, вонзить меч глубоко в сердце Йиркуна. Отомстить. Пролить его кровь. Отправить в ад его душу.
А потом, перекрывая звенящие голоса мечей и пульсирующую дробь пещеры, раздался голос Йиркуна.
- Утешитель!
И Утешитель встретил удар Буревестника, и отразил этот удар, и нанес ответный, но Элрик отскочил в сторону и обрушил Буревестник на своего врага сверху и сбоку, отбросив на мгновение назад Йиркуна с его Утешителем. Но и следующий удар Буревестника был встречен. И следующий. Если силы противников были равны, то равны были и силы мечей, которым, казалось, передалась ненависть их владельцев.
Лязг металла о металл превратился в безумную металлическую песню, исполнявшуюся мечами. Это была ликующая песня, словно они радовались тому, что снова наконец-то ведут бой - пусть и друг против друга.
Элрик едва видел своего кузена, принца Йиркуна, лишь изредка перед ним мелькало его темное безумное лицо. Все внимание Элрика было целиком поглощено Черными Мечами, потому что ему казалось, будто мечи сражаются между собой за приз в виде жизни одного из противников («А может, и обоих», - подумал Элрик), и вражда Элрика и Йиркуна меркла в сравнении с враждой мечей, которые словно бы наслаждались возможностью сойтись в схватке после многих тысяч лет бездействия.
И это наблюдение навело Элрика (который сражался не только за свою душу, но и за свою жизнь) на мысль о характере его ненависти к Йиркуну.
Да, он убьет Йиркуна, но не по воле другой силы. Не для того, чтобы доставить удовольствие этим зловещим мечам.
Острие Утешителя мелькнуло перед его глазами, но Буревестник еще раз отразил удар.
Элрик больше не сражался со своим кузеном. Он сражался с волей двух Черных Мечей.
Буревестник рванулся к обнажившемуся на мгновение горлу Йиркуна. Элрик ухватился за меч и потащил его назад, сохранив жизнь кузену. Буревестник жалобно застонал, как собака, которой не дали укусить забравшегося в дом чужака.
Элрик заговорил сквозь сжатые зубы:
- Я не твоя марионетка, рунный меч. Если мы должны быть одно, то пусть наше единство будет основано на взаимопонимании.
Меч, казалось, заколебался, потерял бдительность, и Элрик с трудом отразил неистовую атаку Утешителя, который словно бы тут же почувствовал свое преимущество.
Элрик вдруг испытал прилив энергии в свою правую руку, во все тело. Это мог сотворить только меч. Теперь ему не нужны были его снадобья, теперь он никогда больше не будет испытывать приступы слабости. В сражении он будет торжествовать. Во время покоя он сможет справиться с гордыней. Он сможет отправляться в путешествия в одиночестве и не испытывать страха. Меч словно бы напоминал ему обо всем этом, отражая одновременно атаку Утешителя.
А что потребует от него за это меч?
Элрик знал. Меч сказал ему об этом без всяких слов. Рунному клинку необходимо сражаться, потому что таков был смысл его существования. Буревестнику нужно было убивать, потому что это давало ему энергию - жизни и души людей, демонов, даже богов.
И тут Элрик замер на мгновение в нерешительности, хотя в этот момент его кузен издал оглушающий петушиный крик и устремился на него. Утешитель скользнул по шлему, и Элрик был отброшен назад, упал и увидел, как Йиркун перехватил свой стонущий Черный Меч двумя руками, чтобы вонзить его в тело Элрика.
И Элрик понял, что не может допустить для себя такой судьбы - чтобы его душа была взята Утешителем, чтобы его силы питали принца Йиркуна. Он стремительно откатился в сторону, поднялся на одно колено, повернулся и поднял Буревестник одной рукой в кольчужной рукавице за клинок, а другой - за рукоятку, чтобы отразить сильнейший удар принца Йиркуна.
Два Черных Меча взвизгнули словно от боли, задрожали, излучая черноватое сияние, которым они истекали, как истекает кровью человек, пронзенный множеством стрел. И Элрика, все еще остававшегося на коленях, отбросило от этого свечения. Он хватал ртом воздух и обшаривал глазами камеру в поисках Йиркуна, который исчез из вида.
И Элрик знал, что Буревестник снова говорит с ним. Если Элрик не хочет умереть от Утешителя, то он должен согласиться на сделку, которую предлагает ему Черный Меч.
- Он не должен умереть! - сказал Элрик. - Я не стану его убивать, чтобы доставить тебе удовольствие!
И тут из черного свечения возник Йиркун, он рычал как безумный, размахивая мечом.
И опять Буревестник ринулся к незащищенному месту на теле Йиркуна, и опять Элрик удержал его, и Йиркун получил лишь царапину.
Буревестник извивался в руке Элрика.
Элрик сказал:
- Ты не будешь моим хозяином.
И Буревестник словно бы понял, успокоился, как бы смирился. И Элрик рассмеялся, решив, что теперь рунный меч в его власти и с этого момента будет подчиняться ему.
- Мы разоружим Йиркуна, - сказал Элрик. - Мы не будем его убивать.
Элрик поднялся на ноги.
Буревестник двигался молниеносно, словно игла рапиры. Он отражал удары, делал ложные движения, нападал. Йиркун, который только что готов был торжествовать победу, рычал и отступал, торжествующая ухмылка исчезла с его мрачного лица.
Теперь Буревестник действовал заодно с Элриком. Он совершал выпады, нужные Элрику. И Йиркун, и Утешитель были словно обескуражены таким поворотом событий. Утешитель, казалось, кричал в недоумении, не в силах понять поведения брата. Элрик нанес удар по правой руке Йиркуна - пронзил одежду, пронзил плоть, пронзил сухожилия, пронзил кость. Хлынула кровь, рука Йиркуна покрылась красным, кровь залила рукоятку меча. Скользкая кровь ослабила хватку Йиркуна - он уже не мог, как прежде, держать свой рунный меч. Он взял его в обе руки, но все равно не мог удерживать его крепко.
Элрик тоже взял Буревестник обеими руками. Неземная сила наполнила его тело. Сильнейшим ударом обрушил он Буревестник на Утешителя в том месте, где лезвие переходило в рукоять. Рунный меч выпал из рук Йиркуна и заскользил по полу Пульсирующей пещеры.
Элрик улыбнулся. Он покорил волю своего меча своей воле, а кроме того, сумел победить меч-близнец.
Утешитель ударился о стену Пульсирующей пещеры и замер на несколько мгновений.
Словно бы стон вырвался из потерпевшего поражение меча. Высокий вопль наполнил Пульсирующую пещеру. Чернота затопила призрачный розовый свет и погасила его.
Когда свет вернулся, Элрик увидел лежащие у его ног ножны. Ножны были черные - той же зловещей работы, что и рунный меч. Элрик увидел Йиркуна. Принц стоял, рыдая, на коленях, глаза его рыскали по стенам пещеры в поисках Утешителя. Он с испугом взглянул на Элрика, понимая, что сейчас должен умереть.
- Утешитель? - безнадежно позвал Йиркун. Он знал, что его последний час наступил.
Утешитель исчез из Пульсирующей пещеры.
- Твоего меча нет, - спокойно сказал Элрик.
Йиркун заскулил и попытался ползти ко входу в пещеру. Но вход сузился до размера монетки. Йиркун зарыдал.
Буревестник дрожал, он жаждал заполучить душу Йиркуна. Элрик ссутулился.
Йиркун начал, захлебываясь, говорить:
- Не убивай меня, Элрик. Только не этим рунным мечом. Я сделаю все, что ты скажешь. Я готов умереть любым другим способом.
Элрик сказал:
- Мы жертвы заговора, кузен, игры, разыгранной богами, демонами и одушевленными мечами. Они хотят, чтобы один из нас умер. Я подозреваю, что они больше хотят твоей смерти, чем моей. И по этой причине я не убью тебя здесь.
Он подобрал ножны и убрал в них Буревестник - тот моментально успокоился. Элрик снял свои прежние ножны и оглянулся в поисках меча Обека, но и его нигде не было. Он уронил старые ножны и пристегнул новые к поясу. Он положил левую ладонь на рукоять Буревестника и не без жалости посмотрел на существо, которое было его кузеном.
- Ты червяк, Йиркун. Но твоя ли это вина?
Йиркун недоуменно посмотрел на него.
- Любопытно: если бы ты получил все, что хотел, то перестал бы быть червем?
Йиркун поднялся на колени. В его глазах блеснул лучик надежды.
Элрик улыбнулся и глубоко вздохнул.
- Ну что ж, посмотрим, - сказал он. - Ты должен вывести Киморил из ее сна.
- Я подчиняюсь тебе, Элрик, - сказал Йиркун смиренным тоном. - Я разбужу ее. Вот только...
- Ты не можешь разрушить эти чары?
- Нам не выйти из Пульсирующей пещеры. Время ушло...
- Как это?

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

- Я не знал, что ты последуешь за мной, и думал, что потом смогу без труда прикончить тебя. Но теперь время прошло. Вход можно удерживать открытым только малое время. Он пропускает любого, кто пожелает войти в Пульсирующую пещеру, но никого не выпускает, когда действие колдовства заканчивается. Я потратил столько сил, чтобы узнать это колдовство.
- Ты растратил всего себя на пустяки, - сказал Элрик.
Он подошел ко входу и заглянул в него. С другой стороны ждал Ракхир. На лице Красного Лучника было беспокойное выражение.
Элрик сказал ему:
- Воин-жрец из Фума, похоже, мы с моим кузеном оказались здесь в ловушке. Этот вход не пропустит нас. - Элрик потрогал рукой теплое влажное вещество, из которого состояла стена. Она подалась лишь чуть-чуть. - Ты можешь либо присоединиться к нам, либо вернуться назад. Если присоединишься к нам, то разделишь нашу судьбу.
- Но если я вернусь, то моя судьба тоже будет не лучше, - сказал Ракхир. - Есть у вас хоть какие-то шансы?
- Всего один, - ответил Элрик. - Я могу вызвать моего покровителя.
- Владыку Хаоса? - Лицо Ракхира перекосила гримаса.
- Именно, - сказал Элрик. - Я вызову Ариоха.
- Ариоха? Ну что ж, ему нет дела до беглеца из Фума. - Так что ты выбираешь?
Ракхир сделал шаг вперед - Элрик отошел назад. В отверстии сначала появилась голова Ракхира, потом его плечи, а потом и весь он целиком. Вход за ним тут же сомкнулся. Ракхир выпрямился и, отвязав тетиву от лука, расправил ее рукой.
- Я согласился разделить твою судьбу - поставить на карту все, лишь бы выбраться из этого измерения, - сказал Красный Лучник. Он с удивлением посмотрел на Йиркуна. - Твой враг все еще жив?
- Да.
- Ты воистину милосерден.
- Возможно. Или упрям. Я не хочу убивать его только за то, что какие-то потусторонние силы сделали его в своей игре пешкой, которую я должен убить, если одержу победу. Я еще не полностью принадлежу Владыкам Высших Миров и никогда не буду принадлежать, пока во мне остается хоть капля воли, чтобы противиться им.
Ракхир ухмыльнулся.
- Я разделяю твой взгляд на мир, хотя и не уверен в том, что он отражает истинное положение вещей. Я смотрю, ты завладел одним из этих Черных Мечей. А нельзя ли им прорубиться наружу?
- Нет, - сказал Йиркун со своего места у стены. - Вещество, из которого сделаны эти стены, не поддается никакому воздействию.
- Я поверю тебе, - сказал Элрик, - потому что не собираюсь часто пользоваться этим моим мечом. Сначала я должен научиться управлять им.
- Значит, придется вызвать Ариоха, - вздохнул Ракхир.
- Если только это возможно, - сказал Элрик.
- Он наверняка уничтожит меня, - сказал Ракхир, глядя на Элрика в надежде, что альбинос опровергнет это утверждение.
Вид у Элрика был мрачный.
- Возможно, мне удастся заключить с ним сделку. А еще это будет проверкой.
Элрик повернулся спиной к Йиркуну и Ракхиру. Он стал настраиваться. Он направил свои мысли сквозь огромные расстояния и сложные лабиринты и воскликнул:
- Ариох! Ариох! Помоги мне, Ариох!
Он почувствовал, что что-то слушает его.
- Ариох!
Что-то шевельнулось в тех местах, куда направлялась его мысль.
- Ариох...
И Ариох услышал его. Элрик знал, что это Ариох.
Ракхир испустил испуганный крик. Взвизгнул в страхе и Йиркун. Элрик повернулся и увидел: у дальней стены появилось что-то отвратительное. Оно было черно и грязно, оно пускало слюни, и его форма была невыносимо зловещей. Неужели это был Ариох? Как такое возможно? Ведь прежде Ариох был прекрасен. Ну а если, подумал Элрик, такова истинная внешность Ариоха? В этом мире, в этой пещере, Ариох не мог ввести в заблуждение тех, кто смотрел на него.
Но вдруг эта форма исчезла, и вместо нее появился прекрасный юноша с древними глазами - он смотрел на трех смертных.
- Ты завоевал меч, Элрик, - сказал Ариох, не обращая внимания на остальных. - Поздравляю. И ты пощадил жизнь своего кузена. Почему?
- Причин несколько, - ответил Элрик. - Ну, скажем, он должен оставаться живым, чтобы разбудить Киморил.
Лицо Ариоха помрачнело на мгновение, тайная улыбка пробежала по нему, и Элрик понял, что избежал ловушки. Если бы он убил Йиркуна, разбудить Киморил было бы невозможно.
- А что делает с тобой этот маленький предатель? - Ариох обратил холодные глаза на Ракхира, который изо всех сил старался не спасовать перед Владыкой Хаоса и не отвел взгляда.
- Он мой друг, - сказал Элрик. - Я заключил с ним договор: если он поможет мне найти Черный Меч, то я возьму его с собой в наш мир.
- Это невозможно. Ракхир сослан сюда. Таково его наказание.
- Он вернется со мной, - сказал Элрик. Он ослабил крепление ножен и, вытащив из них Буревестник, выставил меч перед собой. - Или я не возьму этот меч. И тогда мы все втроем пребудем здесь вечно.
- Это неразумно, Элрик. Подумай о своих обязанностях.
- Я уже подумал. Таково мое решение.
На спокойном лице Ариоха появилось выражение гнева.
- Ты должен взять с собой этот меч. Такова твоя судьба.
- Это ты говоришь. Но я знаю, что этот меч может принадлежать только мне. Он не может принадлежать тебе, Ариох, иначе ты бы уже давно завладел им. Только я или другой смертный вроде меня могут вынести его из Пульсирующей пещеры. Разве не так?
- Ты умен, Элрик из Мелнибонэ, - с ироническим восхищением сказал Ариох. - Ты вполне подходишь для того, чтобы служить Хаосу. Отлично. Пусть этот предатель отправляется с тобой. Но пусть он поостережется. Владыки Хаоса мстительны...
Ракхир сиплым голосом произнес:
- Я слышал об этом, мой господин Ариох.
Ариох не обратил внимания на слова лучника.
- В конечном счете судьба этого типа из Фума не имеет никакого значения. А если ты хочешь пощадить жизнь своего кузена - так тому и быть. Это ничего не решает. У судьбы может быть несколько лишних нитей в ее пряже, но цель при этом останется неизменной.
- Хорошо, - сказал Элрик. - Выведи нас из этого места.
- Куда?
- В Мелнибонэ, если ты не возражаешь.
С чуть ли не нежной улыбкой Ариох посмотрел на Элрика и потрепал шелковой рукой его щеку. Ариох в два раза увеличился в размерах.
- Ты, несомненно, самый милый из моих рабов, - сказал Владыка Хаоса.
Раздалось журчание. Послышался звук, напоминающий рев моря. Элрик ощутил приступ жуткой тошноты. В мгновение ока все трое оказались в большом тронном зале Имррира. В зале было пусто, только в одном углу клубилась какая-то черная форма, она совершила несколько движений и исчезла.
Ракхир пересек зал и осторожно уселся на нижней из ступенек, ведущих к Рубиновому трону. Йиркун и Элрик не двинулись с места - они смотрели в глаза друг другу. Потом Элрик рассмеялся и похлопал по ножнам, в которых покоился меч.
- А теперь, кузен, ты должен выполнить свое обещание. И тогда я тебе сделаю одно предложение.
- Мы как на рынке, - сказал Ракхир. Он сидел, подперев голову локтем и изучая перо на своей алой шапке. - Сплошные сделки.

ГЛАВА ПЯТАЯ
Милосердие бледного короля

Йиркун отступил от постели своей сестры. Вид у него был усталый, лицо осунулось.
- Готово, - произнес он безжизненным голосом. Затем отвернулся и через окно бросил взгляд на башни Имррира, на гавань, где раскачивались на якорях золотые боевые барки и корабль, подаренный королем Страашей Элрику. - Она сейчас проснется, - рассеянно произнес Йиркун.
Дувим Твар и Ракхир Красный Лучник вопросительно смотрели на Элрика, который стоял на коленях подле кровати и смотрел в лицо Киморил. На ее лице появилось умиротворенное выражение, и на одно страшное мгновение ему показалось, что принц Йиркун обманул его и убил Киморил. Но потом ее веки дрогнули, глаза открылись, и она увидела его и улыбнулась.
- Элрик? Сны... Ты в безопасности?
- В безопасности, Киморил. Как и ты.
- А Йиркун?..
- Он разбудил тебя.
- Но ты поклялся убить его...
- Я был околдован, как и ты. Мой ум пребывал в смятении. Я до сих еще не во всем разобрался. Но Йиркун теперь стал другим. Я победил его. Он не оспаривает моей власти. Он больше не стремится на Рубиновый трон.
- Ты милосерден, Элрик. - Она откинула волосы с лица.
Элрик обменялся взглядами с Ракхиром.
- Возможно, мной движет не милосердие, - сказал Элрик. - Возможно, это просто чувство дружбы к Йиркуну.
- Дружбы? Но не можешь же ты питать дружеские чувства к...
- Мы оба смертные. Мы оба жертвы игры, разыгранной Владыками Высших Миров. Я должен проявлять сострадание к своим одноплеменникам - поэтому-то я прекратил ненавидеть Йиркуна.
- Это и есть милосердие, - сказала Киморил.
Йиркун направился к двери.
- Позволь мне уйти, мой господин император.
Элрику показалось, что он увидел странный блеск в глазах своего поверженного кузена. Но, возможно, это были только униженность или отчаяние. Элрик кивнул. Йиркун вышел и тихо закрыл за собой дверь.
Дувим Твар сказал:
- Не доверяй Йиркуну, Элрик. Он предаст тебя еще раз. - На лице повелителя Драконьих пещер появилось обеспокоенное выражение.
- Нет, - сказал Элрик. - Если он и не боится меня, то боится меча, которым я владею.
- И ты тоже должен бояться этого меча, - сказал Дувим Твар.
- Нет, - ответил Элрик. - Я хозяин этого меча.
Дувим Твар хотел было возразить, но потом просто грустно покачал головой, кивнул и вышел вместе с Ракхиром Красным Лучником, оставив Элрика и Киморил наедине.
Киморил обняла Элрика. Они поцеловались. Они заплакали.

В Мелнибонэ целую неделю продолжался праздник. Теперь уже почти все корабли, воины и драконы вернулись домой. Вернулся домой и Элрик, так убедительно доказав свое право властвовать, что население приняло все его причуды (из которых самым странным представлялось его «милосердие»).
В тронном зале устроили бал, и это был самый роскошный бал на памяти придворных. Элрик танцевал с Киморил, принимал участие во всем, что происходило. Только Йиркун не танцевал, предпочитая оставаться в тихом уголке под галереей с музыкальными рабами. Никто из гостей не обращал на него внимания. Ракхир Красный Лучник танцевал с разными мелнибонийскими дамами и всем им назначал свидания - ведь он теперь был в Мелнибонэ героем. Танцевал и Дувим Твар, хотя в его глазах, как только они останавливались на принце Йиркуне, появлялось задумчивое выражение.
А потом, когда гости угощались, Элрик заговорил с Киморил. Они оба сидели на подмостках Рубинового трона.
- Ты хочешь стать императрицей, Киморил?
- Ты же знаешь, что я выйду за тебя, Элрик. Мы оба знали это уже много лет назад.
- Значит, ты станешь моей женой?
- Да. - Она рассмеялась, думая, что он шутит.
- А ты готова не быть императрицей? По крайней мере в течение года?
- Что ты имеешь в виду, мой господин.
- Я должен буду на год уехать из Мелнибонэ. То, что я узнал за последние месяцы, вынуждает меня отправиться в Молодые королевства, посмотреть, как ведут свои дела другие народы. Потому что я уверен: если мы хотим, чтобы Мелнибонэ продолжало существовать, оно должно измениться. Мелнибонэ может стать огромной доброй силой в этом мире, потому что оно еще не утратило своего влияния.
- Доброй силой? - Киморил была удивлена, и еще в ее голосе слышалась тревога. - Мелнибонэ никогда не выступало за добро или зло - только за себя и удовлетворение своих желаний.
- Я должен изменить это.
- Ты собираешься переделать все?
- Я собираюсь отправиться в путешествие по миру, а потом посмотреть, есть ли смысл в таком решении. Владыки Высших Миров вынашивают честолюбивые намерения, связанные с нашим миром. И хотя они и предоставили мне недавно помощь, я опасаюсь их. Я бы хотел понять, могут ли люди сами управляться со своими делами.
- Значит, ты уезжаешь? - В ее глазах появились слезы. - Когда?
- Завтра... вместе с Ракхиром. Мы возьмем корабль короля Страаши и направимся на остров Пурпурных городов, где у Ракхира есть друзья. Ты хочешь отправиться со мной?
- Не могу себе представить... Не могу. Ах, Элрик, зачем отказываться от счастья, которым мы владеем теперь?
- Затем, что это счастье будет недолгим, пока мы не разберемся, кто мы такие.
Она нахмурилась.
- Что ж, значит, ты должен разобраться в этом, - медленно сказала она. - Но ты должен сделать это один, потому что у меня нет такого желания. Ты должен сам отправиться в земли варваров.
- И ты не хочешь сопровождать меня?
- Это невозможно. Я... я мелнибонийка. - Она вздохнула. - Я люблю тебя, Элрик.
- И я тебя люблю, Киморил.
- Значит, мы поженимся, когда ты вернешься. Через год.
Элрик был исполнен печали, но он знал, что его решение правильно. Если он не уедет, им скоро овладеет беспокойство, и он будет смотреть на Киморил как на врага, который заманил его в ловушку.
- До моего возвращения ты должна будешь править как императрица, - сказал он.
- Нет, Элрик, я не могу принять на себя такую ответственность.
- Тогда кто?.. Дувим Твар?..
- Я знаю Дувима Твара. Ему не по силам такая власть. Может быть, Магум Колим?..
- Нет.
- Тогда скажи ты, Элрик.
Элрик обвел взглядом тронный зал внизу. Он остановился на одинокой фигуре под галереей музыкальных рабов. Элрик иронически улыбнулся и сказал:
- Тогда это должен быть Йиркун.
Киморил пришла в ужас.
- Нет, Элрик, он будет злоупотреблять властью...
- Теперь не будет. И это справедливо. Он единственный, кто хотел стать императором. И теперь он может властвовать как император целый год до моего возвращения. Если он будет править хорошо, то, может быть, я по возвращении отрекусь в его пользу. Если же он будет править плохо, то таким образом раз и навсегда будет доказано, что все его амбиции ничего не стоят.
- Элрик, - сказала Киморил. - Я люблю тебя. Но ты глупец... ты преступник, если ты еще раз поверишь Йиркуну.
- Нет, - мягко возразил он. - Я не глупец. Я всего лишь Элрик. И с этим я ничего не могу поделать, Киморил.
- И это тот Элрик, которого я люблю! - зарыдала Киморил. - Но Элрик обречен. Если ты не останешься, обречены мы все.
- Я не могу остаться. Потому что люблю тебя, Киморил.
Она встала. Слезы текли по ее лицу. Она была потерянна.
- А я - Киморил, - сказала она. - Ты погубишь нас обоих. - Ее голос смягчился, она погладила волосы Элрика. - Ты уничтожишь нас, Элрик.
- Нет, - ответил он. - Я построю кое-что получше. Я открою новое. Когда я вернусь, мы поженимся. Мы будем жить долго и счастливо, Киморил.
И вот Элрик изрек три неправды. Первая - о его кузене Йиркуне. Вторая - о Черном Мече. Третья - о Киморил. И эти три неправды определили судьбу Элрика - ведь именно в том, что для нас важнее всего, мы лжем открыто и с глубокой убежденностью.
Был порт, что звался Мений, и был он самым спокойным и дружественным из всех портов Пурпурных городов. Как и другие города на острове, он был построен в основном из пурпурного камня, который и дал городам название. Крыши на домах были красные, а в гавани стояло множество всевозможных кораблей с яркими парусами, которые и открылись взглядам Элрика и Ракхира Красного Лучника, когда они ранним утром приблизились к берегу. Увидели они и нескольких моряков, торопившихся к своим судам.
Прекрасный корабль короля Страаши бросил якорь на некотором расстоянии за пределами волнолома гавани. На маленькой лодке доплыли они до берега и оглянулись на свой корабль. Они плыли без команды, сами по себе, и корабль хорошо слушался их.
- Итак, я должен обрести здесь покой и найти мифический Танелорн, - сказал Ракхир, и в голосе его слышалась изрядная доля самоиронии. Он потянулся и зевнул - лук затанцевал на его спине.
Элрик был одет просто, как любой солдат удачи из Молодых королевств. Вид у него был подтянутый и энергичный. Он улыбнулся солнцу. Единственной примечательной вещью у него был рунный клинок на боку. Пока этот меч был при нем, ему требовалось гораздо меньше снадобий, чтобы поддерживать в нем жизнь.
- А я должен искать знания в тех местах, что помечены на моей карте, - сказал Элрик. - Я должен учиться и к концу года привезти свои знания в Мелнибонэ. Жаль, что Киморил нет со мной, но я ее понимаю.
- Ты вернешься? - спросил Ракхир. - Вернешься, когда год истечет?
- Она притянет меня назад! - рассмеялся Элрик. - Единственное, чего я боюсь, так это как бы не дать слабину и не вернуться до завершения моих поисков.
- Я хотел бы сопровождать тебя, - сказал Ракхир, - потому что я посетил многие страны и мог бы стать тебе хорошим проводником - не хуже, чем был в потустороннем мире. Но я поклялся найти Танелорн, хотя, насколько мне известно, никакого Танелорна на самом деле нет.
- Я надеюсь, ты найдешь его, воин-жрец из Фуна, - сказал Элрик.
- Я уже не буду таким никогда, - сказал Ракхир. Вдруг его глаза расширились. - Смотри - твой корабль!
Элрик оглянулся и увидел, как корабль, называвшийся когда-то Кораблем, что плавает по суше и по морю, медленно уходит под воду. Король Страаша забирал его себе.
- Элементали - мои друзья, - сказал он. - Но я боюсь, их сила слабеет, как слабеет и Мелнибонэ. Хотя обитатели Молодых королевств и считают, что мы, мелнибонийцы, есть зло, у нас много общего с духами Воздуха, Земли, Огня и Воды.
Мачты корабля скрылись под водой, и Ракхир сказал:
- Я завидую, что у тебя такие друзья, Элрик. Ты можешь доверять им.
- Да.
Ракхир посмотрел на рунный меч, висевший у бедра Элрика.
- Но лучше бы тебе не верить больше никому, - добавил он.

Предыдущая страница 11 Следующая страница


Элрик из Мелнибонэ 12

Элрик рассмеялся.
- Не опасайся за меня, Ракхир, потому что я сам себе хозяин - по крайней мере на год. К тому же я теперь хозяин этого меча.
Меч, казалось, шевельнулся у него на боку, и Элрик, положив ладонь на рукоятку меча, похлопал Ракхира по спине и рассмеялся, а его белые волосы разметались по ветру. Он поднял свои странные красноватые глаза к небесам и сказал:
- Когда я вернусь в Мелнибонэ, я буду совсем другим.

Предыдущая страница 12


Карты мира Элрика

Остров Мелнибонэ

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • ГЛАВА ПЕРВАЯ
      Печальный король: двор пытается его развеселить       (Страница 1)
    • ГЛАВА ВТОРАЯ
      Аристократ-выскочка: он бросает вызов своему кузену       (Страница 1)
    • ГЛАВА ТРЕТЬЯ
      Утренняя прогулка: миг спокойствия       (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ
      Пленники: у них выведывают тайны       (Страница 2)
    • ГЛАВА ПЯТАЯ
      Сражение: король демонстрирует свое военное искусство       (Страница 2)
    • ГЛАВА ШЕСТАЯ
      Преследование: умышленное предательство       (Страница 3)
  • ЧАСТЬ ВТОРАЯ (Страница 3)
    • ГЛАВА ПЕРВАЯ
      Пещеры морского короля       (Страница 3)
    • ГЛАВА ВТОРАЯ
      Новый император и император вернувшийся       (Страница 4)
    • ГЛАВА ТРЕТЬЯ
      Традиционное правосудие       (Страница 4)
    • ГЛАВА ЧЕТВЕРТАЯ
      Вызвать Владыку Хаоса       (Страница 5)
    • ГЛАВА ПЯТАЯ
      Корабль, что плавает по суше и по морю       (Страница 5)
    • ГЛАВА ШЕСТАЯ
      Чего пожелал бог земли       (Страница 6)
    • ГЛАВА СЕДЬМАЯ
      Король Гроум       (Страница 6)
    • ГЛАВА ВОСЬМАЯ
      Город и зеркало       (Страница 7)
  • ЧАСТЬ ТРЕТЬЯ (Страница 8)
    • ГЛАВА ПЕРВАЯ
      Через врата Теней       (Страница 8)
    • ГЛАВА ВТОРАЯ
      В городе Амеероне       (Страница 9)
    • ГЛАВА ТРЕТЬЯ
      Туннель Под Болотом       (Страница 9)
    • ГЛАВА ЧЕТВЕРТАЯ
      Два Черных Меча       (Страница 10)
    • ГЛАВА ПЯТАЯ
      Милосердие бледного короля       (Страница 11)


Майкл Муркок

Элрик из Мелнибонэ

Цикл: "Сага об Элрике Мелнибонэйском" - 1

Карты мира Элрика

 Читать книгу

Аннотация

Сага повествует о жизни последнего императора Мелнибонэ - Эльрика. Родившись альбиносом, он вынужден поддерживать жизнь при помощи трав и заклятий. Йиркун, его двоюродный брат, хочет занять трон сам. И ему это удается, когда Эльрик отправляется в странствия по Молодым королевствам. Рунный меч Буреносец, подаренный Эльрику его богом-покровителем Ариохом, помогает ему остаться в живых, выпивая души врагов и передавая их жизненную силу Эльрику. После года странствий Эльрик возвращается в Мелнибонэ, чтобы отомстить Йиркуну, но во время битвы от Буреносца погибает возлюбленная Эльрика, и тот, полностью разрушив свою бывшую столицу, вновь отправляется в странствия. За привычку действовать в одиночку его прозвали Белым Волком, несколько лет о нем слышно в разных концах мира, пока он гонялся за колдуном Телебом К'аарной, которому поклялся отомстить. И после окончания этой погони, через некоторое время Эльрик встречает свою новую любовь - Зарозинию. Несколько лет они живут в мире и покое, но начинается битва за измерение между Владыками Хаоса и Закона и Эльрик вынужден в ней участвовать...

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://oldmaglib.com
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.