Гарри Поттер и Тайная комната

Джоанн Роулинг

Гарри Поттер и Тайная комната

Глава первая.

Самый ужасный день рождения

Уже не в первый раз в доме номер четыре по Бирючиновой аллее за завтраком разгорелась ссора. Мистер Вернон Дурслей был разбужен слишком рано утром громким уханьем, доносившимся из комнаты племянника Гарри.

— Третий раз на этой неделе! — прорычал он с другого конца стола. — Если ты не можешь справиться со своей совой, значит, придется от нее избавиться!

Гарри, в который уже раз, попытался объяснить.

— Ей скучно! — воскликнул он. — Она привыкла летать где захочет. Если бы вы разрешили хотя бы выпускать ее по ночам…

— Я что, похож на идиота? — фыркнул дядя Вернон, и кусок яичницы, прилипший к его кустистым усам, покачнулся. — По-твоему, я не знаю, чем это кончится, если ты выпустишь свою мерзкую сову?

Он и его жена Петуния обменялись мрачными взглядами.

Гарри попробовал было спорить, но его доводы заглушил громкий звук отрыжки, раздавшийся со стороны сына Дурслеев, Дудли.

— Хочу еще бекона.

— Возьми со сковородки, кисочка, — сказала тетя Петуния, обласкав затуманенным от нежности взором массивное тело сына. — Тебе нужно как следует поправиться, пока есть такая возможность… Не нравится мне то, что ты рассказываешь о школьной еде…

— Чепуха, Петуния, когда я учился в «Смылтингсе», никогда мы там не ходили голодными, — с жаром возразил дядя Вернон. — Дудли ест вволю, правда, сынок?

Дудли, такой большой, что его задница не умещалась на стуле и свешивалась по бокам, ухмыльнулся и повернулся к Гарри.

— Передай сковородку.

— Ты забыл волшебное слово, — раздраженно сказал Гарри.

Воздействие этих простых слов на остальных членов семьи было потрясающе: Дудли поперхнулся и свалился со стула с грохотом, от которого содрогнулась вся кухня; миссис Дурслей тоненько взвизгнула и прижала ладони ко рту; мистер Дурслей подскочил, и вены отчетливо выступили у него на висках.

— Я имел в виду «пожалуйста»! — быстро пояснил Гарри. — Я не имел…

— Я ТЕБЕ ЧТО ПРИКАЗЫВАЛ! — зарокотал дядя, разбрызгивая слюну по столу. — НИЧЕГО ЭТОГО… НА БУКВУ «В» В НАШЕЙ СЕМЬЕ!

— Но я…

— КАК ТЫ СМЕЕШЬ ПУГАТЬ ДУДЛИ! — рычал дядя Вернон, стуча кулаком по столу.

— Я всего лишь…

— Я ТЕБЯ ПРЕДУПРЕЖДАЛ! В МОЕМ ДОМЕ — НИ СЛОВА О ТВОЕЙ НЕНОРМАЛЬНОСТИ!

Гарри перевел взгляд с багровой физиономии дяди на бледное лицо тети, тщетно пытавшейся поднять Дудли на ноги.

— Ладно, — сказал Гарри, — всё…

Дядя Вернон сел, пыхтя как загнанный носорог, не спуская с Гарри пристального взгляда маленьких злобных глаз.

С того самого момента, как Гарри вернулся из школы на летние каникулы, дядя Вернон обращался с мальчиком так, как будто он был бомбой, готовой в любую минуту взорваться, и всё потому, что Гарри действительно не был нормальным ребенком. Точнее сказать, он был настолько не нормальным, насколько это вообще возможно.

Гарри Поттер был колдун — колдун, только что закончивший первый класс «Хогварца» — школы колдовства и ведьминских искусств. Семейство Дурслеев было в ужасе от перспективы провести с ним лето, но их чувства не шли ни в какое сравнение с тем, что испытывал сам Гарри.

Тоска по школе мучила его так, что это было похоже на постоянную острую боль в животе. Он скучал по замку с его привидениями и потайными переходами, скучал по занятиям и преподавателям (разве что не по Злею, учителю зельеделия), по утренней почте, которую разносили совы, по своей кровати под балдахином, по дружеским чаепитиям с дворником Огридом в его хижине на окраине Запретного леса, и, конечно же, по квидишу, самой популярной спортивной игре колдовского мира (шесть высоких шестов с кольцами, четыре летающих мяча, четырнадцать игроков на метлах).

Все книги заклинаний, волшебная палочка, колдовская одежда, котел и суперсовременная метла «Нимбус-2000» были заперты дядей Верноном в шкафу под лестницей в ту самую минуту, как Гарри приехал домой. Какое было Дурслеям дело до того, что Гарри выгонят из команды, если он не будет тренироваться и за лето потеряет форму? Какое им дело до того, что ему придется идти в школу, не выполнив ни одного домашнего задания? Будучи так называемыми муглами (людьми без единой капли волшебства в крови), Дурслеи считали, что колдун в семье — это несмываемый стыд и позор. Дядя Вернон даже Хедвигу, Гаррину сову, запер в клетке, чтобы прекратить общение племянника со знакомыми колдунами.

Внешне Гарри совершенно не походил на остальных членов семьи. Дядя Вернон был крупный мужчина с бычьей шеей и огромными черными усами; тетя Петуния — костлявая, с лошадиным лицом; Дудли — светлоголовый, розовый, свиноподобный. А Гарри был маленький, худенький мальчик с яркими зелеными глазами и угольно-черными непослушными волосами. Он носил круглые очки, а его лоб украшал тонкий шрам в форме зигзага молнии.

Именно этот шрам и делал Гарри таким особенным, даже среди колдунов. Этот шрам представлял собой единственное свидетельство загадочного прошлого, тех событий, в результате которых мальчик оказался на пороге дома Дурслеев одиннадцать лет назад.

В возрасте одного года Гарри непостижимым образом поборол злые заклятия величайшего черного мага всех времен, лорда Вольдеморта, чье имя многие колдуны и ведьмы до сих пор не отваживались произносить вслух. Родители Гарри погибли в сражении с ним, но сам мальчик лишь получил необычный шрам, и почему-то — никто так и не смог понять, почему — колдовские силы покинули Вольдеморта в тот самый миг, когда он попытался убить Гарри.

Так-то и получилось, что маленький колдун был воспитан в семье сестры своей погибшей матери. Гарри провел в этой семье десять лет. Он верил, что шрам остался ему на память об автомобильной аварии, погубившей его родителей и не понимал, как ему удается творить всякие загадочные вещи, иногда даже помимо собственной воли.

Потом, ровно год назад, Гарри получил письмо из «Хогварца», и всё тайное стало явным. Гарри занял подобающее место в колдовской школе, где он сам и его шрам были знамениты… но теперь учебный год кончился, и он на лето вернулся к Дурслеям, и с ним опять обращались как с дурной собакой, которая к тому же извалялась в чем-то вонючем.

Дурслеи даже не вспомнили, что сегодня у Гарри день рождения, и что ему исполняется двенадцать. Конечно, он на многое и не рассчитывал; ему никогда не дарили подарков, а уж тем более не пекли пирог — но все-таки, чтобы совсем забыть…

Как раз когда Гарри это подумал, дядя Вернон важно прокашлялся и сказал:

— Сегодня, как мы все знаем, особенный день.

Гарри поднял взгляд, едва осмеливаясь верить собственным ушам.

— Очень может быть, что этот день станет величайшим днем в моей карьере, — продолжал дядя Вернон.

Гарри снова уткнулся в свой бутерброд. Ну, конечно , — подумал он горько, — дядя Вернон говорил об этом дурацком ужине . Он уже две недели не говорил ни о чем другом. На ужин был приглашен владелец богатой строительной компании с женой, и дядя Вернон очень рассчитывал заключить с ним крупную сделку (компания дяди Вернона производила сверла).

— Пожалуй, нам стоит еще разок прорепетировать, что и как мы будем делать, — решил дядя Вернон. — К восьми часам всем следует занять заранее определенные позиции. Петуния, ты будешь…?

— В гостиной, — с готовностью ответила тетя Петуния, — я буду ждать, чтобы сразу же с милой улыбкой поприветствовать их в нашем доме.

— Отлично, отлично. Дудли, ты?

— Я буду ждать у двери, чтобы вежливо открыть ее перед ними, — Дудли скорчил рожу в противной, жеманной улыбке: — Позвольте взять ваши пальто, мистер и миссис Мэйсон?

— Они от него с ума сойдут! — в восторге закричала тетя Петуния.

— Прекрасно, Дудли, — похвалил дядя Вернон. Затем он повернулся к Гарри. — А ты?

— Я буду у себя в комнате, буду вести себя тихо и делать вид, что меня нет, — без интонации проговорил Гарри.

— Совершенно верно, — с премерзким выражением подтвердил дядя Вернон. — Я провожу их в гостиную, познакомлю с тобой, Петуния, и предложу напитки. В восемь пятнадцать…

— Я приглашу всех за стол, — отрапортовала тетя Петуния.

— А ты, Дудли, скажешь…

— Позвольте проводить вас в столовую, миссис Мэйсон? — заученно подал свою реплику Дудли, предлагая свернутую жирным кренделем руку невидимой даме.

— Ах ты мой маленький джентльмен! — едва не прослезилась тетя Петуния.

— А ты? — грозно прищурился на Гарри дядя.

— Я буду у себя в комнате, буду вести себя тихо и делать вид, что меня нет, — скучно пробубнил Гарри.

— Вот именно. Теперь. Следует задуматься, как самым непринужденным образом сказать за ужином несколько комплиментов. Петуния, есть идеи?

— Вернон рассказывал, что вы великолепно играете в гольф, мистер Мэйсон… Расскажите же мне, где вы купили это потрясающее платье, миссис Мэйсон…

— Чудесно… Дудли?

— Как насчет… «Нам в школе задали написать сочинение на тему „Мой герой“. Мистер Мэйсон, я написал о вас !»

Это оказалось чересчур как для тети Петунии, так и для Гарри. Тетя Петуния разразилась счастливыми слезами и бросилась обнимать сына, а Гарри быстро нырнул под стол, чтобы никто не увидел, как он давится со смеху.

— А ты, парень?

Пока Гарри выныривал, ему с большим трудом удалось состроить серьезную мину.

— Я буду у себя в комнате, буду вести себя тихо и делать вид, что меня нет, — отбарабанил он.

— И еще как будешь, — с силой подчеркнул дядя Вернон. — Мэйсоны ничего про тебя не знают, и надо, чтобы всё так и оставалось. После ужина ты проводишь их назад в гостиную, Петуния, и предложишь кофе, и тогда я постараюсь как можно естественнее перевести разговор на сверла. Если повезет, я подпишу контракт еще до вечерних новостей. Завтра в это же время мы будем подыскивать себе летний дом на Майорке.

Гарри не мог в полной мере разделить их восторг. На Майорке он будет им нужен еще меньше, чем на Бирючиновой аллее.

— Порядок… Я поехал в город за смокингами. А ты , — окрысился он на Гарри, — ты не путайся у тети под ногами, не мешай приводить в порядок дом.

Гарри вышел через заднюю дверь. День был чудесный, солнечный. Мальчик прошелся по аккуратно подстриженной лужайке, плюхнулся на садовую скамейку и тихонько запел:

— С днем рожденья меня… с днем рожденья меня…

Ни открыток, ни подарков, и вообще он проведет вечер, притворяясь, будто его не существует. Он горестно уставился на живую изгородь. Больше всего из оставленного в «Хогварце», больше даже, чем по квидишу, Гарри скучал по своим лучшим друзьям, Рону Уэсли и Гермионе Грэнжер. А вот они, как оказалось, совершенно по нему не скучали. За все лето он не получил от них ни строчки, хотя Рон обещал пригласить Гарри к себе, погостить.

Бесчисленное множество раз Гарри был готов призвать на помощь свои колдовские навыки, отпереть клетку Хедвиги и послать письма Рону и Гермионе, но всякий раз останавливал себя. Несовершеннолетним волшебникам запрещалась магическая практика вне стен учебного заведения. Гарри не говорил об этом Дурслеям, слишком хорошо зная, что только страх превратиться в навозных жуков удерживает их от того, чтобы запереть его самого в шкафу под лестницей вместе с метлой и волшебной палочкой. Первую пару недель по возвращении домой Гарри доставляло удовольствие бормотать вполголоса всякую ерунду и смотреть, как Дудли на своих жирных ножищах в панике выкатывается из комнаты. Но, из-за отсутствия известий от Рона и Гермионы, мальчик почувствовал себя настолько далеко от колдовского мира, что даже издевки над Дудли потеряли свою прелесть — а теперь вот друзья не поздравили его с днем рождения.

Чего бы он только не отдал за письмо из «Хогварца»… от кого угодно. Он, наверное, не отказался бы даже повидать своего заклятого врага, Драко Малфоя, просто чтобы убедиться, что год в школе не был сном…

И не то чтобы этот год был таким уж радужным. В самом конце последнего семестра Гарри пришлось лицом к лицу столкнуться ни с кем иным, как с самим лордом Вольдемортом. Являясь жалким подобием себя прежнего, Вольдеморт все же был страшен, все же хитер, все же полон решимости вновь обрести власть. Гарри второй раз удалось ускользнуть из его цепких объятий, но удалось лишь чудом, и до сих пор, много недель спустя, мальчик продолжал просыпаться по ночам в холодном поту и все думал о том, где же Вольдеморт скрывается сейчас, вспоминал его злобное лицо, выпученные безумные глаза…

Гарри вздернулся и сел очень прямо. Он все глядел рассеянно на живую изгородь — но вдруг до него дошло, что и изгородь глядит на него ! Два неправдоподобно больших глаза сверкали среди листвы.

Гарри вскочил на ноги, и тут до него с другой стороны газона донесся глумливый голос.

— А я знаю, какой сегодня день, — пропел Дудли, приближаясь вразвалку.

Огромные глаза мигнули и исчезли.

— Что? — переспросил Гарри, не сводя глаз с того места, где они только что были.

— Я знаю, какой сегодня день, — повторил Дудли, подойдя чуть не вплотную.

— Молодец, — похвалил Гарри, — наконец-то выучил дни недели.

— Сегодня твой день рождения , — осклабился Дудли. — Почему же тебе не прислали открыток? У тебя что, нет друзей, в твоей этой… куда ты там ходишь?

— Лучше, чтобы твоя мама не услышала, что ты говоришь про мою школу, — холодно предостерег Гарри.

Дудли поддернул брюки, которые так и норовили сползти с круглого живота.

— А чего это ты таращишься на изгородь? — подозрительно спросил он.

— Вот, решаю, каким бы заклинанием ее поджечь, — любезно объяснил Гарри.

Дудли немедленно попятился с выражением дикого ужаса на жирной физиономии.

— Н-нельзя… Папа запретил тебе к-колдовать…он сказал, что в-вышвырнет тебя из д-дому… а тебе больше некуда идти… у тебя даже друзей нет, куда бы…

— Колды-балды! — яростно забормотал Гарри. — Фокус-покус, фигли-мигли …

— МААААААМ! — заорал Дудли и, спотыкаясь, помчался к дому. — МАААААМ! А он… сама знаешь что!

Гарри дорого заплатил за это невинное развлечение. Ни Дудли, ни изгородь не пострадали, так что тетя Петуния понимала, что никакого колдовства не было, но Гарри все же пришлось уворачиваться от мыльной сковородки, которой она хотела его огреть. Потом она нагрузила его работой, сказав, чтобы он забыл о еде до тех пор, пока все не выполнит.

Дудли слонялся вокруг и ел мороженое, а Гарри помыл окна в доме, помыл машину, подстриг газон, прополол клумбы, обрезал и полил розы, а также подкрасил садовую скамейку. Солнце безжалостно палило, обжигая сзади шею. Гарри знал, что ему не следовало попадаться Дудли на удочку, но тот умудрился ткнуть в больное место… может быть, у него и правда нет друзей в «Хогварце»…

Жаль, что никто не видит знаменитого Гарри Поттера сейчас, свирепо думал он, раскладывая навоз на грядки, обливаясь потом, изнывая от боли в спине.

Была половина восьмого, когда он, совершенно выдохшийся, услышал наконец, что его зовет тетя Петуния:

— Заходи в дом! И иди по газетам!

Гарри с облегчением вошел в прохладу сверкающей чистотой кухни. На холодильнике стоял предназначенный для гостей пудинг: огромная шапка взбитых сливок и сахарные фиалки. В духовке шипел большой кусок свиного филе.

— Давай ешь по-быстрому! Мэйсоны скоро придут! — гаркнула тетя Петуния и швырнула на блюдце два кусочка хлеба и остатки сыра. Она уже надела вечернее платье цвета лосося.

Гарри помыл руки и затолкал в рот свой жалкий ужин. Едва только он закончил, тетя выхватила блюдце у него из-под рук.

— Наверх! Быстро!

Проходя мимо двери в гостиную, Гарри мельком увидел дядю Вернона и Дудли в смокингах и бабочках. Он только-только поднялся на лестничную площадку на втором этаже, как от двери раздался звонок, а лицо дяди появилось возле перил внизу.

— Запомни, парень — один раз пикнешь…

Гарри на цыпочках прокрался в свою комнату, скользнул внутрь, закрыл за собой дверь и повернулся к кровати с намерением повалиться на нее без сил.

Беда в том, что кровать оказалась занята — на ней уже кто-то сидел.

Глава вторая.

Предостережение Добби

Гарри лишь чудом удержался и не вскрикнул. У крохотного создания на кровати были большие, как у летучей мыши, уши и зеленые глаза навыкате размером с теннисный мяч. Гарри сразу же догадался, что именно эти глаза глядели на него из садовой изгороди сегодня утром.

Гарри и визитер молча уставились друг на друга, а в это время снизу донесся голос Дудли:

— Разрешите взять ваши пальто, мистер и миссис Мэйсон?

Создание соскользнуло с кровати и отвесило поклон, такой глубокий, что кончик его длинного, тонкого носа коснулся ковра. Гарри только сейчас заметил, что непрошеный гость одет в нечто вроде старой наволочки с неаккуратно прорванными дырками для рук и ног.

— Эээ… здравствуйте! — нерешительно сказал Гарри.

— Гарри Поттер! — воскликнуло существо пронзительным голосом, который наверняка должен был дойти до первого этажа. — Давным-давно мечтал Добби о знакомстве с вами… Такая великая честь…

— Спа… спасибо, — сказал Гарри, пробравшись по стеночке к стулу возле письменного стола и растерянно опустившись на него. Рядом, в клетке, крепко спала Хедвига. Мальчик хотел было спросить: «Что вы за существо?», но подумал, что это будет слишком уж невежливо и поэтому ограничился неопределенным: «Кто вы?»

— Добби, сэр. Просто Добби. Добби — домовый эльф, — ответил гость.

— Правда? — воскликнул Гарри. — Эээ… послушайте, я не хотел бы показаться невежливым и все такое, но… у меня сейчас такой момент… ну, не самое подходящее время, чтобы принимать домовых эльфов в своей комнате.

Заливистый, фальшивый смех тети Петунии докатился из гостиной. Эльф повесил голову.

— Не то, чтобы я не был рад вашему визиту, — быстро добавил Гарри, — но, ммм… вы пришли по какому-нибудь особенному поводу?

— О, да, сэр, — серьезно сказал Добби, — Добби пришел сказать вам, сэр… это нелегко, сэр… Добби даже не знает, с чего начать…

— Присаживайтесь, — вежливо предложил Гарри, указывая на кровать.

К его величайшему ужасу, эльф разразился рыданиями — весьма громкими.

— П-п-приса-а-а-живайтесь…, — завывал он, — никогда… никогда раньше …

Гарри услышал, что голоса внизу на минутку затихли.

— Извините, — прошептал он, — я совсем не хотел вас обидеть и вообще…

— Обидеть Добби! — захлебнулся эльф. — Добби еще никогда не предлагали сесть… ни один колдун… как равному …

Гарри, пытаясь одновременно говорить «шшш» и делать сочувствующее выражение лица, проводил Добби до кровати, где тот уселся, икая, похожий на большую уродливую куклу. Наконец ему удалось взять себя в руки, и он уставился на Гарри своими огромными глазами с выражением слезливого обожания.

— Должно быть, вам не часто встречались приличные колдуны, — постарался приободрить его Гарри.

Добби потряс головой. Затем, безо всякого предупреждения, он вскочил и принялся колотиться головой в оконное стекло с воплями: « Плохой Добби! Плохой Добби!»

— Не надо — что вы делаете? — зашипел Гарри, подлетая к эльфу и оттаскивая его обратно к кровати — Хедвига проснулась, издала какой-то пронзительный лязг и забила крыльями по прутьям клетки.

— Добби должен наказать себя, сэр, — объяснил эльф. Глаза у него слегка съехали к переносице. — Добби едва было не сказал плохого о своей семье, сэр…

— Семье?

— Колдовской семье, у которой Добби состоит в услужении, сэр… Добби — домовый эльф… обязан служить одному дому, на веки вечные…

— А они знают, что вы здесь? — поинтересовался Гарри.

Добби содрогнулся.

— О, нет, сэр, нет… Добби придется пресурово наказать себя за приход сюда, сэр. За это Добби придется прищемить себе уши дверцей духовки. Если бы они только знали, сэр…

— Но разве они не заметят, что вы прищемили уши?

— Добби сомневается в этом, сэр. Добби постоянно приходится наказывать себя за что-нибудь, сэр. Они легко мирятся с этим, сэр. Иногда они даже напоминают Добби, что тому следует наказать себя…

— Но почему вы не уйдете? Не сбежите?

— Домовый эльф должен быть выпущен на свободу, сэр. А эта семья никогда не отпустит Добби… Добби будет в услужении, пока не умрет, сэр…

— Да-а-а… — протянул Гарри, — а я-то еще жалуюсь, что должен пробыть здесь каких-то жалких четыре недели. Сравнить с вашей семейкой, так Дурслеи покажутся добряками. А кто-нибудь может вам помочь? Я, например?

Почти сразу же Гарри пожалел, что заговорил об этом. Добби разразился благодарными стенаниями.

— Пожалуйста, — в отчаянии зашептал Гарри, — пожалуйста, ведите себя потише. Если Дурслеи услышат, если только узнают, что у меня кто-то есть…

— Гарри Поттер спрашивает, не может ли он помочь Добби… Добби слышал о вашем величии, сэр, но о вашей доброте Добби ничего не знал…

Гарри, которому краска бросилась в лицо, сказал:

— Все, что вы слышали о моем величии — ужасная ерунда. Я ведь даже не первый ученик, первая Гермиона, она…

Но он тут же умолк, потому что вспоминать о Гермионе было тяжело.

— Гарри Поттер застенчив и скромен, — благоговейно произнес Добби с пылающими от восторга шарообразными глазами. — Гарри Поттер не упоминает своей победы над Тем-Кто-Не-Должен-Быть-Помянут…

— Над Вольдемортом? — не подумав, ляпнул Гарри.

Добби зажал ладошками свои большие уши и простонал:

— Ах, не произносите имени, сэр! Не произносите имени!

— Простите, — поспешно извинился Гарри, — я знаю, многим это не нравится. Вот мой друг Рон…

И осекся — воспоминание о Роне тоже причиняло боль.

Добби наклонился поближе к Гарри, светя глазищами.

— Добби слыхал, — хрипло заговорил он, — что всего несколько недель назад Гарри Поттер встретился с Черным Лордом во второй раз… и что Гарри Поттер снова избежал гибели.

Гарри кивнул, и глаза Добби моментально наполнились слезами.

— Ах, сэр, — выдохнул он, промокая лицо уголком засаленной наволочки, в которую был одет. — Гарри Поттер доблестный и храбрый! Он смело встретил уже столько опасностей! Но Добби пришел, чтобы защитить Гарри Поттера, предостеречь его, даже если потом придется прищемить себе уши дверцей духовки… Гарри Поттер не должен возвращаться в «Хогварц» .

Наступила тишина, нарушаемая лишь доносившимися снизу раскатами голоса дяди Вернона и позвякиванием ножей и вилок.

— Ч-что? — заикаясь, выговорил Гарри. — Но мне нужно вернуться — семестр начинается первого сентября. Это же всё, что у меня есть, без этого я бы не выжил. Вы не знаете, каково мне тут. Я здесь — чужой ! Я должен быть в своем мире — в «Хогварце».

— Нет, нет, нет, — прокрякал Добби и затряс головой так, что уши захлопали по щекам. — Гарри Поттер должен оставаться там, где для него безопасно. Он слишком велик, слишком благороден, чтобы его потерять. Если Гарри Поттер вернется в «Хогварц», он подвергнет себя смертельной опасности.

— Почему? — удивился Гарри.

— Существует заговор, Гарри Поттер. Заговор, из-за которого ужаснейшие события должны произойти в этом году в «Хогварце», школе колдовства и ведьминских искусств, — прошептал Добби, внезапно задрожав всем телом. — Добби знает об этом уже давно, сэр. Гарри Поттер не смеет подвергать себя такому риску. Он слишком важен для нас, сэр!

— Какие ещё ужаснейшие события? — сразу же спросил Гарри. — Чей заговор?

Добби издал странный задавленный звук и с силой ударился головой об стену.

— Ладно ! — заорал Гарри, хватая эльфа за руку. — Не можете сказать — не надо. Я понял. Но зачем сообщать об этом мне ? — Внезапная, малоприятная мысль посетила его. — Постойте-ка! Правильно ли я понимаю, что это касается Воль… простите! — Сами-Знаете-Кого? Да? Кивните или покачайте головой, — торопливо добавил он, так как голова Добби вновь оказалась в опасной близости от стены.

Очень-очень медленно, Добби покачал головой.

— Нет, не Того-Кто-Не-Должен-Быть-Помянут, сэр…

Но Добби расширил глаза и явно всячески пытался на что-то намекнуть. Гарри, тем не менее, никак не мог понять, на что.

— У него ведь нет брата, верно?

Добби потряс головой и еще шире раскрыл глаза.

— Ну тогда я и не знаю, кто бы еще мог обладать достаточной силой, чтобы вызвать в «Хогварце» ужаснейшие события, — сказал Гарри. — Я хочу сказать, там ведь Думбльдор, это прежде всего… Вы же знаете, кто такой Думбльдор?

Добби почтительно склонил голову.

— Альбус Думбльдор — величайший директор, когда-либо управлявший «Хогварцем». Добби знает это, сэр. Добби слышал, что магические способности Думбльдора могли посоперничать со способностями Того-Кто-Не-Должен-Быть-Помянут в его лучшие времена. Но, сэр… — голос Добби упал до настойчивого шепота, — есть силы, которыми Думбльдор не может… силы, которыми ни один приличный колдун…

И, прежде чем Гарри успел остановить его, Добби спрыгнул с кровати, схватил настольную лампу и принялся колошматить себя по голове.

Внизу воцарилось молчание. Спустя две секунды Гарри, у которого кровь с шумом запульсировала в голове, услышал, что дядя Вернон идет к лестнице, крича на ходу:

— Это, должно быть, наш крошка-енот опять оставил телевизор включенным!

— Быстро в шкаф! — прошипел Гарри, запихивая Добби и закрывая за ним створку. Сам он едва успел броситься на кровать, как ручка двери повернулась.

— Какого — черта — ты — себе — позволяешь! — сквозь сжатые зубы прохрипел дядя Вернон, приблизив разъяренное лицо к лицу племянника. — Ты только что испортил мне японский анекдот про клюшку для гольфа! Еще один звук и ты пожалеешь, что родился, понял, парень?

И он, по-слоновьи топая, покинул комнату.

Все еще дрожа, Гарри выпустил беспокойного гостя из шкафа.

— Видите, как я здесь живу? — воскликнул он. — Понимаете, почему я так хочу вернуться в «Хогварц»? Это единственное место, где у меня есть… ну, по крайней мере, мне кажется, что у меня есть… друзья.

— Друзья, которые даже не пишут Гарри Поттеру? — хитро прищурился эльф.

— Мне кажется, они просто… подождите-ка, — нахмурился Гарри. — А откуда вы знаете, что они мне не пишут?

Добби переминался с ноги на ногу.

— Гарри Поттер не должен сердиться на Добби. Добби хотел как лучше…

— Так это вы перехватывали мои письма ?

— Они у Добби с собой, — сказал эльф. Топчась опасливо вне досягаемости, он откуда-то из-за пазухи вытащил толстую пачку конвертов. Гарри разглядел аккуратный почерк Гермионы, неровные каракули Рона и даже загогулины, явно принадлежавшие перу Огрида, привратника «Хогварца».

Добби озабоченно моргал.

— Гарри Поттер не должен сердиться… Добби надеялся… если Гарри Поттер подумает, что друзья забыли его… Гарри Поттер может не захотеть возвращаться в школу, сэр…

Гарри не слушал. Он хотел выхватить письма, но Добби отпрянул.

— Гарри Поттер получит их, сэр, если даст Добби слово, что не будет возвращаться в «Хогварц». Ах, сэр, вы не можете подвергать себя такой опасности! Скажите, что не вернетесь в школу, сэр!

— Нет, — сердито сказал Гарри. — Отдайте мне письма моих друзей!

— В таком случае Гарри Поттер не оставил Добби никакого выбора, — печально произнес эльф.

И, прежде чем Гарри успел пошевелиться, Добби бросился к двери, распахнул ее и припустил вниз по лестнице.

Во рту у мальчика пересохло, живот подвело, но он немедленно бросился вдогонку, стараясь не издавать звуков. Он перепрыгнул через шесть последних ступенек и бесшумно как кошка приземлился на ковер, оглядываясь в поисках Добби. Из столовой донеслись слова дяди Вернона: «…ах, расскажите Петунии ту забавную историю про американских сантехников, мистер Мэйсон. Она умирает от желания ее услышать…»

Гарри промчался через холл в кухню и физически ощутил, как у него на месте живота образуется сосущая пустота.

Пудинг, шедевр тети Петунии, восхитительная гора взбитых сливок с сахарными фиалками, парила под потолком. На шкафу в уголке сгорбился Добби.

— Нет, — простонал Гарри, — пожалуйста… они меня убьют!

— Гарри Поттер должен пообещать, что не вернется в школу…

— Добби… пожалуйста…

— Поклянитесь, сэр!

— Не могу!

Добби взглянул трагически.

— В таком случае Добби обязан это сделать, сэр, для собственного же блага Гарри Поттера.

Пудинг шлепнулся на пол с шумом, от которого у Гарри едва не остановилось сердце. Блюдо разбилось, сливки забрызгали окна и стены. С мягким звуком, похожим на негромкий свист хлыста, Добби исчез.

Из столовой раздались крики, в кухню ворвался дядя Вернон и увидел Гарри, застывшего в шоке, в пудинге с ног до головы.

Сначала казалось, что дяде Вернону удастся замять эту историю («наш племянник — очень нервный ребенок — впадает в беспокойство, когда видит чужих — держим его наверху»). Он, как разбежавшихся кур, загнал Мэйсонов обратно в столовую, пообещал Гарри содрать с него шкуру, лишь только уйдут гости и выдал ему швабру. Тетя Петуния порылась в холодильнике и достала мороженое, а Гарри, все еще не в силах унять нервную дрожь, начал отчищать кухню.

У дяди Вернона по-прежнему оставался шанс заключить договор — если бы не сова.

Тетя Петуния как раз протягивала гостям коробку мятных конфет, когда в окно, громко шумя крыльями, влетела здоровенная амбарная сова, бросила письмо на голову миссис Мэйсон и вылетела обратно. Миссис Мэйсон издала леденящий душу вопль и выбежала из дома с криками: «Дурдом! Дурдом!». Мистер Мэйсон задержался лишь для того, чтобы довести до сведения Дурслеев, что его жена панически боится птиц всех форм и размеров, а также чтобы поинтересоваться, кажутся ли им самим смешными их идиотские шутки.

Гарри стоял посреди кухни, ухватившись для поддержки за швабру, а дядя Вернон медленно приближался к нему с сатанинским огнем в маленьких глазках.

— Прочти! — злобно прошипел он, размахивая только что полученным письмом, — Давай, давай — читай!

Гарри взял письмо. Это была отнюдь не поздравительная открытка.

Уважаемый м-р Поттер!

Мы получили донесение, что по месту вашего жительства в двенадцать минут десятого сегодня вечером имело место наложение Невесной Чары.

Как вам известно, несовершеннолетним колдунам запрещается использование заклинаний любого свойства вне стен учебного заведения, и любая дальнейшая деятельность подобного рода с вашей стороны может привести к исключению из вышеупомянутого учебного заведения (Декрет о разумных ограничениях колдовства среди несовершеннолетних, 1875, параграф С).

Мы также обязаны напомнить, что любая колдовская деятельность, могущая повлечь за собой опасность обнаружения членами немагического сообщества (муглами) является серьезным нарушением раздела 13 Статуса Секретности Всемирной Конфедерации Чародеев.

Желаем приятно провести каникулы!

Искренне Ваша,

Мафальда Хопкирк

ОТДЕЛ НЕПРАВОМОЧНОГО ИСПОЛЬЗОВАНИЯ КОЛДОВСТВА

Министерство магии

Гарри поднял взгляд от письма и судорожно сглотнул.

— А ты не говорил нам, что тебе запрещается колдовать вне школы, — проговорил дядя Вернон, и его зрачки озарил сумасшедший тусклый свет, — Забыл, наверно… выскочило из головы…

Он навис над мальчиком как гигантский бульдог, обнажив зубы.

— Что ж, у меня для тебя новости, парень… я тебя запру наверху… ты никогда больше не пойдешь в свою школу… никогда… а если ты попытаешься удрать с помощью своих волшебных штучек — тебя исключат!

И, хохоча как маньяк, он поволок Гарри наверх.

Дядя Вернон исполнил свои угрозы в точности. На следующее утро он вызвал мастера, и тот установил в комнате у Гарри решетку на окно. Сам дядя Вернон вставил в дверь специальную откидную дверцу, как для кошки, чтобы через это отверстие три раза в день проталкивать небольшие порции еды. Гарри выпускали из комнаты в туалет два раза, утром и вечером. Все остальное время он сидел взаперти.

Через три дня порядки оставались все так же строги, и Гарри не видел для себя никакого выхода. Он лежал на животе, горестно смотрел сквозь решетку на заходящее солнце и гадал, что же с ним теперь будет.

Какой смысл прибегать к колдовству, чтобы освободиться, если после этого его исключат из «Хогварца»? Но жить на Бирючиновой аллее тоже больше невозможно. Дурслеи узнали, что им не угрожает опасность проснуться однажды утром в виде мышей или лягушек, и тем самым он потерял свое последнее оружие против них. Может быть, Добби и удалось спасти Гарри от ужаснейших событий, которые якобы должны произойти в «Хогварце», но, если дела пойдут так и дальше, он в любом случае умрет с голоду.

Хлопнула дверца, появилась рука тети Петунии и протолкнула внутрь миску супа из консервов. Гарри, у которого живот давно уже свело от голода, одним прыжком соскочил с кровати и схватил миску. Суп был холодный как лед, но Гарри все равно выпил залпом половину. Потом прошел через комнату к клетке Хедвиги и вывалил похожие на мокрые тряпки овощи ей в кормушку. Сова нахохлилась и посмотрела на хозяина, всем своим видом выражая глубочайшее отвращение.

— Нечего клюв воротить — ешь что дают, — сурово сказал ей Гарри.

Он поставил пустую миску на пол рядом с дверцей и лег обратно на кровать, чувствуя себя почему-то гораздо голоднее, чем до супа.

Предположим, через четыре недели он все еще будет жив. Что произойдет, если он не приедет в «Хогварц»? Пришлют кого-нибудь узнать, что с ним случилось? Смогут ли они заставить Дурслеев отпустить его?

Вечерело, и комната погружалась в темноту. Истерзанный бесплодными размышлениями, вопросами, на которые не было ответа и голодным бурчанием в животе, Гарри провалился в беспокойный сон.

Ему приснилось, что он сидит в зоопарке, в клетке с табличкой «НЕСОВЕРШЕННОЛЕТНИЙ КОЛДУН». Люди глазеют на него сквозь решетку, а он, изголодавшийся и ослабевший, лежит на соломе. В толпе он различил лицо Добби и позвал его, прося о помощи, но Добби лишь крикнул в ответ: «Гарри Поттер здесь в безопасности, сэр!» и исчез. Появились Дурслеи. Дудли стал дергать прутья решетки и потешаться над ним.

— Прекрати, — пробормотал Гарри, пытаясь избавиться от навязчивого грохота, — оставь меня в покое… уйди… я хочу спать…

Он открыл глаза. Лунный свет проникал сквозь зарешеченные окна, освещая кровать. И кто-то действительно глядел на него из-за прутьев: веснушчатый, рыжеволосый, длинноносый кто-то.

За окном был Рон Уэсли.

Глава третья.

Пристанище

— Рон! — только и сумел выдохнуть Гарри, подползая по кровати ближе к окну и поднимая вверх раму, чтобы они с Роном смогли поговорить через решетку. — Рон, как ты… откуда ты…

Тут челюсть у него так и отвалилась: его мозг наконец вобрал в себя всю невероятность происходящего. Рон высовывался из окна задней дверцы старого, бирюзового, припаркованного в воздухе автомобиля. С передних сидений приветственно ухмылялись Фред и Джордж, близнецы, старшие братья Рона

— Как жизнь, Гарри? — спросил Джордж.

— Что с тобой случилось? — затараторил Рон. — Почему ты не отвечал на письма? Я тебя раз двенадцать приглашал в гости! А потом папа сказал, что тебе послали официальное предупреждение за колдовство на глазах у муглов…

— Это не я… А он откуда узнал?

— Он же работает в Министерстве, — объяснил Рон. — И ты же знаешь, что нам нельзя колдовать вне…

— Кто бы говорил, — проворчал Гарри, выразительно поглядев на парящую в воздухе машину.

— Это не считается, — заявил Рон. — Машину мы всего-навсего одолжили. Она папина, это не мы ее заколдовали. А вот на глазах у изумленных муглов…

— Да говорю тебе, это не я… но это долго объяснять… слушай, можете вы сказать в «Хогварце», что Дурслеи меня заперли и не разрешают мне идти в школу, а с помощью колдовства я, конечно же, отсюда выбраться не могу, потому что в Министерстве решат, что это второе заклинание за три дня, и тогда…

— Не стони, — прервал его Рон. — Мы приехали за тобой.

— Но вам же тоже нельзя колдовать…

— А нам и не надо, — хмыкнул Рон, мотнув головой в сторону переднего сидения, — забыл, что ли, кого я собой прихватил?

— Обвяжи-ка вот это вокруг прутьев, — велел Фред, бросая Гарри конец веревки.

— Если проснутся Дурслеи, я покойник, — сказал Гарри, когда крепко обмотал прутья решетки. Фред завел двигатель.

— Не бойся, — сказал Фред, — и отойди в сторонку.

Гарри отодвинулся подальше от окна, вглубь комнаты, и встал рядом с Хедвигой, которая, казалось, осознала всю важность момента и вела себя очень тихо. Двигатель взревывал всё громче, и наконец решетка с грохотом оторвалась от оконного проема, а Фред вместе с автомобилем улетел куда-то в небо. Гарри подбежал к окну и увидел, что решетка на веревке болтается в нескольких метрах от земли. Рон, кряхтя от натуги, тащил ее в машину. Гарри напряженно вслушивался, но из спальни Дурслеев не доносилось ни звука.

Когда решетка была наконец надежно водворена на заднее сидение рядом с Роном, Фред задним ходом подал автомобиль к окну, постаравшись придвинуться как можно ближе.

— Забирайся, — сказал Рон.

— Но… все мои школьные вещи… палочка… метла…

— Где?

— Заперты в шкафу под лестницей, а я не могу выйти из комнаты…

— Не проблема, — беззаботно бросил Джордж с переднего пассажирского сидения. — Ну-ка, Гарри, уйди с дороги.

Фред с Джорджем легко, по-кошачьи, перебрались через окно в комнату. С ними и впрямь не пропадешь, подумал Гарри, увидев, что Джордж достал из кармана шпильку и начал осторожно поворачивать её в замке.

— Многие колдуны считают, что на разные там мугловые фокусы не стоит тратить времени, — сказал Фред, — а вот нам кажется, что некоторым вещам очень даже стоит поучиться, пусть даже они не так быстро действуют, как колдовство.

Раздался тихий щелчок, и дверь распахнулась.

— Ну что — мы притащим твой сундук, а ты собери здесь все, что нужно и передай Рону, — шепотом приказал Джордж.

— Осторожно на нижней ступеньке — она скрипит, — прошептал Гарри вслед уже удаляющимся близнецам.

Потом он заметался по комнате, хватая вещи и передавая их в окно Рону. Потом помог Фреду и Джорджу затащить сундук вверх по лестнице. Дядя Вернон кашлянул в спальне.

Наконец, запыхавшиеся, они достигли площадки второго этажа и отнесли сундук к открытому окну. Фред перелез в машину, чтобы помочь Рону тащить, а Гарри с Джорджем толкали из комнаты.

Дядя Вернон снова кашлянул.

— Еще чуть-чуть, — напряженно просипел Фред из машины, — еще разок толкните…

Гарри и Джордж навалились плечами, и сундук проскользнул по подоконнику на заднее сидение.

— Ну всё, отчаливаем, — шепнул Джордж.

Но, стоило Гарри влезть на подоконник, как из комнаты раздался громкий возмущенный крик совы, а следом за ним — не менее возмущенный рык дяди Вернона:

— ЧЕРТОВА СОВА!

— Я забыл Хедвигу!

Гарри рванулся через всю комнату, выключатель наверху возле лестницы уже щелкнул — мальчик схватил клетку, пулей пронесся к окну и передал сову Рону. Потом он снова влез на комод, а дядя Вернон уже барабанил в незапертую дверь — и дверь с треском распахнулась.

На какую-то долю секунды силуэт дяди Вернона неподвижно застыл в проеме; затем дядя издал утробный рев разъяренного быка, головой вперед ринулся на Гарри и успел ухватить его за лодыжку.

Рон, Фред и Джордж в свою очередь схватили Гарри за руки и стали изо всех сил тянуть.

— Петуния! — вопил дядя Вернон. — Он уходит! УХОДИТ!

Тут Уэсли дружно поднажали, и нога Гарри выскользнула из железной лапищи дяди Вернона — Гарри оказался в машине — захлопнул за собой дверь…

— Жми на газ, Фред! — проорал Рон, и машина стрелой взметнулась к луне.

Гарри не мог поверить своему счастью — он был свободен! Он высунулся из окна — ночной ветер стал трепать волосы — и посмотрел на быстро уменьшающиеся крыши домов Бирючиновой аллеи. Дядя Вернон, тетя Петуния и Дудли, втроем, остолбеневшие от удивления, вывесились из окна его комнаты.

— Увидимся следующим летом! — прокричал Гарри.

Мальчишки покатились с хохоту, и Гарри откинулся на спинку сидения, улыбаясь от уха до уха.

— Выпусти Хедвигу, — попросил он Рона. — Пусть летит за нами. Ей уже тысячу лет не удавалось размять крылья.

Джордж протянул Рону шпильку и, спустя мгновение, Хедвига радостно вырвалась из окна и бесшумно как привидение заскользила рядом с машиной.

— Итак — что же за история? — начал нетерпеливо расспрашивать Рон. — Что с тобой приключилось?

Гарри всё им рассказал: и про Добби, и про его предостережение, и про фиаско, которое потерпел фиалковый пудинг. После того как он закончил свое повествование, наступило долгое, потрясенное молчание.

— Какое-то надувательство, — в конце концов вынес приговор Фред.

— Точно, что-то подозрительное, — согласился Джордж. — И он тебе даже не сказал, что это там за заговор и кто в нем участвует?

— Мне кажется, он не мог, — ответил Гарри. — Говорю вам, всякий раз как он доходил до того, что мог проговориться, он начинал биться головой об стенку.

Фред с Джорджем переглянулись.

— Что? Думаете, он мне наврал?

— Ну-у-у, — протянул Фред, — скажем так: у домовых эльфов у самих с магией всё в порядке, только обычно они не могут ею воспользоваться без разрешения хозяина. Думаю, старину Добби прислали, чтобы ты не возвращался в «Хогварц». Кто-то, так сказать, пошутил. Как ты думаешь, есть у кого-то на тебя зуб?

— Да, — сразу же ответили Рон и Гарри, хором.

— Драко Малфой, — пояснил Гарри. — Он меня ненавидит.

— Драко Малфой? — переспросил Джордж, оборачиваясь. — Случайно не сын Люциуса Малфоя?

— Наверное, фамилия-то не слишком распространенная, правда ведь? — сказал Гарри. — А что?

— Да я слышал, как папа о нем говорил, — объяснил Джордж. — Он в свое время вовсю поддерживал Сам-Знаешь-Кого.

— А когда Сам-Знаешь-Кто исчез, — добавил Фред, выгибая шею, чтобы посмотреть на Гарри, — Люциус Малфой вернулся и сказал, что ничего такого не делал и ни в чем не виноват. Но это всё враки — папа уверен, что он принадлежал к самому близкому Сам-Знаешь-Чьему окружению.

Гарри и прежде слышал подобные разговоры о семье Малфоев, и никогда им не удивлялся. По сравнению с Малфоем Дудли выглядел умным, добросердечным и чувствительным мальчиком.

— Не знаю, есть ли у Малфоев домовый эльф… — задумался Гарри.

— Чей бы он ни был, это должен быть старинный колдовской род, к тому же богатый, — сказал Фред.

— Ага. Мама всегда говорит, что хотела бы, чтобы у нас был домовый эльф, гладить белье, — добавил Джордж. — А у нас всего лишь паршивый старый упырь на чердаке и гномы в саду. Домовые эльфы живут в особняках, замках, во всяких, знаешь, таких местах; в нашем доме ничего подобного не найдешь…

Гарри промолчал. Учитывая тот факт, что у Драко Малфоя всегда было всё самое лучшее, можно было предположить, что его семья купается в колдовском золоте; Гарри легко мог представить Малфоя разгуливающим по огромному роскошному особняку. Да и такая «шуточка» — послать слугу, чтобы заставить Гарри не возвращаться в «Хогварц» — вполне в духе Малфоя. Как можно было свалять такого дурака и принять Добби всерьез?

— В любом случае, я рад, что мы за тобой приехали, — сказал Рон. — Я уже начал по-настоящему беспокоиться, почему ты не отвечаешь на письма. Сначала я думал, что во всем виноват Эррол…

— Кто это Эррол?

— Наш филин. Ужасно древний. Он уже не раз падал, когда нес почту. Я потом еще хотел одолжить Гермеса…

— Кого ?

— Это сова, которую родители подарили Перси, когда он стал старостой, — объяснил Фред с переднего сидения.

— Но Перси мне его не дал, — продолжал Рон, — сказал, что Гермес ему самому нужен.

— Перси вообще все лето ведет себя странно, — нахмурился Джордж. — И он и вправду пишет очень много писем и подолгу запирается в своей комнате… Я хочу сказать, сколько можно полировать значок «СТАРОСТА», ну, десять дней, от силы двадцать… ты забрал слишком далеко на запад, Фред, — прибавил он, ткнув в компас на приборной панели. Фред крутанул руль.

— А ваш папа знает, что вы взяли машину? — поинтересовался Гарри, догадываясь, впрочем, каков будет ответ.

— Ммм, нет, ему пришлось пойти на работу сегодня вечером. Если повезет, мы вернем машину в гараж, и мама даже не заметит, что мы ее брали.

— А что вообще ваш папа делает в Министерстве?

— Работает в самом скучном отделе, — сказал Рон. — Отдел неправильного использования мугловых предметов быта.

— Чего ?

— Эта работа связана с заколдованными предметами, которые были произведены муглами, понимаешь, на случай, если они снова попадут в мугловый магазин или к кому-то в дом. Вот, например, в прошлом году умерла одна старая ведьма, и ее чайный сервиз продали в антикварный магазин. Его купила одна женщина, муглянка, принесла домой, пригласила друзей пить чай. Это был такой кошмар — папа несколько недель приходил домой поздно.

— А что случилось?

— Чайник взбесился и стал разбрызгивать кипяток во все стороны, а один дядька даже попал в больницу — щипцы для сахара укусили его за нос. Папа совершенно выдохся — у него в отделе только он сам да старый чародей Перкинс — и вот им пришлось налагать заклятия забвения и прочие подобные штучки, чтобы замять эту историю…

— Но как же… ваш папа… и эта машина…

Фред засмеялся:

— О, отец в восторге от всего, что имеет отношение к муглам; у нас в сарае всего полно. Он всё разбирает, заколдовывает и собирает обратно. Если бы он устроил обыск у нас дома, ему пришлось бы арестовать самого себя. Мама из-за этого с ума сходит.

— Мы уже на главной дороге, — перебил Джордж. — Через десять минут будем на месте… Ну и хорошо, а то уже светает…

На востоке вдоль линии горизонта появился слабый розоватый отсвет.

Фред немного снизился, и Гарри увидел внизу темное стеганое одеяло возделанных полей и группки деревьев.

— Скоро поселок, — сказал Джордж. — Колготтери Сент-Инспекторт.

Машина спускалась все ниже и ниже. Рубиново красный солнечный диск уже виднелся за деревьями.

— Приземлились! — воскликнул Фред, когда, с легким «бум!», колеса коснулись земли. Они сели возле полуразрушенного гаража в небольшом дворике, и Гарри, выглянув в окно, в первый раз увидел дом Рона.

Он был похож на большой каменный хлев, к которому с течением времени там и сям хаотично пристраивали все новые и новые помещения, до тех пор пока хлев не вырос до нескольких этажей и не согнулся так, что, казалось, не разваливался лишь благодаря какому-то волшебству (впрочем, напомнил себе Гарри, так оно, наверное, и было). На красной крыше торчало штук пять-шесть труб. В землю возле двери был воткнут шест с криво прибитой дощечкой с надписью «ПРИСТАНИЩЕ». У порога валялось великое множество резиновых сапог и сильно проржавевший котел. Несколько пухлых коричневых цыплят расхаживали по двору и что-то клевали.

— Ничего особенного, — с деланной небрежностью бросил Рон.

— У вас здорово ! — счастливо воскликнул Гарри, вспомнив Бирючиновую аллею.

Они вышли из машины.

— Слушайте — наверх надо подниматься исключительно осторожно! — предупредил Фред. — А дальше — ждите, пока мама не позовет завтракать. Тогда ты, Рон, сбежишь вниз с криком: «Мам, посмотри, кто к нам приехал ночью!», и она будет так рада видеть Гарри, что никто и не заметит, что мы брали машину.

— Правильно, — согласился Рон. — Пошли, Гарри, я покажу, где я сплю — на самом…

Рон вдруг стал весь зеленый, и глаза его застыли. Остальные трое быстро обернулись.

Миссис Уэсли шагала через двор, распугивая цыплят, и просто поразительно, как ей, низенькой, пухленькой, добродушной женщине, удавалось до такой степени походить на саблезубого тигра.

— Ой, — сказал Фред.

— М-мамочки, — сказал Джордж.

Миссис Уэсли резко остановилась перед ними, уперла руки в боки и молча переводила взгляд с одного виноватого лица на другое. На ней был цветастый передник, из кармана которого торчала волшебная палочка.

— Ну, — сказала она.

— Доброе утро, мам, — сказал Джордж, и только ему одному показалось, что голос его прозвучал легко и беззаботно.

— Вы себе представляете, как я волновалась? — произнесла миссис Уэсли страшным шепотом.

— Извини, мам, но понимаешь, нам надо было…

Все три сына миссис Уэсли были выше ее ростом, но они заметно скукожились под обрушившимся на них гневом.

— Кровати пустые! Записки нет! Машины нет — могли разбиться — чуть с ума не сошла от беспокойства — вам наплевать? — никогда, за всю мою жизнь — вот придет отец, он вам покажет — ни Билл, ни Чарли, ни Перси, никогда ничего подобного …

— Безупречный Перси, — пробормотал себе под нос Фред.

— А ТЕБЕ НЕ МЕШАЛО БЫ ВЗЯТЬ С НЕГО ПРИМЕР! — завопила миссис Уэсли, уперев палец в грудь Фреду. — Вы могли погибнуть, вас могли увидеть, отец мог потерять из-за вас работу…

Казалось, что это продолжалось много часов. Миссис Уэсли успела охрипнуть, прежде чем повернулась к Гарри — и тот попятился.

— Я очень рада, что ты приехал, Гарри, дорогой, — сказала миссис Уэсли. — Заходи, съешь чего-нибудь с дороги.

Она повернулась и пошла в дом, а Гарри испуганно посмотрел на Рона и, получив от него ободряющий кивок, последовал за ней.

Кухня была маленькая и довольно обшарпанная. В середине стояли струганный деревянный стол и стулья. Гарри присел на краешек одного из них и стал оглядываться по сторонам. До этого он никогда еще не был в колдовском доме.

На стене напротив висели часы с одной стрелкой и совсем без цифр. Вместо них по краю шли надписи: «Пора ставить чай», «Пора кормить цыплят», «Опять опоздал». На каминной полке в три ряда толпились книжки, с заглавиями типа «Магическая изюминка для каждого», «Волшебная выпечка», «Пир за одну минуту — чудеса!». И, либо Гарри обманывал его собственный слух, либо по старому радио над раковиной только что объявили, что через пару минут начнется «Ведьмин час», на который приглашена Челестина Уорбек, «певица-чаровница».

Миссис Уэсли хлопотала вокруг. Она ловкими, хотя и несколько небрежными движениями готовила завтрак и после каждой брошенной на сковородку сосиски кидала гневные взгляды на своих сыновей. Через равные промежутки времени с ее стороны доносилось внятное ворчание — «не знаю, где была ваша голова» и «ни за что бы не поверила».

— Тебя я не виню, милый, — уверила она Гарри, навалив ему на тарелку штук восемь-девять сосисок. — Мы с Артуром сами о тебе очень беспокоились. Как раз вчера вечером мы говорили о том, что поедем и заберем тебя сами, если к пятнице Рон не получит от тебя ответа. Но, в самом деле (она добавила к сосискам яичницу из трех яиц), летать на запрещенном виде транспорта через всю страну — вас кто угодно мог увидеть…

Между делом она постучала волшебной палочкой по тарелкам в раковине, и те начали сами собой мыться, тихонько позвякивая друг об друга.

— Было облачно , мам! — не выдержал Фред.

— Когда я ем, я глух и нем! — яростно рыкнула миссис Уэсли.

— Мам, они его не кормили! — сказал Джордж.

— Ты тоже молчи! — прикрикнула и на него миссис Уэсли, но выражение ее лица чуть-чуть смягчилось, и она начала нарезать для Гарри хлеб и намазывать его маслом.

В этот момент случилось нечто, что отвлекло всеобщее внимание от разбирательств — явилась маленькая, яркоголовая фигурка в длинной ночной рубашке, тихонько взвизгнула и выбежала вон.

— Джинни, — вполголоса сказал Рон, обращаясь к Гарри. — Моя сестра. Она все лето только о тебе и говорила.

— Ага, ты потом дай ей автограф, Гарри, она будет счастлива, — ухмыльнулся Фред, но, поймав взгляд матери, замолчал и уткнулся носом в тарелку. Больше ни слова не было сказано до того, как все четыре тарелки не оказались чисто вылизаны — что заняло удивительно мало времени.

— Ужас , до чего я устал, — зевнул Фред, откладывая наконец вилку и нож. — Пойду-ка я поспать и…

— Никуда ты не пойдешь, — заявила миссис Уэсли. — Сам виноват, что не выспался. Ты отправишься в сад, его давно надо разгномить; они опять совершенно отбились от рук…

— Ой, мам…

— И вы двое тоже, — сказала она Рону и Фреду, пылая глазами. — А ты, мой дорогой, иди поспи, — добавила она, обращаясь к Гарри. —Ты же не виноват, что они решили прилететь за тобой на этой идиотской машине…

Но Гарри, который совершенно не хотел спать, быстро сказал:

— Я помогу Рону. Мне еще никогда не приходилось разгномливать…

— Очень мило с твоей стороны, дорогой, но это ужасно скучная работа, — сказала миссис Уэсли, — дайте-ка я посмотрю, что по этому поводу говорится у Чаруальда…

И она вытащила толстую книгу из стопки на камине. Джордж застонал:

— Мам, ну что мы, не знаем, как разгномить сад…

Гарри взглянул на обложку. Поперек шла надпись витыми золотыми буквами: «Сверкароль Чаруальд „Бытовые и сельскохозяйственные вредители. Справочник“. Там же была помещена большая фотография очень привлекательного колдуна с вьющимися светлыми волосами и сияющими голубыми глазами. Как всегда на колдовских фотографиях, фигура двигалась; колдун, который, как догадался Гарри, и был Сверкароль Чаруальд, весело подмигивал всем присутствующим. Миссис Уэсли засияла в ответ.

— Он такой очаровательный, — сказала она, — уж он-то всё знает про домашних вредителей, такая полезная книга…

— Мама влюблена в него, — очень громким шепотом сообщил Фред.

— Не болтай глупости, Фред, — оборвала сына миссис Уэсли, но щеки ее заметно порозовели. — Ну хорошо, если вы считаете, что знаете все лучше Чаруальда, отправляйтесь и приступайте, но берегитесь: если я потом найду хоть одного гнома…

Зевая и ворча, братья поплелись в сад, и Гарри отправился вслед за ними. Сад был большой и, на взгляд Гарри, как раз такой, каким и должен быть настоящий сад. Дурслеи пришли бы от него в ужас — кругом было полно сорняков, и траву по всем канонам следовало бы постричь — но повсюду вдоль забора росли удивительные сучковатые деревья, на клумбах буйствовали какие-то неведомые растения, а посередине зеленел ряской большой пруд, полный лягушек.

— Знаешь, у муглов тоже есть садовые гномики, — поведал Гарри Рону, когда они шли по лужайке.

— А, я видел — они думают, это гномы, — ответил Рон и согнулся пополам над пионовым кустом, — такие жирные Санта-Кляузы с удочками…

Что-то шумно юркнуло, куст пиона содрогнулся, и Рон выпрямился.

— Вот это гном, — мрачно пробурчал он.

— Ассстань от меня! Ассстань от меня! — визжал гном.

Вне всякого сомнения, он не имел ничего общего с Санта-Клаусом. Он был маленький, кожистый, с большой, шишковатой, лысой головой — вылитая картошка. Рон держал его на расстоянии вытянутой руки, а гном отчаянно брыкался маленькими, однако снабженными острыми шпорами ножонками; в конце концов Рону удалось ухватить гнома за лодыжки и перевернуть вниз головой.

— Вот что с ними надо делать, — принялся объяснять Рон. Он поднял гнома над головой («Ассстань!») и начал раскручивать его широкими кругами, как лассо. Увидев, что Гарри шокирован подобной жестокостью, Рон добавил:

— Ему совершенно не больно — просто надо, чтобы у него как следует закружилась голова, и он не смог бы найти дорогу обратно.

Он внезапно отпустил гномовы лодыжки, и тот пролетел метров десять по воздуху и шмякнулся где-то за забором, в поле.

— Слабак, — сказал Фред. — Спорим, мой улетит вон за тот столб.

Гарри очень скоро перестал жалеть гномов. Самого первого из них он хотел аккуратно высадить за забор, но гном, почувствовав слабину, вонзил острые как бритва зубки в палец мальчику и тот долго мучился и тряс рукой, до тех пор пока…

— У-у-ух ты, Гарри — метров двадцать, не меньше…

Вскоре небо чуть ли не потемнело от летающих гномов.

— Понимаешь, они не слишком сообразительные, — сказал Джордж, удерживая в руке целую охапку, — как только до них доходит, что кто-то решил разгномить сад, так и лезут наверх, чтобы поглазеть. Казалось бы, давно пора понять, что лучше бы не высовываться.

Вскоре стало видно, как по полю неровным строем, понурив плечики, тащатся гномы.

— Они скоро вернутся, — сказал Рон, наблюдая, как гномы исчезают за оградой на противоположной стороне поля. — Им у нас нравится… Папа с ними чересчур добр, они ему кажутся забавными…

Тут хлопнула входная дверь.

— Он пришел! — крикнул Джордж. — Папа пришел!

Ребята поспешили в дом.

Мистер Уэсли повалился на стул в кухне, сняв очки и закрыв глаза. Это был худой, лысеющий человек, но те волосы, которые еще оставались у него на голове, имели тот же ярко-рыжий цвет, что и у всех его детей. Он был одет в длинную зеленую робу, запылившуюся и потрепанную.

— Ну и ночка, — пробормотал он и в поисках чайника захлопал рукой по столу, в то время как дети рассаживались возле него. — Девять рейдов. Девять! К тому же старик Мундугнус Флетчер попытался меня заколдовать, стоило повернуться к нему спиной…

Мистер Уэсли громко отхлебнул из чайника и вздохнул.

— Нашел чего-нибудь, пап? — с энтузиазмом спросил Фред.

— Да не особенно, парочка усаживающихся ключей и кусающийся чайник, — зевнул мистер Уэсли. — Там, правда, нашлась кое-какая мерзость, но не по нашему департаменту. Мертвоморриса забрали, у него обнаружились весьма и весьма подозрительные жучки, но, хвала небесам, это дела комитета магической безопасности…

— Кому это было настолько нечего делать, что он наваял усаживающихся ключей? — недоуменно спросил Джордж.

— Просто ловушка для муглов, — вздохнул мистер Уэсли. — Представьте, ключ от двери делается все меньше и меньше, пока окончательно не исчезает в тот самый момент, когда он больше всего нужен… Конечно, в этом случае очень трудно что-либо доказать, ни один мугл ни за что не признается, что у него исчезают ключи — они утверждают, что просто вечно теряют их. Бедняжки, они готовы на что угодно, лишь бы не замечать волшебства, даже когда оно у них под самым носом… Но — вы не поверите, чего только не заколдовывают наши с вами сородичи…

— МАШИНЫ, НАПРИМЕР?

Явилась миссис Уэсли, как меч держа в руке длинную кочергу. Мистер Уэсли широко раскрыл глаза и виновато уставился на жену.

— М-машины, Молли, дорогая?

— Да-да, Артур, машины, — подтвердила миссис Уэсли, сверкая глазами. — Представь себе, один колдун купил старую ржавую машину, сказал жене, что всего-навсего хочет разобрать ее на части и посмотреть, как она работает, а на самом деле заколдовал ее так, чтобы она могла летать .

Мистер Уэсли моргнул.

— Знаешь, дорогая, мне кажется, ты согласишься, что этот колдун действовал вполне в рамках закона, хотя, разумеется, ему… ммм… пожалуй, следовало бы сказать жене правду… Если бы ты изучила законодательство, то сама увидела бы, что оно оставляет… ммм… лазейки… Поскольку у него не было намерений летать на этой машине, тот факт, что машина может летать, не означает…

— Артур Уэсли, ты сам постарался, чтобы в законе была такая лазейка! — закричала миссис Уэсли. — Чтобы и дальше спокойно возиться в сарае со всем своим мугловым хламом! Кроме того — к твоему сведению — Гарри прибыл сегодня утром в той самой машине, на которой у тебя не было намерений летать!

— Гарри? — тупо спросил мистер Уэсли. — Какой Гарри?

Он посмотрел по сторонам, увидел Гарри и подпрыгнул.

— Батюшки мои! Гарри Поттер! Я так рад, Рон столько о тебе рассказывал…

— Твои сыновья летали сегодня ночью на этой мерзкой машине за Гарри и обратно! — прогремела миссис Уэсли. — Что ты на это скажешь, а?!

— Неужели? — с восторгом спросил мистер Уэсли. — Ну и как она, нормально? То.. то есть…, — он срочно переменил тон, потому что из глаз миссис Уэсли полетели молнии, — это было… очень неосмотрительно с вашей стороны, дети… ужасно неосмотрительно…

— Пойдем-ка отсюда, — понизив голос, сказал Рон на ухо Гарри, видя, что миссис Уэсли уже раздувается как жаба. — Я тебе покажу мою комнату.

Они тихонько выскользнули из кухни и по узенькому коридорчику прошли к кривоватой лестнице, которая замысловатыми зигзагами вилась куда-то вверх. На третьем этаже дверь была открыта. Гарри едва успел заметить за нею два блестящих карих глаза, как дверь тут же с грохотом захлопнулась.

— Джинни, — сказал Рон. — Ты не представляешь, до чего странно, что она так стесняется. Она вообще никогда не закрывается…

Вскарабкавшись еще на пару пролетов вверх, они подошли к двери с облупившейся краской, на которой висела маленькая табличка «КОМНАТА РОНА».

Гарри вошел, почти касаясь головой наклонного потолка, и заморгал. Он как будто вошел в печку: почти всё в комнате Рона было безумного оранжевого цвета — покрывало на кровати, стены, даже потолок. Гарри не сразу понял, что его друг закрыл выцветшие обои плакатами, в разных видах изображавшими команду из семи колдунов и ведьм. Все они были в ярко-оранжевой форме, с метлами в руках, и энергично махали вошедшим.

— Твоя любимая квидишная команда? — догадался Гарри.

— «Пуляющие пушки», — подтвердил Рон, показывая на оранжевое покрывало с вышитыми на нем двумя огромными черными буквами «П» и летящим пушечным ядром. — Девятые в лиге.

Школьные учебники Рона были свалены в кучу в углу, рядом валялись комиксы, повествующие о «Приключениях Мартина Миггса, чокнутого мугла». Волшебная палочка лежала поверх полного лягушачьей икры аквариума, который стоял на подоконнике, рядом с толстой серой крысой по кличке Струпик. Струпик дремал на солнышке.

Гарри перешагнул через валявшуюся на полу колоду самотасующихся карт и выглянул в окно. Далеко в поле он увидел целый батальон гномов, потихоньку пробирающихся на участок к Уэсли. Потом он повернулся к Рону, который настороженно наблюдал за ним, как будто ожидая приговора.

— Тут тесновато, — быстро заговорил Рон. — Совсем не то, к чему ты привык у муглов. И еще прямо надо мной — чердак с упырем, он по ночам стонет и бьет по трубам…

Но Гарри, во весь рот улыбнувшись, перебил:

— Это самый лучший дом на свете!

У Рона порозовели уши.

Глава четвертая.

У Завитуша и Клякца

Жизнь в Пристанище полностью отличалась от жизни на Бирючиновой аллее. Дурслеи любили, чтобы все было аккуратно и шло своим чередом; в доме Уэсли постоянно происходило что-то странное и неожиданное. Гарри чуть удар не хватил в тот первый раз, когда он посмотрелся в зеркало над каминной полкой, а оно заорало: «Заправь рубашку, неряха!». На чердаке упырь заводил унылые стоны и ронял железяки, как только ему казалось, что в доме сделалось что-то слишком тихо, а на взрывы, то и дело гремевшие в комнате близнецов, вообще мало кто обращал внимание. И всё-таки Гарри удивлялся не тому, что зеркала разговаривают, а тому, что все его любят.

Миссис Уэсли следила, чтобы он переодевал носки, а за столом каждый раз старалась впихнуть в него по четыре порции «добавки». Мистер Уэсли сажал Гарри рядом с собой за столом и бомбардировал его вопросами про муглов, выясняя, как устроены такие вещи, как штепсель или почтовая служба.

— Потрясающе , — обычно говорил он, выслушав очередной рассказ Гарри об использовании, скажем, телефона. — Просто удивительно , как много у муглов способов, чтобы обходиться без волшебства…

Гарри получил письмо из «Хогварца» солнечным утром, примерно через неделю после того, как прибыл в Пристанище. Они с Роном спустились к завтраку, а мистер и миссис Уэсли и маленькая Джинни уже сидели за столом. При виде Гарри девочка тут же с грохотом опрокинула на пол тарелку овсяной каши. У нее вообще обнаружилась склонность к опрокидыванию предметов, по крайней мере, Гарри ни разу еще не удалось без этого войти в комнату, где находилась Джинни. Сейчас она нырнула под стол, чтобы подобрать тарелку и появилась обратно с пылающим как заходящее солнце лицом. Притворившись, что ничего не заметил, Гарри сел за стол и взял бутерброд, протянутый миссис Уэсли.

— Письма из школы, — объявил мистер Уэсли и передал Гарри с Роном одинаковые конверты из желтоватого пергамента, надписанные зелеными чернилами. — Думбльдор уже знает, что ты у нас, Гарри — вот ведь человек, от него ничего не скроется. И вы двое, тоже получите, — добавил он, обращаясь к заспанным близнецам — те вошли на кухню, спотыкаясь и путаясь в пижамных штанах.

На несколько минут воцарилось молчание — дети читали письма. Гарри узнал, что ему предписывается первого сентября прибыть на вокзал Кингс-Кросс и сесть как обычно на «Хогварц Экспресс». Также прилагался список книг, необходимых для второго класса.

УЧАЩИМСЯ ВТОРОГО ГОДА ОБУЧЕНИЯ НЕОБХОДИМО ИМЕТЬ:

Миранда Гошок «Сборник заклинаний (часть вторая)»

Сверкароль Чаруальд «Беседы с банши»

Сверкароль Чаруальд «Ужин с упырями»

Сверкароль Чаруальд «Каникулы с колдуньями»

Сверкароль Чаруальд «Турне с троллями»

Сверкароль Чаруальд «Вояж с вампиром»

Сверкароль Чаруальд «Общение с оборотнями»

Сверкароль Чаруальд «Единение с йети»

Фред, уже закончивший чтение своего письма, заглянул через плечо к Гарри.

— И вам тоже надо купить все эти чаруальдовские книжки! — воскликнул он. — Новый учитель по защите от сил зла, должно быть, его поклонник — точнее, спорим, поклонница!

Фред поймал взгляд матери и притворился, будто внимательно изучает банку с вареньем.

— Между прочим, это будет недешево, — заметил Джордж, коротко глянув на родителей. — Книжки Чаруальда очень дорогие…

— Как-нибудь справимся, — сказала миссис Уэсли, но выглядела при этом обеспокоенной. — Надеюсь, для Джинни многое удастся купить в магазине подержанных вещей.

— Как, ты тоже идешь в «Хогварц» в этом году? — спросил Гарри у девочки.

Она кивнула, вспыхнула до самых корней своих огненных волос и поставила локоть в масленку. К счастью, никто кроме Гарри этого не заметил, потому что все смотрели на Перси, старшего брата Рона, который как раз в это время вошел в кухню. Он был полностью одет, и к жилетке у него был приколот значок «СТАРОСТА».

— Всем доброе утро, — бодрым голосом поздоровался Перси, — прекрасный день, не правда ли?

Он с достоинством уселся на единственный пустой стул, но был вынужден немедленно вскочить, чтобы вытащить из-под себя серую, линялую метелку из перьев — по крайней мере, Гарри думал, что это метелка для смахивания пыли, пока не заметил, что она дышит.

— Эррол! — вскричал Рон, забирая из рук у Перси неподвижного филина и вынимая письмо у него из-под крыла. — Ну наконец-то — он принес ответ от Гермионы. Я ей написал, что мы попробуем спасти тебя от Дурслеев.

Он отнес Эррола к специальному насесту у задней двери и попытался усадить филина, но тот сразу же стал валиться набок, так что Рону пришлось положить его возле раковины. Он пробормотал: «несчастный», разорвал конверт и стал вслух читать письмо Гермионы:

Дорогой Рон, и дорогой Гарри, если ты там!

Надеюсь, что все прошло удачно, и что Гарри в порядке, и что ты, Рон, не сделал ничего противозаконного для того, чтобы вызволить Гарри, потому что тогда у вас обоих могли бы быть неприятности. Я ужасно переживаю, поэтому, если с Гарри все нормально, дайте мне знать сразу же, как получите мое письмо, но, может быть, будет лучше, Рон, если ты воспользуешься другой совой, потому что, как мне кажется, еще одна доставка может прикончить ту, которую ты прислал на этот раз.

Я делаю очень много уроков, конечно же, — ( Откуда она их взяла? — ужаснулся Рон. — У нас же каникулы! ) — а в следующую среду мы собираемся в Лондон за учебниками. Почему бы нам не встретиться на Диагон-аллее?

Скорее дайте мне знать, как у вас дела.

С любовью,

Гермиона

— А что, нам это очень даже подходит, мы тоже могли бы поехать все купить в среду, — сказала миссис Уэсли, начав убирать со стола. — А сегодня что вы собираетесь делать?

Гарри, Рон, Фред и Джордж планировали подняться на гору, где находился небольшой принадлежащий семье Уэсли участок земли. Участок был со всех сторон окружен деревьями, скрывавшими его от взоров жителей деревни внизу — таким образом, дети могли поиграть в квидиш, при условии, конечно, что не будут залетать слишком высоко. Разумеется, у них не было возможности использовать настоящие квидишные мячи, потому что те могли вырваться на свободу и улететь, и их появление в деревне было бы трудно объяснить; вместо мячей ребята кидали друг другу яблоки. Они по очереди катались на гаррином «Нимбусе 2000», это, разумеется, была лучшая метла в их маленьком коллективе; «Падающую звезду» Рона иногда обгоняли даже бабочки.

Через пять минут после завтрака мальчики с метлами на плечах уже взбирались на гору. Они пригласили с собой Перси, но тот отказался, сославшись на занятость. До сих пор Гарри встречался с Перси только за едой; все остальное время тот проводил закрывшись в своей комнате.

— Хотелось бы знать, чем это он там занимается, — задумчиво нахмурился Фред, — он сам на себя не похож. Его результаты экзаменов прислали за день до твоего приезда; получил С.О.В.У. 12 — и будто не рад!

— Совершенно Обычный Волшебный Уровень, — пояснил Джордж, обратив внимание на озадаченное выражение лица Гарри. — У Билла тоже было двенадцать. Если мы не поостережемся, то у нас в семье будет второй лучший ученик. Я не переживу такого позора!

Билл был самым старшим в семействе Уэсли. Он и следующий за ним брат, Чарли, уже закончили «Хогварц». Гарри ни разу не встречался ни с одним из них, но знал, что Чарли изучает драконов в Румынии, а Билл в Египте работает в «Гринготтсе», волшебном банке.

— Не представляю, как в этом году мама с папой будут платить за все наши школьные причиндалы, — произнес после некоторого раздумья Джордж. — Пять собраний Чаруальда! А Джинни нужны и форма, и палочка, и все прочее…

Гарри промолчал. Он почувствовал себя неловко. В подземном хранилище в «Гринготтсе», в Лондоне, лежало значительное состояние, доставшееся ему от родителей. Конечно, он был богат только в колдовском мире; в мугловых магазинах нельзя расплачиваться галлеонами, сиклями и нутами. Впрочем, он ни разу не упоминал о своем банковском счете при Дурслеях; он подозревал, что их ужас перед всем волшебным может не распространяться на огромную гору золота.

На следующее утро миссис Уэсли разбудила всех рано. Чтобы дети «наспех перекусили», миссис Уэсли выдала каждому по полдюжины бутербродов с ветчиной. Потом ребята надели куртки, а миссис Уэсли взяла с каминной полки цветочный горшок и сунула нос внутрь.

— Почти ничего не осталось, Артур, — вздохнула она. — Придется сегодня купить еще… Ну, неважно. Итак — гость пойдет первым! Прошу, Гарри, дорогой!

И миссис Уэсли протянула ему цветочный горшок.

Гарри непонимающе уставился на обращенные к нему лица.

— Ч-что я должен делать?…— запинаясь, спросил он.

— Он же никогда не путешествовал с помощью кружаной муки! — вдруг вспомнил Рон. — Прости, Гарри, я забыл!

— Ни разу? — удивился мистер Уэсли. — А как же ты попал на Диагон-аллею в прошлом году?

— Да мы ездили на метро…

— Правда? — восхитился мистер Уэсли. — Это где эскапаторы ? А как они…

— Потом , Артур, — оборвала миссис Уэсли, — Кружаная мука гораздо быстрее, милый, но, батюшки мои, что же мы будем делать — если ты ни разу ею не пользовался…

— Да всё будет в порядке, мам, — успокоил Фред. — Гарри, давай сначала мы, а ты следи.

Он взял щепотку блестящей муки из горшка, сделал шаг к камину и бросил муку в огонь.

Пламя, взревев, сделалось изумрудным и поднялось выше Фреда, который вошел в огонь, выкрикнул: «Диагон-аллея!» и исчез.

— Запомни, милый, надо говорить очень четко и внятно, — наставляла Гарри миссис Уэсли, а Джордж тем временем уже запустил руку в горшок. — И надо следить, чтобы выйти у нужного очага…

— Нужного чего? — переспросил Гарри нервно, а пламя опять взметнулось и поглотило Джорджа.

— Вообще-то там очень много разных каминов, но, если только ты будешь произносить слова четко…

— Не переживай, Молли, с ним всё будет в порядке, — успокоил мистер Уэсли, сам угощаясь щепоткой.

— Но, дорогой, если он вдруг потеряется, что мы скажем его дяде и тете?

— Им это все равно, — заверил ее Гарри. — Если Дудли узнает, что я вылетел в трубу, он только обрадуется…

— Ну… ладно… давай после Артура, — решилась миссис Уэсли. — Вот что, когда встанешь в огонь, громко скажи, куда ты хочешь попасть…

— И прижми локти, — напутствовал Рон.

— А глаза закрой, — торопливо добавила миссис Уэсли, — сажа…

— И не тушуйся, — сказал Рон, — а то вывалишься в чужой камин…

— Но смотри не запаникуй, а то выйдешь слишком рано; подожди, пока не увидишь Фреда с Джорджем.

Очень стараясь удержать в памяти все эти наставления, Гарри взял чуть-чуть кружаной муки и подошел к камину. Он глубоко вдохнул, посыпал пламя мукой и шагнул вперед; ощущение было как от теплого бриза; он открыл рот и немедленно наглотался дыма.

— Д-д-диагон-аллея, — закашлялся он.

Его будто утянуло в гигантскую воронку, закружило со страшной скоростью — в ушах оглушительно гремело — он попробовал приоткрыть глаза, но его затошнило от вихрем проносящихся мимо зеленых огней — что-то больно ударило его по локтю, и он тесно прижал руки к телу, все вращавшемуся и вращавшемуся — потом пришло ощущение, что ледяные ладони надавали ему пощечин — прищурившись сквозь очки, он увидел размытый поток каминов и моментальные стоп-кадры комнат за ними — бутерброды с ветчиной бешено крутились в животе — он снова закрыл глаза с единственным желанием, чтобы все поскорее кончилось, и тут…

Гарри упал лицом вниз на каменный пол и почувствовал, что дужка очков переломилась.

С кружащейся головой, весь в синяках и перепачканный сажей, он молниеносно вскочил на ноги, удерживая разбитые очки на носу. Он был один, но где , не имел ни малейшего представления. Он мог сказать только одно — что стоит возле мраморного камина в каком-то месте, похожем на просторный, но скудно освещенный колдовской магазин — однако, то, что тут продавалось, едва ли могло попасть в хогварцевский список.

Неподалеку стояла стеклянная витрина, в которой на подушках лежали морщинистая рука, запятнанная кровью колода карт и вытаращенный стеклянный глаз. Злобного вида маски висели на стенах, внушительная коллекция человеческих костей располагалась на прилавке, а ржавые, с острыми зубьями инструменты свисали с потолка. И, хуже всего, мрачная узкая улица, вид на которую открывался из пыльного окна, определенно не была Диагон-аллеей.

Надо убираться отсюда, чем скорее, тем лучше. Нос все еще болел в том месте, которым Гарри припечатался к полу. Быстрым бесшумным движением мальчик метнулся к выходу, но, на полдороги, увидел, что по улице к дверям подходят двое, причем один из них — последний человек на земле, с которым Гарри — растерянному, перепачканному, в разбитых очках — хотелось бы встретиться в своём теперешнем виде. Этот человек был Драко Малфой.

Гарри лихорадочно осмотрелся вокруг и с левой стороны обнаружил большой черный шкаф; он опрометью бросился к нему, залез внутрь и закрыл за собой дверцы, оставив лишь маленькую щель, чтобы подсматривать. Спустя секунду от дверей раздался звон колокольчика, и Малфой вошел в магазин.

Мужчина, вошедший следом, не мог быть никем иным кроме как отцом Драко. У него было абсолютно такое же бледное вытянутое лицо и такой же холодный, металлический взгляд. Мистер Малфой прошелся по магазину, лениво оглядел предметы, выставленные в витринах и позвонил в звонок на прилавке, прежде чем обернуться к своему сыну и сказать:

— Ничего не трогай, Драко.

Малфой, протянувший было руку к стеклянному глазу, недовольно процедил:

— А я думал, мы выберем мне подарок.

— Я же сказал, что куплю тебе гоночную метлу, — рассеянно ответил его отец, барабаня пальцами по прилавку.

— Ну и зачем она мне, если меня не примут в команду колледжа? — с надутым видом сказал Малфой. — Гарри Поттер в прошлом году получил «Нимбус 2000». И специальное разрешение от Думбльдора играть за «Гриффиндор». А он не так уж и хорош, это все потому, что он знаменитость … знаменитость с идиотским шрамом на лбу…

Драко наклонился, чтобы поближе рассмотреть полку с черепами.

— Все считают его таким умным, ах, супер-Поттер с его шрамом , с его метлой …

— Ты говоришь мне это в сотый раз, как минимум, — не дослушал мистер Малфой, раздраженно глянув на сына. — И я должен напомнить тебе, что это не — предусмотрительно — показывать, что ты не в таком бешеном восторге от Поттера, как все остальные, ведь большинство из нашего мира считают его героем, из-за которого исчез Черный Лорд… О! Мистер Борджин.

К прилавку, на ходу приглаживая сальные волосы, подходил сутулый человек.

— Мистер Малфой, чрезвычайно рад снова вас видеть, — произнес мистер Борджин голосом таким же масляным, как и его волосы. — Я в восторге — о, и юный мистер Малфой тоже здесь! — до глубины души польщен. Чем могу служить? Я просто обязан показать вам последние поступления — к тому же цены весьма разумны…

— Сегодня я пришел не покупать, мистер Борджин, а продавать, — прервал мистер Малфой.

— Продавать? — улыбка на лице мистера Борджина еле заметно полиняла.

— Вы слышали, разумеется, о том, что Министерство провело еще несколько рейдов, — сказал мистер Малфой, достал из внутреннего кармана пергаментный свиток и, встряхнув, развернул так, чтобы хозяин магазина мог прочитать. — В моем доме имеются некоторые — ммм — предметы, наличие которых могло бы несколько…ммм… смутить представителей Министерства, в случае, если бы они решили нанести мне визит…

Мистер Борджин деловито приладил на нос пенсне и просмотрел список.

— Неужели, сэр, в Министерстве осмелятся беспокоить вас?

Мистер Малфой скривил губы в иронической улыбке.

— Пока мне не наносили визита — к фамилии «Малфой» все ещё относятся с определенным пиететом — однако, деятельность Министерства становится все более и более назойливой. Ходят упорные слухи по поводу нового закона по защите муглов — без сомнения, за ним стоит этот побитый молью придурок, муглофил Артур Уэсли.

Гарри бросило в жар от возмущения.

— …и, как вы видите, некоторые из этих ядов могут необоснованно навести на мысль…

— Конечно, конечно, сэр, я всё понимаю, — заверил мистер Борджин, — дайте подумать…

— Я хочу вот это! — вмешался в разговор Драко, тыча пальцем в сморщенную руку на подушке.

— Ах, Светозаристая Рука! — воскликнул мистер Борджин и, оставив свиток, поспешил к Драко. — Если вручить ей свечу, то она будет светить только лишь своему хозяину! Лучший помощник для воров и грабителей! У вашего сына превосходный вкус, сэр.

— Надеюсь, мой сын станет чем-то большим, нежели вором или грабителем, — сухо заметил мистер Малфой, на что Борджин поспешил заверить его: — Я не имел в виду ничего плохого, ничего плохого, сэр…

— Хотя, если он не исправит свои оценки, — продолжал мистер Малфой совсем уже ледяным тоном, — то, вполне вероятно, эта деятельность окажется единственной, к которой он будет пригоден…

— Я не виноват, — отрезал Драко, — у всех учителей свои любимчики, эта дура Гермиона Грэнжер, например…

— На твоем месте я бы сгорел со стыда, если бы подобная девица, к тому же не из колдовской семьи, обходила бы меня по всем предметам, — раздраженно сказал мистер Малфой.

— Так тебе! — шепнул Гарри еле слышно, с удовольствием отметив на лице Драко обиду и замешательство.

— Всюду одно и то же, — примирительно сказал мистер Борджин своим масляным голосом, — на чистоту колдовской крови обращают все меньше и меньше внимания…

— Только не я! — почти не скрывая гнева, сказал мистер Малфой, раздувая длинные ноздри.

— Разумеется, сэр, и не я тоже, — с глубоким поклоном подтвердил мистер Борджин.

— В таком случае, может быть, мы могли бы вернуться к обсуждению моего списка, — процедил мистер Малфой. — Я немного тороплюсь, Борджин, у меня сегодня важная деловая встреча.

И они принялись торговаться. Гарри с беспокойством наблюдал, как Драко, изучая витрины, подходит все ближе и ближе к его укрытию. Драко помедлил перед свернутой в кольца веревкой вешателя, потом с довольной улыбкой прочитал надпись под великолепным колье из опалов: «Осторожно — руками не трогать. Проклято — на сегодняшний день погубило жизни девятнадцати владельцев-муглов».

Драко повернулся и оказался прямо перед приоткрытым шкафом. Он сделал еще шаг, протянул руку к дверце…

— Ну, всё, — донесся от прилавка голос его отца, — пойдем, Драко…

Драко повернулся к нему, а Гарри вытер вспотевший лоб рукавом.

— Всего хорошего, мистер Борджин. Буду ожидать вас завтра у себя в особняке, там вы получите свой товар.

Лишь только дверь за посетителями затворилась, мистер Борджин немедленно позабыл свои льстивые манеры и прошипел:

— И тебя туда же, мистер Малфой, если слухи не врут, ты не продал мне и половины того, что спрятано в твоем особняке …

Злобно ворча, он скрылся в подсобном помещении. Гарри подождал немного, на случай, если хозяин решит вернуться, затем тихо-претихо выбрался из шкафа, проскользнул мимо стеклянных витрин и вышел из магазина.

Прижимая к лицу разбитые очки, Гарри осмотрелся. Он очутился на какой-то подозрительной улице, которая, похоже, целиком состояла из мелких магазинчиков и лавчонок, торгующих предметами черной магии; тот, из которого он только что вышел, «Борджин и Д’Авило», видимо, был одним из самых больших. Напротив за грязным стеклом были выставлены на обозрение сушеные человеческие головы в тесном — через две двери — соседстве с клеткой, кишевшей огромными черными пауками. Двое колдунов крайне сомнительной наружности, стоя в дверях и нехорошо бормоча, следили за Гарри с порога одного из заведений. Постоянно дергаясь и озираясь, Гарри пошел по улице. Он старался держать очки ровно и изо всех сил надеялся, что ему удастся как можно скорее выбраться отсюда.

Над магазином ядовитых свечей он увидел старую деревянную вывеску «Дрянналлея». Это ни о чем ему не говорило, Гарри никогда раньше не слышал о таком месте. Судя по всему, когда он наглотался дыма, то не сумел внятно произнести название улицы, куда хотел попасть. Гарри старался сохранять спокойствие и думал, как же теперь быть.

— Потерялся, дорогуша? — раздался голос над самым ухом у Гарри, из-за чего мальчик резко дернулся.

Перед ним стояла древняя ведьма с подносом, заваленным чем-то до отвращения похожим на человеческие ногти. Она разинула пасть в ухмылке, показав при этом мшистые зубы. Гарри отпрянул.

— Нет-нет, — сказал он, — все в порядке.

— ГАРРИ! Чего это ты тут ошиваешься?

Сердце у Гарри так и подпрыгнуло от радости. Подпрыгнула также и старуха; ногти водопадом обрушились ей под ноги, и она зашипела проклятия в адрес Огрида, хогварцевского привратника, чья массивная фигура стремительно приближалась к ним по улице. Черные как жуки глаза блестели над растопыренной во все стороны бородой.

— Огрид! — почти что каркнул Гарри охрипшим от волнения голосом. — Я потерялся — кружаная мука…

Огрид схватил Гарри за шкирку и оттащил от ведьмы, вышибив при этом у нее из рук поднос. Оскорбленные вопли понеслись им вслед и были слышны до тех пор, пока они не покинули на редкость кривую Дрянналлею и не вышли на солнечный свет. Вдалеке Гарри увидел знакомое, ослепительно-белое мраморное здание — банк «Гринготтс». Огрид вывел его прямиком на Диагон-аллею.

— На кого ты похож! — сердито пропыхтел Огрид, отряхивая мальчика от сажи с такой силой, что тот чуть не свалился в бочку с драконьим навозом, выставленную перед аптекой, — Слоняешься по Дрянналлее как я не знаю кто… подозрительное место… хорошо, никто тебя не видал…

— Это я и сам понял, — сказал Гарри, уворачиваясь от огромной ладони Огрида, который все норовил отряхнуть сажу, — я же говорю, я потерялся… а сам ты что там делал?

— Я-то пошел поглядеть средство от плотоядных слизняков, — пробасил Огрид, — взялись мне капусту портить, гады такие! А ты чего, сам по себе гуляешь?

— Я вообще-то живу в гостях у Уэсли, но мы потерялись, — объяснил Гарри, — мне надо их поскорей найти…

Они вместе пошли по улице.

— А я вот всё гадаю, чегой-то ты мне не отписал? — с некоторой обидой поинтересовался Огрид у трусившего рядом Гарри (три шага мальчика равнялись одному ленивому шарку великанских башмаков). Гарри в двух словах рассказал про Добби и Дурслеев.

— Мерзкие муглы! — разозлился Огрид. — Кабы я знал…

— Эй! Гарри! Гарри!

Гарри повернул голову и на белых ступенях «Гринготтса» увидел Гермиону Грэнжер. Она радостно побежала навстречу, а за нею летел шлейф густых каштановых волос.

— Что у тебя с очками? Привет, Огрид — о-о-о, до чего я рада снова вас видеть — ты в «Гринготтс», Гарри?

— Как только найду Уэсли, — ответил Гарри.

— Ну, тогда ждать недолго, — с улыбкой в голосе заметил Огрид.

Гарри с Гермионой оглянулись: по людной улице к ним со всех ног спешили Рон, Фред, Джордж, Перси и мистер Уэсли.

— Гарри, — выдохнул мистер Уэсли, — мы так и думали, что ты проехал всего один очаг… то есть, мы надеялись, — он промокнул блестевшую от пота лысину, — Молли в ужасе… она сейчас подойдет…

— Где ты вышел? — спросил Рон.

— На Дрянналлее, — мрачно ответил Гарри.

— Ух ты ! — заорали близнецы хором.

— Нас туда никогда бы не пустили, — с завистью протянул Рон.

— Ишь чего захотели, — проворчал Огрид.

Поодаль показалась миссис Уэсли, она неслась галопом, в одной руке развевалась сумка, на другой висела не поспевавшая за матерью Джинни.

— О, Гарри… о, мой дорогой — ты же мог оказаться где угодно…

Ловя ртом воздух, она вытащила из сумки большую платяную щетку и принялась отчищать то, что не отчистил Огрид. Мистер Уэсли взял у Гарри очки, легонько тронул их волшебной палочкой, и очки стали как новенькие.

— Ну, мне пора, — сказал Огрид. Благодарная миссис Уэсли так пожимала ему руку, что чуть не оторвала ее («Дрянналлея! Подумать только, а если бы ты не нашел его, Огрид!») — Свидимся в «Хогварце»! — он пошел, и его голова и плечи еще долго виднелись над толпой.

— А знаете, кого я видел в «Борджине и Д’Авиле»? — сказал Гарри Рону с Гермионой, когда они поднимались по ступенькам «Гринготтса». — Малфоя с отцом!

— Люциус что-нибудь покупал? — подозрительно спросил шедший позади мистер Уэсли.

— Нет, он продавал…

— Значит, забеспокоился, — констатировал мистер Уэсли с мрачным удовлетворением. — Ах, как бы я хотел поймать его на чем-нибудь…

— Будь осторожен, Артур, — обеспокоено сказала миссис Уэсли, в то время как стоявший у дверей гоблин низко поклонился, приветствуя посетителей. — С этим семейством можно попасть в историю. Не пытайся откусить то, чего не сможешь проглотить…

— Значит, по-твоему, я должен бояться Люциуса Малфоя? — возмутился мистер Уэсли, но практически сразу же отвлекся при виде родителей Гермионы. Те смущенно жались к протянувшейся вдоль всего мраморного зала мраморной же стойке и ждали, когда Гермиона их представит.

— Да ведь вы же муглы! — восторженно вскричал мистер Уэсли. — Мы непременно должны где-нибудь вместе посидеть! А что это у вас такое? Ах, вы меняете мугловые деньги. Молли! Смотри! — он в экстазе показал на десятифунтовую банкноту в руках у мистера Грэнжера.

— Подождите нас здесь, — сказал Рон Гермионе. Уэсли и Гарри отправлялись в подземное хранилище в сопровождении гоблина-служащего.

К хранилищам можно было добраться на маленьких управляемых гоблинами тележках, которые ездили по миниатюрным рельсам, проложенным в подземных тоннелях. Во время поездки к сейфу семьи Уэсли Гарри от головокружительной скорости получил громадное удовольствие, но зато, когда дверь в камеру была открыта, почувствовал себя много хуже, чем на Дрянналлее. Там лежала небольшая кучка серебряных сиклей и один-единственный золотой галлеон. Миссис Уэсли буквально пошарила по углам, а потом ссыпала содержимое себе в сумку. Гарри почувствовал себя еще хуже, когда они подошли к его ячейке. Он постарался заслонить содержимое спиной и поспешно, горстями, напихал монет в кожаную сумочку.

Снова оказавшись на мраморных ступенях, все разошлись в разные стороны. Перси невнятно пробормотал что-то по поводу того, что ему нужно новое перо. Фред и Джордж заметили в толпе своего школьного приятеля, Ли Джордана. Миссис Уэсли и Джинни собрались в магазин подержанного платья. Мистер Уэсли усиленно приглашал Грэнжеров в «Дырявый котел».

— Встречаемся у Завитуша и Клякца через час, тогда и купим все учебники, — сказала миссис Уэсли, оборачиваясь — они с Джинни уже отправились в путь, — и запомните, ни шагу на Дрянналлею! — прокричала она вслед близнецам, в самих спинах которых уже появилось нечто неуловимо-хулиганское.

С ощущением легкости и свободы Гарри, Рон и Гермиона отправились вдоль по вьющейся мощеной улице. Деньги — золото, серебро, бронза — нетерпеливо звякали у Гарри в кармане, и их не терпелось потратить. Гарри сразу же купил три огромных рожка клубнично-орехового мороженого. Оно подтаивало сверху, и ребята с удовольствием хлюпали, одновременно глазея на восхитительные, манящие витрины. Рон долго, с жаждой обладания во взоре, рассматривал полное обмундирование «Пуляющих пушек», выставленное в витрине магазина «Все самое лучшее для квидиша», пока наконец Гермионе не прискучило, и она потащила всех покупать пергамент и чернила в лавочку по соседству. В магазине колдовских шуток Умора и Приколла они наткнулись на Фреда, Джорджа и Ли Джордана, которые набивали карманы «фантастическими холодными петардами мокрого запуска д-ра Филибустера», а в крохотной лавчонке, где продавалось всякое барахло — сломанные палочки, покосившиеся весы, старые заляпанные травяными пятнами робы — они обнаружили Перси, глубоко погрузившегося в маленькую, откровенно нудную книжицу под названием «Старосты, которые обрели власть».

— Подробнейшее исследование обо всех старостах «Хогварца» и их дальнейшей карьере, — вслух прочитал Рон с обложки, — звучит захватывающе …

— Иди отсюда, — рявкнул Перси.

— Он у нас такой целеустремленный, наш Перси, у него всё давно по пунктам расписано… он станет министром магии…, — вполголоса сказал Рон Гарри и Гермионе, когда они отошли от Перси подальше.

Через час они отправились к Завитушу и Клякцу. И, как выяснилось, отнюдь не они одни. Подойдя к магазину, ребята с удивлением обнаружили перед дверью огромную толпу, причем народ толкался и пытался прорваться внутрь. Причины подобного поведения собравшихся становились ясны при взгляде на большой плакат, протянутый вдоль витринного стекла:

СВЕРКАРОЛЬ ЧАРУАЛЬД

лично для Вас подпишет экземпляр своей автобиографии

ВОЛШЕБНЫЙ Я

сегодня с 12.30 до 16.30

— Мы сможем его увидеть! — заверещала Гермиона. — Я хочу сказать, у нас ведь в этом году только его учебники, ну, почти!

При более внимательном рассмотрении оказалось, что толпа перед дверью состояла почти целиком из ведьм примерно такого же возраста, что и миссис Уэсли. До полусмерти перепуганный колдун стоял в дверях и растерянно повторял:

— Спокойнее, прошу вас, дамы… пожалуйста, не толкайтесь… осторожнее — там книги!…

Ребята протиснулись внутрь. Длинная очередь вилась к самой дальней части магазина, где Сверкароль Чаруальд подписывал свои книги. Они схватили себе каждый по «Сборнику заклинаний (часть вторая)» и пробрались поближе к началу очереди, где уже стояли Уэсли в полном составе вместе с мистером и миссис Грэнжер.

— Наконец-то пришли, — рассеянно проговорила миссис Уэсли. У нее слегка перехватывало дыхание, и она постоянно приглаживала волосы. — Через минуту мы сможем его увидеть…

И действительно, мало-помалу в поле зрения показался Сверкароль Чаруальд. Он сидел за письменным столом в окружении великого множества плакатов, откуда его собственные лица сияли, подмигивали и сверкали ослепительно-белыми улыбками. Настоящий Чаруальд был одет в мантию потрясающего незабудкового цвета, как нельзя более соответствующего цвету его необыкновенных глаз; остроконечная колдовская шляпа сидела на кудрявых волосах под каким-то особенно стильным углом.

Большой, раздраженный человек так и сяк прыгал вокруг и делал снимки с помощью большого черного аппарата, который после каждой ослепительной вспышки выпускал клубы пурпурного дыма.

— Не мешайся, — прикрикнул он на Рона, отодвигаясь в поисках более удачного кадра. — Я из «Прорицательской газеты»…

— Подумаешь, — обиженно буркнул Рон, потирая ногу, на которую наступил фотограф.

Сверкароль Чаруальд услышал его слова. Он поднял глаза. Он увидел Рона — а затем увидел Гарри. Он уставился на мальчика. Потом вскочил на ноги и буквально завопил:

— Неужели это Гарри Поттер?

Люди расступились, возбужденно зашептав что-то; Чаруальд нырнул в толпу, схватил Гарри за руку и вытащил его на всеобщее обозрение. Публика зааплодировала. Гарри вспыхнул: Чаруальд, позируя перед камерой, намеренно долго пожимал ему руку. Фотограф защелкал, семья Уэсли скрылась в клубах густого дыма.

— Давай, давай, улыбочку, Гарри, — сказал Чаруальд, старательно сверкая зубами. — Вдвоем мы, пожалуй, сойдем для первой страницы, а?

Когда Чаруальд наконец отпустил руку мальчика, тот едва чувствовал собственные пальцы. Он попробовал было отойти обратно к Уэсли, но Чаруальд широким движением обнял его за плечи и крепко прижал к себе.

— Дамы и господа, — сказал Чаруальд громко и замахал рукой, прося тишины, — Наступил потрясающий момент! Идеальный момент для небольшого объявления, которое я давно собирался сделать!

— Сегодня, когда юный Гарри вошел сюда, в магазин Завитуша и Клякца, он хотел всего лишь купить мою автобиографию — которую я ему с удовольствием отдам бесплатно, в подарок, — толпа снова зааплодировала, — он не имел ни малейшего представления, — продолжал Чаруальд, дружески встряхнув Гарри, так, что у того очки сползли на кончик носа, — что вскоре получит нечто несравнимо большее, нежели моя книга «Волшебный я». Он и его школьные товарищи, на самом деле, получат настоящего волшебного меня. Да-да, дорогие дамы и господа, я горжусь и счастлив тем, что могу объявить, что, начиная с сентября этого года, я принимаю пост преподавателя в «Хогварце», школе колдовства и ведьминских искусств, где буду обучать молодежь защите от сил зла!

Люди захлопали, раздались приветственные возгласы, и вот уже Гарри оторопело принимал в подарок полное собрание сочинений Чаруальда. Слегка пошатнувшись под тяжестью книг, он сумел-таки благополучно убраться от света прожекторов в дальний конец комнаты, где стояла Джинни рядом с только что купленным котлом.

— Это тебе, — пробурчал Гарри, ссыпая книжки в котел, — я себе сам куплю…

— Спорим, тебе это понравилось, а, Поттер? — раздался голос, который Гарри без труда узнал. Он выпрямился и встретился лицом к лицу с Драко Малфоем и его обычной презрительной улыбкой.

— Знаменитый Гарри Поттер, — процедил Малфой, — в магазин не может сходить без того, чтобы не попасть на первую страницу.

— Отстань от него, он же не хотел! — выкрикнула Джинни. Девочка впервые заговорила в присутствии Гарри. Она гневно сверкала глазами.

— Поттер, да никак ты завел себе подружку, — издевательски протянул Малфой, и Джинни побагровела. Рон с Гермионой уже пробирались к ним сквозь толпу, оба прижимали к себе большие стопки чаруальдовских книг.

— Ах, вот это кто, — сказал Рон, глядя на Малфоя так, будто тот был некой гадостью, прилипшей к подметке, — готов поспорить, что ты не ожидал встретить здесь Гарри.

— Не настолько, насколько я не ожидал встретить в магазине тебя, Уэсли, — парировал Малфой. — Твои родители, наверно, месяц голодали, чтобы заплатить за все это.

Рон покраснел так же, как Джинни. Он бросил книжки в котел и бросился на Малфоя, но Гарри с Гермионой схватили его сзади за край куртки.

— Рон! — послышался голос мистера Уэсли, который вместе с Фредом и Джорджем интенсивно работал локтями. — Что вы тут делаете в такой толпе? Пойдемте-ка на улицу.

— Так-так-так — Артур Уэсли.

Подошел мистер Малфой. Он положил руку на плечо сыну. Они стояли рядом с абсолютно одинаковыми презрительными гримасами на лицах.

— Люциус, — холодно кивнул мистер Уэсли.

— Говорят, в Министерстве полно работы? — с фальшивой заинтересованностью спросил мистер Малфой. — Все эти рейды… сверхурочные-то платят?

Он запустил руку в котел Джинни и вытащил из-под многочисленных глянцевых чаруальдовских книжек очень потрепанные «Превращения: руководство для начинающих».

— Так я и думал — не платят, — констатировал мистер Малфой, — подумать только, и какой смысл позорить самое имя колдуна, если тебе за это даже не могут обеспечить нормального существования?

Мистер Уэсли покраснел еще сильнее, чем его дети.

— У нас абсолютно различные взгляды на то, что позорит имя колдуна, — сдержанно ответил он.

— Разумеется, — невозмутимо согласился мистер Малфой, уставив бледный взгляд на родителей Гермионы, настороженно наблюдавших за этой сценой. — Что за компанию ты водишь, Уэсли… а я-то думал, что тебе и твоей семье уже некуда катиться…

Раздался металлический грохот, это котел Джинни отлетел в сторону; мистер Уэсли бросился на Люциуса Малфоя, и тот повалился спиной на книжную полку. Десятки тяжелых книг с грохотом посыпались на головы дерущихся; Фред с Джорджем заорали: «Дай ему, пап!»; миссис Уэсли закричала: «Прекрати, Артур, прекрати!»; толпа отступила, опрокинув еще какое-то количество полок; «Джентльмены, пожалуйста!… Пожалуйста!», — кричал продавец, и наконец, заглушив всё остальное, раздалось:

— Тихо, мужики, вы чего?…

Огрид с усилием бороздил книжное море. В мгновение ока он растащил драчунов. У мистера Уэсли была рассечена губа, а мистер Малфой получил в глаз «Энциклопедией поганок». Он все еще сжимал в руках «Превращения». Он швырнул книжку Джинни, злобно сверкнув глазами.

— Держи, девочка — возьми свою книгу — ничего лучшего твой отец не способен тебе дать… — вырвавшись из рук Огрида, он сделал жест, чтобы Драко следовал за ним и быстро удалился из магазина.

— Ну ты чего, Артур? Чего взъерепенился? — укоризненно спросил Огрид, взял мистера Уэсли за плечи и, чтобы расправить робу, хорошенько потряс, почти оторвав беднягу от пола, — Не знаешь Малфоя? Да у них всё нутро гнилое, у всей семейки… чего их слушать-то?… дурная кровь, и все дела… давай-ка…пошли-ка отсюда.

Продавец смотрел так, будто хотел бы задержать их, но он едва доходил Огриду до пояса — и потому передумал. Вся компания вышла на улицу, Грэнжеры тряслись от страха, а миссис Уэсли — от возмущения.

— Хорошенький пример детям… драться на людях… что подумает Сверкароль Чаруальд?…

— Он был в восторге, — сказал Фред, — ты что, не слышала, что он говорил, когда мы уходили? Он спрашивал этого дядьку из «Прорицательской», нельзя ли вставить драку в репортаж… сказал, что это хорошая реклама…

Вся группа, порядком приунывшая, направилась к камину в «Дырявом котле», откуда Гарри, Уэсли и покупкам предстояло отбыть домой с помощью кружаной муки. Они попрощались с Грэнжерами, которые вышли через бар на мугловую улицу; мистер Уэсли начал было расспрашивать, как устроены автобусные остановки, но быстро умолк при взгляде на лицо жены.

Гарри снял очки, аккуратно спрятал их в карман и только потом взял щепотку кружаной муки. Этот способ перемещения в пространстве был ему определенно не по душе.

Глава пятая.

Дракучая ива

По мнению Гарри, каникулы кончились что-то уж слишком быстро. Он, разумеется, очень хотел снова попасть в «Хогварц», но месяц в Пристанище оказался самым-самым счастливым во всей его жизни. Было трудно не чувствовать зависти к Рону, особенно при воспоминании о Дурслеях и при мысли о том, какого свойства прием может ожидать его на Бирючиновой аллее в следующие каникулы.

В последний вечер миссис Уэсли, поколдовав, соорудила роскошный ужин, в который входили все любимые блюда Гарри. На десерт был подан пудинг из патоки, при одном взгляде на который вовсю текли слюнки. В завершение вечера Фред и Джордж развлекли публику филибустеровским фейерверком; кухня наполнилась красными и синими звездочками, скакавшими как мячики между полом и потолком как минимум в течении получаса. Затем пришло время выпить последнюю чашку горячего шоколада и — спать.

На следующее утро сборы заняли целую вечность. Все встали на заре, но почему-то никак не могли завершить свои дела. Миссис Уэсли в дурном расположении духа носилась по дому в поисках то носков, то перьев; полуодетые дети с надкусанными бутербродами в руках то и дело сталкивались друг с другом на лестнице; мистер Уэсли, когда тащил сундук Джинни к машине, чуть было не сломал себе шею, споткнувшись о цыпленка.

Гарри никак не мог взять в толк, каким образом восемь человек, шесть огромных сундуков, две совы и крыса способны поместиться в один-единственный маленький «Форд Англия». Разумеется, без учета специальных «функций», встроенных мистером Уэсли.

— Только Молли ни слова, — прошептал он на ухо Гарри, открыл багажник и показал, что тот волшебным образом расширяется и может вместить сколько угодно багажа.

Когда наконец все расселись по местам, миссис Уэсли бросила взгляд на заднее сидение, где весьма комфортно расположились Гарри, Рон, Фред, Джордж и Перси, и сказала:

— Пожалуй, муглы умеют побольше, чем мы думаем, правда? — сама миссис Уэсли сидела вместе с Джинни на переднем сидении, больше похожем на садовую скамью. — Я имею в виду, со стороны никогда не скажешь, что здесь так просторно, так ведь?

Мистер Уэсли завел двигатель, и машина медленно покатила со двора, а Гарри обернулся, чтобы бросить последний взгляд на дом. Он едва успел задуматься, когда же увидит этот дом в следующий раз, как они вернулись — Джордж забыл коробку с петардами. Через пять минут после этого машина снова резко затормозила, и Фред помчался за волшебной палочкой. Потом, когда они почти уже выехали на трассу, Джинни запищала, что забыла дневник. К тому моменту, когда она вновь вскарабкалась на сидение, они уже очень сильно опаздывали и очень сильно нервничали.

Мистер Уэсли взглянул на часы, а затем — на жену.

— Молли, дорогая…

— Ни в коем случае , Артур…

— Никто ничего не заметит… вот эта маленькая кнопочка — исчезатель. Мы поднимемся в воздух и полетим над облаками. Через десять минут приедем, и никто-никто…

— Я же сказала нет , Артур, тем более средь бела дня…

Они добрались до Кингс-Кросс без четверти одиннадцать. Мистер Уэсли слетал за тележками для багажа, и они поспешили на вокзал.

В прошлом году Гарри уже ездил на «Хогварц-Экспрессе». Чтобы попасть на этот поезд, нужно было знать одну хитрость, а именно, способ проникнуть на платформу девять три четверти, которая была не видна из муглового мира. Пройти на эту платформу можно было сквозь барьер, разделявший платформы девять и десять. Это было совсем не страшно, но требовало соблюдения осторожности, чтобы муглы не заметили, как ты исчезаешь.

— Перси первый, — сказала миссис Уэсли, нервно глянув на часы над головой. Часы показывали, что у них осталось всего лишь пять минут на то, чтобы невзначай по одному раствориться за барьером.

Перси со своим обычным светским видом пошел вперед и исчез. За ним пошел мистер Уэсли, затем Фред и Джордж.

— Я возьму с собой Джинни, а вы двое идите сразу же после нас, — бросила миссис Уэсли Рону и Гарри, лихорадочно схватила Джинни за руку и ринулась вперед. Они исчезли в мгновение ока.

— Пошли вместе, у нас всего одна минута, — предложил Рон.

Гарри поправил клетку с Хедвигой, водруженную на сундук, и покатил тележку прямо на барьер. Он чувствовал себя абсолютно спокойно; это же не какая-нибудь кружаная мука. Мальчики низко наклонились над ручками тележек и очень целеустремленно шли на барьер, набирая скорость. Когда до барьера оставалось несколько метров, они прибавили шагу и…

БУМ!

Обе тележки с силой ударились о барьер и покатились назад; сундук Рона упал с невероятным грохотом, Гарри сбило с ног, а клетка свалилась на землю. Хедвига покатилась прочь, возмущенно вопя; люди, все без исключения, уставились на виновников беспорядка, а находившийся неподалеку служащий заорал:

— Какого дьявола!

— Потерял управление, — с трудом выговорил Гарри и при попытке встать схватился за ребра. Рон побежал и подобрал Хедвигу, чье поведение вызвало в собравшейся толпе множество замечаний по поводу жестокого обращения с животными.

— Почему мы не смогли пройти? — прошипел Гарри.

— Понятия не имею…

Рон с безумным выражением на лице огляделся по сторонам. За ними все еще наблюдало десятка два любопытных.

— Кажется, мы опоздаем на поезд, — зашептал Рон. — Не понимаю, почему проход закрылся…

Гарри уставился на большие вокзальные часы, чувствуя, как у него от ужаса подводит живот. Десять секунд… девять секунд…

Он осторожно покатил тележку вперед и, оказавшись почти вплотную с барьером, толкнул изо всех сил. Барьер оставался твердым — как и положено металлу.

Три секунды… две… одна…

— Всё, — ошарашено сказал Рон, — поезд ушел. А что, если мама с папой уже не могут пройти обратно к нам? У тебя есть мугловые деньги?

Гарри безрадостно засмеялся.

— Дурслеи не давали мне карманных денег уже лет шесть, не меньше.

Рон приложил ухо к холодному барьеру.

— Ни звука, — доложил он напряженным голосом. — Что же нам делать? Я не знаю, когда мама с папой смогут к нам вернуться.

Ребята посмотрели вокруг. Они все еще были центром внимания, в основном из-за того, что Хедвига продолжала орать.

— Думаю, нам надо пойти и подождать у машины, — решил Гарри. — Мы привлекаем к себе слишком много внима…

— Гарри! — вскричал Рон, в глазах у него появился блеск. — Машина!

— Что машина?

— Мы же можем полететь в «Хогварц» на машине!

— Но я думал…

— У нас нет выхода, так? А нам надо попасть в школу, так? А несовершеннолетним колдунам разрешается пользоваться магическими средствами при чрезвычайных обстоятельствах! Раздел, кажется, девятнадцать Ограничений чего-то там…

— Но твои родители,… — неуверенно проговорил Гарри, очередной раз боднув тележкой барьер в бесплодной надежде, вдруг он их пропустит, — как же они доберутся домой?

— Им машина не нужна! — нетерпеливо закричал Рон. — Они умеют аппарировать — появляться из воздуха! А с машиной или, там, с кружаной мукой, им приходится связываться из-за нас, потому что мы все несовершеннолетние, нам аппарировать нельзя…

Паника, которую испытывал Гарри, неожиданно сменилась радостным предвкушением.

— А ты умеешь водить?

— Без проблем, — ответил Рон нарочито небрежно и покатил тележку к выходу. — Давай, пошли. Если поторопимся, сможем лететь прямо за «Хогварц-Экспрессом».

И они невозмутимо направились прямо сквозь толпу любопытствующих муглов к выходу, а затем в переулок, где был припаркован «Форд Англия».

Рон отпер багажник с помощью сложной последовательности прикосновений волшебной палочки. Не без труда погрузив сундуки, они поставили Хедвигу на заднее сидение, а сами забрались на передние. Гарри высунул голову в окошко: по главной дороге шло весьма оживленное движение, но их улочка была пуста.

— Отлично, — сказал он.

Рон нажал крохотную серебряную кнопочку на панели. Машина исчезла — и ребята исчезли вместе с ней. Гарри по-прежнему чувствовал, как под ним легонько вибрирует сидение, слышал двигатель, ощущал собственные руки на собственных коленях и очки на носу, и тем не менее, насколько он мог судить, он превратился в пару глазных яблок, плавающих в нескольких футах над землей в грязноватом переулке, забитом припаркованными автомобилями.

— Поехали, — раздался справа голос Рона.

И сразу же земля и грязные здания по обеим сторонам переулка будто повалились набок, исчезая из виду где-то внизу, по мере того, как машина взлетала; спустя доли секунды под ними простирался весь Лондон, дымный, поблескивающий.

Затем раздался звук пробки, выскочившей из бутылки, и автомобиль, Гарри и Рон снова стали видимы.

— Ой, — сказал Рон, хватаясь за исчезатель, — он не работает…

Они оба стукнули по исчезателю кулаками. Машина пропала. Потом, как бы моргнув в воздухе, опять появилась.

— Держись! — заорал Рон и вдавил в пол педаль газа; автомобиль взмыл в набрякшие, ватные облака, и все вокруг стало серым и мутным.

— А теперь что? — спросил Гарри, щурясь из-за ползущих отовсюду струй плотного пара.

— Надо увидеть, где поезд, чтобы понять, в каком направлении лететь, — ответил Рон.

— Нырни на секундочку — по быстрому…

Они провалились под облака и завертелись на сидениях, пристально вглядываясь в землю.

— Вижу! — завопил Гарри. — Прямо впереди нас — вон там!…

«Хогварц-Экспресс», подобно малиновой змее, скользил внизу.

— Направление — север, — сказал Рон, деловито проверив компас на приборной панели, — всё, теперь надо только проверять его примерно каждые полчаса — держись!

И они снова взмыли над облаками. Через минуту их осветили яркие солнечные лучи.

Здесь был совсем другой мир. Колеса машины взбивали пушистое море облаков под ярким, бесконечно синим небом и ослепительно белым солнцем.

— Главное — не столкнуться с самолетом, — сказал Рон.

Посмотрев друг на друга, мальчики расхохотались и долго-долго не могли остановиться.

Их как будто неожиданно перенесли в чудесный сон. Только так, подумал Гарри, и надо путешествовать — в вихре снежно-белых облаков, в машине, залитой горячим солнцем, с большим кульком конфет в перчаточном отделении и с приятной перспективой увидеть зависть на лицах Фреда и Джорджа при блистательном приземлении на пологий склон перед замком «Хогварца».

По мере продвижения на север они регулярно проверяли движение поезда, и каждый нырок под облака открывал взору отличный от предыдущего вид. Лондон очень скоро оказался далеко позади и сменился зелеными полями, уступившими, в свою очередь, место широким красноватым болотам, затем большому городу, кишевшему разноцветными муравьями-автомобильчиками, потом деревням с игрушечными церквями.

Однако, когда прошло несколько небогатых событиями часов, Гарри был вынужден признать, что лететь ему прискучило. Из-за конфет во рту всё слиплось, а пить было нечего. Свитера они с Роном давно сняли, но футболка у Гарри все равно прилипала к спинке сидения, а очки постоянно съезжали на кончик потного носа. Ему надоело восхищаться причудливыми формами облаков и он с тоской думал о поезде, как тот идет по рельсам где-то далеко внизу, унося с собой ледяной тыквенный сок, который можно купить у толстушки-ведьмы, на тележке развозящей по вагонам всякую снедь. Почему же все-таки им не удалось попасть на платформу девять три четверти?

— Наверно, уже близко? — ссохшимся голосом предположил Рон спустя еще несколько часов, когда солнце уже начало тонуть за горизонтом из облаков, окрашивая их розовыми пятнами. — Приготовься — надо еще раз проверить поезд!

Поезд был по-прежнему прямо под ними, деловито змеясь малиновым телом мимо горы с заснеженной вершиной. Внизу, под облачным пологом, было гораздо темнее.

Рон нажал на газ и снова направил машину ввысь, и в этот момент двигатель начал подвывать.

Рон и Гарри обменялись обеспокоенными взглядами.

— Наверное, она просто устала, — сказал Рон, — она еще ни разу не была так далеко от дома…

И они оба притворились, будто не замечают, что стоны становятся всё громче, а небо неуклонно темнеет. Вскоре окружавшая путников чернота расцветилась звездами. Гарри натянул свитер, стараясь не обращать внимания на дворники, которые обессилено размахивали перед лобовым стеклом, словно в знак протеста.

— Уже близко, — сказал Рон, скорее машине, чем Гарри, — уже скоро, — и ободряюще похлопал по панели управления дрожащей рукой.

Когда они снова опустились ниже облаков некоторое время спустя, им пришлось долго щуриться в поисках своего наземного ориентира.

— Вот ! — закричал Гарри так громко, что Рон и Хедвига подпрыгнули. — Прямо впереди!

Силуэтом на темном горизонте, высоко на скале над озером, вырисовывались многочисленные башни и башенки замка.

В это время автомобиль начал сильно дрожать и терять скорость.

— Ну давай, — пришпоривал машину Рон, слегка встряхивая руль, — почти приехали, давай же…

Двигатель громко застонал. Из-под капота вырывались тонкие струйки дыма. На подлете к озеру Гарри вдруг поймал себя на том, что очень-очень крепко держится за сидение.

Машину сотряс отвратительный спазм. Глянув в окно, Гарри увидел гладкую, черную, глянцевую поверхность воды, примерно в миле внизу. На фоне руля отчетливо выделялись побелевшие костяшки пальцев Рона. Машина снова затряслась.

— Давай , — пробормотал Рон.

Они находились прямо над озером — замок был совсем рядом — Рон вдавил педаль.

Раздался громкий лязг, треск — и двигатель умер.

— Мама, — громко прозвучал голос Рона в наступившей тишине.

Нос автомобиля начал крениться вниз. Они падали, набирая скорость, прямо на каменную стену замка.

— Неееет! — закричал Рон и вывернул руль; машина развернулась мощной дугой и просвистела в какой-нибудь паре сантиметров от стены, пронеслась над темными теплицами, над огородом и полетела вдоль черного газона, одновременно теряя высоту.

Рон бросил руль и вытащил из заднего кармана волшебную палочку…

— СТОЙ! СТОЙ! — вопил он, молотя по панели и по лобовому стеклу, но они продолжали с бешеной скоростью нестись вниз, а земля с такой же скоростью неслась навстречу.

— ОСТОРОЖНО, ТАМ ДЕРЕВО! — прокричал Гарри, хватаясь за руль, но было слишком поздно…

БУ-БУХ!

Раздался оглушительный звук удара металла о дерево; влепившись в толстый ствол, машина с тяжким громом обрушилась на землю. Дым повалил из-под смятого капота; Хедвига от ужаса издавала душераздирающие вопли; шишка размером с мяч для гольфа набухала на голове у Гарри, в том месте, где он ударился о лобовое стекло; а справа вдруг донесся долгий, отчаянный стон Рона.

— Что с тобой? — испуганно спросил Гарри.

— Моя палочка, — дрожащим голосом выговорил Рон, — только посмотри на мою палочку…

Палочка треснула, почти переломившись; ее кончик свисал безжизненно, удерживаясь лишь на нескольких щепках.

Гарри открыл было рот, собираясь сказать, что не сомневается — когда они попадут в школу, то всё починят, но не успел произнести ни слова. В это самое мгновение что-то ударило с его стороны по машине с силой разъяренного буйвола, и Гарри боком впечатался в Рона, при этом еще один сокрушительный удар обрушился на крышу машины.

— Что это та…? — прошептал Рон, бессмысленно глядя перед собой, Гарри обернулся, и как раз в это время толстая как питон ветка со всего маху шибанула в ветровое стекло. Дерево, о которое ребята ударились при падении, напало на них. Ствол согнулся почти пополам, ощетинившиеся сучья колотили по машине всюду, где только могли достать.

— Ааааа, — с ужасом сказал Рон, когда рядом с ним на дверце выросла вмятина — очередной удар озверевшего растения; лобовое стекло дрожало под градом побоев, наносимых мелкими, шишковатыми как костяшки пальцев, ветками; а одна ветвь, как огромный молот, яростно дубасила по крыше, будто задавшись целью расплющить автомобиль, и крыша, действительно, начала прогибаться…

— Бежим отсюда! — крикнул Рон, наваливаясь всей тяжестью на дверь, но в следующую же секунду был отброшен на колени к Гарри мощным апперкотом.

— Мы пропали, — прорыдал Рон, глядя, как проваливается крыша, но тут завибрировал пол — это двигатель вдруг взял и завелся.

— Задний ход! — отчаянно закричал Гарри, и машина резко подала назад; дерево дралось с прежней энергией; было слышно, как скрипнули корни, почти что вырвавшись из-под земли, когда оно рванулось вслед убегающей машине.

— Чуть было, — тяжело выдохнул Рон, — не погибли. Молодчага, машинка!

Однако, терпение машины оказалось исчерпано. Распахнулись дверцы — кланк, кланк — и Гарри почувствовал, как сидение под ним поднимается и переворачивается набок, а уже в следующий момент обнаружил, что лежит распростертый на сырой земле. По звукам грузного падения на землю чего-то тяжелого он догадался, что автомобиль выбрасывает багаж; клетка с Хедвигой пролетела по воздуху, дверца распахнулась; сова вырвалась на свободу с возмущенным криком и не оглядываясь понеслась к замку. Побитая, поцарапанная, дымящаяся машина сорвалась в ночь, яростно сверкая задними фарами.

— Вернись! — вопил ей вслед Рон, размахивая сломанной палочкой, — Отец меня убьет!

Но «Форд Англия», с последним гневным всхрапом из выхлопной трубы, исчез из виду.

— Везет нам как утопленникам, — безутешно сказал Рон, наклоняясь, чтобы подобрать Струпика. — Изо всех деревьев, об которые можно было удариться, мы, конечно же, ударились об то, которое может дать сдачи.

Он оглянулся через плечо на древнее дерево, которое до сих пор угрожающе потрясало ветвями.

— Пошли, — обессилено выговорил Гарри, — пошли в замок…

Прибытие в школу получилось вовсе не таким триумфальным, каким рисовалось в воображении. Все в синяках, окоченевшие от холода, с плохо двигающимися руками и ногами, они взяли сундуки за ручки с одного боку и поволокли их за собой по заросшему травой склону к огромным дубовым воротам.

— Наверное, пир уже давно начался, — сказал Рон, бросил сундук возле лестницы и тихо подошел к ярко освещенному окну. — Эй! Смотри-ка, Гарри! Это же сортировка!

Гарри подбежал и вместе с Роном стал сосредоточенно наблюдать за происходящим в Большом Зале.

Бесчисленное множество зажженных свечей парило в воздухе над четырьмя длинными столами, играя яркими и веселыми огнями на золотых блюдах и кубках. Вверху, на зачарованном потолке, всегда отражавшем настоящее небо, блистали звезды.

В густом лесу остроконечных хогварцевских шляп Гарри увидел строй перепуганных первоклашек, которых запускали в Зал. Среди них легко можно было различить Джинни благодаря ее огненным уэслеевским волосам. Тем временем, профессор МакГонаголл, ведьма со строгим пучком и в очках, водружала на стул знаменитую шляпу-сортировщицу.

Каждый год эта старая-престарая шляпа, залатанная, потрепанная и грязная, занималась сортировкой новичков по четырем колледжам «Хогварца» (а именно: «Гриффиндор», «Хуффльпуфф», «Равенкло» и «Слизерин»). Гарри хорошо помнил, как сам ровно год назад надевал эту шляпу и, замерев, ждал, пока она вынесет свое решение. В течение нескольких ужасных секунд он боялся, что шляпа направит его в «Слизерин», колледж, откуда вышло больше черных колдунов и ведьм, чем из какого-либо другого — но в результате он попал в «Гриффиндор», вместе с Гермионой, Роном и всеми остальными Уэсли. В последнем семестре Гарри с Роном помогли своему колледжу выиграть кубок школы, в результате чего «Гриффиндор» победил «Слизерин» впервые за семь лет.

Крошечный мальчик с волосами мышиного цвета был вызван вперед. Он надел шляпу. Взгляд Гарри заскользил мимо этого мальчика, дальше, туда, где за учительским столом сидел профессор Думбльдор, директор школы, и наблюдал за сортировкой. Его длинная серебряная борода и очки со стеклами в форме полумесяца поблескивали в свете свечей. Через несколько человек от него Гарри заметил Сверкароля Чаруальда в роскошной аквамариновой мантии. В торце сидел Огрид, волосатый и огромный, и долгими глотками пил из запрокинутого над головой кубка.

— Подожди-ка… — прошептал Гарри, — за учительским столом один из стульев пустой… Где Злей?

Профессор Злодеус Злей был у Гарри самым нелюбимым учителем. А Гарри был у Злея самым нелюбимым учеником. Злей, жестокий, саркастичный, никому, кроме учеников собственного колледжа («Слизерина»), не нравившийся, преподавал зельеделие.

— Может, заболел? — с надеждой предположил Рон.

— А может, уволился, — сказал Гарри, — потому что ему опять не досталось поста учителя по защите от сил зла, о котором он так мечтал!

— А может, — с воодушевлением подхватил Рон, — его уволили ! Его же никто не любит…

— А может, — раздался ледяной голос прямо у ребят за спиной, — он ждет ваших объяснений, почему вы не приехали на поезде вместе со всеми.

Гарри волчком развернулся назад. Перед ним, в полощущейся на ночном ветру робе, стоял Злодеус Злей. Это был худой человек с нездорового цвета кожей, крючковатым носом и сальными, до плеч, волосами. В довершение неприятной картины он в данный момент еще и улыбался не предвещающей ничего хорошего улыбкой.

— Следуйте за мной, — приказал Злей.

Не решаясь посмотреть даже друг на друга, Гарри и Рон поплелись вслед за Злеем вверх по ступенькам и вошли в просторный, отзывающийся эхом вестибюль, освещенный пылающими факелами. Из Большого Зала доносились вкуснейшие запахи, но Злей повел ребят прочь от тепла и уюта, вниз по узкой каменной лестнице.

— Заходите! — сказал учитель, открывая дверь на полпути к подземелью и указывая внутрь.

Мальчики, ёжась от холода и страха, вошли в кабинет Злея. Тонущие в темноте стены были уставлены стеллажами с огромными стеклянными банками, где плавали всевозможные гадости, названия которых Гарри не знал и, более того, не хотел знать. В камине было черно и пусто. Злей закрыл дверь и повернулся к ребятам лицом.

— Итак, — произнес он тихо, — поезд недостаточно хорош для знаменитого Гарри Поттера и его верного оруженосца Уэсли. Своим прибытием надо наделать как можно больше шуму, так, господа?

— Нет, сэр, мы просто не смогли пройти сквозь барьер на Кингс-Кросс, он…

— Тихо! — равнодушно прикрикнул Злей. — Что вы сделали с машиной?

Рон судорожно сглотнул. У Гарри уже не в первый раз создалось впечатление, что Злей способен читать мысли. Но, мгновение спустя, всё разъяснилось, так как Злей начал разворачивать последний номер «Прорицательской Вечерки».

— Вас видели, — зашипел он, тыча им в нос заголовок: «МУГЛЫ ОШЕЛОМЛЕНЫ ПОЯВЛЕНИЕМ ЛЕТАЮЩЕГО „ФОРДА АНГЛИЯ“. Злей принялся зачитывать вслух:

— В Лондоне двое муглов уверяют, что видели старую машину, летевшую над Почтовой башней… в полдень в Норфолке миссис Хетти Бейлисс, развешивая белье… Мистер Ангус Флит из Пибла сообщил в полицию… Всего шесть или семь муглов. Насколько мне известно, твой отец работает в отделе неправильного использования мугловых предметов быта? — полуутвердительно сказал он, глядя на Рона и улыбаясь мерзкой улыбкой, — подумать только… его собственный сын…

Гарри почувствовал себя так, как если бы одна из самых больших и самых бешеных ветвей дерева только что изо всей силы ударила его в живот. Если только кто-нибудь узнает, что мистер Уэсли заколдовал машину… об этом он не подумал…

— При осмотре парка я заметил, что значительный ущерб был нанесен весьма ценной Дракучей иве, — продолжал Злей.

— Это нам был нанесен ущерб, побольше чем иве, — выпалил Рон.

— Тихо! — рявкнул Злей. — Весьма прискорбно, что вы учитесь не в моем колледже и право принимать решение о вашем исключении принадлежит не мне. Мне придется пойти и пригласить тех, кому дарована эта счастливая привилегия. А вы ждите здесь.

Гарри и Рон беспомощно переглянулись. Лица у обоих были совсем белые. Гарри уже не чувствовал голода, не чувствовал вообще ничего, кроме ужасной тошноты. Он старался не смотреть на большое покрытое слизью нечто, плававшее в зеленой жидкости на полке за письменным столом Злея. Если Злей отправился за профессором МакГонаголл, завучем «Гриффиндора», то от этого совсем не легче. Она, может быть, более справедлива, чем Злей, но ничуть не менее строга.

Через десять минут вернулся Злей и вместе с ним, действительно, пришла и профессор МакГонаголл. Гарри и раньше пару раз видел ее сердитой, но, либо он забыл, как сильно она способна поджимать губы, либо тогда она злилась не так сильно. Едва появившись на пороге, она взметнула вверх волшебную палочку; Гарри с Роном испуганно зажмурились, но она лишь указала на пустой камин, и там внезапно затанцевали языки пламени.

— Сядьте, — сказала она, и мальчики робко попятились и сели в кресла у камина.

— Объяснитесь, — приказала она со зловещим блеском в стеклах очков.

Рон стал рассказывать, начав с того, что барьер на вокзале отказался их пропустить.

— …так что у нас не было выбора, профессор, мы не смогли попасть на поезд.

— Почему вы не послали записку с совой? Насколько я знаю, у тебя ведь есть сова? — ледяным тоном осведомилась профессор МакГонаголл у Гарри.

Гарри разинул рот. Теперь, когда она это сказала, стало очевидно, что именно так и следовало поступить.

— Я… я не подумал…

— Это уж точно, — сказала профессор МакГонаголл.

В дверь постучали, и Злей, счастливый как никогда, открыл ее. На пороге стоял директор Думбльдор.

Гарри так и похолодел, когда увидел, насколько необычно суровый у того вид. Думбльдор уставил на провинившихся пристальный взгляд поверх крючковатого носа, и Гарри неожиданно подумалось, что лучше бы их всё еще колотила Дракучая ива.

Наступило продолжительное молчание. Потом Думбльдор сказал:

— Расскажите, почему вы это сделали?

Лучше бы он кричал или ругался. Гарри просто не мог вынести разочарования, звучавшего в его голосе. Почему-то он не смог смотреть Думбльдору в глаза и поэтому стал говорить с его коленями. Он рассказал абсолютно всё за исключением того, что мистер Уэсли владеет заколдованной машиной, и в результате получилось, что они с Роном случайно наткнулись на припаркованную недалеко от вокзала летающую машину. Он понимал, что Думбльдор сразу обо всем догадается, но тот не задал ни единого вопроса о машине. Когда Гарри закончил свой рассказ, Думбльдор просто продолжал пристально смотреть на него сквозь очки.

— Ну, мы пойдем за вещами, — безнадежно сказал Рон.

— О чем это ты, Уэсли? — рыкнула профессор МакГонаголл.

— Вы же нас исключаете, разве не так? — сказал Рон.

Гарри коротко взглянул на Думбльдора.

— Не сегодня, мистер Уэсли, — сказал Думбльдор. — Но я обязан донести до вас всю серьезность вашего проступка. Мне придется написать вашим родным. Также я должен предупредить вас, что, в случае, если опять произойдет нечто подобное, у меня не останется другого выбора, кроме как исключить вас.

У Злея был такой вид, будто он узнал, что Рождество отменяется навсегда. Он прочистил горло и сказал:

— Профессор Думбльдор, эти двое нарушили Декрет о разумных ограничениях колдовства среди несовершеннолетних, нанесли серьезные повреждения древнему и ценному растению — вне сомнения, деяния такого рода…

— Предоставим профессору МакГонаголл решать, какое наказание следует назначить этим учащимся, Злодеус, — спокойно ответил Думбльдор. — Они из ее колледжа и являются ее подопечными. — Он повернулся к профессору МакГонаголл. — Я должен вернуться на праздник, Минерва, мне нужно сделать кое-какие объявления. Пойдемте, Злодеус, я заметил на столе потрясающий торт, неплохо бы успеть его попробовать…

Злей позволил увести себя из кабинета, но при этом метнул на Гарри и Рона взгляд, полный неприкрытой ненависти. Мальчики остались наедине с профессором МакГонаголл, все еще имевшей вид разъяренного орла.

— Тебе бы лучше пойти к врачу, Уэсли, у тебя кровь идет.

— Не сильно, — Рон поспешно промокнул рукавом порез над бровью. — Профессор, я так хотел посмотреть сортировку, там моя сестра…

— Церемония сортировки уже закончилась, — сказала профессор МакГонаголл. — Твоя сестра тоже зачислена в «Гриффиндор».

— Отлично, — обрадовался Рон.

— Кстати, к вопросу о «Гриффиндоре»… — резко начала профессор МакГонаголл, но Гарри перебил ее:

— Профессор, мы взяли машину, когда семестр еще не начался, поэтому… «Гриффиндор» не должен терять из-за этого баллы, правда? Ведь не должен? — закончил он, обеспокоено заглядывая ей в лицо.

Профессор МакГонаголл ответила пронзительным взглядом, но Гарри не сомневался, что в глубине ее глаз таилась улыбка. Да и губы были уже не так плотно сжаты.

— Я не буду снимать баллы с «Гриффиндора», — сказала она, и у Гарри посветлело на душе. — Но вы оба должны будете понести наказание.

Всё складывалось куда лучше, чем предполагал Гарри. А что касается письма родным, то это уж и вовсе ерунда. Гарри нисколько не сомневался, они лишь пожалеют, что Дракучая ива не сделала из него котлету.

Профессор МакГонаголл снова подняла волшебную палочку и указала ею на письменный стол. С еле слышным «пххх» на столе появилось большое блюдо бутербродов, два серебряных кубка и кувшин охлажденного тыквенного сока.

— Поешьте здесь и отправляйтесь в спальню, — велела она. — А мне тоже нужно вернуться на праздник.

Когда дверь за ней закрылась, Рон издал тихий протяжный свист.

— А я думал, нам конец, — признался он, хватая бутерброд.

— Я тоже, — согласился Гарри, тоже взяв бутерброд.

— Но подумай только, как нам «везет»? — невнятно продолжил свою речь Рон сквозь курицу с ветчиной. — Фред с Джорджем летали на этой машине раз пять, а то и шесть, и их ни один мугл не заметил. — Он проглотил и сразу же откусил еще один здоровый кусок. — И почему же мы не смогли пройти сквозь барьер?

Гарри пожал плечами.

— Теперь нам придется быть осторожными, — сказал он, с наслаждением отхлебывая тыквенного сока. — Жалко, нельзя пойти на пир…

— Она не хотела, чтобы все видели, что нас простили, — проницательно сказал Рон, — не хотела, чтобы все думали, что это так здорово, прилетать на машине…

Наевшись до отвала (блюдо периодически само собой пополнялось новыми бутербродами), они встали, вышли из кабинета и пошли знакомой дорогой в гриффиндорскую башню. В замке было тихо, пир, судя по всему, закончился. Мальчики шли мимо бормочущих себе под нос портретов и скрипящих рыцарских доспехов, карабкались по узким пролетам каменных лестниц, пока, наконец, не добрались до секретного перехода, в котором за старым портретом весьма дородной дамы в розовых шелках прятался вход в гриффиндорскую башню.

— Пароль? — спросила дама при их приближении.

— Эээ… — протянул Гарри.

Поскольку они еще не виделись со старостой «Гриффиндора», новый пароль этого года был им не известен, но помощь не замедлила прийти; позади себя они услышали торопливо приближающиеся шаги, обернулись и увидели подбегающую Гермиону.

— Вот вы где! Куда это вы пропали? Ходят такие нелепые слухи — кто-то сказал, что вас исключили за то, что вы разбили летающую машину…

— Исключить-то нас не исключили, — заверил ее Гарри.

— Не хочешь же ты сказать, что вы и вправду прилетели сюда? — воскликнула Гермиона тоном профессора МакГонаголл.

— Давай ты обойдешься без нотаций, — нагловато заявил Рон, — и скажешь пароль.

— Пароль «индюк», — нетерпеливо сказала Гермиона, — но не в этом дело…

Речь ее, однако, была прервана, потому что портрет Толстой Тети отъехал вверх, перевернувшись вниз головой, и раздался гром аплодисментов. Оказалось, никто в «Гриффиндоре» еще не спал. Народ столпился в круглой гостиной колледжа и даже забрался на кривобокие столики и на продавленные кресла, чтобы лучше видеть героев дня. В отверстие, открывшееся за портретом, протянулись чьи-то руки и втащили Гарри с Роном внутрь. Гермионе пришлось карабкаться самой.

— Ве-ли-ко-леп-но! — орал Ли Джордан. — Классно! Какой полет! Приземление на Дракучую иву! Об этом будут вспоминать потомки!…

— Молодец, — сказал Гарри какой-то пятиклассник, Гарри с ним никогда раньше не разговаривал; кто-то одобрительно хлопал его по спине, как будто он только что выиграл марафон; Фред с Джорджем протиснулись сквозь толпу и хором спросили: «Почему же мы не догадались полететь на машине?». Рон приобрел какой-то малиновый оттенок и смущенно улыбался. Тем не менее, с того места, где стоял Гарри, был виден один человек, который совершенно не радовался вместе со всеми. Перси возвышался над возбужденной группой первоклассников, и было похоже, что он собирается подойти поближе, чтобы как следует отругать Рона и Гарри. Гарри ткнул Рона под ребра и кивнул в сторону Перси. Рон тут же всё понял.

— Мы пойдем наверх — очень устали, — сказал он, и оба героя стали пробираться к боковой двери, которая выходила к спиральной лестнице, ведущей в спальни.

— Пока! — крикнул Гарри Гермионе, у которой было укоризненное, не хуже чем у Перси, выражение лица.

Несмотря на продолжавшееся хлопанье по спине, им удалось добраться до боковой двери и обрести покой на лестнице. Они поспешили на самый верх и вскоре оказались у двери своей прошлогодней спальни, на которой теперь была вывеска «ВТОРОЙ КЛАСС». Они вошли в знакомую круглую комнату с высокими узкими окнами, где стояло пять кроватей под балдахинами из красного бархата. Сундуки уже принесли и поставили у изножья кроватей.

Рон виновато улыбнулся:

— Я знаю, что не должен гордится и всё такое…

Дверь спальни распахнулась и вбежали еще трое второклассников «Гриффиндора»: Симус Финниган, Дин Томас и Невилль Длиннопопп.

— Невероятно! — сиял Симус.

— Клёво, — сказал Дин.

— Потрясающе, — с благоговением прошептал Невилль.

Гарри ничего не смог с собой поделать. Он, как и Рон, расплылся в широченной улыбке.

Глава шестая.

Сверкароль Чаруальд

Однако, на следующий день Гарри если и улыбался, то от силы пару раз. События, если можно так выразиться, стремительно покатились под гору начиная с завтрака в Большом Зале. Под зачарованным потолком (сегодня, скучного серого цвета) стояли четыре — по числу колледжей — длинных стола, как всегда уставленных чанами с овсянкой, блюдами с копченой рыбой, горами бутербродов, яичницей с беконом на больших тарелках. Гарри с Роном сели за гриффиндорский стол рядом с Гермионой, она читала «Вояж с вампиром», оперев книжку о кувшин с молоком. В том, как она произнесла: «доброе утро», чувствовалась еле заметная напряженность, и стало понятно, что Гермиона всё еще не может справиться с неодобрением, которое вызывает в ней избранный ребятами способ прибытия в школу. Зато Невилль Длиннопопп, со своей стороны, приветствовал их с искренней радостью. Невилль был круглолицый мальчик с редкостной способностью попадать в дурацкие истории, кроме того, у него была феноменально плохая память.

— С минуты на минуту придет почта — надеюсь, Ба пришлет всё, что я забыл.

Гарри только что приступил к овсяной каше, как над головой раздался вполне ожидаемый шорох крыльев, в окна стремительным потоком влилось более сотни сов. Они начали кружить под потолком и сбрасывать письма и посылки на весело болтавших детей. Большой бесформенный сверток бухнулся на голову Невиллю, а еще через секунду нечто серое упало в кувшин, служивший подставкой для книжки Гермионе, и всех забрызгало молоком с перьями.

— Эррол! — выкрикнул Рон, вытаскивая слипшегося филина за лапки. Он был без сознания и повалился на стол ножками вверх, с застрявшим в клюве влажным красным конвертом.

— О нет… — прошептал Рон.

— Всё нормально, он жив, — успокоила Гермиона, легонько потыкав Эррола кончиком пальца.

— Да не в этом дело — а вот в этом.

Рон показывал на красный конверт. Гарри не увидел в нем ничего особенного, зато и Рон, и Невилль взирали на конверт с таким ужасом, будто ждали, что он вот-вот взорвется.

— В чем дело? — спросил Гарри.

— Она… она послала мне Вопиллер, — слабым голосом ответил Рон.

— Лучше открой, Рон, — посоветовал Невилль смущенным шепотом. — Будет только хуже, если не откроешь. Я однажды тоже получил, от бабушки, и не открыл и — он судорожно сглотнул — это был кошмар.

Гарри перевел взгляд с окаменевших лиц приятелей на красный конверт.

— А что такое Вопиллер? — спросил он.

Однако, внимание Рона было полностью приковано к письму, которое уже начинало дымиться по краям.

— Открой, — настоятельно говорил Невилль, — и через несколько минут всё уже кончится…

Рон протянул трясущуюся руку, высвободил конверт из клюва Эррола и, решившись, разорвал его. Невилль заткнул уши пальцами. Спустя долю секунды Гарри понял, почему. Сначала он решил, что письмо и впрямь взорвалось; огромный зал до краев заполнился таким громом, что пыль посыпалась с потолка.

— КРАСТЬ МАШИНЫ, ДА НА ИХ МЕСТЕ Я БЫ ТЕБЯ ОБЯЗАТЕЛЬНО ИСКЛЮЧИЛА, ВОТ ПОДОЖДИ, Я ДО ТЕБЯ ДОБЕРУСЬ, ТЕБЕ НЕ ПРИШЛО В ГОЛОВУ, ЧТО МЫ С ОТЦОМ МОГЛИ ПОДУМАТЬ, КОГДА УВИДЕЛИ, ЧТО МАШИНЫ НЕТ…

От воплей миссис Уэсли, стократно усиленных, тарелки и ложки на столе задрожали. Крики оглушительным эхом отражались от каменных стен. Народ начал оборачиваться, чтобы посмотреть, кто это получил Вопиллер, и Рон вжался в стул так, что над столом был виден один лишь багровый лоб.

— ПОЛУЧИЛИ ВЕЧЕРОМ ПИСЬМО ОТ ДУМБЛЬДОРА, Я БОЯЛАСЬ, ОТЕЦ УМРЕТ ОТ СТЫДА, ТЕБЯ РАЗВЕ ТАК ВОСПИТЫВАЛИ, ВЫ С ГАРРИ МОГЛИ ПОГИБНУТЬ…

Ну вот и до меня добрались, подумал Гарри. Он изо всех сил старался не прислушиваться к этому голосу, заставлявшему барабанные перепонки пульсировать от боли.

— ЭТО УЖАСНО — ОТЦА НА РАБОТЕ ЖДЕТ СЛУЖЕБНОЕ РАССЛЕДОВАНИЕ, ВСЁ ИЗ-ЗА ТЕБЯ — ЕЩЕ РАЗ ЧТО-НИБУДЬ ВЫТВОРИШЬ, И МЫ ЗАБЕРЕМ ТЕБЯ ИЗ ШКОЛЫ, ЯСНО?

Воцарилась звенящая тишина. Красный конверт, давно уже выпавший у Рона из рук, занялся язычками яркого пламени и быстро превратился в пепел. Рон и Гарри сидели ошарашенные и застывшие, как будто их только что накрыло приливной волной. Кто-то посмеялся, похихикал, но вскоре журчание разговоров за столами возобновилось.

Гермиона захлопнула «Вояж с вампиром» и посмотрела на макушку Рона.

— Не знаю, чего ты ожидал, Рон, но ты…

— Только не говори, что я это заслужил, — огрызнулся Рон.

Гарри отодвинул кашу. У него всё внутри горело от чувства вины. Мистера Уэсли ждет служебное расследование. И это после всего, что родители Рона сделали для него этим летом…

Но размышлять на эту тему не было времени; к гриффиндорскому столу подошла профессор МакГонаголл и стала раздавать новое расписание. Гарри взял листок и увидел, что у них сейчас две пары гербологии с хуффльпуффцами-первоклассниками.

Гарри, Рон и Гермиона вместе вышли из замка, прошли через огород и направились к теплицам, в которых содержались волшебные растения. Вопиллер оказался к лучшему по крайней мере в одном: Гермиона, похоже, посчитала, что ребята достаточно наказаны и стала относится к ним с прежним дружелюбием.

Подойдя к теплице, они увидели, что весь остальной класс собрался у дверей в ожидании профессора Спаржеллы. Не успели Гарри, Рон и Гермиона присоединиться к ним, как учительница появилась в поле зрения — она шла по газону стремительной походкой в сопровождении Сверкароля Чаруальда. Руки профессора Спаржеллы были все в бинтах, и Гарри, ощутив очередной укор совести, увидел вдалеке Дракучую иву, на некоторые ветви которой были наложены шины.

Профессор Спаржелла была невысокой, кряжистой ведьмой. Свои разлетающиеся в стороны волосы она прикрывала залатанной шляпой; на одежде и под ногтями у нее было полно земли; тетя Петуния упала бы в обморок от одного ее вида. Сверкароль Чаруальд, в свою очередь, был безупречен в элегантно развевающейся робе бирюзового цвета, золотые волосы сияли под идеально расположенной на голове бирюзовой шляпой с золотым кантом.

— О, здравствуйте! — радостно вскричал Чаруальд, лучезарно улыбаясь собравшимся. — А я вот показывал профессору Спаржелле, как нужно правильно лечить Дракучие ивы! Но мне бы не хотелось, чтобы у вас создалось впечатление, что я лучше разбираюсь в гербологии, чем она! Просто в моих экзотических путешествиях мне довелось встретиться с несколькими такими деревьями…

— Сегодня — теплица номер три, ребята! — громче, чем нужно, выкрикнула профессор Спаржелла. Она выглядела явно раздраженной и была совсем не похожа на саму себя, обычно веселую и незлобивую.

Среди ребят пробежал заинтересованный шепоток. Раньше им доводилось работать только в теплице номер один — а в теплице номер три содержались куда более интересные и опасные растения. Профессор Спаржелла сняла с пояса большой ключ и отперла дверь. До Гарри донесся запах влажной земли и удобрений, смешанный с тяжелым ароматом огромных, размером с зонт, цветов, свисавших с потолка. Гарри последовал было за Роном и Гермионой внутрь, но тут его настигла рука Чаруальда.

— Гарри! Хотел с тобой поговорить — вы ведь не возражаете, если он опоздает на пару минут, правда, дорогая Спаржелла?

Судя по недовольной гримасе, профессор Спаржелла еще как возражала, но Чаруальд сказал: «Вот и славно» и захлопнул дверь в теплицу прямо ей в лицо.

— Гарри, — произнес Чаруальд и покачал головой, его большие белые зубы засверкали в солнечном свете, — Гарри, Гарри, Гарри.

Даже и не пытаясь ничего понять, Гарри молчал.

— Когда я узнал… да что там говорить, всё это целиком и полностью моя вина. Готов был дать сам себе пинка.

Гарри не имел ни малейшего представления, о чем говорит учитель. Он уже собрался признать это вслух, но Чаруальд продолжил:

— Не помню, когда еще я был столь потрясен. Прилететь в «Хогварц» на машине! Разумеется, я сразу понял, почему ты так поступил. Это так ясно. Гарри, Гарри, Гарри .

Поразительно, как ему удавалось демонстрировать каждый свой великолепный зуб, даже когда он молчал.

— Это из-за меня в тебе родилась жажда известности, так ведь? — сказал Чаруальд. — Я тебя заразил. Из-за меня ты попал на первую страницу газеты и захотел попасть туда снова.

— Конечно, нет, профессор, просто…

— Гарри, Гарри, Гарри, — перебил Чаруальд, протягивая руку и хватая мальчика за плечо, — я всё понимаю. Совершенно естественно, вкусив однажды, хотеть еще, — и я виню себя в том, что дал тебе, образно говоря, откусить первый кусок. Слава ударила тебе в голову — но видишь ли, юноша, нельзя же летать на машинах , чтобы тебя заметили. Успокойся немного, приди в себя, хорошо? У тебя впереди еще уйма времени. Да, да, я, конечно, знаю, о чем ты сейчас думаешь! «Хорошо ему говорить, когда он сам давно уже всемирно известный колдун!» Но когда мне было двенадцать, я точно так же был никто, ничто и звать никем — как и ты сейчас. Ну, то есть, разумеется, о тебе кто-то что-то слышал, все эти твои дела с Тем-Кто-Не-Должен-Быть-Помянут! — он бросил взгляд на молниеобразный шрам на лбу у Гарри. — Понятно, понятно, что это совсем не то, что выиграть пять раз подряд премии журнала «Ведьмополитен» за самую обаятельную улыбку, как я — но ведь это только начало , Гарри, только начало .

Он заговорщицки подмигнул и удалился элегантной походкой. Несколько секунд Гарри стоял как пригвожденный к месту, потом, вспомнив, что ему надо быть на уроке, открыл дверь теплицы и проскользнул внутрь.

Профессор Спаржелла стояла в центре теплицы за козлами. На них лежало примерно двадцать пар разноцветных пушистых наушников. Когда Гарри занял свое место между Роном и Гермионой, профессор Спаржелла сказала:

— Сегодня мы будем пересаживать мандрагору. Кто-нибудь может рассказать, каковы особенности этого растения?

Никто не удивился, что рука Гермионы первой взметнулась вверх.

— Мандрагора — это сильнейшее восстанавливающее средство, — начала рассказывать Гермиона в своей обычной манере, так, как будто проглотила учебник, — им обычно возвращали в нормальное состояние людей, которые были во что-то превращены или заговорены.

— Отлично. Десять баллов «Гриффиндору», — похвалила профессор Спаржела. — Мандрагора является неотемлемой частью большинства антидотов. Однако, помимо всего прочего, это растение очень опасно. Кто может ответить, почему?

На этот раз, взметнувшись, рука Гермионы чуть не сшибла с Гарри очки.

— Плач мандрагоры смертелен для всякого, кто его услышит, — выпалила она.

— Совершенно верно. Еще десять баллов, — сказала профессор Спаржелла. — Теперь обратимся к нашим мандрагорам. Они еще очень маленькие.

С этими словами она указала на ряд глубоких поддонов, и все подошли поближе, чтобы получше разглядеть содержимое. В поддонах рядками росло около сотни взъерошенных маленьких пурпурно-зеленых кустиков. На взгляд Гарри, который совершенно не представлял себе, что Гермиона имела в виду под «плачем» мандрагоры, в них не было ничего примечательного.

— А сейчас каждый должен взять себе наушники, — велела профессор Спаржелла.

Возле козел образовалась толкучка, ребята хватали наушники, старательно избегая розовой пушистой пары

— Когда я скажу надеть наушники, убедитесь, что уши у вас полностью закрыты, — сказала профессор Спаржелла. — А когда будет безопасно их снять, я покажу два больших пальца. Ну что же, приступим — надеть наушники!

Гарри прижал наушники к ушам и полностью перестал что-либо слышать. Профессор Спаржелла надела свою пару — розовую и пушистую — закатала рукава робы, крепко ухватила один из взъерошенных кустиков и с силой потянула.

Гарри громко ахнул от удивления, чего никто, разумеется, не услышал.

Вместо корней, на свет появился маленький, грязный и на редкость безобразный младенец. Листья росли у него прямо из макушки. Кожа была бледно-зеленая и пятнистая. Без всякого сомнения, младенец орал изо всей своей мочи.

Профессор Спаржелла вытащила из-под стола большой цветочный горшок и стала зарывать мандрагошку в черный влажный компост, до тех пор, пока над поверхностью земли не остался виден один лишь зеленый хохолок. Профессор Спаржелла отряхнула руки, подняла вверх два больших пальца и сняла наушники.

— Поскольку наши мандрагошки всего-навсего ростки, их плач пока еще никого не может убить, — сказала она спокойно, так, как будто не сделала ничего особо удивительного, ну максимум, полила бегонию, — Тем не менее, даже сейчас вы могли бы потерять сознание на несколько часов, поэтому, коль скоро вы не хотите пропустить свой первый учебный день, удостоверьтесь, что наушники на месте, прежде чем начать работать. Я подам знак, когда придет время заканчивать урок.

— Встаньте по четверо к подносу — вот здесь большой запас горшков — компост в мешках вон там — и осторожнее с Ядовитым Усом, он кусается.

При этих словах она звонко шлепнула ползучее, темно-красное растение по щупальцам, которые воровато ползли ей за плечи, и те отпрянули.

К Гарри, Рону и Гермионе присоединился кудрявый как барашек хуффльпуффец, которого Гарри знал в лицо, но с которым ни разу до этого не общался.

— Джастин Финч-Флетчи, — бойко представился он, пожимая Гарри руку. — Я, конечно, знаю, кто ты — знаменитый Гарри Поттер… А ты — Гермиона Грэнжер — первая по всем предметам (Гермиона засияла, а Финч-Флетчи и ей тоже пожал руку) — и Рон Уэсли. Это ведь была твоя летающая машина?

Рон не заулыбался, как можно было ожидать. Очевидно, воспоминания о Вопиллере были еще свежи в памяти.

— Этот Чаруальд — просто нечто, правда? — радостно говорил Джастин, одновременно со всеми наполняя горшок компостом из драконьего навоза. — До ужаса храбрый. Читали его книжки? Я бы помер со страху, если бы оказался в телефонной будке с оборотнем — а он сохранял спокойствие и — ухх! — просто фантастика!

— Я был записан в Итон, представляете? Я так рад, что вместо этого попал сюда! Мама, конечно, немного огорчилась, но я дал ей почитать чаруальдовские книжки, и, по-моему, она начала понимать, насколько хорошо, когда в семье есть образованный колдун…

После этого у них уже не было возможности поболтать. Они надели наушники и сосредоточились на мандрагошках. Когда профессор Спаржелла показывала, как с ними следует обращаться, казалось, что всё легко и просто, но на самом деле это было не так. Мандрагошки не желали вылезать из земли, но и назад в землю тоже лезть не хотели. Они извивались, брыкались, размахивали острыми маленькими кулачками и скалили зубки; на одного особенно толстенького мандрагошку Гарри потратил добрых десять минут, прежде чем упихал того в горшок.

К концу урока Гарри, как и все остальные, вспотел, перемазался землей и чувствовал боль во всех точках тела. Потом ребята поплелись в замок, чтобы наспех помыться, а затем гриффиндорцы отправились на превращения.

На уроках профессора МакГонаголл никогда не было легко, но сегодня было особенно трудно. Всё, что Гарри выучил в прошлом году, казалось, улетучилось из головы за лето. Ему всего-навсего нужно было превратить жука в пуговицу, но в результате жук лишь хорошенько поразмялся, ползая по всему столу и уворачиваясь от волшебной палочки.

Рону приходилось и того хуже. Хотя он и заклеил, одолжив у кого-то колдоленту, свою волшебную палочку, но та, похоже, была безнадежно испорчена. Она скрипела и искрила в самые неподходящие моменты, а всякий раз, когда Рон пытался заколдовать жука, палочка начинала выпускать клубы густого серого дыма, который, ко всему прочему, имел отчетливый запах тухлых яиц. Будучи лишен возможности видеть, что делает, Рон случайно раздавил жука локтем, и ему пришлось просить нового. Профессор МакГонаголл была недовольна.

Услышав колокол на ланч, Гарри вздохнул с облегчением. Ему казалось, что мозги у него слиплись, как выжатая губка. Все уже вышли из класса, кроме Гарри и Рона, который с остервенением молотил палочкой об стол..

— Дурацкая — бесполезная — никчемная…

— Напиши домой, попроси, чтобы тебе прислали другую, — предложил Гарри, когда палочка выдала залп оглушительных выстрелов.

— Ага, конечно — и получить еще один Вопиллер, — фыркнул Рон, засовывая шипящую палочку в рюкзак. — «Сам виноват, что палочка сломалась» …

Они пошли на ланч, и настроение у Рона отнюдь не улучшилось, когда Гермиона продемонстрировала им целую пригоршню абсолютно идеальных пуговиц, произведенных ею на превращениях.

— А что у нас после обеда? — с несколько утрированной заинтересованностью спросил Гарри, торопясь сменить тему.

— Защита от сил зла, — тут же ответила Гермиона.

— А зачем, — требовательно выкрикнул Рон, выхватив у Гермионы листок с расписанием, — ты нарисовала сердечки возле всех чаруальдовских уроков?

Гермиона отобрала расписание и ужасно покраснела.

Пообедав, они вышли на улицу. Сегодня было пасмурно. Гермиона села на каменную ступеньку и, не теряя времени, зарылась носом в «Вояж с вампиром». Гарри с Роном разговорились о квидише. Через некоторое время Гарри вдруг почувствовал, что за ним пристально наблюдают. Оглядевшись, он заметил того самого крошечного мальчика с мышиными волосами, которого он вчера вечером видел на сортировке. Мальчик как завороженный смотрел на Гарри. В руках он сжимал нечто весьма похожее на обыкновенный мугловый фотоаппарат. Как только мальчик понял, что Гарри заметил его взгляд, он мучительно покраснел.

— Как жизнь, Гарри? Я… меня зовут Колин Криви, — пролепетал он беззвучно, осторожно делая шаг вперед. — Я тоже буду учиться в «Гриффиндоре». А можно я… можно мне… ничего, если я тебя сфотографирую? — попросил он с выражением робкой надежды и поднял фотоаппарат повыше.

— Сфотографируешь? — довольно тупо повторил Гарри.

— Как доказательство, что я с тобой действительно встречался, — чуть более окрепшим голосом пояснил Колин и подошел еще ближе. — Я про тебя знаю всё-всё-всё. Мне все всё рассказали. И про то, как ты уцелел, после того как Сам-Знаешь-Кто пытался тебя убить, и про то, как он исчез, и про всё остальное, и про твой шрам в форме зигзага молнии (он просканировал глазами линию челки на лбу у Гарри), — а ещё один мальчик из нашего класса сказал, что есть такое зелье, если в нем проявить пленку, человек на фотографии будет двигаться ! — Колин судорожно перевел дух и в совершеннейшем экстазе продолжил: — Здесь так здорово , правда? Я раньше, до письма из «Хогварца», и не догадывался, что все странные штучки, которые я могу делать — это колдовство. Мой папа — молочник, он тоже никак не мог поверить. Поэтому я всё время фотографирую, чтобы послать ему побольше снимков. Так классно, если у меня будет твоя фотография, — он с мольбой посмотрел на Гарри, — и, может быть, твой друг снимет нас вдвоем? А ты потом подпишешь, хорошо?

— Подпишешь ? Уже раздаешь автографы, Поттер?

Громкий и язвительный, голос Драко Малфоя разнесся по всему двору. Оказывается, он давно уже стоял позади Колина в сопровождении, как и всегда в «Хогварце», своих бандитского вида дружков, Краббе и Гойла.

— Все построились! — закричал Малфой. — Гарри Поттер будет раздавать автографы!

— Ничего подобного, — сердито сказал Гарри, непроизвольно сжимая кулаки. — Заткнись, Малфой!

— Тебе просто завидно, — пискнул Колин, чье тельце едва ли было толще шеи Краббе.

— Завидно ? — переспросил Малфой, которому больше не нужно было кричать: половина из тех, кто гулял во дворе, уже и так заинтересованно слушала. — Чему это мне завидовать? Мерзкий шрам на голове мне не нужен, спасибо! Я вообще не считаю, что можно стать необыкновенным только оттого, что тебе раскроили череп.

Краббе и Гойл глупо ухмылялись.

— Чтоб тебе слизняками подавиться! — яростно выкрикнул Рон. Краббе перестал ухмыляться и принялся угрожающе потирать костяшки пальцев.

— Берегись, Уэсли, — презрительно прищурился Малфой, — тебе нужно хорошо себя вести, а то мамочка заберет тебя из школочки. — И он заголосил пронзительно: — Еще раз что-нибудь вытворишь …

Группка слизеринцев-пятиклассников, собравшихся неподалеку, громко расхохоталась.

— Кстати, дай Уэсли одну фотографию с автографом, — посоветовал Малфой, — она будет стоить больше, чем весь их жалкий домишко…

Рон сорвал колдоленту с волшебной палочки, но тут Гермиона с шумом захлопнула «Вояж с вампиром» и прошептала:

— Тихо вы!

— В чём дело, в чём дело? — к ним спешил Сверкароль Чаруальд, бирюзовая роба развевалась на ходу. — Кто это тут раздает автографы?

Гарри возмущенно издал какой-то звук, но был вынужден замолчать — Чаруальд покровительственно обнял его за плечи и произнес с живостью:

— Да что же это я спрашиваю, мне следовало догадаться! Гарри — друзья встречаются вновь!

Пришпиленный к боку учителя, сгорающий от унижения, Гарри видел, как ухмыляющийся Драко растворяется в толпе.

— Давайте же, мистер Криви, — сказал Чаруальд, лучезарно улыбаясь Колину. — Двойной портрет, что может быть лучше! И мы оба его подпишем.

Колин повозился с аппаратом и сфотографировал их, после чего раздался удар колокола, возвещавший начало послеобеденных занятий.

— Ну, скорее, идите, идите, — поторопил собравшихся Чаруальд и направился к замку, не отпуская Гарри, жалевшего в данный момент только об одном — что не знает какого-нибудь хорошего Исчезательного Заклинания.

— Скажу тебе одну умную вещь, — отеческим тоном произнес Чаруальд, когда они входили в замок через боковую дверь, — я постарался прикрыть тебя сейчас с Колином — раз он фотографировал и меня тоже, то твои товарищи не смогут думать, что ты ставишь себя слишком высоко…

Оставаясь глух к запинающимся объяснениям Гарри, Чаруальд тащил его за собой по коридору и вверх по лестнице сквозь толпу глазеющих любопытных.

— Позволь мне лишь предостеречь тебя — раздавать фотографии с автографами на данном этапе карьеры в высшей степени неразумно — если по честному, ты, Гарри, будешь выглядеть просто самовлюбленным младенцем. Очень может быть, что придет время, когда тебе, так же как и мне, понадобится всегда иметь наготове целую пачку фотографий, но, — тут Чаруальд снисходительно хмыкнул, — не думаю, что этот момент уже настал.

Они дошли до кабинета Чаруальда, и тот наконец-то отпустил Гарри. Гарри одернул робу, забился на самый задний ряд и обложился насколько мог чаруальдовскими книжками, так, чтобы не видеть оригинал.

Его одноклассники, болтая на ходу, входили в класс. Подошли Рон с Гермионой и заняли места по обе стороны от Гарри.

— У тебя на физиономии яичницу можно жарить, — хихикнул Рон. — Молись, чтобы Криви не подружился с Джинни, а то они быстренько организуют фэн-клуб Гарри Поттера.

— Замолчи ты, — оборвал его Гарри. Не хватало только, чтобы эти слова, «фэн-клуб Гарри Поттера», достигли ушей Чаруальда.

Когда все расселись, Чаруальд громко прочистил горло, и воцарилось молчание. Чаруальд потянулся, взял со стола у Невилля «Турне с троллями» и поднял книжку так, чтобы весь класс мог видеть его собственное подмигивающее изображение на обложке.

— Это я, — сказал он, тыча пальцем в портрет и тоже подмигивая для убедительности. — Сверкароль Чаруальд, орден Мерлина третьей степени, почетный член Лиги защиты от сил зла, а также пятикратный лауреат премии журнала «Ведьмополитен» за самую обаятельную улыбку — но об этом я предпочитаю не упоминать. Я избавился от Бэндон-Банши отнюдь не с помощью улыбки !

Он сделал паузу, чтобы класс мог посмеяться. Некоторые криво улыбнулись.

— Я вижу, что у всех есть собрание моих сочинений — молодцы. Думаю, сегодня мы начнем с того, что проведем небольшую контрольную. Беспокоиться не о чем — просто проверим, насколько внимательно вы читали мои произведения, что вы усвоили…

Раздав листы с вопросами теста, он вернулся на свое место во главе класса и сказал:

— У вас тридцать минут — так — начали!

Гарри обратился к тесту и стал читать вопросы:

1. Какой любимый цвет Сверкароля Чаруальда?

2. Каково тайное желание Сверкароля Чаруальда?

3. Каково, по вашему мнению, величайшее достижение Сверкароля Чаруальда на сегодняшний день?

И так далее и тому подобное, вплоть до:

54. Когда у Сверкароля Чаруальда день рождения и что было бы для него лучшим подарком?

Полчаса спустя Чаруальд собрал работы и быстро пролистал их, стоя перед классом.

— Тц-тц-тц, почти никто из вас не запомнил, что мой любимый цвет — лиловый. Я говорю об этом в моей работе «Единение с йети». Также, некоторым из вас не мешало бы повнимательнее перечитать «Общение с оборотнями» — там, в главе двенадцать, я говорю о том, что лучшим подарком на день рождения стали бы для меня гармоничные отношения между колдовским и неколдовским сообществом — хотя и от большой бутылки Огден Олд Огневиски я бы не отказался!

Он одарил класс еще одной плутовской улыбкой. Рон давно уже таращился на него, не веря собственным глазам; Симус Финниган и Дин Томас, сидевшие в первом ряду, тряслись в беззвучном хохоте. Гермиона, с другой стороны, слушала Чаруальда с почтительным вниманием и сильно вздрогнула, когда он упомянул ее имя.

— …а вот мисс Грэнжер знает, что моим тайным желанием является навсегда избавить мир от зла и вывести на мировой рынок собственную серию снадобий по уходу за волосами — молодец девочка! На самом деле, — он изучил работу Гермионы: — она на все вопросы ответила — где мисс Гермиона Грэнжер?

Гермиона подняла дрожащую руку.

— Отлично! — засиял Чаруальд. — Просто отлично! «Гриффиндор» получает десять баллов! Ну, а теперь — за работу!

Он наклонился под стол и достал оттуда большую накрытую тканью клетку.

— Для начала — я должен вас предупредить! Моя задача — вооружить вас против самых отвратительных созданий, известных колдовскому миру! В этом классе вы можете лицом к лицу встретиться с самыми ужасными своими страхами. Знайте только, что, пока я с вами, вам абсолютно ничего не грозит. Всё, о чем я вас прошу, это сохранять спокойствие.

Сам того не желая, Гарри перегнулся через выставленную перед ним батарею книжек, получше рассмотреть клетку. Чаруальд положил руку на ткань. Дин и Симус перестали хихикать. Невилль, сидевший в первом ряду, вжимался в стул.

— Пожалуйста, не надо кричать, — тихим голосом попросил Чаруальд, — это может их спровоцировать.

Весь класс затаил дыхание, и Чаруальд сдернул покрывало с клетки.

— Встречайте, — сказал он театрально, — только что пойманные корнуэлльские эльфейки.

Симус Финниган не смог совладать с собой. Он буквально захрюкал от смеха, и даже Чаруальд не смог притвориться, что это был вопль ужаса.

— Что? — улыбнулся он Симусу.

— Ну, они ведь… они ведь… не слишком опасны ? — чуть не подавился Симус.

— Я бы не был так уверен! — сказал Чаруальд, с раздражением покачав пальцем перед носом у Симуса. — Это дьявольски хитрые маленькие негодяйки!

Эльфейки были цвета электрик и примерно восьми дюймов ростом, с остренькими личиками и пронзительными голосками; когда они начинали говорить, создавалось впечатление, что много-много волнистых попугайчиков громко спорят между собой. Лишь только с них сняли покрывало, эльфейки тут же загалдели и заметались по клетке, тряся решетку и корча рожи.

— Отлично! — громко сказал Чаруальд. — Посмотрим, что вы будете с ними делать. — и открыл клетку.

Начался настоящий кромешный ад. Эльфейки как ракеты выстрелили по всем направлениям. Две из них схватили Невилля за уши и подняли высоко в воздух. Несколько штук метнулось прямиком в окно, и задний ряд оказался усеян разбитым стеклом. Остальные громили классную комнату не менее эффективно, чем было бы под силу взбесившемуся носорогу. Эльфейки хватали чернильницы и делали «дождик», трепали книжки и бумажки, срывали картины со стен, переворачивали мусорные корзины, утаскивали портфели и вываливали их содержимое за разбитое окно; в течение нескольких минут половина класса оказалась под партами, а Невилль свисал с железного канделябра на потолке.

— Ну же — загоняйте их, загоняйте, это всего-навсего эльфейки, — кричал Чаруальд.

Он закатал рукава, помахал палочкой и выпалил: «Пескипикси Пестерноми!»

Это не возымело совершенно никакого действия; одна из эльфеек выхватила палочку у Чаруальда из рук и швырнула ее в окно вслед за всем прочим добром. Чаруальд испуганно сглотнул и присел под собственный стол, чудом избежав столкновения с Невиллем, который свалился с полуоторвавшегося канделябра ровно через секунду.

Прозвонил колокол, и у выхода началось сумасшедшее столпотворение. За этим последовало некоторое затишье, во время которого Чаруальд вылез из-под стола, величественно отряхнулся, заметил Гарри, Рона и Гермиону, которые почти уже вышли из класса и сказал:

— Пожалуй, я попрошу вас троих водворить этих красавиц обратно в клетку.

Он стремительно прошел в дверь и быстро закрыл ее за собой.

— Ну, как он тебе нравится? — прорычал Рон, в то время как одна из оставшихся в классе эльфеек больно цапнула его за ухо.

— Он просто хотел дать нам попрактиковаться, — сказала Гермиона, остроумно обездвижив сразу двух эльфеек Замораживающим Заклятием и засунув их в клетку.

— Попрактиковаться? — не поверил своим ушам Гарри. Он пытался прихлопнуть эльфейку, танцевавшую вне досягаемости с высунутым языком. — Гермиона, да он не имел ни малейшего понятия, что с ними делать…

— Ерунда, — отрезала Гермиона. — Ты же читал его книги — вспомни обо всех подвигах, которые он совершил…

— Говорит , что совершил, — проворчал Рон.

Глава седьмая.

Мугродье и тихое бормотание

Следующие несколько дней Гарри провел, всячески скрываясь от Чаруальда; приходилось прятаться, когда тот шел по коридору и вообще появлялся в поле зрения. Труднее было избежать встреч с Колином Криви — несносное созданье, похоже, выучило наизусть Гаррино расписание уроков. Для Колина не было высшего счастья, чем иметь возможность шесть-семь раз на дню крикнуть: «Порядок, Гарри?» и услышать: «Привет, Колин» — и неважно, насколько раздраженным был тон ответа.

Хедвига все еще дулась на Гарри из-за неудавшегося полета на машине, волшебная палочка Рона по-прежнему барахлила, а в пятницу утром вообще выкинула фортель — на занятиях по заклинаниям вдруг вылетела из рук у Рона и мощно ударила крошечного профессора Флитвика между глаз. У бедняги от ожога тут же надулся огромный, пульсирующий пузырь отвратительно-зеленого цвета. Словом, постоянно что-то случалось, но до выходных худо-бедно удалось дожить, за что Гарри искренне возблагодарил небо. В субботу утром они с Роном и Гермионой планировали навестить Огрида. Однако, в субботу Гарри был вынужден встать на несколько часов раньше, чем хотелось бы — его разбудил Оливер Древ.

— Сстосусилоссь? — спросил Гарри неразборчиво, как пьяный.

— Тренировка по квидишу! — объявил Древ. — Пошли!

Нежелающими раскрываться глазами Гарри посмотрел в окно. Розовато-золотистое небо было подернуто нежной туманной дымкой. Кстати, теперь, кое-как проснувшись, Гарри не мог понять, как ему удавалось спать под отчаянный птичий гвалт.

— Оливер, — простонал Гарри, — еще даже не рассвело.

— Совершенно верно, — подтвердил Древ. Древ был высокий, пышущий здоровьем шестиклассник, и глаза его в эту минуту горели безумным фанатизмом. — Это входит в нашу новую программу тренировок. Давай-давай, хватай метлу и пошли, — бодрым голосом поторопил Древ. — Другие команды еще не начали тренироваться; в этом году мы будем первыми…

Зевая и поеживаясь, Гарри выбрался из постели и, ничего не соображая спросонок, стал разыскивать квидишную форму.

— Умница, — похвалил Древ, — жду тебя на поле через пятнадцать минут.

Наконец одевшись и укутавшись для тепла в мантию, Гарри наспех нацарапал записку Рону и спустился по винтовой лестнице в общую гостиную. «Нимбус 2000» он нес на плече. Не успел Гарри дойти до портретного отверстия, как услышал позади себя какой-то шум. Оказывается, по лестнице вдогонку несся Колин Криви: на шее из стороны в сторону мотался фотоаппарат, а в руке было что-то зажато.

— Я услышал, как кто-то произнес твое имя, Гарри! Смотри, что у меня есть! Я проявил, хотел тебе показать…

Озадаченный Гарри тупо взглянул на фотографии, которыми Колин размахивал у него перед носом.

Черно-белый Чаруальд тянул за руку кого-то упирающегося. Гарри узнал — это была его собственная рука. Гарри порадовался, что его фотографическое «я» столь отчаянно сражается за право не появляться в поле зрения. Пока Гарри смотрел на фотографию, Чаруальд успел выбиться из сил и, задыхаясь, прислонился к белому краю изображения.

— Подпишешь? — с надеждой спросил Колин.

— Нет, — отказался Гарри и воровски оглянулся, нет ли кого в гостиной. Она, по счастью, была совершенно пуста. — Извини, Колин. Я тороплюсь — тренировка по квидишу.

И начал вылезать в отверстие за портретом.

— Ух ты! Класс! Подожди — я с тобой! Я еще ни разу не видел, как играют в квидиш!

И Колин тоже полез в отверстие.

— Это очень скучно, — поспешил предупредить Гарри, но Колин не обратил на это ни малейшего внимания. Лицо первоклассника горело энтузиазмом.

— Ты ведь самый молодой игрок за последние сто лет, правда, Гарри? Правда? — тараторил Колин, труся рядом с Гарри. — Ты, наверное, великолепно играешь! А я ни разу не летал. Это просто? Это твоя собственная метла? Это самая лучшая?

Гарри не знал, куда деваться. У него как будто появилась сверхразговорчивая тень.

— Я вообще-то не понимаю, что такое квидиш, — Колин совершенно запыхался. — Правда, что там четыре мяча? И два из них сами летают и стараются сбить игроков с метел?

— Правда, — Гарри обреченно начал объяснять квидишные правила. — Они называются Нападалы. А в каждой команде есть двое Отбивал, у них специальные клюшки, чтобы отгонять Нападал от своей команды. В гриффиндорской команде Отбивалы — это Фред и Джордж Уэсли.

— А остальные мячи для чего? — спросил Колин. Он ни на секунду не отрывал глаз от Гарри и в результате споткнулся. Его ступни нелепо соскочили с последних двух ступеней.

— Прежде всего, Кваффл — такой довольно большой красный мяч — им забивают голы. В каждой команде три Охотника, они кидают друг другу Кваффл и стараются попасть им в кольца. Кольца прикреплены к длинным шестам, которые стоят с каждой стороны поля.

— А четвертый мяч?…

— Четвертый — Золотой Проныра, — сказал Гарри, — он очень маленький, очень быстрый, и его очень трудно поймать. А ловить его должны Ищейки. Вообще, игра в квидиш не заканчивается, пока Проныра не пойман. И та команда, Ищейка которой ловит Проныру, получает дополнительные сто пятьдесят очков.

— А ты — Ищейка «Гриффиндора», да? — с благоговением прошептал Колин.

— Да, — ответил Гарри. Они к этому времени уже вышли из замка и по влажной траве направились к полю. — А есть еще Охранники. Они охраняют кольца. Вот и всё.

Но Колин продолжал бомбардировать Гарри вопросами до тех пор, пока они не достигли склона, который вел к квидишному полю. Только около раздевалки от назойливого спутника удалось избавиться; Колин прокричал вслед тоненьким голоском: «Пойду займу место получше» и побежал к трибунам.

Остальные члены команды уже собрались в раздевалке. Древ был единственным, кто не выглядел заспанным. Фред и Джордж Уэсли, непричесанные, с опухшими глазами, сидели на скамейке рядом с четвероклассницей Алисией Спиннет, которая потихоньку дремала, откинувшись к стене. Другие два Охотника, Кэтти Бэлл и Ангелина Джонсон, прижались друг к другу и отчаянно зевали.

— Наконец-то, Гарри, почему ты так задержался? — нетерпеливо выкрикнул Древ. — Начнем. Перед выходом на поле я хотел бы сказать пару слов. Я всё лето занимался разработкой новой системы тренировок, которая, я уверен, кардинальным образом изменит…

Древ развернул большую карту квидишного поля, испещренную разноцветными линиями, стрелочками и крестиками. Он достал волшебную палочку, стукнул по карте, и стрелки задвигались, извиваясь как гусеницы. Когда Древ заговорил о специфических особенностях новой тактики, голова Фреда вдруг упала на плечо к Алисии, и он захрапел.

Обсуждение первой схемы заняло примерно двадцать минут, и оставалось еще две схемы. Гарри впал в какой-то ступор, а Древ всё говорил и говорил.

— Итак, — прозвучала долгожданная финальная реплика, и Гарри очнулся. Он только что в полудреме явственно видел те блюда, которые мог бы сейчас есть на завтрак, если бы был в замке. — Всё понятно? Есть вопросы?

— У меня вопрос, Оливер, — раздался голос Джорджа, который только что, сильно вздрогнув, проснулся. — Почему ты не рассказал нам всего этого вчера днем, когда мы не хотели спать?

Вопросом Древ остался очень недоволен.

— Вот что, друзья, послушайте-ка все, — заявил он, грозно сверкая глазами, — Мы должны были выиграть кубок в прошлом году. Мы, вообще-то, лучшая команда. Но, к сожалению, из-за неподвластного нашему влиянию стечения обстоятельств…

Гарри виновато заерзал. Во время финального матча в прошлом году он лежал в больнице без сознания, «Гриффиндор» лишился одного игрока и поэтому проиграл с самым разгромным счетом за последние триста лет.

Чтобы справиться с волнением, Древ даже был вынужден на минуту прерваться. Воспоминания об этом последнем поражении, очевидно, до сих пор мучили его.

— Имейте в виду, в этом году мы будем тренироваться более усердно, чем когда-либо… Всё, довольно разговоров, пойдемте лучше применим теорию на практике! — выкрикнул Древ, схватил метлу и пошел из раздевалки. Команда последовала за ним на плохо разгибающихся ногах, позевывая.

Оказалось, они провели в раздевалке довольно много времени: солнце стояло уже достаточно высоко, однако, полурассеившийся туман все еще низко висел над травой. Гарри вышел на поле и увидел на трибуне Рона с Гермионой.

— Еще не закончили? — удивленно прокричал Рон.

— Еще даже не начинали, — ответил Гарри, с завистью глядя на поджаренные хлебцы с джемом, которые его друзья захватили с собой из Большого Зала. — Древ учил нас новым движениям.

Он оседлал метлу, оттолкнулся от земли и взмыл в небо. Холодный утренний воздух бил в лицо и бодрил гораздо лучше, чем патетические призывы Древа. Было очень приятно вновь оказаться на квидишном поле. На полной скорости Гарри пронесся по всему стадиону вдогонку за близнецами.

— Что это за странные щелчки? — выкрикнул Фред на повороте.

Гарри бросил взгляд на трибуну. С одного из самых высоких сидений Колин безостановочно щелкал фотоаппаратом, высоко подняв его над головой. Он снимал кадр за кадром, и звук, многократно усиленный, разносился над пустыми трибунами.

— Посмотри сюда, Гарри! Сюда! — пронзительно вопил Колин.

— Это еще кто? — поинтересовался Фред.

— Понятия не имею, — соврал Гарри, срочно набрав скорость, чтобы оказаться от Колина как можно дальше.

— В чем дело? — нахмурился Древ, с озабоченным видом приближавшийся по воздуху. — Почему этот первоклассник снимает? Мне это не нравится. Вдруг он слизеринский шпион? Должно быть, они уже пронюхали про нашу новую программу.

— Нет, он из «Гриффиндора», — поспешил разубедить его Гарри.

— А слизеринцам не нужны шпионы, Оливер, — заметил Джордж.

— Почему это? — поджав губы, осведомился Древ.

— Потому что они сами сюда пришли, — показал Джордж.

На поле появилось несколько человек в зеленом, с метлами на плечах.

— Нет, вы подумайте! — вне себя от гнева, вскипел Древ. — Я же зарезервировал поле на сегодня! Ну, мы с ними разберемся!

Древ стремглав полетел к земле, от возмущения приземлился гораздо тяжелее, чем хотел, поэтому слегка споткнулся, когда слезал с метлы. Близнецы и Гарри последовали за ним.

— Флинт! — заорал Древ на капитана слизеринской команды. — Сейчас не ваше время! Я специально договаривался! Уходите!

Маркус Флинт сложением был еще крепче Древа. С каким-то по-троллевски хитрым выражением лица он ответил:

— Здесь на всех места хватит, Древ.

Подошли Ангелина, Алисия и Кэтти. В команде «Слизерина» девочек не было, и все слизеринские парни встали плечом к плечу, угрожающе щурясь на гриффиндорцев.

— Но я же зарезервировал поле! — настаивал Древ, в негодовании брызгая слюной. — Зарезервировал!

— Ах вот оно что, — протянул Флинт. — Зато у меня особое разрешение от профессора Злея:

«Настоящим я, профессор З. Злей, даю команде „Слизерина“ разрешение на тренировку на квидишном поле в течение сегодняшнего дня, в связи с необходимостью ввести в команду новую Ищейку .»

— У вас новая Ищейка? — спросил Древ, отвлекшись. — Кто?

Из-за спин шести рослых ребят вышел седьмой игрок, мальчик поменьше, с широкой ухмылкой во всё острое, вытянутое лицо. Это был Драко Малфой.

— Ты сын Люциуса Малфоя? — спросил Фред, неприязненно глядя на Малфоя.

— Интересно, что ты вспомнил об отце Драко, — сказал Флинт, и вся слизеринская команда заулыбалась еще шире, — посмотри, какой щедрый подарок он сделал нашей команде.

Все семеро вытянули вперед метлы. Семь великолепно отполированных, новехоньких с иголочки рукояток и семь вьющихся золотом надписей «Нимбус 2001» ярко сверкнули под носом у гриффиндорцев в лучах утреннего солнца.

— Самая последняя модель. Выпущена в прошлом месяце, — небрежно бросил Флинт, сдувая пылинку со своей метлы. — Насколько я знаю, по многим параметрам превосходит 2000-ную серию. Что же касается «Чистой победы», — и он мерзко ухмыльнулся Фреду с Джорджем, они оба сжимали в руках метлы именно этой марки, — ими только двор подметать… чисто!

Никому из гриффиндорцев не пришло на ум никакого язвительного ответа. Малфой ухмылялся так широко, что глаза у него превратились в щелочки.

— Гляньте-ка, — сказал Флинт, — Вторжение на поле.

По траве приближались Рон и Гермиона, они решили выяснить, что происходит.

— В чем дело? — спросил Рон у Гарри. — Почему вы не играете? И что он тут делает?

Он смотрел на Малфоя, не в силах осознать, что тот в форме.

— Я — новая Ищейка «Слизерина», Уэсли, — нагло заявил Малфой. — А все стоят и восхищаются метлами, которые мой папа подарил нашей команде.

Рон, открыв рот, уставился на семь великолепных метел, выставленных в ряд.

— Хороши, правда? — с фальшивой приятностью в голосе сказал Малфой. — Но, может быть, «Гриффиндору» тоже повезет, и вы поднакопите золотца. Можете выставить ваши «Чистые победы 5» на аукцион — какой-нибудь музей наверняка купит.

Слизеринцы покатились со смеху.

— По крайней мере, никому из гриффиндорцев не пришлось покупать право играть в команде, — заявила Гермиона. — Их взяли только благодаря их способностям.

Самоуверенное выражение на лице у Малфоя на секунду увяло.

— А твоего мнения никто не спрашивал, мерзкое мугродье, — будто выплюнул он.

Гарри сразу же понял, что Малфой сказал нечто очень грубое, потому что от его слов все пришли в страшное волнение. Флинту пришлось загородить собой Малфоя, чтобы остановить бросившихся с кулаками близнецов, Алисия закричала: «Да как ты смеешь!», а Рон полез искать в складках робы волшебную палочку с криками: «А вот за это ты точно заплатишь, Малфой!» и из-под руки Флинта яростно ткнул в лицо Малфою.

По стадиону эхом прокатился громовой раскат, яркий зеленый залп вылетел из волшебной палочки, только не с того конца, которого нужно; Рона ударило в живот, отбросило назад, и он спиной повалился на траву.

— Рон! Рон! Ты ушибся?

Рон открыл было рот, но заговорить не смог. Вместо этого он сильно икнул, и изо рта к нему на грудь вывалилось несколько слизняков.

Команду «Слизерина» парализовало от хохота. Флинт согнулся пополам и опирался на метлу, чтобы не упасть. Малфой стоял на четвереньках и колотил кулаками по земле. Гриффиндорцы окружили Рона, который безостановочно изрыгал потоки больших блестящих слизней. Все хотели помочь Рону, но никто не горел желанием дотронуться до него.

— Давай отведем его к Огриду, это ближе всего, — сказал Гарри Гермионе. Она храбро кивнула, и они поволокли Рона под руки.

— Что случилось, Гарри? В чем дело? Он заболел? Но ты вылечишь его, правда? — Колин сбежал с трибуны вниз и теперь в возбуждении прыгал вокруг, мешая тащить Рона. Рона сотряс могучий спазм, и по груди посыпалась очередная порция слизняков.

— Ооооо! — восхищенно воскликнул Колин, поднимая фотоаппарат повыше, — можешь подержать его так, Гарри?

— Уйди отсюда, Колин! — рассердился Гарри. Они с Гермионой повели Рона по двору к опушке леса.

— Почти пришли, Рон, — приговаривала Гермиона. Лачуга Огрида уже показалась в поле зрения. — Сейчас тебе помогут… почти добрались…

До дома Огрида оставалось не больше двадцати метров, когда дверь его хижины отворилась, но на порог вышел вовсе не Огрид. Из дома элегантной походкой выступил Сверкароль Чаруальд, одетый сегодня в нежнейшие розовато-лиловые тона.

— Прячемся, быстро! — прошипел Гарри, затаскивая Рона за ближайший куст. Гермиона последовала за ними, правда, несколько неохотно.

— Это на редкость просто, если знать, что нужно делать! — громко говорил Чаруальд. — Если тебе понадобится помощь, Огрид, ты знаешь, где меня найти! Я подарю тебе мою книгу. Я удивлен, что у тебя до сих пор ее нет — вечером обязательно надпишу и пришлю. Что ж, пока! — и он удалился с артистической стремительностью.

Гарри подождал, пока Чаруальд скроется из виду, затем вытащил Рона из-за куста, подвел его к двери в хижину и громко постучал.

Огрид открыл сразу же, с крайне недовольным выражением лица, но, увидев, кто пришел, заметно просветлел.

— А я-то жду-пожду, когда ж они меня навестят… заходите, заходите… Думал, профессор Чаруальд воротился…

Гарри с Гермионой поддерживали Рона под локотки, чтобы он не споткнулся на пороге. Они вошли в хижину, где была одна-единственная комната с огромнейшей кроватью в одном углу и камином в другом. В камине весело потрескивал огонь. На Огрида история со слизняками, которую Гарри наспех поведал, пока усаживал Рона в кресло, не произвела особого впечатления.

— Уж лучше наружу, чем внутрь, — оптимистично сказал он, подставляя Рону огромный медный таз. — Давай, Рон, не стесняйся.

— Мне кажется, с ними ничего не поделаешь, надо просто ждать, когда это прекратится, — поделилась своими опасениями Гермиона, обеспокоено наблюдавшая за Роном, который свесился над тазом. — Это и в лучшие-то времена очень трудное проклятие, а уж со сломанной палочкой…

Огрид суетился, накрывая на стол. Клык, немецкий дог, на радостях обслюнявил Гарри с ног до головы.

— А чего от тебя хотел Чаруальд? — спросил Гарри, почесывая Клыка за ухом.

— Учил изгонять водяных из колодца, — проворчал Огрид, убирая со стола недощипанного петуха и ставя на его место чайник. — Будто я сам не знаю. И всё чего-то городил, как он откуда-то изгонял банши. Ежели он сказал хоть слово правды, я съем свой чайник!

Огриду было совсем не свойственно критиковать преподавателей «Хогварца», поэтому Гарри посмотрел на него с огромным удивлением. Гермиона же в ответ на эту реплику произнесла более высоким, чем обычно, голосом:

— Мне кажется, ты несправедлив. Ведь сам профессор Думбльдор посчитал Чаруальда лучшим претендентом на эту должность…

— Скажи лучше, единственным претендентом, — ответил Огрид, протягивая тарелку с ирисками из патоки. Рон спазматически кашлял над тазом, — да-да, единственным. Попробуй найди кого — никто с силами зла дела иметь не хочет. Работенка-то гиблая. Стали уж думать, сама должность заколдована. И правда — разве ж на ней кто поболе года продержался? То-то. Лучше расскажите, кого это он хотел проклясть? — спросил Огрид, кивая в сторону Рона.

— Малфой обозвал Гермиону — как-то очень нехорошо, все будто взбесились, когда услышали…

— А это и было очень нехорошо , — прохрипел Рон, и его сильно побледневшее, покрытое каплями пота лицо появилось над столом. — Малфой обозвал ее мугродьем, Огрид…

Рон снова нырнул — пошла очередная волна слизняков. Огрид разъярился.

— Да как он посмел! — зарычал он, глядя на Гермиону.

— Посмел, — сказала она. — Но я не знаю, что это значит. Я, конечно, поняла, что это что-то очень грубое…

— Это самое оскорбительное, что только можно придумать, — из последних сил выдавил Рон, снова появляясь на поверхности, — Мугродье — это очень нехорошее название для тех, у кого родители муглы, понимаешь, у кого неколдовская кровь. Есть такие колдуны — такие, как Малфоева семейка, например, — они считают себя выше других, потому что у них, что называется, чистая кровь. — Рон слабо икнул и выкашлял себе на ладонь маленького слизнячка. Он выбросил его в таз и продолжил: — Я хочу сказать, все остальные понимают, что какая там у кого кровь, совершенно неважно. Вот, скажем, Невилль Длиннопопп — происхождение колдовское дальше некуда, а он котел норовит вверх дном поставить.

— И не изобрели еще такого заклинания, которое было б не по силам нашей Гермионе, — гордо добавил Огрид, отчего щеки девочки зарделись.

— Это отвратительно — называть кого-то таким словом, — сказал Рон, вытирая пот с бровей трясущейся рукой. — Грязная кровь, видите ли. Смешно! В любом случае, в наше время большинство колдунов — полукровки. Мы бы вымерли, если бы не вступали в браки с муглами.

У него снова начался приступ рвоты, и он исчез под столом.

— Да я тебя вовсе не виню, я б и сам на него наслал чего похуже, — Огрид повысил голос, чтобы перекрыть шум, когда слизняки застучали по стенкам таза. — Но, может, и хорошо, что твоя палочка забастовала. Вообрази, чего бы сталось с Люциусом Малфоем, узнай он, что на сыночка наложили проклятие. Хотя б никакой беды тебе не будет.

Гарри хотел вмешаться и сказать, что когда из тебя валятся слизняки, это беда похуже, чем гнев отца Малфоя, но не смог, ириска зацементировала ему челюсти.

— Гарри, — сказал Огрид, так, будто вдруг вспомнил о чем-то, — а я на тебя в обиде! Говорят, ты автографы раздаешь, а про меня-то и забыл…

От злости Гарри удалось разлепить зубы.

— Не раздавал я никаких автографов! — разгорячился он. — Если Чаруальд будет продолжать…

Тут он увидел, что Огрид смеется.

— Да пошутил я, — проговорил он и добродушно хлопнул Гарри по спине, отчего мальчик ткнулся носом в стол. — Знаю, не раздавал. Так и сказал Чаруальду, дескать, ему это не нужно. Ты ж поизвестней его будешь, без проблем.

— Спорим, ему это не понравилось, — сказал Гарри, выпрямляясь и потирая подбородок.

— Яс’дело, — подмигнул Огрид. — Я ему еще сказал, мол, не читал я твоих книжонок, так он сразу засобирался уходить. Ириску, Рон? — предложил он появившемуся Рону.

— Нет, спасибо, — слабым голосом поблагодарил Рон. — Лучше не рисковать.

— Пошли покажу, чего я вырастил, — сказал Огрид, когда Гарри с Гермионой допили чай.

В небольшом огородике за домом росло примерно с дюжину самых больших тыкв, которые Гарри когда-либо доводилось видеть. Каждая из них была размером с огромный валун.

— Хорошие ребятки, правда? — радостно похвалился Огрид, — Это на Хэллоуин… к тому времени станут что надо.

— Как это ты их такими вырастил, Огрид? — спросил Гарри.

Огрид оглянулся, нет ли кого поблизости.

— Ну, я им того… понимаешь… помог слегонца…

Краем глаза Гарри заметил цветастый розовый зонтик Огрида, прислоненный к задней стенке хижины. У Гарри и раньше были основания думать, что этот зонтик не совсем то, чем кажется на первый взгляд; он почти не сомневался, что внутри скрыта старая волшебная палочка Огрида. Вообще-то, Огриду не полагалось колдовать. Его исключили из «Хогварца» в третьем классе, Гарри понятия не имел, за что — стоило заговорить на эту тему, как Огрид закашливался и непостижимым образом становился туг на ухо.

— Дутое заклятие? — предположила Гермиона, и было непонятно, чего больше в ее тоне: неодобрения или восхищения. — Что ж, ты весьма неплохо над ними потрудился.

— То же самое сказала твоя сеструха, — сказал Огрид, кивнув Рону. — Вчера заходила. — Огрид искоса поглядел на Гарри, и его борода подпрыгнула. — Говорит, хочу исследовать окрестности. А мне вот мнится, она хотела кой-кого у меня встретить. — Он подмигнул Гарри. — Вот уж кто бы не отказался от автогр…

— Отстаньте от меня! — рассвирепел Гарри. Рон заржал, и земля вокруг оказалась усеяна слизнями.

— Осторожней ты! — заорал Огрид, оттаскивая Рона от своих драгоценных тыкв.

Подошло уже время обедать, и Гарри, у которого с рассвета ничего, кроме паточной ириски, во рту не было, мечтал поскорее попасть в замок. Они попрощались с Огридом и ушли. Рон периодически икал, производя при этом на свет не более одного-двух слизняков.

Едва лишь они вступили в прохладный вестибюль, как им в уши ударил звенящий голос:

— Вот вы где, Поттер — Уэсли. — К мальчикам с пресуровым видом направлялась профессор МакГонаголл. — Сегодня вечером вам предстоит отбыть наказание.

— А что надо делать, профессор? — спросил Рон, испуганно подавляя отрыжку.

— Ты будешь полировать серебро в трофейной вместе с мистером Филчем, — ответила профессор МакГонаголл: — и никакой магии, Уэсли — руками.

Рон чуть не подавился. Аргуса Филча, смотрителя школы, ненавидели все без исключения.

— А ты, Поттер, поможешь профессору Чаруальду отвечать на письма поклонников, — добавила профессор МакГонаголл.

— Какой кош… Профессор, а можно мне тоже в трофейную? — отчаянно взмолился Гарри.

— Разумеется, нет, — отрезала профессор МакГонаголл, поднимая брови. — Профессор Чаруальд специально попросил, чтобы пришел именно ты. В восемь часов ровно, запомните.

Гарри с Роном вошли в Большой Зал в состоянии глубокой тоски, Гермиона шла позади, и выражение ее лица гласило: «а чего вы ждали, вы же нарушили правила». Гарри был так расстроен, что даже картофельная запеканка с мясом не показалось ему такой вкусной, как предвкушалось. Он, как, впрочем, и Рон, был уверен, что именно его наказание — самое непереносимое.

— Только представь, целый вечер с Филчем! — грустно воскликнул Рон. — И никакой магии! Там, в трофейной, наверно, не меньше сотни кубков! Я не умею чистить по-мугловому!

— А я бы с тобой поменялся, — опустошенно произнес Гарри, — у меня благодаря Дурслеям большой опыт. А вот отвечать поклонницам Чаруальда… кошмар…

Остаток субботнего дня испарился неизвестно куда, и через ничтожный, как показалось, промежуток времени было уже без пяти восемь, и Гарри волочил ноги по коридору второго этажа к кабинету Чаруальда. Он оскалил зубы в улыбке и постучал.

Дверь мгновенно распахнулась. С порога сиял зубами Чаруальд.

— Вот и наш проказник! — игриво поприветствовал он мальчика. — Входи, Гарри, входи…

В свете множества свечей на стенах блистали рамками бесчисленные фотографии Чаруальда. Некоторые из них он надписал. На столе тоже лежала высокая стопка фотографий.

— Ты можешь надписывать конверты! — сказал Чаруальд таким тоном, как будто предлагал Гарри вкуснейшее лакомство. — Прежде всего — Глэдис Прэстофиль, чтоб она была здорова… горячая моя поклонница…

Минуты тянулись невыносимо. Гарри старался воспринимать неумолкающую болтовню Чаруальда как звуковой фон и лишь периодически изрекал: «правильно», «ммм», «угу». То и дело до его сознания все-таки доходили фразы типа «Слава — ненадежный друг, Гарри» и «Знаменитость судят не по словам, а по делам, запомни это, мой юный друг».

Свечи таяли, и их колеблющийся свет танцевал на многочисленных движущихся лицах Чаруальда, которые наблюдали за Гарри со стен. Мальчик водил ноющей рукой по тысячному, не меньше, конверту и старательно выписывал адрес Вероники Смешли. Должно быть, уже скоро можно уходить, в отчаянии думал Гарри, пожалуйста, пусть уже можно будет уходить …

И тут он услышал нечто странное — нечто совершенно иное, нежели шипение догорающих свечей или равномерная трескотня профессора.

Это был голос, от которого кровь стыла в жилах, голос всепоглощающей, ледяной злобы.

— Приди… приди ко мне… дай разорвать тебя… дай вонзиться в тебя… дай убить тебя …

Гарри подскочил, и улица, на которой проживала Вероника Смешли, оказалась погребена под большой лиловой кляксой.

— Что?!! — выкрикнул Гарри.

— Вот-вот! — выкрикнул в ответ Чаруальд. — Ровно полгода на первом месте в списке бестселлеров! Побил все рекорды!

— Нет, — отмахнулся Гарри. — Что это за голос?

— Какой еще голос? — не понял Чаруальд.

— Который… который сказал… вы не слышали?

Чаруальд посмотрел на Гарри с величайшим изумлением.

— О чем это ты? Ты, видимо, задремал. Всемилостивый Скотти! Посмотри-ка, который час! Мы пишем уже четыре часа! Ни за что бы не подумал — как время пролетело!

Гарри не ответил. Он напрягал слух, стараясь снова услышать голос, но теперь в комнате не раздавалось никаких других звуков, кроме речей Чаруальда. Тот говорил, что Гарри не может всякий раз ожидать таких подарков вместо наказания. Как никогда близкий к обмороку, Гарри ушел.

Было так поздно, что гриффиндорская общая гостиная почти опустела. Гарри отправился в спальню. Рон еще не вернулся. Гарри надел пижаму, лег в постель и стал ждать. Через полчаса появился Рон, а вместе с ним — сильный запах полироля. Рон прижимал к груди правую руку.

— Все мышцы болят, — пожаловался он, падая на постель. — Он меня заставил перечистить квидишный кубок четырнадцать раз! А потом меня опять вырвало слизняками прямо на Специальный Приз за Служение Школе. Сто лет отчищал… А как Чаруальд?

Понизив голос, чтобы не разбудить Невилля, Дина и Симуса, Гарри рассказал Рону о том, что услышал.

— А Чаруальд сказал, что ничего не слышит? — переспросил Рон. В лунном свете было видно, как он нахмурился. — Думаешь, врет? Только я не понимаю — даже кто-нибудь невидимый всё равно должен был открыть дверь.

— Это правда, — согласился Гарри, откидываясь на подушки и разглядывая полог над головой. — Я и сам не понимаю.

Глава восьмая.

Смертенины

Наступил октябрь и принес с собой промозглую сырость. И во дворе, и в замке стало холодно. Мадам Помфри, фельдшер, оказалась загружена работой, поскольку среди учащихся, да и среди преподавателей тоже, прокатилась настоящая эпидемия простуды. Средство, которым она потчевала больных — «Перцусин» — действовало моментально, правда, у того, кто пил эту настойку, в течении нескольких часов из ушей шел дым. Джинни Уэсли последнее время выглядела бледной, и Перси почти что силой заставил ее принять лекарство. Надо было видеть, как из-под огненно-рыжих волос девочки валил дым — казалось, что в голове у нее пожар.

Крупнокалиберные капли дождя лупили по окнам замка днями и ночами; вода в озере поднялась, клумбы размыло до основания, а огридовские тыквы раздулись так, что стали похожи на садовые домики. Однако, никакие стихийные бедствия не могли поколебать решимости Оливера Древа во что бы то ни стало продолжать регулярные тренировки, и именно поэтому сегодня, ненастным субботним вечером, за несколько дней до Хэллоуина, Гарри возвращался в гриффиндорскую башню, промокший до нитки и весь облепленный грязью.

Тренировка, даже если отставить в сторону ливень и ураганный ветер, оказалась не слишком вдохновляющей. Фред с Джорджем, успевшие пошпионить за слизеринцами, своими глазами видели, какую невероятную скорость развивает «Нимбус 2001». Судя по донесению близнецов, команда «Слизерина» носилась в воздухе столь стремительно, что невозможно было даже толком разглядеть, какого цвета у них форма.

Шлепая по пустому коридору, Гарри наткнулся на существо, ничуть не менее погруженное в собственные мысли, чем он сам. На редкость угрюмый Почти Безголовый Ник, призрак гриффиндорской башни, неподвижно глядел в окно и бормотал про себя: «…не отвечаю требованиям… полдюйма, скажите, пожалуйста…».

— Привет, Ник, — поздоровался Гарри.

— Привет, привет, — пробормотал Почти Безголовый Ник, оборачиваясь и рассеянно вертя головой. Из-под сногсшибательно-прекрасной шляпы с перьями вились длинные локоны, а туника была украшена плоёным воротником, скрывавшим изуродованную шею призрака. Сквозь дымчато-бледного Ника Гарри мог видеть грозовое небо и мощные струи дождя.

— Ты чем-то озабочен, юный Поттер, — проницательно сказал Ник, сворачивая прозрачное письмо и пряча его во внутренний карман камзола.

— Ты тоже, — откликнулся Гарри.

— Ах, — Почти Безголовый Ник элегантно отмахнулся, — пустяки… на самом деле я и не собирался туда вступать… возможно, я бы и подал заявление, но, как выясняется, я «не отвечаю требованиям»…

Невзирая на небрежность тона, в глазах у Ника отражалось горькое разочарование.

— Но ведь ты же согласишься, правда, — взорвался он внезапно, снова выхватывая письмо из кармана, — что сорок пять ударов тупым топором по шее позволяют человеку считать себя вправе вступить в Безголовую Братию?

— Эээм… да, — согласился Гарри, потому что было очевидно, что от него ожидают подтверждения.

— Я хочу сказать, в чьих, как не в моих, интересах, в первую-то очередь, чтобы в своё время всё прошло чисто и гладко, и голова отлетела бы как положено, я хочу сказать, это избавило бы меня от лишних страданий и я не оказался бы в столь нелепом положении. Тем не менее…

Почти Безголовый Ник, встряхнув рукой, развернул письмо и возмущенно прочитал:

«В наше общество допускаются только те люди, чьи головы полностью прервали всякую связь с их телами. Вы согласитесь, что, в противном случае, членам общества было бы затруднительно принимать участие в таких играх как жонглирование головами на лошадях и головное поло. Таким образом, мы с величайшим сожалением вынуждены сообщить вам, что вы не отвечаете нашим требованиям. С наилучшими пожеланиями, Сэр Патрик Делано-Подмёр».

Дымясь от негодования, Почти Безголовый Ник запихал письмо обратно в карман.

— Полдюйма кожи и жил — вот на чем держится моя шея, Гарри! Большинство людей сочли бы меня вполне безголовым, но нет, сэру Как-надо-сделано-Подмёру этого недостаточно.

Почти Безголовый Ник несколько раз судорожно вдохнул, а потом спросил гораздо более спокойным голосом:

— Ну — а что с тобой, Гарри? Я могу чем-нибудь помочь?

— Нет, — ответил Гарри. — Если только у тебя случайно не завалялось семь никому не нужных «Нимбусов 2001» для матча со слизе…

Остальные слова заглушило пронзительное мяуканье откуда-то снизу. Гарри опустил глаза. Его взгляд потонул в свечении двух желтых глаз, огромных как фонари. Возле его ног стояла миссис Норрис, тощая как скелет серая кошка. Она считалась полномочным представителем смотрителя, Аргуса Филча, в бесконечной войне последнего с учениками школы.

— Лучше бы тебе убраться отсюда, — забеспокоился Ник. — Филч не в духе — у него простуда, а какие-то третьеклассники случайно забрызгали лягушачьими мозгами потолок в пятом подземелье. Он всё утро это отчищал, и если теперь увидит, как с тебя капает грязь…

— Это точно, — согласился Гарри и попятился от пристального взора миссис Норрис — но попятился недостаточно быстро. Привлеченный, а точнее сказать, как на веревках приволоченный загадочными узами, которые связывали Филча с его противной кошкой, смотритель внезапно вырвался из-за гобелена, висевшего справа от Гарри. Он отдувался с присвистыванием и отчаянно озирался в поисках нарушителя. Голова Филча была как платком повязана клетчатым шарфом; нос имел необычный багровый цвет.

— Грязь! — проорал он, тряся вторым подбородком, и глаза его вылезли из орбит, когда он показал на лужу жидкой грязи, которая натекла с квидишной формы Гарри. — Кругом грязь, пакость! С меня довольно, говорю вам! Следуйте за мной, Поттер!

Гарри мрачно помахал рукой Почти Безголовому Нику и поплелся за Филчем вниз, в обратном направлении, тем самым удвоив количество грязных следов на полу.

Гарри еще ни разу не попадал в кабинет к Филчу; этого места все старались избегать. Мрачная, лишенная окон комната освещалась одной-единственной керосиновой лампой, покачивавшейся под потолком. Вдоль стен стояли высокие деревянные картотечные шкафы; судя по надписям, в них содержались досье на тех учеников, которых Филч когда-либо наказывал. Для Фреда с Джорджем был отведен отдельный ящик. Коллекция до блеска отполированных цепей и наручников висела на стене позади письменного стола. Было общеизвестно, что Филч неоднократно уговаривал Думбльдора позволить ему подвешивать провинившихся к потолку за ноги.

Филч выхватил перо из чернильницы и начал рыться в столе в поисках чистого пергамента.

— Навоз, — яростно бубнил он, — мерзкий липкий призрак дракона… лягушачьи мозги… крысиные кишки… с меня хватит… надо показать… где там бланк… ага…

Он достал большой пергаментный свиток из ящика стола, развернул его перед собой и окунул длинное черное перо в чернильницу.

— Имя … Гарри Поттер. Преступление …

— Подумаешь, накапал грязью! — воскликнул Гарри.

— Это для тебя «подумаешь, накапал грязью», а для меня — лишний час тяжелой работы! — разъярился Филч. На кончике толстого носа противно затряслась капля. — Преступление … осквернение замка… предполагаемое наказание …

Промокая рукой нос, Филч с неприятным выражением лица прищурился на мальчика, который, затаив дыхание, ждал, какое наказание сейчас последует.

Но, как только Филч опустил перо, с потолка раздалось оглушительное «бац!», и керосиновая лампа заходила ходуном.

— ДРЮЗГ! — зарычал Филч, швырнув перо в припадке гнева. — Ну, я до тебя доберусь, попомнишь ты у меня!

И, даже не вспомнив о Гарри, Филч, слоноподобно топоча, ринулся из кабинета, а миссис Норрис заскользила следом.

Дрюзг, летающий школьный полтергейст, злобное, вечно ухмыляющееся создание, был помешан на единственной цели — сеять повсюду хаос и разрушение. Гарри не очень-то любил Дрюзга, но сейчас не мог не поблагодарить его за своевременное появление. Оставалось надеяться, что то, что вытворил Дрюзг (а судя по звуку, на этот раз он сломал что-то крупногабаритное), ослабит гнев Филча по отношению к Гарри.

Решив, что ему в любом случае следует дождаться возвращения Филча, Гарри опустился в побитое молью кресло у стола. На столе, кроме полузаполненного бланка, лежала одна-единственная вещь: большой, глянцевый, пурпурного цвета конверт с серебряной надписью. Быстро оглянувшись на дверь, чтобы убедиться, что Филч еще не вернулся, Гарри взял конверт со стола и прочел:

БЫСТРОЧАРЫ

Магия для начинающих. Вводный курс

Заинтригованный, Гарри открыл конверт и вытащил содержимое. Витые серебряные строчки гласили:

Чувствуете себя неуютно в мире современной магии? Ищете любые предлоги, лишь бы не пользоваться элементарными заклинаниями? По мнению окружающих, то, что вы делаете волшебной палочкой — топорная работа?

Для ваших бед есть ответ!

«Быстрочары» — новый, беспроигрышный, результативный, простой в изучении курс! Сотни и тысячи колдунов и ведьм нашли в нем свое спасение!

Мадам З. Дослёз из Топшема пишет:

«У меня ужасная память, я не могу запомнить ни одной магической формулы, любое мое зелье доводило моих близких до коликов — от хохота. А сейчас, пройдя курс „Быстрочар“, я стала центром всеобщего внимания, друзья умоляют раскрыть им секрет моего „Блистательного Преображения“!

Ведун Д. Джей Прокол признается:

«Жена только нос воротила от моих чар, но я начал обучение по вашему замечательному курсу, и спустя всего месяц мне удалось ее саму превратить в посмешище! Спасибо, „Быстрочары“!»

Оживившийся Гарри с интересом пролистал и всё остальное. Спрашивается, зачем Филчу курс «Быстрочар»? Он что, не настоящий колдун? Гарри как раз читал «Урок первый: как держать палочку (полезные советы)», когда шаркание ног за дверью возвестило о том, что Филч возвращается. Гарри торопливо затолкал листы пергамента обратно в конверт и бросил его на стол. Дверь отворилась.

Филч имел победоносный вид.

— Этот исчезающий шкаф был ужасно дорогой! — ликующе говорил он миссис Норрис. — На этот раз Дрюзгу не отвертеться, моя доро…

Тут его взгляд упал на сидящего возле стола Гарри и на конверт с «Быстрочарами», который, как слишком поздно спохватился мальчик, оказался довольно далеко от того места, где лежал сначала.

Бледная физиономия Филча приобрела кирпично-красный цвет. Гарри весь сжался, предчувствуя волну ярости, которая сейчас на него обрушится. Филч бросился к столу, схватил конверт и швырнул его в ящик.

— Ты… прочел?… — выдавил он.

— Нет, — поспешно соврал Гарри.

Шишковатые пальцы Филча нервно переплелись.

— Если ты посмел прочесть мою личную переписку — правда, это не моё письмо — это для друга — так уж вышло — но всё равно…

Гарри смотрел на него встревожено; Филч никогда еще до такой степени не выходил из себя. Глаза вылезли из орбит, на обвислой щеке дергался нерв, даже клетчатый шарф не помогал.

— Прекрасно — иди — никому ни слова — не то, чтобы — неважно, ты не читал — иди, мне надо составить рапорт на Дрюзга — иди!

Не веря своему счастью, Гарри вылетел из кабинета и побежал по коридору, а затем вверх по лестнице. Отделаться от Филча, не получив наказания — это, пожалуй, можно было считать своеобразным рекордом.

— Гарри! Гарри! Помогло?

Из стены выскользнул Почти Безголовый Ник. Сквозь него Гарри были видны обломки большого черного с золотом шкафа, который, судя по всему, упал с очень большой высоты.

— Я уговорил Дрюзга сбросить его рядом с кабинетом Филча, — вдохновенно рассказывал Ник, — думал, это может его отвлечь…

— Так это ты? — благодарно удивился Гарри. — Еще как помогло, меня даже не наказали! Спасибо, Ник!

Они вместе пошли по коридору. Почти Безголовый Ник, заметил Гарри, все еще вертел в руках отказ сэра Патрика.

— Жаль, что я ничем не могу тебе помочь с этой твоей Безголовой Братией, — посочувствовал Гарри.

Почти Безголовый Ник встал как вкопанный, и Гарри по инерции прошел сквозь него. Это было неприятно — всё равно что пройти под ледяной водной завесой.

— А ведь на самом деле ты можешь кое-что сделать для меня, — радостно воскликнул Ник. — Гарри — могу ли попросить тебя — но нет, ты не захочешь…

— Что? — спросил Гарри.

— Знаешь, в Хэллоуин я справляю пятисотые смертенины, — приосанился Почти Безголовый Ник.

— Смертенины?

— Ну да, день смерти.

— А, — сказал Гарри, не зная, должен ли он выражать по этому поводу радость или, наоборот, соболезнования, — ясно.

— Я даю званый ужин в одном из подземелий попросторнее. Приедут мои друзья со всей страны. Для меня была бы такая честь , если бы и ты тоже пришел. Разумеется, я буду также рад приветствовать у себя мистера Уэсли и мисс Грэнжер — но, я полагаю, вам будет гораздо интереснее присутствовать на школьном пиру? — в состоянии мучительного беспокойства он ждал от Гарри ответа.

— Ну что ты, — быстро ответил Гарри, — я приду…

— Мой дорогой мальчик! Гарри Поттер у меня на смертенинах! А еще, — он заколебался, прежде чем спросить, — как ты думаешь, не мог бы ты невзначай заметить в разговоре с сэром Патриком, что ты находишь меня невероятно страшным и зловещим?

— Ко… конечно, — пролепетал Гарри.

Почти Безголовый Ник просиял.

— Смертенины? — живо воскликнула Гермиона, когда Гарри, наконец-то переодевшись, присоединился к ней и к Рону в общей гостиной. — Готова поклясться, что среди живых людей не найдется ни одного, кому удалось бы побывать на подобном празднике — это же замечательно!

— Кому это нужно праздновать день собственной смерти? — заворчал Рон. Он делал домашнее задание по зельеделию и оттого пребывал в дурном расположении духа. — Смертельно угнетает, на мой взгляд…

Ливень всё еще бил в окна, темнота за которыми к этому моменту приобрела чернильную густоту, но в помещении было светло и уютно. Пламя в камине отбрасывало веселые блики на пухлые кресла, устроившись в которых, гриффиндорцы читали, разговаривали, делали уроки, а Фред с Джорджем пытались скормить филибустеровскую петарду саламандре. Фред «спас» сверкающую оранжевую огнежительницу с занятий по уходу за магическими существами, и теперь она тихо тлела на столике в окружении кучки любопытных.

Гарри собирался уже рассказать Рону с Гермионой про Филча и «Быстрочары», как вдруг саламандра взвилась в воздух и бешено завертелась по комнате, бурно искрясь и взрываясь. Вид Перси, до хрипоты орущего на братьев, великолепный фонтан звезд мандаринового цвета, бьющий изо рта у саламандры, а также побег последней в камин, сопровождавшийся громкими взрывами, начисто вытеснили скучного Филча с его конвертами из головы у Гарри.

Ко времени наступления Хэллоуина Гарри успел пожалеть о своем поспешном обещании присутствовать на смертенинах. Все остальные радостно предвкушали праздничный пир; Большой Зал, как всегда, украсили живыми летучими мышами, из гигантских огридовских тыкв вырезали фонари такого размера, что в каждом могло бы поместиться не меньше трех взрослых мужчин, и еще, прошел слух, что Думбльдор пригласил на вечер труппу танцующих скелетов.

— Обещание есть обещание, — нравоучительно изрекла Гермиона. — А ты обещал пойти на смертенины.

Поэтому в семь часов Гарри, Рон и Гермиона решительно прошли мимо дверей в битком набитый Большой Зал, заманчиво мерцавший золотом блюд и серебром свечей, и направили свои стопы в подземелье.

Переход, который вел к месту проведения званого вечера в честь Почти Безголового Ника, тоже был освещен свечами, но они создавали настроение, далекое от жизнерадостного: длинные, тонкие, угольно-черные восковые стержни горели ярко-синим огнем и бросали призрачный, потусторонний отблеск даже на вполне живые лица. С каждым шагом становилось все холоднее. Гарри поежился и поплотнее укутался в робу. Тут вдруг послышался звук, похожий на тысячи ногтей, скребущих по огромной школьной доске.

— Это что, музыка ? — прошептал Рон. Они завернули за угол и увидели Почти Безголового Ника. Он стоял в дверном проеме, красиво задрапированном черным бархатом.

— Мои дорогие друзья, — приветствовал он ребят заупокойным голосом, — добро пожаловать… так рад, что вы смогли прийти…

Призрак сорвал с головы шляпу с перьями и, с глубоким поклоном, жестом пригласил их пройти.

Внутри ребят ждало незабываемое зрелище. Подземелье было заполнено жемчужно-белыми, прозрачными людьми. Большинство из них скользило над танцевальной площадкой, вальсируя под жуткие завывания тридцати музыкальных пил. Оркестр сидел на небольшом возвышении, тоже задрапированном черной тканью. Не менее тысячи черных свечей в огромном канделябре под потолком озаряли зал полуночным светом. Дыхание превращалось в пар; они как будто пришли в морозильную камеру.

— Пойдем, осмотримся? — предложил Гарри в основном для того, чтобы разогреть ноги.

— Осторожно, а то еще пройдешь сквозь кого, — беспокойно сказал Рон. Они пошли вдоль края танцевального круга. Им встретилась группа мрачных монахинь, человек в лохмотьях и цепях, а также Жирный Монах, веселый хуффльпуффский призрак. Он оживленно беседовал с рыцарем, у которого изо лба торчала стрела. Гарри не без удовольствия увидел, что Кровавого Барона, мрачного слизеринского привидения, покрытого серебристыми пятнами крови, сторонятся все остальные гости.

— О, нет, — охнула Гермиона, резко останавливаясь. — Давайте повернем в другую сторону, я не хочу встречаться с Меланхольной Миртл…

— С кем? — спросил Гарри, когда они поспешно удалились в противоположном направлении.

— Она является из унитаза в комнате для девочек на первом этаже, — объяснила Гермиона.

— Является из унитаза ?

— Да. Туалет весь прошлый, да и этот, год не работал, потому что у нее постоянные припадки, и она устраивает потопы. Я вообще туда никогда не хожу, только в крайнем случае; это же невозможно, когда у тебя над ухом кто-то завывает…

— Смотрите, еда! — сказал Рон.

По обеим сторонам зала стояли длинные столы, тоже покрытые черным бархатом. Ребята с воодушевлением подошли, но в следующий же момент с ужасом отшатнулись. Запах от еды шел отвратительный. На серебряных блюдах лежала тухлая рыба; на подносах высились горы горелых пирогов; много места занимал червивый хаггис, рядом находился шмоток сыра, покрытый мохнатой зеленой плесенью и, в центре стола, стоял невероятных размеров серый торт в форме могильного камня, на котором черной глазурью было выведено:

Сэр Николас де Мимси-Порпиньон

Скончался 31 октября 1492 года

Гарри с изумлением увидел, как дородный призрак подошел к столу, низко присел и, держа рот широко открытым, на согнутых ногах прошел насквозь, так, чтобы пересечь блюдо с вонючим лососем.

— Если вы пройдете сквозь него, то сможете его попробовать? — спросил Гарри.

— Почти, — печально ответило привидение и отлетело в сторону.

— Думаю, им больше нравится тухлое, потому что запах и вкус сильнее, — со знанием дела сказала Гермиона, зажимая нос и наклоняясь, чтобы поподробнее рассмотреть гнилой хаггис.

— Может, отойдем? А то меня тошнит, — попросил Рон.

Однако, едва они повернулись, чтобы отойти, из-под стола стремительно вылетел маленький человечек и завис в воздухе прямо перед лицами ребят.

— Здравствуй, Дрюзг, — опасливо сказал Гарри.

В отличие от привидений, полтергейст Дрюзг отнюдь не был бледным и прозрачным. В косо нахлобученной ярко-оранжевой бумажной шляпе и отвратительного цвета бабочке, со зловещей ухмылкой на злобном личике, Дрюзг на общем фоне выделялся ярким пятном.

— Поклюем? — сладким голосом предложил Дрюзг, протягивая блюдо арахиса, подернутого пленкой плесени.

— Нет, спасибо, — отказалась Гермиона.

— Слышал, что вы говорили о бедной Миртл, — сказал Дрюзг, и в его глазах затанцевал хитрый огонек. — Подумать только, так грубо отзываться о бедняжке Миртл. — Он набрал воздуху и заорал: — ЭЙ! МИРТЛ!

— Не надо, Дрюзг, не говори ей, что я сказала, она расстроится, — отчаянно зашептала Гермиона. — Я ничего такого не имела в виду, я не про нее — о, здравствуй, Миртл.

К ним, скользя, приблизилось привидение низкорослой широкоплечей девицы. У нее было мрачнейшее лицо из всех, когда-либо виденных Гарри, наполовину скрытое под свисающими волосами и толстыми, жемчужно-прозрачными очками.

— Что? — буркнула она угрюмо.

— Как поживаешь, Миртл? — спросила Гермиона фальшиво-бодрым голосом. — Приятно встретиться с тобой не в туалете.

Миртл фыркнула.

— А мисс Грэнжер только что говорила о тебе, — вкрадчиво шепнул Дрюзг на ухо Миртл.

— Я только… я только… сказала, что ты сегодня отлично выглядишь, — сказала Гермиона, яростно сверля глазами Дрюзга.

Миртл смерила Гермиону подозрительным взглядом.

— Вы надо мной смеетесь, — сказала она, и в ее маленьких прозрачных глазках стали быстро собираться слезы.

— Нет — честно — разве я не говорила вам только что, как прекрасно выглядит сегодня Миртл? — пролепетала Гермиона, с силой ткнув Рона и Гарри под ребра.

— Ах, да…

— Разумеется…

— Не врите, — прошептала Миртл, слезы уже вовсю струились по ее лицу, а Дрюзг радостно хихикал у нее за спиной. — Думаете, я не знаю, как меня называют за глаза? Жирная Миртл! Уродина Миртл! Жалкая, сопливая плакса Миртл!

— Ты еще забыла «прыщавая», — вкрадчиво напомнил Дрюзг.

Меланхольная Миртл страдальчески захлюпала носом и полетела прочь из подземелья. Дрюзг радостно ринулся следом, пуляя ей в спину мохнатыми орехами и вопя: «Прыщавая! Прыщавая!»

— О ужас, — грустно сказала Гермиона.

Почти Безголовый Ник подплыл к ним сквозь толпу:

— Веселитесь?

— Да, конечно, — пришлось соврать ребятам.

— Всё получилось не так уж плохо, — с гордостью сказал Почти Безголовый Ник. — Вареная Вдова прибыла из самого Кента, представляете? Ну что, пришло время произнести речь, пойду предупрежу оркестр…

Оркестр, однако, в этот момент сам прекратил играть. Ребята, как и все прочие гости, замолчали и стали с любопытством оглядываться по сторонам, так как где-то громко затрубил охотничий рожок.

— Прибыли, — с горечью прошептал Почти Безголовый Ник.

Прямо сквозь стену в подземелье ворвалась примерно дюжина коней-призраков. На каждом из коней гордо восседал всадник без головы. Собравшиеся бешено зааплодировали; Гарри тоже начал хлопать в ладоши, но быстро прекратил, заметив, какое выражение лица сделалось у Ника.

Лошади галопом ворвались в центр танцевального круга и резко остановились, с силой уперевшись передними ногами и припав на задние. Кавалькаду возглавлял могучий призрак, который держал подмышкой свою бородатую голову. Голова трубила в рожок. Призрак соскочил с коня, поднял голову высоко в воздух, чтобы та осмотрелась (все засмеялись), и уверенно направился к Почти Безголовому Нику, на ходу нахлобучивая голову на шею.

— Ник! — зарокотал гость. — Как жизнь? Башка еще не отвалилась?

Загоготав, он хлопнул Почти Безголового Ника по плечу.

— Добро пожаловать, Патрик, — напряженно сказал Ник.

— Живяки! — вдруг вскричал сэр Патрик, тыча пальцем в Гарри, Рона и Гермиону и высоко подпрыгивая в притворном испуге, так, что голова снова свалилась с плеч (толпа опять покатилась со смеху).

— Очень смешно, — мрачно сказал Почти Безголовый Ник.

— Не обращайте внимания на Ника! — кричала голова сэра Патрика с пола. — Он обижается, что его не пускают в Братию! Но — поймите меня правильно — если внимательно на него посмотреть…

— Мне кажется, — поспешно вставил Гарри, поймав многозначительный взгляд Ника, — Ник очень… страшный и… ммм…

— Ха! — завизжала голова сэра Патрика. — Спорим, он тебя попросил это сказать!

— Господа, прошу вашего внимания, пришло время произнести речь, — громко объявил Почти Безголовый Ник, взобрался на подиум и встал в круг, освещаемый холодным светом синего прожектора.

— Уважаемые покойные! Дамы и господа! С глубоким прискорбием…

Но никто уже ничего не слушал. Сэр Патрик сотоварищи затеяли играть в футбол головой, и все присутствующие невольно повернулись к ним. Почти Безголовый Ник безуспешно пытался переключить внимание аудитории на себя, но принужден был махнуть на эту затею рукой, когда мимо его уха пронеслась голова сэра Патрика, сопровождаемая восторженными воплями собравшихся.

Гарри к этому времени страшно замерз, не говоря уже о том, что давно проголодался.

— Я больше не могу этого выносить, — клацая зубами, пробормотал Рон, когда оркестр снова заиграл, и привидения вернулись на танцевальную площадку.

— Пошли отсюда, — согласился Гарри.

Они стали незаметно отступать к двери, кивая и улыбаясь всякому, кто обращал на них внимание, и, минуту спустя, уже шли быстрым шагом вверх по освещенному черными свечами коридору.

— Может, пудинг еще не весь съели, — с надеждой проговорил Рон, который шагал впереди всех. Они уже поднимались по ступенькам в вестибюль.

И тут Гарри услышал:

— … вонзиться… разорвать… убить …

Это был тот же самый голос, тот же холодный, убийственно-страшный голос, который раздался в кабинете у Чаруальда.

Гарри оступился и не смог идти дальше. Он схватился за стену, отчаянно прислушиваясь, и стал, сощурившись, озираться, вглядываться в глубины скудно освещенных переходов.

— Гарри, что это ты?…

— Опять этот голос — помолчите немного…

— … так проголодался… так долго …

— Слушайте! — с силой приказал Гарри, и Рон с Гермионой замерли, уставившись на него.

— … убить… пора убить …

Голос сделался глуше. Гарри был уверен, что звук удаляется — поднимается вверх. Смешанное чувство страха и возбуждения охватило его. Он смотрел на темный потолок — каким образом голос может подниматься вверх? Может быть, это голос фантома, для которого каменный потолок — не преграда?

— Сюда! — закричал он и побежал вверх по лестнице в вестибюль. Здесь не стоило и надеяться что-либо услышать, учитывая шум праздника, доносившийся из Большого Зала. Гарри стремглав домчался по мраморным ступеням до первого этажа, Рон с Гермионой топотали сзади.

— Гарри, куда мы…

— ШШШ!

Гарри напряг слух. Далеко-далеко, с верхнего этажа, с каждой секундой всё больше затихая, доносилось:

— … я чую кровь… я чую кровь …

У Гарри в животе что-то съежилось.

— Он хочет кого-то убить! — закричал он и, не обращая внимания на ошарашенных друзей, снова побежал вверх по лестнице, прыгая через три ступени, стараясь расслышать что-нибудь сквозь грохот собственных ног…

Гарри пронесся по всему второму этажу — Рон с Гермионой, задыхаясь, бежали следом — без остановки. Наконец, они завернули за угол в последний, пустынный коридор.

— Гарри, объясни в конце концов, что происходит? — спросил Рон, вытирая лицо рукавом. — Я ничего не слышу…

Но Гермиона вдруг охнула и показала вглубь коридора:

— Смотрите!

На стене что-то светилось. Ребята осторожно приблизились, вглядываясь в темноту. В проеме между двумя окнами метровыми буквами была намалевана надпись, тускло поблескивающая в свете горящих факелов:

КОМНАТА СЕКРЕТОВ СНОВА ОТКРЫТА.

ВРАГИ НАСЛЕДНИКА, БЕРЕГИТЕСЬ.

— А что это там… такое висит? — спросил Рон слегка дрожащим голосом.

Когда они медленно подошли к тому месту, Гарри едва не упал — пол был залит водой; Рон с Гермионой подхватили его, и вместе, медленно, дюйм за дюймом, стали двигаться к надписи. Глаза их были прикованы к висящему непонятному черному предмету. Все трое поняли, что это такое, одновременно, и дружно отпрянули с громким всплеском.

Миссис Норрис, кошка смотрителя, была подвешена за хвост к факелодержателю. Она была тверда как деревяшка, глаза широко открыты и уставлены в пространство.

В течение нескольких секунд никто не мог пошевелиться. Потом Рон сказал:

— Надо сматываться отсюда.

— Наверное, надо помочь… — неловко начал Гарри.

— Поверь мне, — отрезал Рон, — нам же будет хуже, если нас здесь застанут.

Но было уже поздно. Далекий грохот, будто бы раскат грома, возвестил об окончании праздника. С обоих концов коридора, в котором они находились, донесся топот сотен ног, взбирающихся по лестницам; послышались громкие, счастливые голоса хорошо поевших людей; через мгновение, вокруг было полно школьников.

Болтовня, смех, шум оборвались внезапно — все вдруг заметили висящую кошку. Стоя посередине коридора, Гарри, Рон и Гермиона как будто оказались в центре невидимого изолированного круга. На уже подошедших к краю этого круга сзади напирали те, кому было не видно, что случилось.

Внезапно кто-то заорал в тишине:

— Враги Наследника, берегитесь! Мугродье — очередь за вами!

Это был Драко Малфой. Он протолкался вперед, его холодные глазки оживились, всегда бледное лицо загорелось, и он растянул рот в мерзкой ухмылке, глядя на неподвижное, повешенное животное.

Глава девятая.

Надпись на стене

— В чём дело? Что случилось?

Привлеченный, вне всякого сомнения, ничем иным как криком Малфоя, Аргус Филч пробирался сквозь толпу. Внезапно он увидел миссис Норрис, ноги отказались держать его, и он упал на руки стоящих сзади детей.

— Моя кошечка! Моя кошечка! Что с миссис Норрис? — взвизгнул он.

Обезумевший взгляд остановился на Гарри.

— Ты ! — в истерике выкрикнул он. — Это ты убил мою кошку! Ты убил ее! Я тебя убью! Я…

— Аргус !

Думбльдор прибыл на место преступления, окруженный другими учителями. За какие-то доли секунды он стремительно обогнул Гарри, Рона и Гермиону и снял миссис Норрис с факелодержателя.

— Идемте со мной, Аргус, — сказал он Филчу. — И вы тоже, мистер Поттер, мистер Уэсли, мисс Грэнжер.

Чаруальд с готовностью шагнул вперед.

— Мой кабинет совсем рядом, директор — только по лестнице подняться — я с удовольствием предоставлю…

— Спасибо, Сверкароль, — поблагодарил Думбльдор.

Толпа молча расступилась и пропустила их. Чаруальд, с важным и гордым видом, не отставал от Думбльдора, за ними следовали профессор МакГонаголл и Злей.

Когда они вошли в неосвещенный кабинет, по стенам пробежала волна суетливых движений; Гарри заметил сразу нескольких Чаруальдов, торопливо прячущихся за рамки фотографий, волосы у них были накручены на бигуди. Настоящий Чаруальд зажег свечи на рабочем столе и отступил. Думбльдор уложил миссис Норрис на полированную поверхность и стал производить осмотр. Гарри, Рон и Гермиона обменялись напряженными взглядами, опустились в кресла, стоявшие вне освещенного круга и стали наблюдать.

Кончик длинного, крючковатого носа Думбльдора почти что касался кошачьей шерсти. Директор осматривал миссис Норрис очень подробно сквозь очки со стеклами в форме полумесяца, аккуратно дотрагиваясь до неподвижного тела длинными пальцами. Профессор МакГонаголл наклонилась почти так же низко и стояла, сузив глаза. Злей нависал над ними, наполовину скрытый в тени. На лице у него застыло весьма странное выражение — словно он с трудом сдерживал ухмылку. А Чаруальд парил надо всеми и сыпал версиями.

— Ее определенно убило злое проклятие — возможно Трансмогоревальная Пытка — я встречался с этим множество раз, какая жалость, что меня там не было, я как раз знаю контрзаклятие, которое непременно спасло бы ее…

Речь Чаруальда, как пунктиром, была пронизана регулярными всхлипываниями Филча, сухими, безутешными. Он беспомощно лежал в кресле, закрыв лицо ладонями, не в силах взглянуть на миссис Норрис. Хоть Филч и был глубоко отвратителен Гарри, всё же мальчик не мог не почувствовать сострадания. Себя, правда, ему стало еще жальче — если Думбльдор поверит Филчу, смело можно считать себя исключенным из школы.

Думбльдор принялся бормотать про себя какие-то странные слова и постукивать по телу миссис Норрис волшебной палочкой, однако это не дало никакого результата, кошка по-прежнему напоминала свежеизготовленное чучело.

— …помню, аналогичный случай был со мной на Квагадугу, — соловьем разливался Чаруальд, — там орудовал настоящий маньяк, я об этом подробно написал в своей автобиографии. Целая серия преступлений… Однако, мне удалось всё уладить, я выдал жителям городка различные амулеты, и…

Фотографические изображения Чаруальда согласно кивали. Одно из них позабыло снять сеточку для волос.

Наконец Думбльдор выпрямился.

— Она не умерла, Аргус, — мягко произнес он.

Чаруальд замолк, не успев перечислить и половины преступлений, которые ему удалось предотвратить.

— Не умерла? — захлебнулся Филч и, осторожно раздвинув пальцы, глянул на миссис Норрис. — А почему же она такая… такая неподвижная, такая окоченевшая?

— Ее обратили в камень, — объяснил Думбльдор, — она Окаменела. («А! Я так и думал», — вставил Чаруальд). — Но каким образом, я не могу сказать…

— Об этом надо его спросить! — возопил Филч, оборачивая к Гарри покрытое красными пятнами, заплаканное лицо.

— Второкласснику такое не под силу, — убежденно заявил Думбльдор. — Для этого требуется черная магия высокого класса…

— Это он, это он, — выкрикивал Филч, и его мешковатое лицо побагровело. — Вы же видели, что он написал на стене! Он нашел у меня в кабинете… он знает, что я… что я… — лицо Филча мучительно исказилось, — он знает, что я — швах, — закончил он.

— Я не трогал миссис Норрис! — громко сказал Гарри, чувствуя себя крайне неуютно под всеобщими взглядами, включая взгляды всех настенных Чаруальдов, — И я понятия не имею, что такое швах.

— Вранье! — возмутился Филч. — Ты видел письмо с «Быстрочарами»!

— Если мне позволено будет сказать, директор, — раздался из темноты голос Злея, и предчувствие беды, терзавшее Гарри, усилилось; он не сомневался, что любое слово Злея будет не в его пользу.

— Поттер и его друзья, по всей видимости, оказались не в том месте не в то время, — сказал Злей, и его губы иронически изогнулись, как будто он сомневался в собственных словах. — Однако, надо признать, что это происшествие вызывает массу подозрений. Каким образом Поттер оказался в коридоре верхнего этажа? Почему его не было на праздновании Хэллоуина?

Гарри, Рон и Гермиона тут же пустились в объяснения по поводу смертенин: «…там были сотни всяких привидений, они могут подтвердить…»

— Но почему после смертенин вы не пришли на пир? — спросил Злей, и пламя свечи зловеще отразилось в его глазах. — Зачем вам понадобилось подниматься наверх?

Рон и Гермиона посмотрели на Гарри.

— Потому что… потому что… — забормотал Гарри. Сердце грохотало у него в груди; что-то подсказывало: будет уже слишком, если он признается, что шел на неизвестно кому принадлежавший голос, который к тому же никто кроме него не слышал, — потому что мы устали и хотели лечь спать, — в конце концов сказал он.

— Без ужина? — победоносная улыбка озарила изможденное лицо Злея. — Не думаю, что на пиршестве у привидений нашлась еда, пригодная для живых людей.

— Мы были не голодные, — выпалил Рон громко, чтобы заглушить некстати раздавшееся бурчание в животе.

Противная улыбка на лице у Злея стала еще шире.

— Полагаю, директор, Поттер не говорит нам всей правды, — промолвил он. — Думаю, будет полезно лишить его некоторых привилегий до тех пор, пока он не расскажет всё как было. Мне лично кажется, что его следует исключить из квидишной команды «Гриффиндора», пока он не научится быть честным.

— Помилосердствуйте, Злодеус, — вмешалась профессор МакГонаголл, — Не вижу никаких оснований лишать мальчика возможности играть в квидиш. Кошку ведь не метлой по голове стукнули. К тому же, против Поттера нет вообще никаких улик.

Думбльдор созерцал Гарри. Немигающий взгляд его голубых глаз вызвал у мальчика ощущение, что он стоит под рентгеновским лучом.

— Презумпция невиновности, Злодеус, — напомнил Думбльдор.

Злей был возмущен. Филч тоже.

— Мою кошку обратили в камень! — прокричал он, тараща глаза. — Я требую, чтобы кого-то наказали!

— Мы сможем ее вылечить, Аргус, — терпеливо сказал Думбльдор. — Профессору Спаржелле недавно удалось добыть несколько саженцев мандрагоры. Как только они вырастут, я прикажу изготовить зелье, которое вернет миссис Норрис к жизни.

— Я сам его приготовлю, — вмешался Чаруальд, — я делал это сотни раз. «Мандрагоров Тоник» я хоть во сне смешаю…

— Прошу прощения, — процедил Злей ледяным тоном, — мне казалось, что в этом заведении снадобьями распоряжаюсь я .

Повисло очень неловкое молчание.

— Вы можете идти, — разрешил Думбльдор Гарри, Рону и Гермионе.

Они ушли, сдерживая шаг, чтобы не побежать. Оказавшись на этаж выше кабинета Чаруальда, они зашли в пустой класс и аккуратно прикрыли за собой дверь. Гарри, прищурившись, посмотрел в глаза друзьям.

— Думаете, надо было сказать им про голос?

— Нет, — без колебаний ответил Рон. — Когда человек слышит голоса, которых никто другой не слышит, это плохой признак, даже в колдовском мире.

Что-то в его голосе заставило Гарри спросить:

— Но ведь ты мне веришь, правда?

— Конечно, верю, — поспешил заверить его Рон, — но… согласись, это очень странно…

— Знаю, что странно, — согласился Гарри, — вся эта история очень странная. Как там было написано на стене? «Комната снова открыта»… Что бы это значило?

— Знаешь, я что-то такое припоминаю… — медленно произнес Рон. — Кажется, кто-то мне рассказывал историю про какую-то секретную комнату в «Хогварце»… вроде бы Билл…

— А что еще за штука швах? — спросил Гарри.

К его удивлению, Рон подавил смешок.

— Ну… на самом деле это не смешно… но раз уж речь о Филче, — не вполне связно заговорил он, — швахом называют того, кто родился в колдовской семье, а сам не имеет никакой магической силы. Полная противоположность муглорожденным колдунам, только швахи чрезвычайно редки. Знаешь, раз уж Филч учит магию по «Быстрочарам», видимо, он и есть швах. И это многое объясняет. Например, почему он ненавидит учеников. — Рон удовлетворенно ухмыльнулся. — Ему завидно.

Откуда-то раздался бой часов.

— Полночь, — сказал Гарри. — Лучше нам пойти спать, пока нас Злей опять не изловил. А то обвинит в чем-нибудь еще.

* * *

Несколько дней в школе не говорили ни о чем другом, кроме как о нападении на миссис Норрис. Филч не давал никому забыть об этом, постоянно появляясь на том месте, где её атаковали, возможно, он считал, что преступник вернется. Гарри видел, как он изо всех сил тер надпись на стене «универсальным пакостеснимателем миссис Шваберс», но безо всякого эффекта; слова сияли на камне как ни в чём не бывало. В минуты, свободные от патрулирования места преступления, Филч бродил по коридорам с заплаканными глазами, бросался на ни в чем не повинных школьников и пытался наложить на них взыскание за «гнусную ухмылку на лице» или за то, что они «слишком громко дышат».

Джинни Уэсли приняла случившееся с миссис Норрис очень близко к сердцу. По словам Рона, она обожала кошек.

— Ты ведь даже не была как следует знакома с миссис Норрис, — утешал ее Рон. — Честно, без нее всем намного лучше. — Губы у Джинни задрожали. — В любом случае, такое в «Хогварце» происходит нечасто, — заверил ее Рон. — Они поймают маньяка, который это сделал, и он тут же вылетит из школы. Надеюсь только, что до этого он успеет превратить в камень Филча. Шучу! — быстро добавил Рон, так как Джинни побелела.

История с кошкой подействовала также и на Гермиону. Разумеется, проводить время за книгами и раньше было для нее вполне обычным занятием, но сейчас она, казалось, перестала делать что-либо другое. Попытки дознаться, чем она так заинтересовалась, неизменно терпели неудачу, и так продолжалось вплоть до следующей среды.

Гарри задержался на зельеделии: Злей велел ему остаться и отчистить со столов налипших трубчатых червей. Потом, наспех пообедав, он побежал наверх в библиотеку, где у него была назначена встреча с Роном. Там он увидел Джастина Финч-Флетчи, хуффльпуффца, с которым однажды беседовал на гербологии. Гарри уже открыл рот, чтобы поздороваться, но Джастин, заметив его, резко развернулся и ретировался.

Рон сидел в задней части библиотеки и измерял свою работу по истории магии. Профессор Биннз велел, чтобы сочинение на тему «Средневековая ассамблея европейских колдунов» было не менее трех футов длиной.

— Не могу поверить, все еще не хватает восьми дюймов… — яростно сказал Рон, бросая пергамент, который мгновенно свернулся в трубочку. — А Гермиона накатала четыре фута семь дюймов ме-е-еленьким почерком.

— А где она? — спросил Гарри, хватая сантиметр и разворачивая собственное сочинение.

— Где-то там, — Рон показал на книжные полки, — ищет очередную книжку. По-моему, она задалась целью до Рождества прочитать всю библиотеку.

Гарри рассказал Рону, что Джастин Финч-Флетчи убежал от него.

— А тебе-то что. Я всегда считал его придурком, — равнодушно бросил Рон, выводя букву за буквой и стараясь писать как можно крупнее. — Уж если он без ума от Чаруальда…

Гермиона вынырнула откуда-то из-за полок. Вид у нее был раздраженный, зато она наконец соизволила поговорить с ними.

— Представляете, не осталось ни одной «Истории „Хогварца“, все разобрали, — пожаловалась она, присаживаясь рядом, — надо записываться за две недели. Как жалко, что я свою книжку оставила дома! Но она не влезала в сундук из-за чаруальдовских книг…

— А зачем тебе эта книга? — спросил Гарри.

— Затем же, зачем и всем остальным, — ответила Гермиона, — прочесть легенду о Комнате Секретов.

— А что это за легенда? — округлил глаза Гарри.

— Вот то и легенда. Не помню, — Гермиона прикусила губу. — И не могу ее найти нигде в другом месте…

— Гермиона, дай почитать твое сочинение, — отчаянно простонал Рон, взглянув на часы.

— Не дам, — отрезала Гермиона, неожиданно рассвирепев. — У тебя было десять дней, чтобы…

— Брось, мне осталось всего два дюйма…

Зазвонил колокол. Рон и Гермиона, препираясь, отправились на историю магии.

Из всех предметов история магии была самой скучной. Преподавал ее профессор Биннз, единственный призрак среди учителей. Наиболее забавным происшествием, случившимся у него на уроке было то, когда он вошел в классную комнату сквозь доску. Профессор Биннз был очень древний и сморщенный. Говорили, что он даже не заметил, как умер. Просто однажды он встал с кресла и пошел на урок, а его тело осталось сидеть перед камином в учительской; и это событие нимало не повлияло на размеренный ход его существования.

Сегодня было также скучно, как и всегда. Профессор Биннз открыл тетрадь с записями и начал зачитывать их ровным гудящим — точь-в-точь пылесос — голосом, и постепенно все в классе впали в состояние глубокого ступора и лишь эпизодически приходили в себя, записывали дату или имя, и тут же отключались снова. Профессор говорил уже больше получаса, и тут произошло нечто, ни разу до сего дня не случавшееся. Гермиона подняла руку.

Профессор Биннз, случайно глянувший в класс во время бесконечно нудного повествования о Всемирной конвенции чародеев 1289 года, очень удивился.

— Мисс…эээ…

— Грэнжер, профессор. Скажите, не могли бы вы рассказать нам что-нибудь о Комнате Секретов, — чистым голосом попросила Гермиона.

Дин Томас, до этого тупо, с разинутым ртом, глазевший в окно, встряхнулся и вышел из транса; подбородок Лаванды Браун поднялся со сложенных корзиночкой ладоней, а локоть Невилля Длиннопоппа соскользнул с края парты.

Профессор Биннз замигал.

— Я преподаю историю магии, — сообщил он сухим, позвякивающим голосом, — Я имею дело с фактами, мисс Грэнжер, а не с мифами или легендами. — Он прочистил горло с тихим звуком, похожим на звук разломившегося пополам кусочка мела и продолжал: — в сентябре того года отделение комитета сардинских мудрецов…

Он запнулся и замолчал. Гермиона снова размахивала рукой.

— Мисс Грант?

— Пожалуйста, сэр, скажите, ведь легенды всегда основываются на фактах?

Профессор Биннз смотрел на нее в таком изумлении, что Гарри отчетливо понял — до сих пор никто никогда ни о чем не спрашивал его, живого или мертвого, во время урока.

— Полагаю, — медленно проговорил Биннз, — об этом можно было бы поспорить. — Он уставился на Гермиону так, словно никогда раньше не видел перед собой школьницы. — Однако, легенда, о которой вы спрашиваете, представляет собой поразительную и очень странную историю.

Теперь весь класс, затаив дыхание, ловил каждое слово профессора, который туманным взором оглядел обращенные к нему лица. Гарри понял, что учитель совершенно потрясен столь внезапным и столь безоговорочным вниманием.

— Что же, — протянул он, — дайте вспомнить… Комната Секретов… Вы все, разумеется, знаете, что «Хогварц» был основан около тысячи лет назад — точная дата неизвестна — четырьмя величайшими людьми: двумя колдунами и двумя ведьмами. Четыре колледжа «Хогварца» носят их имена. Эти имена — Годрик Гриффиндор, Хельга Хуффльпуфф, Ровена Равенкло и Салазар Слизерин. Совместными усилиями они построили замок, вдали от любопытных глаз муглов, ибо в те времена простые люди не доверяли магии, и колдуны и ведьмы подвергались преследованиям.

Он сделал паузу, невидяще обвел глазами класс и продолжил:

— Некоторое время основатели школы работали в полной гармонии, разыскивая по всей стране детей с волшебными способностями. Этих детей собирали в замке и должным образом обучали. Но затем между четырьмя основателями возникли разногласия. Собственно, разногласия возникли между Слизерином и остальными тремя. Слизерин считал, что следует проявлять большую избирательность при принятии учеников в «Хогварц». Он считал, что магическое обучение должно быть доступно лишь для детей с чистой колдовской кровью. Ему не нравилось, что в школу принимаются дети из мугловых семей, он считал, что им нельзя доверять. В конце концов разногласия стали непримиримыми, и Слизерин покинул школу.

Профессор Биннз снова помолчал, поджал губы и стал похож на старую сморщенную черепаху.

— Вот что сообщают нам достоверные исторические источники, — сказал он. — Но эти факты затуманивает одна странная легенда, легенда о Комнате Секретов. Она гласит, что Слизерин построил в замке тайную комнату, о которой другие три основателя ничего не знали.

— Слизерин, согласно легенде, запечатал эту комнату таким образом, что никто не мог открыть ее до тех пор, пока в школу не попадет его истинный наследник. Он один будет способен снять печать с Комнаты Секретов, высвободить сокрытый в ней ужас и использовать его для того, чтобы очистить школу от недостойных.

Когда он закончил свое повествование, наступило молчание, но это было не обычное сонное молчание, наполнявшее занятия профессора Биннза. В воздухе повисла напряженность, некое ожидание. Профессор Биннз слегка раздражился.

— Всё это, разумеется, сущий вздор, — подытожил он. — Помещение школы, конечно же, неоднократно исследовали на предмет наличия подобной комнаты, поиски велись самыми опытными колдунами и ведьмами. Комнаты не существует. Это сказка, рассказанная на устрашение легковерным.

Рука Гермионы опять взметнулась вверх.

— Сэр — а что конкретно вы имели в виду под «сокрытым в ней ужасом»?

— Считается, что в комнате скрывается некий монстр, справится с которым может один только Наследник Слизерина, — ответил профессор Биннз своим сухоньким, тоненьким голоском.

Дети обменялись испуганными взглядами.

— Говорю вам, Комнаты не существует, — сказал профессор Биннз, вороша свои записи, — нет Комнаты и нет Наследника.

— Но ведь, сэр, — вмешался Симус Финниган, — если комната может быть распечатана только истинным Наследником Слизерина, то никто другой и не сможет найти ее, правда?

— Чепуха, О’Флаэрти, — отрезал профессор Биннз сварливым тоном, — раз многочисленные директора и директрисы «Хогварца» не смогли ее найти…

— Но, профессор, — пропищала Парватти Патил, — может быть, чтобы открыть комнату, требуется использовать черную магию…

— Некоторые колдуны не пользуются черной магией вовсе не потому, что не умеют, мисс Пеннифизер, — резко оборвал ее профессор Биннз, — повторяю, если люди, подобные Думбльдору…

— Но, может быть, надо быть в родстве со Слизерином, и поэтому Думбльдор не может… — начал было Дин Томас, но профессор Биннз решил, что с него довольно.

— Всё, хватит, — жестко оборвал он. — Это миф! Нет никакой Комнаты! Нет никаких свидетельств! Ничего Слизерин в школе не строил! Даже шкафчика для метел! Я жалею, что рассказал вам эту дурацкую историю! И сейчас, если вы соблаговолите послушать, мы вернемся к настоящей истории , к достоверным, реальным, проверенным фактам!

В течение пяти минут класс вернулся в обычное состояние глубочайшего оцепенения.

— Всегда подозревал, что Салазар Слизерин был невозможный придурок, — сообщил Рон Гермионе и Гарри, когда после урока они пробирались по переполненному коридору в гриффиндорскую башню, чтобы бросить рюкзаки перед ужином. — Но даже не догадывался, что именно он начал всю эту бузу по поводу чистой крови. Я бы за сто миллионов не пошел в его колледж. Честно, если бы шляпа-сортировщица попыталась отправить меня в «Слизерин», я бы убежал! Сел бы на поезд и поехал домой…

Гермиона усиленно закивала, соглашаясь, а Гарри промолчал. Только в желудке у него возникло очень неприятное чувство.

Он никогда не рассказывал Рону с Гермионой, что шляпа-сортировщица всерьез рассматривала возможность зачислить его в «Слизерин». Со всей отчётливостью, так, будто это случилось вчера, помнил Гарри прошлогоднюю процедуру сортировки: стоило ему надеть шляпу, как тихий голос зашептал на ухо: « Ты мог бы стать великим, знаешь, у тебя все для этого есть, и «Слизерин» выведет тебя прямо к славе, в этом нет никаких сомнений »…

Но Гарри, будучи к тому времени наслышан о дурной репутации «Слизерина», о том, что оттуда вышло огромное количество черных магов, отчаянно взмолился: « Только не в «Слизерин »!, и тогда шляпа сказала: « Что ж, если ты уверен — пойдешь в «Гриффиндор »!

Маневрируя в толпе, они наткнулись на шедшего навстречу Колина Криви.

— Э-гей, Гарри!

— Привет, Колин! — автоматически ответил Гарри.

— Гарри! Гарри! Один мальчик из нашего класса говорит, что ты…

Но тут Колина, слишком маленького для того, чтобы сопротивляться потоку, унесло по направлению к Большому Залу; он лишь прокричал напоследок: «Увидимся, Гарри!» и исчез.

— Интересно, а что говорит о тебе мальчик из его класса? — заинтересовалась Гермиона.

— Что я Наследник Слизерина, надо думать, — вздохнул Гарри, и в животе стало еще неприятнее: он вспомнил, с каким ужасом убежал от него Джастин Финч-Флетчи.

— Что за народ, готовы поверить в любую ерунду! — возмутился Рон.

Толпа немного поредела, и по следующему лестничному пролету им удалось пройти без затруднений.

— Как ты думаешь, Комната Секретов и правда существует? — спросил Рон у Гермионы.

— Не знаю, — нахмурилась она, — Думбльдор не смог расколдовать миссис Норрис, и это наводит на мысль, что тот — или, скорее, то — что на нее напало, не было… ммм… человеком.

В это время они завернули за угол и очутились в том самом коридоре, где было совершено нападение. Они остановились и огляделись. Всё было в точности так, как в тот вечер, разве что окоченевшее тело кошки не свисало с факелодержателя, и возле стены со зловещим сообщением: «Комната Секретов снова открыта» стоял стул.

— Это пост наблюдения Филча, — пробормотал Рон.

Ребята переглянулись. В коридоре никого не было.

— Ничего страшного, если мы немножко тут поисследуем, — сказал Гарри, бросил рюкзак, опустился на четвереньки и приготовился искать улики.

— Следы сажи! — выкрикнул он. — Вот!… И вот…

— Иди-ка взгляни! — позвала Гермиона. — Как странно…

Гарри поднялся и подошел к окну рядом с надписью. Гермиона показывала на стекло на самом верху. Там скопилось штук двадцать пауков, и каждый из них, по всей видимости, сражался за право первым пролезть в маленькую щель. Длинная, серебристая паутина свисала подобно веревке, по которой все они вскарабкались, торопясь попасть наружу.

— Ты когда-нибудь видел, чтобы пауки так себя вели? — удивленно спросила Гермиона.

— Нет, — ответил Гарри, — а ты, Рон? Рон?

Он оглянулся через плечо. Рон отошел далеко назад и, похоже, отчаянно боролся с желанием удрать.

— Ты что? — испугался Гарри.

— Я — не — люблю — пауков, — напряженно выговорил Рон.

— Я не знала, — сказала Гермиона, с изумлением глядя на Рона, — ты же столько раз работал с ними на зельеделии….

— Когда они дохлые — другое дело, — сказал Рон, который старался смотреть куда угодно, только не на стекло, — я не люблю, когда они ползают…

Гермиона хихикнула.

— Ничего смешного, — рассердился Рон, — если хочешь знать, когда мне было три года, Фред превратил моего… игрушечного мишку… в огромного мерзкого паука… за то, что я сломал его игрушечную метлу… Ты бы тоже их ненавидела, если бы у твоего мишки вдруг выросло столько ног и…

Он оборвал свою речь и содрогнулся. Гермиона изо всех сил старалась не расхохотаться. Чувствуя, что пора сменить тему, Гарри спросил:

— Помните, сколько воды тут было на полу? Откуда она взялась? Кто-то всё вытер.

— Она вот досюда доходила, — сказал Рон, который пришел в себя настолько, что смог обойти стул Филча и показать рукой: — Вровень с этой дверью.

Он взялся было за медную ручку, но вдруг отдернул пальцы как от раскаленного утюга.

— Что еще? — спросил Гарри.

— Я туда не пойду, — мрачно заявил Рон. — Это женский туалет.

— Брось, Рон, там никого нет, — сказала Гермиона, подходя ближе, — тут обитает Меланхольная Миртл. Давай посмотрим, что там.

И, проигнорировав большую вывеску «НЕ РАБОТАЕТ», она отворила дверь.

Это была самая мрачная, самого угнетающего вида туалетная комната, которую Гарри когда-либо видел. Под длинным, треснутым и заляпанным зеркалом шел ряд обколотых раковин. Пол был сырой, в нем отражался тусклый свет нескольких огарков, криво торчавших в подсвечниках; краска на деревянных дверях кабинок облупилась, одна из дверей болталась на верхней петле.

Гермиона приложила палец к губам и прошла к самой дальней кабинке. Остановившись перед ней, она спросила:

— Эй, Миртл! Привет! Ты тут?

Гарри с Роном подошли посмотреть. Меланхольная Миртл плавала в воздухе над унитазом и ковыряла прыщ на подбородке.

— Это туалет для девочек , — заявила она, с подозрением воззрившись на мальчиков. — А они не девочки.

— Не девочки, — согласилась Гермиона. — Я просто привела их взглянуть, как тут… интересно.

Гермиона неопределенно обвела рукой старое грязное зеркало и сырой пол.

— Спроси ее, не видела ли она чего-нибудь, — одними губами сказал Гарри Гермионе.

— Что это вы шепчетесь? — требовательно спросила Миртл, уставившись на него.

— Ничего, — поспешил заверить ее Гарри, — мы только хотели спросить…

— Как бы мне хотелось, чтобы люди перестали шептаться за моей спиной! — истерично выкрикнула Миртл, явно давясь слезами. — У меня есть чувства , знаете ли, несмотря на то, что я мертва …

— Миртл, никто не хотел тебя обидеть, — попыталась успокоить ее Гермиона, — Гарри всего лишь…

— Никто не хотел меня обидеть! Это мне нравится! — взвыла Миртл. — Вся моя жизнь в этой школе была сплошным кошмаром, а теперь вы хотите испортить мне смерть!

— Мы всего лишь хотели спросить, не видела ли ты здесь за последнее время чего-нибудь странного, — скороговоркой выпалила Гермиона. — Потому что в Хэллоуин прямо здесь, у тебя за дверью, было совершено нападение на кошку.

— Ты видела кого-нибудь поблизости в тот вечер? — спросил Гарри.

— Я не обратила внимания, — драматично выкрикнула Миртл, — Дрюзг меня так обидел, что я примчалась сюда и хотела покончить с собой. Потом, разумеется, я опомнилась и поняла, что я и так… что я…

— И так мертвая, — с искренним желанием помочь договорил за нее Рон.

Миртл трагически всхлипнула, поднялась повыше, перевернулась и ласточкой нырнула в унитаз, обрызгав ребят водой. После этого она исчезла из виду, хотя, если судить по приглушенным, но не затихавшим рыданиям, она затаилась где-то в изгибе трубы.

Гарри и Рон застыли раскрыв рты, а Гермиона устало пожала плечами и сказала:

— Для Миртл это почти что веселый разговор… Пошли отсюда.

Едва только Гарри закрыл дверь, и всхлипываний не стало слышно, как раздался громкий голос, заставивший всех троих подпрыгнуть от испуга.

— РОН!

Перси Уэсли как вкопанный остановился на лестничной площадке. Значок «СТАРОСТА» грозно сверкал, а на лице застыло выражение полнейшего шока.

— Это для девочек ! — беззвучно выдохнул он. — Что вы там?…

— Хотели посмотреть, — пожал плечами Рон, — улики, понимаешь….

От возмущения Перси стал раздуваться и этим очень напомнил миссис Уэсли.

— Быстро — убирайтесь — отсюда, — яростно выговорил Перси, подошел и начал отталкивать ребят от туалета своим телом, широко разводя руки. — Вам что, безразлично, что о вас могут подумать? Надо же догадаться прийти сюда, когда все остальные на ужине!…

— А почему нам нельзя быть здесь? — заспорил Рон, упираясь и возмущенно глядя на Перси. — Слушай, мы не трогали эту кошку!

— И именно это мне пришлось объяснять Джинни, — воскликнул Перси с негодованием, — но она всё равно боится, что вас исключат, я еще никогда не видел ее такой расстроенной, она все глаза выплакала, ты мог бы подумать немного и о ней, все первоклассники и так под слишком сильным впечатлением от этой истории…

— На Джинни тебе наплевать, — заявил Рон. Уши у него начали краснеть. — Ты просто боишься, что я испорчу тебе карьеру, что из-за меня ты не станешь лучшим учеником школы…

— Минус пять баллов! — сурово сказал Перси, показав пальцем на значок «СТАРОСТА». — Надеюсь, это послужит вам уроком! И больше никаких игр в сыщиков, а то напишу маме!…

И он важно удалился. Сзади шея у него была такая же красная, как уши у Рона.

Вечером Гарри, Рон и Гермиона выбрали себе места в общей гостиной как можно дальше от Перси. Рон все еще пребывал в крайне дурном расположении духа и поэтому постоянно сажал кляксы на домашнюю работу по заклинаниям. В конце концов он рассеянно потянулся за палочкой, чтобы удалить грязь, но та почему-то подожгла пергамент. Дымясь от возмущения ничуть не меньше, чем его домашняя работа, Рон с силой захлопнул «Сборник заклинаний (часть вторая)». К величайшему удивлению Гарри, Гермиона последовала его примеру.

— Кто же это мог быть? — задумчиво проговорила она, как будто продолжая давно идущий между ними разговор. — Кому нужно напугать всех швахов и муглорожденных, чтобы они ушли из «Хогварца»?

— Давайте подумаем, — сказал Рон, шутовски имитируя крайнее недоумение. — Не знаем ли мы случайно кого-то такого, кто считает, что муглокровки — это бяка?

Он искоса поглядел на Гермиону. Гермиона в ответ поглядела на него с сомнением на лице.

— Если ты о Малфое…

— А о ком же еще! — сказал Рон. — Ты же слышала: «Мугродье — очередь за вами!» — брось, достаточно взглянуть на его мерзкую крысиную физиономию, и становится ясно, что это он!

— Малфой? Наследник Слизерина? — скептически произнесла Гермиона.

— А что? Посмотри на его семью, — вмешался Гарри, тоже захлопывая книжку. — Все учились в «Слизерине»; он постоянно этим похваляется. Они запросто могут быть потомками Салазара. И папаша Малфой определенно способен на любые мерзости.

— Ключ от Комнаты Секретов мог храниться у них в семье веками! — воскликнул Рон. — И передаваться от отца к сыну…

— Что ж, — задумалась Гермиона, — думаю, это возможно…

— Только как это доказать? — мрачно спросил Гарри.

— Способ, кажется, есть, — медленно произнесла Гермиона, незаметно бросив взгляд на Перси и еще сильнее понизив голос, — хотя, конечно, это трудно. К тому же опасно, очень опасно. Думаю, для этого придется нарушить не меньше пятидесяти школьных правил…

— Если когда-нибудь, ну, может, через месяц, ты наконец решишь нам всё объяснить, тогда скажешь, ладно? — раздраженно сказал Рон.

— Ладно, — холодным тоном ответила Гермиона. — Нам нужно будет проникнуть в общую гостиную «Слизерина» и задать Малфою несколько вопросов, только так, чтобы он не догадался, что мы — это мы.

— Но это же невозможно, — сказал Гарри, а Рон засмеялся.

— Нет, возможно, — возразила Гермиона, — всё, что нам нужно — это Всеэссенция.

— А что это? — хором спросили Гарри и Рон.

— Злей рассказывал о ней пару недель назад…

— Вот делать нам на зельеделии больше нечего, только Злея слушать, — проворчал Рон.

— Всеэссенция может превратить тебя в кого-то другого. Ну, думайте же! Мы можем превратиться в слизеринцев. И никто не догадается, что это мы. И Малфой может нам всё рассказать. Может быть, он прямо сейчас хвастается этим в общей гостиной «Слизерина», вот было бы здорово, если бы мы могли быть там и слышать его!

— Что-то мне не очень нравится идея с этой Всеэссенцией, — нахмурился Рон. — А что, если мы навсегда останемся слизеринцами?

— Ее действие постепенно выветривается, — нетерпеливо отмахнулась Гермиона. — Правда, достать рецепт будет трудно. Злей сказал, что его можно найти в книге, которая называется «Всесильнейшие зелья», она наверняка в Запретном отделе.

Существовал только один способ получить книгу из Запретного отдела библиотеки: нужно было иметь разрешение, подписанное кем-либо из учителей.

— Трудно придумать предлог, для чего нам нужна такая книга, — сказал Рон, — сразу станет ясно, что мы хотим изготовить какое-то зелье.

— Думаю, — протянула Гермиона, — если мы скажем, что интересуемся теоретически , то, может быть…

— Брось! Ни один учитель на это не купится! — сказал Рон. — Это уж надо быть полным идиотом…

Глава десятая.

Шальной нападала

После неудачи с эльфейками профессор Чаруальд больше не приносил в класс никаких живых созданий. Вместо этого он читал вслух свои книги, а некоторые наиболее драматические эпизоды разыгрывал с учениками по ролям. Для этих целей он чаще всего выбирал Гарри; на настоящий момент, мальчик уже исполнил следующие роли: простого крестьянина из Трансильвании, с которого Чаруальд снял Бормотушное заклятие; сильно простуженного йети; вампира, который после встречи с Чаруальдом не брал в рот ничего, кроме салата.

На ближайшем уроке по защите от сил зла Гарри снова вытащили к доске, на сей раз представлять оборотня. Как назло, именно сейчас нужно было подольститься к Чаруальду, иначе Гарри отказался бы.

— Взвой-ка как следует — вот так, очень хорошо — и тогда, представьте себе, я бросился — вот так — придавил его к земле — вот так! — одной рукой сумел удержать его — а другой приставил волшебную палочку ему к горлу — потом геройски собрал остатки сил и выполнил чрезвычайно сложное Хоморфное заклятие — он жалобно застонал — ну, давай же, Гарри — жалобней, жалобней — отлично — и тогда шерсть исчезла — зубы уменьшились — и он превратился обратно в человека. Просто, но эффективно — и вот жители еще одной деревни вечно будут благословлять героя, который избавил их от ежемесячных нападений оборотня.

Зазвонил колокол, и Чаруальд поднялся с пола.

— Домашнее задание — сочините поэму о том, как я победил оборотня Вагга-Вагга! Автору лучшего произведения — экземпляр книги «Волшебный я» с автографом!

Ребята постепенно покидали класс. Гарри вернулся в дальний конец комнаты, где его дожидались Рон и Гермиона.

— Готовы? — вполголоса спросил Гарри.

— Давай подождем, пока все уйдут, — нервно сказала Гермиона. — Ну, всё — я пошла!

Она приблизилась к столу Чаруальда, крепко зажав в руке листок бумаги. Сзади нерешительно топтались Гарри с Роном.

— Эээ… профессор Чаруальд? — заикаясь, произнесла Гермиона. — Я хотела… взять из библиотеки одну книгу. Для… дополнительного чтения. — Она дрожащей рукой протянула листок. — Но эта книга… она в Запретном отделе, поэтому мне нужно, чтобы кто-нибудь из учителей подписал вот здесь… Я уверена, что эта книга поможет мне лучше понять то, о чем вы пишете в «Ужине с упырями» про медленно действующие яды…

— А-а-а! «Ужин с упырями»! — мечтательно воскликнул Чаруальд, взяв у Гермионы листок и очаровательно ей улыбаясь. — Одна из моих самых любимых… Тебе понравилось?

— Конечно! — восторженно сказала Гермиона. — Это так здорово, особенно, как вы заманили в ловушку того, последнего, чайным ситечком…

— Я полагаю, никто не станет возражать, если я окажу небольшую поддержку лучшей ученице этой параллели, — тепло сказал Чаруальд и вытащил огромное павлинье перо. — Красивое, правда? — подмигнул он, неверно истолковав выражение возмущенного отвращения на лице у Рона. — Обычно я им пользуюсь, когда надписываю книги.

Он размашисто вывел витиеватую подпись и вернул листок Гермионе.

— Ну что, Гарри, — сказал Чаруальд, в то время как Гермиона трясущимися пальцами сворачивала разрешение и убирала его в рюкзак. — Насколько мне известно, завтра первый квидишный матч сезона? «Гриффиндор» против «Слизерина»? Говорят, ты неплохо играешь. Я тоже в свое время был Ищейкой. Меня даже звали в сборную страны, но я счел правильным посвятить свою жизнь искоренению сил зла. И всё же, если тебе захочется потренироваться отдельно от команды, не стесняйся обращаться ко мне. Всегда рад поделиться своими знаниями с менее опытными игроками…

Гарри издал горлом весьма невнятный звук и выбежал из класса вслед за Роном и Гермионой.

— Не могу поверить, — изумился он, когда они втроем принялись изучать подпись, — он даже не поинтересовался, что именно мы собираемся взять в библиотеке.

— Это потому, что он безмозглый болван, — сказал Рон, — но какая разница, раз уж нам удалось добиться, чего мы хотели…

— Он вовсе не безмозглый болван, — звенящим голосом возмутилась Гермиона. Они уже бежали к библиотеке.

— Конечно, раз он назвал тебя лучшей ученицей параллели…

Попав в приглушенную тишину библиотеки, они были вынуждены понизить голоса. Мадам Щипц, библиотекарша, худая, раздражительная женщина, видом своим напоминала некормленого стервятника.

— «Всесильнейшие зелья»? — подозрительно повторила она, пытаясь отобрать записку у Гермионы; но та вцепилась мертвой хваткой.

— Я хотела бы оставить ее у себя, — пролепетала она чуть слышно.

— Ой, да перестань, — бросил Рон, выцарапывая бумажку из сжатого кулачка Гермионы и протягивая ее мадам Щипц, — мы тебе достанем другой автограф. Чаруальд подписывает всё, что не шевелится — хотя бы секунд пять.

Мадам Щипц изучила записку на просвет, как будто подозревая, что та поддельная, но разрешение прошло проверку. Библиотекарша скрылась за высокими книжными полками и появилась через несколько минут с большой, заплесневелого вида, книгой в руках. Гермиона аккуратно убрала книгу в рюкзак, и ребята ушли, тщательно стараясь не идти чересчур быстро и не выглядеть чересчур виноватыми.

Через пять минут они уже забаррикадировались в неработающем туалете у Меланхольной Миртл. Гермиона сумела переубедить отчаянно возражавшего Рона, сказав ему, что этот туалет — последнее место, куда может направиться человек в здравом уме, и поэтому им гарантировано уединение. Меланхольная Миртл громко рыдала в своей кабинке, но ребята полностью игнорировали ее, как, впрочем, и она их.

Гермиона почтительно раскрыла «Всесильнейшие зелья», и все трое склонились над старинными, в пятнах сырости, страницами. С первого взгляда становилось понятно, почему эта книга хранится в Запретном отделе библиотеки. Действие некоторых зелий было таково, что о нем не хотелось даже думать. В книге было много исключительно неприятных иллюстраций: человек, вывернутый наизнанку, ведьма, на голове у которой проросло несколько пар рук…

— Вот оно, — обрадовалась Гермиона, когда нашла страницу, озаглавленную «Всеэссенция». Страница была украшена изображениями людей, находящихся на промежуточной стадии превращения в других людей. Оставалось искренне надеяться, что выражение мучительного страдания появилось на их лицах лишь благодаря богатому воображению художника.

— Это самое сложное зелье, которое я видела, — произнесла Гермиона, пробежав глазами рецепт. — Шелкокрылые мухи, пиявки, водоросли, собранные во время прилива, спорыш… — бормотала она, водя пальцем по списку, — ну, это просто, это всегда есть в ученическом шкафу, можно взять сколько нужно… Оооой, смотрите-ка, нужен толченый рог двурога — не представляю, где его взять — кусочек шкурки бумсленга — тоже еще проблема — ну, и разумеется, частицы тех, в кого мы собираемся превратиться.

— Что-что? — резко переспросил Рон. — Что это значит, частицы тех, в кого мы собираемся превратиться? Я ничего такого, знаешь, с ногтями Краббе, пить не буду!

Гермиона продолжала бормотать, как будто и не слышала его.

— Об этом можно не беспокоиться, это добавляется в последнюю очередь…

Рон, онемевший от возмущения, повернулся к Гарри. Гарри, впрочем, волновался совсем по другому поводу.

— Ты отдаешь себе отчет в том, сколько всего нам придется украсть, Гермиона? Шкурка бумсленга! Уж её-то нет в ученическом шкафу. Нам что, придется взламывать кабинет Злея? По-моему, это плохая затея…

Гермиона громко захлопнула книгу.

— Если вы струсили, отлично, — заявила она. На щеках у нее горели алые пятна и глаза блестели больше обычного. — Вы прекрасно знаете, как я не люблю нарушать дисциплину. Однако, я думаю, что угрозы людям, рожденным в семьях муглов — это гораздо более серьезное преступление, чем изготовление сложных зелий. Но, раз вы не хотите выяснять, кто этим занимается, Малфой или нет, то я сейчас же пойду и сдам книгу обратно в библиотеку…

— Не думал я, что доживу до такого дня, когда Гермиона будет подбивать нас на преступление, — сказал Рон. — Ладно, мы согласны. Только ногти не с пальцев ног, поняла?

— А сколько это вообще займет? — поинтересовался Гарри у Гермионы, которая повеселела и снова открыла книгу.

— Водоросли надо собирать при полной луне, а крылышки мух — настаивать двадцать один день… Скажем так, зелье можно приготовить примерно за месяц, если, конечно, мы сумеем достать все составные части.

— За месяц? — переспросил Рон. — За это время Малфой успеет перебить половину муглокровок в школе! — Но, поскольку Гермиона угрожающе сощурилась, быстро добавил: — Хотя, раз другого плана у нас все равно нет, то, я так скажу — полный вперед.

Однако, когда Гермиона пошла проверить, можно ли выйти из туалета, пока никто не видит, Рон шепнул Гарри:

— Будет гораздо проще, если ты завтра случайно уронишь Малфоя с метлы.

В субботу Гарри проснулся рано утром и лежал, размышляя о предстоящем квидишном матче. Он нервничал, в основном при мысли о том, что скажет Древ, если гриффиндорцы проиграют, но также и о том, что им предстоит играть с командой, оснащенной самыми скоростными в мире метлами. Он еще никогда не испытывал столь острого желания победить «Слизерин». После получаса подобных размышлений он почувствовал себя так, словно у него завязались узлом все внутренности. Он встал, оделся и пошел на завтрак, хотя было еще рано. Тем не менее, гриффиндорская команда в полном составе уже сидела, нахохлившись, за длинным, пустым столом. Вид у всех был напряженный, никто не разговаривал.

К одиннадцати учащиеся школы потянулись на стадион. День был слякотный, в воздухе витала ощутимая угроза ливня. Когда Гарри входил в раздевалку, подбежали Рон с Гермионой — пожелать удачи. Члены команды натянули малиновые робы, уселись и приготовились выслушать неизбежную «бодрилку», которую Древ всегда произносил перед матчем.

— Метлы у «Слизерина» лучше чем у нас, — начал он. — Никто и не собирается это отрицать. Зато на наших метлах люди лучше. Мы больше тренировались, летали в любую погоду… («О, как это верно», — пробурчал Джордж Уэсли, — «с августа не просыхаю»)… и мы заставим их пожалеть о том дне, когда этот жалкий червяк, Малфой, купил себе место в команде.

Грудь Древа вздымалась от обуревавших его эмоций.

— Гарри, тебе придется показать им, что настоящей Ищейке требуется не только богатенький папочка. Поймай Проныру раньше Малфоя или умри, Гарри, потому что мы должны выиграть, просто обязаны.

— Никакого давления, Гарри, — ехидно подмигнул Фред.

Они вышли на поле под крики зрителей; в основном приветственные — «Равенкло» и «Хуффльпуфф» болели за «Гриффиндор», однако, свист и шипение слизеринцев тоже звучали вполне отчетливо. Мадам Самогони, квидишный арбитр, велела Флинту и Древу обменяться рукопожатиями, что те и исполнили, одарив друг друга угрожающими взглядами и сжав ладони сильнее, чем требовалось.

— По моему свистку, — сказала мадам Самогони, — три… два… один!

Под ободряющий рев толпы четырнадцать игроков взмыли в свинцовое небо. Гарри взлетел выше всех и, сощурившись, стал следить, не появился ли Проныра.

— Как дела, Шрамолобый? — проорал Малфой, еле уловимо мелькнув внизу. Он явно бахвалился скоростью, которую легко развивала его метла.

У Гарри не было времени ответить. В этот самый момент тяжелый черный Нападала с угрожающей стремительностью понесся на него; Гарри еле-еле увернулся, почувствовав, как от созданного мячом потока воздуха взъерошились волосы.

— Еще бы немножко, Гарри… — на лету бросил Джордж. Он сжимал в руке клюшку и был готов в любое мгновение отбить Нападалу к игрокам «Слизерина». Гарри увидел, как Джордж звучным шлепком отправил Нападалу прямо на Адриана Пусея, но Нападала на полпути круто сменил траекторию и снова ринулся на Гарри.

Гарри резко ухнул вниз, сумел увернуться, а Джорджу удалось отбить мяч в сторону Малфоя. И опять Нападала повернул подобно бумерангу и полетел прямо Гарри в голову.

Гарри наддал «газу» и устремился в другой конец поля. Позади он слышал свист Нападалы. В чем дело? Нападалы никогда не сосредотачивались на каком-то одном человеке; их задачей было сшибить как можно больше игроков…

На другом конце поля Нападалу поджидал Фред Уэсли. Гарри пригнул голову, Фред изо всех сил шибанул по мячу и сбил его с курса.

— Так тебе! — радостно заорал Фред, но мяч, словно магнитом влекомый к Гарри, опять полетел к нему, и мальчику пришлось удирать на полной скорости.

Начался дождь; тяжелые капли били по лицу и залепляли очки. Гарри не имел ни малейшего представления о ходе игры, пока не услышал комментарий Ли Джордана: «Слизерин» лидирует, шестьдесят — ноль…»

Слизеринские метлы хорошо делали своё дело, а взбесившийся Нападала как мог старался свалить Гарри на землю. Фред с Джорджем неотступно кружили возле Гарри, и он не видел ничего, кроме мельтешения их рук. У него не было никакого шанса не то что поймать Проныру, но даже и увидеть его.

— Кто-то… пошалил… с этим… Нападалой… — тяжело выдыхая, проговорил Фред, широко замахиваясь клюшкой, чтобы отразить очередную атаку.

— Нужен тайм-аут, — заявил Джордж, пытаясь подать сигнал Древу и одновременно не дать Нападале расквасить Гарри нос.

Древ, очевидно, и сам всё понял. Прозвучал свисток мадам Самогони, и Гарри с близнецами нырнули к земле, не переставая уворачиваться от сумасшедшего мяча.

— В чём дело? — закричал Древ, как только подопечные окружили его. Болельщики «Слизерина» в это время надрывались от восторга. — Мы наголову разбиты. Фред, Джордж, куда вы подевались, Нападала не дал Ангелине забить гол!

— Мы были в двадцати футах над ней, Оливер, и пытались не дать другому Нападале изувечить Гарри, — сердито объяснил Джордж. — Кто-то заколдовал мяч — он не оставляет Гарри в покое. В течение всей игры Нападала гоняется только за ним. Наверное, слизеринцы постарались.

— Но ведь Нападалы были заперты в кабинете мадам Самогони со времени нашей последней тренировки, а тогда они были в полном порядке, — озадаченно произнес Древ.

Мадам Самогони приближалась к ним. Поверх ее плеча было видно, как игроки «Слизерина» скачут от восторга и показывают на гриффиндорцев пальцами.

— Слушайте, — заговорил Гарри. Мадам Самогони подходила все ближе и ближе, — Если вы будете постоянно кружить вокруг меня, то Проныру я смогу поймать, только если он сам влетит ко мне в рукав. Играйте с командой, а я займусь этим бешеным.

— Ты что, того? — сказал Фред. — Он тебе башку снесет.

Древ переводил взгляд с Гарри на близнецов.

— Оливер, это сумасшествие, — возмутилась Алисия Спиннет. — Ты не можешь допустить, чтобы Гарри один боролся с этой штукой. Пусть проведут расследование….

— Если мы сейчас прервем игру, нам засчитают поражение! — горячо сказал Гарри. — Мы не можем проиграть «Слизерину» из-за какого-то придурочного мяча! Всё, Оливер, скажи, чтобы они оставили меня в покое!

— Это всё ты виноват, — крикнул Джордж на Древа. — «Поймай Проныру или умри!», надо же было такое сказать…

Наконец подошла мадам Самогони.

— Готовы возобновить игру? — спросила она Древа.

Древ оценивающе посмотрел на Гарри.

— Да, — решился он, — Фред, Джордж, вы слышали, что сказал Гарри — оставьте его одного и предоставьте ему самому справиться с Нападалой.

Дождь усилился. По свистку мадам Самогони Гарри с силой оттолкнулся от земли, взлетел и немедленно услышал красноречивое «взззз» — его догонял Нападала. Гарри взлетал всё выше и выше; он петлял, взмывал, падал, выписывал спирали, зигзаги, вертелся вокруг своей оси. Голова кружилась, но он по-прежнему держал глаза открытыми. Капли дождя совсем залепили стекла очков и заливались в ноздри, когда он переворачивался вниз головой, очередной раз уходя от преследования. Он слышал хохот с трибун; догадывался, что выглядит чрезвычайно глупо. Тем не менее, шальной Нападала из-за своей тяжести не мог менять направление так же быстро, как Гарри; и поэтому мальчик продолжал выписывать пируэты вдоль всего периметра стадиона, при этом не переставая сквозь серебряную завесу дождя отслеживать, что происходит возле колец «Гриффиндора». А там Адриан Пусей пытался обойти Древа…

Что-то просвистело мимо уха — Нападала в очередной раз промахнулся; Гарри перевернулся через голову и быстро полетел в обратном направлении.

— Надеешься поступить в балет, Поттер? — прокричал Малфой. Гарри только что пришлось совершенно уже по-дурацки извернуться, и он мчался, по пятам преследуемый Нападалой; с ненавистью обернулся он на голос Малфоя и тут увидел его — Золотого Проныру. Маленький мячик висел совсем рядом с левым ухом Малфоя — а Малфой слишком увлеченно дразнил Гарри и ничего не замечал.

На одно отчаянное мгновение Гарри завис в воздухе, не решаясь броситься к Малфою — вдруг тот взглянет вверх и увидит Проныру.

БАХ.

Этого мгновения оказалось достаточно. Нападала наконец-то достиг цели. Он со всей силы влепился в локоть, и Гарри в подробностях прочувствовал, как ломается его рука. В голове помутилось, боль была сокрушительной, мальчик соскользнул с мокрой метлы и повис на одном колене. Правая рука бесполезно болталась — а Нападала в это время уже пошел на второй заход, на сей раз целясь прямо в лицо — Гарри увернулся, с единственной мыслью в голове: «Добраться до Малфоя».

Глаза застилала пелена дождя и боли. Он нырнул вниз, к ненавистному, поблескивающему, ухмыляющемуся лицу, увидел расширившиеся от страха глаза: Малфой подумал, что Гарри собирается напасть на него.

— Какого…? — только и успел выговорить он, стремительно убираясь с дороги.

Гарри отпустил древко, за которое держался здоровой рукой и сделал отчаянный бросок; он почувствовал, что пальцы обхватили ледяного Проныру. На метле он теперь удерживался лишь с помощью ног. По стадиону пронесся вопль, когда он устремился к земле, изо всех сил стараясь не потерять сознание.

Гарри с силой ударился о глинистую землю и скатился с метлы. Рука валялась как неживая, под очень странным углом; одурманенный болью, он, будто с далёкого расстояния, слышал свист, шум, крики. Он сфокусировал зрение на мячике, крепко зажатом в здоровой руке.

— Ага, — прошептал он бессмысленно, — выиграли.

И потерял сознание.

Когда Гарри пришел в себя, то почувствовал, что капли дождя по-прежнему падают на лицо, понял, что все еще лежит на поле, увидел, что кто-то склонился над ним. Блеснули зубы.

— О, нет, только не это, — простонал Гарри.

— Сам не понимает, что говорит, — громко крикнул Чаруальд напирающей толпе взволнованных гриффиндорцев. — Не беспокойся, Гарри. Сейчас я вылечу твою руку.

— Нет ! — воскликнул Гарри. — Пусть лучше так, спасибо…

Он попробовал сесть, но невыносимая боль пронзила тело. Где-то рядом он услышал знакомое щелкание.

— Я не хочу, чтобы ты это снимал, Колин, — громко сказал Гарри.

— Полежи спокойно, — ласково уговаривал Чаруальд, — это обычное заклинание, я проделывал это тысячи раз…

— А почему нельзя в больницу? — выдавил Гарри сквозь сжатые зубы.

— И правда, профессор, — поддержал заляпанный грязью Древ, который не мог удержаться от счастливой улыбки, несмотря на то, что в его команде пострадал Ищейка, — Вот это рывок, Гарри, потрясающее зрелище, на этот раз, я бы сказал, ты превзошел себя…

Сквозь окружающий его лес ног, Гарри увидел, какие огромные усилия прилагают близнецы Уэсли, чтобы затолкать Нападалу в ящик. Нападала сопротивлялся с бешеной энергией.

— Отойдите, — сказал Чаруальд, закатывая рукава нефритово-зеленой робы.

— Нет… не надо… — противился Гарри, но он был слишком слаб; Чаруальд повертел волшебной палочкой и через мгновение направил ее прямо на покалеченную руку мальчика.

Странное, неприятное ощущение возникло в плече и быстро распространилось по всей руке до самых кончиков пальцев. Из руки как будто выпустили воздух. Гарри даже не решался посмотреть на то, что с ней происходит. Он зажмурился, отвернулся, но, всё равно, худшие его опасения вскоре подтвердились: собравшиеся дружно заахали, затвор фотоаппарата бешено защелкал. Рука больше не болела — но она больше не была рукой.

— Ой, — сказал Чаруальд, — что ж. Бывает. Главное, что кости больше не сломаны. Вот о чем надо помнить. Теперь, Гарри, можешь топать в больницу — ах, кстати, мистер Уэсли, мисс Грэнжер, вы его не проводите? — мадам Помфри немножечко… ммм… приведет тебя в порядок.

Гарри встал на ноги. Его как-то скособочило. Он сделал глубокий вдох и взглянул на правую руку. И снова чуть не упал в обморок.

Из рукава высовывалось нечто, более всего напоминавшее толстую резиновую перчатку телесного цвета. Гарри попытался пошевелить пальцами. Никакого эффекта.

Чаруальд не вылечил кости. Он попросту удалил их.

Мадам Помфри была не слишком довольна.

— Надо было сразу же идти ко мне! — возмутилась она, приподняв пальцем несчастное, безжизненное воспоминание о том, что всего полчаса назад было здоровой, нормально функционирующей рукой. — Кости я вылечиваю за полсекунды — но вот растить их заново…

— Но вы сможете это сделать, да? — отчаянно спросил Гарри.

— Разумеется, но это будет очень болезненно, — мрачно произнесла мадам Помфри, бросая Гарри пижаму. — Тебе придется здесь переночевать….

Гермиона подождала за ширмой, которой загородили Гаррину постель, а Рон помог ему переодеться. Запихнуть резиновую, лишенную костей руку в рукав оказалось не так-то просто.

— Ну, что ты теперь скажешь про Чаруальда, Гермиона? — прокричал Рон из-за занавески, старательно пропихивая безжизненные пальцы сквозь манжету. — Можно подумать, Гарри мечтал остаться без костей.

— Каждый может ошибиться, — отрезала Гермиона, — и потом, ведь рука больше не болит, правда, Гарри?

— Не болит, — согласился Гарри, забираясь в постель. — Но и ничего другого тоже не делает.

Он откинулся на подушки, и рука бессмысленно подпрыгнула.

Гермиона вместе с мадам Помфри зашла за занавеску. Мадам Помфри держала в руках большую бутыль с надписью «СкелеРост».

— Тебе предстоит трудная ночка, — сказала она, наливая дымящуюся жидкость в стаканчик и протягивая его Гарри, — заново выращивать кости — малоприятное занятие.

Пить «СкелеРост» тоже было малоприятно. Он обжигал рот и горло. Гарри закашлялся и захлебнулся. Мадам Помфри удалилась, не переставая недовольно цокать языком и сокрушаться по поводу опасных видов спорта и безответственности учителей. Рон и Гермиона остались и дали Гарри воды запить микстуру.

— Всё равно, мы победили, — вспомнил Рон, и на лице у него появилась улыбка. — Как ты его поймал!… И надо было видеть Малфоя — он хотел тебя убить!

— Желала бы я знать, как ему удалось околдовать этого Нападалу, — мрачно промолвила Гермиона.

— Надо внести это в список вопросов, которые мы ему зададим, когда примем Всеэссенцию, — сказал Гарри, опускаясь на подушки, — Надеюсь, вкус у нее не такой противный…

— С кусочками-то слизеринцев? Ты шутишь, — сказал Рон.

В этот момент дверь с шумом распахнулась. Насквозь мокрые и грязные, ввалились члены гриффиндорской команды.

— Вот это был полет, Гарри, — сказал Джордж, — Я только что слышал, как Маркус Флинт орал на Малфоя. Что-то насчет того, как некоторые не могут заметить Проныру, даже когда он у них на голове. Сказать по правде, вид у Малфоя был не слишком-то радостный.

Они принесли пирожные, конфеты, бутылки с тыквенным соком. Все расселись вокруг Гарриной кровати и совсем было приготовились устроить роскошный пир, но тут явилась мадам Помфри и закричала: «Мальчику нужен покой! Что вы себе думаете! Ему предстоит вырастить тридцать три кости! Идите отсюда! Идите!»

Гарри остался один, и уже ничто не отвлекало его от резкой пульсирующей боли в неподвижной руке.

Через много часов Гарри неожиданно очнулся в кромешной темноте и издал сдавленный крик: по ощущениям, в руку понатыкали острейших заноз. Сначала он решил, что проснулся именно от этого. Но затем с ужасом осознал, что кто-то вытирает ему лоб влажной губкой.

— Уйдите! — громко вскрикнул он, а потом: — Добби!

Огромные фосфоресцирующие теннисные мячики уставились на него из темноты. По длинному острому носу домового эльфа сбегала одинокая слеза.

— Гарри Поттер вернулся в школу, — горестно зашептал эльф. — Добби много раз предупреждал Гарри Поттера. Ах, сэр, отчего вы не послушались Добби? Почему Гарри Поттер не поехал домой, когда опоздал на поезд?

Гарри с трудом сел на постели и отпихнул ото лба губку.

— Что ты здесь делаешь? — выкрикнул он. — И откуда ты знаешь, что я опоздал на поезд?

У Добби задрожали губы, и Гарри охватило острое подозрение.

— Так это ты ! — медленно выговорил он. — Ты заколдовал барьер, чтобы он не дал нам пройти!

— Да, сэр, это я, — признался Добби, усиленно кивая головой; уши захлопали по щекам. — Добби прятался и следил за Гарри Поттером, а потом запечатал барьер. За это Добби пришлось жечь себе руки утюгом, — он показал Гарри десять длинных забинтованных пальцев, — но Добби было всё равно, сэр, потому что Добби считал, что так Гарри Поттер окажется в безопасности, и Добби даже в голову не приходило, что Гарри Поттер доберется до школы другим путем!

Он раскачивался взад и вперед, тряся уродливой головой.

— Добби был так потрясен, когда узнал, что Гарри Поттер вернулся в «Хогварц», он даже не заметил, что подгорел обед для хозяина! Такой порки Добби ни разу еще не задавали, сэр…

Гарри бессильно упал на подушки.

— Нас с Роном чуть не исключили из-за тебя, — яростно зашипел он, — лучше бы тебе убраться отсюда, пока мои кости не выросли, понял, Добби, а то я тебя задушу.

Добби грустно улыбнулся.

— Добби привык к смертельным угрозам, сэр. Дома Добби слышит их по пять раз на дню.

Он высморкался в уголок засаленной наволочки, служившей ему одеянием, и вид его был так жалок, что гнев Гарри против воли испарился.

— Почему ты это носишь, Добби? — из любопытства спросил он.

— Это, сэр? — переспросил Добби, прищипывая пальцами наволочку. — Для домовых эльфов это символ рабства, сэр. Добби может освободиться только в том случае, сэр, если его хозяин подарит ему настоящую одежду. Но члены семьи ведут себя осторожно, сэр, и никогда не дадут Добби в руки никакого предмета одежды, сэр, даже носка, иначе Добби сможет считать себя свободным и уйти навсегда.

Добби промокнул свои вытаращенные глаза и неожиданно воскликнул:

— Гарри Поттер должен уехать домой! Добби думал, что Нападалы будет достаточно…

— Нападалы? — переспросил Гарри, и его гнев вернулся с прежней силой. — Что значит, Нападалы будет достаточно? Так это ты заколдовал Нападалу?! Чтобы он убил меня?!

— Убил? Никогда, сэр! — возопил шокированный Добби. — Добби хотел спасти жизнь Гарри Поттеру! Лучше уехать домой с серьезными травмами, чем оставаться здесь, сэр! Добби только хотел, чтобы Гарри Поттер пострадал достаточно серьезно — чтобы имелись основания отправить его домой!

— Да неужели? Всего-навсего? — ядовито осведомился Гарри. — И, надо думать, ты не собираешься мне объяснять, зачем тебе понадобилось, чтобы меня отправляли домой в расчлененном виде?

— Ах, если бы только Гарри Поттер знал! — застонал Добби, и новые потоки слез полились на рваную наволочку. — Если бы он знал, что он значит для нас, для низких рабов, для нас, отбросов колдовского мира! Добби помнит, сэр, каково было нам при Том-Кто-Не-Должен-Быть-Помянут, когда тот был на вершине власти! С домовыми эльфами обращались тогда как с недостойными червями, сэр! С Добби, разумеется, и по сей день обращаются так же, сэр, — признал эльф, вытирая лицо наволочкой. — Но, в основном, жизнь моего народа стала намного лучше, сэр, со времени вашей победы над Тем-Кто-Не-Должен-Быть-Помянут. Гарри Поттер выжил, Черный Лорд был сломлен, и взошла новая заря, сэр, Гарри Поттер засиял как путеводная звезда для нас, тех, кто боялся, что черные дни никогда не минуют, сэр… А теперь!… Страшные вещи должны вскоре произойти в «Хогварце», может быть, они уже происходят, и Добби не может позволить Гарри Поттеру оставаться здесь! Сейчас, когда история готова вот-вот повториться, когда Комната Секретов вновь открыта…

Добби вдруг умолк как громом пораженный, затем схватил кувшин с водой с прикроватного столика, саданул донышком себе по голове, свалился с постели и на секунду исчез из виду. Потом он снова вскарабкался на край постели (оба глаза съехались к переносице) и забубнил: «Гадкий Добби, ужасно гадкий Добби…»

— Так значит, Комната Секретов существует? — прошептал Гарри. — И… ты говоришь, что она уже открывалась раньше ? Скажи мне, Добби!

Он вцепился в костлявое запястье, успев перехватить руку эльфа на полпути к кувшину.

— Я же не муглорожденный, каким образом мне может угрожать опасность из-за этой самой комнаты?

— Ах, сэр, не спрашивайте, ничего больше не спрашивайте у бедного Добби, — залепетал эльф, светя в темноте огромными глазами. — В этом месте затеваются темные дела, но Гарри Поттер должен быть далеко отсюда, когда разразится гроза — поезжайте домой, домой, Гарри Поттер. Гарри Поттер не должен быть впутан в это, сэр, это слишком опасно…

— Но кто это, Добби? — настойчиво спрашивал Гарри, не выпуская запястья Добби, чтобы тот не начал снова колотить себя кувшином по голове. — Кто открыл комнату? Кто открыл ее в прошлый раз?

— Добби не может, сэр, Добби не может, Добби не должен говорить! — завизжал эльф. — Отправляйтесь домой, Гарри Поттер, отправляйтесь домой!

— Никуда я не отправлюсь! — свирепо рыкнул Гарри. — Моя лучшая подруга — из семьи муглов; если Комната действительно открыта, то она будет первой на очереди…

— Гарри Поттер готов рисковать собственной жизнью ради друзей! — простонал Добби в неком упоении отчаяния. — Как благородно! Какое геройство! Но он обязан позаботиться о себе, обязан спасти себя, Гарри Поттер не должен…

Добби неожиданно замер, его большие, как у летучей мыши, уши затрепетали. Гарри тоже что-то услышал: в коридоре за дверью раздавались шаги.

— Добби должен идти! — испуганно выдохнул эльф. Раздался громкий щелчок, и уже через мгновение рука Гарри сжимала воздух вместо запястья Добби. Мальчик обессилено лёг, напряженно глядя на дверь. Шаги приближались.

Вскоре в палату, пятясь задом, стал медленно заходить Думбльдор в длинном байковом халате и ночном колпаке. Он, держа за голову, заносил нечто длинное, напоминавшее статую. Вскоре появились и ноги, поддерживаемые профессором МакГонаголл. Дружным усилием они водрузили статую на кровать.

— Позовите мадам Помфри, — шепнул Думбльдор, и профессор МакГонаголл торопливо скрылась из виду, пройдя мимо изножья гарриной кровати. Гарри лежал очень тихо и притворялся спящим. До него донеслись взволнованные голоса. Снова появился спешащий силуэт профессора МакГонаголл. За ней по пятам стремительно шла мадам Помфри. Она натягивала кофту поверх ночной рубашки. Гарри услышал судорожный вдох.

— Что случилось? — ужасным шепотом спросила мадам Помфри у Думбльдора, склоняясь над статуей, неподвижно лежащей на кровати.

— Еще одно нападение, — ответил Думбльдор. — Минерва нашла его на лестнице.

— Рядом с ним лежала гроздь винограда, — сказала профессор МакГонаголл. — Мы думаем, он хотел тайком навестить Поттера.

В груди у Гарри что-то судорожно сжалось. Медленно, осторожно, он приподнялся так, чтобы заглянуть в лицо статуи. Луч лунного света падал на лоб и отражался в открытых, неподвижных глазах.

Это был Колин Криви. Глаза невидяще смотрели вверх, руки были вытянуты вперед и сжимали фотоаппарат.

— Обратился в камень? — прошептала мадам Помфри.

— Да, — подтвердила профессор МакГонаголл. — Но мне страшно подумать… если бы Альбус не спустился вниз за горячим шоколадом… кто знает, что бы могло случиться…

Втроем они склонились над Колином. Затем Думбльдор протянул руку и высвободил фотоаппарат из крепко сжатого кулачка.

— Может быть, он успел сфотографировать нападавшего? — с надеждой предположила профессор МакГонаголл.

Думбльдор не ответил. Он открыл заднюю крышку.

— Всемилостивое небо! — воскликнула мадам Помфри.

Из фотоаппарата с шипением пополз дым. Гарри, с расстояния в три кровати, почувствовал едкий запах горящей пластмассы.

— Расплавилось, — неверяще проговорила мадам Помфри. — Всё расплавилось…

— Что всё это значит, Альбус? — настоятельно спросила профессор МакГонаголл.

— Это значит, — ответил Думбльдор, — что Комната Секретов в самом деле снова открыта.

Мадам Помфри прижала ладонь к губам. Профессор МакГонаголл молча воззрилась на Думбльдора.

— Но Альбус… помилуйте… кто же это?

— Вопрос не в том, кто, — задумчиво пробормотал Думбльдор, — вопрос в том, как…

Насколько Гарри мог видеть по выражению лица профессора МакГонаголл, во всей этой истории она понимала ничуть не больше его самого.

Глава одиннадцатая.

Клуб дуэлянтов

На следующее, воскресное, утро Гарри проснулся и обнаружил, что палата освещена ярким зимним солнцем и что, хотя рука сильно онемела, все кости снова на месте. Он резким движением сел и посмотрел на кровать, где лежал Колин, но она оказалась огорожена высокой ширмой, той самой, за которой Гарри вчера переодевался. Увидев, что пациент проснулся, мадам Помфри решительно внесла поднос с завтраком и тут же начала сгибать, разгибать, разминать руку и пальцы.

— Все в порядке, — сказала она, наблюдая, как Гарри неловко, левой рукой, управляется с овсянкой. — Когда поешь, можешь идти.

Гарри оделся насколько мог быстро и побежал в гриффиндорскую башню, сгорая от нетерпения рассказать Рону с Гермионой про Добби и про Колина. Однако, его друзей в общей гостиной не было. Он отправился на поиски, недоумевая, куда они могли уйти, и немножко обижаясь, что им не пришло в голову поинтересоваться, выросли у него кости или нет.

Возле библиотеки Гарри столкнулся с Перси Уэсли. Тот горделивой походкой выходил из дверей, явно пребывая в лучшем настроении, чем в прошлую их встречу.

— О, здравствуй, Гарри! — приветливо сказал он. — Ты отлично летал вчера, просто великолепно. «Гриффиндор» теперь может претендовать на кубок школы — ты заработал пятьдесят баллов!

— Ты случайно не видел Рона или Гермиону? — спросил Гарри.

— Случайно не видел, — ответил Перси, и его улыбка слегка угасла. — Надеюсь, Рон не в женском туалете…

Гарри выдавил смешок, проследил, чтобы Перси скрылся из виду, и направился прямиком к туалету Меланхольной Миртл. Хотя он и не представлял себе, что могло бы там понадобиться его друзьям, но всё же, убедившись, что поблизости нет ни Филча, ни кого-нибудь из старост, Гарри сунулся внутрь и услышал знакомые голоса, доносящиеся из запертой кабинки.

— Это я, — сказал он, закрывая за собой дверь. Из кабинки донеслось звяканье, всплеск и сдавленное восклицание. В замочной скважине показался настороженный глаз Гермионы.

— Гарри! — воскликнула она. — Ты нас так напугал! Входи… как твоя рука?

— Нормально, — ответил Гарри, протискиваясь в кабинку. На унитаз был водружен старый котел.

Потрескивание под ободком унитаза красноречиво свидетельствовало о том, что Гермиона развела под котлом огонь. Это был её конёк — создание компактных, портативных, водонепроницаемых костров.

— Мы бы пришли за тобой, но решили, что, чем раньше начнем готовить Всеэссенцию, тем лучше, — объяснил Рон. Гарри в это время, не без трудностей, запер за собой дверь. — Мы подумали, что самое безопасное место для этого — здесь.

Гарри начал рассказывать им о Колине Криви, но Гермиона прервала:

— Мы уже знаем — утром слышали, как профессор МакГонаголл рассказывала об этом профессору Флитвику. Потому-то мы и решили начать поскорее.

— Надо вырвать у Малфоя признание как можно быстрее, — воинственно заявил Рон. — Знаешь, что я думаю? После матча он сорвал своё дрянное настроение на Колине.

— Я еще кое о чем хотел рассказать, — сказал Гарри, наблюдая, как Гермиона разрывает пучки спорыша и бросает их в варево. — Среди ночи меня навестил Добби.

Гермиона и Рон в удивлении подняли глаза. Гарри передал им всё, что сказал Добби — а также то, о чем Добби не сказал . Гермиона и Рон слушали, раскрыв рты.

— Комната Секретов открывалась и раньше? — переспросила Гермиона.

— Теперь всё понятно, — сказал Рон с триумфом в голосе. — Видимо, Люциус Малфой, когда еще учился в школе, открыл эту комнату, а сейчас он рассказал своему дорогому Драко, как это можно сделать. Всё очевидно. Жалко, что Добби не сказал тебе, какой там спрятан монстр. Мне просто интересно, почему никто его до сих пор не видел.

— Может быть, он способен становиться невидимым, — предположила Гермиона, проталкивая пиявок на дно котла. — А может быть, умеет маскироваться — например, принимать вид рыцарских доспехов или чего-нибудь в этом роде — я читала про упырей-хамелеонов…

— Слишком много ты читаешь, Гермиона, — заявил Рон, отправляя вслед за пиявками дохлых шелкокрылок. Пакетик из-под них он смял и выбросил, после чего посмотрел на Гарри.

— Значит, это Добби не дал нам сесть в поезд и сломал тебе руку… — Он покачал головой. — Знаешь что, Гарри? Если он не прекратит спасать тебе жизнь, то, пожалуй, скоро тебя укокошит.

* * *

Весть о том, что на Колина Криви было совершено нападение, и теперь он лежит в больничном отделении всё равно что мертвый, к утру понедельника распространилась по всей школе. В воздухе стали носиться различные слухи и домыслы. Первоклассники ходили по замку тесными стайками, опасаясь, что тоже будут атакованы, если только осмелятся появиться где-либо в одиночку.

Джинни Уэсли, раньше сидевшая рядом с Колином Криви на заклинаниях, была очень подавлена. Гарри считал, что Фред с Джорджем ведут себя совершенно неправильно, постоянно предпринимая попытки ее развеселить. Они без устали покрывали сами себя мехом или какими-нибудь жуткими ожогами и выпрыгивали на бедную Джинни из-за статуй. Они прекратили это занятие лишь тогда, когда Перси, апоплексически красный от возмущения, пригрозил написать миссис Уэсли и сообщить ей, что у Джинни начались ночные кошмары.

Тем временем, тайно от учителей, в школе процветала нелегальная торговля талисманами, амулетами и прочими защитными приспособлениями. Невилль Длиннопопп купил себе большую, вонючую луковицу, заостренный пурпурный кристалл и протухший тритоний хвост. Другие ребята из «Гриффиндора» попробовали его успокоить — раз Невилль чистокровный колдун, то вряд ли может подвергнуться нападению.

— Прежде всего напали на Филча, — возразил Невилль, и его круглое лицо наполнилось страхом. — А всем известно, что я почти полный швах.

На второй неделе декабря профессор МакГонаголл как всегда стала заносить в список имена тех, кто остается в школе на Рождество. Гарри, Рон и Гермиона записались; они прослышали, что Малфой тоже остается, и сочли это весьма подозрительным. Каникулы же представлялись лучшим временем для того, чтобы воспользоваться Всеэссенцией и попробовать вырвать у Малфоя признание.

К сожалению, Всеэссенция была готова лишь наполовину. По-прежнему недоставало толченого рога двурога и шкурки бумсленга, а достать их можно было в одном-единственном месте — в частном хранилище Злея. У Гарри на этот счет имелось личное мнение, и оно было таково: лучше встретиться лицом к лицу с легендарным слизеринским монстром, чем попасться Злею за ограблением его кабинета.

По расписанию урок зельеделия должен был состояться во второй половине дня в четверг, и это время неумолимо приближалось.

— Нам всего-то и нужно, — небрежно сказала Гермиона, — что отвлечь его. Тогда кто-то из нас сможет пробраться к нему в кабинет и взять, что требуется.

Гарри с Роном испуганно посмотрели на нее.

— Мне кажется, что красть лучше всего мне, — продолжала Гермиона невозмутимо, — Вас исключат из школы, если вы совершите еще хоть один проступок, а у меня досье чистое. Так что от вас требуется только одно — создать достаточно сильную суматоху, чтобы Злей минут пять был занят.

Гарри неуверенно улыбнулся. Устраивать суматоху на занятиях у Злея — все равно что тыкать в глаз спящего дракона.

Занятия по зельеделию проходили в просторном подземелье. В четверг все шло как обычно. Двадцать штук котлов дымились между деревянными столами, на которых стояли банки с ингредиентами и медные весы. Злей расхаживал в клубах пара, отпуская ядовитые замечания в адрес гриффиндорцев, а слизеринцы одобрительно ухмылялись в ответ. Драко Малфой, любимый ученик Злея, всё время кидался в Гарри и Рона глазами рыбы-собаки. При этом Гарри и Рон знали: стоит предпринять ответные действия, и, раньше, чем успеешь сказать: «нечестно», на тебя будет наложено взыскание.

Раздувающий Раствор получился у Гарри более жидким, чем нужно, но это его не тревожило — у него на уме были вещи поважнее. Он ждал сигнала от Гермионы и даже не очень-то прислушивался, когда Злей остановился возле него, потешаясь над водянистым зельем. Когда Злей наконец отошел и, выбрав очередную жертву, направился к Невиллю, Гермиона поймала взгляд Гарри и со значением кивнула.

Гарри поспешно присел за котел, достал из кармана филибустеровскую петарду и легонько ткнул ее волшебной палочкой. Петарда начала звеняще шипеть и плеваться. Зная, что у него в запасе всего несколько секунд, Гарри выпрямился, прицелился и подкинул петарду вверх; она приземлилась прямёхонько в цель — в котел к Гойлу.

Зелье взорвалось, брызги полетели по всему классу. Когда капли Раздувающего Раствора попадали на кого-то, раздавались крики. Малфою обдало всё лицо, и нос его стал раздуваться как воздушный шар; Гойл слепо прыгал, прижав ладони к глазам, которые расширились до размера обеденных тарелок; Злей тем временем пытался восстановить спокойствие и выяснить, что случилось. Посреди всеобщего замешательства Гермиона, как заметил Гарри, тихонько проскользнула в кабинет Злея.

— Тихо! ТИХО! — проорал Злей. — Все, на кого попали капли, подойдите и возьмите Прокольную Дозу — когда я выясню, кто это сделал…

Гарри еле сдерживал смех: первым к столу Злея понесся Малфой, волоча тяжеленный нос-дыню по полу. Вскоре у стола столпилось полкласса, некоторые не могли поднять рук, сделавшихся как грабли, другим раздувшиеся губы мешали говорить. Между тем, Гермиона незаметно вернулась в подземелье. Спереди у нее на платье имелось небольшое вздутие.

Когда все, кому требовалось, приняли противоядие, и разнообразные опухоли стали спадать, Злей прошел к котлу Гойла и вытащил черные скрученные остатки петарды. Воцарилось молчание.

— Если я когда-нибудь узнаю, кто ее бросил, — зловеще прошептал Злей, — я не успокоюсь , пока этого человека не исключат.

Гарри срочно придал лицу такое выражение, которое, как он надеялся, изображало озадаченность. Злей смотрел прямо на него, и звон колокола, прозвучавший десять минут спустя, пришелся как нельзя более кстати.

— Он догадался, что это я, — сказал Гарри Рону и Гермионе по дороге к туалету Меланхольной Миртл. — Я сразу понял.

Гермиона швырнула новые составляющие в котел и начала интенсивно помешивать зелье.

— Через две недели будет готово, — радостно объявила она.

— Злей не сможет доказать, что это ты, — постарался убедить Гарри Рон. — Что он может сделать?

— Зная Злея, могу только сказать, что что-нибудь ужасное, — обреченно вздохнул Гарри.

Зелье фырчало и пузырилось.

Неделей позже Гарри, Рон и Гермиона, проходя по вестибюлю, увидели небольшую группу ребят, собравшихся возле доски объявлений. Они читали текст на только что вывешенном листе пергамента. Симус Финниган и Дин Томас с возбужденным видом поманили их к себе.

— Открывается Клуб Дуэлянтов! — сказал Симус. — Сегодня вечером первое собрание! Я бы не возражал против дуэльных уроков; в наши дни очень даже может пригодиться…

— Неужели ты думаешь, что слизеринский монстр будет драться на дуэли? — издевательски спросил Рон, но тоже стал с интересом читать объявление.

— Это может оказаться полезно, — заявил он Гарри и Гермионе, когда они отправились на ужин. — Может, запишемся?

Гарри и Гермиона с охотой согласились, так что в восемь часов вечера они втроем поспешили назад в Большой Зал. Длинные столы исчезли, вдоль одной из стен появилась золотая сцена, подсвеченная тысячами плавающих над ней в воздухе свечей. Потолок был бархатно-черный. Под ним, казалось, собралась вся школа, каждый держал в руке волшебную палочку, на лицах играло радостное предвкушение.

— Интересно, кто нас будет учить? — спросила Гермиона, когда они влились в толпу оживленно переговаривавшихся учеников. — Мне кто-то говорил, что Флитвик в молодости был чемпионом среди дуэлянтов — может быть, он и будет учителем?

— Лишь бы не… — начал Гарри, но прервал фразу стоном: на сцену взошел Сверкароль Чаруальд, неповторимо-прекрасный в одеждах цвета чернослива. Вместе с ним появился никто иной как Злей, одетый, по обыкновению, в черное.

Чаруальд помахал рукой, прося тишины и прокричал:

— Подходите ближе, подходите! Всем меня видно? Всем меня слышно? Превосходно! Начнем, пожалуй! Профессор Думбльдор дал мне разрешение основать этот маленький клуб дуэлянтов, чтобы научить вас защищать себя, если понадобиться, так, как это делал я сотни и тысячи раз — более подробно, обращайтесь к моим опубликованным работам.

— Позвольте мне представить моего ассистента, профессора Злея, — продолжал Чаруальд, расплываясь в широчайшей улыбке. — Он признался, что сам немножечко знаком с дуэльным делом и согласился по-товарищески помочь мне кое-что вам продемонстрировать прежде, чем мы начнем заниматься. Да, и еще одна вещь — хочу вас, молодежь, успокоить — после окончания представления вы получите своего учителя зельеделия назад целым и невредимым, не надо бояться!

— Как было бы чудесно, если бы они прикончили друг друга, правда? — пробормотал Рон на ухо Гарри.

Злей кривил верхнюю губу в странной усмешке. Гарри не понимал, как это Чаруальд все еще продолжает улыбаться; если бы Злей на него так смотрел, он бы уже давным-давно бежал отсюда куда со страшной скоростью.

Чаруальд и Злей повернулись лицом друг к другу и поклонились; по крайней мере, Чаруальд поклонился, проделав замысловатые движения кистями рук, Злей лишь раздраженно дернул головой. Затем они подняли перед собой волшебные палочки, как мечи.

— Как видите, мы держим палочки в общепринятом воинственном положении, — объяснил Чаруальд притихшей аудитории. — На счет три, мы должны выкрикнуть первое заклинание. Никто из нас, разумеется, не собирается никого убивать.

— Я бы не был так уверен, — пробормотал Гарри, увидев, как Злей оскалил зубы.

— Раз — два — три —

Оба взмахнули палочками над головой и указали ими на оппонента; Злей выкрикнул: « Экспеллиармус !» Вспыхнул ослепительный малиновый свет, и Чаруальд был сбит с ног: он пролетел через сцену, со всей силы спиной ударился об стену и сполз по ней на пол.

Малфой и некоторые другие слизеринцы радостно завопили. Гермиона подпрыгивала на цыпочках.

— Как вы думаете, с ним ничего не случилось? — тихо вскричала она сквозь прижатые ко рту пальцы.

— Кому какое дело? — хором ответили Гарри и Рон.

Чаруальд неуверенно поднимался на ноги. С него слетела шляпа, кудрявые волосы встали дыбом.

— Что ж, вот пожалуйста! — сказал он, рысцой возвращаясь на подмостки. — Это было Разоружное Заклятие — как вы видели, я потерял палочку — ага, спасибо, мисс Браун — да, это была прекрасная мысль показать им это заклятие, дорогой Злей, но, если мне позволено будет заметить, было совершенно очевидно, что именно вы собираетесь сделать. Пожелай я воспрепятствовать вам, это было бы более чем элементарно — однако, я счел необходимым показать ребятам этот прием…

У Злея был убийственный вид. Возможно, Чаруальд это заметил, потому что сказал:

— Достаточно демонстраций! Теперь я разобью вас на пары. Профессор Злей, если хотите, можете мне помочь…

Они подошли к ребятам и начали подбирать партнеров. Чаруальд поставил Джастина Финч-Флетчи в пару Невиллю, а Злей добрался до Гарри с Роном.

— Не пора ли разбить нашу идеальную команду? — усмехнулся он. — Уэсли, твоим партнером будет Финниган. Поттер…

Гарри автоматически шагнул к Гермионе.

— Ничего подобного, — заявил Злей, холодно улыбаясь. — Мистер Малфой, подойдите сюда. Давайте посмотрим, что вы сможете сделать с нашей знаменитостью. А вы, мисс Грэнжер — вы будете сражаться с мисс Бычешейдер.

Малфой, гордо ухмыляясь, подошел развязной походкой. Следом за ним шла слизеринка, живо напомнившая Гарри одну картинку, которую он видел в «Каникулах с колдуньями». Она была большая и квадратная, тяжелая нижняя челюсть агрессивно выступала вперед. Гермиона слабо улыбнулась ей, но не получила в ответ никакой реакции.

— Повернитесь лицом к партнеру! — распоряжался Чаруальд со сцены. — И поклонитесь!

Гарри с Малфоем едва заметно склонили головы, не сводя друг с друга глаз.

— Палочки наготове! — крикнул Чаруальд. — Когда я сосчитаю до трех, наложите свое заклятие, чтобы разоружить противника — только разоружить — нам не нужны несчастные случаи — раз… два… три!

Гарри занес палочку над головой, но Малфой сжульничал и начал на счете «два»: его заклятие ударило Гарри с такой силой, что ему показалось, будто на голову обрушилась большая чугунная сковорода. Он пошатнулся, но не упал и, не теряя больше времени, выставил волшебную палочку в сторону Малфоя и выкрикнул: « Риктусемпра !»

— Я сказал, только разоружить! — в тревоге закричал Чаруальд поверх голов, поскольку Малфой стал медленно оседать на пол; Гарри ударил по нему Щекочарой, и Малфой так извивался от хохота, что не смог устоять на ногах. Гарри беспечно откинул голову, чувствуя, что будет нечестно добивать Малфоя, когда тот лежит на полу, и в этом была его ошибка; ловя ртом воздух, Малфой ткнул палочкой в Гаррины колени и задавленно выкрикнул: « Таранталлегра !», и в ту же секунду ноги у Гарри абсолютно перестали его слушаться и задергались как в квикстепе.

— Стоп! Стоп! — завопил Чаруальд. Тут Злей взял ситуацию под контроль.

— Фините Инкантатем ! — проревел он; ноги Гарри прекратили свой бешеный танец, Малфой перестал хихикать, и оба смогли взглянуть вверх.

Над сценой висели клубы зеленоватого тумана. Невилль с Джастином валялись на полу, задыхаясь; Рон поднимал Симуса, лицо у которого было пепельно-серым, и извинялся за всё, что натворила его сломанная палочка; но Гермиона и Миллисент Бычешейдер все еще двигались; Миллисент схватила Гермиону за голову, и та постанывала от боли; обе палочки валялись забытые на полу. Гарри прыгнул и стал оттаскивать Миллисент. Это было нелегко: она была гораздо крупнее Гарри.

— Дорогие мои, что же это, — восклицал Чаруальд, бегая между дуэлянтов и взирая на последствия сражения, — вставай же, МакМиллан… Осторожнее, мисс Фоссетт… Зажми посильнее, и кровь перестанет идти через секунду, Бут…

— Пожалуй, я лучше поучу вас блокировать враждебные заклятия, — остолбенело пролепетал Чаруальд, стоя посреди зала. Он взглянул на Злея, черные глаза которого грозно сверкали, и быстро отвел взгляд. — Нам нужна пара добровольцев — Длиннопопп и Финч-Флетчи, не желаете?…

— Это плохая идея, профессор Чаруальд, — проговорил Злей, приблизившись скользящими движениями, как огромная, зловещая летучая мышь. — Длиннопопп способен разрушить всё кругом с помощью элементарнейших заклинаний. Нам придется отправлять в больницу то, что останется от Финч-Флетчи, в спичечном коробке. — Круглое, розовое лицо Невилля порозовело еще сильнее. — Как насчет Малфоя и Поттера? — предложил Злей, криво усмехнувшись.

— Прекрасная мысль! — обрадовался Чаруальд, жестом приглашая Гарри и Малфоя в середину зала. Стоявшие рядом ребята расступились, освобождая проход.

— Смотри, Гарри, — сказал Чаруальд. — Когда Драко нацелит на тебя палочку, сделай вот так.

Он вознес в воздух свою собственную волшебную палочку, произвел ею некие витиеватые манипуляции и тут же уронил. Злей презрительно скривился, а Чаруальд поспешно подобрал палочку со словами: — Упс — она сегодня перенапряглась…

Злей придвинулся поближе к Малфою и прошептал ему что-то на ухо. Малфой заухмылялся. Гарри испуганно поднял глаза на Чаруальда и попросил:

— Профессор, покажите мне, пожалуйста, еще раз эту блокировку.

— Струсил? — вполголоса пробормотал Малфой, так, чтобы Чаруальд его не услышал.

— Размечтался, — прошипел Гарри уголком рта.

Чаруальд ободряюще потрепал Гарри по плечу: «Делай, как я тебе показал, и всё будет в порядке!»

— Что делать? Уронить палочку?

Но Чаруальд не слушал.

— Три — два — один — начали! — выкрикнул он.

Малфой мгновенно взмахнул палочкой и проревел: « Серпенцорция !»

Волшебная палочка извергла залп. Гарри в немом ужасе смотрел, как из нее вылетела длинная черная змея, тяжело упала на пол между дуэлянтами и вскинула голову, готовая ужалить. Раздались вопли, толпа молниеносно отступила, вокруг Гарри и Малфоя образовалось свободное пространство.

— Не шевелись, Поттер, — лениво бросил Злей, очевидно наслаждаясь испугом мальчика, оказавшегося с глазу на глаз с разъяренной змеей. — Сейчас я уберу ее…

— Позвольте мне! — выкрикнул Чаруальд. Он помахал палочкой перед змеей, раздалось громкое «бум-м!»; змея, вместо того чтобы исчезнуть, взлетела на десять метров вверх и затем звучно шмякнулась об пол. В ярости, со злобным шипением, она стремительно заскользила к Джастину Финч-Флетчи и опять подняла голову, обнажила зубы и приготовилась к нападению.

Гарри так и не понял, что заставило его действовать. Он не успел обдумать решение, пришедшее ему в голову. Он только почувствовал, как ноги, будто на роликах, понесли его вперед, и он самым глупым образом закричал на змею: «Оставь его в покое!» И — чудо! — необъяснимо — змея бессильно опустилась на пол и, похожая на толстый черный садовый шланг, послушно улеглась, уставив на Гарри спокойные глазки. Гарри уже не чувствовал страха. Он знал, что змея больше не будет ни на кого нападать, хотя и не смог бы объяснить, откуда ему это известно.

Он с улыбкой повернулся к Джастину, ожидая увидеть у того на лице облегчение, или озадаченность, или даже благодарность — но отнюдь не испуг и злобу.

— Что это ты затеял? — крикнул он и, раньше чем Гарри успел произнести хоть слово, Джастин повернулся и пулей вылетел из зала.

Злей выступил вперед, взмахнул палочкой, и змея растворилась в воздухе, став небольшим облачком черного дыма. Злей тоже смотрел на Гарри со странным выражением: настороженным, угрюмо-проницательным, что-то про себя вычисляющим. Гарри такой взгляд совсем не понравился. Он также осознал, что отовсюду доносится испуганно-зловещее бормотание. Потом кто-то потянул его сзади за робу.

— Пошли, — сказал голос Рона ему в ухо, — пошли скорей отсюда…

Рон вывел плохо соображающего Гарри из зала, Гермиона торопилась за ними. Когда они выходили из дверей, народ по обеим сторонам проема отодвинулся как можно дальше, как будто опасаясь подцепить заразу. Гарри совсем не понимал, в чём дело, и ни Рон, ни Гермиона ничего ему не говорили до тех пор, пока они не пришли в пустую гриффиндорскую гостиную. Там Рон втолкнул Гарри в кресло и без обиняков начал:

— Оказывается, ты змееуст! Почему ты ничего не говорил нам?

— Кто я? — переспросил Гарри.

— Змееуст ! — крикнул Рон. — Ты можешь разговаривать по-змеиному!

— А, понятно, — сказал Гарри. — То есть, я хочу сказать, я только второй раз в жизни это делаю. Однажды в зоопарке я случайно натравил боа-констриктора на моего двоюродного братца Дудли — это длинная история — но этот самый боа-констриктор рассказал мне, что никогда не был в Бразилии и я его как бы освободил, только я не хотел — это было еще до того, как я узнал, что я колдун…

— Боа-констриктор сказал тебе, что никогда не был в Бразилии? — слабым голосом выговорил Рон.

— Ну и что с того? — беспечно сказал Гарри. — Уверен, что тут найдется куча народу, которые могут тоже самое!

— Ох, нет, ничего подобного, не могут, — сказал Рон, — Это отнюдь не часто встречающаяся способность. Гарри, это очень плохо.

— Что плохо? — не понял Гарри. Он уже начинал сердиться. — Что это с вами со всеми? Послушайте, если бы я не сказал этой змее отстать от Джастина…

— Ах, вот что ты ей сказал?

— В каком смысле? Ты там был… ты слышал…

— Я слышал, как ты говоришь на серпентарго, — сказал Рон. — На змеином языке. Ты мог сказать что угодно… ничего удивительного, что Джастин перепугался, впечатление было такое, будто вы с ней подговариваетесь или что-то в этом духе — это было страшно, понимаешь?

Гарри уставился на Рона.

— Я разговаривал на другом языке? Но — я не понимаю — как я могу говорить на каком-то языке и не знать, что я на нем говорю?

Рон покачал головой. Они с Гермионой оба выглядели так, словно кто-то умер. Но Гарри не мог понять, что такого ужасного произошло.

— Может, вы мне объясните, что плохого в том, что я не дал огромной змее откусить Джастину голову? — возмутился он. — Какая разница, как я это сделал, если в результате Джастину не придется пока вступать в Безголовую Братию?

— Есть разница, — наконец-то вступила в разговор Гермиона. У нее был горестный, приглушенный голос, — потому что умение говорить на серпентарго — это одна из особенных способностей Салазара Слизерина. Поэтому символом «Слизерина» является змея.

Гарри открыл рот.

— Вот-вот, — сказал Рон. — А теперь вся школа будет говорить, что ты его пра-пра-пра-пра-правнук…

— Но ведь это не так, — сказал Гарри, чувствуя необъяснимую панику.

— Это будет трудно доказать, — сказала Гермиона. — Он жил лет эдак тысячу назад; по некоторым признакам, ты вполне можешь им быть.

* * *

Ночью Гарри лежал без сна. Через щелку между занавесями балдахина он наблюдал за снежинками, тихо кружившими за окном башни и думал, думал…

Может ли он в самом деле быть потомком Салазара Слизерина? В конце концов, он ведь ничего не знает о семье своего отца. Дурслеи никогда не разрешали задавать вопросы о колдовских родственниках.

Тихонько, Гарри попробовал сказать что-нибудь на серпентарго. Ничего не вышло. Похоже, надо было оказаться с глазу на глаз со змеей, чтобы заговорить с ней.

Но я же в «Гриффиндоре», думал Гарри. Шляпа-сортировщица никогда бы не поместила меня сюда, если бы во мне текла кровь Слизерина…

Между прочим, сказал противный тихий голос у него в голове, шляпа-сортировщица собиралась отправить тебя в «Слизерин», не помнишь, что ли?

Гарри заворочался. Завтра на гербологии он увидит Джастина и объяснит ему, что отзывал от него змею, а вовсе не натравливал, как подумали все эти дураки (сердито добавил про себя Гарри),.

Наутро, однако, пошедший ночью снежок превратился в буран такой силы, что последний урок гербологии в этом семестре отменили: профессор Спаржелла должна была одеть мандрагошек в носки и шарфики. Это являлось довольно сложной операцией, которую она не решалась передоверить кому-либо другому, особенно теперь, когда от успешного развития этих растений зависела жизнь миссис Норрис и Колина Криви.

Гарри переживал, что не увиделся с Джастином. Он маялся, сидя у камина в общей гриффиндорской гостиной, в то время как Рон с Гермионой проводили неожиданно освободившееся время за игрой в волшебные шахматы.

— Во имя неба, Гарри, — сказала Гермиона немного раздраженно, глядя, как слон Рона стащил с коня ее офицера и поволок его с доски. — Иди и найди Джастина, если для тебя это так важно.

Решившись, Гарри поднялся с кресла и вылез через отверстие за портретом, размышляя, где сейчас может находиться Джастин.

Из-за плотных серых снежных вихрей за окнами в замке было намного темнее, чем обычно в дневное время. Поеживаясь, Гарри шел мимо классных комнат, в которых проходили занятия, и ловил доносившиеся оттуда обрывки фраз. Профессор МакГонаголл отчаянно ругалась на кого-то, кто, судя по всему, превратил своего товарища в барсука. Подавив в себе порыв подглядеть, кто это сделал, Гарри прошел мимо. Он подумал, что Джастин мог в свободное время заняться выполнением накопившихся домашних заданий, и решил первым делом поискать в библиотеке.

Хуффльпуффцы, которые должны были бы сейчас заниматься гербологией, в самом деле сидели в задней части библиотеки, но они ничего не читали и не писали. В просветах между длинными рядами высоких книжных стеллажей Гарри были видны склоненные друг к другу головы: ребята бурно что-то обсуждали. Гарри не видел, есть ли среди них Джастин. Он направился было к ним, но тут обрывок разговора долетел до его ушей, и Гарри остановился в Разделе Невидимости, чтобы немного послушать.

— В любом случае, — говорил какой-то крепыш, — я велел Джастину спрятаться в спальне. Я имею в виду, если Поттер выбрал его очередной жертвой, то ему лучше всего пока не высовываться. Конечно, Джастин давно ждал чего-нибудь подобного с тех самых пор, как проговорился Поттеру, что он муглорожденный. Джастин даже сказал, что был записан в Итон. А это такая вещь, про которую не стоит распространяться, когда где-то рядом рыщет Наследник Слизерина, правда ведь?

— Значит, ты точно уверен, что это Поттер, да, Эрни? — озабоченно спросила светловолосая девочка с косичками.

— Ханна, — серьезнейшим тоном проговорил плотный мальчишка, — он змееуст. Всем известно, что это признак черного мага. Ты слышала когда-нибудь о приличных людях, которые бы разговаривали со змеями? Нет? Между прочим, Слизерина называли серпентоязым.

Между разговаривавшими пробежало смутное бормотание, а потом звучный голос Эрни продолжил:

— Помните, что было написано на стене? Враги Наследника, берегитесь . У Поттера возникли какие-то проблемы с Филчем. Тут же — раз! — на его кошку совершено нападение. Потом, этот первоклашка, Криви, все время доставал Поттера, сфотографировал его лежащим в грязи после квидишного матча. Что нам известно дальше? На Криви тоже напали.

— Но он всегда казался таким милым, — неуверенно возразила Ханна, — и потом, это ведь из-за него, ну, вы понимаете… исчез Сами-Знаете-Кто. Поттер не может быть таким уж плохим, верно?

Эрни таинственно понизил голос, головы хуффльпуффцев сдвинулись еще теснее, а Гарри сделал пару шагов вперед, чтобы услышать, что скажет Эрни.

— Никому неизвестно, каким образом он пережил атаку Сами-Знаете-Кого. Я хочу сказать, он тогда был младенцем. По идее, он должен был разлететься на кусочки. Я так скажу — только очень сильный черный маг мог пережить действие таких страшных проклятий. — Эрни понизил голос практически до шепота и продолжил: — Может быть, именно поэтому Сами-Знаете-Кто хотел убить его. Не хотел конкуренции , второго Черного Лорда, понимаете? Хотел бы я знать, какие еще тайные умения скрывает Поттер?

Гарри был не в силах слушать дальше. Он громко откашлялся и вышел из-за полок. Если бы он не был так рассержен, то нашел бы открывшееся ему зрелище забавным: хуффльпуффцы поразевали рты, будто Окаменели от одного его вида, от лица Эрни медленно отливала краска.

— Привет, — сказал Гарри. — Я ищу Джастина Финч-Флетчи.

Худшие опасения хуффльпуффцев подтверждались со всей очевидностью.

— Зачем он тебе? — спросил Эрни дрогнувшим голосом.

— Я хочу объяснить ему, что на самом деле случилось со змеей в Клубе Дуэлянтов, — сказал Гарри.

Эрни закусил побелевшую губу, а потом сделал глубокий вдох и выговорил:

— Мы все там были. Мы видели, что случилось.

— Тогда вы должны были заметить, что, после того как я поговорил со змеей, она отступила? — спросил Гарри.

— Всё, что я видел, — заупрямился Эрни, хоть и был не в силах унять дрожь, — это то, что ты разговаривал на серпентарго и натравливал змею на Джастина.

— Не натравливал я змею! — выпалил Гарри, и его голос завибрировал от гнева. — Она его даже не тронула !

— Чуть было не тронула! — не сдавался Эрни. — И, если хочешь знать, — поспешно добавил он, — то могу тебе сообщить, что моя семья насчитывает больше девяти поколений колдунов и ведьм, и что моя кровь такая же чистая, как у всех, и…

— Плевать мне на твою кровь! — яростно крикнул Гарри. — С какой стати я должен нападать на муглорожденных?

— Говорят, ты ненавидишь муглов, с которыми живешь, — быстро ответил Эрни.

— Жить с Дурслеями и не ненавидеть их просто невозможно, — горько сказал Гарри. — Посмотрел бы я на тебя на моем месте.

Он развернулся на каблуках и стремительно удалился из библиотеки, заслужив неодобрительный взгляд от мадам Щипц, которая в это время протирала позолоченную обложку огромной книги заклинаний.

Ослепленный гневом, Гарри шагал по коридору, не понимая, куда идет, до такой степени он разъярился. В результате он воткнулся во что-то очень большое и твердое, что сбило его с ног.

— А, привет, Огрид, — сказал Гарри, посмотрев вверх.

Лицо Огрида полностью скрывалось под вязаным, запорошенным снегом шлемом, но его всё равно ни с кем невозможно было спутать: гигантская фигура в кротовой шубе заполняла собой весь коридор. Из невероятного размера варежки свисал дохлый петух.

— Как жисть, Гарри? — сказал Огрид, стаскивая шлем, чтобы можно было разговаривать. — Чегой-то ты не на уроке?

— Отменили, — коротко объяснил Гарри, поднимаясь на ноги. — А ты что тут делаешь?

Огрид показал безжизненное тело.

— Второй за этот семестр, — поведал он. — Или лисицы, или кровососущий медвеклоп… вот мне и надо разрешение директора наложить заклятье на курятник.

Из-под густых заснеженных бровей он внимательнее вгляделся в лицо Гарри.

— Ты точно в порядке? Видок у тебя — потный какой-то, злой…

Гарри не мог себя заставить повторить то, что говорили о нем Эрни и прочие хуффльпуффцы.

— Ерунда, — отмахнулся он. — Слушай, Огрид, я лучше пойду, у меня сейчас превращения, а мне надо успеть взять учебники…

И пошел, все еще не в силах выбросить из головы слова Эрни:

«Джастин давно ждал чего-нибудь подобного с тех самых пор, как проговорился Поттеру, что он муглорожденный…»

Гарри тяжело взобрался по лестнице, завернул за угол и пошел по переходу, как никогда темному; пламя факелов загасил сильный ледяной сквозняк, дувший сквозь щель в оконной раме. Гарри дошел уже до середины этого перехода, как вдруг споткнулся обо что-то и упал.

Он повернул голову и, прищурившись, стал всматриваться в то, обо что споткнулся. А разглядев, почувствовал, будто у него исчезли все внутренности.

Джастин Финч-Флетчи лежал на полу, холодный, окоченевший, с выражением дикого ужаса на лице. Глаза его были неподвижно уставлены в потолок. И это было еще не всё. Рядом с ним лежала еще одна фигура, представлявшая собой самое странное зрелище, когда-либо виденное Гарри.

Это был Почти Безголовый Ник, не жемчужно-прозрачный как обычно, но черный, обгорелый. Лежа на спине, прямой как доска, он плавал в шести дюймах от пола. Голова была откинута, а на лице застыло такое же, как у Джастина, выражение.

Гарри вскочил, дыша быстро и часто. В грудной клетке сердце отбивало барабанную дробь. Он стал дико озираться по сторонам и заметил длинную процессию пауков, торопившихся на своих высоких ножках прочь от лежащих тел. Было тихо, только из ближайших классных комнат доносились приглушенные голоса учителей.

Он может сбежать, и никто никогда не узнает, что он здесь был. Но ведь нельзя их здесь оставить вот так лежать… Надо позвать на помощь… И разве кто-нибудь поверит, что он тут не причем?

Пока он стоял так, в панике, не зная, что делать, дверь рядом с ним с грохотом распахнулась. Оттуда ракетой выпулил полтергейст Дрюзг.

— Ба, да туточки потный Поттер! — сухонько захихикал Дрюзг. Он качнулся возле Гарри и смахнул ему очки с переносицы набок. — Чем это мы занимается? Зачем шныряем?…

Дрюзг внезапно замер посередине сложного сальто. Повесившись вверх ногами, полтергейст молча взирал на Джастина и Почти Безголового Ника. Потом перевернулся в правильное положение, наполнил легкие воздухом и, прежде чем Гарри успел его остановить, заголосил:

— НАПАДЕНИЕ! НАПАДЕНИЕ! ЕЩЕ ОДНО НАПАДЕНИЕ! НЕ СПАСУТСЯ НИ ЖИВЫЕ, НИ МЕРТВЫЕ! СПАСАЙСЯ КТО МОЖЕТ! НАПААААДЕНИЕ!

Шух — шух — шух — пооткрывались двери по всему коридору, и всё заполнилось людьми. В течение нескольких долгих минут кругом царило такое замешательство, что Джастина вполне могли задавить, а уж внутри Почти Безголового Ника постоянно кто-то топтался. Гарри обнаружил, что прижат к стене. Учителя взывали о тишине и спокойствии. Прибежала профессор МакГонаголл, за ней по пятам — ребята из класса, где она только что проводила занятия. У одного из них волосы так и остались черно-белыми в полоску. Профессор МакГонаголл с помощью собственной волшебной палочки издала звук громкого удара ладони по столу, что восстановило тишину, и приказала всем разойтись по классам. Не успели немного расчистить место преступления, как примчался хуффльпуффец Эрни, отчаянно пыхтя на ходу.

— Пойман с поличным! — возопил он, с лицом белее снега, и театрально указал на Гарри.

— Тихо, Макмиллан! — резко сказала профессор МакГонаголл.

Дрюзг барахтался над всей этой сценой, злобно осклабившись; он обожал хаос и всяческое безобразие. Учителя склонились над телами Джастина и Почти Безголового Ника и стали осматривать их, а Дрюзг в это время разразился веселой песенкой:

Ах, Поттер-грязноттер, чего ж ты творишь,

Ты школьников гробишь, ты гадко шалишь!

— Хватит, Дрюзг! — рявкнула профессор МакГонаголл, и Дрюзг задом улетел прочь, показывая Гарри язык.

Профессор Флитвик и профессор Зловестра из астрономического подразделения понесли Джастина в больничное отделение, но вот что делать с Почти Безголовым Ником, никто не знал. В конце концов профессор МакГонаголл сотворила из воздуха большой вентилятор и вручила его Эрни с указаниями, как с его помощью оттранспортировать Ника вверх по лестнице. Что Эрни и сделал: он направил на Ника струю воздуха, и тот поплыл впереди, как молчаливый черный дирижабль. Таким образом, все разошлись, и Гарри остался наедине с Минервой МакГонаголл.

— Сюда, Поттер, — приказала она.

— Профессор, — тут же сказал Гарри. — Клянусь, я этого…

— Это вне моей компетенции, Поттер, — отрезала профессор МакГонаголл.

Молча они прошествовали за угол, и она остановилась перед большой, на редкость уродливой каменной гаргульей.

— Лимонный леденец! — сказала она. Очевидно, это был пароль, гаргулья внезапно ожила и отпрыгнула в сторону, а стена позади нее расступилась. Гарри, несмотря на весь ужас от того, что его ожидало, не мог не удивиться. За стеной находилась винтовая лестница, она двигалась вверх наподобие эскалатора. Когда они с профессором МакГонаголл ступили на эту лестницу, Гарри услышал, как стена с шумом захлопнулась за ними. Они стали кругами подниматься вверх, выше и выше, пока наконец Гарри, у которого немного закружилась голова, не увидел впереди полированную дубовую дверь с медным дверным молотком в виде гриффона.

Он догадался, куда его ведут. Здесь-то, видимо, и было обиталище Думбльдора.

Глава двенадцатая.

Всеэссенция

Они сошли с каменного эскалатора на вершине, и профессор МакГонаголл постучала в дверь. Дверь бесшумно отворилась, и они вошли. Профессор МакГонаголл велела Гарри подождать и оставила его одного.

Гарри посмотрел вокруг. Одно можно было сказать наверняка: из всех кабинетов учителей, которые он успел посетить за этот год, кабинет Думбльдора был самым интересным. И, не будь Гарри до смерти напуган, что его вот-вот выкинут из школы, он был бы счастлив возможности как следует всё здесь рассмотреть.

Это была просторная круглая комната. Отовсюду то и дело доносились всякие загадочные шорохи. На высоких столиках с тонкими ножками стояли разнообразные серебряные приборы, они вращались и фыркали паром. Стены были увешаны изображениями директоров и директрис прошлых лет, все они дружно посапывали в креслах за рамками своих портретов. В комнате находился также огромный письменный стол с ножками в форме звериных лап, а над столом, на полке, восседала поношенная залатанная колдовская шляпа — шляпа-сортировщица.

Гарри заколебался. Он бросил осторожный взгляд на мирно спящих по стенам колдунов и ведьм. Ведь ничего страшного не случится, если он снова примерит шляпу? Просто проверить… убедиться, что она поместила его в правильный колледж…

Он тихо обошел вокруг стола, снял шляпу с полки и аккуратно опустил ее себе на голову. Шляпа была ему велика и соскользнула на глаза, в точности так же, как это было в прошлый раз. Гарри вперил взгляд в черную изнанку и стал ждать. Наконец тихий голос шепнул ему в ухо: «Червячок гложет, да, Гарри?»

— Ммм, да, — пробормотал Гарри. — Эээ… извините, что беспокою… я хотел спросить…

— Хочешь знать, правильно ли я тебя направила в твой колледж, — перебила догадливая шляпа. — Да уж… с тобой было особенно сложно разобраться. Но я отвечаю за свои слова, и продолжаю утверждать, — тут сердце у Гарри упало, — что ты мог бы достичь многого в «Слизерине»…

В животе у мальчика что-то мучительно сжалось. Он схватил шляпу за кончик и сорвал с головы. Она повисла у него в руках, линялая и засаленная. Гарри пхнул ее обратно на полку. Его тошнило.

— Вы не правы, — громко заявил он неподвижной молчащей шляпе. Она не отреагировала. Гарри стал отступать, не сводя глаз со шляпы. И тут странный, горловой звук, раздавшийся из-за спины, заставил его резко развернуться.

Оказывается, он был не один. На золотом шесте возле двери восседала дряхлая птица — какая-то недощипанная индейка. Гарри уставился на нее; она ответила неподвижным мрачным взором и вновь издала горловой звук. Гарри подумалось, что птица, кажется, сильно больна. У нее были скучные глаза и, даже за то время, что Гарри смотрел на нее, из хвоста выпало еще несколько перьев.

Гарри посетила неприятная мысль: единственное, чего ему не хватает — это чтобы птица Думбльдора умерла, находясь наедине с ним. Стоило ему об этом подумать, как птица загорелась.

От ужаса Гарри закричал и отпрянул к столу. Он отчаянно озирался в поисках стакана воды или чего-нибудь подобного, но ничего не нашлось; птица, тем временем, превратилась в огненный шар, испустила громкий вопль — и в следующую секунду от нее не осталось ничего, кроме горстки пепла на полу.

Открылась дверь кабинета. С очень серьезным видом вошел Думбльдор.

— Профессор, — залепетал Гарри. — Ваша птица — я ничего не мог поделать — она взяла и загорелась…

К вящему изумлению Гарри, Думбльдор улыбнулся.

— И самое время, надо сказать, — ответил он. — Он давным-давно плохо выглядел; я уж намекал ему, чтобы он поторапливался.

Он хохотнул, глядя на ошарашенное лицо мальчика.

— Янгус — это феникс, Гарри. Фениксы, когда им приходит пора умереть, загораются, а потом возрождаются из пепла. Смотри…

Гарри посмотрел вниз как раз вовремя, чтобы увидеть, как крошечный, сморщенный, новорожденный птенец высовывает головку из кучки пепла. Птенец был такой же уродливый, как и сгоревшая птица.

— Жаль, что тебе довелось впервые встретиться с ним в день горения, — сказал Думбльдор, усаживаясь за стол. — Большую часть времени он необыкновенно красив, у него роскошное оперение, красное с золотом. Восхитительные создания эти фениксы. Они способны носить тяжелые грузы, их слезы обладают целебной силой, а еще — они очень преданные домашние животные.

Когда Янгус загорелся, Гарри от испуга забыл, зачем он здесь находится, но память немедленно вернулась к нему при виде Думбльдора, царственно восседавшего в высоком кресле за письменным столом. Светло-голубой взор пронзал Гарри насквозь.

Однако, до того, как Думбльдор успел произнести хоть слово, дверь кабинета с могучим грохотом распахнулась, и внутрь с безумным видом ворвался Огрид. На лохматой черной макушке был нахлобучен шлем. Дохлый петух по-прежнему болтался в руках.

— Это не Гарри, профессор Думбльдор! — заголосил Огрид. — Мы с ним только-только поговорили — секундочки не прошло, как на того паренька напали! Откуда ему успеть, Гарри-то? Сэр…

Думбльдор попытался что-то сказать, но Огрид продолжал безостановочно, взахлеб, говорить, в ажектации размахивая петухом и посыпая пол перьями.

— … ну не он это, ежели надо, я в Министерстве Магии чем хошь поклянусь…

— Огрид, я…

— …не того вы взяли, сэр, я уж знаю , Гарри ни в жисть…

— Огрид ! — прикрикнул Думбльдор. — Я и не думаю на Гарри.

— Ох, — остановился Огрид, и петух вертикально повис сбоку. — Отлично. Тогда я снаружи обожду.

И зашагал к выходу со смущенным видом.

— Вы и не думали, что это я, профессор? — с проснувшейся надеждой переспросил Гарри. Думбльдор стряхивал петушиные перья со стола.

— Нет, Гарри, не думал, — ответил Думбльдор, но на лице у него снова появилось мрачное выражение. — Но мне все же надо побеседовать с тобой.

Гарри с волнением ожидал, что скажет Думбльдор, а тот молча рассматривал его, соединив кончики длинных пальцев.

— Я должен спросить тебя, Гарри, есть ли что-то такое, о чем ты бы хотел рассказать мне, — мягко проговорил Думбльдор. — Неважно, что именно. Всё что угодно.

Гарри не знал, что и ответить. Он сразу вспомнил, как Малфой кричал: «Мугродье — очередь за вами!». Он подумал о Всеэссенции, тихо кипящей на унитазе. Потом он подумал о бестелесном голосе, который слышал уже дважды и припомнил слова Рона: « когда человек слышит голоса, которых никто другой не слышит, это плохой признак, даже в колдовском мире ». Он вспомнил также и о слухах, которые ходят о нем самом, и свои собственные возрастающие опасения, что между ним и Салазаром Слизерином существует какая-то связь…

— Нет, профессор, — сказал Гарри. — Ничего такого нет…

Двойное преступление послужило катализатором, и то, что еще недавно было лишь неопределенным беспокойством, мгновенно переросло в настоящую панику. Как ни странно, наиболее сильное воздействие оказывала судьба Почти Безголового Ника. « Что же могло сотворить такое с призраком?» — спрашивали себя люди, — «какая ужасная сила могла повредить тому, кто и так уже мертв?» Начался чуть ли не массовый исход — народ торопился зарезервировать места в «Хогварц Экспрессе», на Рождество учащиеся с облегчением разъезжались по домам.

— Если так дело пойдет, только мы одни и останемся, — сказал Рон Гарри с Гермионой. — Мы, Малфой, Краббе и Гойл. То-то будет веселое Рождество.

Краббе с Гойлом, всегда делавшие то же самое, что и Малфой, записались в список остающихся. Гарри вообще-то был рад, что на Рождество почти никого в школе не останется. Он ужасно от всего устал: и от того, что ребята сторонятся его, как будто у него в любую минуту могут вырасти зубы или он может начать плеваться ядом; и от перешептываний, и от показывания пальцами, от шипения и бормотания, повсюду преследовавших его.

А вот Фреду с Джорджем сложившаяся ситуация очень даже нравилась. Они превзошли самих себя, когда отправились маршировать по коридорам впереди Гарри с криками: «Пропустите! Идет Наследник Слизерина, он вооружен и очень опасен!…»

Перси отнесся к их поведению в высшей степени неодобрительно.

— В этом нет ничего смешного, — процедил он сквозь зубы.

— Эй, прочь с дороги, Перси, — с притворным высокомерием бросил Фред. — Гарри торопится.

— Ага, спешит в Комнату Секретов, выпить чашку чаю со своим верным зубастым слугой, — подавился от смеха Джордж.

Джинни расстраивалась от шуточек братьев.

— Ой, не надо, — пищала она всякий раз, когда Фред через всю гостиную спрашивал Гарри, на кого он собирается напасть в следующий раз, или когда Джордж при встречах с Гарри притворялся, что отпугивает его большой головкой чеснока.

Гарри вовсе не возражал; ему было легче оттого, что хотя бы Фред с Джорджем относились к мысли, что он может быть Наследником Слизерина, не иначе как со смехом. Но зато выходки близнецов сильно действовали на Драко Малфоя, каждый раз он все больше мрачнел.

— Малфой сгорает от желания объявить, что на самом деле Наследник — он, — со знанием дела заявил Рон. — Вы же знаете, как он не любит, когда кому-то удается его обставить, а на этот раз Малфой делает грязную работу, а вся слава достается Гарри.

— Недолго ему осталось, — удовлетворенно изрекла Гермиона. — Всеэссенция почти готова. Скоро мы вырвем у него признание.

Наконец семестр закончился, и в замке воцарилась тишина, такая же глубокая, как снег во дворе. Гарри находил эту тишину покойной, а не удручающей, и наслаждался тем, что он сам, Гермиона и братья Уэсли безраздельно царят в гриффиндорской башне. Они могли спокойно, никого не тревожа, взрывать хлопушки и практиковаться в дуэльном искусстве. Близнецы и Джинни решили остаться на Рождество в школе, потому что мистер и миссис Уэсли уехали в Египет к Биллу. Перси, никогда не одобрявший ребячеств, проводил не слишком много времени в общей гостиной «Гриффиндора», величественно объявив, что лично он остался на Рождество только потому, что как староста обязан оказать поддержку преподавательскому составу в такое непростое время.

Пришло рождественское утро, белое и холодное. Гарри и Рон — в их спальне больше никого не осталось — проснулись очень рано. Их разбудила Гермиона, она ворвалась в комнату полностью одетая и с подарками в руках.

— Просыпайтесь, — громко сказала она, открывая шторы на окнах.

— Гермиона — тебе сюда нельзя, ты что… — Рон загородился рукой от света.

— И тебе счастливого Рождества, — рассердилась Гермиона и швырнула Рону его подарок. — Я уже час как встала, ходила положить в наше варево еще немного шелкокрылок. Всё готово.

Гарри сел на постели, сна как не бывало.

— Ты уверена?

— Абсолютно, — сказала Гермиона, отодвигая крысу Струпика, чтобы сесть в ногах Роновой кровати. — И, если мы вообще собираемся его использовать, то, я бы сказала, это надо делать сегодня.

В этот момент в спальню шумно влетела Хедвига. В клюве у нее болтался крохотный пакетик.

— Привет, — обрадовался сове Гарри. — Ты больше на меня не сердишься?

Хедвига любовно пощипала хозяина за ухо, и это был куда более приятный подарок, чем тот, который она принесла. Пакетик оказался от Дурслеев. Они прислали зубочистку и коротенькое письмецо с требованием выяснить, сможет ли Гарри остаться в «Хогварце» также и на летние каникулы.

Прочие подарки принесли гораздо больше радости. Огрид прислал объемистую банку ирисок из патоки, прежде чем положить в рот, Гарри разогревал их над огнем; Рон подарил книжку под названием «Полеты с Пушками» — сборник интересных историй о его любимой квидишной команде, а Гермиона купила для Гарри роскошное орлиное перо. В последнем свертке, от миссис Уэсли, Гарри обнаружил очередной самовязаный свитер и большой сливовый пирог. Ласковую открытку от нее Гарри прочел, ощутив свежий прилив чувства вины, и задумался о машине мистера Уэсли (которую никто не видел со времени падения на Дракучую Иву) и об очередной серии нарушения всевозможных правил, которую они с Роном затевали.

Ни одно живое существо, даже то, которое с ужасом думало о предстоящем приеме Всеэссенции, не могло не насладиться рождественским пиром в «Хогварце».

Большой Зал представал во всем своем блистательном великолепии. Здесь как всегда стояла дюжина покрытых инеем елей, над ними нависало веселое перекрестье пушистых гирлянд из омелы и остролиста, а с потолка падали заколдованные снежинки, теплые и сухие. Думбльдор дирижировал, и все дружным хором пели любимые рождественские песни; голосище Огрида бубухал всё громче с каждым следующим кубком эгнога — напитка наподобие гоголя-моголя с ромом. Перси, не заметивший, что Фред заколдовал его значок «СТАРОСТА», так что теперь надпись на нем гласила «СТАРОСТЬ-ТО», спрашивал у всех и каждого, над чем это они смеются. Гарри был настроен настолько благостно, что даже не обращал внимания на доносившиеся от слизеринского стола громкие, ядовитые замечания Малфоя по поводу нового свитера. Если повезет, через пару часов Малфой получит сполна всё, что заслужил.

Гарри с Роном едва успели расправиться с третьей порцией рождественского пудинга, когда Гермиона заставила их выйти из Зала, чтобы в последний раз обсудить план действий.

— Нам ведь еще нужно добыть кусочки людей, в которых мы собираемся превратиться, — преспокойно сказала Гермиона, будто посылая их в супермаркет за стиральным порошком, — Ясно, что самым лучшим вариантом будет достать что-нибудь от Краббе и Гойла; они лучшие друзья Малфоя, им он наверняка всё рассказывает. Кроме того, надо иметь гарантии, что настоящие Краббе и Гойл не помешают, пока мы будем допрашивать Малфоя.

— У меня уже все проработано, — ровным голосом продолжала она, полностью игнорируя выражение безнадежного слабоумия, установившееся на лицах Гарри и Рона. Гермиона достала два толстых куска шоколадного торта. — Я наполнила этот торт обыкновенным Сонным Зельем. Ваша задача — сделать так, чтобы Краббе с Гойлом его нашли. Вы знаете, какие они жадные, они не смогут это не съесть. Как только они заснут, вырвите у них по паре волосков, а их самих заприте в шкафу для метел.

Гарри с Роном переглянулись в потрясении.

— Гермиона, мне не кажется…

— Может случиться что-нибудь непредвиденное…

Но у Гермионы в глазах появился стальной блеск, похожий на тот, что иногда бывал у профессора МакГонаголл.

— Без волос Краббе и Гойла от зелья не будет никакого проку, — сурово заявила она. — Вы хотите допросить Малфоя или нет?

— Ну ладно, ладно, — сказал Гарри. — А ты-то сама? У кого волос навыдираешь?

— Уже! — радостно воскликнула Гермиона и достала из кармана крошечный пузырек. Внутри пузырька трепетал один-единственный волосок. — Помните, как мы дрались с Миллисент Бычешейдер в Клубе Дуэлянтов? Это осталось у меня на робе, когда она пыталась задушить меня! И она уехала домой на Рождество — так что я смогу сделать перед слизеринцами вид, что просто вдруг решила вернуться.

После этого Гермиона убежала, чтобы в последний раз проверить Всеэссенцию. Рон повернулся к Гарри с обреченным видом.

— Слышал ты когда-нибудь про план, в котором столько всего может пойти не так, как надо?

Однако, к великому удивлению мальчиков, этап операции номер один прошел гладко, в точном соответствии с планами Гермионы. После чая они прошмыгнули в безлюдный вестибюль и стали ждать Краббе и Гойла, которые одни задержались в Большом Зале, набивая рты оставшимися бисквитными пирожными. Гарри водрузил куски шоколадного торта на закругление перил. Увидев, что Краббе и Гойл выходят из Большого Зала, Гарри с Роном быстро спрятались за рыцарскими доспехами у парадных дверей.

— Надо ж быть такими тупицами! — в восторге прошептал Рон, увидев, как Краббе, просияв, показал Гойлу на торт и тут же схватил его. Бессмысленно ухмыляясь, они целиком запихали по куску каждый в свои огромные пасти и начали жадно работать челюстями. На тупых физиономиях отразился триумф. Затем, без малейшего изменения в выражении лиц, оба бухнулись навзничь.

Как выяснилось, на данном этапе операции самым трудным в выполнении плана было помещение Краббе и Гойла в шкаф. Когда обездвижившие туши оказались наконец надежно размещены между ведрами и швабрами, Гарри выдернул несколько щетинок, которыми порос низкий лоб Гойла, а Рон вырвал пару волосинок у Краббе. Пришлось также украсть у них ботинки, потому что обувь Рона и Гарри была маловата для огромных лап оруженосцев Малфоя. Потом, всё еще ошеломленные проделанным, они помчались к туалету Меланхольной Миртл.

Внутри было не продохнуть из-за густого черного дыма, валившего из кабинки, где Гермиона мешала в котле варево. Закрыв носы робами, Гарри с Роном тихо постучали в дверь.

— Гермиона?

Раздался скрежет замка и показалась Гермиона. Лицо у нее возбужденно сияло, но при этом выражение было озабоченное. За ее спиной раздавалось глуховатое «гулп-гулп» пузырящейся, вязкой жидкости. На унитазе стояли три уже приготовленных стаканчика.

— Достали? — отдуваясь, спросила Гермиона.

Гарри показал ей волосы Гойла.

— Отлично. А я еще стащила робы из прачечной, — похвасталась Гермиона и показала небольшой мешок. — Вам ведь понадобится одежда большего размера.

Все трое уставились в котел. Вблизи зелье выглядело как густая, темная грязь. Поверхность бугрилась и почему-то наводила на мысль о слизнях.

— Я уверена, что всё сделала правильно, — Гермиона нервно перелистывала и перечитывала забрызганную страницу «Всесильнейших зелий». — Оно выглядит так, как сказано в книге… когда мы его выпьем, у нас будет ровно час, после этого мы превратимся обратно.

— А теперь что? — прошептал Рон.

— Разольем по стаканчикам и добавим волосы.

Гермиона зачерпнула и разлила по солидной порции зелья. Затем, дрожащей рукой, вытрясла из пузырька волос Миллисент Бычешейдер в первый стаканчик. Зелье громко зашипело, пошел пар. Через секунду цвет отвара сменился на тошнотворно-желтый.

— Бррр — бычешейдоровская миллессенция, — сказал Рон с отвращением. — Спорим, вкус ужасный.

— Давайте же, кладите волосы, — поторопила Гермиона.

Гарри бросил волос Гойла в средний стаканчик, а Рон положил волос Краббе в последний. Оба стаканчика зашипели, испуская пар: Гойл приобрел своеобразный цвет хаки, присущий так называемым зеленым соплям, а Краббе — темно-коричневый.

— Подождите-ка, — сказал Гарри, когда Рон и Гермиона потянулись каждый к своему стаканчику. — Лучше не будем пить здесь втроем… Когда мы превратимся в Краббе и Гойла, то перестанем сюда вмещаться. Да и Миллисент тоже не Дюймовочка.

— Верно мыслишь, — заметил Рон, отпирая дверь. — Расходимся по кабинкам.

Осторожно, чтобы не пролить ни капли Всеэссенции, Гарри проскользнул в среднюю кабинку.

— Готовы? — крикнул он.

— Готовы, — послышались голоса друзей.

— Раз — два — три!

Зажав нос, Гарри в два глотка выпил зелье. Вкус был как у переваренной капусты.

Сразу же в животе у него всё заворочалось, словно он проглотил клубок живых змей. Он согнулся пополам, гадая, стошнит его или нет — затем жжение распространилось из живота по всему телу до самых кончиков пальцев — потом (отчего он, задохнувшись, рухнул на четвереньки) пришло ощущение, что его тело плавится, а кожа пузырится как горячий воск — и вот, прямо на глазах, его руки начали расти, пальцы утолщаться, ногти расширяться, костяшки пальцев сделались как болты — плечи расширились, и это было очень болезненно; по пощипыванию на лбу Гарри догадался, что волосы прорастают до самых бровей — роба порвалась на груди, внезапно раздавшейся как бочка, у которой лопнули обручи — ногам сделалось мучительно тесно в ботинках на четыре размера меньше…

Все эти ощущения кончились так же неожиданно, как и начались. Гарри обнаружил, что лежит лицом вниз на холодном каменном полу и слушает, как Миртл угрюмо булькает в крайнем унитазе. С трудом снял он ботинки и встал. Так вот каково оно, быть Гойлом. Большими трясущимися руками он стянул через голову робу, которая теперь доходила ему только до коленок, надел ту, что принесла из прачечной Гермиона и зашнуровал огромные как лодки башмаки Гойла. Он по привычке потянулся убрать волосы со лба, но рука наткнулась на жесткий щетинистый ежик, растущий низко надо лбом. Тут он понял, что из-за очков плохо видит — ведь у Гойла нормальное зрение. Он снял очки и крикнул: «Вы там как, нормально?» хриплым низким голосом Гойла.

— Ага, — донесся справа рокочущий рык Краббе.

Гарри открыл дверь, вышел и встал перед треснутым зеркалом. Оттуда на него щурил маленькие, глубоко посаженные глазки Гойл. Гарри почесал ухо. Гойл сделал то же самое.

Открылась дверь кабинки, где находился Рон. Они уставились друг на друга. Если не считать бледности и испуганного выражения лица, Рон был неотличим от Краббе — начиная от стрижки под горшок и кончая длинными, гориллоподобными руками.

— Потрясающе, — прошептал Рон, подходя к зеркалу и тыча пальцем себе в плоский нос, — просто потрясающе .

— Пожалуй, надо идти, — сказал Гарри, ослабляя ремешок часов, глубоко врезавшийся в жирное запястье Гойла. — Нам еще надо выяснить, где общая гостиная «Слизерина». Надеюсь, нам встретится кто-нибудь, за кем можно будет проследить…

Рон, который во всё время этой речи удивленно таращился на Гарри, сказал:

— Ты не представляешь, до чего странно видеть, как Гойл думает . — Он забарабанил в дверь Гермионовой кабинки. — Эй, пора!

Ему ответил тоненький голосок:

— Я… наверное, я не пойду. Идите сами.

— Гермиона, мы отлично знаем, что Миллисент — уродина, нечего стесняться… И потом, никто же не узнает, что это на самом деле ты.

— Нет… правда… я, кажется, не могу. А вы поторопитесь, время уходит…

Гарри, ничего не понимая, посмотрел на Рона.

— Вот это больше похоже на Гойла, — прокомментировал Рон. — Такой вид у него бывает каждый раз, когда учитель задает ему вопрос.

— Гермиона, что с тобой? — спросил Гарри через дверь.

— Всё нормально — нормально — идите…

Гарри взглянул на часы. Прошло уже пять драгоценных минут.

— Мы тогда вернемся за тобой сюда, ладно? — сказал он.

Мальчики осторожно выглянули за дверь туалета, убедились, что никого нет, и вышли.

— Не размахивай так руками, — шепнул Гарри Рону.

— А что?

— У Краббе они как примороженные…

— Вот так?

— Да, так лучше…

Они спустились по мраморной лестнице. Оставалось только встретить какого-нибудь слизеринца, чтобы пойти за ним в слизеринскую гостиную, но никто не попадался.

— Есть идеи? — пробормотал Гарри.

— Слизеринцы приходят на завтрак оттуда, — сказал Рон, кивнув на вход в подземелье. Стоило ему это сказать, как оттуда появилась девочка с длинными, кудрявыми волосами.

— Извините, — сказал Рон, быстро приблизившись к ней. — Мы забыли, как пройти в нашу гостиную.

— Прошу прощения? — холодно произнесла девочка. — В нашу гостиную? Я — из «Равенкло».

Она удалилась, с подозрением оглядываясь.

Гарри и Рон, торопясь, стали спускаться по каменным ступеням в темноту подземелья, и их шаги отдавались особенно гулко, когда великанские ноги Краббе и Гойла тяжело опускались на камень. У приятелей появилось подозрение, что в конечном итоге всё окажется не так-то просто.

Сложные лабиринты переходов были пустынны. Они спускались всё глубже и глубже под здание замка, постоянно проверяя, сколько осталось времени. Через пятнадцать минут, как раз когда они начали терять надежду, впереди послышалось какое-то движение.

— Ха! — выкрикнул Рон радостно. — Вот кто-то из них!

Из боковой комнаты вышел некто. С замирающим сердцем они поскорей подошли ближе. Но это оказался не слизеринец, а Перси.

— А ты что здесь делаешь? — удивился Рон.

Перси возмутился.

— А это, — ответил он сухо, — тебя не касается. Тебя зовут Краббе, верно?

— Как… А! Да, — сказал Рон.

— Что ж, отправляйтесь к себе в спальню, — сурово приказал Перси. — В наши дни опасно бродить по темным коридорам.

— Ты же бродишь, — справедливо заметил Рон.

— Я, — важно сказал Перси и приосанился, — староста. На меня никто не нападет.

За спинами у Гарри и Рона раздался чей-то голос. К ним стремительно приближался Драко Малфой и, первый раз в жизни, Гарри испытал облегчение при виде своего врага.

— Вот вы где, — протянул он. — Что, опять жрали как хрюшки? Я вас искал; хочу показать вам кое-что забавное.

Малфой бросил уничтожающий взгляд на Перси.

— Что ты здесь забыл, Уэсли? — процедил он.

Перси был взбешен.

— Тебе следовало бы больше уважать школьного старосту! — крикнул он. — Мне не нравится твое отношение!

Малфой хмыкнул и жестом приказал Гарри и Рону следовать за собой. Гарри чуть было не начал извиняться перед Перси, но вовремя опомнился. Они с Роном поспешили вслед за Малфоем, который, проходя следующий пролет лестницы, обернулся и бросил:

— Этот Петер Уэсли…

— Перси, — автоматически поправил Рон.

— Какая разница, — отмахнулся Малфой. — Что-то он зачастил сюда. И, кажется, я знаю, что он затевает. Хочет голыми руками, самостоятельно, поймать Наследника Слизерина.

Он коротко, уничтожающе хохотнул. Гарри с Роном обменялись полными надежды взглядами.

Малфой притормозил у голой, сырой каменной стены.

— Как там — этот новый пароль? — спросил он у Гарри.

— Эээ… — сказал Гарри.

— Ах, да — чистая кровь ! — вспомнил Малфой, не слушая, и каменная дверь, замаскированная в стене, скользнула в сторону. Малфой прошел внутрь, Гарри и Рон последовали за ним.

Общая гостиная «Слизерина» представляла собой длинное подземелье со стенами грубого камня и низким потолком, откуда на цепях свисали круглые зеленоватые светильники. Под каминной доской, украшенной замысловатой резьбой, в очаге потрескивал огонь; на фоне светового пятна силуэтами вырисовывались фигуры нескольких слизеринцев, сидевших возле камина в креслах с высокими спинками.

— Подождите здесь, — приказал Малфой Гарри и Рону, показав им на стулья, стоявшие в стороне от огня. — Пойду принесу — отец только что прислал…

Гадая, что же такое собирается показать Малфой, Гарри с Роном присели, изо всех сил стараясь выглядеть непринужденно.

Малфой вернулся через минуту, держа в руках, по всей видимости, вырезку из газеты. Он ткнул ее под нос Рону.

— Вот, посмеетесь, — сказал он.

Гарри увидел, как глаза Рона расширились от шока. Рон быстро пробежал глазами заметку, издал весьма натянутый смешок и протянул вырезку Гарри.

Это оказалась статья из «Прорицательской газеты». В ней говорилось:

СЛУЖЕБНОЕ РАССЛЕДОВАНИЕ В МИНИСТЕРСТВЕ МАГИИ

Артур Уэсли, начальник отдела неправильного использования мугловых предметов быта, сегодня был оштрафован на пятьдесят галлеонов за околдовывание муглового автомобиля.

М-р Люциус Малфой, член правления школы колдовства и ведьминских искусств «Хогварц», где околдованная машина потерпела крушение ранее в этом году, выступил сегодня за отставку м-ра Уэсли.

«Уэсли подрывает репутацию Министерства», — сказал м-р Малфой нашему корреспонденту, — «Он явно не в состоянии нести ответственность за разработку законодательных актов, не говоря уже о предложенном им Акте о защите муглов, который должен быть немедленно отменен».

М-р Уэсли был недоступен и не смог дать комментарии по этому поводу, а его жена велела репортерам выметаться, пока она не напустила на них домашнего упыря.

— Ну? — нетерпеливо сказал Малфой, когда Гарри вернул ему вырезку. — Ты не считаешь, что это смешно?

— Ха, ха, — вяло сказал Гарри.

— Артур Уэсли так обожает муглов, ему следовало бы сломать свою палочку и пойти жить с ними, — оскорбительно бросил Малфой. — Никогда не скажешь, что Уэсли чистокровки, если судить по тому, как они себя ведут.

Лицо Рона — точнее, Краббе — исказилось от негодования.

— Что это с тобой, Краббе? — резко спросил Малфой.

— Живот болит, — промычал Рон.

— Тогда пойди в больницу и дай там всему мугродью хорошего пинка от моего имени, — хихикнул Малфой. — Знаете, я удивляюсь, что в «Прорицательской газете» до сих пор ничего не написали обо всех этих нападениях, — продолжил он задумчиво. — Наверное, Думбльдор старается замолчать эту историю. Его уволят, если это вскоре не прекратится. Папа говорит, что сам Думбльдор — это худшее, что могло приключиться в школе. Он обожает муглокровок. А нормальный директор и близко не подпустил бы сюда всякую мразь вроде Криви.

Малфой начал щелкать воображаемым фотоаппаратом и издевательски, но очень точно, изобразил Колина: «Ах, Поттер, можно, я тебя сфотографирую? Дай мне автограф, Поттер! Можно, я вылижу тебе ботинки, пожалуйста, Поттер?»

Он уронил руки и посмотрел на Гарри и Рона.

— Да что с вами происходит ?

Чересчур поздно, Гарри и Рон выдавили из себя по неубедительному смешку, но это, кажется, удовлетворило Малфоя; возможно, до Краббе и Гойла всегда доходило как до жирафов.

— Святой Поттер, покровитель мугродья, — медленно произнес Малфой. — Вот еще один, кто не имеет колдовской гордости, а то бы он не таскался повсюду с этой воображалой Мугрэнжер. А ведь все думают, что он — Наследник Слизерина!

Гарри с Роном затаили дыхание: ясно, что Малфой сейчас признается, что на самом деле Наследник — он… Но тут…

— Хотел бы я знать, кто этот Наследник, — раздраженно сказал Малфой, — я бы ему помог…

Рон открыл рот, так что Краббе стал выглядеть тупее обычного. К счастью, Малфой не обратил на это внимания, а Гарри сходу задал ему вопрос:

— Ты же должен кого-то подозревать? Есть какие-то догадки?

— Ты ведь знаешь, что нет, Гойл, сколько можно говорить? — обозлился Малфой. — Отец тоже ничего не рассказывает о том случае, когда Комната была открыта в прошлый раз. Конечно, это было пятьдесят лет назад, еще до него, но ему всё известно. Он говорит, что всё держалось в большом секрете, и будет очень подозрительно, если вдруг выяснится, что я знаю слишком много. А я знаю только одно — в прошлый раз, когда Комната Секретов была открыта, погиб кто-то из мугродья. Так что, по-моему, это вопрос времени, пока и на сей раз кто-нибудь из мугродов не умрет… надеюсь, это будет Грэнжер, — добавил он со смаком.

Краббе-Рон сжал огромные кулаки. Понимая, какой это будет провал, если Рон ударит Малфоя, Гарри кинул на Рона предупреждающий взгляд и поинтересовался:

— А ты случайно не знаешь, поймали того, кто открыл Комнату в прошлый раз?

— Да, конечно… кто он там был, не знаю, но его исключили, — ответил Малфой. — Наверно, он до сих пор в Азкабане.

— Азкабане? — не понял Гарри.

— Да, в Азкабане — в колдовской тюрьме , — ответил Малфой, всем своим видом выражая глубочайшее изумление перед редкостной тупостью Гойла, — В самом деле, Гойл, если ты и дальше будешь так тормозить, то скоро поедешь назад.

Он раздраженно поерзал в кресле и сказал:

— Отец говорит, надо затаиться и подождать, пока Наследник Слизерина не сделает за нас всю работу. Он говорит, что из «Хогварца» давно пора вымести весь мусор, всё мугродье, но самим при этом лучше остаться как бы ни при чём. У него, конечно, сейчас своих забот полон рот. Знаете, что в нашем особняке на прошлой неделе был обыск?

Гарри, как мог, состроил из маловыразительных черт Гойла гримасу обеспокоенности.

— Вот-вот… — сказал Малфой. — К счастью, им мало что удалось найти. А ведь у папы есть некоторые очень ценные предметы черной магии. Так удачно, что у нас под гостиной есть своя секретная комната…

— Хо! — выпалил Рон.

Малфой повернулся к нему. И Гарри тоже. Рон весь покрылся краской. Даже волосы покраснели. И нос стал постепенно удлиняться — час прошел, Рон начал превращаться в самого себя, и, по паническому выражению у него на лице, Гарри понял, что с ним, видимо, происходит то же самое.

Оба вскочили на ноги.

— Мне нужно что-нибудь от живота, — бухнул Рон и, без дальнейших промедлений, они рванули из слизеринской гостиной, чуть не проломив по пути каменную стену, и понеслись по коридору, от души надеясь, что Малфой ни о чем не догадался. Гарри почувствовал, как съеживаются его ноги в гигантской обуви Гойла. Ему пришлось подобрать полы платья, потому что его рост стремительно уменьшался. Перепрыгивая через несколько ступеней, они промчались по лестнице в неосвещенный вестибюль. Из шкафа, где были заперты настоящие Краббе и Гойл, доносились равномерные глухие удары. Ребята поставили позаимствованные ботинки возле двери в шкаф и в носках побежали по мраморной лестнице к туалету Меланхольной Миртл.

— Что ж, нельзя сказать, что мы даром потратили время, — через силу произнес запыхавшийся Рон, закрывая за собой дверь туалета. — Мы, конечно, так и не узнали, кто у нас тут бесчинствует, но зато я завтра же напишу папе и намекну, что ему следует поискать получше под гостиной Малфоев.

В треснувшем зеркале Гарри исследовал свое лицо. Оно полностью вернулось к нормальному состоянию. Гарри надел очки, а Рон тем временем барабанил в кабинку, где пряталась Гермиона.

— Гермиона, выходи, нам столько всего надо тебе рассказать!…

— Уйдите! — пронзительно взвизгнула Гермиона.

Гарри с Роном переглянулись

— Что с тобой? — удивился Рон. — Ты ведь уже должна была вернуться в свой обычный вид, мы, например….

Тут сквозь дверь из кабинки неожиданно выскользнула Меланхольная Миртл. Гарри еще ни разу не видел ее такой воодушевленной.

— Ооооо, сейчас вы увидите! — воскликнула она. — Это так ужасно !…

Они услышали, как задвижка скользнула в сторону, и появилась всхлипывающая Гермиона. Она закрывала голову подолом.

— Да в чём дело? — неуверенно спросил Рон. — У тебя что, остался нос Миллисент? Или что?

Гермиона опустила подол, Рон отшатнулся и сел на раковину.

Лицо девочки покрывал густой черный мех. Глаза стали ярко-желтыми, из густых волос торчали длинные, острые ушки.

— Это был к-кошачий в-волос, — зарыдала она. — Наверно, у М-миллисент Бычешейдер есть к-кошка! А Всеэссенция не п-предназначена д-для превращения в животных!

— Ой, мама, — сказал Рон.

— Тебя будут дразнить чем-нибудь кошмарным ! — плотоядно проговорила Миртл.

— Не волнуйся, Гермиона, — сказал Гарри. — Мы отведем тебя в больницу. Мадам Помфри никогда не задает слишком много вопросов…

Им понадобилось масса времени на то, чтобы уговорить Гермиону покинуть туалет. Когда наконец это удалось, Меланхольная Миртл провожала их до двери утробным гоготом:

— Погодите, пока все узнают, что у нее есть хвост !

Глава тринадцатая.

Засекреченный дневник

Гермиона лежала в больнице уже несколько недель. Когда закончились каникулы, и учащиеся вернулись в школу, по поводу ее исчезновения поползли всякие нехорошие слухи — все, разумеется, решили, что на нее тоже было совершено нападение. Вокруг больничного отделения шаталось столько народу, жаждавшего выведать, что же на самом деле произошло с Гермионой, что мадам Помфри была вынуждена огородить кровать девочки ширмой, дабы скрыть от нескромных взглядов ее мохнатое лицо.

Гарри с Роном навещали Гермиону каждый вечер. Как только начался семестр, они стали приносить ей домашние задания.

— Если бы у меня отросли кошачьи усы, я бы воспользовался случаем и ничего бы не делал, — сказал как-то Рон, потрогав стопку книг на прикроватном столике.

— С ума сошел, мне нельзя отставать! — живо ответила Гермиона. Настроение у нее значительно улучшилось: с лица уже сошла практически вся шерсть, а глаза медленно, но верно меняли цвет с желтого на обычный карий. — Кстати, а как у вас дела? Не появилось никаких новых версий? — добавила она едва различимым шепотом, чтобы не услышала мадам Помфри.

— Не-а, — мрачно ответил Гарри.

— Я был на все сто уверен, что это Малфой, — сказал Рон, уже, наверное, в сотый раз.

— А это что такое? — Гарри ткнул пальцем во что-то золотое, краешком высовывавшееся из-под подушки.

— Это? Открытка с пожеланием выздоровления, — буркнула Гермиона, отводя глаза и стараясь засунуть блестящее послание поглубже, но Рон опередил ее. Он выхватил открытку, раскрыл и громко зачитал:

«Милой мисс Грэнжер, с пожеланиями скорейшего выздоровления, от обеспокоенного преподавателя, профессора Сверкароля Чаруальда, кавалера Орден Мерлина третьей степени, почетного члена Лиги защиты от сил зла, а также пятикратного лауреата премии журнала „Ведьмополитен“ за самую обаятельную улыбку.»

Рон с отвращением посмотрел на Гермиону.

— И ты спишь с этим под подушкой?!

К счастью, Гермиона была избавлена от необходимости отвечать, так как пришла мадам Помфри и принесла лекарство.

— Скажи, второго такого прилипалы, как Чаруальд, днем с огнем не сыщешь? — спросил Рон у Гарри по дороге из больничного отделения в башню «Гриффиндора». Злей задал столько работы, что, подумалось Гарри, когда он всё сделает, то будет, наверное, уже в шестом классе. Рон начал было сокрушаться, что не спросил у Гермионы, сколько крысиных хвостов надо класть в Волосодыбельное Зелье, но тут этажом выше раздался яростный вопль.

— Это Филч, — пробормотал Гарри, и они поспешили наверх, где остановились в сторонке и прислушались.

— Это ведь не очередное нападение, как ты думаешь? — напряженно спросил Рон.

Они постояли, затаив дыхание, склонив головы в ту сторону, откуда доносились истерические крики Филча.

— …опять убирать! Да здесь же работы на всю ночь, как будто у меня и без того забот не хватает! Нет, это последняя капля, я пойду к Думбльдору…

Звук его шагов постепенно затих — Филч удалился по невидимому для приятелей коридору. Далеко-далеко с силой хлопнула дверь.

Ребята осторожно высунули носы в этот самый коридор и поняли, что Филч, как всегда, дежурил на своем добровольном посту: они снова оказались в том месте, где была атакована миссис Норрис. Им сразу стало понятно, отчего вопил Филч. Огромная лужа затопила полкоридора и, кажется, вода продолжала сочиться из-под двери туалета Меланхольной Миртл. Теперь, когда Филч прекратил орать, стали слышны всхлипывания Миртл, эхом отдававшиеся от стен туалета.

— Что опять с ней такое? — раздраженно спросил Рон.

— Пойдем посмотрим, — предложил Гарри и, подобрав робы до колен, они зашагали через лужу к двери с вывеской «НЕ РАБОТАЕТ», как всегда не обратили на нее внимания и вошли.

Меланхольная Миртл рыдала, если такое вообще возможно, сильнее и громче обычного. Похоже было, что она, по обыкновению, прячется в своем любимом унитазе. В туалете стояла темень, свечи потухли — от мощного потока воды стены и пол буквально пропитались влагой.

— В чём дело, Миртл? — спросил Гарри.

— Кто здесь? — гнусаво булькнул голос несчастной Миртл. — Пришли еще чем-нибудь в меня бросаться?

По воде Гарри добрел до ее кабинки и спросил:

— С какой стати я должен в тебя бросаться?

— Откуда я знаю? — завопила Миртл и появилась, выплеснув новую волну на и без того уже мокрый пол. — Я тут сижу, никого не трогаю, а кто-то приходит и швыряет в меня блокнотом! Хороши шуточки!

— Но ведь тебе же не больно, — резонно заметил Гарри, — я хочу сказать, он ведь прошел сквозь тебя, правильно?

Этого не следовало говорить. Миртл набрала побольше воздуху и заголосила:

— Ну и давайте теперь кидаться в Миртл блокнотами — ведь ей не больно! Она ничего не чувствует! Десять очков тому, кто попадет в живот! Пятьдесят — если в голову! Что ж, ха-ха-ха! Какая веселая игра! Как мы раньше до этого не додумались?

— А кто кинул в тебя блокнот? — поинтересовался Гарри.

— Откуда я знаю… Я сидела в изгибе, размышляла о смерти, а он упал мне прямо сквозь макушку, — ответила Миртл, сверля ребят гневным взором, — Да вон он, его вынесло обратно…

Гарри с Роном заглянули под раковину, куда показывала Миртл. Там лежал маленький, тоненький блокнотик с вытертой черной обложкой, такой же мокрый, как и всё остальное в комнате. Гарри сделал шаг и хотел уже подобрать блокнот, как Рон неожиданно выбросил вперед руку и удержал его.

— Что? — спросил Гарри.

— С ума сошел? — сказал Рон. — Это может быть опасно.

— Опасно ? — засмеялся Гарри. — Я тебя умоляю, с какой стати это может быть опасно?

— Ты не поверишь, — сказал Рон, опасливо покосившись на блокнот, — некоторые книжки, конфискованные Министерством… Мне папа рассказывал — там была одна, которая сразу выжигала глаза тому, кто в нее заглянет. А «Сонеты алхимика»? Те, кто их читал, потом до конца дней своих разговаривали лимериками. А у одной ведьмы в Бате нашли такую книжку, начинаешь ее читать и уже не можешь остановиться ! Так и ходишь повсюду, сунув в нее нос и делаешь всё одной рукой! А ещё…

— Ладно, ладно, я всё понял, — оборвал его Гарри.

Маленький блокнотик лежал на полу, мокрый и ничем не примечательный.

— Всё равно у нас нет другого способа узнать, что это такое, — сказал Гарри, ловко обогнул Рона и поднял блокнот.

Гарри сразу увидел, что это ежедневник, которому, согласно полустершейся дате на обложке, было уже более пятидесяти лет. Гарри заинтересованно раскрыл ежедневник. На первой странице он различил надпись: «Т.Я.Реддль». Чернила немного расплылись.

— Постой-ка, — сказал Рон, осторожно приблизившись и заглянув через Гаррино плечо, — я, кажется, где-то видел это имя… Т.Я.Реддль получил Приз за Служение Школе пятьдесят лет назад.

— Откуда такие сведения? — поразился Гарри.

— Оттуда! Я этот самый приз раз пятьдесят чистил, помнишь, когда отбывал наказание у Филча? — с незабытой обидой в голосе объяснил Рон. — Именно на него меня вырвало слизняками. Если бы ты с чьего-нибудь имени оттирал всякую мерзость, то ты тоже бы его запомнил.

Гарри стал разлеплять мокрые страницы. Они были совершенно чистые, ни малейшего следа чернил, ни единой записи вроде «день рождения тети Мейбел» или «14:30 к зубному».

— Он ничего здесь не записывал, — разочарованно произнес Гарри.

— Почему же тогда кто-то захотел избавиться от него? — проявил любопытство Рон.

Гарри посмотрел на заднюю сторону обложки и увидел название универсального магазина на Воксхолл Роуд в Лондоне.

— Судя по всему, он был из муглов, — задумчиво сказал Гарри, — раз уж он купил это на Воксхолл Роуд…

— Ладно, брось ты его, какой в нём толк, — сказал Рон. Он понизил голос. — Пятьдесят очков, если попадешь Миртл в нос.

Гарри, однако, спрятал ежедневник в карман.

Гермиона, без усов, без хвоста, без меха, вышла из больницы в начале февраля. В первый же вечер, который она проводила дома, в гриффиндорской башне, Гарри показал ей ежедневник Т.Я.Реддля и рассказал, каким образом он попал к ним в руки.

— Ооооо, в нем могут скрываться таинственные силы, — с энтузиазмом восприняла рассказ Гермиона. Она взяла ежедневник в руки и стала внимательно изучать его.

— Если и так, то он скрывает их очень уж тщательно, — махнул рукой Рон. — Он стеснительный. Не знаю, почему ты не спустил его в унитаз, Гарри.

— Наоборот, мне интересно, почему кто-то хотел спустить его в унитаз, — возразил Гарри. — И вообще, я хочу знать, за что Реддль получил свой приз.

— Да за что угодно, — небрежно бросил Рон. — Получил С.О.В.У. 30 или спас преподавателя от гигантского кальмара. А может, убил Миртл; и все так обрадовались…

Но Гарри, по испуганному выражению лица Гермионы, догадался, что она подумала о том же, о чём и он сам.

— Что? — спросил Рон, переводя взгляд с одного на другую.

— Понимаешь, Комната Секретов в прошлый раз открывалась пятьдесят лет назад, — ответил Гарри. — Так сказал Малфой.

— Да-а-а, — протянул Рон.

— И этому ежедневнику пятьдесят лет, — сказала Гермиона, возбужденно барабаня по обложке пальцами.

— И что?

— Рон, проснись, — прикрикнула Гермиона. — Нам известно, что того, кто открыл Комнату прошлый раз, исключили пятьдесят лет назад . Нам известно, что Т.Я.Реддль получил Приз за Служение Школе пятьдесят лет назад . Что, если Реддль получил приз за поимку Наследника Слизерина ? Может быть, мы всё узнаем из его дневника? Где находится Комната, как её открыть, что за чудовище в ней живет — я думаю, тот, кто на этот раз несет ответственность за нападения, захотел бы избавиться от такой вещицы, как вам кажется?

— Великолепная версия , Гермиона, — сказал Рон, — только в ней есть один малю-ю-ю-юсенький изъян. Там ничего не написано !

Но Гермиона уже доставала из рюкзака волшебную палочку.

— Возможно, это невидимые чернила! — шепнула она.

Трижды стукнув по обложке, Гермиона сказала: « Апарециум !»

Ничего не случилось. Нимало не обескураженная, девочка пихнула палочку обратно в рюкзак и достала оттуда ярко-красный ластик.

— Это Разоблачитель, я купила его на Диагон-аллее, — объяснила она.

Она сильно потерла на первом января. Ничего не произошло.

— Говорю вам, там пусто, — заявил Рон. — Этот ежедневник Реддль получил в подарок на Рождество и так и не смог себя заставить ничего записывать.

Даже самому себе Гарри не мог объяснить, почему он не выбросил ежедневник Реддля. Наоборот, несмотря на то, что он знал , что в нем нет никаких записей, он всё равно то и дело рассеянно брал блокнотик в руки и перелистывал страницы, так, как будто в нём содержалась история, которую он хотел дочитать. И, хотя Гарри был уверен, что никогда раньше не слышал имени Т.Я.Реддля, всё-таки оно что-то значило для него, как будто бы Реддль был полузабытым приятелем младенческих лет. Но это ощущение было абсурдно. Никаких друзей у него до «Хогварца» не было, уж об этом Дудли позаботился.

Тем не менее, Гарри твердо решил узнать о Реддле побольше и на следующий же день на рассвете направился в трофейную, чтобы как следует рассмотреть Приз. Его сопровождали заинтересованная Гермиона и скептически настроенный Рон, который заявил, что насмотрелся на трофеи на всю оставшуюся жизнь.

Отполированный золотой приз Реддля был спрятан в угловом шкафу. Надпись не содержала никаких подробностей относительно того, за что была выдана награда («и очень хорошо, а то приз был бы гораздо больше, и я всё ещё чистил бы его», сказал Рон). Однако, они обнаружили имя Реддля на старой «Медали за Магическое Мастерство», а также в списке лучших учеников прошлых лет.

— Он что-то вроде Перси, — сморщил нос Рон. — Староста, лучший ученик школы… наверняка, еще и отличник по всем предметам…

— Ты так говоришь, как будто это что-то неприличное, — сказала Гермиона слегка обиженным тоном.

Снаружи, слабые лучи солнца стали вновь согревать стены «Хогварца». Внутри замка, общий настрой стал несколько более оптимистичным. После Джастина и Почти Безголового Ника, никаких нападений больше не было. Мадам Помфри с радостью известила, что мандрагошки сделались хмурыми и скрытными; это означало, что они выходят из детского возраста. Гарри однажды случайно подслушал, как она доброжелательно рассказывала Филчу:

— Как только у них пройдут прыщи, их можно будет пересадить. После этого их вскоре можно будет срезать и приготовить настой. Вы сами не заметите, как получите миссис Норрис назад живой и здоровой.

Может быть, Наследник Слизерина потерял кураж, думал Гарри. Наверное, открывать Комнату Секретов становилось все более небезопасно — вся школа постоянно была начеку. А может быть, монстр, кем бы он ни был, готовился впасть в очередную пятидесятилетнюю спячку…

Хуффльпуффец Эрни Макмиллан не разделял подобной, оптимистической, точки зрения. Он по-прежнему был убежден, что Гарри является преступником, что он «выдал себя» в Клубе Дуэлянтов. Дрюзг только накалял обстановку; он появлялся повсюду со своей дурацкой песенкой «ах, Поттер-грязноттер», придумав к ней не менее дурацкий танец, который всякий раз исполнял.

Сверкароль Чаруальд, кажется, считал, что это он остановил лавину преступлений. Гарри однажды услышал, как он сообщил об этом профессору МакГонаголл, во время построения гриффиндорцев перед уроком превращений.

— Не думаю, что у нас могут быть ещё какие-то проблемы, Минерва, — сказал он, многозначительно постучал себя по носу и подмигнул. — Думаю, Комната Секретов закрылась навсегда. Преступник понял, что я его обязательно поймаю, что это лишь вопрос времени. Весьма разумно с его стороны остановиться сейчас, пока я не рассердился как следует. Знаете, на мой взгляд, что сейчас нужно школе, так это моральный стимул. Чтобы смыть с себя воспоминания о прошлом семестре. Не буду пока ничего говорить, но, мне кажется, я придумал одну вещь…

Он снова постучал себя по носу и важно удалился.

Каковы были представления Чаруальда о моральном стимуле, стало ясно за завтраком четырнадцатого февраля. Из-за квидишной тренировки накануне Гарри плохо выспался и сейчас бежал в Большой зал. Он немного опаздывал. Попав внутрь, он в первый момент решил, что пришел не туда.

Стены были покрыты огромными неестественно-розовыми цветами. Хуже того, сердечки-конфетти сыпались с бледно-голубого потолка. Гарри прошел к гриффиндорскому столу, где сидел Рон с таким видом, будто его вот-вот стошнит. Гермиона глупо хихикала.

— Что тут происходит? — спросил у них Гарри, усаживаясь и отряхивая конфетти с бекона.

Рон молча указал на учительский стол, видимо, от возмущения он не мог найти слов. Чаруальд, в неестественно-розовом, под цвет украшений на стене, облачении махал рукой, прося тишины. По обе стороны от него восседали учителя с каменными лицами. Со своего места Гарри видел, как на щеке у профессора МакГонаголл бьется жилка. Злей имел такой вид, словно его только что заставили проглотить целый половник «СкелеРоста».

— Поздравляю с днем святого Валентина! — крикнул Чаруальд. — Хочу поблагодарить тех, кто прислал мне открытки! Сорок шесть штук на данный момент! Я взял на себя смелость устроить вам этот маленький сюрприз… но это ещё не всё.

Чаруальд хлопнул в ладоши, и в дверь со стороны вестибюля строем вошли двенадцать гномов весьма суровой наружности. Причем не обычных гномов. Чаруальд заставил их прицепить золотые крылышки, подмышкой у каждого торчала арфа.

— Наши милые купидоны! Они будут разносить валентинки! И это ещё не всё! Я уверен, что мои дорогие коллеги захотят внести свой вклад в атмосферу всеобщего праздника! Почему бы нам не попросить профессора Злея показать, как готовят Любовное Зелье! А пока он будет этим заниматься, мы поговорим с профессором Флитвиком! Кто знает об Упоительных Чарах больше, чем он, хитрый старый лис!

Профессор Флитвик закрыл лицо руками. Вид Злея ясно говорил: первому, кто обратится ко мне за Любовным Зельем, затолкаю в глотку яд!

— Гермиона, умоляю тебя, скажи, что тебя не было среди этих сорока шести! — воскликнул Рон, когда ребята вышли из Большого зала и отправились на первый урок. Но Гермионе в этот момент срочно понадобилось что-то найти в рюкзаке, и она не ответила.

Весь день, к крайнему неудовольствию учителей, гномы врывались на занятия и раздавали валентинки. Во второй половине дня, когда гриффиндорцы направлялись на урок по заклинаниям, один из гномов вцепился в Гарри.

— Эй, ты! ‘Арри Поттер! — крикнул он, распихивая локтями тех, кто мешал ему подобраться к адресату. У этого гнома был особенно свирепый вид.

Вспотев с головы до ног и побагровев от ужаса перед перспективой получить валентинку на глазах у целой толпы первоклашек, среди которых по случайности оказалась и Джинни Уэсли, Гарри попытался удрать. Гном, однако, бросился наперерез прямо сквозь толпу, сокращая себе путь посредством пинков ногами по запрещенным местам, и достиг Гарри раньше, чем тот успел сделать два шага.

— Я должен доставить музыкальную открытку ‘Арри Поттеру лично в руки , — заявил гном, угрожающе потрясая арфой.

— Только не здесь , — прошипел Гарри и попытался убежать.

— Стой смирно ! — рявкнул гном и, ухватившись за лямку рюкзака, потащил Гарри назад.

— Пусти! — затравленно огрызнулся Гарри и попробовал вырваться.

С ужасающим треском рюкзак разорвался пополам. Книжки, палочка, пергамент, перо попадали на пол. Последней выпала чернильница и щедро оросила чернилами всё вокруг.

Гарри судорожно зашарил по полу, стараясь подобрать всё сразу, раньше, чем гном начнет петь. В коридоре образовался затор.

— Что тут такое? — раздался презрительный голос. Гарри залихорадило: надо было собрать вещи как можно скорее, чтобы Малфой не услышал его валентинку.

— Что за беспорядок? — произнес еще один знакомый голос. Прибыл озабоченный Перси Уэсли.

Совершенно потеряв голову, Гарри предпринял последнюю попытку убежать, но гном обхватил его за ноги и ловко завалил на пол.

— Так, — деловито буркнул он, усаживаясь на Гарриных лодыжках. — Получите валентинку:

Глаза зелены как лягушковый торт,

А чёлка черна как пиратский ботфорт.

Пусть он будет моим, он непобедим,

Герой, с кем не сладил Злой Лорд.

Гарри отдал бы все золото «Гринготтса» за возможность немедленно провалиться на месте. Призвав на помощь всё своё мужество, он смеялся вместе с остальными, одновременно поднимаясь на ноги, онемевшие под тяжестью гнома. Перси Уэсли в это время прилагал все усилия, чтобы разогнать толпу, в которой, кстати, многие рыдали от хохота.

— Расходитесь, расходитесь, колокол прозвонил пять минут назад, расходитесь по классам, — говорил он, расшугивая самых младших как цыплят, — Тебя это тоже касается, Малфой…

Гарри, случайно бросив взгляд на Малфоя, заметил, как тот остановился и подобрал что-то. С хитрым видом он показал найденное Краббе и Гойлу, и тут Гарри осознал, что это был ежедневник Реддля.

— Отдай, — тихо сказал Гарри.

— Интересно, что тут пишет наш Поттер? — протянул Малфой. Он, очевидно, не обратил внимания на то, какой год указан на обложке, и подумал, что держит в руках личный дневник самого Гарри. Наблюдавшие за этой сценой притихли. Джинни с ужасом переводила взгляд с блокнота на Гарри.

— Дай сюда, Малфой, — строго сказал Перси.

— Когда посмотрю, что там внутри, — ответил Малфой и помахал блокнотом перед носом у Гарри.

Перси сказал:

— Как школьный староста…

Но тут Гарри потерял терпение. Он выхватил волшебную палочку, крикнул: «Экспеллиармус!» и, точно так же, как в тот раз, когда Злей разоружил Чаруальда, ежедневник вылетел из рук Малфоя. Рон, широко ухмыляясь, поймал его.

— Гарри! — громко укорил Перси. — В коридорах колдовать нельзя. Мне придется доложить об этом!

Это было неважно — Гарри удалось посчитаться с Малфоем, и за это он был готов отдать хоть пять гриффиндорских баллов. Малфой кипел от ярости. Заметив проходившую мимо Джинни, он злобно выкрикнул:

— Не думаю, что Поттеру понравилась твоя открытка!

Джинни закрыла лицо руками и помчалась в класс. Рон вспылил и тоже выхватил палочку, но Гарри успел оттащить его в сторону. Не хватало, чтобы на заклинаниях его опять рвало слизняками.

Лишь во время урока Гарри заметил очень странную вещь. Все его вещи были залиты малиновыми чернилами. Однако, ежедневник Реддля оставался таким чистым, словно никакая чернильница никогда на него не падала. Гарри хотел сказать об этом Рону, но того снова одолели проблемы с палочкой; она расцветала все новыми и новыми пурпурными пузырями, и Рон был не в силах сосредоточиться на чем-либо другом.

* * *

В этот день Гарри отправился спать раньше всех. Виной тому, частично, были Фред с Джорджем, весь вечер распевавшие «глаза зелены как лягушковый торт», чего Гарри не мог спокойно перенести; а с другой стороны, он хотел еще раз внимательно изучить ежедневник, несмотря на то, что Рон упорно считал это напрасной тратой времени.

Гарри сидел на кровати и листал пустые страницы, ни на одной из которых не было и следа малиновых чернил. Тогда он достал из тумбочки новую бутылочку, как следует обмакнул перо и уронил большую кляксу на первую страницу.

Какую-то секунду клякса ярко сияла на бумаге, а затем исчезла — страница словно вобрала ее в себя. В восторге Гарри снова окунул перо и написал: «Меня зовут Гарри Поттер».

Эти слова тоже посверкали мгновение и исчезли без следа. И тут, наконец-то, случилось нечто .

На поверхность страницы стали просачиваться слова, написанные чернилами Гарри. Но самих этих слов он не писал.

«Привет, Гарри Поттер. Меня зовут Том Реддль. Как ты нашел мой дневник?»

Эти слова тоже поблекли и исчезли, однако не раньше, чем Гарри начал писать ответ.

«Кто-то хотел спустить его в унитаз».

Он с нетерпением ждал ответа.

«Как удачно, что я делал записи в более долговечной форме, чем чернила. Но я всегда знал, что найдутся те, кому не захочется, чтобы содержание этого дневника увидело свет.»

«Что ты имеешь в виду?» — нацарапал Гарри, наставив от волнения клякс.

«Я имею в виду, что этот дневник содержит воспоминания об ужасных событиях. Об этих событиях не принято говорить. Их замалчивают. Они произошли в „Хогварце“, школе колдовства и ведьминских искусств.»

«Как раз в ней я и нахожусь», — торопливо написал Гарри. — «Я в „Хогварце“, и тут опять происходят ужасные вещи. Знаешь ли ты что-нибудь о Комнате Секретов?»

Сердце стучало как молот. Ответ Реддля появился очень быстро, почерк сделался менее аккуратным, как будто он спешил написать всё, что ему известно.

«Разумеется, я знаю о Комнате Секретов. В мое время было принято утверждать, что это легенда, что Комнаты не существует. Но это ложь. Когда я был в пятом классе, Комната была открыта, и монстр напал на нескольких учеников, а в конце концов убил одного человека. Я поймал того, кто открыл Комнату, и его исключили. Однако, директор, профессор Диппет, очень стыдился того, что подобная вещь могла случиться в „Хогварце“, он запретил мне говорить правду. Версия была такова, будто бы девочка погибла в результате непонятного несчастного случая. За заслуги мне дали красивый, блестящий Приз с гравировкой и велели держать рот на замке. Но я всегда знал, что история может повториться. Монстр остался жив, а тот, кто мог выпустить его на свободу, не был помещен в тюрьму.»

Гарри чуть не опрокинул чернильницу, так он спешил написать ответ:

«Именно это и происходит сейчас. Было три нападения, и никто не знает, кто за этим стоит. Кто это был в прошлый раз?»

«Если хочешь, могу показать», — ответил дневник Реддля. — «Тебе не придется верить мне на слово. Я могу провести тебя по своим воспоминаниям о той ночи, когда я схватил преступника.»

Гарри заколебался и задержал перо в воздухе. Что хочет сказать Реддль? Как можно провести кого-то по чужим воспоминаниям? Он испуганно глянул на дверь в спальню. Начинало темнеть. Когда он снова перевел глаза на страницу дневника, то увидел, как там формируется новая запись:

«Позволь мне показать.»

Гарри подумал еще долю секунды, а затем написал две буквы:

«ОК.»

Страницы начали сами собой перелистываться, словно от порыва ветра, и раскрылись на июне месяце. С разинутым ртом Гарри наблюдал, как маленький квадратик с датой «13 июня» превращается в миниатюрный телевизионный экран. Руки у мальчика задрожали, он поднес дневник к глазам и почти прижался лицом к крохотному окошку. Он не успел сообразить, что происходит, а его уже втягивало внутрь экрана, размеры которого всё увеличивались; Гарри почувствовал, как его тело покидает кровать; головой вперед он, в вихре ярких красок и теней, полетел в окошко на странице.

Наконец, он почувствовал твердую почву под ногами и встал, дрожа, а размытые пятна вокруг внезапно обрели фокус.

Он сразу же догадался, где находится. Круглая комната со спящими портретами на стенах — да это же кабинет Думбльдора! Но за столом сидел вовсе не Думбльдор. Сморщенный, хрупкий старичок-колдун, лысый, если не считать пары седых вихров, читал письмо при свете свечи. Гарри никогда раньше не видел этого человека.

— Извините, — пролепетал он. — Я не хотел так врываться…

Но колдун даже не поднял глаз от письма. Он продолжал читать, слегка хмурясь. Гарри подошел поближе и, заикаясь, спросил:

— Эээ… я тогда пойду, можно?

Колдун по-прежнему не обращал на него внимания. Казалось, он даже не слышит обращенных к нему слов. Подумав, что старичок, должно быть, глух, Гарри повысил голос.

— Извините, что помешал Вам. Я сейчас уйду, — почти прокричал он.

Колдун со вздохом свернул письмо, встал, прошел мимо Гарри, даже не взглянув на него и подошел к окну, чтобы закрыть шторы.

Закатное небо за окном было рубиново красным. Колдун вернулся к столу, сел, сцепил руки и принялся вертеть большими пальцами, неотрывно следя за дверью.

Гарри осмотрелся. Янгуса не было — как и вертящихся серебряных приборов. Это был «Хогварц» времен Реддля, что означало, что неизвестный колдун — тогдашний директор, а он, Гарри, не более чем фантом, абсолютно невидимый для людей из прошлого.

Послышался стук в дверь.

— Войдите, — произнес колдун дрожащим старческим голосом.

Вошел юноша лет шестнадцати, на ходу снимая остроконечную шляпу. На груди блестел серебряный значок старосты. Ростом он был значительно выше Гарри, но у него были такие же черные волосы.

— Ах, это ты, Реддль, — сказал директор.

— Вы хотели меня видеть, профессор Диппет? — спросил Реддль. Вил у него был взволнованный.

— Садись, — сказал Диппет. — Я только что прочел письмо, которое ты прислал мне.

— О, — сказал Реддль. Он сел и крепко сцепил ладони.

— Мой дорогой мальчик, — благожелательно начал Диппет. — Я никак не могу позволить тебе остаться в школе на лето. Но ты ведь и сам хочешь поехать домой на каникулы?

— Нет, — не задумываясь, ответил Реддль. — Я с гораздо большим удовольствием останусь в «Хогварце», чем возвращаться в этот… в этот…

— Насколько я знаю, на каникулах ты живешь в детском доме у муглов? — спросил Диппет не без любопытства.

— Да, сэр, — ответил Реддль и слегка покраснел.

— Ты муглорожденный?

— Полукровка, сэр, — сказал Реддль. — Отец мугл, мать ведьма.

— И твои родители оба?…

— Моя мать умерла сразу после моего рождения, сэр. В детском доме мне рассказали, сэр, что она успела лишь дать мне имя — Том, в честь отца, и Ярволо — в честь деда.

Диппет сочувственно поцокал языком.

— Понимаешь, Том, — вздохнул он, — мы могли бы сделать для тебя исключение, но, учитывая обстоятельства…

— Вы имеете в виду нападения, сэр? — спросил Реддль, и у Гарри сжалось сердце. Он подошел ближе, боясь упустить хоть слово.

— Совершенно верно, — ответил директор. — Мой дорогой мальчик, ты и сам понимаешь, как неосмотрительно с моей стороны было бы позволить тебе оставаться в замке после окончания семестра. Особенно в свете недавней трагедии… смерть этой несчастной маленькой девочки… На данном этапе, детский дом — гораздо более безопасное место. К слову сказать, в Министерстве Магии поговаривают даже о том, чтобы закрыть школу. Мы так и не приблизились к разгадке, кто же…ммм… несёт отвественность за все неприятности…

Реддль расширил глаза.

— Сэр, а если бы преступника поймали? Если бы нападения прекратились?…

— Что ты хочешь этим сказать? — спросил Диппет дрогнувшим голосом. — Реддль, тебе что-то известно о нападениях?

— Нет, сэр, — поспешно ответил Реддль.

Но Гарри сразу понял, что это было точно такое же «нет», каким он ответил Думбльдору на подобный вопрос.

Диппет откинулся назад с несколько разочарованным видом.

— Можешь идти, Том…

Реддль соскользнул со стула и, ссутулившись, вышел из кабинета. Гарри направился за ним.

Они спустились на каменном эскалаторе, вышли из стены недалеко от горгульи и оказались в коридоре, где уже почти стемнело. Гарри видел, что Реддль напряженно о чём-то думает. Он кусал губы и хмурил лоб.

Затем, неожиданно придя к какому-то решению, он быстро зашагал прочь. Гарри неслышно скользил за ним. По дороге им никто не попадался, пока они не вышли в вестибюль. Там, с мраморной лестницы, Реддля окликнул высокий колдун с длинными, разлетающимися золотисто-каштановыми волосами и длинной бородой.

— Почему ты ходишь здесь в такое время, Том?

Гарри в изумлении уставился на колдуна. Это был никто иной, как Думбльдор, только на пятьдесят лет моложе.

— Мне нужно было видеть директора, сэр, — ответил Реддль.

— Что ж, тогда поскорее иди спать, — сказал Думбльдор, пронзив Реддля рентгеновским взглядом, столь хорошо знакомым Гарри. — В наши дни лучше не бродить одному по темным коридорам. До тех пор пока…

Он тяжело вздохнул, пожелал Реддлю спокойной ночи и удалился. Реддль пронаблюдал, как тот скрывается из виду, а затем стремительно направился к входу в подземелье, по пятам преследуемый сгорающим от любопытства Гарри.

Однако, к глубокому разочарованию Гарри, Реддль повел его не в скрытый переход и не в секретный тоннель, а в то самое подземелье, где проходили занятия по зельеделию. Факелы не горели, и, когда Реддль слегка приоткрыл дверь наружу, Гарри мог видеть только его одного, стоящего неподвижно и зорко наблюдающего за коридором.

Так они стояли целый час, по крайней мере, Гарри так показалось. Всё, что он мог видеть, была неподвижная как статуя фигура Реддля, ни на минуту не прекращавшего наблюдения. Как раз в ту минуту, когда Гарри окончательно перестал чего-либо ожидать и захотел вернуться в настоящее, он услышал за дверью какое-то движение.

Кто-то крался по коридору. Кто бы это ни был, он прошел мимо подземелья, где скрывались Реддль и Гарри. Реддль, тихо как тень, выскользнул в щель и на цыпочках направился вслед, Гарри, точно также на цыпочках, забыв о том, что его никто не может услышать, шел по пятам.

Минут пять они преследовали неизвестного. Потом Реддль вдруг остановился и, склонив голову, прислушался к новым, только что раздавшимся, звукам. Гарри услышал, как со скрипом открывается дверь. Кто-то заговорил хриплым шепотом:

— Давайте-ка, ребятки… давайте-ка сюда… сюда… в ящичек…

Было что-то до боли знакомое в этом голосе…

Реддль внезапно выпрыгнул из-за угла. Гарри вышел вслед за ним. Он увидел черный силуэт невероятных размеров парня, согнувшегося перед открытой дверью с огромным ящиком в руках.

— Добрый вечер, Рубеус, — отрывисто произнес Реддль.

Парень, подскочив, захлопнул дверь.

— Чего тебе тут надо, Том?

Реддль подошел ближе.

— Игра окончена, — сказал он. — Я собираюсь сдать тебя, Рубеус. Они уже хотят закрыть «Хогварц» — если не прекратятся нападения.

— Чего это ты го…

— Я не думаю, что ты хотел кого-то убивать. Но из чудовищ никогда не получаются смирные ручные зверушки. Видимо, ты выпустил кого-то из них поразмяться и…

— Они вовсе никого не убивали! — выкрикнул гигант, загораживая своим телом дверь. Из-за его спины, за закрытой дверью, раздавались странное клацание и шорохи.

— Перестань, Рубеус, — сказал Реддль, подходя еще ближе. — Завтра приедут родители убитой девочки. Самое меньшее, что может сделать школа, это позаботиться, чтобы монстр, убивший ее, был уничтожен…

— Это не он! — в панике заорал парень, и его голос эхом отозвался в длинном коридоре. — Не он! Он бы ни в жисть!…

— Отойди, — приказал Реддль, доставая палочку.

От его заклинания в коридоре внезапно вспыхнул ярчайший свет. Дверь за огромным парнем сама собой отворилась с такой силой, что гигант отлетел к противоположной стене. Из-за двери вырвалось нечто такое, при виде чего Гарри отчаянно, пронзительно завопил — этого, разумеется, никто не услышал.

Необъятных размеров, низко висящее тело и путаница черных ног; сверкание множества глаз и пара острых как бритва клешней — Реддль снова поднял палочку, но было слишком поздно. Жуткое создание опрокинуло его, покатилось прочь по коридору и скрылось из виду. Реддль с трудом поднялся и стал озираться в поисках чудища; он взмахнул палочкой, но тут огромный парень прыгнул на него, выхватил палочку у него из рук и швырнул Реддля на пол с воплем: «НЕЕЕЕЕЕТ!».

Вдруг всё закружилось, тьма стала непроницаемой; Гарри почувствовал, что падает и, с шумом, приземлился на собственную постель в спальне «Гриффиндора», руки-ноги в разные стороны. Дневник Реддля лежал у него на животе.

Он не успел даже перевести дыхание, как отворилась дверь и вошел Рон.

— Вот ты где, — сказал Рон.

Гарри сел. Он вспотел и сильно дрожал.

— Что случилось? — забеспокоился Рон.

— Это был Огрид, Рон. Огрид открыл Комнату Секретов пятьдесят лет назад.

Глава четырнадцатая.

Корнелиус Фудж

Гарри, Рон и Гермиона давно знали, что за Огридом водится один грешок — нездоровая привязанность к огромным и опасным созданиям. Чего стоил дракон, которого Огрид в прошлом году пытался вырастить в своей бревенчатой избушке, или гигантский трёхголовый пёс, получивший милое имя «Пушок». Можно было не сомневаться в том, что и в юные годы Огрид обладал теми же качествами и, узнав о существовании в замке монстра, пошёл бы на всё, лишь бы увидеть его хоть краешком глаза. Огрид, скорее всего, пожалел бы сидящее взаперти чудовище и решил бы предоставить ему возможность размять многочисленные ноги; перед мысленным взором у Гарри предстала такая картинка: тринадцатилетний Огрид пытается надеть на монстра ошейник с поводком. Точно также Гарри был уверен, что ни в тринадцать лет, ни сейчас, Огрид не был способен кого-либо убить.

Гарри почти что жалел, что нашёл способ общения с дневником Реддля. Рон с Гермионой снова и снова заставляли его рассказывать об увиденном; его уже тошнило от этих пересказов и от бесконечных обсуждений, которые за ними следовали.

— Реддль наверняка схватил не того, кого следовало, — сказала Гермиона. — И вообще, может быть, на людей нападал совсем другой монстр…

— У нас тут что, монстропарк? — скучно спросил Рон.

— Но мы всегда знали, что Огрида исключили, — несчастным голосом произнес Гарри. — А нападения, видимо, прекратились после того, как его выкинули из школы. В противном случае, Реддлю не дали бы приза.

Рон попробовал сменить пластинку.

— А Реддль и вправду похож на Перси… Ну, кто его заставлял доносить на Огрида?

— Но ведь чудовище кого-то убило , Рон, — напомнила Гермиона.

— А Реддлю предстояло возвращаться в мугловый детский дом, — добавил Гарри. — Я не могу винить его за то, что он хотел остаться в школе…

— А ты ведь встретился с Огридом на Дрянналлее, помнишь, Гарри?

— Он покупал средство от плотоядных слизняков! — выпалил Гарри.

Все трое замолчали. После длительной паузы Гермиона отважилась задать беспокоивший всех щекотливый вопрос:

— Как вы думаете, может, стоит спросить об этом самого Огрида?

— Ага, нанести ему приятный визит, — съязвил Рон. — Приветик, Огрид. Скажи, ты когда-нибудь выпускал в замке на свободу кого-нибудь бешеного и мохнатого?

В конце концов было решено ничего не говорить Огриду, если только не произойдет еще одного нападения, и, поскольку дни проходили за днями, а бестелесного голоса больше не было слышно, ребята стали надеяться, что им никогда не придется спрашивать дворника, за что его исключили из школы. Прошло уже почти четыре месяца с тех пор, как Окаменели Джастин и Почти Безголовый Ник, и общественное мнение было таково, что нападавший, кто бы он ни был, удалился навсегда. Дрюзгу наконец-то надоела его песенка «Ах, Поттер-грязноттер», Эрни Макмиллан однажды на гербологии вполне вежливо попросил Гарри передать ему ведро с прыгающими поганками, а в марте в теплице номер три мандрагошки закатили шумную, разудалую вечеринку. Профессор Спаржелла была вне себя от счастья.

— Как только они начнут лазить друг другу в горшки, это будет означать, что они окончательно созрели, — радостно сообщила она Гарри. — И тогда мы сможем оживить наших бедных пострадавших.

Во время пасхальных каникул у второклассников появилась новая тема для размышлений. Пришло время выбирать предметы для изучения в третьем классе. Гермиона, в отличие от многих, подошла к этому вопросу со всей серьезностью.

— Это повлияет на всю нашу дальнейшую жизнь! — заявила она Гарри и Рону, в то время как все они внимательно изучали список предметов и проставляли галочки.

— Я хочу только одного — бросить зельеделие, — сказал Гарри.

— Нельзя, — мрачно буркнул Рон. — Все старые предметы остаются, а то я бы отказался заниматься защитой от сил зла.

— Но ведь это же такой важный предмет!

— Только не с таким учителем, как Чаруальд, — сказал Рон. — Меня лично он научил одному, как выпускать эльфеек из клетки.

Невилль Длиннопопп получал многочисленные письма от родственников, причём каждый советовал что-то своё. Вконец запутавшийся и обеспокоенный, Невилль водил носом по списку, высунув язык, и постоянно спрашивал окружающих, что, по их мнению, труднее: арифмантика или изучение древних рун. Дин Томас, который, как и Гарри, вырос среди муглов, решил вопрос следующим образом. Он закрыл глаза и ткнул волшебной палочкой в список, после чего записался на те предметы, которые она указала. Гермиона ничьих советов не спрашивала, просто записалась на всё.

Гарри лишь криво усмехнулся, когда представил себе, как бы он обсуждал свою дальнейшую колдовскую карьеру с дядей Верноном и тетей Петунией. При всём при том, у него не то чтобы совсем не было наставников: Перси Уэсли с удовольствием поделился с ним опытом.

— Все зависит от того, чем ты хочешь заняться, Гарри, — изрек он. — Никогда не рано подумать о будущем, так что я рекомендовал бы тебе выбрать прорицание. Потом, насчет мугловедения ходят разговоры, что это, дескать, для дураков, но мое личное мнение таково, что нужно иметь очень чёткие представления о неколдовском мире, особенно, если ты собираешься работать в тесном контакте с ним — посмотри на моего отца, он постоянно имеет дело с муглами. Мой брат Чарли всегда любил проводить время на природе, поэтому он выбрал уход за волшебными существами. Надо использовать свои сильные стороны, Гарри.

Однако, единственное, в чём Гарри действительно был хорош, так это в квидише. Кончилось тем, что он выбрал те же самые предметы, что и Рон, рассудив так: если он окажется в них полной бездарью, то, по крайней мере, рядом с ним будет кто-то, кто сможет помочь.

В следующем квидишном матче «Гриффиндор» играл против «Хуффльпуффа». Древ настоял, чтобы команда тренировалась каждый день после ужина, и у Гарри, помимо квидиша и домашних заданий, совсем ни на что не оставалось времени. Тем не менее, тренировки стали не такими сложными, и уж, по крайней мере, не такими мокрыми, поэтому вечером перед субботним матчем Гарри направлялся в гриффиндорскую спальню, чтобы положить на место метлу, с приятным ощущением, что шансы «Гриффиндора» получить кубок школы весьма и весьма высоки.

Но его хорошее настроение не продлилось долго. На вершине лестницы, ведущей в спальню, он обнаружил Невилля, близкого к отчаянию.

— Гарри… я не знаю, кто это сделал… я только что вошёл…

Со страхом глядя на Гарри, Невилль распахнул дверь.

Повсюду были разбросаны вещи из Гарриного сундука. Мантия валялась разорванная. Простыни были сдернуты с кровати, и все ящики тумбочки выдвинуты, а их содержимое расшвыряно по матрасу.

Раскрыв рот, Гарри медленно подошёл к кровати по страницам, вырванным из «Турне с троллями». Невилль помог застелить белье. Вошли Рон, Дин и Симус. Дин громко ругнулся.

— Кто это тут всё раскидал, а, Гарри?

— Понятия не имею, — ответил расстроенный мальчик. Рон в это время исследовал раскиданную одежду. Все карманы были вывернуты наружу.

— Кто-то что-то искал, — сказал Рон. — Посмотри, ничего не пропало?

Гарри стал подбирать вещи и кидать их в сундук. И только тогда, когда он отправил на место последнюю из чаруальдовских книг, до него вдруг дошло:

— Дневник Реддля пропал!

— Что?!

Гарри мотнул головой в сторону двери, и они с Роном вышли. Они поспешно спустились в общую гостиную и сели рядом с Гермионой, читавшей «Адаптированные древние руны».

Узнав новости, Гермиона ужаснулась.

— Но ведь… только кто-то из «Гриффиндора» мог украсть… никто больше не знает пароля…

— Совершенно верно, — подтвердил Гарри.

Проснувшись на следующий день, они увидели, что на улице ослепительно ярко сияет солнце и дует свежайший ветерок.

— Идеальные условия для квидиша! — радостно сообщил Древ за гриффиндорским столом, нагружая омлетом тарелки членов своей команды. — Гарри, давай-ка сюда, тебе нужно как следует подкрепиться.

Гарри внимательно изучал сидящих за столом своего колледжа, гадая, не сидит ли новый владелец дневника Реддля прямо у него перед носом. Гермиона настоятельно советовала сообщить о краже, но Гарри такая мысль не нравилась. Тогда ему бы пришлось рассказать учителям о дневнике все подробности, а ведь неизвестно, сколько человек из них знает, за что Огрид был исключен пятьдесят лет назад. Гарри не хотел снова вытаскивать на свет эту темную историю.

Он вышел из Большого зала вместе с Роном и Гермионой с намерением подняться в спальню и взять квидишную форму, и тут еще одно серьезное беспокойство пополнило собой растущий список Гарриных забот. Едва он поставил ногу на ступеньку мраморной лестницы, как снова услышал…

— …дай вонзиться… разорвать … на этот раз убить…

Он заорал. Рон и Гермиона в ужасе отпрыгнули.

— Опять голос! — воскликнул Гарри, оглядываясь через плечо. — Я только что слышал… А вы?

Рон, с округлившимися глазами, молча потряс головой. Гермиона, между тем, задумчиво приложила ладонь ко лбу.

— Гарри — мне кажется, я поняла! Мне надо в библиотеку!

И она умчалась вверх по лестнице.

— Что ещё она поняла? — рассеянно проговорил Гарри, по-прежнему озираясь по сторонам в попытке выяснить, откуда мог раздаваться голос.

— Не знаю, что, но явно гораздо больше, чем я, — сказал Рон, продолжавший трясти головой.

— А в библиотеку-то ей зачем?

— Гермиона всегда ходит в библиотеку, — пожал плечами Рон. — У нее правило: не знаешь, что делать — иди в библиотеку.

Гарри стоял в нерешительности и прислушивался, не раздастся ли снова голос, но тут народ начал выходить из Большого зала. Все громко разговаривали, направляясь к выходу — учащиеся шли смотреть игру.

— Тебе пора, — сказал Рон. — Уже почти одиннадцать — матч…

Гарри кинулся в гриффиндорскую башню, схватил «Нимбус 2000» и влился в толпу, шедшую через двор к полю, но мыслями он всё ещё оставался в замке, рядом с бестелесным голосом. Облачаясь в квидишную форму, он утешал себя тем, что в замке никого нет, все на улице.

Обе команды вышли на поле под оглушительные аплодисменты. Оливер Древ для разминки облетел вокруг колец; мадам Самогони выпустила мячи. Хуффльпуффцы, в канареечно-желтой форме, стояли кружком и в последний раз обсуждали тактику сегодняшней игры.

Гарри как раз собирался сесть на метлу, когда профессор МакГонаголл полушагом, полубегом, появилась на поле. В руках у нее был огромный малиновый мегафон.

Сердце у Гарри так и упало.

— Матч отменяется, — объявила профессор МакГонаголл в мегафон до отказа забитым трибунам. Понеслись недовольные вопли. Оливер Древ, с обезумевшим видом, приземлился и побежал к профессору МакГонаголл, забыв слезть с метлы.

— Но, профессор, — кричал он. — Мы должны играть… кубок… « Гриффиндор »…

Профессор МакГонаголл не обратила на него никакого внимания и продолжала кричать в мегафон:

— Все учащиеся должны немедленно вернуться в общие гостиные своих колледжей! Там они получат дополнительную информацию от завучей! Как можно скорее, поторопитесь!

Потом она опустила мегафон и поманила Гарри к себе.

— Поттер, тебе, я думаю, лучше пойти со мной…

Не понимая, с какой, собственно, стати его подозревают на этот раз, Гарри увидел, как от недовольной толпы отделился Рон; он бежал по направлению к ним, а они уже направлялись в замок. К удивлению Гарри, профессор МакГонаголл не возражала.

— Да, пожалуй, тебе тоже лучше пойти с нами, Уэсли…

Некоторые проходившие мимо ребята выражали недовольство по поводу отмены матча; другие молчали, но выглядели испуганными. Гарри с Роном прошли вслед за профессором МакГонаголл в замок и вверх по мраморной лестнице. Но на этот раз их вели не в чей-то кабинет.

— Для вас это будет шок, — предупредила профессор МакГонаголл неожиданно мягко, когда они подошли к больничному отделению. — Произошло еще одно нападение… двойное нападение.

Внутренности у Гарри исполнили жуткое сальто. Профессор МакГонаголл распахнула дверь, и они с Роном прошли внутрь.

Мадам Помфри стояла склонившись над длинноволосой кудрявой девочкой из пятого класса. Гарри узнал эту девочку — она была из «Равенкло», это у нее они спрашивали дорогу в общую гостиную «Слизерина». А на соседней кровати…

— Гермиона ! — простонал Рон.

Гермиона лежала абсолютно неподвижно, глядя в потолок стеклянными глазами.

— Их обнаружили возле библиотеки, — сообщила профессор МакГонаголл. — Видимо, у вас нет никаких объяснений? Возле них на полу было найдено вот это…

Она показала маленькое, круглое зеркальце.

Гарри с Роном отрицательно покачали головами, не отрывая потрясенных взглядов от Гермионы.

— Я провожу вас в гриффиндорскую башню, — сказала профессор МакГонаголл убитым голосом, — мне в любом случае нужно выступить перед учениками.

— Все учащиеся должны возвращаться в общие гостиные своих колледжей к шести часам вечера. После этого никто не должен выходить. В классы, а также в туалет, вас будут сопровождать учителя. Квидишные тренировки и матчи временно отменяются. Также запрещается проведение любых мероприятий в вечернее время.

Гриффиндорцы, набившиеся в общую гостиную, слушали профессора МакГонаголл, не издавая ни звука. Она скатала свиток с текстом объявления и произнесла сдавленным голосом:

— Вряд ли нужно добавлять, что я редко чувствовала себя настолько обеспокоенной. Весьма вероятно, что школу закроют вплоть до поимки преступника, ответственного за все эти нападения. Я убедительно прошу тех из вас, кто может дать хоть какую-то информацию по этому поводу, сделать шаг вперед.

Потом она с некоторой неловкостью перебралась через отверстие за портретом. Гриффиндорцы сразу же неудержимо начали обсуждать происшествие.

— Значит, так: минус двое гриффиндорцев, не считая гриффиндорского привидения, одна из «Равенкло» и один из «Хуффльпуффа», — посчитал по пальцам приятель близнецов Ли Джордан, — Интересно, почему никому из учителей не приходит в голову, что все слизеринцы целы? Разве не очевидно , что всё зло идет из «Слизерина»? Наследник Слизерина, монстр тоже слизеринский — почему бы им попросту не разогнать этот колледж? — прокричал он под одобрительные кивки и разрозненные аплодисменты.

Перси Уэсли сидел в кресле позади Ли Джордана, однако, на сей раз почему-то не спешил высказать своё мнение. Он был бледен и растерян.

— Перси в шоке, — тихонько шепнул Джордж на ухо Гарри. — Эта девочка из «Равенкло», Пенелопа Кристаллуотер, она — староста. Мне кажется, Перси не ожидал, что монстр посмеет напасть на старосту .

Но Гарри слушал вполуха. Он не мог избавиться от преследовавшего его образа Гермионы, неподвижно, как статуя, лежавшей на больничной кровати. И, помимо всего прочего, если преступника вскоре не поймают, то ему предстоит провести неизвестно сколько времени у Дурслеев. Том Реддль выдал Огрида из-за того, что не мог вынести мысли о пребывании в детском доме. Гарри прекрасно его понимал.

— Что же нам делать? — на этот раз в ухо шептал голос Рона. — Как ты думаешь, они подозревают Огрида?

— Надо пойти и поговорить с ним, — решил Гарри. — Я не думаю, что на этот раз виноват он, но, если в прошлый раз монстра выпустил Огрид, то он должен знать, как попасть в Комнату Секретов, а это уже кое-что.

— Но МакГонаголл сказала, чтобы мы никуда не выходили из башни, только на занятия…

— Кажется, — сказал Гарри очень-очень тихо, — пришло время достать папин плащ.

В наследство от отца Гарри досталась одна-единственная вещь: длинный серебристый плащ-невидимка. Этот плащ давал им с Роном шанс тайно, чтобы никто не узнал, выбраться из замка и посетить Огрида. Ребята в обычное время отправились в постель, подождали, пока Невилль, Дин и Симус перестанут обсуждать Комнату Секретов и наконец уснут, затем встали, снова оделись и укрылись плащом.

В путешествии по мрачному, темному замку не было ничего приятного. При этом Гарри, который и раньше выбирался из гриффиндорской башни по ночам, никогда ещё не встречал во время своих блужданий такого количества народу. Преподаватели, старосты, привидения парами дежурили в коридорах, зорко оглядываясь по сторонам — нет ли чего подозрительного. Плащ-невидимка не скрывал звуков, и Гарри с Роном пережили несколько неприятных мгновений, когда Рон ушиб большой палец на ноге буквально в нескольких метрах от того места, где на посту стоял профессор Злей. К счастью, Злей чихнул почти одновременно с тем, как Рон ругнулся. Словом, мальчики испытали огромное облегчение, когда наконец добрались до дубовых дверей и незаметно выскользнули наружу.

Ночь была ясная, звёздная. Они поскорей побежали навстречу освещенным окошкам хижины, где жил Огрид. Плащ они сняли у самого порога.

Через секунду после того, как они постучали, Огрид распахнул дверь. Мальчики оказались лицом к лицу с устремленной на них стрелой — Огрид стоял с арбалетом. Немецкий дог Клык громко лаял за спиной у хозяина.

— Ой, — сказал Огрид, опуская оружие и недоумённо глядя на гостей. — Чего вы тут забыли?

— А это зачем? — входя в дом, в свою очередь спросил Гарри и показал на арбалет.

— Так, ерунда… ни зачем, — проворчал Огрид. — Жду кой-кого… неважно… садитесь… чайку сготовлю…

Было видно, что он с трудом отдает себе отчёт в том, что делает. Он чуть не залил огонь в очаге, пролив туда воду, и тут же неосторожным движением руки сшиб со стола заварочный чайник.

— Что с тобой, Огрид? — спросил Гарри. — Ты знаешь про Гермиону?

— Ага, знаю, слыхал, — ответил Огрид слегка дрогнувшим голосом.

Огрид постоянно поглядывал на дверь. Он налил мальчикам по огромной кружке кипятку (пакетики с чаем положить забыл) и как раз выкладывал на тарелку твердый ломоть фруктового пирога, когда раздался требовательный стук в дверь.

Огрид уронил пирог. Гарри с Роном обменялись паническим взглядом, затем одним движением набросили на себя плащ-невидимку и отползли в угол. Огрид убедился, что ребят не видно и еще раз распахнул дверь.

— Добрый вечер, Огрид.

Пришёл Думбльдор с серьёзным, почти суровым выражением лица. Следом за ним вошёл человек очень странного вида.

У незнакомца были седые взъерошенные волосы и озабоченное выражение лица. Одет он был в неподходящие друг к другу одежды: костюм в полоску, малиновый галстук, длинная черная мантия и пурпурные остроносые сапоги. Подмышкой он держал котелок цвета липы.

— Это папин начальник! — выдохнул Рон. — Корнелиус Фудж, министр магии!

Гарри ткнул Рона в бок, чтобы тот замолчал.

Огрид побледнел и покрылся потом. Он рухнул на стул и посмотрел сначала на Думбльдора, потом на Корнелиуса Фуджа.

— Плохи дела, Огрид, — проговорил Фудж отрывисто, — очень плохи. Пришлось приехать. Четыре нападения на муглорожденных. Дело зашло слишком далеко. Министерство вынуждено принимать меры.

— Я ни в жисть, — пролепетал Огрид, умоляюще глядя на Думбльдора, — вы ж знаете, я ни в жисть, профессор Думбльдор, сэр…

— Я хотел бы довести до вашего сведения, Корнелиус, что я целиком и полностью доверяю Огриду, — нахмурился Думбльдор, глядя на Фуджа.

— Послушайте, Альбус, — неловко проговорил Фудж, — прошлое Огрида работает против него. Министерство вынуждено действовать — к нам поступили сигналы от членов правления школы…

— Я ещё раз повторяю, Корнелиус, что отстранение Огрида не даст ни малейшего результата, — сказал Думбльдор. В его голубых глазах горел такой огонь, какого Гарри ещё никогда в них не видел.

— Посмотрите на дело с моей стороны, — пробормотал Фудж, вертя в руках котелок, — Я нахожусь под большим давлением. Нужно, что люди видели, что я принимаю меры. Если выяснится, что это не Огрид, то он просто вернется в школу, и никаких вопросов к нему больше не возникнет. Но я обязан забрать его. Обязан. Если бы я не должен был выполнять свои обязанности…

— Забрать меня? — спросил Огрид. Он дрожал с головы до ног. — Куда забрать?

— Совсем ненадолго, — ответил Фудж, избегая взгляда Огрида. — Это не наказание, Огрид, скорее мера предосторожности. Если поймают кого-то другого, то тебя сразу же отпустят с надлежащими извинениями…

— Не в Азкабан? — хрипло простонал Огрид.

Раньше чем Фудж успел ответить, снова раздался громкий стук в дверь.

Думбльдор открыл. На этот раз Гарри получил локтем в бок; он издал почти что слышимый вскрик.

Мистер Люциус Малфой уверенно вошёл в хижину, укутанный в длинную черную дорожную мантию. На лице его играла холодная, удовлетворенная улыбка. Клык завыл.

— Уже здесь, Фудж, — одобрительно кивнул головой он, — молодец, молодец…

— Тебе чего тут? — яростно вскинулся Огрид. — Вон из моего дому!

— Дорогой вы мой, прошу, поверьте, я не испытываю ни малейшего удовольствия от пребывания в вашем — ммм — вы называете это домом? — проговорил Люциус Малфой, окидывая презрительным взором маленькую хижину. — Просто я прибыл в школу, и мне сообщили, что я могу найти директора здесь.

— И чего же вы от меня хотите, Люциус? — спросил Думбльдор. Он говорил вежливо, но в голубых глазах по-прежнему полыхал огонь.

— Ужасное известие, Думбльдор, — лениво растягивая слова, сказал Малфой и достал длинный пергаментный свиток, — но правление школы считает, что настало время, когда вы должны отступить в сторону. Вот приказ об отстранении — с двенадцатью подписями. Боюсь, нам всем кажется, что вы потеряли чутье. Сколько сегодня произошло нападений? Ещё два? Такими темпами, в «Хогварце» совсем не останется муглорожденных, а ведь мы все знаем, какая это будет невосполнимая потеря, не так ли?

— Послушайте, Люциус, — забеспокоился Фудж. — Отстранить Думбльдора — нет, нет — это последняя вещь, которой бы нам хотелось в настоящий момент…

— Назначение — или отстранение — директора всегда являлось прерогативой правления, Фудж, — ровным голосом сказал мистер Малфой. — И, поскольку Думбльдору не удается остановить маньяка…

— Послушайте, Малфой, если Думбльдору не удалось, — настойчиво произнес Фудж, над верхней губой у него выступил пот, — то, я хочу сказать, кому тогда удастся ?

— Об этом мы позаботимся, — с отвратительной улыбкой ответил мистер Малфой. — Но двенадцать членов правления проголосовало за…

Огрид вскочил на ноги и смёл своей косматой головой паутину с потолка.

— А скольким ты угрожал, шантажировал, чтоб они согласились, а, Малфой? — проревел он.

— Дорогой Огрид, этот ваш неуемный темперамент, знаете ли, однажды доведет вас до беды, — невозмутимо проговорил мистер Малфой. — И уж во всяком случае я бы не советовал вам кричать подобным образом на охранников Азкабана. Им это совсем не понравится.

— Нельзя трогать Думбльдора! — завопил Огрид. Немецкий дог Клык сжался и заскулил в своей корзине. — Заберете его, так ни один муглёныш не выживет! Будут ещё убивства!

— Успокойся, Огрид, — строго приказал Думбльдор и посмотрел на Люциуса Малфоя.

— Если правление настаивает на моем отстранении, Люциус, я, разумеется, отойду в сторону…

— Но… — заикнулся Фудж.

— Нет ! — взвыл Огрид.

Думбльдор не отводил своих голубых глаз от холодных стальных глаз Люциуса Малфоя.

— Однако, — продолжал Думбльдор, произнося слова медленно и раздельно, чтобы никто ничего не пропустил, — я действительно покину эту школу только тогда, когда здесь не останется ни одного преданного мне человека. Кроме того, в стенах «Хогварца» те, кому нужна помощь, всегда смогут найти её.

Какую-то долю секунды Гарри был почти уверен, что Думбльдор бросил молниеносный взгляд в угол, где стояли они с Роном.

— Как трогательно, — бросил Малфой, кланяясь. — Нам всем будет не хватать вашего — ммм — в высшей степени своеобразного метода ведения дел, Альбус. Мне остается лишь выразить надежду, что ваш последователь сумеет предотвратить любые — как там? — убивства .

Он распахнул дверь хижины перед Думбльдором и с поклоном проводил его наружу. Фудж, по-прежнему неловко перебиравший в руках поля котелка, ждал, пока Огрид выйдет впереди него, но Огрид не двигался. Великан сделал глубокий вдох и, тщательно подбирая слова, сказал в пространство:

— Ежели кто хочет чего выяснить , так ему надо идти за пауками . Они выведут куда надо! Вот чего я скажу.

Фудж уставился на него в полнейшем недоумении.

— Всё, иду, — сказал Огрид, набрасывая на плечи кротовую шубу. Но, уже почти на пороге, он снова остановился и опять громко сказал в пространство: — и кому-то придется кормить Клыка, пока меня нету.

Дверь с грохотом захлопнулась, и Рон вылез из-под плаща.

— Ну мы и вляпались, — хрипло заявил он. — Думбльдора нет. Школу вот-вот закроют. Вот увидишь, завтра опять начнутся нападения.

Клык завыл и стал скрестись в закрытую дверь.

Глава пятнадцатая.

Арагог

К замку потихоньку подкрадывалось лето; небо и озеро приобрели одинаковый барвинковый оттенок; огромные, размером с кочан капусты, цветы распустились в теплицах. Но, как бы хорош ни был вид из окон, без Огрида, который расхаживал бы по двору вместе со своей неизменной тенью — Клыком — всё казалось не таким как надо. Впрочем, внутри замка Гарри преследовало точно такое же ощущение: дела шли из рук вон плохо.

Гарри с Роном хотели навестить Гермиону, но, как выяснилось, в больницу теперь не пускали посетителей.

— Мы больше не можем рисковать, — суровым голосом сообщила мадам Помфри, совсем чуть-чуть приоткрыв дверь. — Нет-нет, извините, но мы боимся, что преступник может проникнуть в палаты и прикончить этих несчастных…

С отсутствием Думбльдора леденящий ужас парализовал обитателей замка. Создавалось впечатление, что солнечные лучи доходили до стен, но по какой-то причине отказывались проникать в окна. В школе не видно было ни единого лица, не охваченного тревогой или страхом; если вдруг и раздавался смех, то звучал он пронзительно и ненатурально и вскоре обрывался.

Гарри постоянно повторял про себя последние слова Думбльдора: « я действительно покину эту школу только тогда, когда здесь не останется ни одного преданного мне человека. Кроме того, в стенах «Хогварца» те, кому нужна помощь, всегда смогут найти её. » Да только что толку от этих слов? Кого конкретно можно попросить о помощи, если все до единого перепуганы до смерти?

Намёк Огрида про пауков понять было гораздо легче — беда в том, что в замке, кажется, не осталось ни одного паука, за которым можно было бы пойти. Везде, где бы ни оказался Гарри, он искал пауков, Рон помогал ему (правда, очень неохотно). Разумеется, им сильно мешало то, что теперь они не могли передвигаться по замку самостоятельно, а обязаны были ходить большими группами вместе с другими гриффиндорцами. Практически все ученики были довольны, что их повсюду сопровождают учителя, но Гарри находил это крайне неудобным.

И всё-таки был один человек, который откровенно наслаждался атмосферой всеобщего страха и подозрительности. Драко Малфой расхаживал по школе так гордо, как будто его произвели в лучшие ученики. Гарри никак не мог взять в толк, чем так доволен Драко. Но вот однажды на зельеделии, через две недели после того, как забрали Думбльдора и Огрида, Гарри, сидя за спиной у Малфоя, подслушал его разговор с Краббе и Гойлом.

— Я всегда рассчитывал, что именно мой отец избавит школу от Думбльдора, — упивался Малфой, даже не делая попыток понизить голос. — Помните, я говорил вам, он считает, что Думбльдор — самый плохой директор, который когда-либо управлял «Хогварцем». Может быть, теперь мы наконец получим нормального директора. Кого-нибудь, кто не захочет закрывать Комнату Секретов. Кстати, МакГонаголл тоже долго не продержится, она так, только замещает…

Злей прошествовал мимо Гарри, не сказав ни слова по поводу отсутствия Гермионы.

— Сэр, — громко спросил Малфой, — сэр, почему бы вам не стать директором школы?

— Перестаньте, Малфой, — увещевающе произнес Злей, но его тонкие губы расползлись в довольной улыбке, которую он не сумел скрыть. — Профессор Думбльдор всего-навсего отстранен по решению правления. Осмелюсь предположить, что достаточно скоро он вновь приступит к своим обязанностям.

— Конечно-конечно, — ухмыльнулся Малфой. — Но вы, сэр, вы бы обязательно получили папин голос, если бы захотели выставить свою кандидатуру на этот пост — я обязательно скажу папе, что вы самый лучший учитель в школе, сэр…

Злей, довольно кривя губы, продолжал расхаживать по классу, к счастью, не заметив, как Симус Финниган притворился, будто его вырвало в котел.

— Удивляюсь, как это ещё не все мугроды собрали своё барахло, — не унимался Малфой. — Спорю на пять галлеонов, что следующая жертва обязательно умрет. Жалко, это будет не Грэнжер…

В этот момент прозвонил колокол — к счастью; при последних словах Малфоя Рон соскочил со стула, но, в общей суматохе окончания урока, его попытка треснуть Драко по роже прошла незамеченной.

— Пусти, я его урою, — рычал и рвался Рон, а Гарри и Дин висели у него на руках. — Мне плевать, мне даже палочка не нужна, я его голыми руками удавлю…

— Поторопитесь, я должен отвести вас на гербологию, — рявкнул Злей поверх голов, и класс отправился строем, с Гарри, Роном и Дином в арьергарде. Рон все ещё пытался освободиться. Отпустили его только тогда, когда Злей вывел ребят из замка, и они через огород направились к теплицам.

На гербологии занятия проходили в подавленной атмосфере; из рядов учащихся выбыли уже двое: Джастин и Гермиона.

Профессор Спаржелла велела провести обрезку абиссинского фигисмаслома. Гарри отправился выкинуть охапку обрезанных веток в компостную кучу и столкнулся лицом к лицу с Эрни Макмилланом. Эрни набрал воздуху и, очень официальным тоном, объявил:

— Я хочу тебе сказать, Гарри, что я очень сожалею о том, что подозревал тебя. Я знаю, ты никогда бы не причинил вреда Гермионе Грэнжер, поэтому я приношу тебе свои извинения за всю ту чушь, которую про тебя говорил. Мы, как говорится, теперь в одной лодке и, в общем…

Он протянул пухлую руку, и Гарри пожал её.

Эрни и его подруга Ханна подошли и занялись тем же фигисмасломом, что и Гарри с Роном.

— Этот тип Драко, — сказал Эрни, обламывая сухие сучки, — по-моему, ужасно доволен тем, что происходит, вам не кажется? Знаете, что я думаю? Я думаю, Наследник Слизерина — он!

— Какой ты умный, — сказал Рон. В отличие от Гарри, он не был готов так легко простить Эрни.

— А ты тоже думаешь, что это Малфой, да, Гарри? — спросил Эрни.

— Нет, — ответил Гарри так твердо, что и Эрни, и Ханна удивленно посмотрели на него.

И тут Гарри кое-что заметил.

Несколько больших пауков ползли к земле по другой стороне стекла, вытянувшись неестественно ровной линией, словно их задачей было попасть в некое заранее известное место по кратчайшему пути. Гарри ударил Рона по руке секатором.

— Ой! Ты что?…

Гарри показал на пауков. Сильно прищурившись от яркого солнца, он взглядом проследил за ними.

— Да, — сказал Рон, тщетно пытаясь выглядеть обрадованным. — Но мы же не можем следить за ними сейчас…

Эрни и Ханна прислушивались с любопытством.

Глаза у Гарри всё больше сужались, по мере того, как удалялись пауки. Если они идут в какое-то назначенное место, то нет никаких сомнений в том, куда они рано или поздно придут.

— Похоже, они направляются в Запретный лес…

Это расстроило Рона ещё больше.

После урока профессор Спаржелла проводила класс на защиту от сил зла. Гарри с Роном отстали от остальных, чтобы спокойно поговорить.

— Придется снова воспользоваться плащом-невидимкой, — сказал Гарри. — Можно взять с собой Клыка. Он привык бывать в Запретном лесу с Огридом, может быть, он нам чем-то поможет…

— Точно, — согласился Рон. Он вертел в руках свою волшебную палочку. — А там… там, в Запретном лесу, вроде бы оборотни? — якобы небрежно спросил он, когда мальчики, как обычно на уроках Чаруальда, уселись за заднюю парту.

Предпочитая не отвечать на последний вопрос, Гарри сказал:

— Хорошие существа там тоже есть. Кентавры, например, или единороги…

Рон ещё ни разу не был в Запретном лесу. А Гарри побывал там всего один раз, после чего очень надеялся, что никогда больше туда не попадет.

Чаруальд беззаботной птичкой впорхнул в класс. Все глаза уставились на него с недоумением. У остальных учителей улыбка уже давно не появлялась на лицах, но Чаруальд был жизнерадостен как всегда.

— Эй, народ! — бодро крикнул он, искрясь от счастья. — Что за вытянутые лица?

Народ обменялся раздражёнными взглядами и ничего не ответил.

— Разве вы, ребята, не понимаете, — заговорил Чаруальд медленно, почти по слогам, так, как будто учил в школе для умственно-отсталых, — что опасность миновала! Виновный пойман…

— Кто это сказал? — громко осведомился Дин Томас.

— Мой милый юноша, министр магии не арестовал бы Огрида, если бы не был на сто процентов уверен, что тот виновен, — сказал Чаруальд тоном человека, вынужденного объяснять, что один плюс один будет два.

— О, да, разумеется, — крикнул Рон ещё громче Дина.

— Льщу себя надеждой, что знаю чу-у-уточку больше об аресте Огрида, чем вы, мистер Уэсли, — самодовольно бросил Чаруальд.

Рон начал было говорить, что он, вообще-то, в этом не уверен, но остановился посреди предложения, потому что Гарри сильно пнул его под столом.

— Нас там не было, ты что, забыл? — прошипел Гарри уголком рта.

Однако, отвратительная весёлость Чаруальда, его намёки на то, что он всегда подозревал, что в Огриде нет ничего хорошего, его уверенность, что все несчастья закончились, довели Гарри до того, что он всерьёз боролся с желанием запулить «Ужином с упырями» Чаруальду в лоб. Вместо этого он удовлетворился тем, что написал Рону записку: «Давай пойдем сегодня ночью».

Рон прочитал записку, сглотнул слюну и скосил глаза на пустое место рядом с собой. Обычно там сидела Гермиона. Это зрелище, похоже, укрепило его дух, и он утвердительно кивнул.

Общая гостиная «Гриффиндора» последнее время всегда была переполнена, потому что с шести часов вечера гриффиндорцам никуда нельзя было отлучаться. Кроме того, имелась неисчерпаемая тема для разговора, поэтому в гостиной даже после двенадцати обязательно кто-то сидел.

Гарри забрал плащ-невидимку из сундука сразу после ужина и провёл вечер, сидя на нём, в ожидании, пока опустеет гостиная. Фред с Джорджем заставили Гарри и Рона играть в хлопушки, а притихшая Джинни грустно наблюдала за ними из кресла, где обычно сидела Гермиона. Гарри с Роном нарочно проигрывали, чтобы игра поскорее закончилась, но, несмотря на это, перевалило за полночь, когда близнецы и Джинни наконец-то отправились спать.

Гарри и Рон дождались, когда до них донесутся звуки двух захлопнувшихся дверей, схватили плащ, укутались в него и вылезли через отверстие за портретом.

Поход через замок оказался трудным, как и в прошлый раз, настолько часто приходилось уворачиваться от учителей. Но в конце концов они всё-таки дошли до вестибюля, открыли засов на дубовых дверях, проскользнули наружу, стараясь, чтобы двери не заскрипели, и вышли на залитый лунным светом двор.

— Конечно, — срывающимся голосом сказал Рон, когда они шли по черной траве, — мы можем дойти до леса и обнаружить, что следить-то нам и не за кем. Может быть, пауки шли вовсе не туда. Я, конечно, согласен, в принципе они направлялись куда-то туда, но…

Полная надежды фраза повисла в воздухе.

Они добрались до хижины Огрида, печальной и безмолвной. В окнах не было света. Когда Гарри открыл дверь, Клык на радостях стал прыгать как сумасшедший. Испугавшись, что он всех в замке перебудит своим гулким, как из бочки, лаем, ребята поскорее накормили его ирисками из жестяной банки, которая стояла на каминной полке, и те надёжно склеили челюсти пса.

Гарри оставил плащ-невидимку на столе в хижине. Он не понадобится в кромешной тьме Запретного леса.

— Пойдем, Клык, пойдем гулять, — сказал Гарри и похлопал себя по ноге, Клык радостно выскочил за мальчиками из дома, стремительно кинулся к самому краю леса и, остановившись у большого платана, задрал ногу.

Гарри вытащил волшебную палочку, пробормотал: « Люмос! », и крохотный лучик света зажегся на ее конце. Этого лучика было достаточно, чтобы искать на тропинке следы пауков.

— Ловко придумано, — одобрил Рон. — Я бы свою тоже зажег, но ты ведь знаешь — она может взорваться или ещё чего похуже…

Гарри тронул Рона за плечо и показал на траву под ногами. Два одиноких паучка поспешно уползали от лучика света в темень под деревьями.

— Ладно, — тяжко вздохнул Рон, словно приготовившись к самому худшему, — Я готов. Пошли.

И они пошли. Клык носился вокруг, обнюхивая древесные корни и опавшие листья. В лесу, ведомые светом Гарриной волшебной палочки, они неотступно следовали за неиссякаемым паучьим ручейком, струившимся вдоль тропинки. Ребята шли за пауками минут двадцать, молча, не произнося ни слова, постоянно прислушиваясь, не раздастся ли какой-нибудь подозрительный звук. Слышно было только, как трещат ветки и шуршат листья. Затем, когда лес сделался почти непроходимым, звёзд над головой не стало видно, и лишь волшебная палочка Гарри сияла в океане тьмы, они заметили, что паучий вожак сошел с тропинки.

Гарри задержался, чтобы посмотреть, куда направятся пауки, но вне круга света от палочки абсолютно ничего нельзя было разглядеть. Так далеко в лес Гарри раньше не заходил. Он очень отчётливо вспомнил, как в прошлый раз Огрид настоятельно советовал не покидать тропинки. Но сейчас Огрид находился в сотнях миль отсюда, возможно, в камере Азкабана… и он же сказал, идти за пауками…

Что-то влажное коснулось руки мальчика, он отпрыгнул назад и наступил Рону на ногу. Впрочем, оказалось, что это был всего лишь холодный песий нос.

— Что делать, как ты считаешь? — спросил Гарри у Рона, чьи глаза он с трудом мог разглядеть в темноте, в них отражался свет волшебной палочки.

— Не уходить же теперь, — сказал Рон.

И вслед за пауками — мелькающие молнии черного на черном — они направились в чащу. Идти быстро стало невозможно; кругом торчали древесные корни и пни, практически незаметные в черноте леса. На руке Гарри чувствовал горячее дыхание Клыка. Не один раз пришлось им останавливаться, чтобы Гарри мог нагнуться и лучиком света отыскать пауков.

Они шли уже по крайней мере полчаса, цепляясь робами за низко висящие сучья и кусты ежевики. Через некоторое время им показалось, что они спускаются в овраг, хотя деревья росли так же густо, как и раньше.

Вдруг Клык оглушительно, гулко гавкнул, отчего мальчики чуть не выпрыгнули из собственной шкуры.

— Что такое? — громко спросил Рон, испуганно вглядываясь в темноту и крепко схватив Гарри за локоть.

— Там что-то движется… — еле слышно ответил Гарри. — Послушай… похоже, что-то огромное…

Ребята прислушались. На некотором расстоянии справа от них что-то, действительно, огромное ломало ветки, прорубая себе путь сквозь чащобу.

— О, нет, — простонал Рон. — О, нет, о, нет, о…

— Тихо, — в панике шикнул Гарри. — Оно тебя услышит.

— Услышит меня ? — переспросил Рон неестественно тонким голосом. — Оно уже услышало Клыка!

В ужасе они замерли и стали ждать, что будет. Казалось, окружающая тьма давит на глаза. Раздался непонятный рокочущий звук — после чего воцарилась тишина.

— Как ты думаешь, что это оно делает? — спросил Гарри.

— Наверно, собирается броситься, — ответил Рон.

Они ждали, дрожа и не отваживаясь пошевелиться.

— Может, оно ушло? — прошептал Гарри.

— Не знаю…

Вдруг, с правой стороны, вспыхнул мощный луч света, такой ослепительный, что ребята непроизвольно вскинули вверх руки и закрыли глаза ладонями. Клык взвизгнул и побежал, но застрял в зарослях терновника и завизжал ещё громче.

— Гарри! — выкрикнул Рон дрогнувшим от облегчения голосом. — Гарри, это же наша машина!

— Что?

— Иди сюда!

Гарри слепо ринулся за Роном по направлению к свету, спотыкаясь и чуть не падая на бегу. Мгновение спустя ребята выбежали на маленькую прогалину.

Машина мистера Уэсли, пустая, стояла в окружении толстых деревьев под сенью густой листвы и ослепительно светила фарами. Рон, разинув рот, медленно пошел к ней, а она тихонько двинулась к нему, как огромная бирюзовая собака, приветствующая хозяина.

— Она жила здесь всё это время! — восхищенно воскликнул Рон, обходя автомобиль кругом. — Она одичала…

Бока машины были поцарапаны и заляпаны грязью. Судя по всему, она действительно приспособилась к одинокой жизни в лесу. У Клыка она не вызвала доверия; пёс жался к ногам Гарри, и мальчик чувствовал, как сильно тот дрожит. Сам Гарри, между тем, начал успокаиваться, дыхание стало не таким частым, и он убрал волшебную палочку обратно в карман.

— А мы-то боялись, что она на нас нападет! — сказал Рон, прислоняясь к машине и любовно её поглаживая. — Я всё думал, куда она делась?

Гарри, сощурив глаза, поглядел по сторонам, не видно ли ещё пауков, но те разбежались от яркого света фар.

— Мы потеряли след, — сказал он. — Давай пойдём и отыщем их.

Рон не ответил. И не пошевелился. Его глаза были прикованы к чему-то, что находилось футах в десяти над землей, прямо за спиной у Гарри. Лицо Рона от ужаса стало синевато-серым.

У Гарри даже не было времени обернуться. Внезапно раздался громкий щелчок; что-то длинное и волосатое обхватило мальчика вокруг талии и подняло его над землей. Гарри повис лицом вниз. Он забарахтался в панике, пытаясь вырваться, снова услышал щелкание и увидел, как ноги Рона тоже отрываются от земли. Клык визжал и скулил — а через секунду что-то уволокло его за деревья.

Вися вниз головой, Гарри смог увидеть, что схватившее его существо передвигается на шести немыслимо длинных, мохнатых ножищах, а его держит двумя передними прямо под парой черных блестящих клешней. Гарри слышал, что сзади перемещается еще одно такое же существо; оно, без сомнения, тащило Рона. Кроме того, Гарри слышал, как Клык, отчаянно скуля, пытается вырваться из лап третьего чудовища. Сам Гарри не мог бы закричать, даже если бы захотел, казалось, голос его остался на полянке возле машины.

Он понятия не имел, сколько времени находится в лапах монстра; он лишь понял, что тьма неожиданно рассеялась настолько, что он смог увидеть усыпанную листвой землю, кишмя кишевшую пауками. Изогнув шею, мальчик сумел разглядеть, что его притащили на край огромной лощины, где не росли деревья — вследствие чего звёзды ярко, в отвратительных подробностях, освещали самую ужасную сцену, которую когда-либо доводилось видеть Гарри.

Пауки. Не те крохотные паучки, которые снуют туда-сюда под листьями. Пауки размером с ломовую лошадь, с восемью глазами, восемью ногами, черные, мохнатые, гигантские. Массивный представитель этой ужасной породы, тащивший в своих лапах Гарри, спустился по крутому склону к мерцающей куполообразной паутине в самом центре лощины. Его собратья заполонили всё пространство вокруг этого купола, в восторге клацая клешнями при виде приближающейся добычи.

Паук неожиданно выпустил Гарри, и тот приземлился на четвереньки. Рон и Клык свалились рядом. Клык больше не выл, только испуганно жался к земле. Вид Рона наглядно отражал всё то, что чувствовал в данный момент Гарри. Рот у Рона был открыт в немом крике ужаса, глаза вылезли из орбит.

Гарри внезапно осознал, что паук, сбросивший его на землю, что-то говорит. Разобрать, что именно, было сложно — при каждом слове паук клацал клешнями.

— Арагог! — призывал он. — Арагог!

И вот из-под мерцающего паутинного купола с леденящей душу медлительностью явился паук размером со слона. Черная шерсть, покрывавшая его тело, местами поседела, а глаза на уродливой, снабженной страшнейшими жвалами, голове были подернуты молочно-белой плёнкой. Паук был слеп.

— В чём дело? — спросил он, быстро клацая.

— Люди, — коротко щелкнул паук, притащивший Гарри.

— Это Огрид? — спросил Арагог и придвинулся ближе, бессмысленно ворочая молочными глазами.

— Незнакомцы, — прощелкал паук, принесший Рона.

— Убейте их, — раздражившись, повелел Арагог.

— Мы друзья Огрида, — выкрикнул Гарри. Его сердце покинуло грудную клетку и с силой колотилось в горле.

Клац, клац, клац — заходили паучьи клешни по всей лощине.

Арагог помолчал.

— Никогда раньше Огрид никого к нам не присылал, — медленно произнес он.

— Огрид попал в беду, — объяснил Гарри, часто дыша. — Поэтому мы и пришли.

—В беде? — переспросил престарелый паук, и Гарри показалось, что в его голосе сквозит беспокойство. — Но зачем он прислал вас?

Гарри хотел было встать на ноги, но передумал; вряд ли ноги станут держать его. Поэтому он продолжал говорить, стоя на четвереньках, настолько медленно и спокойно, насколько мог.

— Они, там в школе, думают, что Огрид натравливал… эээ… нечто… на учеников. И его забрали в Азкабан.

Арагог возмущенно заклацал клешнями, и этот звук множественным эхом повторили все пауки, собравшиеся в лощине; это было похоже на аплодисменты, только вот аплодисменты обычно не вызывали у Гарри тошноту от страха.

— Но ведь это было много лет назад, — раздраженно сказал Арагог, — много-много лет назад. Я хорошо это помню. Поэтому они заставили его уйти из школы. Они считали, что я и есть тот монстр, который обитает в… они называли это Комнатой Секретов. Они считали, что Огрид открыл Комнату и выпустил меня на свободу.

— А вы… вы вышли не из Комнаты Секретов? — спросил Гарри. На лбу у него выступил холодный пот.

— Я! — возмутился Арагог, сердито щелкнув. — Я родился не в замке. Я родился в далекой стране. Один путешественник подарил меня Огриду, когда я был еще яйцом. Огрид тогда был совсем ребенок, но он заботился обо мне, прятал в шкафу в замке и кормил тем, что мог достать. Огрид мой хороший друг и хороший человек. Когда меня обнаружили и обвинили в смерти какой-то девочки, Огрид защитил меня. После этого я жил в лесу, а Огрид всегда навещал меня. Он даже нашёл мне жену, Мосаг, и у нас теперь большая семья, вот она перед вами, и всё это благодаря доброте Огрида…

Гарри призвал на помощь остатки храбрости.

— Так, значит, вы никогда… никогда ни на кого не нападали?

— Никогда, — проскрипел старый паук. — Конечно, это мой инстинкт, но из уважения к Огриду я никогда не вредил людям. Тело убитой девочки нашли в туалете. А я никогда не был нигде в замке, кроме шкафа, в котором вырос. Наш род любит тишину и темноту…

— Но тогда… может быть, вы знаете, кто или что убило эту девочку? — спросил Гарри. — Потому что, понимаете, оно вернулось и снова нападает на людей…

Его слова потонули в новой волне сердитого клацания и шуршания множества длинных ног; гигантские черные тени придвинулись ближе.

— То, что обитает в замке, — сказал Арагог, — древнее создание, которого мы, пауки, боимся больше всего на свете. Я хорошо помню, как умолял Огрида отпустить меня, когда чуял, как это чудовище движется по замку.

— Но что это? — настойчиво спросил Гарри.

Снова раздалось громкое клацание и шуршание; пауки все теснее смыкали круг.

— Мы никогда не говорим об этом! — свирепо крикнул Арагог. — Мы не называем его по имени! Я даже Огриду никогда не называл имени смертоносного чудища, хотя он спрашивал о нём, много раз.

Гарри не хотел быть слишком настойчивым, слишком уж напирали со всех сторон пауки. Да и Арагог, похоже, утомился от разговоров. Он стал медленно пятиться назад, под купол, однако, его сородичи продолжали медленно, дюйм за дюймом, наступать.

— Мы тогда пойдем, ладно? — отчаянно крикнул Гарри вслед Арагогу, слыша за своей спиной зловещее шуршание листьев.

— Пойдём? — медленно повторил Арагог. — Не думаю…

— Но… но…

— Мои сыновья и дочери не трогают Огрида только потому, что я им так велел. Но я не могу отказать им в свежем мясе, особенно если оно само к ним пришло. До свидания, друг Огрида.

Гарри волчком развернулся. В паре футов от него возвышалась огромная паучья стена, лязгающая жвалами, сверкающая множеством глаз.

Схватившись за палочку, Гарри отлично понимал, что она не принесет никакой пользы, пауков слишком много, но тем не менее он попытался встать на ноги, чтобы умереть сражаясь. В это время раздался громкий, длинный сигнал, и ослепительный свет наполнил лощину.

Машина мистера Уэсли громыхала по склону, свирепо светя фарами, пронзительно сигналя, расталкивая пауков; некоторые повалились на спину, размахивая бесконечно-длинными ногами. Машина, взвизгнув тормозами, остановилась как вкопанная прямо перед мальчиками и распахнула дверцы.

— Возьми Клыка! — завопил Гарри, ныряя на переднее сидение; Рон обхватил немецкого дога вокруг туловища и швырнул — собака взвизгнула — на заднее сидение, дверцы захлопнулись; Рон не дотронулся до акселератора, но это было и не нужно; двигатель взревел, и они умчались, сшибая на ходу пауков, одного за другим. Они понеслись вверх по склону, прочь из проклятой лощины, и скоро уже ломились через лес. Ветви деревьев били по окнам, но машина ловко рулила по наиболее открытым местам. Видимо, она хорошо знала дорогу.

Гарри искоса взглянул на Рона. У того рот по-прежнему был открыт в безмолвном вопле, но глаза не лезли из орбит, как раньше.

— Ты как?

Рон смотрел прямо перед собой и не мог произнести ни слова.

Они мчались, сминая на пути молодую поросль. Клык громко выл на заднем сидении. Гарри увидел, как отломилось боковое зеркальце, когда машина протискивалась около векового дуба. Прошло десять грохочущих, тряских минут, после чего лес поредел, и в просветах между деревьями снова стало видно небо.

Машина остановилась так резко, что ребят чуть не выбросило через ветровое стекло. Они приехали на опушку леса. Клык всем телом бросился на оконное стекло, так ему не терпелось выбраться наружу, и, когда Гарри открыл дверь, бедный пёс пулей кинулся к родной хижине, поджав хвост. Гарри тоже вышел. Через минуту-другую Рон пришёл в себя настолько, что смог владеть ногами и руками, и вылез из машины, по-прежнему напряженно держа голову и глядя перед собой пустыми глазами. Гарри благодарно потрепал машину по капоту, и она задним ходом уехала обратно в лес и скрылась из виду.

Гарри сходил в дом к Огриду за плащом-невидимкой. Клык мелкой дрожью дрожал в своей корзине, забившись под одеяло. Когда Гарри снова вышел на улицу, то обнаружил, что Рона сильно рвёт на грядки с тыквами.

— «Идите за пауками», — слабым голосом выговорил Рон, утирая рот рукавом. — Этого я Огриду никогда не прощу. Счастье, что мы остались живы.

— Я уверен, он считал, что Арагог никогда не тронет его друзей, — успокоительно сказал Гарри.

— В этом-то и есть главная беда со всем, что Огрид делает! — сказал Рон, крепко стукнув по стене хижины. — Он всегда считает, что чудовища гораздо лучше, чем о них принято думать — и посмотри, куда это его привело! В Азкабан! — Он теперь мелко дрожал всем телом. — Зачем было нас туда посылать? Что мы такого выяснили, хотел бы я знать?

— Что Огрид никогда не открывал Комнаты Секретов, — сказал Гарри, укутывая Рона плащом и слегка подталкивая его, чтобы тот начал двигаться, — что он невиновен.

Рон громко фыркнул. Судя по всему, он не мог назвать выращивание в шкафу Арагога невинным занятием.

Приблизившись к замку, Гарри поправил плащ, чтобы как следует спрятать ноги, затем приоткрыл входную дверь. Мальчики осторожно прокрались в вестибюль, а потом вверх по мраморной лестнице, сдерживая дыхание, когда проходили мимо коридоров с бдительными часовыми. Наконец они оказались в безопасности общей гостиной «Гриффиндора». Огонь в камине прогорел, но угольки ещё тлели. Ребята сняли плащ и вскарабкались по винтовой лестнице в спальню.

Рон упал на кровать не раздеваясь. Гарри, однако, совсем не хотелось спать. Он сел на край постели и глубоко задумался над тем, что сказал Арагог.

Существо, которые рыскало по замку, похоже, было среди чудовищ чем-то вроде Вольдеморта — его имя боялись даже произносить другие чудовища. Но им с Роном так и не удалось выяснить, что же это за создание и каким образом оно заставляет свои жертвы Каменеть. Оказывается, даже Огриду неизвестно, кто или что скрывается в Комнате Секретов.

Гарри забросил ноги на постель, лёг на подушки и стал смотреть на луну, светящую сквозь окошко башни.

Он не понимал, что ещё можно сделать. Они зашли в тупик по всем направлениям. Реддль поймал не того, кого нужно, Наследник Слизерина сбежал, и никто не мог точно сказать, кто открыл Комнату Секретов — тот же самый человек, что и в прошлый раз, или другой. Спрашивать было не у кого. Гарри лежал и по-прежнему думал о словах Арагога.

Он уже начал засыпать, когда в голову ему пришла одна мысль, которая несла какую-то надежду, и мальчик резко сел в кровати.

— Рон, — прошипел он в темноту, — Рон…

Рон проснулся, взвизгнув как Клык, дико осмотрелся по сторонам и наконец увидел Гарри.

— Рон! Эта девочка, которая умерла. Арагог сказал, что ее нашли в туалете, — горячо сказал Гарри, не обращая внимания на громкое посапывание Невилля, доносившееся из угла комнаты. — Что, если она больше не выходила из этого туалета? Что, если она всё ещё там?

Рон потёр глаза, морщась от лунного света.

— Ты же не думаешь … это ведь не Меланхольная Миртл ?

Глава шестнадцатая.

Комната секретов

— Мы столько раз бывали в этом туалете, и она всё время была в каких-то трех сидениях от нас, — горько сокрушался Рон на следующий день за завтраком, — в любой момент могли её обо всём расспросить, а сейчас…

Ребятам и так слишком долго всё сходило с рук — и поход за пауками, и пребывание в женском туалете — они умудрились не попасться никому из учителей. Но теперь, учитывая обстоятельства, пробраться в туалет прямо рядом с местом первого преступления нечего было и мечтать.

Однако, на первом же уроке, на превращениях, произошло нечто, что впервые за долгое время заставило мальчиков позабыть про Комнату Секретов. Через десять минут после начала урока профессор МакГонаголл объявила, что с первого июня, то есть ровно через неделю, начинаются экзамены.

— Экзамены? — взвыл Симус Финниган. — Их не отменили?

За спиной у Гарри что-то с шумом упало. Это Невилль Длиннопопп выронил волшебную палочку. Во время падения палочка стукнула по ножке стола, и та исчезла. Профессор МакГонаголл починила стол изящным движением своей собственной палочки и, нахмурив брови, повернулась к Симусу.

— Школа потому и не закрылась, несмотря на трудные времена, чтобы вы могли получать образование, — строго произнесла она. — Следовательно, экзамены должны состояться как положено, и я очень надеюсь, что вы будете усердно к ним готовиться.

Усердно готовиться! Гарри и в голову не приходило, что при нынешнем положении вещей могут быть какие-то экзамены! По классу побежал бунтарский шепоток, и профессор МакГонаголл насупилась ещё больше.

— Профессор Думбльдор просил, чтобы в школе, по возможности, всё шло как обычно, — сказала она. — А это означает, — не понимаю, почему надо вам это объяснять, — что мы должны проверить, чему вы научились за этот год.

Гарри грустно опустил глаза на двух белых кроликов, которых ему нужно было превратить в шлёпанцы. Чему же он научился за этот год? Ничего, что могло бы оказаться полезным на экзамене, в голову не приходило

Рон выглядел так, словно его только что сослали в Запретный лес на вечное поселение.

— Представляешь, как я буду сдавать экзамены вот с этим? — и он сунул под нос Гарри свою волшебную палочку, отчего-то выбравшую именно этот момент для того, чтобы громко засвистеть.

За три дня до первого экзамена, перед завтраком, профессор МакГонаголл сделала ещё одно объявление.

— У меня для вас хорошие новости, — сказала она, и Большой зал, вместо того чтобы затихнуть, взорвался криками:

— Думбльдор возвращается! — радостно завопили некоторые.

— Пойман Наследник Слизерина! — взвизгнула девочка за столом «Равенкло».

— Возобновятся квидишные игры! — исступленно проорал Древ.

Когда гвалт прекратился, профессор МакГонаголл продолжила:

— Профессор Спаржелла известила меня, что мандрагоры наконец-то созрели, и их можно срезать. Сегодня вечером мы сможем оживить Окаменевших. Вам не нужно напоминать, что кто-то из них, вполне вероятно, сможет назвать нам имя нападавшего — или сказать, что это было за существо. Я надеюсь, что этот страшный год закончится поимкой преступника.

Стены зала задрожали от счастливых воплей. Гарри бросил взгляд на слизеринский стол и вовсе не удивился, заметив, что Драко Малфой не радуется вместе со всеми. Зато Рон был счастливее, чем когда-либо за все последнее время.

— Значит, теперь уже неважно, допросили мы Миртл или нет! — сказал он Гарри. — Скорее всего, у Гермионы на всё найдутся ответы, когда она проснется! Но ты только представь, что с ней будет, когда она узнает, что через три дня экзамены! А она не занималась. Да она с ума сойдёт! Пожалуй, пока экзамены не кончатся, её нужно так подержать, в окаменении, из соображений человеколюбия.

В это время подошла Джинни Уэсли и села рядом с братом. Вид у неё был нервный, напряженный; Гарри заметил, что она ломает руки, хотя и старается держать их спокойно, на коленях.

— Что такое? — спросил Рон, накладывая себе ещё овсянки.

Джинни ничего не ответила, только переводила взгляд с одного предмета на столе на другой. Испуганное выражение её лица кого-то Гарри напоминало, только он никак не мог сообразить, кого именно.

— Давай, выкладывай, — подбодрил Рон, заметивший её смущение.

Тут вдруг Гарри осознал, на кого сейчас так похожа Джинни. Она качалась взад-вперёд на краешке стула точно так же, как делал Добби, когда не мог решиться выдать секретную информацию.

— Мне нужно вам кое-что сказать, — промямлила Джинни, избегая встречаться с Гарри глазами.

— В чём дело? — спросил Гарри.

Джинни мялась, как будто не могла найти нужных слов.

— Ну что ? — почти крикнул Рон.

Джинни открыла рот, но всё равно не могла издать ни звука. Гарри наклонился к ней и тихим голосом, так, чтобы его могли слышать только Рон да Джинни, спросил:

— Это касается Комнаты Секретов? Ты что-то видела? Кто-то сделал что-то странное?

Джинни набрала побольше воздуху, но в этот самый момент подошёл Перси, уставший, даже изнурённый.

— Если ты уже позавтракала, Джинни, я сяду на твоё место. Умираю с голоду, я только что с ночного дежурства.

Джинни вскочила, как будто стул под ней внезапно сделался электрическим, глянула на Перси быстрым, испуганным взором и убежала. Перси сел и схватил кружку с подноса в центре стола.

— Перси! — сердито воскликнул Рон. — Она как раз собиралась рассказать нам что-то важное!

Перси, набравший в рот чаю, поперхнулся.

— Что ещё важное? — кашляя, с трудом выговорил он.

— Я спросил её, не видела ли она чего-нибудь необычного, и она собралась было говорить…

— Ах, это… это не имеет никакого отношения к Комнате Секретов, — сразу же сказал Перси.

— А ты откуда знаешь? — Рон высоко поднял брови.

— Ну… ммм… раз уж тебе так хочется знать, Джинни, ммм, застала меня позавчера, когда я…. ну, это неважно… главное, что она застала меня за одним занятием и я, ммм, попросил её никому об этом не рассказывать. Надо заметить, я был уверен, что она сдержит своё обещание. Но это неважно, правда, я бы…

Первый раз на памяти Гарри Перси до такой степени смутился.

— А чем же ты занимался, Перси? — хитро ухмыльнулся Рон. — Валяй, признавайся, мы не будем смеяться.

Перси не улыбнулся в ответ.

— Передай мне, пожалуйста, булочку, Гарри, я ужасно проголодался.

Хотя Гарри и знал, что уже завтра загадка должна разрешиться без их с Роном помощи, он всё-таки не хотел упускать шанса поговорить с Миртл, если таковой представится — и, к его полнейшему восторгу, он представился. Это случилось ближе к полудню, когда Сверкароль Чаруальд отводил ребят на историю магии.

Чаруальд, который так часто уверял их, что опасность миновала, и чьи заверения были столь позорно опровергнуты, теперь пребывал в искреннем убеждении, что не стоит больше беспокоиться о том, чтобы провожать детей с урока на урок. Волосы его были уложены не так аккуратно, как всегда, видимо, ночью учитель не спал, а дежурил на четвёртом этаже.

— Попомните мои слова, — заявил он, когда процессия завернула за угол, — первыми словами несчастных Окаменевших будут: « это сделал Огрид ». Честно, я удивляюсь, что профессор МакГонаголл всё ещё считает необходимыми эти меры предосторожности.

— Согласен с вами, сэр, — поддакнул Гарри, и Рон от изумления выронил книжки.

— Спасибо, Гарри, — вежливо поблагодарил Чаруальд. Им пришлось подождать, пока освободится коридор — навстречу шла группа хуффльпуффцев. — Я хотел сказать, что у нас, у учителей, достаточно забот помимо того, чтобы водить учащихся из класса в класс и стоять на страже по ночам…

— Точно, — подхватил Рон. — Почему бы вам, сэр, не оставить нас здесь, ведь осталось дойти всего ничего, один коридорчик…

— Ты знаешь, Уэсли, пожалуй, я так и сделаю, — обрадовался Чаруальд. — Мне и впрямь надо пойти подготовиться к следующему уроку…

И он торопливо удалился.

— Подготовиться к следующему уроку, — презрительно скривился Рон, глядя вслед учителю, — скажи лучше, завить кудряшки.

Они незаметно отстали от остальных гриффиндорцев, а затем пулей кинулись в боковой коридор и помчались к туалету Меланхольной Миртл. Но, как раз в тот момент, когда они поздравляли друг друга с великолепно удавшейся операцией…

— Поттер! Уэсли! Что вы здесь делаете?

Это была профессор МакГонаголл. Её рот был сжат в самую узкую из всех узких полосок.

— Мы хотели… нам надо… — начал запинаться Рон. — Мы собирались… пойти и…

— Навестить Гермиону, — закончил Гарри. И Рон, и профессор МакГонаголл посмотрели на него с удивлением.

— Мы её сто лет не видели, профессор, — быстро-быстро заговорил Гарри, встав Рону на ногу, — и хотели потихонечку прокрасться в палату, понимаете, и сказать ей, что мандрагоры практически готовы и что, ммм, ну, чтобы она не беспокоилась…

Профессор МакГонаголл продолжала неподвижно смотреть на них, и Гарри, на какую-то секунду, показалось, что она сейчас разразится криком, но вместо этого суровая дама заговорила странно надтреснутым голосом.

— Разумеется, — начала она, и Гарри с изумлением заметил, как в её птичьем глазу блеснула слезинка. — Разумеется, я понимаю, как трудно приходилось тем, чьи друзья… я всё понимаю. Да, Поттер, конечно, вы можете навестить мисс Грэнжер. Я сообщу профессору Биннзу, куда вы пошли. Скажите мадам Помфри, что я вам разрешила.

Гарри с Роном удалились, с трудом веря в то, что им удалось избежать наказания. Едва завернув за угол, они явственно услышали, что профессор МакГонаголл громко высморкалась.

— Это, — пламенно заявил Рон, — было твоё самоё лучшее враньё!

Зато теперь у них не оставалось другого выбора, кроме как пойти и сказать мадам Помфри, что профессор МакГонаголл разрешила им навестить Гермиону.

Мадам Помфри впустила их неохотно.

— Какой смысл разговаривать с Окаменевшим человеком, — буркнула она, и мальчики были вынуждены с ней согласиться, особенно, когда сели рядом с постелью подруги. Гермиона явно не имела ни малейшего понятия о том, что к ней пришли посетители, и можно было с тем же успехом просить не беспокоиться тумбочку у её кровати.

— Хотел бы я знать, видела ли она нападавшего? — спросил Рон, печально глядя на неподвижное лицо Гермионы. — Потому что если он нападал исподтишка, то, может быть, никто из жертв его и не видел…

Гарри смотрел не на лицо Гермионы. Его гораздо больше заинтересовала её правая рука. Она лежала поверх одеяла и, наклонившись поближе, Гарри увидел краешек какой-то бумажки, зажатой в кулаке.

Удостоверившись, что мадам Помфри нет поблизости, Гарри обратил на бумажку внимание Рона.

— Попробуй её вытащить, — шепнул Рон, передвинув свой стул так, чтобы загородить собой Гарри от мадам Помфри.

Легко сказать «вытащить». Рука Гермионы была очень крепко сжата; Гарри боялся порвать бумажку. Рон сторожил, а Гарри тащил и вертел листочек так и сяк, и наконец, после десяти весьма напряженных минут, добился своего.

Это оказалась страничка из древней библиотечной книжки. Гарри энергично расправил её, и они с Роном склонились и стали читать:

Среди многих страшилищ и чудовищ, которые населяют наши края, нет более загадочного и более смертоносного существа, чем василиск, известный также как Змеиный Король. Этот змей, который может достигать гигантских размеров и жить многие сотни лет, появляется на свет из петушиного яйца, высиженного жабой. Это чудовище владеет удивительным способом убивать свою жертву. Помимо ядовитых зубов, Василиск обладает смертоносным взглядом. Каждый, кто попадает в поле действия луча, испускаемого глазами змея, погибает на месте. Василиск чрезвычайно страшен для пауков, они всеми силами стараются избегать встречи с ним, а сам василиск боится одного лишь петушиного крика, являющегося для него смертельным.

Под этим текстом рукой Гермионы было написано одно-единственное слово:

«Трубы».

В мозгу у Гарри словно включился свет.

— Рон, — выдохнул он. — Вот оно! Вот ответ! Монстр из Комнаты Секретов — это василиск — гигантский змей! Поэтому я повсюду слышал его голос, а никто другой его слышать не мог. Ведь я — змееуст!

Гарри обвел взглядом постели вокруг.

— Василиск убивает людей взглядом. Но никто не умер — потому что никто не смотрел ему прямо в глаза. Колин видел его через окошко фотоаппарата. Василиск выжег всю плёнку, помнишь, но зато Колин всего-навсего Окаменел. Джастин… Джастин посмотрел на Василиска сквозь Почти Безголового Ника! Ник получил полную порцию, но ведь он не мог умереть снова… а Гермиону и ту девочку, старосту из «Равенкло», нашли с зеркальцем. Гермиона только что догадалась, что монстр — это Василиск. Клянусь чем угодно, она предупредила первого же человека, который ей попался по дороге, что нужно смотреть в зеркало, прежде чем заворачивать за угол! И девочка вытащила своё зеркальце и…

Рон открыл рот.

— А миссис Норрис? — прошептал он с интересом.

Гарри задумался, постаравшись воссоздать в памяти картину, которая предстала перед их глазами в Хэллоуин.

— Потоп, — медленно произнес он. — Вода из туалета Меланхольной Миртл. Уверен, миссис Норрис увидела только отражение…

Он ещё раз пробежал глазами страничку, которую держал в руке. И чем дольше смотрел, тем больше смысла в ней находил.

— … петушиного крика … являющегося смертельным… — вслух прочитал он. — Петухов Огрида кто-то убивал! Наследник Слизерина не хотел, чтобы около замка были петухи! Чрезвычайно страшен для пауков! Всё сходится!

— Но каким образом Василиск передвигался по замку? — спросил Рон. — Гигантский змей? Кто-нибудь должен был его увидеть…

И на этот вопрос у Гарри был готов ответ. Он показал нацарапанное Гермионой слово внизу странички.

— Трубы, — коротко сказал он. — Трубы… Рон, змей ползал по канализационным трубам. Я слышал голос внутри стен…

Рон вдруг схватил Гарри за руку.

— Вход в Комнату Секретов! — хрипло выговорил он. — Что, если он в туалете? Что, если он…

— В туалете у Меланхольной Миртл! — подхватил Гарри.

Они едва могли усидеть на месте, так захватила их эта догадка.

— И это значит, — сказал Гарри, — что я не единственный змееуст в школе. Наследник Слизерина тоже. Так он управляет василиском.

— И что нам делать? — спросил Рон. Глаза у него горели. — Идти прямо к МакГонаголл?

— Давай пойдём в учительскую, — предложил Гарри, вскакивая со стула. — Она будет там через десять минут. Уже почти перемена.

Они побежали вниз по лестнице. Не желая больше попадаться учителям в коридорах, они направились прямиком в учительскую. Там было пусто. Это была просторная комната, обшитая панелями. В ней стояло множество коричневых деревянных столов. Гарри с Роном принялись мерить комнату шагами, слишком возбужденные, чтобы сидеть.

Но колокол так и не прозвонил.

Вместо этого, эхом отдаваясь по коридорам, раздался голос профессора МакГонаголл, магически усиленный.

— Всем учащимся немедленно вернуться в общежития колледжей. Всем учителям вернуться в учительскую. Немедленно, прошу вас.

Гарри на каблуках повернулся к Рону.

— Неужели снова нападение? Опять?

— Что нам делать? — в панике спросил Рон. — Идти в башню?

— Нет, — решил Гарри, осмотревшись по сторонам. Слева стоял страшенный гардероб, полный учительской одежды. — Давай спрячемся. Послушаем, в чём дело. А потом расскажем им, что мы выяснили.

Они залезли в шкаф, прислушиваясь к топотанию ног на верхнем этаже. Дверь в учительскую с шумом распахнулась. Сидя среди складок затхлого платья ребята наблюдали за тем, как учителя собираются в комнате. Некоторые из них явно недоумевали, в чём дело, другие выглядели напуганными. Вскоре прибыла профессор МакГонаголл.

— Случилось ужасное, — сообщила она умолкнувшему собранию: — Монстр забрал ученицу. Прямо в Комнату.

Профессор Флитвик тоненько закричал. Профессор Спаржелла прижала ладони к губам. Злей вцепился в спинку стула и выдавил:

— Как вы можете быть уверены?

— Наследник Слизерина, — ответила профессор МакГонаголл, побелевшая как полотно, — оставил записку. На стене, прямо под первой надписью. « Её скелет будет лежать в Комнате Секретов вечно .»

Профессор Флитвик разрыдался.

— Кого он забрал? — спросила мадам Самогони. Ноги отказались держать её, и она медленно опустилась в кресло. — Какую ученицу?

— Джинни Уэсли, — ответила профессор МакГонаголл.

Гарри почувствовал, как за его спиной Рон молча сполз по стенке шкафа.

— Завтра мы должны будем отослать всех учащихся по домам, — сказала профессор МакГонаголл. — Для «Хогварца» это конец. Думбльдор всегда говорил…

Дверь в учительскую снова хлопнула. Один безумный миг Гарри был уверен, что это Думбльдор. Но это пришел Чаруальд, искрящийся и сияющий.

— Прошу прощения… задремал… и наверняка пропустил что-нибудь интересненькое?…

Он, казалось, не замечал, что остальные учителя смотрят на него с откровенной ненавистью. Злей вышёл вперёд.

— Пропустил, — сказал он. — Преступника. Монстр похитил девочку. Забрал её в Комнату Секретов. Ваш час настал, Чаруальд.

Чаруальд побелел от страха.

— Да-да, Сверкароль, — поддержала Злея профессор Спаржелла, — разве не вы говорили нам вчера, что прекрасно знаете, где находится Комната Секретов?

— Я?… Ну, я только… — пролепетал Чаруальд.

— Не вы ли говорили мне, что абсолютно точно знаете, кто скрывается в Комнате? — тонким голосом вставил профессор Флитвик.

— Разве? Я не пом…

— А вот я точно помню, как вы сказали — незадолго до ареста Огрида — что сожалеете, что вам не дали попытки поймать чудовище, — сказал Злей. — Не вам ли принадлежат слова: «все лезут не в своё дело и только всё портят, в то время как следовало бы с самого начала предоставить мне полную свободу?»

Чаруальд ошарашенным взором обводил каменные лица коллег.

— Я… на самом деле я ни разу… вы не так поняли…

— Что ж, теперь мы поручаем это дело вам, — решительно сказала профессор МакГонаголл. — Сегодня вам предоставляется великолепная возможность показать себя. Обещаю, никто не будет вам мешать. Вы сможете схватить монстра исключительно самостоятельно. Полная свобода — наконец-то.

Чаруальд озирался в полнейшем отчаянии, но никто не пришел ему на помощь. Бедняга растерял всю свою внешнюю привлекательность. С трясущимися губами, в отсутствие белозубой улыбки, он выглядел жалким хлюпиком с безвольным подбородком.

— Оч-ч-чень хорошо, — пролопотал он. — Я… я буду у себя в кабинете… я должен подготовиться.

Он выскочил из учительской.

— Так, — сказала профессор МакГонаголл. Её ноздри гневно раздувались. — По крайней мере, от него мы избавились, не будет путаться под ногами. А сейчас завучи колледжей должны пойти проинформировать учащихся о случившемся. Скажите им, что «Хогварц-Экспресс» отправляется завтра рано утром. И, пожалуйста, проследите, чтобы никто не покидал общежитий.

Учителя, один за другим, вышли из комнаты.

Это был один из самых ужасных, а, возможно, и ужаснейший, день в жизни Гарри. Он, Рон, Фред и Джордж забились в уголок гриффиндорской гостиной и молча сидели рядом, не в силах произнести ни слова. Перси с ними не было. Он ходил посылать сову родителям, а потом заперся в спальне.

Никогда раньше ни один день не тянулся так долго, и никогда раньше башня «Гриффиндора» не была столь же безмолвна, сколь и переполнена. Незадолго до заката, Фред с Джорджем ушли спать — они не могли больше выносить бесцельного сидения.

— Она что-то знала, Гарри, — сказал Рон, заговорив в первый раз с того момента, когда они забрались в шкаф в учительской. — Поэтому её и похитили. Она хотела поговорить вовсе не о Перси. Она что-то выяснила про Комнату Секретов. Видимо, поэтому её и… — Рон сердито вытер слёзы. — Понимаешь, у неё ведь чистая кровь. Причин забирать её не было.

Гарри смотрел, как солнце, кроваво-красное, утопает за линией горизонта. Никогда раньше он не чувствовал себя так ужасно. Если бы они могли хоть что-то сделать. Хоть что-нибудь.

— Гарри, — выговорил Рон. — Как ты думаешь, есть хоть какой-то шанс, что она… ну, ты понимаешь…

Гарри не знал, что ответить. Он не верил, что Джинни может быть всё ещё жива.

— Знаешь, что? — вдруг оживился Рон. — По-моему, надо пойти поговорить с Чаруальдом. Рассказать ему всё, что мы знаем. Пусть он попробует пробраться в Комнату. Мы скажем ему, где она, по нашему мнению, находится, и про василиска тоже скажем.

Поскольку Гарри не приходило в голову ничего другого, и поскольку он не мог сидеть сложа руки, он согласился. Сидевшие вокруг гриффиндорцы были так подавлены и так сильно сочувствовали Уэсли, что даже не сделали попытки остановить Гарри и Рона, когда они поднялись с кресел, пересекли гостиную и выбрались в отверстие за портретом.

Тьма сгущалась по мере того, как они спускались к кабинету Чаруальда. Внутри, за дверью, явно кипела работа. Было слышно какое-то шарканье, шварканье, звук торопливых шагов.

Гарри постучался. За дверью воцарилась напряженная тишина. Затем в двери приоткрылась узенькая-преузенькая щелочка, и ребята увидели испуганный глаз Чаруальда.

— Ох — мистер Поттер — мистер Уэсли, — пробормотал он, открывая дверь чуточку пошире. — Я сейчас, знаете ли, занят — могу уделить вам совсем немного времени…

— Профессор, у нас есть для вас кое-какая информация, — сказал Гарри. — Нам кажется, это может помочь.

— Эээ… что же… это не так уж… — на той стороне лица Чаруальда, что была обращена к мальчикам, отражалось крайнее замешательство. — Я хочу сказать… ну… ладно…

Он открыл дверь, и ребята вошли.

Кабинет был почти полностью разорён, стены оголены. На полу стояли два сундука с открытыми крышками. В одном из них валялись наспех скомканные робы, нефритовые, лиловые, цвета ночного неба; в другом горой высились книжки. Фотографии, раньше висевшие на стенах, были кое-как рассованы по ящикам, стоявшим на письменном столе.

— Вы куда-то собираетесь? — непонимающе спросил Гарри.

— Ммм, да, вообще-то, — буркнул Чаруальд и с этими словами сорвал с внутренней стороны двери огромный, в натуральную величину, плакат с изображением самого себя и начал скатывать его в трубочку. — Меня вызвали… срочно… нельзя отказаться… должен ехать…

— А как же моя сестра? — отрывисто спросил Рон.

— Ну, что касается этого… что же поделаешь… такая неприятность… — бормотал Чаруальд, не глядя ребятам в глаза. Одновременно он выдвинул ящик стола и свалил в пакет содержимое. — Кто больше меня может сожалеть об этом…

— Вы учитель по защите от сил зла! — крикнул Гарри. — Вы не можете уехать! Сейчас, когда силы зла творят беззаконие!

— Ну… должен сказать… когда меня пригласили на работу… — промямлил Чаруальд, складывая стопки носков поверх платья, — то в описании обязанностей не было… я не ожидал…

— Вы хотите сказать, что вы сбегаете? — не веря собственным ушам, спросил Гарри. — После всего того, о чём вы пишете в своих книгах…

— Книги иногда не вполне адекватно отражают реальность, — деликатно заметил Чаруальд.

— Но вы же их сами написали! — завопил Гарри.

— Милый ребёнок, — сказал Чаруальд, выпрямился и впервые поглядел на Гарри, нахмурив брови. — Подумай головой. Мои книги не продавались бы и вполовину так хорошо, как сейчас, если бы люди думали, что не я проделал все те чудеса, которые в них описаны. Никому неинтересно читать про старого уродливого армянского ведьмака, пусть бы он спас хоть сто деревень от оборотней. Представьте себе, как бы выглядела его фотография на обложке! И одевается он безвкусно! А у ведьмы, которая изгнала Бэндон-Банши, была заячья губа. Понятно? Так что, давайте не будем…

— То есть, вы попросту присвоили себе заслуги других людей?! — продолжая не верить тому, что видит и слышит, воскликнул Гарри.

— Гарри, Гарри, — Чаруальд нетерпеливо покачал головой, — всё совсем не так просто. Я вложил свой труд. Я нашёл этих людей. Расспросил их, как конкретно они проделали то, что проделали. Потом мне пришлось наложить на них заклятие забвения, чтобы они забыли о том, что сделали. Если есть что-то, чем я могу гордиться, так это умение накладывать заклятие забвения. Так что я вложил мно-о-ого своего труда, Гарри. Это тебе не просто книжечки подписывать и для журналов сниматься. Хочешь славы — готовься к тяжёлой утомительной работе.

Он захлопнул сундуки и запер замки.

— Дайте-ка подумать, — сказал он. — Кажется, ничего не забыл. Да. Осталась только одна вещь.

Он достал волшебную палочку и повернулся к ребятам.

— Страшно извиняюсь, детки, но сейчас мне придётся наложить заклятие забвения и на вас. Я же не могу позволить вам выболтать мои маленькие тайны. Я тогда не смогу продать больше ни одной книжки…

Но Гарри опередил Чаруальда. Учитель едва успел поднять палочку, а Гарри уже взревел: « Экспеллиармус! »

Чаруальда отбросило назад, и он опрокинулся через сундук; его палочка взлетела высоко в воздух; Рон поймал её и выкинул в открытое окно.

— Не надо было разрешать профессору Злею обучать нас этому, — свирепо рыкнул Гарри, ногой отпихивая сундук в сторону. Чаруальд взглянул на него с пола, снова слабый и беззащитный. Гарри держал его на прицеле волшебной палочки.

— Что вы от меня хотите? — дрожащим голосом выговорил Чаруальд. — Я понятия не имею, где находится Комната Секретов. Я ничем не могу вам помочь.

— Вам повезло, — сказал Гарри, кончиком палочки заставляя Чаруальда встать, — мы знаем, где находится Комната Секретов. И кто находится внутри. Пойдемте.

Под конвоем они вывели Чаруальда из кабинета и повели к ближайшей лестнице по тёмному коридору, где на стене светились зловещие надписи, к туалету Меланхольной Миртл.

Чаруальда втолкнули первым. Гарри со злорадством отметил, что учитель трясётся от страха.

Меланхольная Миртл сидела на краешке последнего унитаза.

— А, это ты, — фыркнула она, заметив Гарри. — Чего тебе на этот раз?

— Я хочу знать, как ты умерла, — без обиняков спросил Гарри.

В мгновение ока Миртл изменилась до неузнаваемости. Она просияла от счастья, как будто ей сроду не задавали такого приятного вопроса.

— Оооооо, это было ужа-а-а-сно, — со смаком начала рассказывать она. — Это случилось прямо здесь. Я умерла в этой самой кабинке. Я так хорошо всё помню. Я спряталась, потому что Оливия Хорнби дразнила меня из-за очков. Я заперла дверь и стала плакать, а потом услышала, что кто-то вошёл. И сказал что-то непонятное. На другом языке, я так думаю. Но, на самом деле, меня удивило то, что это говорил мальчик . Я открыла дверь, чтобы сказать ему, что ему сюда нельзя, чтобы он шёл в свой туалет, и тут… — Миртл многозначительно перевела дух, её лицо сияло, — я умерла .

— Отчего? — спросил Гарри.

— Понятия не имею, — ответила Миртл страшным шепотом. — Я только помню два огромных, гигантских, желтых глаза. Моё тело как будто окаменело, потом я полетела прочь… — она мечтательно посмотрела на Гарри. — А потом я опять вернулась. Понимаешь, я решила преследовать Оливию Хорнби. О, уж она пожалела, что смеялась над моими очками.

— А где именно ты видела эти глаза? — спросил Гарри.

— Где-то там, — неопределенно показала Миртл в сторону раковины напротив её унитаза.

Гарри с Роном кинулись туда. Чаруальд стоял далеко сзади, с выражением смертельного ужаса на лице.

В раковине не было ничего необычного. Они изучили её дюйм за дюймом, внутри и снаружи, включая трубы под ней. И тут Гарри увидел: на одной из сторон медного краника была нацарапана картинка: крохотная змейка.

— Этот кран никогда не работал, — радостно сообщила Миртл, когда ребята попытались отвернуть его.

— Гарри, — шепнул Рон. — Скажи что-нибудь. Что-нибудь на серпентарго.

— Но… — Гарри усиленно задумался. Те два раза, когда ему удавалось заговорить на серпентарго, он оказывался лицом к лицу со змеей. Он сосредоточился на миниатюрной гравировке, стараясь себе представить, что это — настоящая змея.

— Откройся, — сказал он.

И оглянулся на Рона.

— Английский, — покачал головой Рон.

Гарри снова вгляделся в змейку и приказал себе поверить, что перед ним живая змея.

— Откройся, — сказал он.

Но услышал вовсе не эти слова; странное шипение вырвалось у него изо рта. Кран засиял ослепительным алмазным светом и стал вращаться. В следующую же секунду раковина начала двигаться; точнее сказать, она куда-то исчезла, оставив открытым вход в трубу, широкую настолько, что взрослый человек легко мог бы провалиться в неё.

Гарри услышал судорожный выдох Рона и снова поднял глаза. Он понял, что ему нужно делать, он решился.

— Я спускаюсь вниз, — решительно объявил он.

Он уже не мог остановиться, только не теперь, когда они нашли вход в Комнату Секретов, не теперь, когда появился жалкий, ничтожный, почти безнадежный, но всё-таки шанс спасти Джинни.

— Я с тобой, — сказал Рон.

Возникла пауза.

— Вряд ли я могу быть вам полезен, — небрежно бросил Чаруальд, и на его лице появилась тень былой улыбки. — Я всего лишь…

Он положил было ладонь на ручку двери, но мальчики выставили на него волшебные палочки.

— Пойдете первым! — приказал Рон.

С белым как мел лицом, без палочки, Чаруальд приблизился к дыре.

— Мальчики, — прошептал он еле слышно, — мальчики, что в этом толку?

Гарри палочкой подтолкнул его в спину. Чаруальд опустил ноги в трубу.

— Я правда не думаю, — начал он, но Рон пнул его, и он соскользнул вниз и исчез из виду. Гарри сразу же последовал за ним. Он осторожно опустился в трубу и отцепил руки.

Это было бесконечное, скользкое падение в кромешной тьме. Он едва различал другие трубы, отходящие в стороны во всех направлениях, но ни одна не была такой широкой, как эта. Труба изгибалась, выворачивая куда-то, неуклонно опускаясь всё вниз и вниз, и Гарри понял, что они падают гораздо ниже уровня школьных подземелий. Позади себя он слышал Рона, глухо стукавшегося об стенки на поворотах.

Затем, как раз когда Гарри стал тревожиться о том, что будет, когда они упадут на землю, падение закончилось; он выстрелил из трубы и с влажным звуком плюхнулся на мокрый пол темного каменного тоннеля, достаточно высокого для того, чтобы можно было встать во весь рост. Чаруальд как раз поднимался чуть в стороне, покрытый слизью и белый как привидение. Гарри отодвинулся, и из трубы со свистом вылетел Рон.

— Мы, наверное, на много миль под замком, — сказал Гарри, и его голос эхом отозвался в темноте тоннеля.

— А может, даже под озером, — добавил Рон, вглядываясь в черноту покрытых слизью стен.

Все трое повернулись и посмотрели в уходившее куда-то мрачное пространство.

— Люмос! — пробормотал Гарри палочке, и та зажглась. — Пошли, — позвал он Рона и Чаруальда, и они отправились, громко шлёпая по мокрому полу.

В тоннеле было так темно, что они едва могли видеть на пару шагов вперёд. Их тени на влажных стенах в свете волшебной палочки выглядели страшными чудовищами. Они осторожно продвигались вперёд.

— Помните, — предупредил Гарри тихо, — малейший шорох, и вы сразу же закрываете глаза.

Но в тоннеле было тихо как в могиле. Первым неожиданным звуком был громкий хруст, раздавшийся, когда Рон наступил на нечто, оказавшееся крысиным черепом. Гарри опустил палочку ниже, чтобы осмотреть пол и увидел, что тот усеян косточками мелких животных. Старательно прогоняя всякую мысль о том, как будет выглядеть Джинни, когда они найдут её, Гарри осторожно начал поворачивать за угол — труба резко изгибалась.

— Гарри… там что-то есть… — хрипло сказал Рон, хватая Гарри за плечо.

Они застыли, выжидая. Гарри различал лишь резные контуры чего-то огромного, что лежало посреди тоннеля. Оно не шевелилось.

— Может, оно спит? — выдохнул он еле слышно, оборачиваясь к своим спутникам. Чаруальд зажимал глаза руками. Гарри снова взглянул на нечто. Сердце его билось так быстро, что в груди было больно.

Очень-очень медленно, сощурив глаза насколько было возможно, Гарри двинулся вперёд с высоко поднятой волшебной палочкой.

Луч света упал на гигантскую пустую змеиную шкуру яркого ядовито-зелёного цвета. Она причудливо изгибалась на полу тоннеля. Существо, сбросившее эту шкуру, не могло быть меньше двадцати футов в длину.

— Жуть, — слабым голосом произнёс Рон.

Сзади неожиданно послышалось какое-то движение. У Сверкароля Чаруальда подогнулись колени.

— Вставай! — резко сказал Рон, угрожающе тыча палочкой.

Чаруальд поднялся на ноги — после чего, стремительно нырнув, бросился на Рона и свалил его на землю.

Гарри прыгнул к ним, но было слишком поздно — Чаруальд уже поднимался, тяжело дыша, с палочкой Рона в руке и с сияющей улыбкой на лице.

— Приключение окончено, мальчики! — торжествующе крикнул он. — Я отнесу кусок этой шкуры обратно в школу, скажу, что было поздно спасать девочку, и что вы двое, к несчастью , потеряли память при виде её изуродованного тела — всё, скажите своей памяти «до свидания!»

Он взмахнул над головой обмотанной колдолентой палочкой и выкрикнул: « Обливиато! ».

Раздался мощный взрыв, сравнимый со взрывом небольшой бомбы. Гарри обхватил руками голову и побежал, споткнувшись на кольцах змеиной шкуры, спасаясь от огромных глыб, которые падали с потолка. В следующее мгновение, он уже стоял в одиночестве, глядя на выросшую перед ним стену обвалившихся камней.

— Рон! — крикнул он. — Ты в порядке? Рон!

— Я здесь! — донёсся приглущённый голос Рона из-за завала. — Я в порядке — а вот этот идиот нет — его шибануло залпом…

Раздался глухой звук удара и громкое «оуу!». Кажется, Рон пнул Чаруальда куда не следовало бы.

— И что теперь? — безнадёжно спросил голос Рона. — Нам не пройти — это займёт целую вечность…

Гарри взглянул на потолок. На нём появились огромные трещины. Он никогда до этого не разбивал с помощью магии такую толстую стену, и пробовать сейчас не стоило, момент неподходящий — что, если завалит весь тоннель?

Из-за стены донесся звук ещё одного удара и ещё одно «оуу!». Они теряют время. Джинни находится в Комнате Секретов уже много часов… У Гарри не оставалось никакого другого выхода.

— Ждите здесь, — крикнул он Рону. — С Чаруальдом. А я пойду… Если не вернусь через час…

Повисло тягостное молчание.

— Я попробую разобрать завал, — сказал Рон, явно старавшийся унять дрожь в голосе, — Чтобы… чтобы ты мог пройти назад. И ещё, Гарри…

— Увидимся, — сказал Гарри, попытавшись придать своему голосу хоть чуточку уверенности.

И, мимо пустой змеиной шкуры, отправился вдаль.

Вскоре шум, который производил Рон своими попытками разобрать камни, затих в отдалении. Тоннель изгибался и изгибался. У Гарри противно дрожали все поджилки. Он и хотел, чтобы тоннель привёл его куда-нибудь, и смертельно боялся этого момента. И вот наконец, очередной раз повернув за угол, он увидел перед собой стену, на которой были вырезаны две переплетенные змеи. В глазах у этих змей сверкали огромные изумруды.

Гарри приблизился. Во рту у него пересохло. Ему не нужно было воображать, что эти каменные змеи настоящие; глаза их светились совершенно живым светом.

Он догадался, что нужно делать. Он прочистил горло, и изумрудные глаза мигнули — или так показалось.

— Откройся, — сказал Гарри низким, тихим шипением.

Змеи разделились, так как стена раскололась надвое, половинки неслышно скользнули в стороны и исчезли из виду. Гарри, дрожа всем телом, вошёл внутрь.

Глава семнадцатая.

Наследник Слизерина

Он оказался в очень длинном, неярко освещенном зале. Ввысь уходили каменные колонны в форме переплетенных змей, они поддерживали терявшийся во мраке потолок и, в странном зеленоватом сумраке, наполнявшем это зловещее место, бросали на пол длинные, черные тени.

С бешено бьющимся сердцем, Гарри вслушивался в ледяное молчание. Может быть, василиск прячется вон в том темном углу, за колонной? И где же Джинни?

Он достал палочку и шагнул в проём между двумя змеевидными колоннами. Каждый его осторожный шажок гулким эхом отдавался от сумрачных стен. Он не забывал держать глаза едва приоткрытыми и был готов крепко зажмуриться при малейшем шорохе. Пустые глазницы каменных змей, казалось, внимательно следили за ним. Не один раз мальчику чудилось, что он заметил какое-то движение — и от этого в животе что-то словно обрывалось.

Затем, когда он поравнялся с последней парой колонн, впереди вдруг выросла статуя высотой во весь зал. Статуя стояла у задней стены.

Гарри пришлось сильно задрать голову, чтобы взглянуть в гигантское лицо: древнее и какое-то обезьянье, с длинной узкой бородой, которая висела почти до самого низу колдовской мантии, каменными складками спускавшейся к огромным серым ногам, твёрдо стоявшим на гладком полу зала. Между этих ног, лицом вниз, лежала крошечная фигурка в черной робе, с огненно-рыжими волосами.

— Джинни! — прошептал Гарри, бросился к ней и опустился возле неё на колени. — Джинни — не умирай — пожалуйста, не умирай… — Он отбросил волшебную палочку в сторону, схватил Джинни за плечи и перевернул. Её лицо было бело как мрамор, и так же холодно, но глаза были закрыты, а значит, она не Окаменела. Но тогда она, должно быть…

— Джинни, пожалуйста, очнись, — горячо молил Гарри и тряс девочку за плечи. Но её голова безжизненно моталась из стороны в сторону.

— Она не очнётся, — произнёс тихий голос.

Гарри дёрнулся и резко развернулся на месте, оставаясь на коленях.

Высокий, черноволосый юноша наблюдал за ним, прислонившись к ближайшей колонне. Его силуэт был странным образом размыт по краям, как будто Гарри смотрел на него сквозь запотевшее стекло. Тем не менее, ошибиться было невозможно…

— Том… Том Реддль?

Реддль кивнул, не сводя глаз с лица Гарри.

— Почему ты говоришь, что она не очнётся? — отчаянно спросил Гарри. — Она не… не…

— Она ещё жива, — ответил Реддль, — но едва-едва.

Гарри уставился на него. Том Реддль учился в «Хогварце» пятьдесят лет назад, и всё же, вот он стоит здесь, от силы шестнадцати лет от роду, и светится призрачным, туманным светом.

— Ты призрак? — неуверенно спросил Гарри.

— Воспоминание, — спокойно ответил Реддль. — Хранившееся в дневнике пятьдесят лет.

Он показал на пол. Рядом с невероятных размеров ногами статуи лежала раскрытая книжица — дневник, найденный в туалете у Меланхольной Миртл. Какую-то долю секунды Гарри пытался сообразить, как этот дневник здесь оказался — но его внимание отвлекли другие, более неотложные дела.

— Ты должен помочь мне, Том, — сказал Гарри, снова приподымая голову Джинни. — Надо вытащить её отсюда. Здесь Василиск… Я не знаю, где он, но он может появиться в любую секунду… Пожалуйста, помоги мне…

Реддль не шелохнулся. Гарри, вспотев, всё же умудрился наполовину поднять Джинни с пола и потянулся за своей палочкой…

Но её не было.

— Ты не видел?…

Он поднял глаза. Реддль по-прежнему наблюдал за ним — и вертел в длинных пальцах Гаррину палочку.

— Спасибо, — поблагодарил Гарри и протянул руку.

Губы Реддля изогнулись в улыбке. Он продолжал не отрываясь смотреть на Гарри и лениво поигрывать палочкой.

— Слушай, — настоятельно сказал Гарри. Колени у него подгибались под мёртвой тяжестью тела Джинни. — Нам надо идти! Если появится василиск…

— Он не появится, если его не позвать, — невозмутимо ответствовал Реддль.

Гарри опустил Джинни обратно на пол — у него не было больше сил держать её на весу.

— Что ты имеешь в виду? — не понял он. — Слушай, отдай палочку, она может мне понадобиться…

Улыбка на лице Реддля стала шире.

— Не понадобится, — заверил он.

Гарри смотрел на него, ничего не понимая.

— Что ты хочешь сказать, не понадо…

— Я долго ждал этого момента, Гарри Поттер, — ответил Реддль. — Ждал случая встретиться с тобой. Поговорить с тобой.

— Слушай, — Гарри начал терять терпение, — по-моему, ты не понимаешь. Сейчас мы в Комнате Секретов . Мы поговорим позже…

— Нам придётся поговорить сейчас, — сказал Реддль, по-прежнему широко улыбаясь. Он спрятал палочку Гарри в карман.

Гарри уставился на него широко раскрытыми глазами. Происходило что-то очень-очень странное…

— Почему Джинни такая, что с ней? — спросил он медленно.

— Хороший вопрос, — приятным голосом произнёс Реддль. — А вот ответом будет довольно длинная история. Как я полагаю, главная беда Джинни в том, что она открыла своё сердце и все свои секреты невидимому незнакомцу. Вот что с ней случилось.

— О чём ты говоришь? — не понял Гарри.

— О дневнике, — просто ответил Реддль. — О моём дневнике. Малышка Джинни вела этот дневник в течение многих месяцев, поверяла мне все свои жалкие тревоги и горести — как её дразнят братья, как ей пришлось идти в школу в ношеной форме и с чужими книжками, и как, — глаза Реддля сверкнули, — она не смеет надеяться, что великий, знаменитый, прекрасный Гарри Поттер когда-нибудь обратит на неё внимание…

Во всё продолжение этой речи Реддль не спускал с Гарри глаз. В них было почти голодное выражение.

— Это было на редкость скучно, вникать в глупые, никчёмные заботы одиннадцатилетней девочки, — продолжал он. — Но я был терпелив. И я разговаривал с ней, писал в ответ. Я сочувствовал, был очень добр. Джинни полюбила меня. Никто не понимает меня так, как ты, Том… Я так рада, что у меня есть этот дневник, которому я могу довериться… это всё равно что иметь друга, которого можно носить в кармане…

Реддль расхохотался. Смех, пронзительный, безжалостный, ледяной, совершенно не подходил к его внешности. Из-за этого смеха волосы встали дыбом на затылке у Гарри.

— Если можно так сказать о самом себе, Гарри, мне всегда удавалось очаровывать тех, кого нужно. Вот и Джинни открыла мне свою душу, а её душа оказалась именно тем, что мне было нужно… Я становился всё сильнее и сильнее, питаясь самыми тайными её страхами, самыми страшными секретами. Я становился всё более мощным, властным, сильным, гораздо сильнее, чем маленькая мисс Уэсли. Я окреп настолько, что смог передать ей часть моих собственных тайн, я начал мало-помалу переливать свою душу в неё …

— Что ты имеешь в виду? — спросил Гарри. Во рту у него совершенно пересохло.

— А ты ещё не догадался, Поттер? — вкрадчиво спросил Реддль. — Комнату Секретов открыла Джинни Уэсли. Она задушила школьных петухов и накарябала угрозы на стене. Она натравила Слизеринского Змея на четырёх муглокровок, равно как и на кошку этого шваха.

— Нет, — прошептал Гарри.

— Да, — равнодушно, спокойно бросил Реддль. — Разумеется, сначала она не знала, что это сделала именно она. Это было очень забавно. Жаль, что ты не сможешь прочитать в дневнике её признания… они становились всё более интригующими… Дорогой Том, — начал цитировать Реддль, следя за тем, как усиливалось выражение ужаса на лице у Гарри, — мне кажется, я теряю память. У меня форма вся в петушиных перьях, а я не знаю, откуда они взялись. Дорогой Том, я не могу вспомнить, чем я занималась вечером в Хэллоуин, у нас было нападение на кошку, а у меня роба спереди вся в краске. Дорогой Том, Перси постоянно твердит, что я очень бледная и сама на себя не похожа. Сегодня было ещё одно нападение, а я опять не знаю, где я в это время была. Том, что мне делать? Мне кажется, я схожу с ума… Мне кажется, это я на всех нападаю, Том!

Гарри сжимал кулаки; ногти всё глубже вонзались в ладони.

— Глупышка Джинни! Ей понадобилось очень много времени, чтобы перестать доверять своему дневнику, — рассказывал Реддль. — Но в конце концов она что-то заподозрила и попыталась избавиться от него. И тут на сцене появился ты , Гарри. Ты нашёл дневник, чем меня несказанно порадовал. Ведь дневник мог найти кто угодно, и надо же, чтобы это оказался именно ты, тот самый человек, с которым мне так хотелось встретиться…

— А зачем тебе было со мной встречаться? — спросил Гарри. Волны гнева пробегали по его телу, ему стоило большого сдержаться, чтобы голос не дрогнул.

— Видишь ли, Джинни мне всё о тебе рассказала, Гарри, — ответил Реддль. — Всю твою потрясающую историю. — Его взгляд скользнул по шраму на лбу, и выражение лица стало ещё голоднее. — Я понял, что должен узнать о тебе из первых рук, поговорить с тобой, встретиться, если получится. Поэтому я решил показать тебе знаменитую сцену поимки мною этой неотёсанной дубины, Огрида, чтобы заслужить твоё доверие…

— Огрид — мой друг, — заявил Гарри. На этот раз голос его дрожал. — А ты заложил его, так ведь? Я думал, ты просто ошибся, но ты…

Реддль снова засмеялся своим пронзительным смехом.

— Что ж, мои показания против показаний Огрида. Попробуй себе представить, как это выглядело с точки зрения старого Армандо Диппета. С одной стороны, Том Реддль, бедный, но гениальный, сирота, но такой храбрый , староста школы, идеальный ученик… с другой, огромный, неуклюжий Огрид, источник всяческих неприятностей, то он пытается вырастить у себя под кроватью детёнышей оборотня, то сбегает в Запретный лес драться с троллями… и всё же я согласен, я сам удивился, что мой план так хорошо сработал. Я считал, что хоть кто-нибудь должен догадаться, что болван Огрид никак не может быть Наследником Слизерина. У меня заняло пять лет — собрать всю информацию о Комнате Секретов и найти потайной вход… а откуда у Огрида на это мозги, или силы!

— Один только преподаватель превращений, Думбльдор, верил, что Огрид невиновен. Он убедил Диппета оставить Огрида при школе и поручить ему работу дворника. Да, думаю, Думбльдор догадывался… Думбльдор никогда не любил меня так, как все остальные учителя…

— Клянусь, Думбльдор видел тебя насквозь, — прошипел Гарри сквозь зубы.

— Согласен, он держал меня под самым пристальным наблюдением с момента исключения Огрида, — беспечно сказал Реддль. — Я знал, что открывать Комнату снова в то время, пока я ещё учусь в школе, будет небезопасно. Но я не собирался терять времени, потраченного на её поиски. Я решил оставить после себя дневник, который бы хранил моё шестнадцатилетнее «я» на своих страницах, так, чтобы в один прекрасный день, если повезёт, я смог провести кого-то другого по своим следам и закончить благородное дело, начатое Салазаром Слизерином.

— И тебе это не удалось! — с триумфом в голосе выкрикнул Гарри. — На этот раз никто не умер, даже кошка! Через несколько часов будет готов Мандрагоров Тоник, и все, кто Окаменел, выздоровеют…

— Разве я ещё не сказал тебе, — ровным голосом произнёс Реддль, — что мне уже неинтересно убивать мугродье? Вот уже многие месяцы моей целью являешься — ты !

Гарри уставился на него.

— Только представь, как я разозлился, когда, в следующий раз после тебя, мой дневник открыла Джинни! Понимаешь, она видела тебя с дневником и запаниковала. Что, если ты узнаешь, как им пользоваться, а я выдам тебе все её секреты? Что если, хуже того, я расскажу тебе, кто душит петухов? И вот маленькая тупица дождалась, пока все уйдут из вашей спальни и выкрала дневник. Но я уже знал, что мне следует делать. Для меня было ясно, что ты вышел на след Наследника Слизерина. Из всего того, что рассказывала о тебе Джинни, я знал, что ты пойдёшь на всё, лишь бы раскрыть тайну — особенно если нападению подвергнется один из твоих лучших друзей. А ещё Джинни сказала мне, что вся школа гудит по поводу того, что ты умеешь говорить на серпентарго…

— И я заставил бедняжку Джинни написать на стене записку о себе самой, привёл её сюда и затаился. Она сопротивлялась, плакала и страшно мне надоела. Но в ней к тому времени оставалось не так уж много жизни… Она вложила слишком много в дневник, в меня. Достаточно, чтобы я смог наконец покинуть его страницы… С того самого момента, как мы с ней очутились здесь, я ждал, что ты придёшь. Ты не обманул моих ожиданий. У меня к тебе много вопросов, Гарри Поттер.

— Например? — выплюнул Гарри. Он по-прежнему сжимал кулаки.

— Например, — протянул Реддль, приятно улыбаясь, — как случилось, что ты — худосочный младенец без каких-либо экстраординарных магических дарований — умудрился победить величайшего колдуна всех времен? Как удалось тебе отделаться всего-навсего шрамом, в то время как колдовские силы Лорда Вольдеморта были разрушены?

В голодных глазах зажёгся тускло-красный огонь.

— Какая тебе разница, как мне удалось? — медленно проговорил Гарри. — Вольдеморт был уже после тебя…

— Вольдеморт, — тихо, но отчётливо сказал Реддль, — это моё прошлое, настоящее и будущее, Гарри Поттер…

Он вытащил волшебную палочку Гарри из кармана и начал водить ею в воздухе, выводя светящиеся слова:

ТОМ ЯРВОЛО РЕДДЛЬ

Затем он коротко взмахнул палочкой, и буквы его имени перетасовались и встали в другом порядке:

Я ЛОРД ВОЛЬДЕМОРТ

— Дошло? — прошептал он. — Этим именем я пользовался, ещё когда учился в «Хогварце», разумеется, его знали только самые близкие мои друзья. Думаешь, я бы согласился вечно довольствоваться мугловым именем моего мерзкого папаши? Я, в чьих жилах с материнской стороны течёт кровь самого Салазара Слизерина? Чтобы я сохранил имя обыкновеннейшего грязного мугла, который посмел покинуть меня ещё до моего рождения, оттого лишь, что узнал, что его жена — ведьма? Нет, Гарри — я создал себе новое имя, имя, которое в один прекрасный день — я был в этом уверен — побоятся даже произносить другие колдуны, а я сам стану величайшим магом всего мира!

В мозгу у Гарри произошёл сбой. Он тупо уставился на Реддля, мальчика-сироту, который, когда вырос, убил родителей Гарри и многих-многих других людей… Наконец он заставил себя заговорить.

— Нет. Ты — нет, — сказал он твёрдо, полным ненависти голосом.

— Что нет? — рявкнул Реддль.

— Ты — не величайший маг всего мира, — объяснил Гарри, учащённо дыша. — Жаль тебя разочаровывать и всё такое, но величайшим магом всего мира является Альбус Думбльдор. Все так говорят. Даже в то время, когда ты был полон сил, ты даже не пытался захватить «Хогварц». Думбльдор видел тебя насквозь, когда ты здесь учился, ты боишься его и сейчас, где бы ты не прятался…

Улыбка исчезла с лица Реддля, и на её месте появилось крайне неприятное выражение.

— Думбльдора удалили отсюда при одном лишь воспоминании обо мне! — прошипел он.

— Может, и удалили, но не настолько, насколько ты думаешь! — парировал Гарри. Он говорил наобум, пытаясь напугать Реддля, скорее желая, чем веря, что его слова — правда…

Реддль открыл было рот, но замер.

Откуда-то полилась музыка. Реддль круто обернулся и вперил взор в пустоту Комнаты. Музыка становилась громче. От вкрадчивых, неземных звуков мороз подирал по коже; у Гарри волосы встали дыбом, а сердце, казалось, расширилось и сделалось в два раза больше обычного. Затем, когда тон достиг немыслимой высоты, и Гарри почувствовал, как звуки вибрируют внутри грудной клетки, из вершины ближайшей колонны вырвались языки пламени.

Прямо из воздуха под сводчатым потолком возникла малиновая птица размером с лебедя. Она старательно выводила загробную мелодию. У птицы был отливающий золотом роскошный хвост, длинный как у павлина, и сверкающие золотые когти, в которых был зажат драный свёрток.

В следующее мгновение птица полетела прямо к Гарри. Она уронила свёрток к его ногам, после чего тяжело опустилась мальчику на плечо и сложила огромные крылья. Гарри взглянул вверх и увидел длинный острый клюв и круглый черный глаз.

Птица прекратила петь. Она сидела очень тихо, грея Гаррину щёку, и в упор смотрела на Реддля.

— Это феникс… — непонимающе произнёс Реддль, пристально вглядываясь в птицу.

— Янгус ? — выдохнул Гарри и почувствовал, как золотые когти дружески пожали ему плечо.

— А это … — продолжил Реддль, рассматривая теперь драную вещь, принесённую фениксом, — старая школьная шляпа-сортировщица…

Действительно, это была шляпа. Залатанная, потрёпанная и грязная, она неподвижно лежала у ног Гарри.

Реддль снова захохотал. Он так зашёлся от смеха, что в темном зале задрожали стены, словно смеялся не один Реддль, а целых десять…

— Так вот что Думбльдор прислал своему защитнику! Певчую птичку и старую шляпу! Ну как, ты почувствовал себя храбрее, Гарри? В безопасности?

Гарри не ответил. Он не понимал, какая может быть польза от Янгуса или от шляпы-сортировщицы, но больше не чувствовал себя одиноким. С растущей уверенностью в себе он ждал, когда Реддль отсмеётся.

— К делу, Гарри, — сказал наконец Реддль, всё ещё не в силах перестать улыбаться. — Дважды — в твоём прошлом , в моём будущем — мы встречались. И дважды мне не удавалось убить тебя. Как ты смог остаться в живых? Расскажи мне всё. Чем дольше будешь говорить, тем дольше проживёшь.

Гарри лихорадочно взвешивал свои шансы. У Реддля палочка. У него, у Гарри — Янгус и шляпа-сортировщица. Ни то, ни другое не очень-то годится для дуэли. Да уж, дело труба… чем дольше Реддль стоит здесь, тем больше жизни вытекает из Джинни… Гарри заметил, что контуры фигуры Реддля становятся всё чётче, сам он всё больше обретает плоть… Если уж им суждено сразиться друг с другом, то чем скорее, тем лучше.

— Никто не знает, почему ты потерял колдовские силы, когда пытался убить меня, — коротко ответил Гарри. — Я тоже не знаю. Но зато я знаю, почему ты не смог убить меня. Потому что моя мама отдала за меня свою жизнь. Моя обыкновенная, муглорождённая мама, — добавил он, дрожа от подавляемого гнева. — Она не дала тебе убить меня. А я видел тебя настоящего , в прошлом году. Ты — никуда не годная развалина. Ты чуть живой. Вот куда привели тебя твои колдовские силы. Ты вынужден скрываться. Ты уродина, мерзкий, гадкий…

Лицо Реддля исказилось. Затем он вынудил свои черты сложиться в жуткую, зловещую улыбку.

— Вот, стало быть, как. Твоя мать отдала за тебя свою жизнь. Согласен, это сильное контрзаклятье. Теперь ясно… в конечном счёте, в тебе нет ничего особенного. Видишь ли, я никак не мог понять: между нами есть нечто до странности общее. Ты, верно, и сам это заметил.. Оба полукровки, сироты, воспитаны у муглов. Оба змееусты — возможно, единственные двое в «Хогварце» после самого великого Слизерина. Мы даже внешне похожи… но, как выясняется, ты спасся от меня всего лишь благодаря счастливой случайности. Это всё, что я хотел знать.

Гарри стоял и, внутренне сжавшись, ждал, когда Реддль взмахнёт палочкой. В это время кривая улыбка на лице у Реддля снова стала шире.

— Вот что, Гарри, я хочу преподать тебе небольшой урок. Давай-ка померяемся силами: Лорд Вольдеморт, Наследник Салазара Слизерина, против знаменитого Гарри Поттера и того оружия, которым у Думбльдора хватило ума его снабдить…

Он с брезгливым изумлением бросил взгляд на Янгуса и шляпу-сортировщицу и отошёл. Гарри, у которого страх быстро распространялся по телу, парализуя ноги, заворожённо следил за Реддлем. Тот остановился между высокими колоннами и поднял глаза к каменной маске Слизерина, царившей высоко в полутьме. Реддль широко раскрыл рот и зашипел — но Гарри понял все его слова…

— Поговори со мной, Слизерин, величайший из хогварцевской четвёрки …

Гарри развернулся на пятках, чтобы тоже посмотреть на статую. Янгус покачнулся у него на плече.

Огромное лицо Слизерина зашевелилось. Объятый ужасом, Гарри увидел, как открывается гигантский рот — шире, шире, пока наконец рот не превратился в огромную дыру.

И нечто шевелилось внутри этой дыры. Нечто выползало из её глубин.

Гарри бессознательно попятился. Он продолжал отступать назад, пока не ударился об стену Комнаты. Он крепко зажмурился и в этот момент почувствовал, что Янгус взлетает с его плеча. Феникс задел мальчика крылом по щеке. Гарри хотел закричать: «Не оставляй меня!», да только что может сделать феникс против Короля Змей?

Нечто невероятное свалилось на пол Комнаты. Гарри даже почувствовал вибрацию — он знал, что происходит, он чувствовал это, даже не открывая глаз, видел, как змей выползает изо рта Слизерина, разворачивая кольца чудовищного тела. Затем раздалось шипение Реддля:

— Убей его .

Василиск приближался к Гарри; мальчик слышал, как тяжёлое тело змея грузно скользит по пыльному полу. Не открывая глаз, Гарри слепо заметался, растопырив руки, пытаясь нащупать путь — Вольдеморт хохотал…

Гарри споткнулся. Он тяжело рухнул на пол и почувствовал привкус крови во рту — змей был буквально в футе от него, было слышно его приближение…

Вверху справа взорвался громкий, плюющийся звук, и что-то тяжёлое обрушилось на Гарри с такой силой, что он со всего маху врезался в стену. Вот-вот в его тело должны вонзиться ядовитые клыки… Он слышал сумасшедшее шипение, слышал, как что-то яростно бьётся о колонны…

Он ничего не смог с собой поделать — и непроизвольно приоткрыл глаза, достаточно широко, чтобы видеть, что происходит.

Отвернувшись от Гарри, огромный ярко-зеленый змей поднял высоко в воздух толстое, как ствол дуба, тело и пьяно водил некрасивой, будто обрубленной головой между колоннами. Гарри мелко дрожал и был готов сразу закрыть глаза, если змей обернётся. Тут он понял, что же отвлекло змея.

Янгус кружил вокруг его головы, и василиск кидался на феникса, обнажив длинные и тонкие как сабли клыки…

Янгус нырнул. Его длинный золотой клюв на мгновение исчез из виду, и внезапно фонтан тёмной крови брызнул на пол. Змеиный хвост заметался из стороны в сторону, чудом не задев Гарри, и, раньше, чем мальчик успел закрыть глаза, змей повернулся — Гарри оказался лицом к лицу с чудовищем и увидел, что оба огромных выпученных глаза выклеваны фениксом; кровь струилась на пол, и змей шипел в агонии.

— НЕТ! — услышал Гарри вопль Реддля. — ОСТАВЬ ПТИЦУ! ОСТАВЬ ПТИЦУ! МАЛЬЧИШКА СЗАДИ ТЕБЯ! ИЩИ ЕГО ПО ЗАПАХУ! УБЕЙ ЕГО!

Ослеплённый змей покачнулся, сбитый с толку, но по-прежнему смертоносный. Янгус кругами летал у него над головой, трубя свою заунывную песнь, то и дело вонзаясь клювом в чешуйчатый нос, по которому безостановочно лилась кровь.

— Помогите, помогите, — как безумный, бормотал Гарри, — кто-нибудь… хоть кто-нибудь…

Змеиный хвост снова хлестнул по полу. Гарри пригнулся. Что-то мягкое ударилось ему в лицо.

Василиск случайно швырнул в руки мальчику шляпу-сортировщицу. Гарри схватил её. Это было всё, что у него оставалось, последний шанс — он нахлобучил шляпу на голову и бросился на пол. Василиск в это время снова махнул хвостом.

Помогите — помогите — думал Гарри под шляпой, изо всех сил зажмурив глаза. Пожалуйста, помогите …

Ответа не было. Вместо этого, шляпа сжалась, как будто схваченная твёрдой рукой.

Что-то очень тяжёлое и жёсткое упало Гарри на голову, он почти лишился сознания. Из глаз полетели звёзды. Он схватил шляпу за кончик, чтобы стянуть её с головы и почувствовал под ней что-то длинное и твёрдое.

Внутри шляпы появился мерцающий серебряный меч, с рукоятью, украшенной рубинами величиной с куриное яйцо.

— УБЕЙ МАЛЬЧИШКУ! ОСТАВЬ ПТИЦУ! МАЛЬЧИШКА СЗАДИ! НЮХАЙ — ТЫ ПОЧУЕШЬ ЕГО!

Гарри уже стоял на ногах. Он приготовился к нападению. Голова василиска клонилась к полу, тело извивалось, ударяясь о колонны — змей крутился в поисках жертвы. Гарри видел огромные, окровавленные глазницы, пасть, разинутую так широко, что он мог бы провалится туда целиком, пасть с двумя рядами зубов, длинных как сабли, тонких, влажно блестящих, ядовитых…

Змей напал вслепую — Гарри увернулся, и змей ударился об стену Комнаты. Чудовище снова бросилось, и его раздвоенный язык задел Гарри сбоку. Мальчик обеими руками поднял меч…

Василиск опять метнулся, и на этот раз бросок оправдал себя — Гарри всем телом навалился на меч и вонзил его в небо чудовища…

Но, когда тёплая кровь заструилась по его рукам, он почувствовал жгучую боль немного выше локтя. Один из длинных, смертоносных зубов вонзался всё глубже и глубже в руку, и рука сломалась, когда змей начал крениться набок и наконец упал, извиваясь, на пол.

Гарри соскользнул по стене. Он ухватился за зуб, распространяющий яд по телу и выдернул его из руки. Он отдавал себе отчёт в том, что уже слишком поздно. Отчаянная, до белизны в глазах, боль медленно, но верно разливалась по телу. Он отшвырнул зуб и замутнёнными глазами смотрел, как кровь проступает на одежде. Комната стала растворяться в тусклом кружении.

Мимо пронеслось малиновое пятно, и Гарри услышал позади себя тихое клацание когтей.

— Янгус, — невнятно пробормотал Гарри, — ты был великолепен, Янгус…

Он почувствовал, как феникс положил свою красивую голову на то место, где змеиный зуб вонзился ему в руку.

Он услышал отдающиеся эхом шаги, и на него надвинулась мрачная тень.

— Тебе конец, Гарри Поттер, — сказал сверху голос Реддля. — Конец. Даже Думбльдорова птица понимает это. Видишь, что он делает, Поттер? Он плачет.

Гарри моргнул. Контуры головы Янгуса перед его глазами то обретали фокус, то снова становились размытыми. Крупные как жемчужины слёзы стекали по лоснящимся перьям.

— Я буду сидеть здесь и смотреть, как ты умираешь, Гарри Поттер. Не торопись. У меня полно времени.

У Гарри начала кружиться голова. И всё вокруг тоже закружилось.

— Вот как умирает знаменитый Гарри Поттер, — где-то далеко произнёс голос Реддля. — Один в Комнате Секретов, забытый друзьями, побеждённый наконец Черным Лордом, которому он столь неразумно бросил вызов. Скоро ты встретишься со своей дорогой мугродьевой мамочкой, Гарри… Она купила тебе жалкие двенадцать лет жизни… но Лорд Вольдеморт всё равно настиг тебя. Ты ведь всегда знал, что это случится…

Если это смерть, думал Гарри, то всё не так уж страшно.

И даже уже не больно…

Однако смерть ли это? Вместо того, чтобы исчезнуть в черноте, Комната вновь обретала чёткие контуры. Гарри осторожно потряс головой и увидел Янгуса, всё ещё державшего голову на раненной руке. Сияющие жемчужины слёз покрывали рану — только никакой раны не было…

— Уйди отсюда, птица, — неожиданно взорвался голос Реддля. — Уйди от него — что я говорю, уйди…

Гарри приподнял голову. Реддль указывал волшебной палочкой Гарри на феникса; раздался выстрел, словно из ружья, и Янгус взвился в вихре золотого и малинового.

— Слёзы феникса… — спокойно произнёс Реддль, уставившись на руку Гарри. — Ну, конечно… целительная сила… как я мог забыть…

Он взглянул в лицо мальчику.

— Какая разница. На самом деле, так даже лучше. Только ты и я, Гарри Поттер… ты и я…

Он взмахнул палочкой…

Но вот, с громким шуршанием крыльев, Янгус появился над головой, и что-то упало Гарри прямо в руки — дневник.

В течение доли секунды и Гарри, и Реддль, замерший с поднятой палочкой в руке, не могли оторвать от него взгляда. Затем, не раздумывая, без промедления, так, будто с самого начала собирался сделать именно это, Гарри схватил зуб василиска с пола и вонзил его в самую сердцевину блокнота.

Комнату пронзил длинный, страшный, отчаянный вопль. Потоки чернил брызнули из дневника, пролились Гарри на руки, потекли на пол. Реддль извивался и корчился, выл и стонал и наконец…

Он исчез. Гаррина палочка со стуком упала на пол, после чего воцарилась тишина. Если не считать постоянного кап-кап-кап — чернила продолжали сочиться из дневника. Яд василиска прожёг его насквозь, как огнём опалив края дыры.

Дрожа всем телом, Гарри с трудом поднялся на ноги. Голова кружилась, как будто он пролетел много миль с помощью кружаной муки. Медленными движениями он подобрал с пола палочку и шляпу-сортировщицу и, собрав остатки сил, выдернул блестящий меч изо рта у василиска.

И тут с другого конца Комнаты раздался слабый стон. Джинни зашевелилась. Гарри бросился к ней, и она села. Ничего не понимающим взглядом девочка обвела громадный контур мёртвого василиска, Гарри в пропитанной кровью робе, дневник в его руке. Джинни издала громкий, потрясённый крик, и слёзы безостановочно полились по её лицу.

— Гарри — о, Гарри — я хотела сказать вам за завтраком, но я не м-могла выговорить это перед Перси — это была я, Гарри — но я — я к-клянусь, я н-н-не хотела — Р-реддль меня заставил, он в-вселился в меня — и — а к-как ты убил это — это чудище? Г-где Реддль? Последнее, что я п-помню, это то, как он вышел из дневника…

— Успокойся, — сказал Гарри, поднимая дневник и показывая Джинни обугленную дыру, — Реддлю пришел конец. Смотри! И ему, и василиску. Давай, Джинни, пойдём, надо выбираться отсюда…

— Меня исключат! — рыдала Джинни, в то время как Гарри неловко помогал ей подняться на ноги. — Я мечтала поступить в «Хогварц» с того времени, как Билл пошёл в школу, и вот теперь мне придётся уйти — и ч-что скажут мама с папой?

Янгус ждал их, паря у входа. Гарри подталкивал Джинни вперёд; они переступили через мёртвые кольца страшного змея, прошли сквозь гулкую тьму и вышли в тоннель. Гарри услышал, как каменные стены с тихим шипением закрылись за ними.

После пятиминутного перехода вверх по тоннелю, далёкий звук передвигаемых камней достиг ушей Гарри.

— Рон! — заорал Гарри, ускоряя шаг. — С Джинни всё в порядке! Она со мной!

Он услышал приглушённый вопль восторга, тоннель очередной раз вильнул, и они увидели перед собой радостное лицо Рона, выглядывающее из солидных размеров дыры, которую ему удалось проделать в каменном завале.

— Джинни! — Рон протянул руку, чтобы протащить сестру первой. — Ты жива! Какое счастье! Что случилось? Как — почему — откуда взялась эта птица?

Янгус пролетел в дыру следом за Джинни.

— Это птица Думбльдора, — сказал Гарри, протискиваясь последним.

— А откуда у тебя меч? — спросил Рон, непонимающе глазея на грозное оружие.

— Объясню потом, когда выберемся отсюда, — сказал Гарри, искоса бросив взгляд на Джинни, которая плакала ещё сильнее, чем раньше.

— Но…

— Потом, — отрезал Гарри. Он считал, что пока Рону не время знать, кто открыл Комнату Секретов, да и в любом случае, было нехорошо говорить об этом, когда Джинни рядом. — Где Чаруальд?

— Там, сзади, — бросил по-прежнему ничего не понимающий Рон и мотнул головой вверх по тоннелю по направлению ко входу в трубу. — Он в плохом виде. Пошли, сам увидишь.

Под предводительством Янгуса, чьи широкие малиновые крылья излучали мягкий золотой свет в темноте, они прошли весь обратный путь к трубе. Там сидел Сверкароль Чаруальд и бессмысленно мычал что-то себе под нос.

— Ему память отшибло, — объяснил Рон. — Заклятие забвения отрикошетило. Вместо нас ударило по нему. Понятия не имеет, кто он такой, где находится, кто мы такие. Я велел ему сидеть и ждать здесь. А то он сам для себя опасен.

Чаруальд добродушно уставился на подошедшую компанию.

— Привет, — сказал он. — Так себе местечко, правда? Вы здесь живёте?

— Нет, — ответил Рон, поворачиваясь к Гарри и поднимая брови.

Гарри наклонился и заглянул в длинную, тёмную трубу.

— Ты, случайно, не придумал, как нам по ней подняться? — спросил он Рона.

Рон покачал головой. Но тут феникс Янгус пролетел вперед и затрепетал крыльями перед Гарри, ярко светя круглыми глазами в темноте. Он зазывно размахивал длинным хвостовым опереньем. Гарри неуверенно глядел на него.

— По-моему, он хочет, чтобы ты схватился за хвост… — проговорил Рон с озадаченным видом. — Но ты ведь слишком тяжёлый для такой птицы, она не сможет вытащить тебя…

— Янгус, — сказал Гарри, — не простая птица. — Он быстро обернулся к остальным. — Будем держаться друг за друга. Джинни, возьми Рона за руку. Профессор Чаруальд…

— Это вы, — резко бросил Рон Чаруальду.

— Возьмите Джинни за другую руку…

Гарри заткнул меч и шляпу-сортировщицу за пояс, Рон взялся за полу Гарриной робы, после этого Гарри потянулся и взял в руки странно горячий хвост.

Невероятная лёгкость распространилась по всему его телу, и в следующую секунду, в громком шорохе крыльев, вся процессия уже летела вверх по трубе. Гарри слышал, как болтающийся позади Чаруальд ахает: «Удивительно! Удивительно! Это просто какое-то волшебство!» Холодный воздух трепетал в волосах и, раньше чем Гарри перестал наслаждаться полётом, тот уже закончился — все четверо очутились на влажном полу туалета Меланхольной Миртл, Чаруальд стал поправлять сбившуюся шляпу, а раковина, под которой скрывалась труба, уже скользила на своё место.

Миртл выпучила глаза.

— Ты жив, — тупо сказала она, обращаясь к Гарри.

— Вовсе необязательно так откровенно демонстрировать своё разочаровние по этому поводу, — мрачно бросил он, вытирая очки от брызг крови и слизи.

— Ой, ну… просто я думала… если бы ты умер, я бы поделилась с тобой унитазом, — пробормотала Миртл, вся залившись серебристой краской.

— Фу! — сказал Рон, когда они вышли из туалета в мрачный, темный коридор. — Кажется, Миртл в тебя влюбилась ! У тебя появилась конкурентка, Джинни!

Но Джинни по-прежнему проливала молчаливые слёзы.

— Куда теперь? — спросил Рон, озабоченно посмотрев на Джинни. Гарри показал.

Янгус летел впереди, озаряя коридор золотым сиянием. Ребята шли за ним и вскоре оказались перед кабинетом профессора МакГонаголл.

Гарри постучал и распахнул дверь.

Глава восемнадцатая.

Вознаграждение Добби

Гарри, Рон, Джинни и Чаруальд появились на пороге, заляпанные грязью, слизью, (а Гарри даже и кровью). На какое-то время в комнате повисло гробовое молчание. Затем раздался вопль.

— Джинни!

Это закричала миссис Уэсли, до этого безутешно рыдавшая у камина. Она вскочила, одновременно с мистером Уэсли, и они оба бросились обнимать дочь.

Но Гарри смотрел мимо них. У камина стоял сияющий профессор Думбльдор. Рядом с ним находилась профессор МакГонаголл, она громко и судорожно всхлипывала, прижимая руки к груди. Янгус просвистел крыльями возле уха Гарри и уселся на плечо к Думбльдору в тот самый миг, когда Гарри и Рон оказались в крепких объятиях миссис Уэсли.

— Вы спасли её! Вы спасли её! Как вам это удалось?

— Да, нам всем интересно узнать об этом, — заплаканным голосом выговорила профессор МакГонаголл.

Миссис Уэсли отпустила Гарри, который на мгновение заколебался, а потом подошёл к столу и выложил на него шляпу-сортировщицу, инкрустированный рубинами меч, а также то, что осталось от дневника Реддля.

Затем он начал рассказывать всё подряд. Около четверти часа он говорил в абсолютной тишине: рассказал о лишенном тела голосе, о том, как Гермиона догадалась, что этот голос принадлежит василиску, ползающему по трубам; как они с Роном выслеживали пауков в лесу, как Арагог поведал им о том, где умерла последняя жертва василиска; как они догадались, что Меланхольная Миртл и была этой последней жертвой, и что вход в Комнату Секретов должен находиться именно в её туалете…

— Так, значит, — вступила в разговор профессор МакГонаголл, едва Гарри сделал паузу, — вы выяснили, где находится вход — при этом, не могу не заметить, бессовестно нарушив не меньше сотни школьных правил — но как, во имя всего святого , вам удалось выйти оттуда живыми, Поттер?

Тогда Гарри, уже охрипший от разговоров, принялся рассказывать о своевременном прибытии Янгуса и о том, как шляпа-сортировщица дала ему меч. Но тут голос его дрогнул. До сих пор он избегал упоминания о дневнике Реддля — а тем более, о Джинни. Девочка стояла, уткнувшись лбом в плечо матери, и молчаливые слёзы продолжали течь по её щекам. Что, если Джинни исключат? в панике подумал Гарри. Дневник Реддля больше ничего не может рассказать… как же они докажут, что именно Реддль вынудил Джинни совершить все преступления?

Инстинктивно Гарри взглянул на Думбльдора. Тот еле заметно улыбался, и отблески огня танцевали на оправе очков со стеклами в форме полумесяца.

— Меня больше всего интересует, — мягко проговорил Думбльдор, — каким образом Лорд Вольдеморт сумел околдовать Джинни, при том, что, по сведениям из достоверных источников, он в данный момент скрывается в лесах Албании?

Чувство облегчения — счастливое, захватывающее, торжествующее чувство — горячо разлилось по телу Гарри.

— Ч-что вы т-такое г-говорите? — ошарашено пробормотал мистер Уэсли. — Сами-Знаете-Кто? Околдовал Джинни ? Но ведь Джинни не… Джинни не была… или?…

— Это всё дневник, — выпалил Гарри, хватая блокнот и предъявляя его Думбльдору. — Реддль писал его, когда ему было шестнадцать…

Думбльдор взял дневник из рук у Гарри и, поверх длинного, крючковатого носа, пристально уставился на обгоревшие и промокшие страницы.

— Великолепно, — тихо сказал он, — оно и понятно, он был, наверное, самым блестящим учеником «Хогварца». — Думбльдор повернулся к супругам Уэсли, потрясенным до глубины души.

— Очень немногие знают, что Лорд Вольдеморт когда-то звался Томом Реддлем. Пятьдесят лет назад он учился у меня. После школы он исчез… много путешествовал… глубоко погряз в черной магии, общался с самыми худшими представителями нашего племени, прошёл целый ряд опасных, колдовских превращений… поэтому, когда он снова объявился в качестве Лорда Вольдеморта, его никто не мог узнать. Едва ли кто-то мог связать Лорда Вольдеморта с умным, красивым мальчиком, который когда-то был старостой в нашей школе.

— Но, Джинни, — едва выговорил мистер Уэсли, — что наша Джинни могла иметь общего с… с ним ?

— Это его дневник! — прорыдала Джинни. — Я в нём писала, а он писал мне в ответ… весь год…

— Детка! — воскликнул ошеломлённый мистер Уэсли. — Разве я тебя ничему не учил?! Что я тебе всегда говорил? Не доверяй ничему, что способно независимо мыслить, если ты не понимаешь, где у него мозги! Почему ты не показала дневник мне? Или маме? Такая подозрительная вещь, ведь очевидно , что это предмет черной магии…

— Я не знала, — всхлипывала Джинни. — Я нашла его внутри одной из книг, которые купила мама. Я д-думала, кто-то его просто забыл там…

— Мисс Уэсли следует немедленно отправиться в больницу, — вмешался Думбльдор. — Она прошла через чудовищное испытание. Не волнуйтесь, никакого наказания не будет. Лорду Вольдеморту удавалось одурачить куда более взрослых и опытных колдунов. — Он прошёл к двери и открыл её. — Так что — постельный режим и, пожалуй, хорошая большая кружка горячего шоколада. Меня это всегда ставит на ноги, — он добродушно подмигнул девочке. — Мадам Помфри ещё не спит. Она как раз раздаёт Мандрагоров Тоник — осмелюсь предположить, что, прямо сейчас, жертвы Василиска просыпаются…

— Значит, Гермиона тоже в порядке! — радостно выкрикнул Рон.

— В конечном итоге, нанесённый вред удалось исправить, Джинни, — сказал Думбльдор.

Миссис Уэсли вывела Джинни в коридор, и мистер Уэсли последовал за ними, всё ещё не в себе от пережитого потрясения.

— Знаете, Минерва, — задумчиво сказал профессор Думбльдор профессору МакГонаголл, — мне кажется, что всё произошедшее — неплохой повод задать пир. Не будете ли вы так любезны пойти предупредить на кухне?

— Отлично, — бодро ответила профессор МакГонаголл и тоже направилась к двери. — С Поттером и Уэсли вы разберётесь сами, хорошо?

— Конечно, — заверил её Думбльдор.

Она ушла, а Гарри с Роном неуверенно подняли глаза на директора. Что именно имелось в виду под этим «разберётесь»? Не может же быть — ведь не может — чтобы их наказали?

— Помнится, я говорил, что вынужден буду исключить вас, если вы хотя бы ещё раз нарушите правила, — сказал Думбльдор.

Рон в ужасе открыл рот.

— И это очередной раз доказывает, что даже самым умным из нас иной раз приходится подавиться своими же собственными словами, — с улыбкой продолжил Думбльдор. — Вы оба будете удостоены Специального Приза за Служение Школе и ещё, вы заработали — так, дайте подумать — да, по двести баллов «Гриффиндору» каждый.

Рон сделался таким же розовым, как цветочки, созданные Чаруальдом на день святого Валентина, и закрыл рот.

— Однако, один из нас ведёт себя очень уж тихо и совсем ничего не рассказывает о своём участии в этом опасном приключении, — добавил Думбльдор. — Отчего такая скромность, Сверкароль?

Гарри вздрогнул. Он абсолютно забыл о Чаруальде. Обернувшись, он увидел защитника от сил зла стоящим в уголке кабинета с бессмысленной улыбкой на лице. Когда Думбльдор обратился к нему, Чаруальд взглянул через плечо, кто это с ним разговаривает.

— Профессор Думбльдор, — поспешно сказал Рон, — там, внизу, в Комнате Секретов, произошёл несчастный случай. Профессор Чаруальд…

— Я профессор? — тихо удивился Чаруальд. — Надо же! Полагаю, я был безнадёжен, верно?

— Он попытался наложить на нас заклятие забвения, а палочка ударила не в ту сторону, — шепотом объяснил Рон Думбльдору.

— Ужас какой, — Думбльдор сокрушённо покачал головой, а его длинные серебристые усы дрогнули. — Сражен собственным оружием, Сверкароль?

— Оружием? — тупо переспросил Чаруальд. — У меня нет оружия. Вот у этого мальчика есть меч. — Он указал на Гарри. — Он вам даст, если нужно.

— Будь любезен, отведи профессора Чаруальда в больницу, хорошо? — попросил Рона Думбльдор. — А мне нужно сказать ещё пару слов Гарри…

Чаруальд, шатаясь, удалился. Рон бросил любопытный взгляд на Думбльдора и Гарри и закрыл за собой дверь.

Думбльдор прошёл к одному из кресел у камина.

— Садись, Гарри, — сказал он, и Гарри сел, чувствуя себя не в своей тарелке.

— Прежде всего, Гарри, я хотел бы поблагодарить тебя, — продолжил Думбльдор, и в его глазах вновь сверкнул огонёк. — Судя по всему, ты проявил истинную преданность мне там, внизу, в Комнате. Ничто другое не могло бы призвать к тебе Янгуса.

Он любовно погладил феникса, перелетевшего к нему на колено. Гарри неловко улыбнулся в ответ на внимательный взгляд Думбльдора.

— Итак, ты познакомился с Томом Реддлем, — задумчиво произнес Думбльдор. — Полагаю, ему было крайне интересно встретиться с тобой…

Неожиданно для самого себя, Гарри вдруг заговорил о том, что давно его грызло:

— Профессор Думбльдор… Реддль сказал, что я такой же, как он. Нечто до странности общее , так он сказал…

— Правда, он это сказал? — спросил Думбльдор, задумчиво оглядывая Гарри из-под густых серебряных бровей. — А ты сам как думаешь, Гарри?

— Я думаю, что я вовсе не как он! — сказал Гарри, громче, чем собирался. — Я имею в виду, что я — я же в «Гриффиндоре», я…

Но он умолк; гнетущее сомнение вновь выплыло на поверхность сознания.

— Профессор, — заговорил он чуть погодя. — Шляпа-сортировщица сказала, что я… что я бы многого добился в «Слизерине». Некоторое время все думали, что я — Наследник Слизерина…. потому что я говорю на серпентарго…

— Ты говоришь на серпентарго, Гарри, — спокойно ответил Думбльдор, — потому что Лорд Вольдеморт — который и в самом деле является единственным живущим ныне потомком Салазара Слизерина — умеет говорить на серпентарго. Либо я очень ошибаюсь, либо он передал тебе часть своих колдовских способностей в ту ночь, когда ты получил этот шрам. Не сомневаюсь, он не собирался этого делать, просто так получилось…

— Вольдеморт вложил часть себя в меня? — переспросил Гарри, как громом пораженный.

— Это наиболее вероятное объяснение.

— Значит, я должен учиться в «Слизерине», — сказал Гарри убитым голосом и заглянул в лицо Думбльдору. — Шляпа-сортировщица увидела во мне задатки слизеринца, и…

— Поместила тебя в «Гриффиндор», — невозмутимо закончил за него Думбльдор. — Послушай, Гарри. Так уж случилось, что тебя есть многие качества, которые Салазар Слизерин высоко ценил в своих тщательно отбираемых учениках. Его собственный редкостный дар, змееустость — находчивость — решительность — некоторое пренебрежение к установленным порядкам, — добавил он, вновь качнув усами. — И всё же шляпа-сортировщица направила тебя в «Гриффиндор». И ты знаешь, почему. Подумай.

— Она направила меня в «Гриффиндор», — сказал Гарри побеждённо, — потому что я просил её не отправлять меня в «Слизерин»…

— Совершенно верно , — подхватил Думбльдор и засиял, — и этим ты очень сильно отличаешься от Тома Реддля. Ведь только избираемый нами путь, Гарри, показывает нашу истинную сущность, гораздо лучше, чем наши способности. — Гарри сидел без движения, потрясённый. — Если тебе, Гарри, нужны доказательства того, что ты и в самом деле принадлежишь «Гриффиндору», взгляни повнимательнее на это .

Думбльдор потянулся к столу профессора МакГонаголл, достал испачканный кровью серебряный меч и протянул его Гарри. Ничего не ощущая, Гарри перевернул меч; рубины сверкнули красным в свете очага. И тогда он увидел имя, выгравированное под рукоятью:

Годрик Гриффиндор

— Только истинный гриффиндорец мог вытащить его из шляпы, — просто сказал Думбльдор.

Около минуты они оба молчали. Затем Думбльдор выдвинул ящик стола и вытащил оттуда перо и бутылочку чернил.

— Что тебе сейчас нужно, Гарри, это еда и хороший сон. Я предлагаю тебе пойти на пир, а сам тем временем напишу в Азкабан — нужно вернуть нашего дворника, верно? Кроме того, нужно подготовить объявление в «Прорицательскую газету», — добавил он после некоторого раздумья, — мы снова остались без преподавателя защиты от сил зла… Разрази меня гром, мы и вправду меняем их как перчатки, согласись, Гарри?

Гарри встал и пошёл к двери. Однако, стоило ему взяться за ручку, как дверь распахнулась с такой силой, что ударилась об стену и тут же отскочила от неё.

На пороге стоял Люциус Малфой с разъярённым лицом. Позади, у него в ногах, трусливо приседая, весь в бинтах, топтался Добби .

— Добрый вечер, Люциус, — любезно поздоровался Думбльдор.

Ворвавшись в комнату, мистер Малфой чуть не сбил Гарри с ног. Добби потрусил за ним, стараясь спрятаться за полы платья, с выражением глубочайшего ужаса на лице.

Эльф держал в руках грязную тряпочку и всё время предпринимал попытки дочистить ботинки хозяина. Судя по всему, мистер Малфой вышел из дома в большой спешке, поскольку не только его ботинки были недочищены, но и волосы, обычно аккуратно приглаженные, были растрёпаны. Игнорируя виноватые прыжки эльфа вокруг собственных лодыжек, мистер Малфой вперил в Думбльдора ледяной взгляд.

— Итак! — сказал он. — Вы вернулись. Правление отстранило вас, но вы всё же посчитали возможным вернуться в «Хогварц».

— Видите ли, Люциус, — безмятежно улыбнулся Думбльдор, — остальные одиннадцать членов правления связались со мной сегодня. Я словно попал под совиный ливень. Они — правление — получили известие о том, будто бы дочь Артура Уэсли убита и потребовали, чтобы я немедленно вернулся в школу. Похоже, они, в конечном счёте, всё-таки сочли меня наиболее подходящим человеком на должность директора. Кроме того, они рассказывали мне очень странные вещи… Некоторым из них показалось, будто бы вы пообещали проклясть их семьи в случае, если они откажутся проголосовать за моё отстранение…

Мистер Малфой побледнел больше обычного. Тем не менее, его глаза гневно сверкали, от ярости превратившись в узкие щели.

— И как — удалось прекратить нападения? — презрительно бросил он. — Поймали преступника?

— Да, мы его поймали, — ответил Думбльдор с улыбкой.

— Ну? — резко спросил мистер Малфой. — Кто же это?

— Тот же человек, что и в прошлый раз, Люциус, — ответил Думбльдор. — Однако, на сей раз Лорд Вольдеморт действовал через подставное лицо. Посредством своего дневника.

Он поднял со стола маленький черный блокнот с большой дырой посередине, внимательно наблюдая за мистером Малфоем. А Гарри в это время наблюдал за Добби.

Эльф вёл себя непонятно. Со значением уставив на Гарри огромные глаза, он всё показывал на дневник, затем на мистера Малфоя, а затем с силой бил себя кулаком по голове.

— Понимаю… — медленно протянул мистер Малфой.

— Очень хитроумный план, — с особой интонацией сказал Думбльдор, продолжая глядеть мистеру Малфою прямо в глаза. — Если бы Гарри, которого вы видите перед собой, — мистер Малфой метнул на мальчика быстрый, колючий взгляд, — и его друг Рон не обнаружили бы этот дневник, то подозрение пало бы целиком на Джинни Уэсли. Никто не смог бы доказать, что она действовала не по собственной воле…

Мистер Малфой промолчал. Внезапно его лицо стало непроницаемо как маска.

— Только представьте, — продолжал Думбльдор, — что могло бы тогда произойти… Уэсли — одна из самых известных чистокровных семей. Представьте, каковы были бы последствия для самого Артура Уэсли и для его акта по защите муглов, если бы его собственную дочь обвинили в убийстве муглорождённых… К счастью, дневник был обнаружен, и воспоминания Реддля удалены из него. Кто знает, каковы могли бы быть последствия в противном случае…

Мистер Малфой заставил себя заговорить.

— Да, к счастью, — выдавил он.

И всё же, за его спиной, Добби продолжал показывать пальцем, сначала на дневник, потом на Люциуса Малфоя, затем стучал себя по голове.

И Гарри вдруг понял. Он кивнул Добби, тот отступил в угол и принялся в наказание выкручивать себе уши.

— А вы не хотите узнать, как попал к Джинни этот дневник, мистер Малфой? — спросил Гарри.

Люциус Малфой грозно повернулся к нему.

— С какой стати я должен знать, каким образом попал дневник к этой маленькой идиотке? — рявкнул он.

— С такой, что это вы подложили его ей, — сказал Гарри. — У Завитуша и Клякца. Вы взяли её учебник по превращениям и сунули внутрь дневник, разве не так?

Он увидел, как сжимаются и разжимаются белые кулаки мистера Малфоя.

— Это ещё нужно доказать, — прошипел он.

— О, разумеется, никто не сможет этого сделать, — вмешался Думбльдор, улыбаясь Гарри. — Особенно после того, как Реддль исчез из дневника. С другой стороны, я бы посоветовал вам, Люциус, прекратить раздавать старые школьные вещи Лорда Вольдеморта. Если хотя бы ещё одна из них попадёт в невинные руки, то, я думаю, Артур Уэсли первым позаботится о том, чтобы ваше участие в этом было доказано…

Люциус Малфой постоял мгновение, и Гарри отчётливо увидел, как дернулась его рука — видимо, он сгорал от желания достать волшебную палочку. Вместо этого, он обратился к своему домовому эльфу.

— Мы уходим, Добби!

Он рывком распахнул дверь и, когда эльф бросился к нему, пинком выкинул несчастное создание вон. Долго было слышно, как Добби подвывал от боли. Гарри постоял минутку в глубоком раздумии. И тут до него дошло…

— Профессор Думбльдор, — лихорадочно заговорил он. — А можно отдать этот дневник назад мистеру Малфою? Пожалуйста?

— Конечно, Гарри, — спокойно ответил Думбльдор. — Но поторопись. А то пир кончится…

Гарри схватил дневник и пулей вылетел из кабинета. Он слышал удаляющиеся стенания Добби. Быстро, гадая, сработает ли то, что он придумал, Гарри сдернул с ноги башмак, снял пропитанный грязью и слизью носок, и запихнул в него блокнот. И понёсся по тёмному коридору.

Он догнал их на вершине лестницы.

— Мистер Малфой, — выдохнул он, резко остановившись. — У меня для вас кое-что есть…

И он насильно запихнул в руку Люциусу Малфою вонючий носок.

— Какого?…

Мистер Малфой сорвал с дневника носок, брезгливо отшвырнул мерзость в сторону и перевёл гневный взгляд с испорченного блокнота на Гарри.

— Однажды тебя ждёт то же, что и твоих родителей, Гарри Поттер, — негромко произнёс он. — Они тоже совали нос куда не следует.

Он повернулся и хотел уйти.

— Пошли, Добби! Я сказал, пошли .

Но Добби не шевелился. Он держал перед носом отвратительный носок и смотрел на него как на бесценное сокровище.

— Хозяин дал носок, — воскликнул эльф недоумённо-восторженно. — Хозяин дал его Добби.

— Что ещё за чушь? — плюнул мистер Малфой. — Что ты говоришь?

— Получил носок, — не веря сам себе, проговорил Добби. — Хозяин выкинул, а я подобрал, и теперь — Добби свободен .

Люциус Малфой замер, уставившись на эльфа. Потом бросился на Гарри.

— Из-за тебя я лишился слуги, мальчишка!

Но Добби закричал:

— Вы не смеете обижать Гарри Поттера!

Раздалось громкое «бемц!», и мистера Малфоя откинуло назад. Он свалился с лестницы, пролетая по три ступени кряду, и мятой кучей приземлился на нижнюю площадку. Он поднялся на ноги с лиловым лицом и вытащил палочку, но Добби угрожающе поднял длинный палец.

— Вы должны уйти, — свирепо выпалил он, указывая вниз на мистера Малфоя. — Вы не смеете тронуть Гарри Поттера. Вы должны уйти.

У Люциуса Малфоя не оставалось выбора. Бросив последний, полыхающий яростью, взгляд на стоящую наверху парочку, он запахнулся в мантию и торопливо скрылся из виду.

— Гарри Поттер освободил Добби! — звенящим голосом пропел эльф, не отрывая от Гарри благодарных глаз, в которых отражался лунный свет, льющийся в ближайшее окно. — Гарри Поттер освободил Добби!

— Это единственное, что я мог сделать для тебя, Добби, — ухмыльнулся Гарри. — Только обещай больше не спасать мне жизнь.

Уродливое коричневое лицо эльфа внезапно разлезлось в широчайшей, зубастой улыбке.

— У меня только один вопрос, Добби, — сказал Гарри, когда Добби дрожащими от волнения руками стал натягивать на ногу грязный носок. — Ты говорил, что всё это не имеет ничего общего с Тем-Кто-Не-Должен-Быть-Помянут, помнишь? Что ж…

— Я хотел дать вам ключ, сэр, — сказал Добби, расширяя глаза так, как будто объяснял очевидное, — я давал ключ. Черный Лорд, до того как сменил имя, мог называться как угодно, понимаете?

— И правда, — невнятно произнёс Гарри. — Ну, я лучше пойду. А то там пир, да и моя подруга Гермиона должна уже очнуться…

Добби обхватил Гарри руками за талию и обнял его.

— Гарри Поттер более великий, чем думал Добби! — всхлипнул он. — Прощай, Гарри Поттер!

И, с последним громким треском, Добби исчез.

Гарри побывал уже на нескольких школьных пирах, но такого ещё не было. Все были в пижамах, а празднование длилось всю ночь. Гарри не мог выбрать, какой момент понравился ему больше всего: когда Гермиона бросилась ему навстречу с криками: «Ты раскрыл преступление! Ты раскрыл преступление!», или когда Джастин кинулся от хуффльпуффского стола, чтобы пожать (так пылко, что чуть не вывернул) ему руку, принося бесчисленные извинения, или когда в половине третьего объявился Огрид и так крепко обнял за плечи Гарри и Рона, что они оба ткнулись носами в тарелки с бисквитами, или четыреста очков, которые они с Роном принесли родному колледжу, надёжно закрепив школьный кубок за «Гриффиндором» вот уже второй год подряд, или объявление профессора МакГонаголл о том, что, в качестве подарка всей школе, экзамены отменяются («О, нет!» — ахнула Гермиона), или когда Думбльдор сообщил, что, к сожалению, профессор Чаруальд не сможет остаться в школе на следующий год, по причине того, что ему нужно ехать восстанавливать память. К крикам, приветствовавшим эту новость, присоединилось порядочное количество учительских голосов.

— Какая жалость, — сказал Рон, запихивая в рот пончик с вареньем, — он так ко мне привязался.

Остаток семестра растворился в ослепительном солнечном сиянии. Жизнь в «Хогварце» понемногу налаживалась, за тем незначительным исключением, что уроки по защите от сил зла были отменены («ну, в этом мы уже напрактиковались,» — сказал Рон расстроенной Гермионе), а Люциуса Малфоя исключили из правления школы. Драко больше не расхаживал по школе с хозяйским видом. Наоборот, он выглядел обиженным и мрачным. А вот Джинни снова была весела и счастлива.

Как всегда, время уезжать домой подошло чересчур быстро. Гарри, Рон, Гермиона, Фред, Джордж и Джинни сели в одно купе. Они постарались взять как можно больше от последних нескольких часов перед каникулами, когда им ещё разрешалось колдовать. Они играли во взрывающиеся хлопушки, запустили последние филибустеровские петарды и потренировались в обезоруживании друг друга с помощью магии. Гарри делал в этом большие успехи.

Они уже почти подъехали к вокзалу Кингс-Кросс, когда Гарри вдруг вспомнил одну вещь.

— Джинни — а за каким занятием ты застала Перси, о чём он запретил говорить?

— Ах, это, — хихикнула Джинни, — Ну… у Перси появилась девушка .

Фред уронил стопку книг на голову Джорджу.

— Что?

— Это староста из «Равенкло», Пенелопа Кристаллуотер, — объяснила Джинни. — Это ей он писал всё прошлое лето. Он всё время тайно встречался с ней в школе. И я застала их, когда они целовались в пустом классе. Он так расстроился, когда она — ну, вы понимаете — когда на неё напали. Вы не будете его дразнить? Нет? — добавила она взволнованно.

— Не смеем и мечтать об этом, — сказал Фред с видом именинника.

— Ни в коем случае, — хищно ухмыльнулся Джордж.

«Хогварц-Экспресс» замедлил ход и остановился.

Гарри достал перо и кусочек пергамента и обратился к Рону с Гермионой.

— Это называется «номер телефона», — сказал он Рону, дважды нацарапал одни и те же цифры, разорвал пергамент надвое и протянул друзьям. — Прошлым летом я рассказывал твоему папе, как пользоваться телефоном — он знает. Позвони мне к Дурслеям, ладно? Я не вынесу целых два месяца наедине с Дудли…

— Твои дядя и тётя будут гордиться тобой, да? — сказала Гермиона, когда они сошли с поезда и влились в толпу, спешащую к волшебному барьеру. — Когда узнают, что ты сделал в этом году?

— Гордиться? — переспросил Гарри. — С ума сошла? Столько возможностей умереть, а я ни одной не воспользовался? Да они взбесятся!…

Все вместе ребята прошли сквозь барьер и вышли в мир маглов.

Библиотека All-Fantasy


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)