Гарри Гаррисон - Ты нужен Стальной Крысе

Описание Книги

Глава 1

Блодгетт - мирная планета. Светает оранжевое солнце, легкий бриз несет прохладу, а тишину лишь изредка нарушает приглушенный шум ракет в космопорту. Спокойная обстановка. Слишком спокойная для такого человека, как я. Человека, которому постоянно надо быть начеку, готовому к разным неожиданностям. Признаюсь, что я совсем забыл об этом, когда раздалась трель дверного звонка. Стоя под горячими струями душа, я расслабился, как дремлющий кот.
"Я открою!" - услышал я голос Анжелины, старавшейся перекричать шум воды. Я хмыкнул, с сожалением закрутил кран и вышел из душа.
Автомат обдал меня потоком теплого воздуха, а распыленный лосьон слегка пощипывал нос. От неземного наслаждения я, голый, как в день своего появления на свет, не считая, понятное дело, некоторых приспособлений, которые всегда при мне, мурлыкал какой-то мотивчик. В жизни случаются счастливые моменты, и, глядя в зеркало на свое крепкое тело, обветренное лицо и седоватые виски, я ни о чем не волновался.
Внезапно у меня в голове появились тревожные мысли. Предчувствие? Нет, стремительный бег секунд. Слишком долго не возвращалась Анжелина. Что-то случилось.
Я выскочил в коридор и преодолел его одним прыжком. Дом был пуст. Распахнув дверь, я, как цапля, запрыгал на одной ноге, пытаясь вытащить пистолет из кобуры на лодыжке. У меня глаза на лоб вылезли, когда я увидел, что два широкоплечих типа заталкивают мою Анжелину в черный автомобиль. Когда он рванул с места, я послал ему вдогонку пару пуль, стараясь продырявить шины. Но похитители быстро затерялись в потоке других машин, и от стрельбы пришлось отказаться.
Анжелина! От злости я заскрежетал зубами и пальнул пару раз в воздух, чтобы отпугнуть зевак, любовавшихся моим видом. Сосредоточившись, я запомнил номер черного автомобиля.
Вернувшись в дом, я сначала, как и всякий порядочный гражданин, решил позвонить в полицию, но так как я всегда был плохим гражданином, то сразу же отбросил эту мысль. Скользкий Джим ди Гриз ужасен в гневе! Я сам отомщу похитителям. Включив компьютер, я прижал большой палец к идентификатору, набрал личный код, а затем - номер черного автомобиля. Не слишком сложная задача для планетарного компьютера. Данные появились на экране, как только я ткнул в кнопку "Ответ".
Взглянув на экран, я без сил плюхнулся в кресло. Они похитили ее...
Это было гораздо хуже, чем я предполагал. Только не надо думать, что я трус. Совсем наоборот. Перед вами человек, прошедший через все передряги преступной жизни. Человек, который, вдобавок ко всему, немало испытал, борясь с другими преступниками в качестве агента Специального Корпуса, межпланетной организации, использовавшей одних мошенников для поимки других. То, что за эти годы я не свихнулся и не потерял сноровку, говорит о моих обостренных рефлексах и незаурядном уме. Теперь придется использовать накопленный опыт, чтобы вытащить мою любимую жену из лап этих негодяев. Прежде чем приступить к действиям, надо было как следует пораскинуть мозгами. Хотя день только начался, я вытащил бутылку виски и налил себе полный стакан, чтобы подстегнуть ход мыслей.
После первого же глотка я понял, что к этому делу придется подключить и ребят. Мы с Анжелиной, как любящие родители, всегда пытались оградить их от жестокой реальности жизни, но теперь это время кончилось. До выпуска в школе оставалось еще несколько дней, но я был уверен, что дело можно ускорить, оказав соответствующее влияние на нужных людей. Надо же - ребятам уже по восемнадцать лет. Как летит время. А их мать - Анжелина, мое похищенное сокровище! - все так же прекрасна, как и раньше. А я с годами так и не стал умнее. Седина на висках не притупила жажды к обогащению.
Предаваясь воспоминаниям, я, тем не менее, времени не терял. Одевшись и обувшись, я рассовал по карманам несколько смертоносных принадлежностей. Застегнув последнюю молнию, я побежал в гараж. Как только ворота открылись, мой ярко-красный "Файрбом-8000" с ревом вылетел на улицу, распугивая унылых граждан мирной планеты Блодгетт.
Единственная причина, по которой мы остановились на этой идиллической планете, заключалась в том, что мы хотели быть рядом с детьми, пока они не окончат школу. Я бы покинул эту планету без всяких сожалений. На меня угнетающе действовали не только ее сельскохозяйственные угодья, но и разросшийся до невероятных размеров бюрократический аппарат. Из-за удобного расположения вблизи нескольких звездных систем и благоприятного климата ее облюбовали себе бюрократы и администраторы Лиги, понастроившие здесь целую сеть государственных учреждений. Лично я предпочитаю иметь дело с фермерами.
Я, как стрела, несся по дороге. Закончились фермы, исчезли деревья, и теперь по обе стороны тянулись каменистые гряды. Холодный воздух как нельзя лучше подходил к этим сумрачным скалам. Я поежился от утреннего тумана, взглянув на возвышавшиеся впереди стены из грубо отесанного камня. Пока решетка крепостных ворот со скрежетом поднималась вверх, я еще раз посмотрел на стальные буквы на табличке: ВОЕННАЯ ШКОЛА ТЮРЕМНОГО ТИПА ДОРСКИ.
Именно здесь были заточены мои сыновья. Как отец я не одобрял подобных методов, но как гражданин - голосовал за них обеими руками. Это должно укрепить дух ребят, на которых все смотрели с подозрением. До того, как они поступили в эту школу, их выгоняли из двухсот четырнадцати учебных заведений. Три школы сгорели при странных обстоятельствах. Одна взорвалась. Правда, я не верю, что попытка массового самоубийства учителей еще одной школы каким-то образом связана с моими сыновьями, как это утверждали злые языки. В любом случае здесь они нашли достойного противника в лице старого полковника Дорски. Когда его выпроводили из армии на пенсию, он открыл это училище и приложил все свое умение, опыт и садизм, чтобы оно функционировало, как следует. Мои ребята нехотя прошли курс, отмучившись положенный срок, и через несколько дней после торжественной церемонии их должны выпустить на поруки. Но это мероприятие надо теперь немного ускорить.
Как всегда, я сдал свое оружие, прошел через рентгеновский контроль и, преодолев несколько стальных автоматических дверей, вышел на плац. По нему бродили ученики, замученные жестокой дисциплиной и режимом. Но на лужайке с железобетонной травой я увидел двух неунывающих мальчишек, которых не могли сломить никакие трудности. Я пронзительно свистнул, и они, побросав свои книжки, радостно бросились ко мне.
После теплых объятий я поднялся с земли, отряхнул с себя пыль и показал им, что старый пес еще может научить кое-чему своих щенков. Смеясь, они потирали ушибленные места. Невысокого роста, как их мама, они были красивы и мускулисты, как быки. Когда они покинут стены школы, отцы, у которых подрастают дочери, должны будут обзавестись дробовиками.
- Что это за приемчик с локтем, па? - спросил Джеймс.
- Потом объясню. Я приехал, чтобы ускорить ваш выпуск, потому что у вашей мамы кое-какие неприятности.
Улыбки слетели с их лиц, и они внимательно выслушали мой рассказ, одобрительно кивая.
- Что ж, - сказал Боливар, - вырубим старого Дорски и смоемся отсюда...
- ...чтобы принять соответствующие меры, - закончил за него Джеймс.
Им часто в голову приходили одни и те же мысли.
Мы резво направились к зданию - сто двадцать шагов в минуту. Пройдя по коридору, где к стенам были прикованы скелеты, мы подошли к главной лестнице, по которой непрерывно стекала вода, и оказались возле кабинета директора.
- Сюда нельзя! - Здоровенный натренированный секретарь-телохранитель вскочил на ноги.
Не останавливаясь, мы перешагнули через его рухнувшее тело. Дорски ждал нас с пистолетом в руке.
- Уберите оружие, - сказал я. - Дело не терпит отлагательств. Я хочу, чтобы мои сыновья покинули школу сегодня. Будьте так любезны, выдайте им свидетельства об образовании и справки о том, что они отбыли полный срок.
- Катитесь к черту! Никаких исключений! Вон отсюда! - предложил он. Усмехнувшись, я посмотрел на пистолет в его руке и решил, что объяснение подействует лучше, чем насилие.
- У нас неприятности. Мою жену, мать этих ребятишек, арестовали сегодня утром.
- Этого следовало ожидать. Ваш образ жизни абсолютно неприемлем для добропорядочных людей. А теперь убирайтесь!
- Слушай ты, тупорылый и скудоумный военный динозавр. Я пришел сюда не за твоими советами. Будь это обычный арест, Анжелина справилась бы с представителями власти, как только открыла им дверь. Полицейские, детективы, офицеры военных патрулей и таможенных служб - никто не устоит перед моей милой Анжелиной в гневе.
- Ну и что? - несколько удивленно спросил Дорски, не опуская пистолета.
- Она ушла с ними по своей воле, чтобы дать мне время. Время, в котором я так нуждаюсь. Я проверил номер их машины. Эти головорезы... - я глубоко вздохнул, - ...агенты Межпланетного Департамента Налогов и Сборов. - Налоговая инспекция! - присвистнул Дорски, и его глаза налились кровью.
Пистолет исчез в ящике стола.
- Джеймс ди Гриз, Боливар ди Гриз - шаг вперед. Я вручаю вам эти свидетельства об окончании вашей никудышной учебы. Теперь вы - выпускники Военной школы тюремного типа Дорски, и я надеюсь, что, ложась спать, вы каждый раз будете вспоминать ее с проклятием на устах. Я бы пожал вам руки, но мои кости слишком хрупки, и я давно не занимался рукопашной борьбой. Идите за своим отцом и помогайте ему в борьбе со злом. Благословляю вас.
Вот и все. Через минуту мы уже садились в машину. Детские годы остались позади, и теперь ребята вступали в мир настоящих мужчин.
- Они не причинят зла маме? - спросил Джеймс.
- Ведь после этого им уже не жить, - добавил Боливар, и я услышал, как он заскрежетал зубами.
- Конечно, нет. Мы быстро освободим ее, как только доберемся до архивных записей.
- Что еще за архивные записи? - поинтересовался Боливар. - И почему грязный Дорски так быстро пошел на попятную? Это на него не похоже.
- Дело в том, что, несмотря на глупость и садизм, он такой же человек, как и все остальные. Как и мы, он ненавидит сборщиков налогов. - Не понимаю, - сказал Джеймс, хватаясь за ручку дверцы, когда на крутом повороте машина пронеслась в миллиметре от края пропасти.
- К сожалению, скоро ты все поймешь, - ответил я. - Пока вы тратили деньги, а не зарабатывали их, вы были защищены от всяких неприятностей. Скоро вы сами начнете зарабатывать себе на жизнь, и вместе с первой кредиткой, заработанной нелегким трудом, появится и сборщик налогов. Пронзительно Каркая, он станет кружить вокруг, пока не взгромоздится на плечо и не выхватит своим желтым клювом большую часть ваших денег. - Впечатляющая картина...
- Это чистая правда, - пробормотал я, выруливая на скоростное шоссе. - Большому правительству нужен большой бюрократический аппарат, соответственно и большие налоги. Настоящий порочный круг. Стоит тебе раз увязнуть в этой системе, как с каждым разом налоги становятся все больше и больше. Мы с вашей мамой отложили немного денег, чтобы обеспечить ваше будущее. Деньги, заработанные еще до вашего рождения...
- Деньги, неправедно нажитые еще до нашего рождения, - уточнил Боливар. - Доходы от нелегальных операций в десятках разных миров. - Ничего подобного!
- Именно так, папа, - сказал Джеймс. - Мы проследили по архивам источники этих накоплений.
- Все это давно в прошлом!
- Надеемся, что нет! - хором сказали близнецы. - Что станет с Галактикой, если в ней переведутся Стальные Крысы? Вспомни, как ты рассказывал нам перед сном, что ограбления банков оздоравливают экономику. Это дает работу скучающим полицейским, газетам есть о чем писать, читателям - о чем читать. Страховые компании компенсируют потери, деньги поступают в оборот, и в экономике наступает подъем. Настоящая филантропия. - Нет! Я не хотел воспитать из своих сыновей мошенников!
- Разве?
- Ну... Я хотел воспитать вас хорошими мошенниками. Чтобы вы воровали только у богатых, никому не причиняли вреда, были вежливыми и дружелюбными. Такими мошенниками, чтобы вас взяли в Специальный Корпус, где вы бы служили Человечеству, выслеживая настоящих бандитов. - А каких настоящих бандитов мы выслеживаем сейчас?
- Сборщиков налогов! Пока мы с вашей мамой воровали и тратили деньги, у нас не возникало никаких проблем. Но как только мы стали получать жалованье в Спецкорпусе, мы сразу же столкнулись с людьми из налогового управления. Мы допустили мелкие неточности в наших налоговых декларациях...
- То есть не сообщили о своих доходах? - с невинным видом спросил Джеймс.
- Да, нечто в этом роде. Мы и не думали, что так скоро окажемся в их лапах. Лучше бы мы продолжали грабить банки. Играя по их правилам, мы скоро увязли в аудиторных проверках и судебных разбирательствах. Есть только один способ покончить с этим раз и навсегда. Поэтому ваша мама и не стала сопротивляться этим финансовым вампирам. Чтобы я остался на свободе и освободил нас всех, перерубив этот гордиев узел.
- И что мы должны сделать? - хором спросили близнецы.
- Уничтожить все данные о наших доходах в их архиве, вот что. После этого мы станем свободными и счастливыми.

Глава 2

Сидя в темном салоне машины, я нервно грыз ногти.
- Это никуда не годится, - наконец сказал я. - Я признаю себя виновным. Разве можно толкать двух невинных мальчишек на преступный путь? С заднего сидения послышалось возмущенное фырканье. Затем дверцы хлопнули, и, не успел я повернуться, как ребят уже и след простыл. Куда они побежали? Неужели сами решили провернуть это дело? Какие опасности поджидают их? Я пытался найти ответы на эти вопросы, когда услышал приближавшиеся шаги. Я вышел из машины. Сыновья подошли ко мне с суровыми и решительными лицами.
- Меня зовут Джеймс, - сказал Джеймс. - А это брат Боливар. Нам исполнилось по восемнадцать лет, и по закону мы считаемся взрослыми. Мы имеем право пить, курить, ругаться и заигрывать с девушками. Если у нас возникнет желание, мы можем нарушать законы любой планеты, зная, что, если мы попадемся, нам грозит наказание. До нас дошли слухи, что ты. Скользкий Джим, как раз собираешься нарушить закон ради справедливого дела. Мы хотим тебе помочь. Что ты скажешь на это, папа?
Что я мог сказать? Может, у меня в горле стоял комок или в уголке глаза появилась слеза? Надеюсь, что нет. Эмоции и преступления несовместимы.
- Ладно! - рявкнул я на манер сержанта-наставника. - Я зачисляю вас в свою команду. Ваше дело - выполнять приказы. Вопросы задавайте лишь в том случае, когда приказ неясен. Повторяйте все за мной и делайте все, что я скажу. Согласны?
- Согласны! - хором ответили ребята.
- Тогда положите эти приспособления в свои карманы. Вы надели перчатки с фальшивыми отпечатками пальцев? - Они подняли руки, блеснувшие в свете уличных фонарей. - Хорошо. Рад вам доложить, что вы будете оставлять отпечатки пальцев мэра города и начальника полиции. Это лишь усилит суматоху и неразбериху. Так, знаете ли вы, чем вам предстоит заняться? Конечно, нет! За углом находится большое здание. Это штаб-квартира МДНС - Межпланетного Департамента Налогов и Сборов. Там хранятся архивы, касающиеся их преступной деятельности...
- Ты хотел сказать, твоей деятельности, папа?
- Это с какой стороны посмотреть, сынок. Им не нравится то, чем я занимаюсь, а я ненавижу их методы работы. Сегодня мы попытаемся сравнять счет. В здание МДНС так просто не войдешь - там надежная охрана. Мы войдем в соседнее здание, которое я выбрал потому, что оно примыкает к штаб-квартире налогового управления.
Мы разговаривали на ходу. Вдруг мои ребята остановились, увидев впереди огромную толпу перед залитым светом зданием. С включенными сиренами подъезжали правительственные лимузины, повсюду стояли телевизионные камеры, разноцветные прожекторы освещали небо.
- Неплохая маскировка? Кому в голову придет, что мы осуществим нашу операцию именно здесь? Сегодня премьера оперы "Огненные колесницы".
- А билеты?
- Купил сегодня у спекулянта по бешеной цене. Пошли.
Протиснувшись сквозь толпу, мы предъявили билеты контролеру и поднялись на верхний ярус. Здесь плохие места, но я не собирался слушать завывания певцов. Главное, что мы находились в верхней части здания. Сначала мы прошли в бар, где я освежился пивом, с удовлетворением отметив, что ребята заказали себе безалкогольные напитки. Впрочем, их другие поступки меня огорчили.
Подвинувшись к Боливару, я сильно нажал указательным пальцем на нерв, парализующий руку.
- Ты ведешь себя недостойно, - сказал я, когда его пальцы разжались, и бриллиантовый браслет упал на ковер.
Я коснулся плеча пышной дамы и, когда она повернулась, указал на драгоценность.
- Извините, мадам. Это не у вас упал браслет? Да? Позвольте, я сам. Это доставит мне удовольствие. Спасибо.
Повернувшись, я двинул Джеймса по ребрам. Он поднял руки, показывая, что сдается.
- Намек понял, папа. Просто захотелось потренироваться. Я уже вернул бумажник в карман джентльмена, как только увидел, что Боливар потирает онемевшую руку.
- Вот и молодец. Больше никаких фокусов. Сегодня нам предстоит серьезное дело и не стоит рисковать по пустякам. Третий звонок. Допивайте и пошли.
- На наши места?
- Нет, разумеется. В туалет.
Мы заняли три кабинки, взобравшись на унитазы, чтобы наши ноги не были видны. Затем подождали, пока стихнут последние шаги. Потом до наших ушей донеслись первые пронзительные звуки оперы. Шум спускаемой в унитазе воды был куда мелодичнее.
- Пошли, - сказал я, и мы принялись за дело.
Водянистый глаз на конце влажного щупальца наблюдал за их уходом. Щупальце высовывалось из корзинки для мусора. Тело, которому оно принадлежало, было отвратительным. Шишковатое, уродливое, с когтистыми лапами. Совсем несимпатичное.
- Похоже, ты неплохо тут ориентируешься, - заметил Боливар, когда мы открыли дверь с надписью "Проход воспрещен" и пошли по темному коридору.
- Когда я покупал билеты, то заодно провел здесь небольшую рекогносцировку... Сюда.
Я разрешил ребятам самим отключить сигнализацию и довольно хмыкнул, видя, как они ловко справились с этим делом. Они даже капнули немного смазки, прежде чем бесшумно открыть окно. Метрах в пяти от нас высилась темная громадина здания.
- Это оно? - спросил Боливар.
- Даже если так, то как мы туда попадем? - поинтересовался Джеймс.
- Это оно, а попадем мы туда при помощи этой штуки. - Я вытащил из кармана предмет, по форме напоминавший пистолет. - У этой штуковины нет названия, потому что я сам ее придумал и смастерил. Когда нажимаешь на спусковой крючок, из дула с огромной скоростью вылетает маленькая пуля, за которой тянется прочная мономолекулярная нить. Вы хотите знать, что происходит потом? С удовольствием вам отвечу. При выстреле в пуле включается мощная батарея, действующая в течение пятнадцати секунд. За это время вокруг пули создается магнитное поле, и она прилипает к металлической поверхности, а нить может выдержать груз весом до одной тонны. Просто, не правда ли?
- Ты уверен, что все так просто, папа? - озабоченно спросил Боливар. - Как ты узнаешь, что в такой темноте ты попадешь в какую-нибудь металлическую штуку?
- По двум причинам, мой неверующий сын. Сегодня утром я заметил, что на каждом этаже имеется стальной карниз. Во-вторых, эта пуля сама находит какой-нибудь стальной или железный предмет. В полете она меняет траекторию, чтобы найти подходящее гнездышко для приземления. Джеймс, у тебя есть веревка? Отлично. Возьми один конец и привяжи его вон к той трубе. А второй дай мне. Вы оба надели бронированные перчатки? Прекрасно. Преодоление бездонной пропасти пойдет лишь на пользу вашим мускулам. Я закреплю веревку с той стороны и дерну за нее три раза. Это сигнал, по которому вы можете перебираться ко мне. Ну, пока.
Я прицелился.
- Удачи, - сказал Боливар.
- Спасибо. Я благодарен за пожелание, но оно здесь неуместно. Стальные Крысы, живущие среди бетона и стекла, должны сами заботиться о своей Удаче.
Воодушевленный своей собственной философией, я нажал на спусковой крючок. Через секунду пуля громко звякнула, примагнитившись к металлу. Я нажал на кнопку, приводившую в действие механизм сматывания нити, и прыгнул в окно. Пятнадцать секунд, - это не так много. Я согнулся, вытянул ноги и, бормоча проклятия, врезался в стену. Удар пришелся на левую ногу, и, даже если она не сломалась, то боль была просто невыносимой. Когда я тренировался дома, такого со мной не случалось. Секунды летели, а я беспомощно висел, раскачиваясь в темноте.
Несмотря на адскую боль, об ушибленной ноге мне пришлось забыть. Правой ногой я нащупал край рамы окна. Сильно оттолкнувшись от стены, я немного соскользнул вниз по мономолекулярной нити. Описав кривую, я со всего размаха врезался здоровой ногой в окно.
Разумеется, ничего из этого не вышло, так как сейчас стекла делают довольно крепкими. Но я уперся ногой в подоконник, стараясь вцепиться пальцами в раму. Именно в этот момент магнитное поле отключилось, и теперь я мог рассчитывать только на свои силы.
Довольно неприятный момент. Я держался за раму тремя пальцами, балансируя на одной ноге, ненадежно стоявшей на подоконнике. Вторая нога болталась, как палка салями. Внизу чернела пустота. Одно неверное движение - и смерть обеспечена.
- Все в порядке, папа? - раздался за моей спиной шепот одного из близнецов. Лишь невероятным усилием воли мне удалось сжать губы, чтобы с них не сорвались ругательства, которые детям слышать не полагается. Особенно от родителей. Я с трудом выдавил из себя нечто похожее на "Ничего...", пытаясь удержать равновесие. Это мне удалось, хотя пальцы уже ослабли. С величайшей осторожностью я прицепил к поясу уже ненужное приспособление и сунул руку в карман, где у меня лежал стеклорез.
Времени было в обрез. Обычно я сначала устанавливаю присоску, вырезаю небольшой участок стекла, просовываю туда руку, открываю защелку и так далее. Но сейчас мне было не до этого. Одним движением я начертил стеклорезом неровный круг и тут же ударил по стеклу кулаком. Оно упало в комнату, я швырнул в отверстие стеклорез и, подавшись вперед, ухватился за раму.
Стекло громко звякнуло, ударившись о пол, и в этот момент моя нога соскользнула с подоконника. Я повис на одной руке, стараясь не замечать боль от стекла, впившегося мне в ладонь. Затем я стал медленно подтягиваться на одной руке - хорошо, что я постоянно занимаюсь спортом, - пока не ухватился за раму второй рукой.
После этого было все очень просто, хотя мне мешала кровь, капавшая с порезанной руки. Отдышавшись, я пробормотал пару проклятий. До меня не доносилось ни звука. Звон разбитого стекла никто не услышал. Ребята тоже молчали, хотя я знал, что они волнуются за меня. Посветив фонариком, я крепко привязал конец веревки к стальной трубе. Затем я три раза дернул за веревку.
Через пару минут ребята уже стояли рядом со мной.
- Мы так беспокоились за тебя, - сказал Джеймс.
- Я и сам за себя беспокоился. Быстренько откройте аптечку и перевяжите мне руку. Вы ведь знаете, что кровь - это улика.
Порезы были неглубокими, и ребята быстро справились с ними. Нога еще здорово болела, но я уже мог на нее наступать. Я немного походил по комнате.
- Ну все, - наконец сказал я. - Теперь нам не о чем волноваться.
Выйдя из комнаты, я быстро заковылял по темному коридору, чтобы как следует разработать ногу. Так что ребята были метрах в трех позади меня, когда я завернул за угол и услышал голос:
- Ни с места, ди Гриз! Ты арестован!

Глава 3

В жизни часто случаются подобные моменты. По крайней мере, в моей жизни. Не стану говорить за других. Это ужасно неприятно и даже смертельно для тех, кто к ним не готов. К счастью, основываясь на богатом опыте, я предвидел такую ситуацию. Не успело еще стихнуть эхо, как я швырнул вперед маскировочную гранату. Она глухо рванула, из нее вырвалось черное облако дыма, и до меня донеслись недовольные крики. Чтобы немного поразвлечь противника, я швырнул в дымовую завесу имитатор перестрелки. Это небольшое приспособление производит столько шума, что, кажется, идет небольшая война, а во все стороны разлетаются капсулы с веселящим газом. Должен сказать, что это всегда приводит к немыслимой суматохе. Я повернулся к ребятам, которые замерли с вытаращенными глазами. Приложив палец к губам, я сделал жест рукой, чтобы они возвращались обратно. Подальше от этого адского грохота.
- Здесь мы расстанемся, - сказал я. - Вот вам компьютерные коды к программам.
Боливар машинально взял их, а потом помотал головой, пытаясь привести в порядок свои мысли.
- Папа, может, ты объяснишь...
- Конечно. Когда я выдавил стекло, я знал, что даже малейший шум тут же засекут детекторные сигнализаторы. Поэтому я сразу перешел к плану Б, не сообщив вам об этом. По плану Б я совершаю отвлекающий маневр, а вы тем временем пробираетесь к компьютерам и завершаете операцию. Используя свое служебное положение агента Спецкорпуса, я узнал все, что необходимо для доступа к компьютерам МДНС. Стоит только ввести нужную команду, как в памяти сотрутся все данные на людей, обитающих в радиусе нескольких световых лет. Повезет тем, чья фамилия начинается на букву Д, Иногда я думаю...
- Папа!
- Знаю, знаю. Я отвлекся. После этого вы сотрете все данные на буквы У и П, чтобы уничтожение записей нельзя было связать с моим присутствием в этом здании. Буквы выбраны не случайно...
- Потому что "дуп" - самое оскорбительное слово в местном жаргоне.
- Правильно, Джеймс. Твой котелок сегодня варит как надо. Закончив операцию, вы сможете покинуть здание через окно и смешаться с толпой. Что может быть проще?
- Но ведь тебя арестуют, папа! - возразил Боливар. - Мы не можем бросить тебя.
- Я благодарен вам, но ничего не выйдет. Кровь легче идентифицировать, чем отпечатки пальцев, а там наверху я оставил целую лужу. Поэтому, если я смоюсь, меня будут разыскивать как беглого преступника. Кроме того, они меня уже заметили. К тому же ваша мама в тюрьме, и я жду не дождусь, когда смогу ее увидеть. Когда вы уничтожите все данные в компьютере, меня могут обвинить разве что в проникновении со взломом в служебное помещение. Я внесу залог, выйду из тюрьмы, и мы навсегда распрощаемся с этой планетой.
- Они могут не выпустить тебя под залог, - обеспокоенно сказал Джеймс.
- В этом случае мы сами удерем из местной тюрьмы. Не беспокойтесь. Делайте свое дело, а я буду делать свое. Потом возвращайтесь домой и ждите моего звонка. Ну, вперед!
Ребята послушно ушли. Я вернулся на поле битвы, предварительно надев защитные очки и вставив носовые фильтры. У меня было полно гранат - дымовых, парализующих, слезоточивых и рвотных. От действий МДНС меня не раз тошнило, и поэтому я решил отплатить им той же монетой. Что я и сделал с превеликим удовольствием. Кто-то начал палить из пистолета. Вот дурак. У него было гораздо больше шансов уложить своих товарищей, чем меня. Пройдя через дымовую завесу, я нашел его, сбил с ног одним ударом и забрал пистолет. Всю обойму я выпустил в потолок.
- Вам никогда не поймать Скользкого Джима! - закричал я в темноту и устроил веселую игру в прятки с этими финансовыми пиратами.
Я прикинул, сколько времени понадобится моим ребятам на работу, для верности добавил еще пятнадцать минут, а потом устало плюхнулся в директорское кресло и, закурив одну из его сигар, принял расслабленную позу.
- Сдаюсь! Сдаюсь! - завопил я, обращаясь к измученным преследователям. - Мне вас никогда не перехитрить. Только пообещайте, что не станете меня пытать.
Они с опаской вошли в кабинет. Крупные чины местной полиции и целая рота вооруженных солдат.
- И все ради меня? - спросил я, выпустив в их сторону колечко дыма. - Я польщен. Кстати, хочу сделать заявление для прессы, как меня похитили и принесли сюда в бессознательном состоянии. Мне нужен адвокат.
С чувством юмора у них было туго, поэтому, когда мы выходили, улыбался только я один. Завыли сирены, и машины рванули с места. В наручниках меня везли в тюрьму.
Впрочем, не в тюрьму, и это удивительно. Мы подъехали к тюремным воротам и остановились. Послышались крики, кое-кто даже размахивал руками из окна. Меня снова запихнули в машину, и мы понеслись к центру города. К моему удивлению, прежде чем ввести в здание, с меня сняли наручники. Я понял, что происходит нечто странное, когда пинок в зад подтолкнул меня к двери без таблички. Дверь за мной захлопнулась, я привел в порядок одежду и изумленно поднял брови, увидев в кресле за столом знакомую фигуру.
- Какой приятный сюрприз, - сказал я. - Как дела?
- Тебя бы следовало пристрелить, ди Гриз! - рявкнул сидевший за столом человек.
Это был Инскипп, мой босс, глава Специального Корпуса, один из самых могущественных людей в Галактике. Лига поручила Специальному Корпусу поддерживать межпланетный порядок, и он делал это по своим правилам. И не всегда придерживался закона. Говорят, что только мошенник может поймать другого мошенника, и сам Инскипп служил этому примером. До того как возглавить Корпус, Инскипп был самым талантливым мошенником во всей Галактике, вдохновляя нас своими подвигами. Я вынужден признать, что и мое поведение в былые годы трудно назвать образцовым. Но затем я стал служить силам добра. Правда, добропорядочным гражданином я так и не стал. Иногда меня все еще тянет на старое. Вытащив из кармана пистолет с холостыми патронами, который я держу как раз для таких случаев, я приставил дуло к виску.
- Если великий Инскипп считает, что меня надо пристрелить, я сам совершу этот акт. Прощай, жестокий мир...
Я нажал на спусковой крючок, и пистолет громко хлопнул.
- Хватит дурачиться, ди Гриз, дело серьезное.
- У вас всегда все серьезно, хотя я считаю, что легкомыслие положительно влияет на пищеварение. Позвольте, я сниму с вашего плеча эту пылинку.
Я так и сделал, заодно вытащив из его кармана портсигар. Он был так озабочен, что заметил это лишь тогда, когда я зажег сигару и предложил закурить ему. Он вырвал портсигар у меня из рук.
- Мне нужна твоя помощь, - сказал он.
- Разумеется. С чего бы это вы стали ловить меня и заниматься прочей ерундой. Где моя дорогая Анжелина?
- Ее выпустили из тюрьмы, и сейчас она направляется домой к своим бандитским сыночкам. Эти идиоты из МДНС не знают, что произошло с их архивами. Но я знаю. Впрочем, забудем об этом. В космопорту тебя ждет корабль, отправляющийся на Какалак-2.
- Захудалая планета, вращающаяся вокруг темной звезды... И что я найду в таком

1 Следующая страница


неуютном местечке?
- Речь идет о том, что ты там не найдешь. Там была спутниковая база, на которой проводились ежегодные конференции начальников штабов всех флотов Лиги.
- Если я не ошибаюсь, вы сделали ударение на слове была?
- Не ошибаешься. Спутник с адмиралами бесследно исчез. - Мы понятия не имеем, что произошло.
- Кто станет печалиться об их исчезновении? Я полагаю, младшие чины будут прыгать от радости...
- Оставь свои шутки при себе, ди Гриз. Представь, какой будет скандал, если об этом узнает пресса. А какой урон это нанесет нашей обороне.
- Я думаю, об этом не стоит беспокоиться. Пока на горизонте не видно межгалактических полчищ врагов. В любом случае, прежде чем мы вылетим, я хотел бы позвонить домой.
За вентиляционной вытяжкой, присосавшись щупальцами к стене, висела тварь. Поморгав огромными зелеными глазами, она издала несколько чавкающих звуков и заскрежетала красными, остро заточенными зубами. Тварь ужасно воняла.
- Скользкий Джим, все это кажется слишком подозрительным и совсем мне не нравится, - сказала Анжелина с видеоэкрана, метая глазами молнии.
Как я любил ее несдержанность.
- Что ты, моя милая, - солгал я. - Просто срочное задание. Работенка на пару дней. А потом я сразу же вернусь домой. Теперь, когда ребята закончили школу, покопайся в старых туристических проспектах и подыщи подходящее местечко для отдыха.
- Я рада, что ты вспомнил о своих сыновьях. Они заявились домой несколько минут назад грязные и усталые. Говорят, что без твоего разрешения не скажут ни слова.
- Это действительно так. Скажи им "Отец дает добро", и они расскажут тебе о наших сегодняшних приключениях. До встречи, любовь моя.
Я послал ей воздушный поцелуй и отключил экран, прежде чем она успела что-либо возразить. К тому времени, когда ребята закончат рассказ, я буду уже далеко в космосе, выполняя свое новое задание. Меня не столько интересовала судьба нескольких сотен военачальников, сколько причина их исчезновения.
Действительно, это оказалось весьма интересным. Как только корабль взял курс на Какалак-2, я вскрыл пакет с документами, налил себе порцию "Пота Сирианской Пантеры" - гарантированный инфаркт в каждой бутылке - и принялся за чтение. Первый раз я читал медленно. Второй раз быстрее. В третий раз я просматривал лишь отдельные абзацы. Когда я отложил досье, то увидел перед собой Инскиппа. Он сидел напротив меня, сверкая глазами, жуя нижнюю губу, постукивая пальцами по столу и дергая ногой.
- Нервничаете? - спросил я. - Выпейте бокальчик этого...
- Заткнись! Лучше скажи, что ты обнаружил.
- Прежде всего я обнаружил, что мы летим не туда, куда надо. Измените курс и направьте корабль на главную базу Специального Корпуса, чтобы я мог поболтать с моим старым другом профессором Койпу.
- Но расследование...
- Ничего нам не даст. - Я постучал пальцем по досье. - Все это уже в прошлом. Военные занимались своими делами, когда внезапно по радио раздался непонятный крик "Зубы!" и эфир затих. Ваша команда высокопрофессиональных исследователей, прибыв на место, не обнаружила там никаких следов спутника. Если мы полетим туда, я обнаружу то же самое. Лучше поговорить с Койпу.
- Зачем?
- Потому что Койпу специалист по спирали времени. Чтобы разобраться в случившемся, я должен отправиться обратно во времени в тот злополучный день и увидеть все своими глазами.
- Я об этом и не подумал, - пробурчал Инскипп.
- Разумеется. Вы ведь работаете за письменным столом, в то время как я - лучший полевой агент. Дайте мне одну из ваших сигар в знак благодарности за мои выдающиеся умственные способности, которые я вам столь часто демонстрирую.
Профессору Койпу мое предложение не понравилось. Покусав своими выпирающими желтыми зубами нижнюю губу, он так сильно замотал головой, что несколько седых прядей скудной шевелюры упали ему на глаза. Одновременно профессор размахивал руками.
- Вы хотите сказать, что не одобряете мою идею? - поинтересовался я. - Безумие! Нет! Никогда! После последнего использования временной спирали у нас возникла обратная связь в статических синергических кривых...
- Пожалуйста, профессор Койпу! - взмолился я. - Попроще, если можно. Обращайтесь со мной и своим начальником Инскиппом, как с полными профанами в науке.
- Таковыми вы и являетесь. Однажды меня уже заставили использовать спираль времени, чтобы спасти мир от гибели. Затем меня уговорили использовать ее еще раз, чтобы вытащить тебя из прошлого. Но даю вам слово, больше на это не рассчитывайте.
Инскипп доказал, что может поставить на место любого зарвавшегося ученого. Он подошел к профессору и, упершись лбом в его лоб, вернее, носом в нос, поскольку у них обоих были огромные носы, выдал несколько отборных ругательств, подкрепив их недвусмысленными угрозами.
- Если я, как ваш начальник, приказываю сделать это, вы обязаны подчиниться. Без всяких возражений. Конечно, мы вас не убьем. Но как вам понравится перспектива обучать тупоголовых студентов на какой-нибудь отсталой планете, где до сих пор считают, что машина времени - это обычные часы? Будете сотрудничать?
- Вы не смеете мне угрожать... - пролепетал Койпу.
- Смею. У вас одна минута, чтобы принять решение. Охрана!
Два здоровенных андроида стали по бокам профессора и, крепко схватив его под руки, подняли над полом.
- Тридцать секунд, - как змея прошипел Инскипп.
- Мне всегда хотелось лишний раз проэкспериментировать со спиралью времени, - быстро пошел на попятную профессор.
- Отлично, - сказал Инскипп. - Опустите его. Вам предстоит отправить нашего друга на неделю назад вместе с приспособлением для успешного возвращения после того, как он успешно выполнит свою задачу. Готов, ди Гриз?
- Всегда готов, - ответил я, глядя на космический скафандр и гору оборудования. - Давайте быстрее. Мне не терпится узнать, что там такое произошло, и поскорее вернуться. Я по опыту знаю, что подобные скачки во времени плохо влияют на человеческий организм.
Скрученная лента спирали времени противно зеленела, и, вздохнув, я приготовился к путешествию. На какое-то мгновение я подумал, что в лапах обварщиков налогов мне было бы гораздо уютнее.
Но только на мгновение.

Глава 4

Тот факт, что я не впервые совершал путешествие во времени, отнюдь не смягчил неприятные ощущения. Меня снова закрутило в пространстве, и перед глазами заплясали звезды. Ужасное чувство. И длилось оно слишком долго. Затем оно исчезло так же быстро, как и возникло. Вместо серого времени-пространства снова приятно чернел космос с сияющими звездами.
Я медленно парил в своем противоперегрузочном скафандре, когда в поле моего зрения появилась спутниковая станция. Я включил радарное устройство на груди и определил, что до спутника - десять километров. Он был огромных размеров, с антеннами, мигавшими маяками и светившимися иллюминаторами. Битком набитый пузатыми адмиралами, которые в перерывах между трапезами и возлияниями изредка решали свои военные вопросы. Что ж, их ждет сюрприз, которого я тоже с нетерпением ожидал. Настроив приемник на волну спутника, я выяснил, что оказался здесь на час раньше намеченного времени. Койпу интересно будет узнать об этом. Мне еще предстояло убить целый час до момента истины.
По понятным причинам я не мог закурить сигару в космическом скафандре, но выпить мне никто не мешал. Я заранее вылил воду из резервуара скафандра и наполнил его виски. Тридцать две тысячи лет назад на планете под названием "Земля" я пристрастился к этому напитку. Хотя этой планеты давно уже не существовало, я запомнил формулу и, после серии неудачных экспериментов, научился производить вполне приемлемое пойло. Я пососал виски из трубочки. Недурно. Коротая время, я любовался звездами, спутником и декламировал стихи.
Исчезновение должно было произойти ровно через пять минут. Боковым зрением я заметил какое-то движение. Повернувшись, я увидел космонавта, летевшего в мою сторону. Он сидел на двухметровом сигарообразном предмете. Я выхватил пистолет, который взял с собой на случай всяких непредвиденных обстоятельств, и направил его на незнакомца.
- Держи руки так, чтобы я мог их видеть, и повернись ко мне. Пистолет заряжен разрывными пулями.
- Убери его, идиот! - крикнул незнакомец, все еще сидя ко мне спиной и щелкая переключателями на пульте своей ракеты. - Если уж ты не знаешь, кто я такой, тогда этого никто не знает.
- Я! - сказал я, пытаясь не выдать своего удивления.
- Нет, я. Я - это ты... Что-то в этом роде... Уже запутался. Убери пистолет, дубина!
- Теперь я понимаю, что тебе, то есть мне, пришлось отправиться второй раз назад во времени, чтобы захватить с собой эту космическую "пиявку".
Он - или я? - посмотрел на часы, а затем указал на спутник.
- Разуй глаза и не пропусти это зрелище.
Зрелище действительно было потрясающим. Еще секунду назад возле спутника ничего не было, а сейчас нечто огромное, невероятно огромное приближалось к нему. Темное, продолговатое, с неровной поверхностью, оно внезапно раскрылось посередине. Горящая адским огнем гигантская пасть с острыми зубами.
"Зубы!" - раздался крик в моем приемнике. Единственное сообщение с исчезнувшего спутника, вернее, со спутника, который вот-вот должен исчезнуть. Пасть захлопнулась, мгновенно проглотив станцию. Яркая вспышка ослепила меня, когда космическая "пиявка" помчалась в сторону гиганта. Там заискрилось поле искривленного пространства, и непонятное создание исчезло.
- Что это было? - выдохнул я.
- Откуда мне знать? - ответил я. - Даже если бы я и знал, то ничего бы тебе не сказал. Возвращайся обратно, чтобы я тоже мог вернуться, или ты мог вернуться. Я хотел сказать... Ладно, черт с ним! Вперед!
- Полегче, - проворчал я. - Не думаю, что стоит так разговаривать с самим собой.
Я нажал на кнопку возвратного устройства спирали времени. И снова совершил малоприятное путешествие в настоящее.
- Ну, и что ты там обнаружил? - спросил Инскипп, как только я снял шлем.
- То, что я должен вернуться в прошлое еще раз. Прикажите, чтобы приготовили космическую "пиявку", и я вам с удовольствием все расскажу.
Я решил не вылезать из скафандра, чтобы снова не надевать его. Поэтому прислонился к стене и пососал виски из трубочки. Инскипп принюхался.
- Ты что, пьешь во время работы?
- Разумеется. Это единственное, что делает эту работу привлекательной. А теперь, будьте добры, - помолчите и выслушайте меня. Что-то огромное появилось из подпространства рядом со спутником. Довольно тонкая работа, я и не думал, что такое возможно. И эта штука раскрыла огненную пасть, полную острых зубов, и проглотила спутник со всеми находившимися на нем адмиралами.
- Да ты просто пьян!
- Алкоголь тут ни при чем. Все это я заснял на пленку. Как только эта штука "пообедала", она снова вернулась в искривленное пространство и исчезла.
- Мы должны прикрепить к ней космическую "пиявку".
- Именно это я и сказал сам себе, запуская "пиявку" в нужном направлении. - В этот момент в комнату вкатили "пиявку". - Отлично. Койпу, отправьте меня и эту штуку за пять минут до времени "ноль". Кстати, в прошлый раз вы ошиблись на час. Надеюсь, сейчас вы поточнее рассчитаете время.
Койпу что-то пробормотал и принялся колдовать над своими приборами, а я схватился за космическую "пиявку" и отбыл в прошлое. Там я наблюдал все то же, что и раньше, только с другой стороны. Когда я вернулся из второго путешествия во времени, мне хотелось только получить плотный ужин, бутылку вина и завалиться в мягкую постель. Все это я получил и вдобавок мог валять дурака целую неделю, пока не поступила информация от космической "пиявки".
Я был рядом с Инскиппом, когда ему передали отчет, и он, вытаращив глаза, прочел его два раза.
- Это невозможно, - наконец сказал он.
- Мне нравится ваш оптимизм, Инскипп.
Я взял у него отчет и углубился в чтение. Затем проверил координаты по карте, висевшей за его спиной. Он был прав. Почти.
Космическая "пиявка" отлично справилась со своим заданием. Я выстрелил ею как раз вовремя, и она, присосавшись к спутнику, проделала Весь путь вместе с неведомым гигантом. Она путешествовала с ним все время в искривленном пространстве. "Пиявка" была запрограммирована отцепиться лишь в случае обнаружения атмосферы или космической станции. Отсоединившись в такой момент, она поплыла прочь. Сделанная из неметаллических материалов, "пиявка" не появлялась на экранах радаров. Используя химический двигатель, она пролетела через искривленное пространство, ориентируясь по сигналам ближайшего маяка Лиги. Затем она вышла из подпространства и заявила о своем прибытии.
Разумеется, возле своей цели "пиявка" сделала массу фотографий. Проанализировав снимки, компьютеры быстро определили, где они были сделаны. Только ответ, который они выдали, казался невероятным.
- Трудно поверить, - сказал я, рассматривая карту. - Но если местонахождение правильное, то у меня есть нехорошее предчувствие, что нам грозят неприятности.
- Значит, ты не считаешь случайностью, что похищены именно наши адмиралы?
- Ха-ха!
- Другого ответа я от тебя и не ждал.
Чтобы понять наше беспокойство, вы на минуту должны вспомнить физическую природу нашей Галактики. Да, я знаю, что это скучно, и только астрофизики получают наслаждение от подобной ерунды. Но без объяснений здесь не обойтись. Представьте себе Галактику в виде морской звезды. Это, конечно, не совсем так, но для нас сойдет и такой пример. Так вот, лучи и центр составляют группы звезд, а между ними располагается космический газ, другие звезды и тому подобное. Надеюсь, я не запутал вас, однако сам уже сбился с толку. В любом случае все звезды, входящие в Лигу, находятся в правом верхнем луче. Есть еще пара звезд ближе к центру и совсем немного - в правом и левом лучах. Понятно? Так вот, похоже, наш зубастый пожиратель спутников прилетел из нижнего левого луча. Ну, скажете вы, а какая разница? Ведь все это относится к одной и той же Галактике. Что ж, я вам отвечу. Это та часть Галактики, где мы никогда не были, которую никогда не исследовали и где не устанавливали никаких контактов. Там нет обитаемых планет.
То есть планет, где обитают человеческие существа. За те тысячелетия, что род людской шныряет по космосу, нам так и не удалось обнаружить другую разумную форму жизни. Мы нашли следы давно исчезнувших цивилизаций, от которых нас отделяли миллионы лет. Во времена колониальной экспансии космические корабли Звездной Империи летали во всех направлениях. Но затем наступил Распад, и на многие тысячи лет все связи были оборваны. Только сейчас мы снова начинаем контактировать с другими цивилизациями. Пока речь не идет о новых открытиях. Лига пытается собрать хотя бы то, что осталось от первой экспансии.
Но сейчас мы столкнулись с чем-то совершенно неизвестным.
- Что ты собираешься делать? - спросил Инокини.
- Я? Ничего. Жду, когда вы отдадите мне приказ расследовать эту необычную ситуацию.
- Отлично. Слушай приказ. Ты, ди Гриз, отправишься туда и проведешь расследование.
- Я и так в последнее время загружен работой. В вашем распоряжении флоты тысяч планет, разве что без адмиралов, и бесчисленное количество агентов. Задействуйте кого-нибудь из них.
- Нет. У меня такое предчувствие, что отправить туда обычный патруль, это все равно, что попросить их прогуляться по внутренностям ядерного реактора.
- Несколько туманное объяснение, но суть понятна.
- Надеюсь. Ты у меня самый лучший агент. У тебя настолько развит инстинкт самосохранения, что убить тебя практически невозможно. Я полагаю, что твой извращенный ум мошенника поможет тебе и на этот раз. Отправляйся туда, проведи расследование и возвращайся обратно с подробным отчетом.
- Адмиралов тоже прихватить с собой?
- Если ты сам этого захочешь. Найти им замену трудности не составит. - Вы такой же бессовестный и бессердечный негодяй, Инскипп, как и я сам.
- Конечно. Как, по-твоему, можно еще руководить Специальным Корпусом? Когда ты отправляешься и что тебе нужно?
Мне надо было хорошенько все обдумать. Я не мог улететь, не сообщив об этом моей Анжелине, а стоит ей узнать, как это опасно, она тут же потребует, чтобы я взял ее с собой. Отлично. Я конечно свинья, но учитывая таланты Анжелины, лучше уж ее взять с собой, чем весь Специальный Корпус. А как быть с моими ребятами? Ответ очевиден. Судя по всему, их ожидает карьера либо отъявленных мошенников, либо агентов Спецкорпуса. Пора проверить их в деле, и это как раз подходящий случай.
Итак, все решено. Я встряхнул головой и понял, что несколько минут тихо разговаривал сам с собой. Инскипп с подозрением наблюдал за мной, держа палец на кнопке вызова охраны. Я с трудом вспомнил, какой вопрос он задал мне до того, как я погрузился в размышления.
- Ах да, гм-м. Конечно. Я вылетаю как можно скорее. Экипаж я подберу сам, но мне нужен полностью автоматизированный крейсер со всем вооружением и прочим.
- Хорошо. Он будет здесь не раньше чем через двадцать часов. У тебя есть время, чтобы собрать вещи и составить новое завещание.
- Я тронут вашей заботой. Мне нужно поговорить по пси-связи.
Через центр коммуникаций я связался с пси-оператором на Блодгетте и уже через несколько секунд разговаривал с Анжелиной.
- Привет, любовь моя, - сказал я. - Угадай, где мы проведем наш отпуск.

Глава 5

- Классный корабль, папа! - воскликнул Боливар, осматривая пульт управления крейсера "Л.С.Гнэшер".
- Еще бы. Крейсеры такого класса по праву считаются самыми лучшими в Галактике.
- Даже есть централизованное управление огнем. Ого! - сказал Джеймс, нажимая на кнопку, прежде чем я успел его остановить.
- Тебе не обязательно было уничтожать этот метеорит. Он тебе абсолютно не мешал, - недовольно пробурчал я, отключая орудийные системы, пока ребенок не натворил чего-нибудь еще.
- Дети есть дети, - с материнской гордостью сказала Анжелина.
- Пускай тогда тратят свои карманные деньги. Знаешь, во сколько тысяч кредиток обходится каждый выстрел из орудия?
- Не знаю и знать не хочу! - Она удивленно подняла бровь. - А с каких пор это стало волновать тебя, Скользкий Джим, любителя пошарить в государственном кармане?
Я пробормотал нечто неопределенное и повернулся спиной к пульту управления. Действительно ли это волновало меня? Или это была отцовская строгость? Нет! Это было чувство власти.
- Я здесь главный! - провозгласил я грозным голосом космического волка. - Я капитан, и команда должна подчиняться моим приказам!
- Может, нам стать по стойке смирно? - ехидно полюбопытствовала Анжелина.
Я решил сменить тему.
- Так, оставайтесь здесь, а я закажу бутылку шампанского и шоколадный торт. Мы немного отдохнем, прежде чем начнется операция и я стану отдавать приказы.
- Ты уже нам все объяснил, папа, - сказал Джеймс. - Может, вместо шоколадного торта ты закажешь клубничный?
- Я знаю, что вы в курсе того, что произошло и куда мы направляемся. Но нам еще предстоит решить, что мы там будем делать.
- Я уверена, что в нужное время ты все нам расскажешь, дорогой. Не слишком ли рано для шампанского?
Я принялся щелкать переключателями, одновременно пытаясь привести мысли в порядок. Никто не хочет подчиняться. Надо быть с ними построже.
- Слушайте меня внимательно. Приказ на сегодня. Стартуем через пятнадцать минут. Затем направляемся к точке в космосе, определенной космической "пиявкой". Мы выйдем из искривленного пространства ровно на одну и пять десятых секунды, чтобы произвести необходимые замеры. Затем автоматически вернемся на прежнее место и проанализируем полученные данные. Дальнейшие действия определим позже. Понятно?
- У тебя настоящий командный голос, - пробормотала Анжелина, поднося к губам бокал с шампанским.
По ее тону трудно было сказать, что она имела в виду. Я решил оставить ее реплику без внимания.
- Тогда за дело. Боливар, я знаю, что у тебя хорошие оценки по навигации.
- Пришлось выучить. Нас привязывали к партам и оставляли без еды, пока нам не удавалось сдать зачет.
- Неважно. Все это осталось позади. Установи курс к цели и покажи мне его, прежде чем ввести в компьютер. А ты, Джеймс, составь программу, по которой все данные в районе цели должны записаться ровно за полторы секунды.
- А мне что делать, любовь моя?
- Открой еще одну бутылку, дорогая, и полюбуемся, как работают наши сыновья.
Оба прекрасно справились с заданием. Никто из них не жаловался, понимая всю ответственность происходившего. Я несколько раз проверил результаты их работы и не смог ни к чему придраться.
- Награждаю каждого из вас Золотой Звездой. Можете взять по два куска торта.
- От него портятся зубы, папа. Может, вместо него ты нальешь нам шампанского?
- Конечно. Пора произнести тост. За успех!
Мы чокнулись и пригубили шампанское. Затем я нажал на кнопку старта. Корабль взлетел. В подобных путешествиях обычно нечего делать, так как за всем следит запрограммированный компьютер. Близнецы облазили весь корабль и изучили по техническим описаниям все его детали. Мы с Анжелиной тоже нашли себе занятие и прекрасно проводили время. Пока не запищал сигнал тревоги. Мы подготовились к выходу из подпространства. Все собрались в центральной рубке.
- Па, ты знаешь, что у нас на борту два патрульных катера? - спросил Боливар.
- Знаю. Полезная вещь. Приготовьтесь к выходу на разведку. Но сначала мы все наденем бронированные скафандры.
- А это еще зачем? - спросил Джеймс.
- Потому что тебе так сказали. - В голосе Анжелины звучали металлические нотки. - Если бы у тебя работали мозги, ты бы и сам сообразил.
Это упрочило мой авторитет, и я не отдавал больше никаких приказов, пока мы не облачились в скафандры. Боевые скафандры, бронированные и оснащенные оружием, должны были предохранить нас от ожидавших нас неприятностей.
Никакие неприятности нас не ожидали. Мы прибыли на место. Все приборы зажужжали и защелкали - и мы снова вернулись в исходную точку в ста световых годах отсюда. Некоторое время я не разрешал никому снимать скафандры на случай, если за нами кто-нибудь бросится в погоню. Никто не бросился. Через полчаса мы вылезли из скафандров и принялись изучать результаты наших исследований.
- Поблизости ничего нет, - сказала Анжелина, рассматривая распечатку компьютера. - Но в двух световых годах - звездная система.
- Это наша следующая цель, - сказал я. - План такой. Мы останемся здесь на безопасном расстоянии от чего бы там ни было. Но мы запустим "разведглаз", чтобы тот исследовал все планеты системы и передал информацию на спутниковый приемник. Спутник запрограммирован так, что вернется сюда, если с "разведглазом" что-нибудь случится. Все понятно?
- Можно я запрограммирую "разведглаз"? - спросил Боливар, на секунду опередив своего брата.
Молодцы! Мое сердце пело, когда я отдавал им соответствующий приказ. Через пару минут спутник и "разведглаз" были уже в пути, а мы сели ужинать. Не успели мы поесть, как спутник сообщил нам о своем возвращении. - Уж очень быстро он вернулся, - заметила Анжелина.
- Чересчур быстро. Если они сбили "разведглаз", то у них, должно быть, превосходная система обнаружения. Сейчас все узнаем.
Я на большой скорости прокрутил пленку, пока не дошел до нужного месте. Звезда в центре экрана приближалась к нам, превращаясь в раскаленное солнце. Данные на экране компьютера указывали, что в данной системе имеется четыре планеты и на всех четырех зарегистрирована промышленная активность. "Разведглаз" направился к ближайшей планете и начал снижение.
- Ничего себе... - прошептала Анжелина, и мне ничего не оставалось, как согласно кивнуть.
Вся планета казалась огромной крепостью. Черные дула орудий были направлены в небо, бесконечными рядами стояли боевые звездолеты. "Разведглаз" летел над массой бесчисленных военных машин, уходившей за горизонт. Вся видимая площадь планеты была занята оружием.
- Смотри, - сказал я. Вон та штука очень похожа на космического кита, который проглотил наш спутник с адмиралами. А вот и вторая, третья...
- Интересно, они дружелюбны? - спросила Анжелина и даже сама не улыбнулась своей шутке.
Ребята, вытаращив глаза, уставились на экран.
Конец наступил очень быстро. По экрану пошли полосы, и он погас.
- Не очень дружелюбны, - сказал я, наполняя свой бокал нетвердой рукой. - Запиши все это на пленку и отправь по радио на ближайшую базу. Пусть пси-оператор немедленно передаст сокращенный отчет. Потом мне хотелось бы получить дальнейшие указания для нас. После передачи сообщения об увиденном мы можем снова ни от кого не зависеть.
- И делать, что захотим? - спросил Боливар.
- Ты быстро схватываешь, сынок.
- Отлично, - сказал Джеймс. - Больше не будет ни от кого никаких приказов. Я не совсем понял, что он имел в виду, но гордость за сыновей переполняла меня.
- Вопросы есть? - спросил я. - Если нет, то у меня родился один план. - Ты ведь капитан, дорогой, - сказала Анжелика, и по ее голосу я понял, что она действительно так считает.
- Конечно. Не знаю, заметили ли вы, что в этой звездной системе полно всякого космического мусора. Я предлагаю найти какую-нибудь каменную глыбу подходящего размера, выдолбить ее изнутри и спрятать там один из патрульных катеров. Если ее как следует замаскировать, то она ничем не будет отличаться от других булыжников, плавающих в космосе. Затем мы выведем ее на орбиту, проверим другие планеты и соберем побольше информации, чтобы выработать план. Должно ведь тут быть какое-нибудь спокойное местечко, где не так много оружия, как на первой планете. Согласны?
После небольшой дискуссии - никто не смог предложить лучший план - все согласились. Включив радар, мы перешли на малый ход и через час натолкнулись на скопище каменных и железных астероидов. Скоро я заметил подходящую глыбу.
- Это то, что надо, - заявил я. - Нужного размера, нужной формы и из чистого железа. Мы спрячем катер в нем. Анжелина, становись за штурвал и приближайся к этому астероиду. Боливар, мы с тобой наденем скафандры и прогуляемся туда на патрульном катере. Джеймс, ты будешь обеспечивать связь. При помощи пушки мы проделаем в астероиде дыру необходимого размера. Пустяковая работенка.
Так оно и оказалось. Установив пушку на минимальную мощность, мы принялись долбить астероид. Когда дыра стала достаточно глубокой, я Застегнул скафандр и отправился туда на разведку.
- Выглядит неплохо, - сказал я, выплывая из туннеля. - Боливар, ты сможешь завести сюда катер, не поцарапав его обшивку?
- Детская забава, папа!
Боливар прекрасно справился с этим заданием. Я наблюдал, как патрульный катер плавно зашел в туннель и скрылся из виду. Теперь мы могли установить на поверхности нужное оборудование, подсоединить его к кораблю и замаскировать астероид.
Летая в космосе, я отчетливо видел "Гнэшер", который находился на границе зоны астероидов в двух километрах отсюда. Его иллюминаторы весело светились в межзвездной темноте. Мне захотелось поскорее вернуться и как следует отдохнуть.
Внезапно рядом с кораблем возникла огромная черная тень. Космический кит! Его гигантская пасть распахнулась и, поглотив "Гнэшер", снова захлопнулась. Затем гигант исчез. Все это произошло в мгновение ока. Я застыл, парализованный страхом.
Корабль исчез. Исчезли Анжелина и Джеймс.
Они пропали...

Глава 6

Мне не раз приходилось испытывать удары, но такого со мной еще никогда не случалось. Застыв, я сжал кулаки, в ужасе глядя на то место, где еще недавно находился корабль. Неприятности, которые раньше случались со мной, всегда касались меня самого. Такого рода опасности заставляют мозг работать быстрее и насыщают адреналином кровь, чтобы немедленно принять нужное для выживания решение. Но теперь опасность, а может быть, и смерть, угрожала не мне, а Анжелине и Джеймсу. А я ничего не мог сделать. Наверное, я непроизвольно издал какой-то звук, потому что до моих ушей донесся голос Боливара:
- Папа? Что происходит? Что-то не так?
Оцепенение прошло, и я метнулся к патрульному катеру. Пробравшись в шлюзовую камеру, я объяснил сыну, что произошло. Слушая, он смотрел на меня с побелевшим лицом.
- Что нам теперь делать? - упавшим голосом спросил он.
- Пока не знаю. Направиться за ними. Только куда? Нужен план...
Раздалась пронзительная трель, и я резко обернулся.
- Что это? - спросил Боливар.
- Общая пси-тревога. Я читал об этом в наставлениях о полетах, но никогда не слышал, чтобы она применялась. - Я кинулся к пульту управления. - Как ты знаешь, радиоволны распространяются со скоростью света, и, чтобы получить сигнал от станции на расстоянии в сто световых лет, понадобится сто лет. Не самый быстрый способ связи. Поэтому большинство посланий передается с одного корабля на другой. Это также единственная форма связи, которая не подчиняется законам Эйнштейна. Пси-энергия мгновенна. Поэтому пси-операторы общаются друг с другом без всякой потери времени. И все самые лучшие операторы работают на Лигу, соответственно и на Специальный Корпус. Существуют электрические приборы, которые могут улавливать пси-сообщения. На каждом корабле Лиги установлены такие детекторы, но до сих пор они использовались только во время испытаний. Чтобы этот детектор заработал, каждый пси-оператор должен мысленно передавать одно и то же слово. Это слово - "опасность". Получив сигнал пси-тревоги, каждый корабль выходит из искривленного пространства возле ближайшей станции, чтобы узнать, в чем дело. Именно это мы сейчас и сделаем.

Предыдущая страница 2 Следущая страница


- А мама и Джеймс?..
- Чтобы найти их, нам понадобится помощь. К тому же, у меня такое предчувствие, что эта тревога каким-то образом связана с их исчезновением. К несчастью, я оказался прав. Мы вынырнули возле ближайшего радиомаяка, и записанный сигнал тут же загремел в динамиках:
- ...вернуться на базу. Всем кораблям вернуться на базу. Час назад семнадцать планет Лиги подверглись нападению чужого флота. Началась космическая война на многих фронтах. Всем кораблям вернуться на базу. Всем кораблям...
Я изменил курс еще до того, как сообщение стало повторяться. Теперь мы направлялись на главную базу Специального Корпуса. Куда еще было лететь? Сопротивление захватчикам будет возглавлять Инскипп, и в его штаб станет стекаться вся информация. Трудно описать, как долго тянулись дни. Нас с Боливаром успокаивала только одна мысль - если бы захватчики хотели уничтожить Лигу, они бы это уже давно сделали при помощи космических китов, которые проглотили спутник с адмиралами и наш корабль. Они хотели захватить людей живыми. Мы не осмеливались даже предположить, зачем им это нужно.
Я вывел корабль из искривленного пространства возле главной базы. Мы снижались на максимальных перегрузках, включив реверсные двигатели в самый последний момент. Я отключил управление, как только магнитные захваты коснулись поверхности, и выскочил из корабля. Боливар не отставал от меня ни на шаг. Преодолев коридор быстрым шагом, мы ворвались в кабинет Инскиппа, который храпел, положив голову на стол.
- Говорите! - скомандовал я.
Он открыл красные от бессонницы глаза. Затем застонал.
- Я так и знал. Стоило мне только задремать в первый раз за четверо суток, как тут появляешься ты. Знаешь ли...
- Я знаю, что один из космических китов проглотил мой крейсер вместе с Анжелиной и Джеймсом. Нам пришлось несколько дней тащиться сюда на патрульном катере.
Пошатываясь, он поднялся с кресла.
- Извини, мы тут совсем замотались.
Проковыляв к бару, он налил себе в бокал какой-то темной жидкости и опорожнил его одним глотком. Я принюхался и последовал его примеру.
- Объясните, - сказал я, - что здесь происходит?
- На нас напали чужаки, и, надо сказать, воевать они умеют. Эти космические киты - на самом деле военные корабли, покрытые непробиваемой броней. Нам даже не удалось их поцарапать. Мы бессильны против них в космосе. Поэтому нам не остается ничего другого, как отступать. Благодаря эффективности нашей противокосмической обороны, им пока еще не удалось высадиться ни на одной планете, но они подвергают их массированной бомбардировке. Не знаю, как долго все это будет продолжаться.
- Значит, мы проигрываем войну?
- Разумеется.
- Я поражаюсь вашему оптимизму. А не скажете ли, с кем мы воюем?
- Скажу. С ними.
Он щелкнул переключателем, и перед нами на трехмерном цветном экране возникло отвратительное существо. Когтистое, клыкастое, с огромными щупальцами и несколькими парами глаз, смотревших в разные стороны, оно было покрыто зеленоватой слизью. У этой жуткой твари было еще немало разных отростков, о которых лучше не говорить.
- Уф-ф, - сказал Боливар за нас обоих.
- Ну, если этот экземпляр вам не понравился, - пробурчал Инскипп, - как насчет этого... или вот этого...
На каждом иском слайде чудища были все безобразнее и отвратительнее - возможно ли такое? - чем на предыдущих. Жуткие твари. Их объединяло лишь одно - уродство.
- Хватит! - воскликнул я. - Меня тошнит. Теперь целую неделю я не смогу притронуться к пище. Кто из них является нашим противником?
- Все они наши враги. Послушаем профессора Койпу.
На экране появилось изображение профессора Каину, и, несмотря на свое скрежетание зубами и отвратительную манеру говорить, после этих мерзких тварей он выглядел довольно сносно.
- Мы исследовали захваченные экземпляры. Мертвым провели вскрытие, а живым пропылесосили мозги, чтобы добыть нужную информацию. Результаты весьма неутешительные. В нашествии участвует большое количество жизненных форм из различных планетарных систем. С их слов - а в достоверности мы не сомневаемся - стало ясно, что все они принимают участие в священном крестовом походе. Их единственная цель - уничтожить Человечество и изгнать всех представителей нашего рода за пределы Галактики.
- Но зачем? - удивился я.
- Вы можете спросить, а зачем это надо? - продолжал вещать профессор с экрана. - Резонный вопрос. Ответ заключается в том, что они не могут нас выносить. Они считают нас слишком уродливыми, чтобы иметь право на существование. Они говорят, что у нас недостаточно конечностей, мы слишком сухие, наши глаза не свисают на отростках, мы не выделяем слизь и у нас отсутствуют другие важные органы.
- Кто бы говорил! - воскликнул Боливар.
- Красота - понятие относительное, - нравоучительно сказал я. - Впрочем, в данном случае я с тобой полностью согласен. А теперь помолчи, и послушаем профессора.
- Вторжение было тщательно подготовлено, - сказал Койпу, шелестя бумагами и постукивая ногтями по своим выпирающим зубам. - Нам удалось обнаружить образцы чуждых жизненных форм в мусорных ведрах, вентиляционных вытяжках, помойных баках и туалетах. Судя по всему, они давно уже следили за нами, собирая различную информацию. Перед вторжением они похитили наших адмиралов, чтобы обезглавить наш флот и посеять панику в войсках. Вместо исчезнувших адмиралов были назначены младшие чины, и боеготовность увеличилась в два раза. Однако мы не располагаем достаточной информацией о вражеских структурах и базах, потому что нам удалось захватить лишь несколько небольших вражеских кораблей, пилотируемых летчиками-новобранцами. Необходимо собрать как можно больше данных...
- Спасибо большое, - проворчал Инскипп и выключил экран, оборвав профессора Койпу на середине фразы. - Сам бы я до этого никогда не додумался.
- Я смогу это сделать, - сказал я, с удовольствием наблюдая, как он таращил на меня свои покрасневшие глаза.
- Ты? Уж не думаешь ли ты победить там, где весь остальной флот постигла неудача?
- Конечно. Отбросив ложную скромность, скажу, что я - это то секретное оружие, которое позволит выиграть войну.
- Как?
- Дайте сначала мне поговорить с Койпу. Я задам ему пару вопросов, а потом все расскажу.
- Мы полетим спасать маму и Джеймса? - спросил мой сын.
- Разумеется, сынок. Это задача номер один. А заодно мы спасем цивилизованную Галактику от разрушения.
- Почему вы всегда отрываете меня от работы? - брызгая слюной, завопил с экрана связи профессор Койпу.
У него были такие же красные глаза, как и у Инскиппа.
- Успокойтесь, - ласковым голосом сказал я. - Я решу все ваши проблемы, как это уже делал раньше, но я должен рассчитывать на вашу помощь. Сколько видов чужаков вам удалось выявить до сих пор?
- Триста двенадцать. Но зачем...
- Сейчас объясню. Они всех размеров, цветов и форм?
- Точно как в моих кошмарах. Хочешь посмотреть?
- Спасибо, не надо. Вы, наверное, уже определили язык, на котором они общаются друг с другом. Он сложный?
- Ты говоришь на нем. Это эсперанто.
- Без шуток, Койпу!
- Перестань разговаривать со мной таким тоном - истерично завизжал профессор. Затем он успокоился, выпил таблетку и пожал плечами. - А почему бы и нет? Несомненно, они уже давно наблюдали за нами, пытаясь собрать всевозможную информацию перед тем, как предпринять наступление. Должно быть, из всех языков - как и мы - они выбрали эсперанто, как самый простой и эффективный способ общения.
- Понял. Спасибо, профессор. Постарайтесь немного отдохнуть, потому что скоро я прибуду к вам, и вы поможете мне пробраться во вражеский штаб, чтобы выяснить обстановку и спасти мою семью. И, возможно, адмиралов, если представится такая возможность.
- Что, черт побери, ты имеешь в виду? - рявкнул Инскипп.
Профессор на экране одновременно произнес эту же фразу. Таким же противным голосом.
- Все просто. По крайней мере, для меня. Профессор Койпу сконструирует для меня костюм чужака с выделителем слизи, и я залезу в него. Они примут меня за своего. Подумают, что я - представитель новой отвратительной формы жизни, который желает записаться в их армию. Они полюбят меня. Я готов, профессор.
Техники неплохо постарались, выполнив все в короткий срок. Они загрузили в компьютер данные о щупальцах, клыках, когтях, отростках, бородавках и заставили его выдать несколько вариантов. Мы получили рисунки, немного покумекали и выбрали самый подходящий экземпляр.
- И это мой отец! - восхищенно сказал Боливар, ходя вокруг этой штуковины и осматривая ее со всех сторон.
Костюм чужака был похож на страдающего проказой миниатюрного тиранозавра. У этой штуки было две ноги, понятно почему. Тяжелый хвост с двумя щупальцами на конце для равновесия. В хвосте располагались источники энергии и прочее оборудование. Огромная пасть с желтыми и зелеными зубами украшала голову. Зубы слегка выпирали, как и у создателя этого чудовища. Уши - как у летучей мыши, усы - как у крысы, глаза - как у кошки, жабры - как у акулы. Бр-р, какая мерзость! Я осторожно расстегнул брюхо и залез внутрь.
- Предплечья соответствуют твоим рукам и имеют силовой привод, - сказал Койпу. - Но тяжелые задние лапы оснащены серводвигателями и повторяют движения твоих ног. Будь повнимательней. Своими когтями ты можешь проделать дыру в стальной стене.
- Обязательно попробую. А что хвост?
- Оснащенный автоматическим противовесом, он шевелится при ходьбе. При помощи вот этих двух рычажков ты можешь размахивать им в движении. Для большей правдоподобности. Вот этот переключатель автоматически включает шевеление хвоста, когда ты находишься в сидячем положении. А вот с этой кнопкой будь поосторожней - она приводит в действие безоткатную пушку 75-го калибра, вмонтированную в голову между глаз. Прицел на носу.
- Чудесно. А гранаты?
- Гранатомет, естественно, находится под хвостом. А сами гранаты замаскированы сам знаешь под что.
- Милая деталь. Только в вашей ученой голове могла родиться подобная идея. А теперь я застегну молнию и попробую эту штуку в действии.
Пришлось немало повозиться, прежде чем я смог естественно передвигаться, но через пару минут мне все стало ясно. Я бродил по лаборатории, оставляя за собой склизкие следы, царапая когтями стальной пол, сбивая хвостом все подряд и даже разок выстрелил из вмонтированной в мою голову пушки. "Безоткатная она или нет?" - думал я, выпив пригоршню таблеток от головной боли, и решил пользоваться ею только в чрезвычайных случаях. Когда я повернулся в дверях, небольшой робот наступил мне на хвост.
- Эй, убирайся прочь! - закричал я, когда на табло перед моими глазами вспыхнула надпись "Боль в хвосте". Я попытался смахнуть робота, но тот легко увернулся от удара. Затем он стал напротив меня, снял голову с оптическими линзами, и я увидел улыбающееся лицо Боливара.
- Можно ли полюбопытствовать, что ты делаешь в этой штуке? - спросил я.
- Конечно, папа. Я отправляюсь с тобой. Робот-слуга, он же оруженосец. Логично, не правда ли?
- Нет, неправда.
Я перебирал в уме различные аргументы, но понял, что мне нечего возразить. Впрочем, это меня обрадовало. Хотя я и опасался за сына, мне была нужна поддержка. Мы отправимся туда вдвоем.
- Куда? - спросил Инскипп, с отвращением глядя, как я выбираюсь из маскировочного костюма.
- На военную планету, где они держат адмиралов. И, возможно, Анжелину и Джеймса. Даже если это не их главный штаб, там, по крайней мере, мы сможем выяснить, где он находится.
- А не мог бы ты сообщить, как собираешься туда попасть?
- С удовольствием. На том же патрульном катере, на котором мы прилетели сюда. Но до того, как мы стартуем, я хочу, чтобы его как следует изуродовали и залатали. Пара пробоин, несколько разбитых приборов, второстепенных, разумеется. Пусть привезут с бойни побольше крови и разольют ее по всему кораблю. Мне, конечно, не хочется об этом говорить, но обстоятельства вынуждают. Нет ли у вас человеческих трупов?
- Больше, чем хотелось бы, - хмуро ответил Инскипп. - Ты хочешь, чтобы мы занесли на корабль пару убитых офицеров в военной форме?
- Они могут спасти наши жизни. Я примчусь на планету чужаков на всех парах, включив все огни и непрерывно подавая сигналы по радио. Скажу им, что хочу присоединиться к священной войне против Человечества.
- О которой ты узнал, когда захватил этот корабль?
- Для вашего возраста вы на редкость сообразительны. Приготовьте корабль немедленно, потому что я хочу вылететь через пять минут.
Так как все надежды на победу над этими тварями теперь были связаны только со мной, нас обслужили по высшему классу. Покореженный патрульный катер загрузили на крейсерский звездолет, который стартовал, как только мы поднялись на борт. Он отвез нас к ближайшей вражеской звезде и оставил в космосе одних. Я провел катер мимо сгустка космической пыли, прошел через одну или две черные дыры, чтобы запутать следы, а затем решительно направился в тот луч Галактики, где обитали наши противники.
- Ты готов, сынок? - спросил я, высунув голову из разреза на груди тиранозавра.
- Я в полной готовности. Скользкий Джим, - ответил робот, устанавливая свою голову на место.
Я застегнул молнию и когтистой лапой пожал его металлическую руку. Затем принялся за работу. На носу катера были установлены дополнительные огни, и я включил их на полную мощность. Теперь мы были похожи на летящую в космосе рождественскую елку. Затем я поставил пленку с недавно записанным гимном моей воображаемой планеты и стал передавать его на ста тридцати семи частотах. Закончив необходимые приготовления, мы спокойно приближались к военной планете под оглушающие звуки торжественной музыки.
Хвостатые, клыкастые
Мы самые ужасные.
Вокруг на сотни светолет
Кошмарней тварей в мире нет.

Глава 7

- Кто ты такой? - спросил загробный голос на эсперанто, и в тот же момент на экране появилась на редкость гадкая физиономия чужака.
- Кто я такой? Меня знают все, но я тебя не знаю, красавец...
Я решил, что немного лести обеспечат мне теплый прием. Но мне стоило большого труда назвать этого безобразного слизняка красавцем. Пригладив скользким щупальцем пучок усиков на голове, слизняк перешел на более дружелюбный тон:
- Ладно, ладно, крошка. Возможно, тебя и знают на родной планете, но сейчас ты далеко от дома. А туг у нас война, и надо соблюдать меры предосторожности.
- Конечно, о чем речь! Я просто сгораю от нетерпения. Вы действительно воюете против этих сухокожих и розовотелых чужаков?
- Да, цыпочка.
- Что ж, принимайте меня к себе. Мы захватили этот корабль, когда он шнырял рядом с нашей планетой. У нас нет звездолетов, но одной боевой ракеты хватило, чтобы сбить его. Мы пропылесосили мозги оставшимся в живых, выучили их язык и узнали, что все привлекательные расы Галактики объединились в войне против людей. Мы хотим воевать под вашими знаменами. Ждем приказа о зачислении.
- Молодцы! - брызгая слюной, воскликнул урод на экране. - Мы пришлем за вами корабль, который покажет вам путь к нашей планете. Гарантирую торжественную встречу. Только один вопрос, милашка.
- Задавай, красавчик.
- Судя по глазам, ты ведь женского пола, не так ли?
- Я перейду в женский пол ровно через год, а сейчас я в нейтральном положении. И не он и не она.
- Тогда через год я назначаю тебе свидание.
- Сейчас помечу в записной книжке, - проворковал я и выключил экран. Затем я потянулся за бутылкой. Но робот Боливар опередил меня и налил полный стакан виски, который я высосал через трубочку.
- Может, я ошибаюсь, папа, - сказал он, - но мне кажется, что этот обитатель канализации имеет на тебя виды.
- К несчастью, ты прав, мой мальчик. Судя по всему, в своем маскировочном костюме я похож на самую что ни на есть красавицу их уродливого мира. Надо было сделать костюм еще более отвратительным.
- Это только увеличило бы твою привлекательность.
- Конечно, ты прав. - Я снова пососал виски. - Надо подумать, как обратить себе на пользу их амурные чувства.
Через пару минут появился корабль-лоцман, и я установил автопилот, чтобы тот следовал указанным курсом. Мы облетели минные поля и защитные экраны и наконец приземлились на металлической площадке внутри огромной крепости.
Я надеялся, что это был космодром для особо важных гостей, а не тюремный двор.
- Тебе не мешало бы надеть шлем, папа.
Голос Боливара вывел меня из мрачных раздумий.
- Ты прав, мой славный робот. - Я надел украшенный золотом стальной шлем с бриллиантовой звездой во лбу и посмотрел на свое отражение в зеркале. Превосходно. - И, пожалуйста, больше не зови меня папой. А то это вызовет массу вопросов о нашей биологической несовместимости.
Когда мы вышли из люка, нас ожидало сборище прыгающих и ползающих тварей. Робот Боливар нес мой багаж. Один из встречавших с золотым ободом на покрытой слизью голове сделал шаг вперед и замахал своими щупальцами.
- Добро пожаловать, звездный посол, - сказал он. - Я - Гар-Бэй, председатель Военного Совета.
- Рад познакомиться. Я - Скользкий Джим с Гештункина.
- Скользкий - это твое имя или титул?
- Это дворянский титул, который на моем языке звучит следующим образом: "Тот, который ходит когтистыми лапами по спинам крестьян".
- Довольно емкий у вас язык, Скользкий Джим. Я бы хотел поговорить с тобой. Наедине.
Шесть из его восемнадцати глаз мигнули, и я понял, что покорил его своей сексапильностью.
- Мы уединимся с тобой во время моего следующего периода оплодотворения, Гар. Сейчас все мои мысли только о войне. Расскажи мне, как идут дела, и чем могут помочь гештункинцы.
- Я все тебе расскажу. Позволь мне провести тебя в твои личные апартаменты.
Движением одного щупальца он отпустил своих подчиненных, а жестом другого пригласил меня следовать за ним. Мой верный робот не отставал от меня ни на шаг. - Военные действия идут по плану, - сказал он. - Ты, конечно, не знаешь, но мы потратили много лет на подготовку вторжения. Наши шпионы проникли во все человеческие миры, и мы знаем, сколько у них оружия, до последнего лазерного пистолета. Нас невозможно остановить. Мы полностью держим космос под контролем и сейчас готовимся перейти ко второму этапу.
- Какому?
- Высадка на планеты. Уничтожив их флот, мы станем захватывать их планеты одну за другой, как спелые сливы с дерева.
- Это то, что нам надо! - завопил я, проделывая когтями дыры в стальном полу. - Мы, гештункинцы, прирожденные бойцы и готовы пойти на смерть ради правого дела.
- Другого я и не ожидал услышать от такого зубастого и клыкастого монстра, как ты. Сюда, пожалуйста. У нас полно звездолетов, но опытные воины не помешают...
- Мы - бесстрашные солдаты!
- Тем лучше. Мы пригласим тебя на заседание Военного Совета и договоримся там о сотрудничестве. Но сейчас ты, наверное, устал и хочешь отдохнуть.
- Ни за что! - Я оторвал зубами кусок кресла. - Никакого отдыха, пока последний враг не будет уничтожен!
- Я восхищен твоим мужеством, но всем нам надо иногда отдыхать.
- Только не гештункинцам! Нет ли у вас парочки пленных, которых я мог бы разорвать на части перед телекамерой. Для пропаганды.
- У нас есть целая куча адмиралов, но они нужны нам живыми, чтобы высосать из них информацию, которая поможет лучше подготовиться к планетарному вторжению.
- Как жаль. Я бы оторвал у них руки и ноги, как лепестки с цветов. А нет ли у вас пленных женщин или детей? Они так приятно визжат.
Это был важный вопрос, и в ожидании ответа я нетерпеливо помахивал хвостом. Робот перестал жужжать.
- Странно, что ты об этом спросил. Мы действительно захватили шпионский корабль, пилотируемый женщиной и молодым существом мужского пола.
- То, что нужно! - закричал я от радости. - Их необходимо подвергнуть пыткам, допросам, а потом разорвать в клочья. Это работа для меня. Ведите меня к ним.
- Я бы с удовольствием, но это невозможно.
- Они мертвы? - спросил я, стараясь выдать свое отчаяние за разочарование.
- Нет, к сожалению. Мы так до сих пор и не знаем, что произошло. В комнате с этими бледными двуногими находились пять наших лучших бойцов. Всех пятерых мы обнаружили мертвыми. А пленники сбежали.
- Плохо, - сказал я с наигранной скукой, почесывая лапой раздвоенный кончик хвоста. - Разумеется, вы, их уже поймали?
- Нет, как это ни странно. Это произошло несколько дней назад. Но тебе не следует беспокоиться из-за таких пустяков. Отдохни, а когда соберется Совет, за тобой придет посыльный. Смерть гладкокожим!
- Смерть! Увидимся на Совете.
Дверь за ним закрылась, и робот Боливар спросил:
- Куда поставить багаж, могучий Скользкий Джим?
- Куда хочешь, металлическая башка. - Я попытался стукнуть его хвостом, но он ловко увернулся. - Не отвлекай меня по таким пустякам.
Я принялся расхаживать по комнате, громко распевая гештункинский гимн и внимательно проверяя обстановку. Затем я остановился, и, расстегнув молнию, высунул голову наружу.
- Если желаешь, можешь выйти и размяться, - сказал я. - Никаких "жучков" и оптических детекторов тут нет.
Боливар тут же вылез из металлического одеяния и сделал несколько приседаний под аккомпанемент хрустевших суставов. - Не так уж и приятно сидеть в этой жестянке, - сказал он. - Что будем делать дальше? Как мы найдем маму с Джеймсом?
- Хороший вопрос, но на него сразу не ответишь. По крайней мере мы знаем, что они живы и сумели напакостить неприятелю.
- Может, они оставили нам какой-нибудь знак? След, по которому мы их найдем?
- Поищем, хотя надежды мало. Ведь по их следам могли направиться и эти твари. Достань-ка бутылочку виски, чтобы прочистить мозги, и поищи, нет ли здесь стакана.
Я думал очень долго, но так ничего и не придумал. Возможно, сказывалась непривычная обстановка. На стенах висели картины с красными пятнами по зеленому фону. Половину комнаты занимал бассейн с булькающей жижей. Поднимавшиеся на поверхность пузыри лопались, наполняя воздух ужасным зловонием. Боливар принялся обследовать служебные помещения, но, когда его чуть не засосало в туалете и как только он увидел еду на кухне, он стал зеленее моего маскировочного наряда и сел перед телевизором. Большинство программ было непонятно. А то, что мы понимали, вызывало у нас чувство отвращения. Как, например, военная хроника.
Мы даже не подозревали, что телевизор служит одновременно коммуникатором, пока на экране не появилась как всегда отвратительная голова Гар-Бэя. К счастью, рефлексы у ди Гриза отменные. Боливар юркнул в сторону, а я повернулся к экрану спиной, застегивая молнию.
- Я не хотел беспокоить тебя, Джим, но Военный Совет уже собрался, и все ждут твоего появления. Посыльный укажет тебе дорогу. Смерть гладкокожим!
- Да-да, - пробурчал я, пытаясь просунуть свою голову через пластиковые складки.
Пронзительно заверещал звонок.
- Открой, робот, - сказал я. - Скажи, что я сейчас выйду. Затем понесешь за мной шлейф.
Когда мы вышли, монстр, которого послали за нами, удивленно вытаращил глаза. Выглядело это довольно забавно, ибо на торчащих отростках у него их было не менее дюжины.
- Указывай дорогу, макаронная голова! - скомандовал я.
Я шел за монстром, а за мной следовал робот, держа шлейф мантии, спадающей с моих плеч. Это украшение было длиной в добрых три метра. Пурпурный шлейф с вышитыми на нем золотыми и серебряными звездами был оторочен по бокам розовыми кружевами. Ух! К счастью, я не видел сам себя со стороны, но бедному Боливару не завидовал. Не то чтобы мне был нужен этот наряд, но таким образом я держал Боливара при себе, Я произвел на Совет неизгладимое впечатление. Восторженное хлюпанье, чавканье и хрюканье доносилось со всех сторон, и я два раза прошелся по комнате, прежде чем занял свое место.
- Добро пожаловать, неотразимый Скользкий Джим, на наш Военный Совет, - прочавкал Гар-Бэй. - Нечасто такие красавцы удостаивают нас своим посещением. Если все гештункинцы похожи на тебя - не говоря уже о ваших бойцовских качествах, - я уверен, что мы поднимем боевой дух наших солдат на небывалую высоту.
- Надо снять пропагандистский ролик, - прошамкала какая-то темная пупырчатая тварь в дальнем конце комнаты. - Пусть все имеют возможность любоваться тобой. Это привлечет к нам новых добровольцев. - Чудесно! Прекрасная идея!
Со всех сторон слышались одобрительные крики, сопровождающиеся радостными взмахами щупалец, клешней, антенн и других отростков. Меня чуть не вырвало, но я защелкал зубами, сделав вид, что ужасно доволен. Не знаю, как долго продолжалось бы всеобщее ликование, если бы секретарь не ударил молоточком в гонг, призывая к порядку. Это было жуткое существо, похожее на раздавленную лягушку с морщинистым хвостом и пиявкообразной головой. Как только шум стих, секретарь прочавкал:
- Заседание Военного Совета номер четыре тысячи тринадцать объявляю открытым. При желании вы можете получить копию стенограммы предыдущего заседания. В сегодняшней повестке дня - вопросы боевых действий, тылового обеспечения и снабжения продовольствием. - Подождав, пока прекратятся стоны и вопли, секретарь продолжал: - Однако прежде чем начать обсуждение, мы хотели бы попросить нашего нового друга Скользкого Джима выступить с небольшой речью для вечерних новостей. Мы записываем тебя, Джим. Не будешь ли ты столь любезен...
Послышалось хлюпанье и шмяканье щупальцами, означавшее аплодисменты, и я кивнул в объектив камеры. Подтянув вверх подол мантии, я начал:
- Дорогие мои мокрые и склизкие друзья из космической шайки. - Скромно опустив глаза, я ждал, пока стихнут аплодисменты. - Все мои четыре сердца бьются от радости, что я нахожусь среди вас. Как только мы у себя на Гештункине узнали, что в Галактике есть существа, похожие на нас, мы решили тут же вступить с вами в контакт. И сегодня я хочу заверить вас, что все мы с радостью присоединимся к священному крестовому походу, чтобы очистить Галактику от бледнокожих двуногих. Всем известна смелость гештункинцев! - С этими словами я оторвал кусок железной трибуны, и присутствующие одобрительно захлюпали. - Поэтому можете положиться на нас. Как говорит наша королева Энжела Рдендрант, никто не справится с гештункинцем, даже если решится на это!
Я сел, скрестив лапы, в надежде, что моя хитрость удалась. Похоже, никто ничего не заподозрил. Если Анжелина все еще на этой планете, возможно, она увидит выпуск вечерних новостей. В этом случае она узнает имя, которое она носила, когда я познакомился с ней много лет назад. Слабая надежда, но другого выхода у меня не было.
Моим друзьям-монстрам не особенно понравилась моя речь, но жабообразный секретарь остался доволен. Я запомнил все подробности военных планов и, как новенький, не стал соваться со своими предложениями. Хотя, когда меня спросили о численности гештункинской армии, я назвал им такие умопомрачительные цифры, что все снова повеселели. Я вдохновенно врал, но всеобщему ликованию положил конец секретарь, который сообщил, что заседание объявляется закрытым. Гар-Бэй дружески обнял меня своими щупальцами за талию.
- Может, ты зайдешь ко мне, красавчик? Мы разопьем с тобой бутылочку вонючего вина и съедим по паре кусочков какой-нибудь гадости. Как тебе это нравится?
- Превосходно, крошка Гар. Но у Скользкого Джима закрываются глазки, и ему надо как следует выспаться. А после этого мы просто обязаны встретиться. Не звони мне: я сам тебе позвоню.
Я поскорей убрался, прежде чем он успел что-либо ответить. Робот семенил за мной, держа край шлейфа. Я несся по сырым коридорам к своей комнате, радуясь, что избежал любовных объятий моего тошнотворного поклонника.
Не успел я коснуться двери, как она с грохотом захлопнулась, и луч бластера прожег дыру в стене рядом со мной. Я застыл на месте, когда услышал хриплый голос:
- Только пошевелись, и я разнесу твою гнилую башку!

Глава 8

- Я без оружия! - крикнул я в ответ. - Не стреляйте!
Что-то знакомое было в этом голосе. Может, все же повернуть голову и посмотреть? Я никак не мог решиться, пока Боливар не сделал это за меня. Он открыл верхнюю часть робота и высунул голову.
- Привет, Джеймс! - весело поздоровался он. - Что с твоим горлом? И не стреляй в этого уродливого чужака. Там внутри - твой собственный отец. Я скосил глаза и увидел Джеймса, вылезавшего из-под шкафа. С бластером в руке и отвисшей челюстью он удивленно смотрел на нас.
Из другой комнаты вышла Анжелина, одетая в изящное меховое бикини, на ходу засовывая пистолет в кобуру.
- Немедленно вылезай из этой штуки, - приказала она, и я с удовольствием променял пластиковый плен на ее объятия.
- Ух! - сказала она после долгого и страстного поцелуя, который мы прекратили только из-за недостатка воздуха. - Мне кажется, я не видела тебя уже несколько световых лет.
- Взаимно. Я вижу, ты получила наше послание.
- Когда чудище упомянуло то самое имя в вечернем выпуске новостей, я поняла, что ты каким-то образом замешан в этом деле. Я не знала, что ты находишься внутри, вот почему мы пришли с оружием.

Предыдущая страница 3 Следущая страница


- Ничего, самое главное - ты здесь, и мне нравится твой наряд. - Я посмотрел на меховые шорты Джеймса. - И Джеймса тоже. Я вижу, вы одеваетесь у одного портного.
- Они забрали всю нашу одежду, - все тем же хриплым голосом пояснил Джеймс.
Я пригляделся к нему.
- Что это у тебя за шрам на горле? - спросил я.
- Меня поцарапали во время побега. Но из шкуры чужака, который ранил меня, мы сделали себе одежду.
- Узнаю любимого сына! Боливар, если тебе не трудно, достань из аварийного запаса бутылочку шампанского. Мы отпразднуем нашу встречу, а твоя мама тем временем расскажет, что же с ними произошло.
- Все очень просто, - начала Анжелина, морща носик от пузырьков шампанского. - Нас захватил один из боевых кораблей чужаков. Думаю, ты видел, как это случилось.
- Это был самый ужасный момент в моей жизни, - простонал я.
- Бедняжка. Как ты понимаешь, мы чувствовали себя точно так же. Мы открыли огонь из всех орудий, но внутренним стенам из коллапсиума это не причинило ни малейшего вреде. Когда появились чужаки, мы хотели разделаться с ними, но у нас опять ничего не вышло. Потолок опустился и раздавил наш корабль. Нам пришлось сдаться, и они обезоружили нас. По крайней мере, они так считали. Я вспомнила, как ты когда-то спасся на Бураде с помощью отравленных ногтей, и мы сделали то же самое. Они схватили нас и отвели в тюрьму или камеру пыток - у нас не было времени узнать поточнее - где мы быстро их уложили и дали деру.
- Прекрасно! Но ведь с тех пор прошло бесчисленное количество дней! Как вам удалось выжить?
- Благодаря помощи силайринов. Она помахала рукой, и из другой комнаты выскочили пятеро мужчин, угрожающе размахивая оружием. Видя, что Анжелина совсем не беспокоится, я продолжал стоять на месте. У них были бледные лица и длинные черные волосы. Их одежда - если ее можно так назвать - состояла из обрывков шкур, скрепленных кусками проволоки. Оружие - примитивные топоры и сабли - были остро заточены и имели довольно устрашающий вид.
- Очень рад приветствовать вас, - произнеся на эсперанто, но они даже не пошевелились.
- Если они не понимают эсперанто, то на каком языке они говорят? - спросил я у Анжелины.
- На своем собственном. Я уже выучила несколько слов. - Ду геобхайр деармад тайше Гош сеонд, - сказала она.
Они закивали и стали потрясать оружием, испуская воинственные крики. - Здорово ты с ними общаешься, - заметил я.
- Я сказала им, что ты мой муж и глава племени. И прибыл сюда, чтобы уничтожить врагов. - Так оно и есть.
Я приветливо поднял руки над головой, и они снова одобрительно закричали.
- Боливар, угости наших союзников виски, пока твоя мамочка будет рассказывать, что, черт возьми, тут происходит.
Анжелина отпила шампанского из бокала и мило нахмурилась.
- Подробности мне неизвестны, - сказала она. - Языковой барьер и все такое прочее. Силайрины - коренные обитатели этой планеты или переселенцы. Похожи на людей. Судя по всему, здесь находилась колония, которая оказалась отрезанной после Распада. Как они оказались здесь, вдали от цивилизованных миров, мне до сих пор непонятно. Когда здесь появились чужаки, силайрины сразу же возненавидели их и стали оказывать ожесточенное сопротивление. Чужаки хотели истребить их и покрыли всю поверхность планеты металлом. Но люди пробрались в здания чужаков и стали жить в подвалах и за стенными переборками.
- Стальные Крысы! - воскликнул я. - Молодцы!
- Я знала, что они тебе понравятся. Когда, убежав от чужаков, мы мчались по коридору, они вылезли из подвального люка и жестами позвали нас к себе. Именно в тот момент на Джеймса набросился чужак, но наш сын справился с ним. Силайрины сняли с него шкуру и отдали ее нам. Может, мы не так хорошо говорим на их языке, но дела лучше всяких слов. Прячась за стенными панелями, мы разработали план похищения звездолета. И освобождения адмиралов. - Ты знаешь, где они?
- Конечно. Недалеко отсюда.
- Тогда нам нужен план. И хороший отдых. Почему бы нам не поспать, а битву устроить с утра?
- Потому что у нас нет времени и, к тому же, я знаю, что у тебя на уме.
- Ладно, - вздохнул я. - И что же мы будем делать?
Мы как раз решали этот вопрос, когда дверь распахнулась, и в комнату вошел мой любвеобильный Гар-Бэй. Он был настроен игриво, судя по его розовой ночной рубашке. Гар-Бэй жутко удивился.
- Джим, крошка, почему у тебя разрезано брюхо?.. Ох!
Последнее слово он добавил, когда чья-то сабля проткнула ему грудь. После короткой битвы он рухнул на пол, хотя его отрезанный хвост, в котором несомненно находился рудиментарный мозг, извиваясь, пополз по коридору и скрылся за углом.
- Надо сматываться, - сказал я.
- В спасательный туннель! - крикнула Анжелина.
- А я пролезу в него в своем маскировочном костюме? - спросил я.
- Нет.
- Тогда подождите: я что-нибудь придумаю.
Я стал думать. Быстро думать.
- Так, Анжелина, ты хорошо разбираешься в этом лабиринте коридоров?
- Разумеется.
- Прекрасно. Боливар, вылезай из робота и уступи место маме. Покажи ей, как управлять этой штуковиной, и отправляйся со всеми остальными. Мы потом сами тебя найдем.
- Как здорово! - расцвела Анжелина. - А то мои ноги совсем устали. Джеймс, покажи брату, куда идти. Встретимся позже. Отрежьте от этой туши пару кусков мяса. У нас сегодня на обед будут гости.
- Кого ты имеешь в виду? - спросил я.
- Адмиралов. Мы освободим их при помощи твоего оружия, а я проведу их подземными туннелями.
Все согласились с этим планом. В семье ди Гризов долго не думают, а силайрины научились быстро принимать решения, сражаясь с противником. Со стены сорвали гобелен, за которым открылась потайная дверь. Как это чужаки не заметили, что происходит у них под самым носом, или нюхательным щупальцем, или как это у них там называется? Боливар и Джеймс скрылись в проеме, а за ними туда ринулись наши союзники, громко крича "Скадан! Скадан!"
- Как тут уютно, - сказала Анжелина, залезая в корпус робота. - Здесь есть замкнутая радиосеть?
- Да. Цепь номер четырнадцать. Переключатель рядом с твоей правой рукой.
- Нашла! - Ее голос раздался рядом с моим ухом. - Ты иди впереди, а я буду указывать тебе дорогу.
- Слушаюсь и повинуюсь.
Я выскочил в коридор, а робот последовал за мной. Отрубленного хвоста нигде не было видно. Я несколько раз ударил по металлической двери, пока ее не заклинило. Это задержит преследователей и собьет их с толку. Путешествие по металлическому городу был долгим и на редкость скучным. Чужаки слабо разбирались в планировании и лишь добавили незначительные постройки к уже существующим. Сырые извилистые коридоры, где с потолков капала вода, сменялись металлическими площадками под открытым небом. Иногда коридоры использовались как стоки воды, и я плыл по ним, активно работая хвостом. Робот был слишком тяжелый, и ему приходилось передвигаться по дну. Мы проходили через склады, фабрики - вы можете себе представить тысячу крокодилоподобных существ, работающих отбойным молотком? - спальные и другие помещения. И везде было полно всяких монстров, которые радостно приветствовали меня. Я махал им рукой, бормоча себе под нос проклятия.
- Все это мне уже порядком надоело, - признался я Анжелине по цепи замкнутой связи.
- Терпение, мой герой. Мы уже почти у цели. Осталось всего несколько километров. Вскоре мы заметили стену, которую охраняли вооруженные пиками зубастые монстры. При виде меня они восторженно зашумели и стали стучать пиками о землю.
- Джим! Джим! - кричали они. - Да здравствует Гештункин! Добро пожаловать к нам!
Судя по всему, все они видели вечерние новости, и я произвел на них неизгладимое впечатление. Я поднял лапы и подождал, пока стихнет шум.
- Спасибо! Спасибо! - завопил я. - Как я рад, что сражаюсь бок о бок с такими тошнотворными тварями, как вы! - Падкие на лесть монстры зашумели еще больше. - За время моего короткого пребывания здесь я видел немало уродливых, омерзительных и жутких тварей, но вы уродливейшие, омерзительнейшие и жутчайшие из всех. - Подождав, пока стихнут восторженные крики, я перешел к делу. - Мы на Гештункине видели только один корабль с бледными двуногими. Естественно, мы сразу же разорвали их на куски. Как я понял, у вас тут целый спутник. Не так ли?
- Именно так, Джим Скользкий, - ответил, брызгая слюной, один из них. Теперь я разглядел у него на голове золотые изображения комет и понял, что это какой-то важный чин. Я обратился к нему:
- Это хорошая новость. Они здесь?
- Да, здесь.
- А нет ли у вас какого-нибудь ненужного бледнокожего, которого я бы мог сожрать?
- Я бы с удовольствием отдал бы его такому красавчику, как ты, но увы... Все они нужны для получения информации. К тому же, список желающих расправиться с ними после этого уже полон.
- Жаль, конечно. Может, мне хотя бы удастся посмотреть на них? Надо знать противника в лицо.
- Только отсюда. Без пропуска к ним нельзя. Просунь глаза через решетку и полюбуйся на них.
В одном из моих фальшивых глаз была вмонтирована телекамера, и я просунул отросток с этим глазом через решетку. Они действительно были там. Изможденные, с седыми бородами, они бродили по тюремной камере. Некоторые лежали на полу. Адмиральская форма превратилась в лохмотья. Хоть они и адмиралы, но мне их стало жалко. И адмиралы когда-то были обычными людьми. Их надо освободить!
- Спасибо, - поблагодарил я. - Я обязательно доложу Совету о вашей любезности.
Я помахал им лапой и пошел прочь. В ответ они замахали своими щупальцами. Они напоминали мне стаю взбесившихся осьминогов. - Я в отчаянии, - сообщил я своей жене-роботу, когда мы завернули за угол. - Их оттуда не вытащить.
- Выше голову! - передала мне по радио Анжелина. - Спускайся по ступенькам. Мы проберемся к ним снизу.
- Умница! - Я ласково похлопал когтистой лапой по ее металлическому плечу. - Это то, что надо. Но как узнать, что мы под ними?
- Мы узнаем. Пока ты толкал политическую речь перед этими монстрами, я прикрепила к стене ультраволновой сигнализатор.
- Конечно! Ты это еще раньше придумала! А то я чуть не позеленел от зависти. Но все равно я доволен находчивостью моей женушки.
- Если это так, то не стоит говорить об этом в таком пренебрежительном тоне. Женщины вообще умнее мужчин.
- Признаю свою вину, о мой робот! Веди меня, и я последую за тобой.
Мы спустились по скользким ступенькам в кромешную тьму. Прекрасно, значит здесь никого нет. Анжелина включила пару прожекторов, и мы увидели перед собой массивную дверь.
- Можешь проделать в ней дыру? - спросила она, высунув голову наружу, чтобы немного подышать воздухом.
- Подожди. Проверь своими детекторами, нет ли там сигнализации.
- Полным-полно, - ответила она, тщательно проведя детектором по поверхности дыры. - По крайней мере, двенадцать сигнальных устройств. Отключить их?
- Не стоит. Просканируй эту стену. Если она чистая, мы пройдем через нее.
Так мы и сделали. Тупоголовые чужаки. Мое мнение об их умственном коэффициенте упало еще на несколько пунктов. - Так вот почему они так охраняют это место! - воскликнула Анжелина, освещая подвал своими прожекторами.
- Городская казна! - присвистнул я. - Надо будет еще сюда вернуться. Повсюду валялись награбленные богатства из многих миров. Слитки золота и платины, бриллианты, всевозможные монеты и банкноты. Да на эти деньги можно построить целый банк! Не в силах противиться своим преступным инстинктам, я разорвал мешок с золотыми монетами и принялся валяться в деньгах.
- Я знаю, тебя всегда это успокаивает, - снисходительно сказала Анжелина. - Но ты не забыл, что мы еще должны спасти адмиралов?
- Нет, конечно. Веди меня. Теперь я чувствую себя помолодевшим.
Она включила свой ультраволновой приемник и пошла по направлению стрелки. Взломав несколько дверей и пробив пару стен, мы оказались на месте.
- Мы прямо под сигнализатором, - объявила Анжелина.
- Отлично. - Я осмотрелся. - Здесь должна быть охраняемая стена, а здесь - пленники. - Я тщательно измерил расстояние. - Электродрель готова? - Жужжит от нетерпения.
- Вот здесь. Принимайся за работу.
Протянув руку с укрепленной на ней дрелью, она принялась сверлить ржавый потолок. Когда звук изменился, Анжелина выключила прожекторы и уменьшила обороты дрели. Через некоторое время она опустила руку, и через дырку в потолке пробился луч света. Мы молча ждали тревоги, но все было тихо.
- Дай-ка я сам посмотрю, - сказал я.
Стоя на кончиках пальцев и хвоста, я просунул в дырку отросток с глазом. Просканировав все на триста шестьдесят градусов, я убрал отросток. - Отлично. Вокруг полно всякого хлама, никто из адмиралов не смотрит в нашу сторону, а охранников не видно. Дай мне молекулярный расщепитель и отойди в сторону.
Я вылез из своего костюма, встал на него и легко дотянулся до потолка. Молекулярный расщепитель - это такое приспособление, которое уменьшает связывающую способность молекул и превращает их в мономолекулярный порошок. Я вырезал в потолке круглую дыру, стараясь не чихать от летевшей во все стороны пыли. Взяв вырезанный диск, я передал его Анжелине, аккуратно просунул голову в отверстие и огляделся по сторонам. Все в порядке. Прямо передо мной сидел приунывший адмирал. Я решил немного поднять его боевой дух.
- Эй, адмирал, - прошептал я, и он повернулся в мою сторону.
Его глаза округлились, а искусственная челюсть чуть не выпала, когда он увидел перед собой голову без тела.
- Тихо, я пришел спасти вас. Понятно? Кивните головой.
Зря я доверял адмиралам. Он не только кивнул головой, но и вскочил на ноги, заорав во все горло:
- Охрана! На помощь! Нас хотят спасти!

Глава 9

Я и не ждал благодарности, особенно от офицера, но это было выше всякого понимания. Пролететь тысячи световых лет через всевозможные опасности, вытерпеть омерзительные объятия Гар-Бэя, чтобы спасти побитых молью адмиралов, первый из которых тут же выдал меня охране. Это уж слишком.
Впрочем ничего другого я и не ожидал. Стальная Крыса всегда начеку. Мой пистолет с иголками был наготове на случай появления охранников, но я мог использовать его и против пленников. Я переставил защелку с "яда" на "сон" - надо сказать, это потребовало от меня большого усилия воли, - и всадил стальную иглу адмиралу в шею. Он шлепнулся на пол, растопырив руки, будто в последний момент захотел обнять своего спасителя.
Я замер, вернее, окаменел, когда увидел его запястья.
- Что случилось? - раздался снизу шепот Анжелины.
- Ничего хорошего, - прошипел я в ответ. - Тихо!
Я опустил голову пониже, чтобы среди поломанных стульев, пустых жестянок от еды и другого мусора ее не было видно. Услышали ли охранники шум? Но остальные пленники точно услышали. Два дряхлых адмирала подошли к распростертому телу товарища.
- Что с ним такое? Припадок? - спросил один из них. - Ты слышал, что он кричал?
- Не совсем. Я выключил свой слуховой аппарат, чтобы не садилась батарейка. Нечто вроде "Хахана! Аромащь! Гас патят хахитеть!"
- Бессмыслица. Может, это что-то означает на его родном языке?
- Нет. Старый Шимсчах с Дешника, но в дешниканском языке нет таких слов. - Давай перевернем его и посмотрим, дышит ли он еще.
Так они и сделали. Я одобрительно кивнул, увидев, что, как только они повернули тело, иголка выпала из шеи старого Шимсчаха. Улика уничтожена, а Шимсчах придет в себя не раньше, чем через два часа. У меня будет достаточно времени. Планы уже роились в моей голове.
Опустившись вниз, я схватил металлический диск, намазал его края лепак-клеем - крепче всякой сварки - и поставил его на место. Клей мгновенно затвердел, и дыра в потолке исчезла. Тогда я спрыгнул на пол и тяжело вздохнул.
- Анжелина, будь так любезна, включи свой прожектор и достань бутылку самого лучшего виски.
Зажегся свет, в моей руке оказался стакан, и Анжелина терпеливо ждала, когда я поднесу его к губам. Затем спросила:
- Может, теперь ты поведаешь своей жене, что, черт возьми, там произошло?
- Извини, свет моей жизни. Случилось нечто непредвиденное. - Я опустошил стакан. - Все началось, когда я шепотом обратился к ближайшему адмиралу. Он взглянул на меня и принялся звать охранников. Пришлось в него выстрелить.
- Одним меньше, - удовлетворенно заметила Анжелина.
- Не совсем. Я выстрелил в него усыпляющей иглой. Никто не понял, что он сказал, меня не заметили, и дыра в потолке заделана. Но не это меня беспокоит.
- Я знаю, что ты еще не пьян, но в твоих словах отсутствует ясность. - Извини. Все дело в адмирале. Когда он упал, я увидел на его запястьях тонкие красные полоски, похожие на шрамы.
- Ну и что? - удивленно спросила Анжелина и вдруг побледнела. - Нет, это просто невозможно.
Я нахмурился и медленно кивнул.
- Серые люди. Их почерк я узнаю, где угодно.
Серые люди. По спине у меня пробежали мурашки, что со мной случается крайне редко. Я могу храбро и стойко сражаться против любой физической угрозы, но, как и все вы, ненавижу вмешательство в мое серое вещество. У мозга нет защиты. Стоит воткнуть электрод в центр удовольствий мозга подопытного животного, как оно будет нажимать на кнопку, посылающую электрический разряд до тех пор, пока не умрет от голода или жажды. Умрет счастливой смертью.
Несколько лет назад, улаживая один межпланетный конфликт, я оказался в роли такого подопытного животного. Меня поймали, связали, а затем отрезали кисти рук. Я тогда потерял сознание, а когда очнулся, кисти снова были на месте. Только на запястьях остались такие же тонкие шрамы, какие я видел у адмирала.
Но руки мои на самом деле никто не отрезал. Эту картину внушили мне подсознательно. Но я чувствовал, будто это действительно случилось со мной, вместе с другими отвратительными вещами, о которых лучше не вспоминать.
- Здесь должны быть серые люди, - сказал я. - Они заодно с чужаками. Не удивительно, что они подчинили себе адмиралов. Привыкшие к приказам и суровой дисциплине, они представляют собой прекрасные объекты для промывания мозгов. - Ты прав. Но разве это возможно? Чужаки ненавидят людей и никогда бы не стали сотрудничать с серыми людьми. Какими бы противными они ни были - они все равно люди.
Как только она произнесла эти слова, я сразу же все понял. Улыбнувшись, я обнял и поцеловал ее, что принесло удовольствие нам обоим. Затем я отстранил Анжелину, ибо ее близость мешала мне сосредоточиться.
- Послушай внимательно, любовь моя. Похоже, я придумал, как распутать этот клубок. Не все еще ясно, но я знаю, что должна сделать ты. Не могла бы ты привести сюда ребят и толпу силайринов? Надо пробраться наверх, перестрелять охрану, усыпить адмиралов и унести их отсюда.
- Все это возможно, но слишком опасно. Как мы освободим их из тюрьмы? - Я позабочусь об этом. Если на всей планете начнется страшная неразбериха и никто не будет знать, чьи приказы выполнять, - это не облегчит твою работу?
- Разумеется, это упростит задачу. Что ты собираешься предпринять?
- Если я тебе скажу, ты запретишь мне ввязываться в это опасное дело. Скажу только, что это надо сделать, и только я способен на это. Я снова залезу в свой костюм чужака, а у тебя будет два часа, чтобы собрать свое войско. Как только начнется неразбериха, приступай к действиям. Отведи всех в какое-нибудь безопасное место, желательно возле космодрома. Я постараюсь вернуться как можно скорее. Пусть меня ждет проводник. Только не дольше двух часов. Именно столько времени мне нужно, чтобы осуществить свой план. Проблем не должно быть. Но если они все же возникнут и я не вернусь вовремя, пусть он сразу возвращается к тебе. Как ты знаешь, я сам могу о себе позаботиться. Мы не можем рисковать всей операцией из-за одного человека. Вернется проводник со мной или без меня - уходите. Захватите звездолет и улетайте с этой планеты.
- И все же я надеюсь на твое возвращение. - Анжелина грустно поцеловала меня. - Ты так и не признаешься, что задумал?
- Нет. Если я тебе начну об этом рассказывать, то могу и сам передумать. Мне надо сделать всего три вещи. Обнаружить серых людей, выдать их нашим друзьям чужакам, а затем вовремя смыться.
- Думаю, тебе это удастся. Надеюсь, ты справишься со всеми тремя пунктами. Особенно с последним.
Мы залезли в свои маскировочные костюмы и быстро разошлись. Анжелина направилась в нужную ей сторону, а я - в противоположную. Я думал, что хорошо запомнил дорогу, но, наверное, где-то повернул не в ту сторону. Пытаясь выбраться на верхний уровень, я провалился через ржавый пол в какое-то подземное озеро или водохранилище. Мне пришлось немало поработать хвостом в полной темноте. Вскоре я наткнулся на стену. Выход тут был явно не предусмотрен, но я исправил это обстоятельство следующим образом.
Сбросив из-под хвоста гранату, я ударом лапы направил ее в стену. Она с грохотом взорвалась, и через пролом я увидел свет. Ко мне уже спешил патруль чужаков, чтобы узнать, что произошло.
- Ох! Помогите, пожалуйста! - застонал я, раскачиваясь из стороны в сторону и держась лапами за голову.
К счастью, патрульный офицер тоже смотрел новости по телевизору.
- Красавчик Джим! Что с тобой? - взволнованно закричал он, показав пять тысяч гнилых зубов и два метра пурпурной глотки.
- Предательство! Среди нас предатели! - завопил я. - Передайте своему командиру, чтобы немедленно созвали Военный Совет. И пусть меня туда отнесут.
Они исполнили это немедленно, обхватив меня сотнями щупалец с присосками. Таким образом я отдохнул и сэкономил энергию аккумуляторов. Наконец они опустили меня возле двери в конференц-зал.
- Все вы - омерзительные ребята, и я вас никогда не забуду, - пообещал я.
Они радостно закричали, хлопая по полу мокрыми щупальцами.
Я ворвался в зал с криком:
- Предательство! Измена!
- Займите свое место и сделайте свое заявление по всем правилам, - сказал секретарь.
Но чудище, напоминавшее фиолетового кита, страдающего геморроем, отнеслось ко мне с большим сочувствием.
- Скользкий Джим, ты взволнован. Мы слышали, что в твоих апартаментах произошло сражение. От славного Гар-Бэя остался один хвост, который почти ничего не может рассказать. Может, ты объяснишь, что там произошло?
- Конечно. Я все расскажу, если секретарь даст мне слово.
- Ну ладно, - хмуро прогнусавил секретарь, с каждой секундой становясь все больше и больше похожим на раздавленную лягушку. - Заседание считаю открытым. Слово имеет Скользкий Джим.
- Вот в чем дело, - сообщил я притихшим тварям из Военного Совета. - У нас, гештункинцев, есть масса разных достоинств. Не считая сексапильности, конечно. - Последовала шумная овация, восторженное хлюпанье и чавканье. - Спасибо, спасибо. И вам того же. Так вот, что касается запахов... Сядь на место, я знаю, что от меня приятно пахнет. Мы наделены тончайшим обонянием. И, как я уже говорил, именно это обстоятельство привело меня к мысли, что на этой планете что-то не так. Я нюхал и нюхал, пока не вынюхал людей!
Среди воплей ужаса я различил выкрики "Силайрины!" и отрицательно покачал головой.
- Нет, это не силайрины. Не местные обитатели планеты. Я сразу же обнаружил их, но от них нет никакого вреда, и я уверен, что карательный корпус позаботится о них. Я имею в виду людей, проникших в наши ряды. Всполошившись, твари кричали и визжали, пока я приводил в порядок свои коли при помощи пилочки. Затем я поднял лапы вверх, призывая к тишине, и шум мгновенно стих. Все глаза - большие и маленькие, красные и зеленые - смотрели на меня.
- Да. Они среди нас. Люди. Делают все возможное, чтобы выиграть эту войну. И одного из них я вам покажу! Прямо сейчас!
Моторы в моих задних лапах загудели, когда я прыгнул, пролетев по воздуху метров двадцать. Это был изящный прыжок. Я со страшным грохотом приземлился прямо на стол секретаря. Схватив когтями за шиворот, я поднял его в воздух. Он брыкался, пытаясь вырваться.
- Ты с ума сошел! Отпусти меня! Я такой же, как и ты!
Именно этого я и ждал. Пока у меня в голове были одни лишь догадки. Если здесь действительно присутствовали серые люди, то они были замаскированы под чужаков, а единственной тварью с четырьмя конечностями, кроме меня, был секретарь. Для чужака он был слишком организован. И когда он заговорил, все мои сомнения рассеялись. Издав торжествующий крик, я вонзил только что отточенные когти в его горло.
Он хрипло заорал, и во все стороны брызнула черная жидкость.
Я сглотнул и на какое-то мгновение растерялся. Может, я ошибся? Может, я собирался разорвать секретаря Военного Совета в присутствии высших командных чинов? Вряд ли им это понравится. Нет! Мои сомнения длились всего лишь секунду, а потом я принялся за дело. Ошибки быть не могло. Проведя острым когтем по шее секретаря, я оторвал ему голову.
Воцарилась мертвая тишина, когда голова шмякнулась о пол. Затем послышался всеобщий вздох.
Внутри первой головы находилась вторая. Маленькая, лысая человеческая голова. Секретарь был серым человеком!
Если все члены Совета застыли, охваченные ужасом, то серый человек не растерялся. Выхватив пистолет из жаберной щели, он направил его на меня. Разумеется, я этого ждал и выбил пистолет у него из рук. Но когда, выхватив из другой жабры микрофон, он принялся что-то кричать туда на непонятном языке, я слегка замешкался.
Я не стал спешить, потому что именно это было мне и нужно. Дав ему время, чтобы передать свое сообщение, я выхватил у него микрофон. Тут он пнул меня ногой в живот, и я, сложившись пополам, рухнул на пол. Открыв потайной ход, он быстро скрылся внутри.
Придя в себя, я отмахнулся от предложенной помощи.
- Не беспокойтесь обо мне, - прохрипел я. - У меня смертельная рана. Отомстите за меня! Арестуйте всех черных лягушек, похожих на секретаря. Не дайте им скрыться. Быстрее!
Я тут же откатился в сторону, чтобы меня никто не раздавил. На всякий случай, если кто-нибудь наблюдал за мной, я слегка побился в конвульсиях и, прикрыв глаза, осмотрелся. Зал был пуст.
Только тогда я открыл потайной ход и последовал за серым человеком. Вы спросите меня, откуда я знал, куда идти? С удовольствием отвечу.
Во время схватки я прицепил к его костюму маленький генератор нейтрино. Частички нейтрино могут беспрепятственно проходить через толщу планеты. Так что металлические конструкции города абсолютно не влияли на прохождение сигнала. Стоит ли говорить, что детектор нейтрино находился в кончике моего носа. Я никогда не отправлялся на задание без полной экипировки.
Светящаяся стрелка указывала вперед и вниз. Я направился вперед и вниз. Мне хотелось узнать, чем занимались серые люди на этой планете. Беглец должен привести меня прямо в их логово.
Мне повезло. Он привел меня прямо к их кораблю.
Увидев впереди свет, я замедлил шаг, оставаясь в затемненном туннеле, и принялся разглядывать огромное куполообразное сооружение. В центре стоял звездолет темно-серого цвета. Со всех сторон к нему спешили серые люди. Некоторые уже сбросили свои маскировочные костюмы, а другие шлепали в своих нарядах чужаков. Крысы, покидающие тонущий корабль. И все это благодаря мне. Теперь на планете царит паника, значит Анжелина уже начала операцию по спасению адмиралов. Все шло по плану.
Хотя я и не думал, что обнаружу их корабль, но, глядя на их поспешное бегство, я решил, что не стоит упускать такую возможность. Но как узнать, куда он полетит? Существует множество приспособлений, которые можно легко прицепить к кораблю и следить за его передвижениями. Но ни одного из них у меня при себе не было. Тут я дал маху. Впрочем, самый маленький детектор такого типа весит около девяноста килограммов. Что же делать?
Я принял решение в тот момент, когда сверху на меня упала металлическая сетка и серые люди облепили меня со всех сторон.
Я мужественно сражался, но кто-то ударил меня по голове железной трубой. Я не смог увернуться, и моя фальшивая голова треснула.
А через секунду мне показалось, что треснула и моя собственная.

Глава 10

Я проснулся, почувствовав, что задыхаюсь. Я ослеп, оглох и не мог двигаться. Голова раскалывалась от невыносимой боли. Я немного подергался, но бросил это бесполезное занятие, потому что голова разболелась еще сильнее.
Понемногу охватившая меня паника исчезла, и я попытался оценить ситуацию. Прежде всего, я на самом деле не задыхался, а просто уткнулся лицом в мягкую ткань. Слегка повернув голову, я вздохнул полной грудью. Так что же произошло? Несмотря на пульсирующую боль в черепе, ко мне вернулась память. Серые люди! Они поймали меня в сеть и били по голове до тех пор, пока я не потерял сознание. После этого - темнота. А что потом? Где они меня держат?
Осуществив это путешествие по лабиринтам памяти, я понял, где я нахожусь. Меня оглушили и оставили в костюме чужака. И я до сих пор нахожусь внутри своего маскировочного наряда. Мои руки внутри механических рук, которые были прочно связаны. Пошевелившись - хотя это движение отозвалось резкой болью в голове, - я сумел высвободить правую руку. Я отодвинул пластиковые складки, которые давили мне на лицо, и понял, что моя голова соскользнула в шею костюма. Подергавшись еще немного, я сумел поднять голову до оптического устройства и посмотреть на металлический пол. Очень интересно. Я постарался освободить вторую руку и ноги, но из этой затеи ничего не вышло. Все это было крайне неприятно, я хотел пить, а голова раскалывалась от боли.
Хорошо, что я оказался предусмотрительным и установил дополнительный резервуар с водой рядом с основным. Нащупав губами трубку, я выпил немного воды, а потом, включив языком подачу виски, влил в себя порцию спасительного напитка. Это быстро меня взбодрило, и, хотя в голове продолжали стучать молоточки, я уже не обращал на них внимания. Теперь, по крайней мере, я мог манипулировать глазами. С трудом мне удалось высунуть один оптический отросток и повернуть его на триста шестьдесят градусов. Интересное зрелище. Я сразу же понял, почему не могу двигаться.

Предыдущая страница 4 Следущая страница


Тяжелые цепи, связывавшие меня, были намертво приварены к полу. Это значительно уменьшало мои шансы на освобождение. Я находился в небольшом помещении без мебели с куполообразным потолком. Это что-то напоминало мне, и глоток виски освежил мою память.
Космический корабль. Космический корабль, последнее, что я увидел перед тем, как потерять сознание. Корабль серых людей, летевший в космосе. Я прекрасно знал, куда он летит, но не хотел думать об этом, чтобы не впадать в депрессию. Сначала надо ответить на один вопрос. Почему они связали меня в костюме чужака?
- Да потому что, идиот, они не знали, что это всего лишь маскировочный костюм! - закричал я.
И тут же пожалел об этом, потому что моя голова чуть не взорвалась от боли.
Но это действительно было так. Костюм чужака был слишком хорош, чтобы заподозрить подделку. Когда серые люди набросились на меня, они понятия не имели, кто я такой на самом деле. Они приняли меня за обычное чудище. Наверное, они очень спешили - цепи были приварены к полу кое-как. Они спешили покинуть планету, пока их не разорвали на части миллионы склизких чужаков. Поэтому они закинули меня на корабль, опутали цепями и стартовали в не известном мне направлении, надеясь разобраться со мной позже.
- Ура! - прошептал я. Затем принялся выбираться из костюма.
Нелегкая работенка, но все же мне это удалось, и я вылез через разрез на груди, как мотылек из куколки. Потянувшись и похрустев суставами, я почувствовал себя гораздо лучше. И совсем обрадовался, когда вытащил из костюма свой пистолет. Теперь, стоя на металлической палубе, я чувствовал вибрацию. Корабль летел в космосе в не известном мне направлении. Освободившись от оков, с пистолетом в руке, я мог посмотреть в глаза правде. Десять к одному, что мы летели домой. На планету серых людей.
Не совсем приятная перспектива, но у меня были шансы улучшить ее. До того, как мы приземлимся и меня придут проведать. Сейчас они, наверное, устали после такого спешного побега и совсем потеряли бдительность. То, что я хотел сделать, надо было делать немедленно. В этом я не сомневался. Я поставил переключатель на пистолете со "взрыва" на "яд", а потом на "сон". Хотя я и был уверен, что серые люди заслуживают смерти, я не мог хладнокровно убивать их. Хватит и того, что я их выведу из строя на время. Если я захвачу корабль, я смогу их всех изолировать. Если же мне не повезет, число оставшихся не будет иметь значения.
- Вперед, Скользкий Джим, спаситель Человечества, - подбодрил себя я. И тут же с отчаянием обнаружил, что дверь намертво закрыта. Конечно, здесь нужен термит, как же я мог об этом забыть. Я направился к своему маскировочному одеянию. Все системы еще работали, и из-под хвоста выпала граната. Всего лишь пару секунд мне понадобилось на то, чтобы прикрепить гранату к замку. Она замечательно рванула, проделав дыру в двери и наполнив комнату густым, едким дымом. Я не закашлялся лишь потому, что вовремя схватил себя за горло и сжал пальцами кадык.
Отдуваясь, пыхтя и багровея, я пнул ногой дверь. И тут же нырнул в коридор, где упал на пол, целясь во все стороны из пистолета. Ничего. Пустой коридор, к тому же, плохо освещенный. Затем я прикрыл дверь дулом пистолета. Вызвать подозрения могли только небольшие выпуклости возле замка. Пока дверь закрыта, время работает на меня.
Куда теперь? На дверях были номера, и, как на любом звездолете, они уменьшались в сторону носа, где размещался центр управления кораблем. Туда я и направился, как вдруг одна из дверей открылась и оттуда вышел серый человек. Он вытаращил глаза и открыл рот, чтобы позвать на помощь. Но игла из моего пистолета вонзилась ему в горло, и он хлопнулся на палубу. Я прижался к стене, готовый к любым неожиданностям, но коридор был пуст. Пока мне везло.
Но куда деть тело? Решение созрело через секунду. Я приоткрыл ближайшую дверь и заглянул внутрь. Судя по всему, это было спальное помещение. Там, храпя наперебой, спали двенадцать серых людей. Их сон стал еще крепче, когда я выпустил в каждого по иголке. Притащив из коридора первого спящего красавца, я швырнул его на кучу маскировочных костюмов. - Приятных снов, - пожелал я им, закрывая дверь. - У вас был тяжелый день, но я обещаю, что все ваши трудности еще впереди.
Судя по всему, я недолго находился в бессознательном состоянии. Сваленные в кучу костюмы и спавшие серые люди указывали на то, что мы недолго находимся в космосе. Несколько человек управляли кораблем, остальные безмятежно спали. Может, найти бодрствовавших и тоже уложить спать? Нет, слишком опасно. Неизвестно, сколько их вообще на корабле. К тому же в любую секунду меня могли обнаружить и поднять тревогу. Лучше всего захватить капитанскую рубку. Отрезать ее от остальной части корабля, направиться к ближайшей станции Лиги и позвать на помощь. Если мне удастся сообщить о своем местонахождении, я смогу остановить корабль и дождаться прибытия подмоги. Прекрасная идея. Надо воплотить ее в жизнь.
С пистолетом в руке я крался по коридору к командирской рубке. Проходя мимо двери с надписью "Радиорубка", я открыл ее и пожелал спокойной ночи радисту. Он уткнулся носом в панель передатчика. И тут же заснул. Передо мной была последняя дверь. Я сделал глубокий вдох. С тыла и флангов мне ничего не угрожало. Медленно выдохнув, я открыл дверь.
Больше всего я опасался перестрелки, ведь шансы на победу у меня были невелики. Зайдя в командирскую рубку, я тихо закрыл за собой дверь и огляделся по сторонам. Четыре человека. И все заняты работой. Прямо передо мной маячили два затылка, и я вонзил в них по иголке. Владельцы затылков тут же расслабились. Я осторожно шагнул вперед. Человек, сидевший на месте главного инженера, повернул голову, и тут же получил за это иглу в шею. Оставался последний. Командир. Я не стал его усыплять, потому что хотел с ним поговорить. Засунув пистолет за пояс, я на цыпочках приблизился.
В последний момент он обернулся, но было уже поздно. Я сомкнул пальцы на его шее. Его глаза вылезли из орбит, и он еще несколько секунд подрыгал ногами, прежде чем потерять сознание.
- Шестнадцать-ноль в пользу хороших парней, - удовлетворенно заметил я и сплясал боевой танец. - Но сначала закончи дело, а потом веселись, идиот!
Я был прав. Как всегда, я давал себе полезные советы. Порывшись в ящике, я выудил оттуда моток проволоки и крепко связал руки и ноги командиру. Затем привязал его к трубе подальше от пульта управления. Уложив остальных членов экипажа в ряд, я отстучал пару вопросов компьютеру.
Это был чудесный компьютер, который изо всех сил старался мне понравиться. Сначала он сообщил мне курс и конечную точку полета. Я запомнил эти данные, а для верности записал их на ладони. Если корабль летел туда, куда я предполагал, это должна быть планета серых людей. Специальный Корпус давно уже хотел узнать, где она находится. Что ж, Инскипп получит от меня массу полезных сведений. Затем я запросил координаты ближайшей базы Лиги, установил нужный курс и расслабился.
- Два часа, Джим, всего два часа. Потом мы выйдем из искривленного пространства и окажемся возле базы. Одно коротенькое сообщение - и серым людям конец. Гип-гип - ура!
Затылком я почувствовал на себе взгляд. Обернувшись, я увидел, что командир пришел в себя и смотрел в мою сторону.
- Ты слышал это? - спросил я. - Или тебе повторить?
- Я слышал, - ответил он бесстрастным голосом.
На его лице не отражалось никаких эмоций.
- Вот и хорошо. Меня зовут Джим ди Гриз.
Он молчал.
- Ну, давай, как тебя зовут? Или мне посмотреть на твой ошейник?
- Я - Ком. Твое имя нам известно. Ты и раньше вмешивался в наши дела. Мы уничтожим тебя.
- Рад слышать, что моя репутация идет впереди меня. Но не кажется ли тебе, что это пустая угроза?
- Каким образом ты обнаружил наше присутствие? - спросил Ком, проигнорировав вопрос.
- Уж если ты так хочешь знать, вы сами себя выдали. Возможно, вы и мастера на всякие гадости, но у вас убогое воображение. Ваш фокус с отрезанными руками работает безотказно - уж я-то знаю! - поэтому вы и зациклились на нем. Я видел шрамы на запястьях у одного адмирала.
- Ты один?
Кто кого допрашивал? Но, учитывая свое преимущество, я мог позволить себе быть вежливым.
- Сейчас я один. Но через пару часов здесь будет полным-полно представителей Лиги. На планете нас было четверо. Всем остальным, я надеюсь, удалось бежать, прихватив адмиралов, с которыми вы так нехорошо поступили. Они расскажут о том, что с ними произошло, и, будьте уверены, вас ожидает теплый прием. Вы и ваши люди ведете себя довольно гадко.
- Ты говоришь правду?
Мое терпение лопнуло, и я сказал ему пару теплых слов, каких ему до сих пор еще не доводилось слышать. Надеюсь.
- Ком, друг мой. Ты разозлил меня. Мне нет смысла тебе лгать, ведь у меня на руках все козыри. А теперь заткнись, и я сам задам тебе пару вопросов, на которые я жажду получить ответы. Ты готов?
- Нет.
Я удивленно посмотрел на него. Впервые за все время он повысил голос. Нет, он не закричал, и тон был не злобный. Он просто сказал "нет" твердым командирским голосом.
- Пора заканчивать этот фарс. Мы узнали все, что хотели. Можете заходить.
Это был самый настоящий кошмар. Двери распахнулись, и в рубку стали заходить серые люди. Я стал в них стрелять, но они все шли и шли. Трое лежавших офицеров поднялись с пола и тоже направились ко мне. Я истратил все иглы, я швырнул в них пистолет и попытался удрать.
Но они схватили меня.

Глава 11

Хотя я и специалист по рукопашному бою и знаю массу запрещенных приемов, всему есть предел. Особенно если противникам нет числа. Хуже всего то, что они совершенно не умели драться. Они просто висли на мне. Этого было достаточно. Я сбил с ног первых двух, потом еще трех, уложил еще пару человек, но они продолжали наступать. Честно говоря, мне это уже порядком надоело. В конце концов они просто навалились на меня всем скопом, и на этом все закончилось. Сковав мне руки и ноги, они бросили меня на пол. Офицеры заняли свои места. Я хмуро смотрел, как они снова ввели в компьютер прежний курс. Покончив с этим. Ком повернулся ко мне.
- Ты обманул меня, - сказал я.
Не совсем удачная реплика, но как-то надо завязать разговор.
- Конечно.
Трудно обвинить серых людей в многословии. Они никогда не скажут лишнего слова. Но я продолжал гнуть свою линию. Меня охватила легкая паника, потому что теперь я попал в ловушку и не видел никакого выхода.
- А зачем ты это сделал? Скажешь?
- Я полагаю, что это очевидно. Мы, разумеется, могли бы применить к тебе нашу стандартную процедуру мозгового контроля, как мы в начале и планировали. Но мы хотели срочно получить ответы на некоторые интересовавшие нас вопросы. Несколько лет мы работали среди чужаков, и они ничего не заподозрили. Мы желали узнать, каким образом ты обнаружил наше присутствие. Дело в том, что у нас есть технологии психоконтроля для любых жизненных форм. Когда мы готовили мозговые датчики, мы и узнали твою истинную личность. В природе ведь не существует металлических черепов. Мы поняли, что это всего лишь твой маскировочный костюм. Твое лицо слишком было похоже на лицо человека, за которым мы охотимся много лет. Именно тогда я решил пойти на хитрость. Если ты - тот, которого мы ищем, тебе никогда в голову не придет, что тебя могут обмануть.
- Твоя мать никогда не встречалась с твоим отцом, - огрызнулся я. Никудышный ответ, но ничего лучше я пока не мог сказать. Потому что знал - Ком прав. Меня обвели вокруг пальца как простака.
- Я знал, что если ты будешь считать, что у тебя на руках все карты, ты ответишь на все вопросы. Иначе, чтобы получить на них ответы, нам бы понадобилось несколько дней. А на это у нас не было времени. Поэтому мы разыграли эту комедию. Твой пистолет был заряжен стерильными иглами. Все хорошо сыграли свои роли. А ты - лучше всех.
- Считаешь себя слишком умным?
Это все, что я смог ответить. Меня охватило отчаяние.
- Я действительно умный. Много лет я являюсь организатором всех наших операций, и только два раза они провалились. И оба раза по твоей вине. Теперь, когда мы поймали тебя, никто не сможет помешать нам.
Жестом он приказал своим людям поднять меня с пола.
- Держите его взаперти, пока мы не прилетим. У меня больше нет желания с ним разговаривать.
Деморализованный... Раньше я не понимал смысла этого слова. Лишенный способности двигаться, охваченный тяжелейшей депрессией и отчаянием. Это кого угодно заставит думать о самоубийстве. Но только не меня, конечно. Пока я жив, жива и надежда. Эта мысль лишь углубила мое отчаяние, потому что никакой надежды не было.
Эти люди работали слишком старательно. Подвесив меня за руки на крюк, они принялись снимать с меня одежду, обувь и все остальное. Медленно, не спеша. Затем они избавили меня от таких явных вещей, как ножи, гранаты и отмычки. Затем, при помощи флуороскопа и детектора металлов, они забрали у меня то, что было спрятано гораздо тщательнее. Просветив рентгеном челюсть, они удалили два моих зуба, которые до этого никому обнаружить не удавалось. Когда они закончили, я полегчал на несколько фунтов и чувствовал себя, как новорожденный ребенок. Какое унижение.
Забрав все с собой, меня оставили голым на холодном полу камеры. Который, как я заметил, становился холоднее с каждой минутой. Когда на нем появился иней, я застучал зубами и покрылся гусиной кожей. Я принялся скакать по камере. Это немного согрело меня. Дверь приоткрылась, и охранник просунул ко мне голову.
- Я сейчас умру от холода, - заикаясь, произнес я. - Вы специально понизили температуру. Прекратите эту пытку.
- Мы не используем такие пытки, - почти удивленно ответил он. - Корабль разогрелся при взлете, а теперь он охлаждается до нормальной температуры.
- Я замерзаю. Может, вы и привыкли жить в холодильнике, но я - нет. Дайте мне какую-нибудь одежду или убейте сразу.
В тот момент я действительно так думал. Выжить в таких условиях было невозможно. Охранник немного поразмышлял и удалился. Вернулся он с теплым комбинезоном и четырьмя помощниками. Они сняли с меня оковы и надели комбинезон. Я не стал противиться, потому что один из них засунул мне дуло пистолета прямо в рот. Палец на спусковом крючке побелел от напряжения. Я знал, что в случае чего он не станет долго раздумывать. Я не шевелился, пока на меня надевали комбинезон и натягивали тяжелые башмаки. Пока меня снова не заковали в кандалы, пистолет оставался в том же месте.
Прошло четыре дня, прежде чем мы достигли конечного пункта нашего путешествия. Мои враги были никудышными собеседниками и не отвечали даже на самые оскорбительные ругательства. Еда была безвкусной, но питательной.
Поили меня только водой. Естественные потребности я удовлетворял при помощи горшка, и все это мне смертельно надоело. Какие только планы побега ни рождались в моем мозгу. В наручниках, без оружия, я не смог бы захватить корабль, даже если бы мне удалось сбежать. Чего я тоже не мог сделать. К тому времени, когда мы прибыли, я уже почти впал в кому от безысходности и тоски.
- Где мы? - спросил я пришедших за мной охранников. - Давайте, болтуны, говорите. Если вы мне скажете название планеты, никто вас за это не расстреляет. Я ведь все равно никому об этом не расскажу.
Они долго думали, и наконец один из них решился.
- Кеккончихи, - сказал он.
- Будь здоров. Только не вытирай нос рукой. Ха-ха!
Мне пришлось самому смеяться над своей шуткой. Никто меня не поддержал.
Какая ирония судьбы! Я обладал информацией, которая могла навсегда покончить с серыми людьми. Знал название планеты и где она находится. И не мог передать эту информацию. Если бы я обладал минимальными пси-способностями, через минуту здесь было бы полно солдат Лиги. Но таких способностей у меня нет. Меня не раз подвергали пси-тестированию. Я ничего не мог сделать.
Но теперь я мог занять свой мозг и избавиться от депрессии, угнетавшей меня все эти дни. Наступило время снова подумать о побеге.
Нет, я совсем не сумасшедший. Просто мы наконец прибыли и скоро должны покинуть корабль. Меня отведут в какое-нибудь место, где со мной произойдут не очень хорошие вещи. Я в этом не сомневался. Я еще не знал, что именно со мной произойдет, но понимал, что будет только лучше, если я этого никогда не узнаю. Когда мы выйдем из корабля, какое-то время проведем в пути. Именно тогда я должен действовать. Правда, я понятия не имел, что ждет меня после посадки. Но все равно я должен что-то делать. Серые люди и не думали создавать мне условия для побега. Я попытался выглядеть равнодушным, когда с меня сняли все цепи и застегнули на шее металлический ошейник. Хотя в тот момент в моих жилах застыла кровь. Тонкий шнур от ошейника шел к металлической коробочке, которую один из охранников держал в руке.
- Можно обойтись без демонстрации, - попытался сказать я самым непринужденным тоном. - Я уже носил такую штуку, и ваш друг Край - помните Края? - довольно долго демонстрировал мне принцип действия ошейника.
- Я могу сделать так, - сказал охранник, дотрагиваясь пальцем до одной из кнопок.
- Мне это уже показывали, - закричал я, пятясь назад. - И слова те же самые. Я знаю, вы никогда не отступаете от правил. Стоит только нажата, на кнопку...
Пламя охватило все мое тело. Я ослеп, оглох, чувствуя, как горит моя кожа. Каждый болевой нерв заработал на полную катушку под воздействием нейтральных токов, генерируемых в коробочке. Я знал это, но какая польза от таких знаний? Боль была нестерпимой и, казалось, никогда не прекратится.
Когда все наконец закончилось, я обнаружил, что лежу на полу, не в силах пошевелить и пальцем. Меня подняли на ноги и потащили по коридору. Охранник с коробочкой время от времени толкал меня в спину, чтобы показать, кто тут главный. Я с ним не спорил. Хотя я мог уже ковылять сам, двое серых людей крепко держали меня под руки.
Мне это нравилось. Я еле сдерживался, чтобы не рассмеяться. Они были уверены, что я не сбегу.
- Снаружи холодно? - спросил я, когда мы подошли к шлюзовой камере. Никто не удостоил меня ответом. Однако они надели меховые шапки и рукавицы.
- А как насчет рукавиц для меня?
Меня снова проигнорировали.
Когда дверь шлюзовой камеры распахнулась, я понял, почему они так тепло оделись. Мощный поров ледяного ветра со снегом ударил мне в лицо. Судя по всему, сейчас далеко не лето. Меня потащили через метель.
Может, это была и не метель, но с неба падали тяжелые хлопья снега. Тусклое солнце освещало снежную белизну ландшафта. Снег, снег и снег, куда ни посмотри. Нет, что-то темное промелькнуло вдали и пропало - каменная стена или какое-нибудь здание. Мы продолжали брести, и я старался не обращать внимание на онемевшие руки и лицо. Нам оставалось пройти еще добрые двести метров. Ноги и тело согрелись, хотя лицо просто заледенело. Мы были уже на полпути к ожидавшему нас теплому жилищу, когда снова налетел шквальный ветер. За секунду до этого я поскользнулся и упал, потащив за собой одного из охранников. Он не стал жаловаться, хотя и нажал на кнопку, отчего мое тело пронзила острая боль. Так он предупреждал, чтобы в следующий раз я был повнимательней. И все это молча. Я тоже не издал ни звука. Потому что в падении изловчился перекинуть провод от ошейника через плечо, а затем схватил его зубами. И перекусил.
Это не так трудно, как может показаться. Ведь коронки на моих передних зубах сделаны из силиконового карбида. Они невидимы для рентгеновских лучей, потому что у них такая же плотность, как и у обычной эмали. Но по прочности они не уступают и стали. Коронки захрустели и потрескались, когда я плюхнулся на снег, чтобы никто не видел, как я грызу шнур. Снег скрыл меня от охранников на несколько секунд. Этого было вполне достаточно. Человеческие челюсти могут сдавливать предмет с усилием до тридцати пяти килограммов, и я старался изо всех сил.
Шнур лопнул. Как только это произошло, я двинул коленом в пах охраннику, стоявшему справа. Он громко вскрикнул и отпустил мою руку. Ударом ладони по горлу я вырубил второго. Теперь мои руки были свободны, и я прыгнул в сторону.
Стоявший позади меня охранник больше полагался на электронику, чем на свои рефлексы, поэтому и потерял драгоценные секунды. Занимаясь его коллегами, я все время был к нему спиной. А он ничего не предпринял. Только судорожно нажимал на кнопки своей коробочки. Он все еще тыкал в нее пальцем, когда получил удар ногой в живот. Я подставил ему плечо, и он рухнул на меня.
Я даже не оглянулся, чтобы посмотреть, кто же там так кричит. Взвалив обмякшее тело охранника на плечо, я заковылял в снежную мглу.
Все это может показаться безумием. Но не большее ли безумие покорно следовать за этими существами, обрекая себя на верную смерть? Я это уже однажды испытал, и до сих пор на моих запястьях краснели шрамы. Конечно, я теперь мог замерзнуть насмерть. Но это гораздо лучше, чем попасть в лапы серым людям. К тому же я надеялся, что, оставшись на свободе, смогу причинить им немало неприятностей.
Не так уж сильно я ослаб. Это была всего лишь хитрость, чтобы сбить охранника с толку. Хотя теперь я ослабевал - и замерзал - очень быстро. Безжизненное тело охранника весило немало, и это замедляло мой шаг. Но я продолжал идти, пока не споткнулся и не упал головой прямо в сугроб. Мои руки и лицо так онемели, что совсем не чувствовали холода.
Со всех сторон доносились крики, но метель скрывала меня от преследователей. Непослушными пальцами я снял шапку с охранника и нахлобучил ее на свою голову. Мне еле удалось расстегнуть его одежду. Я сразу же сунул свои руки ему под мышки. Казалось, их охватил огонь, но понемногу пальцы стали отогреваться.
От холода мой спутник быстро пришел в себя. Как только его глаза открылись, я вытащил одну руку и, сложив ее в кулак, врезал ему по челюсти. Он тут же потерял сознание, а я присел на корточки, ожидая, когда утихнет боль. Один из преследователей прошел совсем рядом, но нас не заметил. Я не чувствовал никаких угрызений совести, когда снял с охранника перчатки. Поднявшись на ноги, я пошел прочь сквозь снежную пелену.
Потом я побежал. Я часто спотыкался, но не чувствовал холода. Это было единственным утешением. Когда метель стала стихать, я плюхнулся спиной в сугроб, глубоко провалившись в снег. Голоса преследователей раздавались все дальше и дальше. Я лежал, восстанавливая дыхание, и чувствовал, как по лицу течет пот. Затем я осторожно разгреб снег и высунул голову.
Никого не видно. Я подождал, пока снова пойдет снег, и резвым галопом побежал к металлическому забору. Высоченный забор из металлической сетки тянулся до горизонта как в правую, так и в левую сторону. Если к забору была подключена сигнализация, то она уже наверняка сработала. Поэтому отступать не было смысла. Я уже забрался на забор, когда мне в голову пришла прекрасная идея, и я спрыгнул обратно.
Если сигнализация сработала, они станут искать меня в этом месте. Я не собирался облегчать им работу. Вместо того, чтобы перелезть через металлическую сетку, я во всю прыть помчался вдоль забора. Бежал я минут десять. Оглядевшись, никого не увидел. Тогда я перелез через забор, спрыгнул с другой стороны и направился в белую пустыню. Я бежал, пока не рухнул от изнеможения. Лежа в снегу, я с трудом переводил дыхание. Отдышавшись, я внимательно огляделся по сторонам.
Ничего. Только снег. Никаких следов. Ни кустов, ни деревьев, ни камней. Никаких признаков жизни. Белая бескрайняя пустыня, тянущаяся, насколько хватало глаз. Когда вьюга прекратилась, я увидел вдали темное здание, от которого я хотел уйти как можно дальше.
Я развернулся и, спотыкаясь, побрел прочь.

Глава 12

- Ты свободный человек, Джим. Свободный. Свободный как птица.
Я пытался таким образом немного взбодрить себя, и это помогло. Только здесь не было птиц. В этой застывшей пустыне не было ничего и никого, кроме меня, в одиночку бредущего по глубокому снегу. Что мне рассказывал Край об этой планете много лет тому назад? Покопавшись в памяти, я на пару секунд отвлекся от мрачных мыслей. Не зря же я посещал курсы по развитию памяти. Я выстроил нужную ассоциативную цепочку и - готово. Память сработала.
Он сказал, что здесь всегда холодно. Здесь нет зеленых растений. Да и вообще тут ничего не растет. Судя по всему, сейчас стояло лето. А что же будет зимой? Они ловят в море рыбу, сказал Край. Жизнь существует только в море. В снегу ничто не выживает. Кроме меня, разумеется. А сколько я еще проживу, зависит от того, сколько я еще смогу двигаться. Одежда согревала меня. Правда, только тогда, когда я передвигал ногами. Но это не может продолжаться вечно. Я видел уже одно здание. Значит, должны быть и другие. Должно же здесь быть что-нибудь еще кроме этого проклятого снега? Действительно, кое-что было. И я чуть не свалился туда. Интуитивно почувствовав, как снег ушел у меня из-под ног, я отскочил назад. Раздался треск, и в зияющей расщелине я увидел темную воду. Когда щель стала шире, я заметил лед и понял, что все это время я шел не по земле, а по замерзшей поверхности моря.
При такой температуре мне наверняка бы грозила смерть, даже если бы я намочил только ноги. Я бы замерз. Мне эта мысль совершенно не понравилась. Не поднимаясь, я распределил свой вес на снегу и пополз от расщелины. Лишь оказавшись на безопасном расстоянии, я встал и, шатаясь, побрел обратно по своим следам.
- Что теперь, Джим? Думай быстрее. Повсюду вода, а по ней ходить довольно трудно.
Остановившись, я посмотрел по сторонам. Снег перестал идти, но снежная пыль, поднимаемая ветром, клубилась в воздухе. Но я теперь знал, куда смотреть, и в один из периодов затишья увидел темную линию океана. Она уходила налево и направо, насколько хватало глаз.
- Значит, сюда мне путь закрыт. - Я обернулся. - Судя по этим припорошенным следам, великий арктический путешественник, ты пришел отсюда. Нет смысла идти обратно. Пока. Встречающая группа точит ножи. Думай, что делать дальше.
Я стал думать. Если эта земля была такой пустынной, как мне рассказывал Край, то жилища не должны располагаться далеко от океана. Поэтому мне стоило держаться берега. На безопасном расстоянии, чтобы не свалиться в воду. Надо идти в другом направлении. Я надеялся, что здание космодрома не было последним строением в этой ледяной пустыне. Я тронулся в путь, стараясь не думать о том, что тусклый диск солнца опустился почти до самого горизонта. Когда стемнеет - мне конец. Я понятия не имел, как долго длится ночь на Кеккончихи, но знал наверняка - короткая она или длинная, рассвета мне уже не видать. Надо немедленно найти какое-нибудь укрытие. Вернуться обратно? Нет. Конечно, это сумасшествие - но я продолжал идти вперед.
Солнце угасло, мои надежды тоже. Снежная пустыня окрасилась в темные цвета, но я по-прежнему не видел никаких признаков жизни. Увязая в глубоком снегу, я совсем выбился из сил. Но я знал, что стоит мне только остановиться, и мне грозит смерть. Поэтому я продолжал переставлять свинцовые ноги. Хотя я натянул шапку на лицо, нос и щеки совсем потеряли чувствительность.
Мне пришлось остановиться, когда я стал валиться с ног. Я стоял на четвереньках, тяжело дыша.
- Почему бы тебе не остаться здесь, Джим? - спросил я сам себя. - Это гораздо легче, чем куда-то идти. Говорят, что смерть от холода абсолютно безболезненна. - Это показалось мне хорошей идеей. - Какая еще хорошая идея, идиот! Вставай и продолжай идти!
С величайшим трудом мне удалось подняться на ноги. Еще больше усилий понадобилось, чтобы передвигать одну ногу за другой. Полностью поглощенный процессом ходьбы, я не сразу обратил внимание на темные точки, маячившие на горизонте. Сначала я просто остановился и уставился на них, пытаясь привести в порядок свои заледеневшие мысли. Точки передвигались и увеличивались в размерах. Когда я это осознал, то плашмя шлепнулся на снег. Лежа в снегу, я внимательно наблюдал, как трое лыжников проскользили метрах в ста от меня.
Дождавшись, когда они исчезнут из виду, я встал. На этот раз мне не понадобилось никаких усилий. Из маленькой искры надежды разгорелось пламя. Снег перестал падать, а ветер стих. Следы от лыж четко виднелись на снегу. Они куда-то вели. Вели туда, куда лыжники хотели попасть до наступления темноты. Что ж, именно это мне и нужно. Внутри меня закипела энергия, и я пошел по лыжне.
Хотя энергия быстро улетучилась, я продолжал идти. Приближавшаяся ночь уже не пугала меня - отчаяние уступило место надежде. Лыжники двигались быстрее меня, но не слишком быстро. До начала сумерек они уже будут дома. Я надеялся, что тоже дойду туда.
Теория была правильной, но воплотить ее в жизнь оказалось не так уж просто. Солнце еще не опустилось за горизонт, но скрылось за плотными облаками, и видимость резко ухудшилась. Идти по следам было все труднее и труднее. К тому же я смертельно устал. Остановившись, я поднял глаза, поморгал, прищурился и увидел черное пятно на горизонте. Мой мозг настолько промерз, что я не сразу осознал важность увиденного.
- Черное - это прекрасно! - хрипло прошептал я. - Это не белый снег, а тебе подходит все, кроме снега.
Я снова заковылял, размахивая руками и высоко держа голову. Я попытался насвистывать, но мои губы потрескались от холода. Белое безмолвие уже не тревожило меня. Черное пятно оказалось зданием, нет, группой зданий. Все ближе и ближе. Здания из темного камня. Маленькие окна. Покатые крыши, чтобы на них не скапливался снег. Крепкие и уродливые здания. Но что за скрип вдруг донесся до моих ушей?
Я шел беззвучно, потому что ступал по рыхлому снегу. А это были шаги по утоптанному снегу. И они приближались. Вернуться обратно? Нет, лучше упасть. Когда я рухнул на снег, идущие завернули за угол ближайшего здания.
Мне ничего больше не оставалось, как лежать неподвижно и надеяться, что меня не заметят. По чистой случайности меня никто не увидел. Шаги становились все громче и громче, затем стали удаляться и, наконец, стихли. Я осторожно поднял голову и увидел колонну уходивших людей. Человек двадцать. Они завернули за следующее здание и скрылись из виду. В отчаянии я вскочил на ноги и засеменил за ними. Я завернул за угол как раз вовремя - последний человек как раз скрылся в здании. Большая и тяжелая дверь громко хлопнула. Именно туда мне и надо. Я скорее падал вперед, чем шел. И откуда у меня только взялись силы? Подойдя к двери, я дернул за ручку. Дверь не открывалась.
В жизни полно таких моментов, которые лучше забыть и никогда не вспоминать. Спустя некоторое время они кажутся забавными, о них можно со смехом рассказывать после ужина, сидя у горящего камина. Но сейчас мне было абсолютно не смешно. Мало того, я понял, что мне конец.
Сколько я ни дергал за дверь, она не поддавалась. Напрасно я крутил ручку окоченевшими пальцами. Окончательно выбившись из сил, я навалился на дверь, чтобы не упасть. Она вдруг поддалась и открылась вовнутрь.
Впервые в жизни я не стал проверять, что находится по ту сторону двери. Я просто ввалился в теплое помещение и услышал, как дверь захлопнулась за мной. Тепло, великолепное тепло окутало меня, и, прислонившись к стене, я наслаждался им. Передо мной тянулся длинный, плохо освещенный коридор со стенами из грубо отесанного камня. Я был один, но вдоль коридора виднелось множество дверей, откуда в любой момент мог кто-нибудь выйти. Но я ничего не мог с собой поделать. Если бы стены не было, я бы просто упал на пол. Я стоял, прислонившись к ней, как ледяная статуя. Снег таял, и под ногами у меня натекли лужицы. Я чувствовал, как вместе с теплом ко мне возвращается жизнь.
Ближайшая от меня дверь распахнулась, и оттуда вышел человек. До него было не более двух метров. Стоило ему только повернуть голову, он бы заметил меня. Даже в сумрачном свете я разглядел его серую одежду, длинные сальные волосы и даже перхоть на плечах. Стоя ко мне спиной, он сунул ключ в замочную скважину и запер дверь.
Затем он пошел по коридору и вскоре пропал из виду.
- Хватит подпирать стену. Подумай лучше о том, что делать дальше. Ты, ржавая стальная крыса, действуй! - подбодрил я себя хриплым шепотом. - Не испытывай судьбу. Убирайся из этого коридора. Почему бы тебе не зайти в ту дверь? Если он ее запер, то там наверняка никого нет.
Хорошая мысль, Джим. Только где взять отмычку? Найди что-нибудь подходящее, вот и все. Я снял меховые рукавицы и вместе с шапкой засунул их за пазуху. Хотя внутри здания было холодно, мне показалось, что я нахожусь в раскаленной печи. Мои посиневшие пальцы обрели гибкость, хоть и сильно болели. Я потрогал обрывок шнура, свисавшего с металлического ошейника. Внутри были провода. Разжевав их зубами, я сделал из них подобие отмычки и засунул ее в замок.
Замок с огромной замочной скважиной оказался большим. Я превосходный взломщик. Что ж... мне повезло. Я шуровал отмычкой в замке, пока он наконец не поддался. В помещении царила тьма. Я зашел, закрыл за собой дверь, запер ее, а затем облегченно вздохнул. Впервые за все время после побега я почувствовал, что у меня появился шанс на спасение. Со счастливой улыбкой я повалился на пол и заснул.
Почти заснул. Хотя мои глаза слипались, я понял, что это не самое лучшее решение. Столько пройти и снова попасть в плен лишь потому, что меня сморил сон. Ни в коем случае.

Предыдущая страница 5 Следущая страница


- За работу! - приказал я себе и прикусил кончик языка.
Это тут же привело меня в чувство. Я вскочил на ноги, ругаясь от боли, и принялся на ощупь продвигаться по комнате. Это было узкое помещение, похожее на коридор. Оставаться здесь не было никакого смысла, поэтому я направился туда, где за поворотом виднелся тусклый свет. Осторожно высунув голову, я увидел в стене небольшое окошко. По ту сторону окна стоял мальчик и смотрел прямо на меня.
Отступать было поздно. Я улыбнулся ему, потом нахмурился, но он не обратил на меня никакого внимания. Затем мальчик пригладил волосы рукой. Где-то глухо прозвенел звонок, и мальчик поспешно ушел.
Конечно. Одностороннее стекло. С его стороны зеркало, а с моей - дымчатое стекло. Зеркало, установленное специально для наблюдения. Чтобы наблюдать, оставаясь незамеченным. Наблюдать за кем? Я прошел дальше по коридору и увидел за стеклом помещение, напоминавшее классную комнату. Мальчик вместе со своими одноклассниками теперь сидел за партой и внимательно слушал учителя. Учитель - серый человек с серыми волосами и бесстрастным лицом - вел занятие. На нем не отражалось никаких эмоций. И - как я внезапно понял - на лицах мальчиков тоже. Никто не улыбался, не смеялся, не жевал резинку. Все внимательно слушали учителя. Совсем не похоже на урок. По крайней мере, моя учеба проходила гораздо веселее. За спиной учителя висел плакат. На нем было написано большими черными буквами: НЕ УЛЫБАЙСЯ, и дальше: НЕ ХМУРЬСЯ.
Оба указания неукоснительно выполнялись. Что это за школа? Когда мои глаза привыкли к тусклому свету, я увидел рядом с окошком динамик и выключатель. Понятно, для чего это надо. Я щелкнул выключателем и тут же услышал монотонный голос учителя:
- ...Моральная Философия. Это обязательный предмет, который вы будете изучать, пока не овладеете им в совершенстве. Вы не должны допускать ошибок. Именно Моральная Философия делает нас великими. Именно Моральная Философия позволяет нам править другими. Вы уже читали книги по истории и знаете о Днях Кеккончихи. Вы знаете, как нас бросили на произвол судьбы и только Тысяча осталась в живых. Когда они проявляли слабость, они умирали. Когда они боялись, они умирали. Когда они позволяли эмоциям брать верх над разумом, они умирали. Сегодня вы здесь лишь потому, что они выжили. Моральная Философия дала им силы выжить. Она даст силы и вам. Когда вы вырастете, вы покинете этот мир и установите господство над более слабыми расами. Мы - высшая раса. У нас есть на это право. А теперь отвечайте. Если вы слабы?
- Мы умрем, - монотонным хором ответили ученики.
- Если вы боитесь?
- Мы умрем.
- Если вы позволяете эмоциям...
Я выключил звук, чувствуя, что услышал более чем достаточно. А затем погрузился в раздумья. Все эти годы, которые я посвятил преследованию и борьбе с серыми людьми, я никогда не задумывался, почему они такие? Я воспринимал их враждебность, как нечто само собой разумеющееся. То, что мне удалось подслушать, говорило о том, что их жестокость и настойчивость были далеко не случайными проявлениями. Их бросили на произвол судьбы, как сказал учитель. Наверное, на этой планете когда-то существовала колония. Возможно, чтобы добывать там руду, минералы или что-нибудь в этом роде. Планета была неприветливой и настолько удаленной от цивилизованных миров, что для основания колонии надо было иметь весомую причину. Затем этих людей бросили. Очевидно, это случилось в тяжелые годы Распада. Судя по всему, колония во всем зависела от внешнего мира. Оставшись одни, люди вынуждены были сами заботиться о своих нуждах. Наверное, большинство из них умерли, выжила лишь горстка самых стойких. Они выжили - если это можно назвать жизнью, - отказавшись от всех человеческих чувств и эмоций, посвятив свою жизнь лишь борьбе за существование. Они начали борьбу с безжалостной планетой и победили.
Но при этом они потеряли свою человечность. Они стали похожи на машины, стремящиеся только к одной цели - выжить. Они эмоционально огрубели и превратились в моральных уродов. И теперь называли это силой, которая возвеличит их будущие поколения. Моральная Философия. Назвать ее моральной можно было лишь в то время, когда они старались выжить на этой планете. Но о какой морали может идти речь, когда они принялись закабалять другие народы. Их надо было исправлять, так, по крайней мере, считали серые люди. Остальная часть Человечества была слабой и излишне эмоциональной, смеялась и хмурилась, тратила энергию на всякие глупости. Серые люди не только считали себя самыми лучшими - их заставляли думать, что они самые лучшие. Несколько поколений, взращенных на ненависти к тем, кто их бросил, - и серые люди превратились в беспощадных галактических завоевателей. Они навязывали свои условия покоренным планетам. Слабые должны умирать - это основное правило. Выживших насильно вели к лучшей жизни.
Для тех немногих, которых они не могли завоевать сами, серые люди использовали других. Они задумали и осуществили межпланетную интервенцию на Клианду. Это продолжалось до тех пор, пока не вмешался Специальный Корпус. Операцию по борьбе с серыми людьми организовал я. Не удивительно, что они так хотели захватать меня своими холодными руками.
А здесь находилась их тренировочная база. Школа, в которой из каждого юного жителя Кеккончихи делали ревностного приверженца дела предков серых людей. Здесь не существовало никаких развлечений. Это школа выживания, где в детях убивали их природные склонности, поразила меня. Я находился в тепле и - пока - в безопасности. Чем больше я узнаю об этом месте, тем больше у меня шансов придумать какой-нибудь план дальнейших действий. Хватит слоняться по темным коридорам. Я подошел к следующей классной комнате. Здесь располагалась мастерская. Подростки собирали какие-то приборы.
Какие-то приборы? Те самые приборы. Я схватился за обруч на шее, глядя на них, как кролик на удава.
Они собирали маленькие металлические коробочки с кнопками. Коробочки с проводами, которые тянулись к ошейникам. Точно такой же ошейник был на мне. Машины для пыток. Я провел рукой по стене и нащупал выключатель.
- ...разница только в применении, но не в теории. Вы собираете и испытываете эти синаптические генераторы, чтобы ознакомиться с их методом действия. Затем, когда вы перейдете к изучению аксионных фидеров, вам станет понятен их принцип функционирования. А теперь посмотрите на диаграмму на странице номер двадцать...
Аксионный фидер. Я должен узнать про него как можно больше. Я подозревал, что этот аппарат я ни разу не видел. Но сталкиваться с ним мне уже приходилось. Мозговой угнетатель, который порождал ужасные воспоминания в памяти. Воспоминания о том, чего на самом деле не было. Впрочем, от этого мне было не легче.
Какой же я идиот. Стоял там, как столб, позабыв об опасности. Загипнотизированный голосом учителя, я не слышал приближавшихся ко мне шагов и не видел человека, который подошел ко мне вплотную.

Глава 13

В таких случаях надо сначала действовать, а потом уже думать. Поэтому я бросился на него, пытаясь сдавить руками его горло. Он даже не пошевелился, а только тихо произнес:
- Добро пожаловать в школу Юрусарата, Джеймс ди Гриз. Я надеялся, что ты найдешь сюда дорогу...
Он замолчал, когда мои пальцы сдавили его горло. Он не сопротивлялся, на его лице не отражалось никаких эмоций. Он спокойно смотрел мне в глаза. У него была дряблая, морщинистая кожа, и я внезапно понял, что он очень-очень стар.
Хотя я прошел специальную подготовку и могу убить, защищая свою жизнь, я не могу душить стариков, которые не оказывают сопротивления. Мои пальцы разжались сами собой. Я выдержал его взгляд и сказал своим самым грозным голосом:
- Стоит тебе только позвать на помощь - и ты покойник!
- Я не собираюсь этого делать. Меня зовут Ханасу, и я ждал встречи с тобой, как только ты совершил побег. Я сделал все возможное, чтобы ты пришел сюда.
- Может, ты объяснишь, что все это значит?
Я опустил руки, но был готов к любым неожиданностям.
- Разумеется. Как только я услышал сообщение о твоем побеге, я сразу же попытался поставить себя на твое место. Если ты пойдешь на юг или на восток, ты окажешься в городе, где тебя сразу же поймают. Если ты пойдешь в обратную сторону - на запад - ты выйдешь к этой школе. Конечно, если ты направишься на север, то сразу же окажешься возле моря и все равно повернешь на запад. Основываясь на этой теории, я изменил расписание занятий и сказал, что сегодня всем ученикам нужна физическая подготовка. Они, конечно, обозлились на меня, потому что теперь им придется наверстывать пропущенные часы в вечернее время. Но все же они прошита несколько километров на лыжах. Не случайно их маршрут пролегал следующим образом - сначала на юг, потом на запад, а затем обратно по берегу океана. Я решил, что увидев лыжников, ты последуешь за ними. Ты ведь так поступил? Мне не было смысла лгать.
- Да. А что теперь ты собираешься делать?
- Делать? Поговорить с тобой, что еще? Никто не видел, как ты вошел в здание?
- Нет.
- Все гораздо лучше, чем я ожидал. Я был уверен, что мне придется кое к кому применить аксионный фидер. Я совсем забыл, что ты очень изобретательный человек. Если пройти до конца по этой наблюдательной галерее, мы окажемся в моем кабинете. Пойдем?
- Зачем? Ты хочешь выдать меня?
- Нет. Я хочу с тобой поговорить.
- Я тебе не верю.
- Это понятно. Тебе нет смысла доверять мне. Но у тебя нет выбора. Уж если ты сразу не убил меня, вряд ли ты это сделаешь сейчас. Следуй за мной.
С этими словами Ханасу повернулся и пошел по коридору. Мне ничего не оставалось, как последовать за ним. И держаться рядом. Я не собирался его убивать, но если бы он только попытался поднять тревогу, я бы быстро его успокоил.
Галерея извивалась, и мы проходили мимо многих классных комнат, но, к сожалению, я не мог остановиться и посмотреть, чем занимаются ученики. Я шел за спиной Ханасу, когда он поднялся по ступенькам и взялся за ручку двери. Я схватил его за плечо.
- Что здесь? - спросил я.
- Мой кабинет. Я уже говорил...
- Здесь кто-нибудь есть?
- Навряд ли. Никто не имеет права заходить сюда без моего разрешения. Но я посмотрю...
- Лучше это сделаю я.
Я так и сделал. Ханасу оказался прав. Я чувствовал себя как ящерица, одним глазом держа его в поле зрения, а другим осматривая комнату. Узкое, темное окно, полки с книгами, большой стол, шкаф с картотекой, несколько стульев. Я указал ему на стул, стоявший подальше от стола - в столе могли быть скрыты кнопки сигнализации. Он покорно уселся и сложил руки на груди. А я еще немного порыскал по кабинету. На столе стоял кувшин с водой и стакан. Я внезапно почувствовал, как мне хочется пить. Я налил себе полный стакан воды и опустошил его одним духом. Затем я упал на стул и закинул ноги на стол.
- Ты действительно хочешь мне помочь? - скептическим тоном спросил я. - Да.
- Для начала ты можешь показать, как снять эту штуку с шеи?
- Конечно. Ключ в правом ящике стола. Замочная скважина рядом с проводом.
Немного повозившись, я наконец расстегнул ошейник и швырнул его в угол.
- Прекрасно. - Я повертел головой. - Хороший кабинет. Ты заведуешь этой школой?
- Да. Я здесь Наставник. Меня сослали сюда в наказание. Они не осмелились убить меня.
- Не имею ни малейшего понятия, о чем ты говоришь. Может, ты объяснишь, в чем дело?
- Разумеется. Планетой правит Комитет Десяти. Многие годы я состоял в этом Комитете. Я хороший организатор. Именно я спланировал всю операцию по захвату Клианды. Когда операция провалилась благодаря твоему вмешательству, я вернулся и стал Первым в Комитете. Именно тогда я попытался изменить наши программы, и меня за это наказали. С тех пор я руковожу этой школой. Я не могу уйти отсюда и не могу изменить ни единого слова в программе обучения. Это надежная тюрьма.
Все это становилось весьма интересным.
- А какие изменения ты хотел внести?
- Радикальные. Я стал сомневаться в правильности наших целей. Я имел дело с другими культурами - прогнившими, как утверждали наши теоретики, - и у меня возникло много вопросов касательно нашей. Но как только я решил претворить свои идеи в жизнь, меня лишили власти и сослали сюда. На Кеккончихи не должны появляться никакие новые идеи...
Дверь открылась, и ученик втолкнул тележку на колесиках.
- Я привез ваш ужин, Наставник, - сказал он, а затем увидел меня. На его лице не отразилось никаких эмоций. - Это сбежавший пленник.
Только усталость удержала меня на месте. Мне пришлось немало пережить за день, и мозг - как и тело - уже не реагировал с присущей ему быстротой. Как мне поступить с этим учеником?
- Ты прав, Иору, - сказал Ханасу. - Заходи. Ты проследишь за пленником, а я пойду позову на помощь.
Когда я услышал эти слова, я подскочил как ужаленный, готовый прикончить их обоих. Но Ханасу не вышел из комнаты. Вместо этого он зашел Иору за спину и бесшумно закрыл дверь. Затем он взял с полки черную металлическую коробочку и коснулся ею затылка ученика. Мальчик застыл с широко раскрытыми глазами.
- Опасность миновала, - сказал Ханасу. - Я сотру в его памяти воспоминания о последних минутах. Вот и все.
К горлу у меня подкатил комок. Я почувствовал отвращение и страх. Да-да, именно страх.
- Что это за штука?
- Аксионный фидер. Ты не раз его видел, но, конечно, ничего не помнишь. Этот прибор может стирать воспоминания и заменять их другими. А теперь выйди на минутку в коридор, чтобы ученик мог спокойно уйти.
Был ли у меня выбор? Я не знал. Возможно, усталость взяла верх. Я не стал спорить. Я просто подчинился. Хотя и не полностью закрыл дверь, чтобы иметь возможность наблюдать за происходящим в комнате. Ханасу что-то покрутил в аксионном фидере и снова приложил его к затылку мальчика. Ничего не произошло. Затем Ханасу открыл дверь и сел на свое место. Через несколько секунд мальчик зашевелился и принялся двигать тележку в комнату. - Я привез ваш ужин, Наставник, - сказал он.
- Оставь его здесь и больше сегодня не приходи. Я не хочу, чтобы меня беспокоили.
- Слушаюсь, Наставник.
Повернувшись, ученик вышел, и я вернулся в комнату.
- Это приспособление... то самое, которое применяли ко мне? - спросил я.
- Да.
- Это самая ужасная и жестокая вещь во всей Галактике.
- Это всего лишь машина, - ровным голосом ответил Ханасу, кладя аксионный фидер обратно на полку. - Я не хочу есть, а ты, должно быть, голоден после стольких испытаний. Угощайся.
Действительно, я и думать забыл о голоде, но когда Ханасу напомнил мне о еде, я почувствовал, что могу съесть целого быка. В сыром виде. Я снял крышку с тарелки, и от вида пищи у меня потекли слюнки. Это была все та же безвкусная рыба, которой меня кормили на звездолете, но теперь она показалась мне изысканным деликатесом. Я засовывал себе в рот огромные куски, жевал и слушал Ханасу.
- Я пытаюсь понять, по какой причине ты считаешь эту машину жестокой вещью. Может, ты имел в виду цель, для которой она используется? - Я кивнул с набитым ртом. - Тогда причина мне понятна. Это моя беда. Я слишком умен, иначе бы я не был первым учеником в школе, а затем - Первым в Комитете. За годы, проведенные в ссылке, я пришел к мысли, что большинство людей на этой планете глупы и лишены воображения. Ум и воображение являются препятствием для выживания в таком суровом мире, как наш. В результате селективного отбора мы уничтожили эти качества. Это означает, что я - исключение, мутант. Эти различия не проявлялись во мне в годы юности. Я верил во все то, чему меня учили, и получал только отличные оценки. Я раньше не задавал вопросов, потому что их здесь никто не задает. Самое главное - это послушание. Теперь меня терзают сомнения. Мы не высшая, раса, мы просто не похожи на других. То, что мы хотели подчинить или уничтожить других, было нашей ошибкой. Наши контакты с чужаками в войне против собственного рода - величайшее преступление.
- Ты прав, - сказал я, с сожалением проглотив последний кусок. - Я бы не отказался еще от одной порции.
Но Ханасу, казалось, не слышал меня. Он продолжал:
- Когда я все это понял, я попытался изменить наши цели. Но это оказалось невозможным. Хотя я и руковожу этой школой, я не могу изменить ни единого слова в учебных программах.
- Я могу все изменить, - сказал я.
- Конечно, - согласился он, повернувшись ко мне.
Его лицо дрогнуло, и уголки губ слегка приподнялись. Он слабо улыбался, но все же это была улыбка.
- А как ты думаешь, почему я хотел, чтобы ты пришел сюда? Ты можешь сделать то, о чем я давно мечтаю. Спасти людей этой холодной планеты от самих себя.
- Достаточно одного сообщения. Стоит только передать данные о местонахождении этой планеты.
- А затем появятся... солдаты вашей Лиги и нас уничтожат. Трагедия неизбежна.
- Ничего подобного. Ни один волосок не упадет с ваших голов. - Это издевательство, и оно мне не нравится. Перестань смеяться надо мной. - Мне даже показалось, что в его голосе прозвучало раздражение.
- Это правда. Ты просто не знаешь законов цивилизованного мира. Признаюсь, многие действительно предпочли бы стереть вашу планету в порошок, если бы узнали, где она находится. Но об этом будут знать только представители Лиги. Лига станет следить, чтобы ваши люди больше не делали гадостей. И предложит вам, как это делается в подобных случаях, помощь и сотрудничество.
Ханасу удивился.
- Не понимаю. Они должны убить нас...
- Достаточно убийств. У вас в голове только одно - жить или умереть. Убить или быть убитым. Эта философия принадлежит темному этапу развития человечества, который, я надеюсь, остался далеко в прошлом. Возможно, у нас не самая лучшая система правления с точки зрения этики, но мы, по крайней мере, запрещаем применять насилие в качестве меры воздействия. Как ты думаешь, почему ваши друзья чужаки добились таких успехов? У нас уже нет армий и флотов, предназначенных для ведения войн. Да и войн у нас давным-давно не было. Пока не появились серые люди и не постарались перевести стрелки часов на двадцать тысяч лет назад. Государство не должно возводить убийство в ранг государственной политики. Никогда.
- Такой закон необходим. Тот, кто убил, заслуживает смерти.
- Чепуха. Это не вернет мертвого к жизни. А общество, прибегающее к убийству, само становится убийцей. А сейчас у тебя вообще отвиснет челюсть. Высшая мера наказания не останавливает рост преступности, это доказанный факт. Насилие порождает насилие, убийство порождает убийство. Ханасу мерил шагами комнату, пытаясь уяснить эти чуждые для него принципы. Тем временем я облизал тарелку и ложку. Вздохнув, Ханасу снова уселся на стул.
- То, что ты мне рассказал, не укладывается в моем сознании. Я должен все как следует обдумать, но не это сейчас важно. Самое главное - это то, что я уже принял решение. Оно созрело после долгих лет раздумий. Агрессии Кеккончихи надо положить конец. Слишком много крови. Я считал, что по законам логики вы убьете всех нас за эти преступления. Но ты сказал, что этого не произойдет, и я верю тебе. Но это не так важно. Надо отправить послание вашей Лиге.
- Как?
- Это ты должен ответить на этот вопрос. Будь у меня такая возможность, разве я сам не связался бы с Лигой?
- Да, конечно. - Теперь наступила моя очередь ходить по комнате. - Конечно почтовая связь с другими планетами отсутствует. Пси-операторов тоже нет. Или есть? Неважно. Они все равно не передадут это сообщение. Радио?
- Ближайшая база Лиги находится на расстоянии четыреста тридцать световых лет.
- М-да, мы не можем столько ждать. Мне придется каким-то образом проникнуть на один из звездолетов, когда они будут стартовать.
- Это практически невозможно.
- Не сомневаюсь. Так что же ты предлагаешь? Знаю-знаю, ты только что сам задал мне подобный вопрос. Должен же быть какой-то выход. Может, он приснится мне. Есть здесь безопасное место, где...
Резкая трель прервала меня на полуслове. Я широко раскрыл глаза.
- Это коммуникатор. Меня вызывают по дальней связи. Отойди к стене, чтобы не попасть в поле зрения.
Он сел за стол и щелкнул переключателем.
- Ханасу, - произнес он бесцветным голосом.
- ОТРЯД ПРИБУДЕТ К ВАМ ЧЕРЕЗ НЕСКОЛЬКО МИНУТ. ВСЕ ВЫХОДЫ ИЗ ШКОЛЫ БУДУТ ПЕРЕКРЫТЫ. СЛЕДЫ БЕГЛЕЦА ВЕДУТ К ВАМ, И, ВОЗМОЖНО, ОН ПРЯЧЕТСЯ В ВАШЕЙ ШКОЛЕ. В БЛИЖАЙШЕЕ ВРЕМЯ К ВАМ ОТПРАВИТСЯ ТРАНСПОРТ С ШЕСТЬЮ ОТРЯДАМИ НА БОРТУ. ШКОЛУ ОБЫЩУТ, И БЕГЛЕЦ БУДЕТ ПОЙМАН.

Глава 14

- Какие у вас имеются доказательства, что он в школе? - спросил Ханасу.
- СЛЕДЫ НА СНЕГУ, ВЕДУЩИЕ В ВАШЕМ НАПРАВЛЕНИИ. ИЛИ ОН ПРЯЧЕТСЯ В ВАШЕЙ ШКОЛЕ, ИЛИ ОН ПОГИБ.
- Ученики помогут вам обыскать школу. Они хорошо знают, где можно спрятаться в школьных зданиях.
- ДАЙТЕ СООТВЕТСТВУЮЩИЙ ПРИКАЗ.
Выключив коммуникатор, Ханасу холодно посмотрел на меня.
- Итак, наш план провалился. Поймав тебя, они применят аксионный фидер и узнают о моем участии в заговоре. Согласен ли ты совершить самоубийство, чтобы защитить меня?
Все это он высказал мне с непроницаемым лицом. Тем же бесцветным тоном. Хотя в комнате было холодно, я почувствовал, как на лбу у меня выступила испарина.
- Не так быстро. Еще не все потеряно. Давай оставим самоубийство в качестве последнего средства. Я могу где-нибудь спрятаться?
- Нет. Они все обыщут.
- А здесь? В твоем кабинете. Скажешь им, что меня здесь нет.
- Ты не знаешь наших людей. Что бы я - или кто другой - ни сказал, они обыщут все помещения согласно полученному приказу. Мы очень старательные.
- Но у вас отсутствует воображение. Я перехитрю их.
В тот момент у меня самого было туго с воображением. Только адреналин, выброшенный в кровь предложением о самоубийстве, заставил шевелиться мои извилины. В отчаянии я посмотрел по сторонам.
- Окно! Я вылезу через него и спрячусь...
- Оно никогда не открывается. Закрыто намертво.
- Никогда не открывается? Даже летом?
- Сейчас лето.
- Я боялся, что ты это скажешь. Не все еще потеряно. - В моем голосе звучала безысходность, потому что у меня было предчувствие, что все потеряно. - Если нельзя спрятаться внутри, я спрячусь снаружи. Должен существовать какой-то выход на крышу. Чтобы сделать там ремонт. Или закрепить черепицу.
- Там нет черепицы.
Я с трудом удержался, чтобы не вырвать у себя клок волос.
- Не надо понимать меня буквально. Ведь можно как-то попасть на крышу изнутри?
- Можно.
Я еле сдержался, чтобы не схватить его за горло и не вытряхнуть из него необходимые мне сведения.
- У тебя есть планы? Планы-схемы школьных зданий?
- Да. Они в шкафу.
- Тогда достань их. Побыстрее, если можно.
Сколько времени осталось до прибытия поисковых отрядов? Я защелкал пальцами, погрыз ногти, и, когда Ханасу достал планы, вырвал их у него из рук. Я быстро переворачивал листы, не обращая внимания на его оптимистические замечания.
- Мы зря теряем время. Выхода нет. Я не хочу, чтобы меня пытали при помощи аксионного фидера. Если ты не желаешь покончить жизнь самоубийством, тогда я сам...
- Хватит ныть! - рявкнул я.
Мне это уже начинало действовать на нервы. Я ткнул пальцем в схему.
- Вот это. Что это за обозначение?
Ханасу взял листок, направил на него свет и прищурился. Мое сердце застучало в два раза быстрее.
- Да, я вижу, - наконец произнес он. - Это дверь.
Я хлопнул его по плечу.
- Мы спасены! Если ты сделаешь все, что я прикажу. Первое, распорядись, чтобы все собрались вместе. Я имею в виду не только учеников, но и учителей, поваров, садовников, специалистов по пыткам. Всех.
- У нас нет садовников. - Какая разница! - Мой голос сорвался, и я с трудом взял себя в руки. - Самое главное, чтобы они собрались все вместе. Сейчас! Скажи им, что они должны участвовать в поисках. Остальное я объясню тебе потом.
Он беспрекословно выполнил мой приказ. Да здравствует железная дисциплина Кеккончихи! К тому времени, когда он объявил общий сбор, я уже знал, что делать дальше.
- Я не могу выйти отсюда незамеченным, поэтому тебе придется самому принести из лаборатории все, что мне нужно. А мне нужен гвоздемет - проверь, чтобы в нем было не менее десяти гвоздей или шурупов, - пятьдесят метров веревки, выдерживающей груз до пятисот килограммов, фонарик с батарейками и машинное масло. Где мне подождать, пока ты все это принесешь?
- Здесь. В коридоре полно людей. К тому времени, когда я вернусь, все уже соберутся в конференц-зале.
- Замечательно.
- Я не знаю, что ты собираешься делать, но я тебе помогу. Когда тебя поймают, у меня будет время покончить с собой.
- Мне нравится, что ты, Ханасу, всегда смотришь в будущее с оптимизмом. А теперь за дело!
Он ушел, а я принялся мерить шагами ковер, пытаясь найти хоть один необгрызенный ноготь. Зажужжал коммуникатор, и я быстро отпрыгнул в сторону. Ханасу отсутствовал четыре минуты, а мне показалось, что прошло четыре дня.
- Тебе звонят, - сообщил я, забирая у него вещи.
Пока он направлялся к коммуникатору, я рассовал все по карманам.
- Поисковые отряды прибыли. Все собрались в конференц-зале, - сообщил Ханасу.
- Хорошие новости. Спускайся вниз и организуй их. Скажи, чтобы они тщательно обыскали все здания снизу доверху. Мне необходимо как можно больше времени, ведь я не знаю, что ждет меня впереди.
- Ты собираешься вылезти на крышу?
- Пока еще сам не знаю. Пошевеливайся.
- Конечно, ты прав. Он пошел к двери, открыл ее и обернулся.
- Удачи. Ведь так принято говорить в подобных случаях?
- Да. Спасибо. Я тоже желаю тебе удачи. Я постараюсь, чтобы нам не пришлось прибегать к пакту о взаимном самоубийстве.
Я вышел вслед за ним. Ханасу стал неторопливо спускаться по ступенькам, а я рванул по лестнице вверх, сжимая в кулаке схему здания. Восхождение согрело меня, но, добравшись до последнего этажа, я запыхался. Сегодня у меня был нелегкий день. В конце коридора виднелась дверь. Разумеется, она была заперта.
- Джим ди Гриз смеется над такими замками, - рассмеялся я, засунув ноготь большого пальца в замочную скважину огромного замка.
Дверь со страшным скрипом распахнулась, я заскочил вовнутрь и захлопнул ее за собой. Я поискал выключатель, но так и не нашел его. Было холодно и пахло сыростью. Я включил фонарик, который взял с собой, и огляделся. Вокруг меня громоздились ящики и груды пожелтевших бумаг. Дверь, которую я искал, находилась в дальнем конце комнаты. В добрых четырех метрах от пола. Лестницы не было.
- Все лучше и лучше, - подбодрил себя я и принялся ставить ящики один на другой.
Пришлось немного повозиться. Ведь я не мог таскать ящики по полу, чтобы не оставлять следов. Приходилось носить их на себе. Когда я закончил это занятие, мне уже не было холодно. Я даже вспотел, когда вспомнил про поисковые группы. Интересно, где они сейчас? Я принялся быстро карабкаться по ящикам.
Это была не дверь, а крышка люка размером в квадратный метр, расположенного почти у верхушки крыши. Когда я толкнул ее, она заскрипела, и на меня посыпалась ржавчина. Ничего другого я и не ожидал. Я тщательно смазал петли машинным маслом, чтобы не скрипели, а затем тщательно вытер всю ржавчину. Теперь это была обычная крышка люка со смазанными петлями. Оставалось только надеяться, что тот, в чьи обязанности входит следить за такими люками, не окажется в составе поисковой группы. Мне ничего не оставалось, как пойти на этот риск. Теперь, когда я толкнул крышку люка, она легко открылась, и в лицо мне ударил ледяной ветер. Я высунул голову в холодную темноту. При тусклом свете звезд я увидел, что на крыше мне спрятаться негде.
- Решишь эту проблему в свое время, - сказал я сам себе с неискренним энтузиазмом. - Делай все по порядку. Раз до сих пор тебе удавалось их перехитрить, то в конце концов ты победишь.
Пытаясь таким образом поднять свой моральный дух, я вколачивал здоровенный гвоздь в замерзшую крышу. Затем я привязал к нему конец веревки. Веревка была достаточно толстой. По ней не будут скользить руки. Именно поэтому я и взял ее с собой.
Теперь мне осталось только перетащить все ящики обратно на свои места, стараясь не думать, что поисковые группы приближаются с каждой секундой. Я уже был почти там, хотя до сих пор не знал, где находится это "там". Мне хотелось лишь одного - залезть на крышу и закрыть за собой крышку люка. Но вместо этого я внимательно осмотрел весь пол при свете фонарика. И обнаружил чудесный отпечаток своей ноги на пыльной поверхности одного из ящиков. Я перевернул этот ящик этой стороной вниз. Только теперь, убедившись, что никаких следов больше не осталось, я направился к веревке. Прежде чем ухватиться за нее, я проверил свое снаряжение и выключил фонарик.
И тут, в полнейшей темноте, я услышал, как в замке поворачивается ключ.
Не знаю, существует ли такое спортивное состязание, как карабкание по четырехметровой веревке на время. Но если есть, то я установил новый мировой рекорд. Не переводя дыхания, я лез вверх, подгоняемый страхом. Еще мгновение назад я стоял на полу, а через секунду уже коснулся рукой крышки люка, вылез через него и, балансируя на коньке крыши, стал подтягивать веревку. Казалось, она никогда не закончится, и, когда я наконец втянул ее и стал закрывать крышку люка, в комнате зажегся свет.
- Ты, Букай, проверь эту сторону, а я - ту, - услышал я приглушенный монотонный голос. - Посмотри за ящиками. В самые большие - где может спрятаться человек - загляни.
С величайшей осторожностью я опустил крышку на место. Что дальше? Ответ

Предыдущая страница 6 Следущая страница


напрашивался сам собой. Конечно, они посмотрят везде, где только возможно. Значит, мне надо отыскать невозможное место. Гладкая металлическая крыша не вызвала у меня прилива энтузиазма. Она спускалась в обе стороны под крутым углом. В пяти метрах от меня крыша заканчивалась. Недовольно ворча, я попытался повернуться, чтобы посмотреть в другую сторону. И только тогда я обнаружил, что металлическая крыша была покрыта тонким слоем льда. Нога не удержалась на гладкой поверхности, и я заскользил вниз.
Тщетно я пытался ухватиться за какой-нибудь выступ, их попросту не было. Я продолжал скользить по замерзшей крыше.
Пока не вспомнил о привязанной веревке. Я схватил ее обеими руками. Она скользила между рукавицами. Я сжал ее изо всех сил. Пальцы свело от боли.
Я крепко держался за конец веревки. Ожидая, когда пройдет боль. Чувствуя, как мои ноги болтаются над бездной. Отдышавшись, я стал медленно подтягиваться. Скоро я снова оказался на крыше. Там я вспомнил о поисковой группе и понял, что крышка люка может открыться в любой момент.
Спрятаться на крыше было абсолютно негде. Может, они не увидят меня при таком слабом свете. Надо как можно дальше отползти от люка. Отвязав веревку негнущимися пальцами, растопырив руки и ноги, я пополз вдоль конькового бруса. Я знал, что стоит мне только свалиться вправо или влево - и мне конец.
Конец. Крыша закончилась. Оглянувшись, я увидел ясные очертания люка. Тот, кто высунет из него голову, так же ясно увидит меня.
Один раз веревка меня уже спасла, спасет и на этот раз. Медленно и аккуратно, чтобы удержать равновесие, я вытащил гвоздемет. Я надеялся, что толстая крыша приглушит звук выстрела. Легким нажатием на спусковой крючок я вогнал гвоздь в самый край крыши. Замерзшими пальцами я соорудил нечто, напоминавшее петлю, и набросил ее на гвоздь. Встал на нее ногами и медленно сполз вниз. Теперь я висел в воздухе, стараясь не обращать внимания на то, что гвоздь уже слегка изогнулся.
Громко хлопнула крышка распахнувшегося люка. Я спокойно висел, радостно улыбаясь, что и на этот раз обвел своих преследователей вокруг пальца. До меня донеслись их голоса.
- Видишь что-нибудь, Букай?
- Нет.
- На крыше никого нет?
- Нет. Мне спускаться вниз?
Отлично, ди Гриз. Куда им тягаться с тобой.
- Нет. Пройди вдоль крыши и осмотри все самым внимательным образом. Это не люди, а какие-то машины. Ни один здравомыслящий человек не стал бы ходить по скользкой крыше. Ни один здравомыслящий человек никогда бы меня не обнаружил. Но эти тупоголовые болваны выполняли инструкции, и ничто не могло их остановить.
Я слышал, как кто-то ползет в мою сторону. Вдруг он дернул за веревку.
Я посмотрел вверх и увидел бесстрастное лицо серого человека.

Глава 15

Я видел, как он вздрогнул от неожиданности, когда обнаружил меня. Я видел, как он уселся на конек крыши, повернул голову и раскрыл рот.
- Ахиру!
...И тут он сорвался. Впервые я увидел эмоции на лице серого человека. Страх. Он попытался ухватиться за гвоздь, но промахнулся. Его ногти царапали гладкий лед. Затем он пропал из виду, и я закрыл уши, чтобы не слышать, как он ударился о землю.
Что мне делать теперь? Холод пробирал меня до костей, пока я висел на веревке и ждал неизвестно чего. До меня доносились приглушенные голоса. Я не мог разобрать слов, пока кто-то не высунул голову из люка.
- Букай что-нибудь сказал?
- Да. Он произнес мое имя.
- Затем поскользнулся и упал?
- Да.
- Это нехорошо.
- Нехорошо. Лучше бы он разбился молча. Ведь он проявил эмоции.
Крышка люка захлопнулась.
Какие чуткие люди. У Букая наверняка были друзья. Наверное, я больше скорбел о нем, чем они. Моральная Философия! Пока мои пальцы еще не полностью окоченели, я снова вылез на крышу и осмотрелся. Крышка люка закрыта, крыша пуста. Медленно и осторожно я пополз к люку. У меня не было ни малейшего желания присоединяться к Букаю.
Выждав десять нескончаемых минут, я решил, что внизу уже никого нет. По крайней мере, надеялся на это. Дрожа от холода я поднял крышку. Мои зубы так стучали, что этот звук можно было услышать внизу. В комнате царила тьма. Все ушли.
Существует определенный предел мучений, которые может вынести человек, и я уже давно перешел его. Я решил немного отдохнуть, но, как только прилег на пол, мгновенно уснул. Так крепко уснул, что, когда проснулся, не мог определить, сколько же времени я проспал. Минуту или день. А что, если серые люди продолжают поиски? И сколько здесь длится день? Ругая себя за проявленную слабость, я занялся замком. Медленно открыл дверь. Коридор был пуст. За окнами чернела ночь.
- Тебе снова повезло, ди Гриз. Может, твой подсознательный таймер работает лучше, чем твой мозг. Пора приниматься за работу.
Сон освежил меня. Я на цыпочках стал красться вдоль стены, готовый к любым неожиданностям. Все двери были закрыты, и ученики, очевидно, крепко спали после тяжелого дня. В кабинете Наставника горел свет, и, слегка отворив дверь, я заглянул внутрь. Он сидел на стуле, ожидая меня. Я зашел в комнату и бесшумно закрыл за собой дверь.
- Это ты... - сказал он, держа в руке стакан с водой.
Он осторожно поставил его на стол.
- Если это вода, то я ее выпью, - сказал я, беря стакан. - Меня мучает жажда.
- Это яд, - бесцветным голосом сообщил он.
Я тут же поставил стакан на место.
- Ты собирался покончить с собой?
- Да. В случае необходимости. Я не знал, кто первым войдет в мой кабинет.
- Все ушли?
- Да. Они ничего не обнаружили. Один из них упал с крыши и разбился насмерть. Ты виноват в его смерти?
- Косвенно. Я видел, как он сорвался с крыши.
- Теперь они считают, что ты замерз в снегу. Утром они отправятся искать твое тело. Не думаю, что они станут сильно стараться, потому что некоторые думают, что ты мог утонуть в океане.
- Это вполне могло произойти. Но теперь, когда вечерние приключения закончились, я думаю, нам надо вернуться к прерванной беседке.
- Как передать послание Лиге?
- Именно. Пока я там прохлаждался на крыше, у меня возникли кое-какие идеи. Думаю, у нас все получится. Ты устал?
- Не очень.
- Прекрасно. Тогда я хочу поработать сегодня в электронной лаборатории. Мне там никто не помешает?
- Я позабочусь об этом. Что ты хочешь сделать?
- Сходи в библиотеку и принеси мне схему детектора искривленного пространства. Думаю, у вас достаточно деталей, чтобы я мог его собрать?
- На складе есть уже собранные детекторы. Их тоже изучают в школе.
- Еще лучше. Тогда пойдем в лабораторию и займемся делом. Я покажу тебе, что я хочу сделать.
Ханасу подавал мне нужные детали, а я занимался сборкой, и скоро мое приспособление было готово. Я отошел в сторону, чтобы полюбоваться на него. Приспособление представляло собой металлическую трубу, заостренную с одной стороны и, расширяющуюся с Другой.
- Произведение искусства, - сказал я.
- Для чего оно нужно? - с присущей ему практичностью спросил Ханасу. - Эту штуку надо прикрепить к одному из ваших звездолетов. Это наша следующая задача. Если все сделать аккуратно, никто не обратит на нее внимания - ведь это копия сигнального отстреливателя, которым оснащены все корабли. Только вместо сигнальных ракет внутри находится вот это. - Я показал ему пластиковый цилиндр. - Внутри располагается батарея и мощный радиопередатчик. Я смастерил десять таких передатчиков, больше, чем достаточно. Работает эта штука следующим образом. Каждый раз, когда корабль выходит из искривленного пространства в нормальный космос, это фиксируется приемником на носу, и один из передатчиков выстреливается. Он начинает передавать сигнал каждые полчаса. За это время корабль уже давно вернется в искривленное пространство. Сигнал передается на частоте Лиги и содержит мой номер и местонахождение этой планеты. И, разумеется, призыв о помощи. Нам останется только сидеть и ждать, когда появится космическая подмога.
- Очень интересно. А если вблизи не окажется ни одного приемного устройства?
- Я предвидел этот вопрос. Теория вероятности на нашей стороне. Большинство пилотов время от времени включают навигационную аппаратуру. То же самое относится к пассажирским кораблям. Одно из наших радиопосланий обязательно достигнет цели.
- Остается надеяться. Это лучше, чем ничего. В крайнем случае мы покончим жизнь самоубийством.
- Конечно. Ты неисправимый оптимист.
- А как ты прикрепишь это приспособление к звездолету?
- При помощи атомного сварочного аппарата. - Я поднял руку, когда он хотел что-то сказать. - Ладно, я пошутил. Больше не буду. Я должен незаметно пробраться к одному из звездолетов. Чтобы все сделать, мне понадобится всего лишь несколько минут. Космопорт охраняется?
- Он обнесен металлическим забором. На воротах стоит охрана. Больше я ничего не знаю.
- Если это так, то задача упрощается. Мне нужна твоя, помощь. Я хочу знать, когда отправляется ближайший рейс. И мне нужен транспорт до космопорта.
- Что касается информации, то сложностей нет. Согласно графику "Такай Ча" стартует сегодня в шесть сорок пять.
- А сколько сейчас времени?
Прищурившись, Ханасу посмотрел на свои часы.
- Три часа одиннадцать минут, - наконец сообщил он.
- Ты можешь раздобыть транспорт? И вовремя доставить меня в космопорт?
Он долго думал и неохотно кивнул.
- Обычно это невозможно. Мне не разрешается выезжать за пределы школы. Но сегодня я могу сказать, что собираюсь присоединиться к поискам. Думаю, мне не откажут.
- Надо постараться.
Хитрость удалась. Через десять - минут мы уже тряслись в колымаге на лыжах, приводимой в действие электрическим мотором с пропеллером. Обогревателя, естественно, не было, как и мягких подушечек на сидениях. Эти люди зашли слишком далеко в своем аскетизме. К своему радиоэжектору я приделал ремень и повесил его на плечо. Все инструменты, которые могли мне понадобиться, я сложил в сумку. Глядя на снежинки, пляшущие в свете фар, я пытался придумать какой-нибудь план.
- Насколько близко ты можешь подъехать к забору? - спросил я.
- Вплотную. Как видишь, здесь нет дорог. Можно ездить, где угодно.
- Это хорошо. План таков. Высадишь меня возле забора и поедешь дальше. Но запомнишь место. Вернешься туда ровно через час. Но если по радио передадут сигнал тревоги, держись отсюда подальше.
- Хорошо. У меня будет достаточно времени, чтобы вернуться в школу и выпить яд.
- Примешь его вместо завтрака. Только сначала убедись, что они поймали меня. Возможно, там будет суматоха, но не так уж и легко взять меня в плен.
- Ты когда-нибудь ходил на лыжах?
- Я чемпион по лыжному спорту.
Операция прошла как по маслу. Пару раз мы видели огни других машин. Но они были далеко. Затем мы на бешеной скорости петляли мимо каких-то темных зданий. Ханасу вел машину, какао. Вскоре мы оказались возле ограждения и поехали вдоль него. Впереди ярко горели фонари возле ворот. Затем на какое-то мгновение резкий порыв ветра поднял с земли клубы снега. - Я спрыгну здесь! - закричал я. - А ты езжай дальше и не забывай поглядывать на часы!
Я сбросил сумку с инструментами в снег и нырнул вслед за ней. Не успел я приземлиться, как Ханасу уже рванул с места, обдав меня снегом. Темно, холодно, противно - прекрасная маскировка. Вытащив из сумки детектор, я осторожно приблизился к металлической сетке забора. Простенькая система сигнализации. Я мог отключить ее и прорезать дыру в сетке, закрыв один глаз, стоя на одной ноге и спрятав правую руку за спину. Не в силах удержаться от соблазна, я закрыл один глаз, поджал одну ногу, правой рукой схватил себя за затылок и быстро справился с работой. Прорезав в сетке дыру, я раздвинул ее обеими руками, побросал туда свои инструменты, а затем пролез сам. За пару секунд я заделал дыру при помощи молекулярной сварки, нацепил лыжи и заскользил в темноту. Снег засыпал мои следы. Первый этап прошел отлично.
Звездолет я нашел без всяких проблем. Он стоял на ярко освещенной площадке. Я направился к нему, лавируя между зданиями. Возле последнего строения я остановился и принялся рассматривать стартовую площадку.
Какое великолепное зрелище открывалось передо мной. Мощные прожекторы на башнях освещали корабль. Снежинки падали на горевшие лампы и немедленно таяли. Вокруг звездолета царило оживление - ходили люди, ездили машины. На боку красовалось название - "Такай Ча". Тот самый корабль. Скоро он отправится в полет.
Только как мне приблизиться к нему, чтобы прицепить свое приспособление?

Глава 16

На этот вопрос можно было ответить только однозначно. В своей одежде я не мог незаметно подойти к кораблю. Но я мог это сделать, одевшись как рабочие, копошившиеся вокруг звездолета. Итак, мне нужен один из рабочих. Однако заполучить рабочего оказалось не так уж и просто. Я ходил возле границы освещенной зоны, как волк вокруг костра, и ничего не мог поделать. Никто не приходил, никто не уходил. Рабочие на Кеккончихи работали тщательно, не торопясь и не проявляя никаких эмоций. Зато моих эмоций хватило бы на них всех. Время летело. Прошел уже целый час. Я уже не успевал вернуться в назначенное место для встречи с Ханасу. Хуже того - я не сделал то, зачем сюда пришел. До старта звездолета оставалось меньше часа, а я все никак не мог до него добраться.
Мое терпение было на исходе - я придумывал и отвергал десятки самоубийственных планов, когда один из рабочих решил уйти. Он - вылез из башни крана и направился к одному из зданий. Я плюхнулся на живот и пополз по снегу, чтобы меня не увидели из окон. Подняв голову, я увидел, что рабочий скрылся за дверью с надписью "БЕНЖО". Я ринулся вслед за ним и увидел, что такое на самом деле бенжо.
Я человек терпеливый и дал ему возможность закончить свои дела, прежде чем свалить на пол. Он как раз застегивал пуговицы. Он так и не узнал, что его ударило. Но я знал - ребро ладони моей правой руки. Стянув с него одежду, я связал его по рукам и ногам, засунул в рот кляп, затолкал в кабинку и прикрутил проволокой к трубе. Я, конечно, мог оставить его замерзать на снегу, но это шло вразрез с моей собственной моральной философией, которую я проповедовал Ханасу. К тому же, я сам в нее верил. Самое главное, чтобы его не обнаружили до старта звездолета. До которого осталось совсем немного.
Его комбинезон сидел на мне в обтяжку, но я думал, что никто не станет обращать на это внимания. Надев защитную каску, я поднял воротник, чтобы скрыть лицо. Наступил самый ответственный момент.
С замирающим сердцем я шел по освещенной площадке, держа под мышкой свою трубу. На другом плече у меня болталась сумка с инструментами. Мне хотелось бежать, но вместо этого я был вынужден идти медленным шагом. Мне это давалось нелегко, но я знал, что моя безопасность зависит от того, насколько естественным будет мое поведение. Никто не смотрел на меня, все были заняты своей работой. Я облегченно вздохнул, когда наконец дошел до подвижного крана, побросал свои вещи в кабину и залез туда. Разобраться с ручками управлений оказалось несложно. Медленно и осторожно я подъехал к основанию звездолета, скрывшись из поля зрения остальных рабочих. Но за мной могли наблюдать из темноты, поэтому мне пришлось работать в таком же монотонном ритме, как и другие. Я медленно поднялся до рулевого крыла корабля, где обычно крепится сигнальный отстреливатель.
Там его, разумеется, не было. Впрочем, это не имело никакого значения, потому что единственный человек, который мог заметить разницу, находился в туалете, привязанный к трубе. Я принялся за работу Молекулярный сварочный аппарат весело зашипел, и через несколько минут мой радиоэжектор оказался намертво приваренным к корпусу звездолета. С земли его никто не увидит. Тем более, что снег все еще продолжал падать.
- Не подведи меня, крошка, - сказал я, ласково похлопав по нему рукой.
Спустившись, я быстро покинул место преступления. На этот раз я не пошел пешком, а подъехал к зданиям прямо на кране и оставил его возле ближайшего строения. До старта оставалось десять минут. К звездолету подъехала машина с экипажем. Рабочие покидали стартовую площадку.
- Почему этот кран стоит здесь? - послышался голос за моей спиной.
- Бур-бур? - промычал я, не поворачивая головы.
Я слышал, как кто-то подошел ко мне.
- Не понял. Повтори.
- А это ты понял? - сказал я, развернувшись, и схватил его обеими руками за горло.
Его глаза вылезли из орбит, а затем закрылись, когда я стукнул его головой о косяк двери. Когда решается судьба Галактики, тут не до вежливости. Я связывал ему руки, когда корабль стартовал. Такого приятного звука я еще не слышал в своей жизни.
- Ты победил, Джим. Ты опять победил, - поздравил я сам себя, так как вокруг не было никого, кто мог бы это сделать за меня. - Еще не родившиеся поколения станут благословлять твое имя. А все жители Кеккончихи - проклинать его каждый день. Скоро жестокому господству серых людей наступит конец.
Оставив очередное бесчувственное тело возле дверей, я вдруг заметил большой и сложный замок. Зачем он нужен? Табличка на двери помогла мне ответить на этот вопрос и подсказала, что делать дальше.
"Склад боеприпасов. Вход запрещен". Идеальное место для укрытия. Только сначала надо запутать следы. Это очень просто. Нацепив лыжи, я выехал на освещенное место и стал ждать, когда же меня заметят.
Никогда еще не встречал таких глупых и ненаблюдательных людей. Минут пять я катался взад-вперед, но никто не обращал на меня внимания. Все это мне уже порядком наскучило, к тому же я немного устал. В конце концов я почти вплотную подъехал к двум рабочим, сбив на своем пути две железные бочки. Только тогда они меня заметили. Когда они подняли головы, я закрыл лицо рукой и, пригнувшись, помчался в темноту, спотыкаясь на каждом шагу. Не хватало только стрелки, указывавшей, в какую сторону я побежал. Они, конечно, стояли как вкопанные, но я надеялся, что по крайней мере они запомнят меня и в каком направлении я скрылся. А бежал я прямо к забору.
На этот раз я вырезал в сетке огромную дырищу, куда свободно мог пройти танк. Набрав скорость, я скользил по открытым местам, оставляя четкие следы на снегу. Одновременно размышляя, как бы сбить с толку преследователей. Скоро такая возможность представилась. Недалеко от меня проехала машина с лыжами вместо колес. Поравнявшись с ее следами, я принялся пересекать их во всех направлениях. Затем, ухватившись за лыжные палки, я совершил поворот, который бы наполнил гордостью сердца моих инструкторов. Приземлился я на лыжные колеи, оставленные другой машиной. Теперь я не отталкивался палками, чтобы не оставлять от них следов. Теперь, если преследователи бросятся за мной в погоню, они пойдут по ложному следу. А я возвращался в город, где мог чувствовать себя в безопасности.
Надо сказать, что на Кеккончихи просыпались довольно поздно. Я заметил лишь несколько человек, идущих на лыжах по своим делам. Не думаю, чтобы кто-нибудь их них видел меня. И никаких признаков погони. Когда я достиг зданий, стоявших возле дальнего края космопорта, то там тоже все было спокойно. Что теперь? Я не хотел направляться в убежище, пока все не бросятся за мной в погоню по ложному следу. Трудно сказать, когда это произойдет. Заметив освещенное окно, я подкрался к нему и заглянул вовнутрь. Это была кухня. Горшки на печи и повар, готовивший завтрак. Заманчивая перспектива. Перспектива стала еще более заманчивой, когда повар обернулся, и я увидел, что это женщина. Я еще ни разу не разговаривал с жительницами Кеккончихи и не мог удержаться от соблазна. Анжелина всегда упрекает меня, что я приударяю за другими женщинами, так что у меня был повод, чтобы оправдать ее подозрения. Получается, что я зря старался запутывать следы, но упускать такую возможность было выше моих сил. Я подошел к двери, снял лыжи, прислонил их к стене и зашел в дом.
- Доброе утро, - поздоровался я. - Холодный сегодня денек, не правда ли.
Она повернулась и молча уставилась на меня. Молодая, симпатичная, с огромными глазами. Этакая кукла.
- Ты тот, которого все разыскивают, - произнесла она с едва заметным волнением. - Я должна поднять тревогу.
- Ты не должна этого делать, - ответил я, готовый схватить ее в любую секунду.
- Слушаюсь, мой господин, - сказала она, поворачиваясь к своим горшкам и сковородкам.
Господин! Немного поразмыслив, я понял, что мужчины на Кеккончихи считают женщин за людей второго сорта. Мужчины относятся друг к другу холодно, безо всяких чувств, с сознательной и бессознательной жестокостью. Представляю, как они тогда относятся к женщинам! Как к личному имуществу, как к рабыням. А если кто-нибудь из женщин проявляет недовольство, ее наверняка выкидывают из дома на мороз. Раса послушных служанок, о которой мужчины мечтали испокон века, и которую вывели в результате селективного отбора серые люди. Они достигли этой благородной цели.
Мои философские размышления улетучились, когда я унюхал запах, исходивший из горшков на печи. Я давно уже не ел, и после физической нагрузки голод рвал мой желудок острыми зубами. В калейдоскопе событий я опять забыл о еде. Теперь живот напоминал мне об этом недовольным бурчанием.
- Что у тебя тут готовится, мой прекрасный цветок Кеккончихи?
Не поднимая глаз, она стала указывать на горшки и сковородки.
- Здесь кипяток. Здесь вареная рыба. Здесь запеченная рыба. Здесь соус из водорослей. Здесь...
- Прекрасно. Можешь не продолжать дальше. Дай мне по порции всего, кроме кипятка, разумеется.
Она подала мне несколько полных металлических мисок и вырезанную из кости ложку. Пища была невкусной, но я не стал жаловаться. Я даже уплел вторую порцию, не снижая темпа. Жуя и чавкая, я внимательно наблюдал за женщиной, но она не предприняла ни малейшей попытки убежать или позвать на помощь.
- Меня зовут Джим, - сообщил я, громко икнув. - А тебя как?
- Каеру.
- Ты прекрасно готовишь, Каеру. Не особо вкусный завтрак, но это не твоя вина. Такая уж кухня на вашей планете. Тебе эта работа приносит радость?
- Я не знаю, что такое радость.
- Не сомневаюсь. Работа занимает у тебя много времени?
- Я не понимаю вашего вопроса. Я встаю, работаю, ложусь спать. И так каждый день.
- Праздников и выходных у тебя тоже, разумеется, нет. В этом мире нужны перемены, и они не за горами. - Каеру вернулась к своей работе. - Эту культуру не надо разрушать. Она сама рассыплется на куски. Она исчезнет, и цивилизация войдет в ваши жизни. Тебя ждет радостное завтра, Каеру.
- Завтра я буду работать, как и сегодня.
- Надеюсь, это продлится недолго. - Ногтем я вытащил водоросль, застрявшую у меня в зубах. - Во сколько ты должна приготовить завтрак?
Она посмотрела на часы.
- Через несколько минут. Когда прозвенит звонок.
- А для кого ты готовишь?
- Для мужчин. Для солдат.
Не успела она произнести последнее слово, как я уже вскочил со стула и стал натягивать рукавицы.
- Прекрасный завтрак, но, боюсь, мне пора идти. Я двигаюсь на юг. Надо закончить кое-какие дела, пока не взойдет солнце. Полагаю, ты не станешь возражать, если я тебя свяжу?
- Делай со мной все, что захочешь, мой господин.
Сказав это, она опустила глаза. Впервые в жизни мне стало стыдно за то, что я мужчина.
- Когда-нибудь твоя жизнь изменится, Каеру. Я тебе обещаю. Если мне удастся спасти свою шкуру, я пришлю тебе посылку с гуманитарной помощью. Платья, губную помаду и брошюру о движении феминисток. А теперь скажи - есть ли здесь кладовка?
Она указала мне на дверь, и я поцеловал ее в лоб. Она тут же принялась раздеваться и очень удивилась, когда я остановил ее.
Представляю, какие романтические любовники эти серые люди! Еще одно преступление, за которое они должны ответить. Каеру не противилась, когда я закрыл ее в кладовке и запер дверь на ключ. Ее, конечно, быстро обнаружат, когда солдаты придут завтракать. Но все же я выиграю несколько минут.
Выйдя из дома, я некоторое время шел, держа лыжи на плече, пока не оказался на обледеневшей площадке, где следов не будет видно. Только тогда я встал на лыжи и помчался в обратном направлении. Вскоре я оказался возле ограждения космопорта и снова проделал дыру в проволочной сетке. Слышались крики и завывания сирен. Значит, мой предыдущий визит не остался незамеченным. Как раз вовремя. Я с трудом боролся с зевотой. Светало. Самое время отдохнуть. Я заделал отверстие в сетке и заковылял по полю. Без всяких приключений я добрался до склада боеприпасов. Человек, которого я оставил лежать возле дверей, исчез, как, впрочем, и все остальные в округе. Замок так и просил, чтобы я обратил на него свое внимание, и я справился с ним за пару секунд. Прекрасно, Джим! Закрыв за собой дверь, я вошел внутрь, едва передвигая свинцовые ноги. Здесь была комната, где хранились осколочные гранаты. Спрятавшись за ними, я лег на пол и тут же безмятежно заснул.
Какое прекрасное чувство. Казалось, я мог бы спать вечно. Но что-то потревожило меня. Сознание вернулось ко мне, и я увидел, что уже наступил день. Так что же меня разбудило? Свет?
Нет. Звук ключа, поворачивавшегося в замке, и скрип открываемой двери.
Я сам во всем виноват. Как я мог забыть о поисковых отрядах. Этих людей никак не перехитришь. Как только они узнали, что я жив, они принялись обыскивать все здания подряд. Игра продолжалась.

Глава 17

Сон освежил меня, богатая протеином рыба восстановила мои силы. К тому же я был зол на себя, что не смог выбрать себе более надежного убежища. Но, как и все мы, я был готов скорее сорвать зло на ком-нибудь другом, нежели признать свою вину. И решил отыграться на злополучном человеке, который вошел в комнату. Выждав, когда он приблизится, я прыгнул на него, как разъяренный тигр. И тут же запутался в лыжах, которые забыл снять. Я рухнул к его ногам. Но судьба схватки была предрешена заранее, ведь серые люди абсолютно не умели драться. Пару ударов - и все готово. После чего я положил лыжи на плечо, переступил через неподвижное тело и высунул голову из двери. По всему зданию рыскали серые люди. Они были со всех сторон. Я засеменил к выходу. Один из них заметил меня, но я успел сделать три шага, прежде чем он опомнился.
- Он здесь. Пытается убежать, - монотонно произнес он.
- Уже убежал! - закричал я, выскочил через дверь и сбил при этом с ног одного из преследователей. Нацепив лыжи, я рванул прочь.
Естественно, это ничего мне не дало, просто отсрочило неизбежное на несколько минут. Дыру в решетке заделали, на воротах стояла охрана, а моя сумка с инструментами осталась на складе боеприпасов. Скользя по снегу и обдумывая, что делать дальше, я услышал звук заводящихся машин. Можно захватить одну из них. Прорваться через охраняемые ворота. А что потом? Я не смогу в одиночку побороть целую планету. Но, возможно, мне удастся найти в городе укромное место.
Только зачем? От этих людей мне не скрыться. Зачем тешить себя иллюзиями? Я остановился, чтобы обдумать это как следует, но, вспомнив про аксионный фидер, снова бросился бежать. Может, Ханасу прав, и самоубийство - единственный выход. Но я сразу же отмел этот вариант. Я не самоубийца. По крайней мере, я пытался себя в этом убедить.
Все это полностью занимало мое внимание. Побег из космопорта, погоня и нерадостные мысли привели меня в состояние депрессии. Конечно, в таком состоянии я не услышал звука снижавшейся ракеты, пока она не зависла у меня над головой. Как и все остальные, я остановился, посмотрел вверх и раскрыл рот.
Окутанный облаком дыма приземлялся небольшой патрульный катер.
С эмблемой Лиги на борту.
- Получилось! - завопил я, подпрыгивая от радости.
Издавая победные звуки, я ринулся ему навстречу. Не успел корабль коснуться поверхности, как я уже находился рядом с ним. Стоит ли упоминать, что никто из местного населения не проявил такого энтузиазма. Люк корабля открылся.
- Добро пожаловать на Кеккончихи, - приветствовал я появившегося пилота. - Провозгласи эту планету собственностью Лиги, о завоеватель.
- Насчет этого у меня нет никаких указаний, - ответил молодой и бородатый пилот в грязном и заштопанном комбинезоне. - Мне приказали взять на борт некоего Джеймса Боливара ди Гриза.
- Он перед тобой.
- Местных тоже здесь полно. И они с оружием. Залезай в корабль.
- Нет, сначала я должен объяснить им, что произошло.
Я был поражен, увидев знакомое лицо человека, возглавлявшего группу подоспевших преследователей. Ком, командир и капитан корабля, на котором меня привезли сюда.
- Брось пистолет! - приказал я.
Но вместо этого он направил его на меня.
- Вы оба пойдете со мной.
У меня глаза налились кровью. Упрямство этих людей просто бесило. Сколько они уже пролили крови, сколько смертей на их совести!
- Я умоляю тебя, не стреляй! - закричал я, поднял руки и, спотыкаясь, пошел к Кому.
Ребром ладони я выбил у него пистолет, который поймал в воздухе, завернул ему руку за спину и ткнул дуло пистолета в шею.
- Послушайте, замороженные идиоты! - закричал я. - Все закончилось. Вы проиграли. Вы больше ничем не навредите Галактике. Секретность была вашим главным оружием, вы скрывались, как тараканы за обоями. Но этому пришел конец. Видите эмблему на этом корабле? Это корабль Лиги. Теперь они знают о вас все. Знают, кто вы и где. Справедливость спустилась на вашу планету в лице этого симпатичного пилота, который принес вам грозное предупреждение и завоевал Кеккончихи.
- Разве? - удивленно пробормотал пилот.
- Заткнись, болван, и выполняй свое задание.
- Мое задание заключалось в том, чтобы взять вас на борт.
- Я расширил твои полномочия. Забери у них оружие.
В моем голосе едва заметно звучали нотки отчаяния, потому что серые люди направили свои пистолеты на нас. Зная их сущность, я не сомневался, что они хладнокровно убьют Кома, чтобы схватить меня. Я еще сильнее завернул ему руку за спину.

Предыдущая страница 7 Следущая страница


- Ну давай, Ком, скажи им, чтобы они бросили оружие и сдались в плен. Если прозвучит хоть один выстрел, я лично прослежу, чтобы тебя подвергли самым страшным пыткам.
Ком задумался и вскоре принял решение.
- Возможно, этот корабль оказался здесь случайно.
- Ничего подобного, - ответил пилот. - Мы получили сигнал тревоги, и все корабли в этой зоне летят к вашей планете. Мы уже долго разыскиваем вас. Сейчас я покажу вам послание.
- Не надо нам никакого послания. Убейте их обоих! - громко приказал Ком. - Если они лгут, то они заслуживают смерти. Если не лгут, то мы все равно погибнем. Нет никакой разницы.
- Отойди в сторону, Ком, - сказал один из серых людей, поднимая пистолет. - Иначе мне придется стрелять в тебя.
- Стреляй в меня, - последовал монотонный ответ.
- Стой! - закричал я, метким выстрелом выбив пистолет из руки серого человека. - Это бесполезно!
Они так не думали. И уже изготовились стрелять, когда пилот показал им послание, о котором говорил раньше. Застрекотал корабельный пулемет, и разрывные пули полетели во все стороны. Не теряя времени, я двинул Кома пистолетом по затылку, чтобы он не артачился. Обычно я не злой человек, но сейчас получал прямо-таки садистское наслаждение.
Через секунду мы с пилотом уже находились в шлюзовой камере, и я нажал на кнопку закрытия люка.
- Ложись на пол! Мы взлетаем с пятикратной перегрузкой! - предупредил пилот.
Так оно и случилось. Меня придавило к полу, я ударился обо что-то головой, и перед глазами поплыли разноцветные круги. Затем давления исчезло, и я запарил в невесомости.
- Спасибо, - искренне поблагодарил я.
- Пожалуйста. Надо же, какие у тебя чокнутые друзья.
- Это те самые психи, которые развязали войну. Кстати, что нового?
- Мы по-прежнему отступаем, - мрачно ответил пилот. - И ничего не можем поделать.
- Не унывай. Направь ракету к ближайшей станции, где есть пси-оператор. Мне нужно срочно передать важную информацию. Кстати, ничего не слышал о побеге с планеты чужаков?
- Ты имеешь в виду адмиралов? Они вернулись. Правда, на них жалко было смотреть. Я хочу сказать, что обычно мне наплевать на старших офицеров, я отношусь к ним как к непонятной форме жизни. Но с этими адмиралами поступили жестоко.
- Их вылечат. Не смотри, что я улыбаюсь, просто это моя жена и сыновья освободили пленников. - Семейка у тебя что надо!
- Приятно слышать такие слова.
- Семейка у тебя что надо!
- Не обязательно повторять, хотя мне это и приятно. А теперь прибавь скорости. У нас полно дел.
К тому времени, как мы приземлились на спутниковой станции, я написал все послания на бумаге. Чтобы немедленно послали громадный крейсер с солдатами для установления порядка на Кеккончихи. Чтобы нашли Ханасу и поставили его во главе комитета по умиротворению. Справедливость, месть и все остальное могут подождать. Сейчас самое главное - нейтрализовать серых людей, защитив таким образом наши фланги. Нам еще предстояло выиграть войну. Я прочитал все сообщения, поступившие с фронтов и, когда мы достигли главной базы Специального Корпуса, в моей голове родились кое-какие идеи. Все они тут же улетучились, когда я увидел свою обожаемую женщину.
- Воздуха... - прохрипел я после затяжного и страстного поцелуя. - Как приятно вернуться домой.
- Это еще не все, но я полагаю, ты сначала займешься войной.
- Если ты не против, моя прелесть. Операция по спасению адмиралов прошла гладко?
- Как по маслу. Ты здорово нам помог, устроив такую суматоху. Мальчики поработали на славу. Они быстро учатся. Сейчас они занимают важные должности на флоте. Я так о тебе беспокоилась.
- У тебя были для этого основания, но все уже позади. Кстати, вы не захватили с собой сувениры, когда возвращались через казначейство чужаков? - Этим занимались близнецы, у которых такие же наклонности, как и у тебя. Того, что они захватили с собой, хватит на всю оставшуюся жизнь. Если, конечно, мы выживем.
- Война... - Мой восторг улетучился. - Как идут дела?
- Ничего утешительного. Оставшись одни, чужаки сначала наделали немало глупостей. После того, как серые люди покинули планету, власть разделилась. Но у них осталось немало смышленых командиров, которые начали наступление на всех фронтах. Они оставили свою базу и наносят нам один удар за другим. Мы продолжаем отступать. Лишь иногда контратакуем, чтобы они не подозревали, в каком тяжелом положении мы находимся. Они превосходят нас в живой силе и вооружении по крайней мере в тысячу раз.
- И сколько это может продолжаться?
- Недолго. Мы оставили почти все обитаемые планеты и скоро окажемся в межгалактическом космосе. Дальше отступать некуда. А если мы отступим дальше, эти монстры поймут, что победили. Сдерживая нас небольшими силами у границы Галактики, они начнут планетарную интервенцию.
- Мрачную картину ты мне нарисовала.
- Так оно и есть.
- Не волнуйся, радость моя. - Я обнял и поцеловал Анжелину. - Твой Скользкий Джим снова спасет Галактику.
- Как приятно это слышать.
- Мне приказали явиться сюда... - раздался знакомый голос. - Чтобы посмотреть, как вы обнимаетесь и целуетесь? Вы что, не знаете, что идет война? Я очень занятой человек.
- Скоро вы будете еще более занятым, профессор Койпу.
- Что ты хочешь этим сказать? - Он нервно передернул плечами и заскрежетал своими выпирающими зубами.
- Я хочу сказать, что вам придется создать оружие, которое спасет нас всех, и тогда ваше имя навсегда войдет в историю. Койпу, Спаситель Вселенной.
- Ты сумасшедший.
- Вы не первый, кто мне это говорит. Гениев всегда называли сумасшедшими. А иногда и хуже. Я прочитал в совершенно секретном отчете, что вы верите в существование параллельных миров...
- Тихо, идиот! Об этом никто не должен знать. Особенно ты!
- Я узнал об этом случайно. Когда я проходил мимо сейфа, он неожиданно открылся и оттуда выпал листок с этим секретным отчетом. Так это правда?
- Правда, правда, - пробурчал он с несчастным видом, постукивая себя ногтями по зубам. - Мысль об этом пришла камне в голову, когда ты застрял во временней петле и попал в прошлое, которого не существует.
- Но ведь для меня оно существовало.
- Разумеется. Как я и говорил. Таким образом, возможно существование еще одного прошлого, а стало быть, и бесчисленного количества прошлых. И настоящих тоже, как подсказывает логика.
- Действительно, - подбодрил его я. - Итак, вы провели эксперименты. - Да. Я получил доступ в параллельные вселенные и провел там необходимые наблюдения. Но как это может спасти Галактику?
- Сначала, с вашего разрешения, я задам еще один вопрос. Можно ли попасть во все эти вселенные?
- Конечно. Как иначе я мог проводить там свои наблюдения? Я посылал туда специальный аппарат, который делал замеры и фотографии.
- И какого размера аппарат можно туда послать?
- Это зависит от мощности поля.
- Отлично. Мне все понятно.
- Может, это понятно тебе. Скользкий Джим, - недовольно сказала Анжелина, - но я ничего не понимаю.
- О, дорогая, ты только представь, какие это дает нам возможности. Мы пошлем военный корабль с мощным источником питания. Корабль присоединится к нашему флоту и вступит в сражение. Флот отступит, корабль останется, его захватят враги, включится поле и...
- И все эти уродливые создания со своим вооружением отправятся в другую вселенную. И нам больше никто не будет угрожать!
- Примерно так, - сказал я скромно. - Мы сможем это сделать, Койпу?
- Может быть, может быть...
- Тогда пойдемте в вашу лабораторию и посмотрим на это устройство. Надо сделать возможное реальным.
Новое изобретение Койпу выглядело довольно невзрачно. Куча всяких ящиков с проводами и переключателями. Но он им гордился.
- Кое-что еще предстоит доделать, как вы сами видите, - сказал профессор. - Я назвал это устройство параллелолайзер...
- Мне в жизни не произнести такое слово.
- Не смейся, ди Гриз! Это изобретение изменит судьбу нашей Вселенной и, по крайней мере, еще одной неизвестной.
- Не принимайте это так близко к сердцу, - примирительно сказал я. - А теперь, будьте так добры, покажите, как работает ваш параллелолайзер. Бормоча себе под нос, Койпу принялся щелкать переключателями. Пока он этим занимался, я обнял Анжелину, и она обвила руки вокруг моей шеи. Профессор, занятый своей работой, не замечал, что мы заняты своим делом. Настраивая свое приспособление, он объяснял принцип его действия.
- Самое главное - это точность. Различные параллельные вселенные отделены друг от друга лишь фактором вероятности. Основная сложность заключается в том, чтобы выбрать нужный фактор из бесчисленного числа ему подобных. Разумеется, сложные факторы вероятности относятся к дальним вселенным, и для них требуется более мощное силовое поле. Для начала мы возьмем ближайшую вселенную. Итак...
Он установил в нужное положение последний переключатель, и свет померк, когда машина стала поглощать энергию. Она гудела, во все стороны летели искры, а в воздухе резко запахло озоном. Я выпустил Анжелику из своих объятий и посмотрел по сторонам.
- Знаете, профессор, - сказал я, - насколько я вижу, ничего не произошло.
- Ты кретин! Посмотри через генератор поля.
Я посмотрел через большую металлическую раму, на которую были намотаны медные провода. И все равно ничего не увидел, о чем и сообщил профессору. Тот заскрежетал зубами от злости.
- Посмотри через поле, и на другой стороне ты увидишь параллельную вселенную.
- Я вижу всего лишь лабораторию.
- Тупица. Это другая лаборатория. Лаборатория из другого мира. - Замечательно, - улыбнулся я, не желая обижать старого профессора.
Хотя и считал его психом. - Вы хотите сказать, что стоит мне только пройти через экран, как я попаду в другой мир?
- Возможно. А, может, ты умрешь. Я пока еще не перемещал через экран живую материю.
- Не пора ли попробовать? - сказала Анжелина, крепко беря меня за руку. - Только не на моем муже.
Бормоча под нос проклятия. Койпу вышел и вскоре вернулся с белой мышью. Он поместил ее в зажим на длинном металлическом пруте и осторожно переместил мышь через экран. Мышь высвободилась из зажима и плюхнулась на пол. Затем побежала вперед и исчезла.
- Куда она побежала? - спросил я, моргая.
- В параллельный мир, как я уже объяснял.
- Бедняжка испугалась, - сказала Анжелина. - Но, похоже, ничего плохого с ней не произошло.
- Надо сделать необходимые анализы, - сказал Койпу. - Заслать туда еще несколько мышей, затем произвести микроскопическое исследование срезов тканей, спектрографическую детерминацию факторов...
- В нормальных условиях - да, профессор, - сказал я. - Но идет война, и у нас нет времени. Только если мы прямо сейчас...
- Нет! - завопила Анжелина, которая поняла, что я имею в виду быстрее, чем профессор.
Но она опоздала.
Когда она закричала, я уже проходил через экран.

Глава 18

Я почувствовал всего лишь легкий зуд. Впрочем, это могло быть плодом моего болезненного воображения - ведь я ждал каких-то необычных ощущений. Я осмотрелся. Знакомая обстановка, только, разумеется, отсутствовал параллелолайзер.
- Возвращайся немедленно, Джим ди Гриз, или я пойду за тобой, - сказала Анжелина.
- Подожди минутку. Это исторический момент в науке, и я хочу насладиться им сполна.
Оказавшись на другой стороне, я с грустью заметил, что прежняя лаборатория - с Анжелиной и профессором - исчезла из поля зрения. Спереди само поле было невидимым, но с обратной стороны оно представляло собой черное пятно, висевшее в воздухе. Боковым зрением я заметил какое-то движение - возле шкафа пробежала мышь. Надеюсь, здесь ей понравилось. Прежде чем вернуться, я почувствовал, что должен как-то увековечить это историческое событие. Вытащив авторучку, я написал на стене "ЗДЕСЬ БЫЛ СКОЛЬЗКИЙ ДЖИМ". Это им на память. В этот момент дверь стала открываться, и я тут же шмыгнул обратно через экран. У меня не было ни малейшего желания встречаться с кем бы то ни было. Возможно, это был мой двойник из параллельного мира.
- Очень интересно, - сказал я.
Анжелина повисла у меня на шее, а Койпу выключил машину.
- Какой величины можно сделать экран? - спросил я.
- Не существует ни физических, ни теоретических пределов, так как его на самом деле нет в природе. Сейчас для удержания поля я использую медную обмотку, но в принципе от нее можно и отказаться. Когда я смогу создать поле без материальных ограничителей, оно будет таким большим, что через него пройдет весь флот чужаков. - В этом и состоит мой план, профессор. Возвращайтесь за свой кульман и шевелите извилинами. А я пока доложу о новостях нашим хозяевам.
Собрать вместе всех начальников штабов оказалось не так просто. Все они руководили боевыми действиями, хотя от этого не было никакого толку. Пришлось действовать через Инскиппа, который использовал свои полномочия главы Специального Корпуса, чтобы созвать совещание. Так как база использовалась в качестве главного штаба обороны, никто не посмел ответить отказом.
В отутюженной униформе я ждал, когда они усядутся на свои места. На груди у меня блестели несколько медалей, половина из которых были фальшивыми. Адмиралы приветствовали друг друга, раскуривали длинные сигары и бросали в мою сторону неодобрительные взгляды. Когда они все уселись, я попросил слова.
- Джентльмены, в настоящее время мы проигрываем войну.
- Мы собрались здесь не для того, чтобы слушать прописные истины, ди Гриз! - рявкнул Инскипп. - Что у тебя на уме?
- Я собрал вас здесь, чтобы объявить о приближающемся конце войны. Мы победим.
Это заявление поразило присутствовавших. Все седые головы повернулись в мою сторону.
- Это станет возможным при помощи нового изобретения под названием "параллелолайзер". Посредством его мы сможем отправить весь флот чужаков в параллельную галактику и навсегда забыть об этих тварях.
- Что за чушь порет этот сумасшедший? - проворчал один из адмиралов. - Я веду речь о таком новом изобретении, что даже моего ума недостаточно, чтобы уяснить его сущность. Что тогда говорить о ваших усохших мозгах? Но я попытаюсь объяснить вам принцип его действия. Послышались недовольные вздохи, но, по крайней мере, я завладел их вниманием.
- Теоретически все обстоит следующим образом. Мы можем путешествовать в прошлое, но не можем изменить его. Если мы и совершим там какие-нибудь радикальные изменения, они станут частью прошлого того настоящего, в котором мы сейчас живем.
Несколько адмиралов погрузилось в дремоту, но я продолжал:
- Впрочем, изменения в прошлом могут привести к образованию другого прошлого для другого настоящего. Только мы не знаем об этом, но это настоящее существует для людей, которые там живут. Эти альтернативные линии времени или параллельные миры были закрыты для нас, пока наш гений - профессор Койпу не изобрел параллелолайзер. Это приспособление позволяет пройти в другие параллельные вселенные, или пролететь туда, или переместиться туда другим способом. Сейчас главное - создать поле достаточных размеров, чтобы через него пролетел весь флот чужаков. Таким образом мы навсегда от них избавимся. Вопросы есть?
Вопросов хватало, но после часа подробных объяснений мне удалось убедить их, что таким образом мы выиграем войну. Им это пришлось по душе. Адмиралы заулыбались, одобрительно закивали, раздались восторженные возгласы. Общее мнение высказал Инскипп.
- Мы сможем это сделать! Мы закончим эту ужасную войну! Мы отправим вражеский флот в другую вселенную!
- Абсолютно правильно, - сказал я.
- ЭТО ЗАПРЕЩЕНО! - вдруг раздался чей-то оглушительный голос. Казалось, он звучал прямо с потолка.
Это было настолько необычно, что один адмирал схватился за сердце. Но старого мошенника Инскиппа трудно сбить с толка.
- Кто это сказал? Кто из вас занимается чревовещанием?
Отовсюду послышались протестующие крики, многие стали заглядывать под стол.
- ЭТО ЗАПРЕЩЕНО, ПОТОМУ ЧТО АМОРАЛЬНО.
- Кто это говорит? - закричал Инскипп.
- Мы, Моральный Корпус.
На этот раз голос раздался от дверей, а не с потолка. Головы адмиралов одна за другой стали поворачиваться туда. Все уставились на вошедшего. Выглядел он весьма впечатляюще. Высокий, с длинными седыми волосами и бородой, в белой тунике до пола.
Но Инскипп не растерялся.
- Ты арестован, - заявил он. - Вызовите охрану. Пусть они уведут его. Я никогда не слышал о Моральном Корпусе.
- Конечно, не слышал. Мы - секретная организация.
- Так уж и секретная, - хмыкнул Инскипп. - Мой Специальный Корпус такой секретный, что о нем ходят только слухи.
- Знаю. Разве это секретность? Мой Моральный Корпус настолько секретный, что о нем даже слухи не ходят.
Инскипп побагровел. Я быстро втиснулся между спорившими.
- Все это очень интересно, но как это доказать?
- Пожалуйста. - Незнакомец смерил меня пристальным взглядом. - Какой ваш самый секретный код?
- Это я должен сказать?
- Нет, конечно. Я сам его назову. Это шифр "Васарнап", не так ли.
- Возможно, - уклончиво ответил я.
- Не возможно, а точно, - твердо сказал он. - Подойди к совершенно секретному компьютеру и сделай в этом шифре запрос: "Сообщить все о Моральном Корпусе".
- Я сам этим займусь, - сказал Инскипп. - У агента ди Гриза нет допуска к этому шифру.
Что ж, пусть думает, что нет.
Все смотрели на Инскиппа, когда он подошел к компьютеру и включил его. Достав из кармана колесико с шифром, он вставил его в терминал и отстучал запрос. Динамик захрипел, и механический голос спросил:
- Кто делает запрос?
- Инскипп, глава Специального Корпуса.
- Сообщаю, что Моральный Корпус является самой главной секретной силой Лиги. Его приказы должны выполняться неукоснительно. Приказы отдаются руководителем Морального Корпуса. В настоящее время таковым является Джей Ховах.
- Я - Джей Ховах, - сказал незнакомец. - Поэтому повторяю: запрещается посылать флот чужаков в параллельный мир.
- Но почему? - спросил я. - Ведь вы не возражаете, когда мы стреляем в них.
Он спокойно посмотрел мне в глаза.
- Самозащита не бывает аморальной. Вы защищаете свою родину и своих близких.
- Но если вы не возражаете против истребления чужаков, почему же их нельзя вышвырнуть в параллельную галактику? Так прольется меньше крови.
- Вы хотите отправить огромный боевой флот в параллельный мир, где никогда не существовало чужаков. На вас ляжет ответственность за гибель человеческой расы той галактики. Это аморально. Надо найти способ уничтожить врага, не заставляя страдать других.
- Вы не сможете нас остановить! - раздраженно закричал один из адмиралов. - Смогу. И остановлю, - ответил Джей Ховах. - Конституция Лиги Объединенных Планет гласит, что ни один аморальный акт не должен совершаться правительствами планет или силами, подчиняющимися этим правительствам. В оригинале подписанного договора вы найдете параграф, где говорится, что для определения моральности актов создается Моральный Корпус. Мы - высшая власть. Мы говорим "нет". Придумайте другой план.
Пока Джей разглагольствовал, шарики в моей голове крутились со страшной быстротой. И скоро у меня созрело отличное решение.
- Хватит пререкаться, - сказал я.
Мне пришлось крикнуть это еще раз, прежде чем меня услышали.
- У меня есть запасной план.
Это успокоило спорщиков, и даже Джей с интересом посмотрел в мою сторону.
- Моральный Корпус протестует против высылки этих уродливых тварей в параллельную вселенную, где они могут навредить человеческим существам. Правильно, Джей?
- Суть верна.
- Тогда ты не станешь противиться, если мы отправим чужаков в параллельную вселенную, где нет человеческих существ?
Он несколько раз открыл и закрыл рот, затем бросил на меня злой взгляд. Адмиралы озадаченно загудели. Они не отличались сообразительностью, иначе бы они никогда не стали адмиралами.
- Мне надо посоветоваться, - наконец сказал Джей Ховах.
- Конечно. Только побыстрее.
Он недовольно покосился на меня, взял в руку золотой медальон, висевший у него на шее, и что-то прошептал в него. Затем прислонил медальон к уху. Пару раз кивнул.
- Высылка чужаков в параллельный мир, где нет человеческих существ, не считается аморальным актом. Я все сказал.
- Что происходит? - удивленно спросил один из адмиралов. - Все очень просто, - ответил я. - Существуют миллионы и миллионы параллельных галактик. Может, их вообще бесчисленное множество. Среди них должна быть хотя бы одна, где никогда не существовал гомо сапиенс. Возможно, что существует галактика, населенная одними чужаками, где наших врагов примут с распростертыми объятиями.
- Раз ты это предложил, то сам и найдешь такую галактику, - приказал Инскипп. - Пошевеливайся, ди Гриз. Найди хорошее местечко, куда можно отправить вражеский флот.
- Он не будет действовать один, - заявил Джей Ховах. - Мы пристально следим за действиями этого агента. Ведь он самый аморальный человек во всем Специальном Корпусе.
- Прекрасный комплимент, - сказал я.
- Мы не можем доверять его словам. В поисках подходящей параллельной галактики его будет сопровождать один из наших агентов. - Все это хорошо, - сказал я, - но не забывайте, что идет война, и я не хочу, чтобы на моей шее висел ваш моралист, распевающий псалмы.
Джей что-то шептал в свой коммуникатор.
- Это военная операция, и я должен действовать быстро...
Я поперхнулся, когда она появилась в дверях. На ней была такая же туника, как и у Джея, которая не скрывала, а лишь подчеркивала изгибы фигуры. Блондинка с розовыми губками и сияющими глазами. И все при ней.
- Тебя будет сопровождать агент Инкуба, - сказал Джей.
- Что ж, в таком случае я забираю обратно свои возражения, - промямлил я. - Уверен, что она великолепно справится с заданием...
- Вот как? - снова раздался голос с потолка. На этот раз женский, и я тут же узнал его. - Если ты собираешься мотаться по Галактике вместе с этой сексуальной бомбой наедине, то ты ошибаешься, ди Гриз. Закажи билет и для меня.

Глава 19

- И это называется секретным совещанием? - заныл Инскипп. - Наши разговоры прослушивают все, кому не лень. Это ведь голос твоей жены, ди Гриз?
- Очень похож, - ответил я немного поспешно. - Полагаю, вам следует усилить меры безопасности. Но это вы сделаете без меня, потому что я срочно отправляюсь искать подходящую галактику. До скорой встречи, джентльмены.
Я вышел из комнаты вместе с Инкубой. Анжелина поджидала меня в коридоре. Глаза, как у львицы, ногти готовы впиться мне в горло. Смерив меня взглядом с головы до ног, она уничтожающе посмотрела на Инкубу.
- Ты собираешься отправиться в путешествие в этом купальном халате? - спросила она голосом, приближающимся по температуре к абсолютному нулю. Инкуба молча осмотрела Анжелину. Ее лицо осталось спокойным, хотя ноздри слегка задергались, как будто она понюхала что-то с неприятным запахом.
- Нет. Я надену кое-что более практичное - и гораздо более привлекательное.
Чтобы не допустить эскалации боевых действий, я отпрыгнул в сторону и бросил на пол мини-гранату с дымовым зарядом. Она глухо рванула, и женщины на мгновение забыли о своих разногласиях.
- Леди, - быстро сказал я, - мы вылетаем через полчаса. Так что приготовьтесь. Я сейчас пойду к профессору Койпу и надеюсь, что вы тоже скоро там появитесь.
Подскочив ко мне, Анжелина схватила меня за руку и повела по коридору, шипя на ухо различные угрозы. Чтобы придать вес своим словам, она вдобавок укусила меня за ухо.
- Один только взгляд в ее сторону, одно только прикосновение к ней - и ты покойник, развратный Джим ди Гриз.
- А как же презумпция невиновности? - простонал я, потирая укушенное ухо. - Я люблю тебя и никого другого. А теперь прекрати это и займемся войной. Надо, чтобы Койпу помог нам осуществить нашу миссию.
- Существует только одна галактика подобного типа, - заявил Койпу, когда я объяснил ему суть дела.
- Что значит одна? - изумился я. - Вы ведь утверждали, что таких галактик миллионы, бесконечное множество.
- Утверждал. Их действительно столько. Но мы можем переправить большой объект - такой, как космический корабль - только в шесть из них. Чтобы попасть в остальные, у нас хватит энергии для создания поля диаметром лишь в два метра. В такую дырку много чужаков не загонишь.
- Так значит, шесть галактик. Почему же вы сказали, что только одна? - Потому что в пяти из них существует эта лаборатория. Там я видел себя и других людей. В шестой - я называю ее Космос номер шесть - нет такой лаборатории. Экран выходит прямо в межзвездное пространство.
- В эту галактику мы и направимся, - послышался ласковый голос, и в лабораторию вошла Инкуба.
На ней был облегающий космический комбинезон, высокие черные сапоги и масса других интересных вещей. Но Анжелина стояла за моей спиной, и я быстро отвел взгляд. Лучше смотреть на Койпу. Он хотя и уродливый, но это более безопасно.
- Да, мы направимся именно туда, - сказал я.
- Я предвидел это решение, - сказал Койпу. - Экран параллелолайзера установлен вне здания. Диаметр его сто метров. Выберите себе корабль соответствующих размеров, и я проинструктирую вас, как действовать дальше. - Отлично. Нам подойдет патрульный катер типа "Лансер".
Я вышел, и мой верный экипаж последовал за мной. Я расписался за катер и произвел все необходимые проверки с помощью Анжелины. Инкуба находилась в рубке управления, что значительно облегчило мне жизнь.
- Мне всегда хотелось побывать в другой галактике, - весело сказал я. - Заткнись и приготовься к старту.
Я вздохнул и вызвал Койпу по радио.
- Вылетайте курсом в сорок шесть градусов, - сказал он. - Вы увидите светящийся круг. - Понял.
- Пролетайте через него. Не забудьте оставить в этом месте радиомаяк. - Хороший совет. Ведь мы собираемся вернуться.
Катер пролетел сквозь круг, который исчез позади нас. На экране заднего вида я увидел черный диск, закрывавший звезды.
- Радиомаяк установлен, - доложила Анжелина.
- Молодец. В пятидесяти световых годах расположена звезда G-2. Приемник поймал радиосигналы, посланные оттуда пятьдесят лет назад. Посмотрим на эту систему?
- Да. Но это единственное, на что ты будешь смотреть.
- Любовь моя. - Я взял Анжелину за руки. - Мои глаза смотрят только на тебя. - Сначала она улыбнулась, потом засмеялась, и я обнял ее. - Ты меня разыграла?
- Самую малость. Мне хотелось отправиться вместе с тобой, и мне был нужен хороший повод. Правда, я изрежу тебя на куски, если ты приблизишься к этой цыпочке из Морального Корпуса.
- Не беспокойся. Я занят тем, что в очередной раз спасаю Галактику. Когда мы вышли из искривленного пространства, в рубку управления вошла Инкуба.
- Вокруг этой звезды вращаются только две планеты?
- Так утверждают приборы. Сначала мы рассмотрим ближайшую.
Мгновенно переместившись туда в подпространстве, мы вынырнули в атмосфере. Голубое небо, белые облака, приятное место. По радий звучала тревожная музыка и доносились обрывки разговоров на незнакомом языке. Никто из нас не произнес ни слова. От того, кто населял эту планету, зависела судьба Человечества. Мы опускались все ниже и ниже.
- Дома, - с несчастным видом сказала Анжелина. - Вспаханные поля. - Так похоже на

Предыдущая страница 8 Следущая страница


наш мир...
- Не совсем, - заметил я, увеличивая изображение.
- Красота! - вздохнула Анжелина и осеклась.
Какая-то тварь с дюжиной ног тянула плуг. За плугом шел крайне отвратительный чужак, ничем не отличавшийся от наших врагов. - Галактика чужаков! - со смехом воскликнул я. - Мы отправим их сюда, и они заживут здесь счастливой жизнью. Вернемся обратно и сообщим всем эту приятную новость.
- Давайте исследуем вторую планету, - спокойно предложила Инкуба. - И все остальные. Мы должны убедиться, что в этой галактике действительно не существует людей.
Анжелина холодно посмотрела на нее, а я печально вздохнул.
- Конечно. Именно это мы и сделаем. Посмотрим везде и убедимся, что здесь обитают только чужаки.
Я все сглазил. Выйдя на орбиту второй планеты, мы увидели города и деревни, поля и шахты. На этой планете обитали самые что ни на есть настоящие люди.
- Может, внутри они чужаки, - сказал я, хватаясь за соломинку.
- Давайте разрежем одного и посмотрим, что у него внутри, - совершенно серьезно предложила Анжелина.
- Моральный Корпус запрещает разрезать живых существ, будь то люди или чужаки...
Тут заработало радио, и из динамиков раздались крики на непонятном языке. На пульте зажглись несколько лампочек, и я взглянул на экран. И тут же отшатнулся.
- У нас гости, - сообщил я. - Улетаем?
- Не стоит торопиться, - посоветовала Анжелина.
Рядом с нами появился огромный военный корабль черного цвета. Его пушки были нацелены на нас. В дуле каждой из них мог спокойно разместиться такой катер, как наш. Остановив двигатель, я почувствовал, как нас захватили в магнитное поле.
- Я, пожалуй, отправлюсь к ним и узнаю, в чем дело, - сказал я, поднимаясь с кресла. - А вы оставайтесь здесь.
- Я пойду с тобой, - решительно сказала Анжелина.
- Не сейчас, свет очей моих. Это приказ. Если я не вернусь, летите на базу и расскажите им обо всем, что мы видели.
С этими словами я направился в шлюзовую камеру. Надел скафандр, вышел в космос и полетел к люку военного корабля, который уже открыли для меня. Я вошел с высоко поднятой головой и очень обрадовался, когда увидел, что меня окружают люди. С суровыми лицами, в черной военной форме.
- Крзти пиклин стимфрекс! - сказал один из них. На его погонах сверкали золотые звезды.
- Замечательно сказано, но я не понимаю.
Он склонил голову набок, прислушиваясь к моим словам, а затем что-то приказал своим подчиненным. Они убежали и вернулись, неся в руках металлический ящик, кучу проводов и устрашающий на вид шлем. Я попытался отклониться, но в ребра мне уткнулись стволы их пистолетов. Пришлось подчиниться. Шлем нацепили мне на голову, настроили соответствующие приборы, и офицер снова заговорил.
- Сейчас ты понимаешь меня, презренный червь?
- Понимаю, но не стоит разговаривать со мной подобным образом. Мы проделали нелегкий путь, чтобы попасть сюда, так что поберегите свои оскорбления для других.
Он зловеще улыбнулся, обнажив зубы, и мне показалось, что он готов перегрызть мне горло. Все остальные присутствующие испуганно шарахнулись в сторону.
- Ты знаешь, кто я такой? - закричал он.
- Не знаю и знать не хочу. Потому что ты не знаешь, кто я. Ты имеешь честь находиться в присутствии первого посла из параллельной вселенной. Можешь поприветствовать меня.
- Он говорит правду, - сообщил техник, следивший за стрелками приборов. - Что ж, это меняет дело, - сказал офицер. И тут же успокоился. - Вряд ли тебе известно о карантинной зоне полетов. Меня зовут Каннг. Пойдем выпьем, и ты мне расскажешь, что привело тебя в наши края.
Выпивка была неплохой, и все, раскрыв рты, слушали мою потрясающую историю. Я еще не закончил, а они уже пригласили моих женщин, и мы дружно чокнулись бокалами.
- Желаю вам удачи, - сказал Каннг, поднимая свой бокал. - Я вам не завидую. Как вы заметили, нам удалось решить проблему с чужаками, и меньше всего нам нужно вторжение новых полчищ. Война закончилась тысячу лет назад. Мы взорвали все их космические корабли и отправили чужаков на свои планеты. Они готовы в любой момент снова вцепиться нам в глотку, поэтому такие корабли, как мой, постоянно патрулируют космос.
- Мы вернемся домой, и я доложу, что посылать сюда чужаков будет аморально, - сказала Инкуба.
- Мы можем одолжить вам парочку боевых крейсеров, - предложил Канет. - Хотя у нас их тоже немного.
- Я сообщу о вашем предложении. Спасибо, - поблагодарил я. - Но, боюсь, нам необходимо более радикальное решение. А теперь нам пора возвращаться, чтобы быстро решить, как действовать дальше.
- Желаю победы в войне. Эти уроды довольно мерзкие существа.
В подавленном настроении мы вернулись на свой корабль и отправились в обратный путь, ориентируясь по сигналам радиомаяка. То ли на меня подействовала выпивка из параллельного мира, то ли глубочайшая депрессия, но в голове у меня промелькнула одна потрясающая мысль.
- Придумал! - закричал я, не в силах сдержать радость. - Наша проблема решена!
Мы проскочили через поле, и я совершил головокружительную посадку.
- Пойдемте со мной, и вы все услышите!
Я ворвался в конференц-зал, когда адмиралы, срочно вызванные по моему требованию, занимали свои места. Женщины не отставали от меня ни на шаг. - Мы сможем отправить к ним чужаков? - спросил Инскипп.
- Ни в коем случае. Там своих чужаков хватает.
- Так что же нам делать? - простонал один дряхлый адмирал. - Шесть параллельных миров - и везде живут человеческие существа. Куда же нам отправить чужаков?
- В эти галактики мы их не пошлем, - ответил я. Вместо этого мы отправим их в другое место. Я разговаривал с профессором Койпу, и он утверждает, что это возможно.
- Куда? Отвечай! - приказал Инскипп.
- Мы отправим их в путешествие по времени.
- В прошлое? - удивился Инскипп.
- Нет, это не даст результатов. Они подождут, пока появится человеческая раса, чтобы снова пойти на нее войной. Значит, не подходит. Поэтому мы отправим их в будущее.
- Ты сошел с ума, ди Гриз. Что это нам даст?
- Послушайте, мы отправим их на сто лет вперед. За это время лучшие умы Галактики придумают способ, как с ними расправиться. Ста лет для этого хватит. Так что через сто лет люди будут ждать появления чужаков и, как только они появятся, покончат с ними раз и навсегда.
- Чудесно! - воскликнула Анжелина. - Мой муж - гений. Подготовьте машину времени и отправьте их в будущее.
- ЭТО ЗАПРЕЩЕНО, - снова раздался голос над нашими головами.

Глава 20

Мертвая тишина, которая воцарилась после этого неожиданного сообщения, длилась не больше двух секунд, потому что Инскипп вытащил пистолет и принялся палить в потолок.
- Секретная конференция! Максимальная безопасность! Было бы больше толку, если бы нас показывали по телевизору. По крайней мере, об этом узнало бы гораздо меньше людей!
Он отталкивал старых адмиралов, которые тщетно пытались его остановить. Я перевернул стол и разоружил Инскиппа, слегка оглушив при этом. Он рухнул в кресло с остекленевшими глазами и принялся что-то бормотать себе под нос.
- Кто это сказал? - крикнул я.
- Я, - ответил внезапно появившийся в воздухе человек. Зависнув над столом, он ловко спрыгнул на пол. - Я сказал, доблестные сэры. А наречен я Га Бинетто.
Выглядел он довольно странно. Бархатный камзол, сапоги-ботфорты, широкополая шляпа с пером и длинные усы, которые он постоянно подкручивал одной рукой. Вторая рука лежала на эфесе шпаги.
Так как Инскипп еще не пришел в себя, вести переговоры пришлось мне. - Нам все равно, как ты наречен. Скажи свое имя.
- Имя? Именовать? Меня именуют Га Бинетто.
- А по какому праву ты врываешься на секретное заседание?
- Секретов никаких не может быть от Констеблей Времени.
- Полиция Времени? - Это что-то новенькое. - Путешественники во времени из прошлого?
Даже я был немного озадачен.
- О нет, рыцарь! Что заставляет тебя думать так?
- Я думаю так, потому что твой наряд и язык устарели на двадцать тысяч лет.
Он бросил на меня испепеляющий взгляд и нажал какие-то кнопки на эфесе шпаги.
- Не думай, что ты такой умный, - проворчал Га Бинетто. - Попробуй поскакать по времени и выучить все языки с диалектами. Тогда бы ты...
- Перейдем к делу, - прервал его я. - Ты из Полиции Времени, но не из прошлого. Значит - дай-ка я сам соображу - наверное, из будущего? Кивни, если я угадал. Отлично. Тогда скажи нам, почему нельзя забросить чужаков на пару сотен лет вперед?
- Потому что это запрещено.
- Ты уже это говорил. А по какой причине?
- Я не обязан отчитываться перед тобой, - презрительно процедил он. - Вместо меня вы могли получить водородную бомбу. Так что заткнитесь и слушайте.
- Он прав, - вздрогнув, сказал один из адмиралов. - Добро пожаловать в наше время, досточтимый путешественник во времени. Мы готовы выполнить твои приказы.
- Вот так-то лучше. Я могу только сказать, что Полиция Времени патрулирует время. Мы следим, чтобы не возникали парадоксы, чтобы путешествиями во времени не злоупотребляли, как это вы собираетесь сделать сейчас. Время - это очень тонкая материя, и его легко повредить необдуманными действиями. Так что это запрещено.
Воцарилась гнетущая тишина, во время которой я изо всех сил пытался что-нибудь придумать.
- Скажи, Га Бинетто, - спросил я, - ты человек или чужак в человеческом обличье?
- Я такой же человек, как и ты, - недовольно ответил он. - А может, и больше.
- Это хорошо. Если ты человек из будущего, значит, людям все-таки удалось изгнать чужаков из своей галактики. Правильно?
- Правильно.
- Так как же мы выиграли войну?
- Победа была достигнута при помощи... - Он закрыл рот рукой и густо покраснел. - Это совершенно секретная временная информация, и я не могу ее разглашать. Догадайтесь сами.
- Хватит полоскать нам мозги, - прохрипел Инскипп, постепенно приходя в себя. - Ты отменил единственный план, который мог спасти Человечество. Мы его действительно не используем, даю тебе слово, если ты нам скажешь, как нам поступить с чужаками. Иначе нам придется действовать, как было намечено.
- Мне запрещено об этом говорить.
- Но намекнуть-то ты можешь? - предложил я.
Подумав немного, он улыбнулся. Мне его улыбка совсем не понравилась. - Решение может принять только такой сообразительный человек, как ты, ди Гриз. Все дело в мозгах.
Он подпрыгнул в воздух, щелкнул каблуками и исчез.
- Что он имел в виду? - нахмурился Инскипп.
Что он имел в виду? Га Бинетто обратился ко мне, значит я должен решить эту загадку. Говоря о моей сообразительности, он явно хотел меня запутать. Все дело в мозгах. Моих мозгах? Чьих мозгах? Может, мы чего-то не учли? А может, он имел в виду не настоящие мозги? Я не знал, что и думать.
Инкуба мечтательно смотрела в пространство, очевидно, размышляя о моральных принципах. Я уже стал подозревать, что от нее нам не будет никакого толка. Но Анжелина думала по-другому. Нахмурив лоб, она явно что-то замышляла. Она прищурилась, напрягая работу мысли, а затем широко открыла глаза. Затем улыбнулась. Заметив, что я смотрю на Инкубу, она улыбнулась еще шире. Я вопросительно поднял бровь, и она едва заметно кивнула в ответ.
Если я ее правильно понял, то она давала мне понять, что разгадала эту головоломку. Я и так уже раскаялся в том, что раньше пренебрежительно относился к женщинам, и был готов отказаться от мысли о превосходстве мужчин. Если Анжелина нашла правильное решение, я был готов принять его со свойственными мне великодушием и благодарностью. Я придвинулся к ней.
- Если ты знаешь ответ, скажи его нам, - прошептал я.
- С годами ты становишься мудрее, мой дорогой. - Она послала мне воздушный поцелуй, а затем громко произнесла: - Джентльмены, ответ очевиден.
- Только не мне, - проворчал Инскипп.
- Нам сказали, что все дело в мозгах. Это означает контроль над мозгом...
- Серые люди! - закричал я. - Промыватели мозгов с Кеккончихи!
- Я все еще не понимаю...
- Инскипп, старый воин, вы привыкли к физическим схваткам с противником, - сказал я. - А этот клоун из будущего намекнул, как одержать полную и окончательную победу.
- Как?
- Заставив чужаков изменить свое мнение о нас. Заставив их полюбить человеческие существа. Чтобы они направили всю свою военную мощь на мирное строительство и сделали нашу Вселенную образцовой. А кто у нас главные специалисты по промыванию мозгов? Жители Кеккончихи. Они сказали мне, что их методы психоконтроля применимы ко всем живым существам. Пусть теперь это докажут.
- А как они это смогут сделать? - спросил один адмирал.
- Детали обсудим попозже, - ответил я, подразумевая, что не имею пока об этом ни малейшего понятия. - Пусть приготовят боевой крейсер с космическими пехотинцами на борту. Я вылетаю немедленно, чтобы в очередной раз спасти Галактику.
- Я не уверена, что это разрешено, - сказала Инкуба. - Все, что касается манипулирования сознанием... - Вдруг она запнулась на полуслове и упала на пол.
- Бедняжка упала в обморок, - сказала Анжелина. - После такого стресса это не удивительно. Я отнесу ее в спальню.
Ничего себе обморок! Я-то знал, на что способна моя жена. Как только она вышла из комнаты, неся на руках бесчувственное тело Инкубы, я тут же принялся действовать, чтобы воспользоваться драгоценным времеНем. - Готовьте крейсер немедленно! Мне некогда ждать.
- Конечно, - ответил Инскипп. - Ждать тебе не придется.
Он все понял и тоже хотел как можно быстрее отправить меня на Кеккончихи, пока наблюдательница из Морального Корпуса еще не пришла в себя.
Мы летели быстро и молча. Я приказал соблюдать радиомолчание и запретил пси-оператору принимать любые сообщения, адресованные нам. Поэтому, когда замерзший мир Кеккончихи появился на экране, мы не получили приказа возвращаться обратно. У меня было достаточно времени, чтобы выработать план действий.
- Выходите из режима радиомолчания. Я хочу связаться с первой экспедицией, - приказал я.
- Они на связи, - сообщил оператор. - Их корабль не спустился, а все еще находится на орбите.
- А что случилось?
- С вами будет разговаривать командир, сэр.
На экране появился офицер с забинтованной головой. Увидев мою парадную форму с золотыми погонами, он отдал честь.
- Они рвутся в бой, - сообщил он. - Мы прибыли сюда с миссией умиротворения, а не для того, чтобы взорвать эту планету. Поэтому, когда переговоры зашли в тупик, я принял решение покинуть планету. Но прежде мы нейтрализовали все звездолеты серых людей.
- Они же знают, что не смогут победить.
- Вы это знаете, и я это знаю. Но попробуйте убедить в этом жителей Кеккончихи!
Этого следовало ожидать. Упрямые фаталисты готовы были скорее погибнуть, чем сдаться в плен. Очевидно, само понятие "плен" было чуждо их Моральной Философии выживания. Но мы нуждались в их помощи. На всей планете был только один человек - надеюсь, еще живой, - который смог бы оказать нам содействие.
- Оставайтесь на орбите, командир, и ждите моих распоряжений. Мне необходимо установить контакт с одним представителем этой планеты. Я свяжусь с вами по радио.
Мне понадобился час, чтобы отдать необходимые приказы своему экипажу и подготовить нужное оборудование. Затем я надел скафандр и полетел вниз к белой планете. Гравитационный парашют замедлил мое падение, а инфракрасный прибор давал возможность видеть через снег. Увидев знакомое здание, я направился туда и довольно жестко приземлился на крышу, на которой я уже был раньше. Мне стало холодно и неуютно, ведь я полагал, что больше никогда в жизни не окажусь на этой планете.
Я, конечно, мог опуститься вместе со взводом космических пехотинцев и зайти через дверь, но у меня были другие планы. Я должен поговорить с Ханасу, пока никто не знал о моем возвращении. Открыв крышку люка, я, пыхтя и отдуваясь, протиснулся в своем скафандре через отверстие и спрыгнул вниз. Первый этап прошел успешно. Затем сняла себя скафандр и прочие неудобные приспособления, открыл замок двери - надеюсь, в последний раз, - и пошел по коридору.
- Ты враг, и тебя надо убить, - монотонно произнес маленький мальчик, появившийся на моем пути.
Я отскочил в сторону. Он споткнулся я упал, представляя собой чудесную мишень. Игла из пистолета вошла в его мягкое место. Он сразу же обмяк. Схватив его под мышку, я пошел дальше.
Когда я открыл ногой дверь кабинета Ханасу, я тащил на себе четырех учеников и слегка вспотел. Наставник сидел за столом. Подняв голову, он изобразил на лице нечто отдаленно напоминающее улыбку.
- Все произошло, как ты и предсказывал, - сказал он. - Послание достигло цели. Тебе удалось спастись.
- Я спасся, но решил вернуться. Правда, твои юные друзья восприняли мое возвращение без энтузиазма. Они слышали по радио выступление Кома и не знают, чему теперь верить. Вот они и всполошились. Ну этих ребят я успокоил. Пусть поспят немного на полу.
- Я применю к ним аксионный фидер. Они все забудут.
- В этом нет никакой необходимости. Они будут спать достаточно долго. А теперь расскажи, что произошло после того, как я покинул планету.
- Неразбериха. В учебнике по Моральной Философии не написано, как действовать в такой ситуации. Поэтому, когда Ком приказал им сражаться или умереть, все подчинились ему. Это все понимают. Я ничего сам не мог сделать, поэтому просто жду развязки.
- Мудрое решение. Но теперь я здесь и хочу поручить тебе важное задание.
- Какое?
- Ты должен убедить своих людей, чтобы они снова надели свои маскировочные костюмы, вернулись к чужакам и восстановили над ними свой контроль.
- Я не понимаю. Ты хочешь, чтобы они заставили чужаков продолжать войну против Человечества?
- Нет. Совсем наоборот. Я хочу, чтобы они остановили эту войну.
- Объясни. Это выше моего понимания.
- Сначала я задам тебе один вопрос. Можно ли применить к чужакам синаптический генератор? Убедить их, что на самом деле люди очень хорошие. Что у нас влажные глаза и мы много потеем. И пальцы не так уж сильно отличаются от щупалец. Это можно сделать?
- Легко. Ты должен понимать, что чужаки относятся к примитивным культурам и ими легко управлять. Когда мы проникли в их среду, чтобы подготовить вторжение, сначала мы столкнулись с полным безразличием. Тогда нам пришлось научить их лидеров ненавидеть Человечество. Затем, при помощи пропаганды, они убедили в этом всех остальных.
- А можно этот процесс повернуть вспять?
- Думаю, что да. Но как заставить пойти на это моих людей?
- Это основной вопрос. - Я встал и принялся расхаживать по кабинету, переступая через храпевших учеников. - Это можно сделать при помощи вашей Моральной Философии. Я был не прав, когда утверждал, что вашу культуру следует уничтожить. Ни в коем случае. В ней содержится много постулатов, которые могут принести пользу всему Человечеству. Просто она неправильно применяется на вашей планете. В этом учении где-нибудь говорится, что вы должны быть завоевателями Галактики?
- Нет. Мы учились ненавидеть тех, кто оставил нас в этом мире, потому что они никогда не вернутся, чтобы спасти нас. Мы должны сами позаботиться о своем спасении. Выживание - вот смысл нашего учения. Все, что идет против него - неправильно.
- Тогда Ком не прав, что собирается устроить самоубийство всей расы. Для жителя Кеккончихи Ханасу отреагировал довольно бурно.
- Конечно! Его проповеди идут вразрез с законом. Надо сообщить об этом всем.
- Разумеется. Но это только начало. Давай еще раз разберем законы Моральной Философии. Вы выжили. Вы стоите выше, чем все остальное Человечество. Вы ненавидите тех, кто оставил вас умирать много сотен лет тому назад. Но нынешнее поколение ничего не знает об этом и ни в чем не виновато. Хватит ненависти. Мало того, раз обитатели Кеккончихи считают себя выше остальных, они обязаны помогать остальному Человечеству, когда ему грозит опасность. Это укладывается в рамки Моральной Философии?
Широко раскрыв глаза, Ханасу пытался собраться с мыслями. Наконец он кивнул.
- Все именно так, как ты сказал. Надо приспособить Моральную Философию к новым условиям. Раньше такого никогда не случалось. Раньше не было новых условий. Теперь они появились. Только сейчас я понял, как мы ошибались. Мы поддались эмоциям. Мы нарушили основной закон Моральной Философии. Когда я объясню это моим людям, они поймут. Мы спасем человеческий род. - Подойдя ко мне, он пожал мне руку. - Ты спас нас от самих себя, мой друг. Мы неправильно применяли постулаты учения. Пора исправить эту ошибку. Я пойду и объясню это своим соотечественникам.
- Подожди. Вдруг Ком сначала откроет огонь, а потом только будет вести с тобой переговоры. Если мы его нейтрализуем, сможешь ли ты убедить войска?
- Несомненно. Никто не осмелится возражать моим словам, ведь я им буду излагать закон, который они учили с тех пор, когда были такими маленькими мальчиками, как эти.
Не успел он закончить, как дверь распахнулась, и на пороге появились такие же маленькие мальчики с оружием в руках. Во главе стоял один из учителей, который направил свой пистолет прямо на меня.
- Брось оружие, - приказал он. - Иначе я тебя убью.

Глава 21

Конечно, я целился прямо в них. Моя интуиция никогда не подводит меня. Как только дверь скрипнула, я уже выхватил свой пистолет и присел. Теперь я медленно поднялся и бросил пистолет на пол. Я находился в неравном положении. Столько оружия в руках этих нервных учеников. - Не стреляйте! - закричал я. - Сдаюсь!
- Что это значит? - спросил Ханасу, направляясь к двери. - Уберите пистолеты. Это приказ.
Ученики тут же подчинились приказу Наставника, но учитель колебался. - Ком сказал...
- Кома здесь нет. Ком не прав. В последний раз приказываю убрать оружие.
Учитель никак не мог принять решение, и Ханасу повернулся ко мне.
- Пристрели его, - приказал он.
Что я и сделал. Разумеется, я выстрелил в него снотворной иглой, хотя ученики этого и не знали. Ханасу это вообще не волновало. Он не привык, чтобы кто-то не выполнял его приказы.
- Дай мне пистолет, - сказал он стоявшему рядом с ним ученику. - Пойди передай, чтобы вся школа собралась в конференц-зале.
Все остальные побросали оружие и тут же удалились. Я оттащил учителя и положил его рядом со спавшими учениками. Ханасу закрыл дверь и погрузился в размышления.
- Вот что надо сделать, - наконец сказал он. - Я объясню им все, пользуясь постулатами Моральной Философии. Их больше не будут мучить внутренние противоречия по поводу ее применения. Когда они это поймут, мы отправимся в космопорт. Там находятся Ком и его активисты. Я выступлю перед ними, и они перейдут на нашу сторону. Тогда твой космический корабль сможет спуститься, и мы Приступим ко второму этапу операции.
- Все это хорошо. Но если они не согласятся с тобой?
- Им придется это сделать. Потому что не со мной они должны будут согласиться, а со священным текстом Моральной Философии. Когда они это поймут, речь будет идти не о согласии, а о повиновении.
Говорил Ханасу весьма убедительно, но я, на всякий случай, скрестил пальцы за спиной.
- Может, мне лучше пойти с тобой? На всякий случай.
- Ты подождешь здесь. За тобой придет посыльный.
С этими словами Ханасу вышел, и мне ничего не оставалось, как подчиниться его приказу. Тела учеников наводили меня на грустные мысли. Чтобы отвлечься от них, я вызвал по радио корабли и обрисовал ситуацию. Я приказал им находиться на орбите над космопортом и ожидать моих дальнейших распоряжений. Потом выключил радио. В дверь постучали.
- Пойдем со мной, - приказал вошедший ученик.
Я последовал за ним. Ханасу ждал меня возле открытых дверей школы, а к нему со всех сторон стекались учителя и ученики.
- Мы отправляемся в космопорт, - сказал он. - К рассвету мы будем там.
- Проблем нет?
- Конечно, нет. Все обрадовались, когда постулаты Моральной Философии наконец обрели для них смысл. Мои люди сильные, но их сила проистекает от повиновения. Теперь они гораздо сильнее.
Ханасу ехал впереди на единственной машине, и я радовался, что сижу в кабине вместе с ним. Преподаватели и ученики тащились за нами на лыжах. Никто не пожаловался, что вместо сна им приходится совершать лыжный поход. Да, дисциплина - это великая вещь! Чего не скажешь о машине, на которой мы ехали. Хотя в этот раз трясло не так сильно, потому что Ханасу ехал медленно, чтобы лыжники не отставали от нас.
Занималась заря, когда мы приблизились к космопорту. Из сторожевой будки вышли два охранника и спокойно наблюдали за нами, как будто такие процессии появлялись здесь каждый день.
- Скажите Кому, что я хочу его видеть, - приказал Ханасу.
- Проход запрещен. Таков приказ Кома. Всех врагов надо убить. В твоей машине враг. Убей его.
- Четырнадцатое Правило Послушания гласит, - сказал Ханасу властным голосом, - что вы должны подчиняться приказам членов Комитета Десяти. Я даю вам приказ. Нет такого закона, чтобы убивать врагов. Отойдите в сторону.
На лицах охранников отразилось легкое волнение, но они с ним быстро справились.
- Проходите, - сказал один из охранников. - Я сообщу Кому о вашем визите.
Выстроившись в цепочку, наше юное войско направилось к административным зданиям. Мы проходили мимо зенитных установок, но их расчеты не обращали на нас никакого внимания.
Внезапно пошел снег. Наша машина остановилась у главного здания, и, как только Ханасу спрыгнул на землю, дверь здания распахнулась. Я съежился на сидении. Из здания вышел Ком и дюжина его сторонников. Все они были вооружены.
Наверное от холода я совсем плохо соображал, потому что только сейчас осознал, что в нашей колонне только у меня есть оружие.
- Возвращайся в свою школу, Ханасу. Твое присутствие здесь нежелательно, - закричал Ком.
Не обращая никакого внимания на эти слова, Ханасу подошел к нему вплотную. Затем он громко заговорил, чтобы все могли его услышать.
- Я приказываю вам всем сложить оружие, потому что ваши действия противоречат учению Моральной Философии. Это учение обязывает нас возглавлять другие расы. Согласно ему, мы не должны идти на самоубийство, борясь с другими народами, которые превосходят нас в числе в соотношении один к миллиону. Если мы станем продолжать борьбу, нас всех убьют. Разве этому учат нас законы Тысячи оставшихся в живых? Вы должны...
- Ты должен уйти, - перебил его Ком. - Это ты нарушил закон. Уходи, или тебя убьют.
Он поднял пистолет и направил его старику в грудь. Я мигом выскочил из машины.
- На твоем месте я на стал бы этого делать, - сказал я, беря его на мушку.
- Ты привел с собой врага! - выкрикнул Ком. - Его убьют, тебя убьют...
Он осекся, когда Ханасу залепил ему звонкую пощечину.
- Я объявляю тебя вне закона, - сказал Ханасу. - Ты отказался повиноваться. Тебе конец.
- Мне конец? Скорее тебе! - вне себя от ярости завопил Ком, целясь из пистолета.
Я прыгнул в сторону, держа пистолет наготове, но Ханасу находился на линии огня. Тут раздался грохот выстрелов. Но Ханасу продолжал стоять. Бесстрастно наблюдая, как изрешеченное тело Кома рухнуло на землю. Сторонники Кома разом разрядили свои пистолеты в своего командира. Моральная Философия погубила его.
Спокойно и невозмутимо Ханасу повернулся ко всем присутствующим и стал объяснять им новую интерпретацию Закона. Серые люди с трудом скрывали свое облегчение. Лишь бездыханное тело Кома портило всю картину, напоминая о случившемся расколе. Люди старались не смотреть на него.
На планете снова был порядок.
- Можете спускаться, - сказал я в микрофон передатчика.
- Никак нет. Получен новый приказ от вышестоящего начальства.
- Вы что, с ума там все посходили. Быстро сажайте ваши жестянки, иначе я изжарю вашего командира и съем его на завтрак.
- Никак нет. Корабль с вышестоящим начальством будет у вас через три минуты.
Связь прервалась, и я, выпучив глаза, уставился на радио. Что там такое происходит? В это время собравшиеся внимательно слушали речь Ханасу. Ситуация под контролем, все проблемы решены, и вдруг такая загвоздка.

Предыдущая страница 9 Следущая страница


Тут я увидел спускающийся с неба корабль. Не успел открыться шлюзовой люк, как я уже стоял рядом с кораблем, метая глазами молнии и барабаня пальцами по кобуре. Из корабля вышла знакомая личность. Очень знакомая.
- Ты! - закричал я.
- Да, это я. И я прибыл как раз вовремя, чтобы предотвратить свершение аморального акта.
Это был Джей Ховах, босс Морального Корпуса. И я понимал, зачем он сюда прилетел.
- Мы не нуждаемся в твоих советах, - сказал я. - К тому же ты одет не по сезону. Вернись-ка лучше на корабль.
- Моральность превыше всего, - простучал зубами он.
Никто не предупредил его о местном климате, и он прилетел сюда в своем купальном халате.
- Я пыталась его убедить, но он и слушать меня не хотел, - раздался еще более знакомый голос, и по трапу спустилась Анжелина.
- Дорогая! - закричал я, бросившись ей навстречу, но голос Джея остановил меня.
- Мне сообщили, что ты прибыл сюда, чтобы убедить этих людей использовать их технику психоконтроля, с помощью которой можно выиграть войну. Психоконтроль аморален, и его использование запрещено.
- Это кто такой? - ледяным голосом спросил Ханасу.
- Его зовут Джей, - сказал я. - Он заведует нашим Моральным Корпусом. Он следит за тем, чтобы никто не нарушал наш моральный закон.
Окинув Джея презрительным взглядом, Ханасу повернулся ко мне.
- Я его уже когда-то встречал, - сказал он. - Уведите его отсюда. Пусть прибудут ваши корабли, и мы приступим к операции против чужаков. - Похоже, ты меня не понял, - сказал Джей Ходах, выбивая зубами чечетку. - Я запрещаю эту операцию. Она аморальна.
Ханасу медленно повернулся и окинул его ледяным взглядом.
- Ты не имеешь права говорить со мной об аморальности. Я главный толкователь Моральной Философии, и я олицетворяю здесь Закон. Мы совершили ошибку, заставив чужаков развязать войну. Теперь мы прекратим ее при помощи того же способа.
- Нет! Два отрицательных действия не равны одному положительному. Операция запрещена.
- Ты не можешь остановить нас, так как здесь у тебя нет никакой власти. Ты можешь лишь убить нас, чтобы остановить. Если ты не убьешь нас, мы будем действовать согласно нашему собственному моральному закону.
- Вас остановит...
- Только смерть. Если ты не можешь отдать такой приказ, то отойди в сторону и не мешай.
Повернувшись, Ханасу пошел прочь. Джей пару раз открыл и закрыл рот, но не произнес ни слова. Он весь посинел от холода. Я сделал знак двум школьникам.
- Эй, ребята. Помогите этому бедному старику вернуться на корабль, чтобы он согрелся и обдумал там свои философские проблемы.
Джей пытался сопротивляться, но ученики крепко взяли его под руки и повели на корабль.
- И что теперь? - спросила Анжелина.
- Обитатели Кеккончихи полетят к чужакам и попытаются выиграть войну. Моральный Корпус не сможет убить их, чтобы помешать им защитить нас. Полагаю, Джею и Инкубе будет над чем поломать головы. Возможно, они не разрешат нам оказывать помощь серым людям, если нападут способ оправдать это решение.
- Я уверена, что ты прав. А что дальше?
- Дальше? Мы спасем Галактику. В очередной раз.
- Ты как всегда скромен, - сказала Анжелина и громко чмокнула меня в щеку.

Глава 22

- Потрясающе выглядит, как ты считаешь? - спросил я.
- По-моему, отвратительно, - ответила Анжелина, морща нос. - И воняет к тому же.
- Это улучшенный вариант первой модели. Запомни, там, куда мы отправляемся, все плохое считается хорошим.
Впрочем, Анжелина была права. Выглядело все это отвратительно. Однако меня это обрадовало.
Мы стояли в дверях кают-компании космического корабля, который заказали специально для этой операции. Перед нами располагалось множество рядов глубоких кресел. Не менее пятисот. В каждом кресле сидел омерзительнейший чужак. От их вида у любого нашего врага вылезут на лоб глаза - ведь все они были сделаны по образцу и подобию моего первого маскировочного костюма. Целая армия гештункинцев. Конечно, многочисленные сердца и плазменные помпы врагов не стали бы биться так сильно, знай они, что в каждом костюме чужака сидит обитатель Кеккончихи. А в хвостах у них спрятаны мощные синаптические генераторы.
Наш крестовый поход за мир начался.
Организовать его оказалось не так уж и легко. Моральный Корпус решительно противился нашей операции по промывке мозгов. Но им пришлось проводить свои приказы через планетарные правительства, и я впервые благословил бюрократический аппарат. Пока эти приказы дошли до нас. Специальный Корпус предпринял ряд мер, чтобы избежать их выполнения. Главные техники исчезли, и никто не мог узнать, куда они подевались. Возмущенного профессора Койпу подняли среди ночи с постели и отправили в глубь Галактики, не дав даже времени, чтобы надеть носки. Была построена полностью автоматизированная планета, где разместились наши агенты и добровольцы с Кеккончихи. Пока готовились костюмы чужаков, Ханасу возглавил занятия с группой специалистов по психоконтролю. Мы как раз успели все закончить и вылетели к чужакам, когда через час после этого к нам направился боевой корабль Морального Корпуса. Чтобы остановить нас. Впрочем, это скорее помогло нам, чем помешало. Благодаря ему мы быстро преодолели вражеские заслоны.
- Мы в зоне устойчивой связи, - сообщил я. - Вы готовы к работе, добровольцы с Кеккончихи?
- Мы готовы, - послышался громкий, но монотонный ответ.
- Удачи вам. Экипажу надеть костюмы.
Я залез в свой костюм, а Анжелина - в свой. Джеймс и Боливар запрыгнули в костюмы роботов. Нахлобучив металлические головы, они помахали мне руками. Я застегнул молнию на животе и повернулся к коммуникатору.
- Мой дорогой Скользкий Джим вернулся с того света. - На экране появился отвратительный урод, размахивавший клешнями и щупальцами.
- Я вас не знаю, сэр, - жеманно проворковал я. - Но вы, наверное, были знакомы с моей сестрой. А меня зовут Скользкий Боливар. - Я нажал на кнопку, и из моего глаза выкатилась огромная слеза. - Мы на Гештункине услышали о ее доблестной смерти и прибыли сюда, чтобы отомстить!
- Тогда добро пожаловать! - захрюкала тварь. - Меня зовут Сесс-Пула. Я новый командующий вооруженных сил. Давай ко мне на корабль, и мы устроим замечательный банкет!.
Я так и сделал. Состыковав наши корабли, я направился к нему в гости. Чтобы увернуться от его склизких объятий, я сделал шаг в сторону, и он шлепнулся на пол.
- Познакомься с Анн-Желем. Он - мой начальник штаба. Эти маленькие роботы принесут нам еду и выпивку.
Банкет удался на славу. К нам присоединялись все новые и новые уроды. Мне стало интересно, кто же остался управлять кораблем. Очевидно, никто.
- Как идет война? - поинтересовался я.
- Ужасно! - пожаловался Сесс, опустошая ведро какой-то отвратительной булькающей жидкости. - Нет, конечно мы продолжаем гнать этих двуногих, но они не хотят вступать с нами в сражение. Моральный дух солдат упал. Всем им уже по горло надоела война, и они мечтают, как бы быстрее вернуться к своим склизким возлюбленным. Но война должна продолжаться. Я так думаю. - Мы покажем тебе, - закричал я, хлопнув его по плечу. - Мой корабль битком набит кровожадными добровольцами, которые так и рвутся в бой. Они великолепные солдаты. К тому же, превосходные навигаторы, артиллеристы и повара.
- Клянусь Мокрым Гогом, мы возьмем их к себе, - громко икая, сказал Сесс. - У тебя много солдат?
- Ну, - уклончиво ответил я, - достаточно, чтобы поместить по одному на каждый флагманский крейсер. Кстати, если офицерам понадобятся совет или доброе слово, пусть они обращаются к моим людям. Кстати, они очень сексуальны.
- Мы спасены! - завопил Сесс.
Скорее наоборот, подумал я, оскалив в улыбке зубы. Мне стало интересно, сколько времени понадобится моим саботажникам, чтобы справиться с работой.
Оказалось, что немного. Чужаки уже созрели для мозговой атаки. Разложение шло своим ходом, и через несколько дней Сесс-Пула заполз в командирскую рубку, где я следил за тем, чтобы не столкнуться с космическим флотом людей. Он мрачно посмотрел на экран тремя парами покрасневших глаз.
- Бессонница мучает? - спросил я, щелкнув его по глазному отростку, и он втянул его внутрь с несчастным видом.
- Да, дорогой Боливар. Флот разваливается на глазах. Солдаты хотят вернуться домой, собрать урожай прошлогодних девственниц, у которых скоро начнется период течки. Я и сам задаюсь вопросом, что я здесь делаю.
- А что ты здесь делаешь?
- Не знаю. Мне опротивела эта война.
- Надо же. Я тоже об этом думал. Ты обратил внимание, что люди не такие уж и сухие? У них влажные глаза и мокрые красные отростки во рту.
- Ты прав! - забулькал он. - Как-то я об этом раньше не задумывался. А что мы можем сделать?
- Ну... - начал я и стал рассказывать.
Через десять часов могучая космическая армада стала разворачиваться в космосе. Корабли возвращались на свои планеты.
На грандиозной попойке, которую они закатили в честь победы, - мы внушили чужакам, что они победили - мы с Анжелиной наблюдали за весельем. - Я уже к ним привыкла, и они мне кажутся довольно милыми, призналась Анжелина.
- Я бы не стал этого утверждать но теперь, когда они отказались от своих захватнических планов, я отношусь к ним гораздо терпимее.
- Кстати, они довольно богатые, - заметил Джеймс, подливая какого-то пойла в мой бокал.
- Мы тут все исследовали, - добавил Боливар, подкатываясь с другой стороны. - За время боевых действий они захватывали корабли, планеты и спутники. Они очищали все банки, потому что знали, с каким трепетом люди относятся к их содержимому. Но они не используют деньги, как мы.
- Знаю, - ответил я. - Они пользуются кое-чем другим, о чем лучше не говорить вслух.
- Ты прав, папа, - сказал Джеймс. - Не зная, что делать с этими сокровищами, они сложили их в один из грузовых трюмов. - Я не удивлюсь, - сказала Анжелина, - что сейчас этот трюм пуст.
- Ты как всегда права, мамочка. А наш транспортный корабль полон.
- Надо раздать эти ценности тем, у кого они были украдены, - сказал я, с удовольствием наблюдая, как вытянулись их лица.
- Джим!.. - выдохнула Анжелина.
- Не волнуйся. Я не потерял свою хватку. Я хотел сказать, что мы вернем только то, что нам удалось обнаружить...
- ...а обнаружили мы не так уж и много, - закончила Анжелина.
Что-то зеленое, мокрое и противное плюхнулось на стул рядом со мной. - За победу! - закричал Сесс-Пула. - Мы должны выпить за победу!
Тихо! Очаровательнейший Скользкий Боливар произнесет тост.
- Конечно! - закричал я, вскочив со стула.
Воцарилась тишина. Все глазные отростки, оптические щупальца, не говоря уже о трех парах человеческих глаз, уставились на меня.
- Тост! - крикнул я, с таким энтузиазмом подняв бокал, что часть жидкости выплеснулась на ковер и прожгла в нем дыру. - Предлагаю выпить за всех существ, живущих в нашей Вселенной, за больших и маленьких, твердых и рыхлых. Пусть все живут в мире и любви. За жизнь, свободу и противоположный пол!
Так началась эра гораздо лучшей жизни.
Надеюсь.

Предыдущая страница 10


1 2 3 4 5 6 7 8 9 10


Гарри Гаррисон

Ты нужен Стальной Крысе

Цикл: "Стальная Крыса"

Читать книгу

Анонс

Джеймс Боливар ди Гриз Великолепный пользуется заслуженным авторитетом у разного рода галактических мошенников и авантюристов, хотя давно уже посвятил себя службе Федеральному закону. Его изобретательность и предприимчивость известны во всех уголках Вселенной и метко оценены знаменитым прозвищем - `Крыса из нержавеющей стали`. Кажется, что все уже сделано, можно позволить себе расслабиться и отдохнуть. Но мир стремительно меняется и ставит новые проблемы перед непревзойденным суперагентом. Удастся ли неуязвимой Крысе в этот раз использовать всю свою нерастраченную энергию и многогранный опыт, чтобы снова выйти сухим из воды?

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin