Гарри Гаррисон - Стальная Крыса поёт блюз

Описание Книги

Глава 1

Непростое это занятие - ходить по стенам, а уж прогулка по потолку казалась и вовсе невозможной. До тех пор, пока я не сообразил, что выбрал не тот способ. Стоило чуточку пошевелить извилинами, и все прояснилось. Держась руками за потолок, я не мог передвигать ноги, а посему отключил молекусвязные перчатки и свесился макушкой вниз. Теперь только подошвы ботинок притягивали меня к штукатурке. В голову сей же момент с напором хлынула кровь, и сопутствовали ей тошнота и ощущение превеликого неудобства.
Что я тут делаю, зачем свисаю с потолка вниз головой, наблюдая, как станок подо мной штампует монеты в пятьсот тысяч кредитов, и внимая их упоительному позвякиванью при падении в корзины? По-моему, ответ самоочевиден. Я чуть не свалился на станок, когда отключил питание на одном ботинке. Взмахнув ногой в великанском шаге, я снова грохнул подошвой о потолок и тотчас включил питание; поле, испускаемое генератором в ботинке то самое поле, что соединяет молекулы друг с другом, - превратило мою ногу в часть потолка. Разумеется, на время работы генератора.
Еще несколько огромных шагов - и я над корзинами. Тщетно не замечая головокружения, я ощупал громадный до безобразия пояс и вытянул из пряжки бечеву с фишкой на конце. Сложившись пополам, дотянулся до потолка рукой, прижал фишку к штукатурке, включил. Молекусвязное поле вцепилось в потолок бульдожьей хваткой и позволило мне освободить ногу - чтобы повисеть, качаясь, правым боком вверх, и дождаться, пока от багровой физиономии оттечет кровь.
- Действуй, Джим, - посоветовал я себе, - нечего тут болтаться. В любую секунду может подняться тревога.
Словно уловив намек, засверкали лампы, и стены затряслись от рева сирены, которому позавидовал бы Гаргантюа. Я не объяснял себе, что и как надо делать - не было времени. Палец сам вдавил кнопку на пряжке, и невероятно прочная, практически невидимая мономолекулярная леска быстро опустила меня к корзине. Как только мои загребущие лапы со звоном утонули в монетах, я застыл в воздухе, распахнул атташе-кейс и зачерпнул им, точно ковшом экскаватора, целую гору кругленьких сияющих милашек. Пока крошечный мотор выбирал леску, поднимая меня к потолку, я захлопнул "дипломат" и щелкнул замком. Наконец моя подошва снова намертво прилипла к штукатурке, и я отключил подъемное устройство. В этот момент внизу отворилась дверь.
- Сюда кто-то совался! - закричал охранник, тыча оружием перед собой.
- На двери сигнализация вырублена!
- Может, ты и прав, да только я никого не вижу, - изрек его напарник.
Они глянули под ноги и по сторонам. Но не вверх. Я надеялся на лучшее и готовился к худшему, ощущая, как от подбородка ко лбу струится пот. И с ужасом смотрел, как о шлем охранника разбиваются капли.
- В другой цех! - выкрикнул он, заглушив щелчок очередной капли пота.
Они рванули вон, дверь хлопнула, я прошел по потолку, съехал по стене и обмяк в изнеможении на полу.
- Десять секунд, - предупредил я себя.
Выживание - суровая школа. Идея, показавшаяся мне в свое время недурной, возможно, и впрямь была недурной. В свое время. Но сейчас я испытывал раскаяние - дернула же меня нелегкая посмотреть те новости!
Торжественное открытие нового монетного двора на Пасконжаке планете, частенько именуемой Монетным Двором... Первые в истории человечества монеты достоинством в полмиллиона кредитов... Приглашены знаменитости и пресса.
На меня это подействовало, как на спринтера - хлопок стартового пистолета. Через неделю я прошел таможенный контроль пасконжакского космодрома с чемоданом в руке и удостоверением репортера ведущего агентства новостей в кармане. Армия вооруженных охранников и уймища защитных устройств не охладили мою психопатическую одержимость. С таким чемоданом я мог не бояться никаких датчиков - чем ты его ни просвечивай, он все равно будет демонстрировать ложное содержимое. Оттого-то поступь моя была воздушна, а улыбка - широка.
Но теперь мое лицо обзавелось пепельным оттенком, а ноги предательски дрожали, когда я заставил себя встать на них.
"Ты должен выглядеть спокойным и собранным, - проговорил я в уме. - И думать о чем-нибудь невинном".
Я проглотил успокаивающе-собирающую таблетку мгновенного действия и направился к двери. Шаг, другой, третий... И вот глаза лучатся самоуверенностью, походка обретает чинность, а сознание - чистоту. Надеваю очки в оправе, густо усаженной "алмазами", и гляжу сквозь дверь.
Ультразвуковое изображение идеально четким не назовешь, но можно разглядеть силуэты спешащих мимо людей, а больше ничего и не требуется. Когда промелькнул последний силуэт, я отпер дверь, проскользнул в нее и позволил ей затвориться за моей спиной.
Невдалеке охранники, вопя и размахивая оружием, гнали по коридору толпу моих коллег-журналистов. Я отвернулся и твердым шагом двинулся в противоположном направлении. Свернул за угол... Постовой опустил ружье, дуло уперлось в пряжку моего пояса.
- La necesejo estas ci tie? - Я изобразил чарующую улыбку.
- Че ты вякнул? Ты че тут делаешь?
- Вот как? - Я фыркнул распяленными ноздрями. - Весьма низкий уровень образования. В частности, знание эсперанто оставляет желать лучшего.
Правильно?
- Пра-ально. А ну, вали отсюдова!
- О, вы так любезны!
Я повернулся и скромненько удалился на три шага, прежде чем смысл ситуации проник в его вялые синапсы.
- Эй, ты! А ну назад!
Я остановился, повернулся и показал мимо него.
- Что, туда?
Газовый баллончик, спрятанный у меня в ладони, коротко прошипел.
Охранник закрыл глаза и повалился на пол. Я выхватил ружье из его обессилевших рук... и сразу положил на мерно вздымающуюся грудь. На что оно мне? Я отошел от охранника, открыл дверь на аварийную лестницу, закрыл ее за собой, привалился спиной к створкам и очень глубоко вдохнул. Затем извлек из репортерского бювара карту и водрузил палец на значок, отмечающий лестницу.
Так. Теперь вниз, в кладовку... Но внизу кто-то ходит! Значит, вверх.
Тихо-тихо, благо подошвы мягкие. Все нормально, в плане есть и такой вариант. Конечно, лучше всего - двигаться к выходу вместе с толпой, но раз уж выбирать не приходится, можно и вверх... на пять или шесть маршей, на последнюю площадку перед дверью с табличкой "КРОВ", что на языке туземцев, вероятно, означает "крыша". Непростая дверка, целых три охранных устройства... Обезвредив их, я раздвинул створки и проскочил между ними.
Огляделся. Крыша как крыша, со всем, что положено крыше: резервуарами для воды, вентиляционными шахтами, кондиционерами и солидной дымовой трубой, выдыхающей грязь. Лучше и быть не может.
Я со звоном ссыпал деньги в мешок, а следом за ними побросал все снасти, способные меня скомпрометировать. Переломил пряжку ремня, извлек катушку с моторчиком и молекусвязной фишкой. Сунул ее в мешок, вытянул фишку наружу, затянул горловину мешка и завязал. Опустил его в дымоход на глубину руки и прикрепил изнутри к трубе подъемное устройство.
Готово! Остается лишь выждать, пока уляжется суматоха, и вернуться за добычей. Можно, если хотите, назвать это вкладом до востребования.
Затем, вооруженный одной невинностью, я вернулся к лестнице и спустился на первый этаж.
Дверные створки медленно и беззвучно раздвинулись и сошлись. За ними стоял охранник - спиной ко мне и так близко, что можно дотянуться рукой.
Что я и сделал, да еще похлопал его во плечу. Он с визгом отскочил, развернулся и вскинул ружье.
- Простите, не хотел вас побеспокоить, - вежливо сказал я, - но боюсь, я потерял своих коллег. Вы не знаете, где сейчас все журналисты?
- Сержант, я тут сцапал одного, - пробормотал он в микрофон, укрепленный на плече. - Ага, это я, рядовой Измет, одиннадцатый пост. Так точно. Есть задержать. - Он навел на меня ствол. - Не вздумай рыпаться!
- Уверяю вас, это совершенно не входит в мои намерения!
Я полюбовался ногтями, снял с пиджака несколько пылинок и засвистал веселый мотивчик, стараясь не обращать внимание на подрагивающее дуло.
Наконец раздался частый топот множества ног, и нас атаковал взвод под предводительством мрачного сержанта.
- Добрый день, сержант. Вас не затруднит объяснить, почему в меня целится этот солдат? Нет, лучше скажите, почему вы все в меня целитесь?
- Изъять "дипломат"! Надеть наручники! Увести! Немногословный он парень, этот сержант. На картах, розданных журналистам, не был отмечен лифт, в который меня затолкали. Как и не было на них даже намека на многочисленные ярусы под первым этажом. Подземелье Бог знает на какую глубину уходило в планетное чрево. По моим барабанным перепонкам шарахнуло давлением. Мы проезжали ярус за ярусом, и вскоре я сбился со счета, но их числу определенно позавидовал бы любой небоскреб. От мысли, что я откусил гораздо больше, чем способен прожевать, мой желудок съежился. Наконец меня вышвырнули из лифта, провели по коридору, перегороженному на каждом шагу решетчатыми воротами, и втолкнули в помещение особенно мрачного вида - с традиционно голыми стенами, лампами без абажуров и жесткой табуреткой. Я тяжко вздохнул и сел. Мои попытки завязать разговор остались без внимания, как и предъявление репортерского пропуска. Впрочем, его у меня забрали вместе с ботинками, а следом за ними отправилась и одежда. Я накинул халат из черной колючей мешковины и более не старался разговорить охранников. Честно говоря, мой боевой дух в те минуты пребывал не на высоте и падал все ниже по мере того, как слабело действие успокаивающе-собирающей таблетки. Как раз в тот миг, когда он шлепнулся на самое дно, громкоговоритель неразборчиво пробулькал несколько приказов, и меня в спешке препроводили по коридору в другой кабинет - с точно такими же голыми лампами и табуретом. Но здесь обстановку дополнял металлический стол, и еще больше металла было в глазах офицера, который восседал за ним. Вперив в меня весьма красноречивый взгляд, он указал на мою расчлененную одежду, "дипломат" и обувь.
- Меня зовут полковник Неуредан, и я тебе не завидую.
- Вы со всеми журналистами-межпланетниками обращаетесь подобным образом?
- Никакой ты не журналист, - изрек он с теплотой двух жерновов, трущихся друг о друга.
- Документы липовые. Кроме того, у тебя в ботинках молекусвязные генераторы.
- Разве их ношение запрещено законом?
- Здесь, на Пасконжаке, запрещено. Наш закон карает за все, что угрожает безопасности Монетного Двора и выпускаемых им межпланетных кредитов. - Но ведь я ничего плохого не сделал!
- Все, что ты сделал, плохо. Подделка документов - раз. Нелегальное проникновение на охраняемую территорию - два. Усыпление охранника - три.
Любое из этих преступлений учтено нашим уголовным кодексом. Четырнадцать пожизненных сроков - вот что тебе светит! - От его голоса, и без того угрюмого, повеяло могильной жутью. - И даже кое-что похуже.
- Шутите? Что может быть хуже четырнадцати пожизненных сроков?
Как ни силился я держать себя в руках, голос мой прозвучал надтреснуто.
- Смертная казнь. Кража на Монетном Дворе карается смертью.
- Но ведь я ничего не украл! Проклятый голос! Дрожит, чтоб его!
- Очень скоро мы это выясним. Приняв решение чеканить пятисоттысячные монеты, мы надлежащим образом позаботились об их защите. Подсыпали в материал микроскопические приемники, улавливающие особый сигнал на особой частоте. А еще - звуковые устройства, выдающие их местонахождение.
- Ну и глупо! -заявил я с ничем не обоснованной бравадой. - Здесь это не сработает. Столько монет...
- Все они уже в надежном хранилище под десятью футами свинца. Если хоть одна монета - снаружи, мы ее услышим.
Будто в подтверждение его слов вдали раздался колокольный звон.
Железную физиономию моего инквизитора украсила ледяная улыбка.
- Это они, - вымолвил он.
Мы просидели в молчании несколько долгих минут. Наконец раскрылась дверь и знакомые охранники бросили на стол знакомый мешок. Офицер взял его за уголок, медленно приподнял, и на стол со звоном посыпались монеты.
- Так вот они какие! А я и не...
- Молчать! - громыхнул полковник. - Они похищены из чеканного цеха.
Найдены в трубе плавильной печи вместе с орудиями преступления.
- Ничего не доказывает.
- Все доказывает!
Он метнулся ко мне с проворством змеи, схватил за руки и хлопнул ими по прозрачной пластине на столе. Над ней тотчас возникла голограмма моих отпечатков. - На монетах нашлись "пальчики"? - спросил он, оглядываясь через плечо.
- Сколько угодно, - ответил призрачный голос. На столе отъехала крышка ящичка, явив нашим глазам что-то вроде фотоснимков. Полковник рассмотрел снимки и, опуская их в щель возле пластины, снова согрел меня улыбкой айсберга. В воздухе образовалась вторая голограмма. Подчиняясь прикосновению офицерского пальца к пульту управления, она подплыла к первой и наложилась на нее.
Изображения померцали и слились воедино.
- Совпадают! - торжественно заключил Неуредан. - Если хочешь, можешь представиться, чтобы мы правильно высекли на обелиске твое имя.
- При чем тут обелиск?! И при чем тут смертная казнь? Это противоречит галактическим законам!
- Здесь галактические законы не действуют, - произнес он назидательным тоном кладбищенского сторожа. - Здесь действуют только законы Монетного Двора. Его приговор обжалованию не подлежит.
- А как же суд... - промямлил я, и в голове заплясали видения: адвокаты, присяжные, кассации, апелляции...
В его голосе не было и тени сочувствия, а с яйца бесследно исчезла даже улыбка айсберга.
- На Монетном Дворе кража карается на месте преступления. Суд проводится после исполнения приговора.

Глава 2

Я еще совсем молод но вряд ли состарюсь. Вступая на преступную стезю, человек подчас здорово сокращает свой жизненный срок.
...И вот я здесь, и хотя мне нет и двадцати, я успел повоевать на двух войнах, побывать в плену и под ружьем, пережить трагическую кончину моего лучшего друга Слона и познакомиться с впечатляющей личностью - великим искусственным разумом по имени Марк Четвертый. Неужели это все? Неужели в моей жизни больше ничего не случится?
- Черта с два! - выкрикнул я.
Два охранника еще крепче сжали мои руки и поволокли меня по коридору.
Третий вооруженный конвоир прошел вперед и отпер камеру, а тот, что замыкал шествие, двинул меня стволом по почкам. Они были хорошо натасканы и не считали ворон. И смотрелись весьма внушительно - рослые такие, упитанные. А я был невысок и худощав и вдобавок съежился от страха.
Как только отворилась дверь камеры, охранник с ключами повернулся ко мне и отомкнул наручники. И крякнул, когда я двинул его коленом в живот. Он повалился навзничь в камеру, а я схватил запястья двух его приятелей, бдивших справа и слева от меня, и в невероятном, спазматическом усилии скрестил собственные руки. Их черепа восхитительно щелкнули друг о дружку, а я в тот же миг прыгнул назад и затылком врезал по переносице четвертому охраннику.
Времени на все про все ушло поразительно мало. Еще две секунды назад скованный хнычущий узник заслуживал разве что брезгливого сочувствия, зато теперь один конвоир скрылся с моих глаз, двое стонали на полу, держась за головы, а четвертый зажимал окровавленный нос. Они явно не предвидели такого поворота событий. А вот я - предвидел.
Я припустил со всех ног той же дорогой, которой меня привели, проскочил в незапертую дверь и лязгнул ею, отгородясь от хриплых и злобных воплей.
Дверь сразу задергалась под глухими ударами здоровенных туш, а меня сзади обхватили неласковые ручищи, и грянул победоносный рев:
- Попался!
Разве этого олуха не предупредили, что у меня черный пояс? Что ж, он это выяснил - не самым приятным образом. И вот, прикрыв глазки, он сопит на полу, а я снимаю с него оружие и мундир. Он не протестовал, но и не поблагодарил, когда я накинул арестантскую дерюгу на его бледные телеса, прикрыв от чужих любопытных глаз черное кружевное белье. Не стану врать, что его шмотки пришлись мне впору - фуражка, к примеру, съезжала на глаза, но в таких обстоятельствах разве кривят нос?
В этом отрезке коридора было три двери. Одна, только что запертая мною, ходила ходуном под натиском разъяренных конвоиров. Через вторую меня тащили в камеру, поэтому не требовалось особого ума, чтобы воспользоваться ключами бесчувственного охранника и отпереть третью, ведущую, как выяснилось, в кладовую, где сумрачные стеллажи с незнакомыми вещами тянулись вглубь и там пропадали. Все это выглядело не слишком многообещающе, но выбирать не приходилось. Я подскочил к входной двери, распахнул ее настежь и нырнул в кладовку. Когда я запирался изнутри, раздался невероятный грохот и душераздирающие вопли - штурмовой отряд в конце концов одолел преграду. Не стоило надеяться, что они будут долго стоять, разинув рты от изумления. Я побежал мимо стеллажей. Укрыться среди них? Наверняка кладовую тщательно обыщут.
Ага! В конце прохода - дверь! И запирается, слава Богу, изнутри. Я приоткрыл ее, заглянул в соседнюю комнату. Никого! Можно идти.
Я вышел из кладовой... и застыл как вкопанный.
Распластавшиеся по стенам охранники дружно вскинули оружие.
- Расстрелять! - скомандовал полковник Неуредан.
- Я безоружен! - Трофейный пистолет брякнулся на пол, а руки взметнулись над головой.
Пальцы охранников дрожали на спусковых крючках. Неужели конец?
- Отставить! Он нужен мне живым! Правда, очень ненадолго.
От нечего делать я поднял глаза к потолку и сразу обнаружил "жучка".
Наверняка его "братцы" есть и в кладовке, и в коридоре... Все время за мной следили. Я не шевелился, даже не дышал, пока пальцы на спусковых крючках не расслабились.
Хорошая попытка, Джим!
Полковник заскрежетал зубами и наставил на меня указующий перст.
- Взять! Переодеть! Сковать! Увести! Все это было исполнено с безжалостной быстротой. Меня раздели под прицелом, отволокли обратно в камеру, швырнули на пол, а на голову напялили арестантскую робу. Лязгнул засов, и я остался один-одинешенек.
- Джим, взбодрись! Это не первая твоя переделка! Бывало и похуже! прочирикал я и тут же рыкнул: - Когда?
Неужели я так и загнусь в этой проклятой яме? Жалкая попытка к бегству подарила лишь несколько свежих ссадин.
- Так нельзя! Это не должно так кончиться!
- Можно и должно, - раздался кладбищенский глас полковника.
Вновь отворилась дверь камеры, дюжина охранников взяла меня на мушку.
Кто-то вкатил столик с бутылкой шампанского я бокалом. Не веря своим глазам, я смотрел, как Неуредан вытаскивает пробку. Шипя и булькая, золотистая жидкость наполнила бокал. Полковник протянул его мне.
- Что это? - промямлил я, в тупом изумлении таращась на пузырьки.
- Твое последнее желание, - ответил Неуредан. - Шампанское и сигарета.
Он вытащил из пачки сигарету, раскурил и подал мне. Я отрицательно покачал головой.
- Не курю.
Он уронил ее на пол и припечатал каблуком.
- И потом, мое последнее желание совсем не такое.
- Такое. Есть закон о стандартизация последних желаний. Пей.
Я выпил. Ничего, вкусно. Я негромко рыгнул и отдал бокал.
- А еще можно?
Все что угодно, лишь бы потянуть время. Лишь бы что-нибудь придумать.
Я смотрел на льющееся вино, а в голове царила идиотская пустота.
- Может, вы мне расскажете, как будет, выглядеть... казнь?
- А тебе в самом деле интересно?
- Вообще-то, нет.
- Коли так, расскажу с удовольствием. Представь себе, наши законодатели долго ломали головы над способом исполнения смертных приговоров. Они перебрали уйму вариантов: расстрел, электрический стул, ядовитый газ и тому подобное, - но любой требовал участия палача, нажимающего на кнопку или спуск. А разве гуманно принуждать человека к убийству?
- Негуманно! А как насчет приговоренного?
- Наплевать. Твоя смерть предрешена, и очень скоро тебя не станет. Вот как это произойдет. Тебя отведут в глухую камеру и посадят на цепь. Дверь задрают. Потом автоматика среагирует на тепло твоего тела, и вода заполнит камеру. Ты сам себя казнишь. Ну, что скажешь? Разве это не апофеоз гуманизма?
- И вы называете это быстрой и безболезненной смертью?
- Может, ты в чем-то прав. Но у тебя будет пистолет с одним патроном.
На тот случай, если не захочешь страдать.
Я открыл рот, дабы выложить все, что думал об их гуманности, но в тот же миг множество рук схватили меня, отобрали бокал и потащили в камеру с мокрыми замшелыми стенами. На моей лодыжке защелкнули обруч, от которого к стене тянулась цепь. Все удалились, только полковник задержался у входа и положил руку на рычаг запора очень толстой и, несомненно, герметично закрывающейся двери. Одарив меня торжествующей ухмылкой, он нагнулся и опустил на пол древний пистолет. Едва я бросился к оружию, дверь лязгнула и проскрежетал запор.
Неужто и правда - каюк? Я повертел в руке пистолет, полюбовался на тупоносый патрон. Каюк Джиму ди Гризу, Стальной Крысе. Каюк всему...
Над головой клацнул, открываясь, вентиль, и с потолка, из широкой трубы, обрушился ледяной поток. Вода бурлила и брызгалась, затопляя ступни, лодыжки... Когда она добралась до пояса, я поднял пистолет и заглянул в дуло. Небогатый выбор... Вода уверенно доползла до подбородка... и вдруг остановилась! Я стучал зубами. Влагонепроницаемый плафон освещал только каменные стены и черную поверхность воды.
- Эй вы, ублюдки! Что еще за игры? Гуманная пытка перед гуманным убийством?
Спустя мгновение на двери, подтверждая мою догадку, опустился рычаг. - Значит, я не ошибся! И вы еще смеете называть себя цивилизованными людьми!
Дверь стала медленно отворяться, и я направил на нее пистолет, чтобы прихватить на тот свет кретина полковника или садюгу сержанта. Как только в проеме показался темный силуэт, я послал в него пулю.
- Не стреляйте! - раздался мужской голос. - Я ваш адвокат.
- Можете не волноваться, у него только один патрон, - сказал полковник.
В камеру осторожно проник портфель с дыркой от пули, а за ним - седой индивидуум в традиционной черной мантии с золотыми и алмазными фестонами излюбленном наряде адвокатов нашей Галактики.
- Я Педерасис Наркозис, назначен вам в защитники.
- Как вы намерены спасать меня, если суд состоится после казни?
- Никак. Но таков порядок. Чтобы защищать вас наилучшим образом, я должен вас расспросить.
- Но ведь это абсурд! Я же сейчас умру!
- Совершенно верно. Однако закон есть закон. - Он повернулся к полковнику. - Мне необходимо остаться наедине с клиентом. Это также предусмотрено законом.
- У вас десять минут и ни секундой больше.
- Вполне достаточно. Минут через пять впустите моего помощника. Надо оформить завещание и...
Громыхнула дверь. Наркозис раскрыл портфель, достал пластмассовую бутылку с зеленой жидкостью и, отвинтив колпачок, вручил ее мне.
- Выпейте до дна. Я подержу пистолет.
Я отдал ему оружие, понюхал содержимое бутылки и закашлялся.
- Какая гадость! Почему я должен это пить?
- Потому что я так сказал. В этом - ваше спасение. И у вас нет выбора.
Насчет выбора он прав. И вообще, что мне терять? Я перелил зеленую жидкость из бутылки в глотку.
Шампанское куда вкуснее!
- Теперь я все объясню. - Адвокат завинтил колпачок и спрягая бутылку в портфель. - Вы только что выпили яд замедленного действия. Это смесь токсичных веществ, изобретенная компьютером и в настоящий момент бездействующая. Но через тридцать суток вы погибнете в страшных мучениях, если не получите противоядие, чья формула также открыта компьютером и настолько сложна, что...
Он довольно ловко увернулся от моих скрюченных пальцев, но я бы все равно дотянулся до его шеи - если б не проклятая цепь.
- Если перестанете хватать воздух, я все объясню, - произнес Наркозис тоном мудреца, уставшего от разговора с дебилом.
Я шагнул назад и сложил руки на груди.
- Вот так-то лучше. Я действительно адвокат с правом юридической деятельности на этой планете, но еще я - агент Галактической Лиги.
- Чудненько! Значит, пасконжакцы хотят меня утопить, а вы - отравить!
А я-то думал, это мирная Галактика.
- Вы теряете время. Я пришел вас освободить. Лиге необходима помощь преступника. Талантливого и вместе с тем надежного. Свои способности вы наглядно продемонстрировали, едва не доведя эту кражу до успешного завершения. Яд - гарантия надежности. Смею ли я надеяться на сотрудничество? Как минимум вы выиграете тридцать суток.
- Ну, разумеется. Я бы не сказал, что у меня богатый выбор.
- Вот именно.
Он глянул на циферблат часов, украшавший его холеный ноготь, и шагнул в сторону. Отворилась дверь, вошел полный бородатый парень с кипой бумаг. - Прекрасно, - сказал Наркозис. - Ты не забыл бланк завещания?
Молодой человек кивнул. Дверь снова закрыли к задраили снаружи.
- Пять минут, - напомнил Наркозис. Вновь прибывший расстегнул молнию комбинезона и разоблачился. Комбинезон оказался на толстой подбивке, а юноша - вовсе даже не толстым, а поджарым и мускулистым, как я. Когда он сорвал фальшивую бороду, я понял, что это - мой двойник. Заморгав, я уставился на собственную физиономию.
- Ди Гриз, у вас всего четыре минуты. Надевайте костюм, я приклею бороду.
Мускулистый симпатяга напялил сброшенную мной арестантскую хламиду и шагнул в сторону. Наркозис достал из кармана ключ, снял с моей лодыжки обруч в протянул его помощнику, а тот совершенно хладнокровно нацепил окову на собственную ногу.
- Зачем вы это делаете? - поинтересовался я. Двойник не ответил, только нагнулся и подобрал пистолет. .
- Мне понадобится новый патрон, - сказал он моим голосам.
- Полковник выдаст, - пообещал Наркозис. И тут мне вспомнились слова, услышанные несколько мгновений назад.
- Вы назвали меня ди Гризом. Вы что, знаете, кто я?
- Я много чего знаю. - Адвокат прилепил к моему лицу бороду и усы. Неси бумаги. Не отставай. Держи язык за зубами.
Я не возразил ни единым словом. Бросил последний взгляд на свое прикованное "второе Я" и засеменил на свободу.

Глава 3

Стиснув бумаги и стараясь шагать, как подобает бородатому и упитанному, я покинул камеру и затрусил вслед за Наркозисом. Охранники не удостоили нас вниманием - они с садистским любопытством наблюдали, как затворяется водонепроницаемая дверь.
- А ну погоди, - велел полковник надзирателю, держащему рычаг, и достал из пачки патрон. Когда я проходил мимо, он поднял голову и посмотрел мне прямо в глаза. Длился этот взгляд всего секунду физического времени, а субъективного - должно быть, целый час. Я ощутил, как изо всех моих пор хлынул пот. Затем полковник отвернулся и крикнул подчиненному: - Эй ты, болван, а ну отвори! Задраишь, когда я заряжу пистолет, понял? И покончим с этим делом раз и навсегда.
Мы с Наркозисом свернули за угол, и компания душегубов скрылась из виду. Подчиняясь поводырю, я безмолвно прошагал сквозь множество охраняемых часовыми порталов, вошел в лифт, вышел из лифта и наконец оставил за спиной последнюю дверь Монетного Двора. Когда мы направились к поджидающему нас наземному автомобилю, я не удержался от глубочайшего вздоха облегчения.
- Помолчи. Садись в машину. Прибавку к зарплате обсудим в офисе.
Должно быть, Наркозис знал то, чего не знал я.
Насчет "жучков" на деревьях, под которыми мы проходили, или акустических микрофонов, нацеленных на нас. Я понял, что мое тщательно спланированное преступление стало катастрофой еще в тот момент, когда я его задумал.
Водитель был молчалив, как надгробие, и столь же симпатичен. От нечего делать я глядел в окно. Сначала мимо проносились городские здания, затем появились коттеджи. Мы остановились в зеленом

1 Следующая страница


пригороде у виллы. При нашем приближении распахнулись ворота, затем то же самое случилось с дверью офиса - ее украшала стильная золотая табличка с алмазными буквами: "ПЕДЕРАСИС НАРКОЗИС. ЮРИДИЧЕСКИЕ УСЛУГИ". Когда дверь тихо закрылась, я грозно наставил на адвоката палец.
- Вы узнали обо мне еще до того, как я прилетел на эту планету!
- Конечно! Как только засветились ваши фальшивые документы, началась слежка.
- Так вы, стало быть, держались в сторонке, позволив мне задумать, подготовить и совершить кражу? И схлопотать смертный приговор? И даже не подумали вмешаться?
- Совершенно верно.
- Но ведь это преступление! Похуже моего!
- Не к чему сгущать краски. Мы бы все равно выудили вас из той купальни. Просто нам хотелось посмотреть, как вы умеете держаться на плаву.
- Ну, и как я держался?
- Для вашего возраста - довольно неплохо. Вы нам подходите.
- Вот уж подфартило так подфартило! А как насчет двойника, того обалдуя, что занял мое место?
- Этот обалдуй, как вы его назвали, - один из самых лучших андроидных роботов, которых можно сделать за деньги. Впрочем, эти деньги не пропадут, поскольку врач, проводящий сейчас вскрытие, получает у нас зарплату. В общем, инцидент исчерпан.
- Чудненько. - Я глубоко вздохнул и рухнул на Кушетку. - Слушайте, у вас чего-нибудь выпить не найдется, а? Не обязательно крепкого. Пивка - в самый бы раз.
- Неплохая идея. Я составлю вам компанию. В одной из стен обнаружился маленький, но довольно богатый бар; робот-раздатчик выдал две кружки охлажденного напитка. Я хлебнул и причмокнул.
- Прелесть! Ну ладно. Если у меня всего тридцать суток, чтобы сделать то, что я должен сделать, не соблаговолите ли рассказать, что же именно я должен сделать?
- Не так давно, - сообщил Наркозис, усаживаясь напротив, - капитан Варод просил передать вам привет, а еще сказать, что он знает: вы солгали, когда давали слово сойти с кривой дорожки.
- Так это он следил за мной!
- А вы и в самом деле сообразительны. Когда справитесь с этим последним криминальным заданием, у вас появится шанс стать честным человеком. Или не стать.
- Кто бы говорил! - Я фыркнул и осушил кружку. - Адвокату положено защищать закон, а вы промышляете темными делишками. Стоите в сторонке, позволяя пасконжакским головорезам измываться над правосудием: сначала казнить, а потом судить. Нанимаете уголовника, чтобы он совершил преступление. У меня язык не поворачивается назвать вас профессионалом с безупречной репутацией.
- Во-первых, - он воздел палец в типично адвокатском жесте, - мы не мирились с тайными законами Монетного Двора. Их совсем недавно приняли сверхпараноидальные местные власти. Ваш арест - первый и последний.
Уже сейчас многие чиновники получили по шапке. Во-вторых, - рядом с указательным пальцем распрямился средний, - Лига никогда не шла на сделку с криминальными элементами. Этот случай - исключительный, всему виной необычное стечение обстоятельств. После долгих и бурных обсуждений решено было сделать это один-единственный раз. И впредь никогда...
- Наверное, вам поверят миллионы простаков. - Я снова фыркнул. Однако не пора ли объяснить, что от меня требуется?
- Не пора, потому что я и сам не знаю. Я голосовал против этой операции, поэтому меня отстранили от разработки. Вам все растолкует профессор фон Дайвер.
- А как насчет яда?
- На двадцать девятый день с вами свяжутся. - Он встал и подошел к двери. - Я бы пожелал вам удачи, но это противоречит моим убеждениям.
Такому уходу со сцены позавидовал бы сам Понтий Пилат. Как только адвокат исчез, в кабинете возник престарелый субъект с белой бородой и моноклем.
- Профессор фон Дайвер, я полагаю?
- Совершенно правильно полагаете, юноша. - Он протянул влажную и мягкую, как желе, ладошку. - А вы, очевидно, доброволец под nom de querre <псевдоним, прозвище (франц.)> Джим, о чьем прибытии меня известили. С вашей стороны весьма любезно принять участие в том, что я не могу назвать иначе, как исключительно деликатной и сложной миссией.
- О да, милостивый государь, - согласился я, заражаясь академической выспренностью. - Надеюсь, вы не сочтете за труд ответить, есть ли у меня хоть малейшая возможность узнать, в чем заключается суть этой миссии?
- Разумеется. Я обладаю всеми необходимыми полномочиями, чтобы предоставить вам дополнительную информацию, касающуюся истории и трагических обстоятельств утраты. Другая персона, которой предстоит остаться безымянной, окажет вам всю необходимую помощь. Я начну рассказ с происшествия, имевшего место немногим более двадцати лет назад...
- Пива! Мне необходимо освежиться. А вам не угодно ли?
- Я воздерживаюсь от любых напитков, содержащих алкоголь и кофеин.
Пока я наполнял кружку, профессор сердито поблескивал моноклем. Его речь накатывала помпезными волнами и почти убаюкала меня, однако вскоре я был разбужен смыслом его слов. Он говорил чересчур пространно, злоупотребляя ненужными отступлениями, и все-таки послушать стоило.
Сухое изложение фактов заняло бы несколько минут и не доставило бы профессору и половины того удовольствия, которое он получил, упражняясь в словоблудии. Все началось с того, что экспедиция Галаксиа Университато, проводя раскопки на любопытной в археологическом отношении далекой планете, нашла однажды изделие иной расы.
- Сударь, да вы, наверное, ребячитесь, - сказал я. - За последние тридцать две тысячи лет человечество изучило большую часть Галактики и не обнаружило ни единого следа чужой расы.
Он возмущенно крякнул.
- Я не столь ребячлив, как вам кажется... из-за вашей младенческой непосредственности. При мне - наглядное доказательство, фотография, доставленная экспедицией. Слою, из которого выкопали находку, самое меньшее миллион лет, и ни в одном информационном банке освоенной Вселенной нет упоминаний ни о чем подобном.
Он достал из внутреннего кармана фото и протянул мне. Я взял, посмотрел, затем перевернул, поскольку не было никаких указаний, где верх, где низ. Нечто кривое и бесформенное, ни малейшего намека на симметрию...
Отродясь не видал ничего подобного.
- Выглядит достаточно чужеродным, чтобы можно было вам верить. - От долгого, напряженного разглядывания начали шалить глаза, я бросил снимок на стол. - Скажите, для чего оно предназначено или из чего изготовлено? Или хоть что-нибудь скажите о Нем. - Не имею ни малейшего представления, поскольку оно... увы, так и не попало в стены университета. С прискорбием вынужден сказать, что его путешествие прервалось, и теперь крайне необходимо довести его до конца.
- Могли бы и поаккуратнее обращаться с единственным нечеловеческим изделием во Вселенной.
- Я не уполномочен обсуждать с вами эту сторону вопроса. Зато уполномочен сообщить, что пропажа должна быть найдена и возвращена любой ценой, кою я уполномочен заплатить в надлежащий срок. Офицеры Галактической Лиги заверили меня, что вы, милостивый государь под псевдонимом Джим, добровольно вызвались найти и возвратить предмет. Они утверждают, что при всей вашей молодости вы - специалист в делах подобного рода. Мне лишь остается от всей души пожелать вам удачи и ждать вашего возвращения с тем, чего мы вожделеем больше всего на свете.
Он удалился, и его место занял лысый тип в мундире офицера космического флота. Затворил дверь и вперил в меня стальной взгляд. Я уставился на него.
- Так это вы - тот, кто в конце концов объяснит мне, что произошло?
- Ты чертовски прав, - прорычал он. - Идея чертовски идиотская, но до другой мы просто не додумались. Я адмирал Бенбоу, начальник контрразведки Галактической Лиги. Полудурки в академических мантиях проворонили самую бесценную вещь во Вселенной и отпасовали мяч, чтобы мы вытащили для них каштан из огня.
На мой взгляд, злоупотребление метафорами ничуть не лучше академической вычурности. Неужели нормальный человеческий язык отходит в разряд мертвых?
- Послушайте, - взмолился я, - вы только расскажите, что случилось и что от меня требуется, ладно?
- Ладно. - Он лязгнул, падая в кресло. - Если это пиво, то я бы тоже тяпнул. Впрочем, нет. Двойное, а лучше тройное высокооктановое виски. Без льда. Гони.
Робобар предоставил напитки. Адмирал осушил стакан еще до того, как я успел поднять кружку.
- Ну, а теперь слушай и вникай. Когда упомянутая профом экспедиция закончила копать свои канавы и двинула восвояси, у нее что-то не заладилось со связью. Яйцеголовые наложили в штаны и решили аварийно сесть на ближайшей планете, а той, к великому прискорбию, оказалась Лайокукая.
- А почему к великому прискорбию?
- Заткнись и слушай. Корабль и этих умников нам удалось вернуть сравнительно целыми и невредимыми. Но без находки. По некоторым причинам номер не прошел. Вот почему понадобились твои услуги.
- Ага! Значит, теперь вы собираетесь четко и доходчиво изложить суть дела.
Он кашлянул, отвел взгляд и заговорил не раньше, чем наполнил стакан.
Если б я не знал так хорошо эту породу, мне бы показалось, что тертый космический калач изрядно смущен.
- Тебе надлежит усвоить, что наша роль и цель - сохранение мира в Галактике. Это не так-то просто. Встречаются отдельные люди, даже группы людей, которые без сочувствия относятся к нашим намерениям. Эти люди склонны к насилию, многие из них неизлечимо больны психически и совершенно невыносимы в общении. Мы лезем вон из кожи, но они не поддаются на уговоры, не соглашаются принять от вас помощь. - Адмирал лихо опорожнил посуду, и у меня возникло отрадное чувство, что мы наконец подходим к сути. - Поскольку перебить мы их не можем, было решено... Заруби себе на носу, только высочайшие инстанции знают то, что я сейчас скажу... Так вот, было решено переселить их на Лайокукаю, чтобы не подвергать опасности мирные цивилизации союза...
- Галактическая свалка подонков! - воскликнул я. - Вот, значит, как вы заметаете под ковер свои позорные провалы! Неудивительно, что это держится в наисекретнейшем секрете!
- Кому бы рожу кривить, ди Гриз, да только не тебе! Наслышан я про твои подвиги. По мне, так от них за версту смердит. Раз уж ты теперь на коротком поводке, раз уж вылакал яд, который подействует через семьсот двадцать часов - кончай выдрючиваться и делай, что тебе говорят. Сейчас я тебя просвещу насчет этой поганой Лайокукаи, а после ты придумаешь, как вернуть ту фиговину. Других вариантов не будет.
- Спасибо. Какие у меня ресурсы?
- Ресурсы неограниченные, фонды бездонные, поддержка беспредельная.
Университато субсидируется всеми планетами Галактики, кредитов у него, как у дурака фантиков. По сравнению с ним самый богатейший толстосум - беднее церковной мыши. Не буду возражать, ежели ты чуток облегчишь его мошну.
- Вот теперь вы говорите на моем языке. У меня прорезается интерес к вашему ядовитому проекту. Давайте сюда все материалы и чего-нибудь поесть, а я погляжу, что тут можно сделать.
"Н-да, не густо", - заключил я, проведя несколько часов за чтением и перечитыванием тонкой папки документов и поглощением множества несвежих и невкусных бутербродов. Адмирал, размякнув в кресле, храпел, точно ракетная дюза. У меня назрело несколько вопросов, и я с удовольствием его растормошил. Поросячьи глазки запылали, уставясь в мои зрачки.
- У тебя должна быть оч-чень серьезная причина.
- Есть. Что вы сами знаете о Лайокукае?
- Все, недоумок. Потому-то я и здесь.
- Эта планетка - самая настоящая тайна за семью печатями.
- Мягко сказано. За семью пудовыми замками - вот так бы я выразился.
Глухой карантин, железный занавес, надежная охрана, непрестанный надзор, короче, мышь не проскочит. Жратву и лекарства доставляем на кораблях. Психам оттуда вовек не выбраться.
- А врачи у них свои?
- Еще чего! Медицинская обслуга - в больнице, а больница - на космодроме, а космодром - что твоя крепость. По глазам вижу, что ты подумал, и сразу говорю: нет. Кабы не врачи, лайокукайцы вообще бы Флоту не доверяли. А так они приходят, и мы их пользуем. И все! Дай им хоть малейший повод заподозрить, что эскулапы - стукачи, и пиши пропало. Они к нам и на порог больше не сунутся. И начнутся эпидемии и мор. Так что сам понимаешь мы предпочитаем не рисковать.
- Если цивилизованная Галактика о них не ведает, то что им известно о нас?
- Почитай что все. Мы не вводили цензуру. Открыты все развлекательные каналы, а еще - учебные и информационные. Телеков у них вдоволь, и смотрят они все, вплоть до самых тошнотворных программ и сериалов. Считается, чем сильней мы им пудрим мозги телевизионной дребеденью, тем меньше с ними хлопот.
- И что, действует?
- Может, и действует. Во всяком случае, у них галактический рекорд по просиживанию возле ящика для идиотов. - Так вы, значит, внедряетесь и ведете статистику?
- Не мели ерунду. В каждом телеке "жучок", его сигналы ловятся спутником.
- Итак, мы имеем дело с планетой воинственных, кровожадных, полоумных телевизионных фанатиков?
- Примерно так.
Я вскочил на ноги, разбросав крошки от протухших бутербродов, и возопил, потрясая кулаками:
- Вот она!
- Ты чего? - Бенбоу скривил физиономию и часто заморгал.
- Вот она, идея! Пока - только зародыш, но я уверен, он вырастет в нечто стоящее. Я понянчу его в голове, а когда проснусь, доведу до совершенства, причешу и явлю вам во всей красе.
- Что за идея?
- Не будьте таким нетерпеливым. Всему свое время.

Глава 4

Кухонный автомат выдал еще один лежалый бутерброд - машина явно напрашивалась на списание и переселение на свалку - вместе с чашкой жиденького тепловатого шоколада. Я угрюмо похрустел сухарем, похлебал коричневой бурды и отправился искать спальню. Ее дверь обнаружилась посередине коридора. В спальне работал кондиционер, но окно оказалось незапертым. Я растворил его и глотнул прохладного ночного воздуха. По небосводу ползла луна вслед за тремя уже взошедшими и бросала причудливые тени. Эх, сейчас бы на подоконник, да в сад... Я бы скрылся еще до того, как поднялась тревога... чтобы скончаться через двадцать девять дней. Небольшое возлияние в тюремной камере гарантировало Галактической Лиге мою лояльность и активное сотрудничество... Однако вот вопрос: удастся ли мне осуществить такую сложную операцию в столь сжатые сроки? Но выбирать не приходится учитывая последствия. Я несколько раз глубоко и неровно вздохнул, закрыл окно и улегся на койку. Что ни говори, денек выдался не из коротких.
Утром я отпер замок на пульте управления кухонного автомата и уже заканчивал возню с проводами, когда вошел адмирал Бенбоу.
- Можно вежливо поинтересоваться, какого хрена ты тут делаешь?
- Разве это не очевидно? Добиваюсь от подлого агрегата чего-нибудь получше бутербродов с заплесневелым сыром. Готово!
Я хлопнул панелью и отстучал на клавиатуре заказ. Спустя мгновение появилась чашка горячего ароматного кофе, а за ней - сочный, дымящийся свинобургер. Адмирал кивнул.
- Годится. Сделай и себе. И рассказывай, что задумал.
Я решил не упрямиться и заговорил с набитым ртом:
- Мы собираемся потратить немного кредитов из денежной горы, которую предоставили в наше распоряжение. Прежде всего позаботимся о рекламе. Я имею в виду интервью, ревю, сплетни и тому подобное. Чтобы слухи о новых поп-звездах Галактики разнеслись по всем планетам...
Он скривился и прорычал:
- Да провалиться тебе в Гадес! Какие еще поп-звезды?!
- Крутейшая поп-группа с названием...
- С каким еще названием?
- Не знаю. Не придумал пока. Что-нибудь броское, запоминающееся, из ряда вон. - Я улыбнулся и с воодушевлением поднял палец. - О! Вы готовы?
Группа "Стальные Крысы".
- Почему - Крысы?
- А почему нет?
Адмирал расстроился. Недовольная гримаса сменилась злобным оскалом, и он прокурорски навел на меня палец.
- Еще кофе. Потом - или ты все объяснишь, или я тебя прикончу.
- Спокойствие, адмирал, спокойствие. В вашем возрасте не следует забывать об артериальном давлении. Я говорю о высадке на Лайокукаю со всем необходимым снаряжением я сильной вооруженной поддержкой. Мы создадим ансамбль под названием "Стальные Крысы"...
- Что еще за ансамбль?
- Один из музыкантов перед вами, а остальных подберете вы. Кажется, вы говорили, что командуете флотской контрразведкой?
- Говорил. Командую.
- Вот и покопайтесь в кадрах. Пусть кто-нибудь из технической обслуги просмотрит личные дела всех оперативников цивилизованной Вселенной, имеющих боевой опыт - вплоть до отставников. Уверен, долго искать не придется, поскольку нас интересует лишь одно: музыкальные наклонности. Кто играет на музыкальном инструменте, поет, пляшет, свистит иди хотя бы мелодично гудят.
Дайте список мне, и у нас будет ансамбль.
Он кивнул, едва не макнув подбородок в кофе.
- Кажется, твое предложение - не такой уж бред. Поп-группа из агентов контрразведки... Но потребуется время, чтобы их собрать, организовать, натаскать...
- Это еще зачем?
- Вот болван! Чтобы они нормально пели.
- Господи, да кто разберется? Вы когда-нибудь вникали в кантри и музыку угольных копей? Прислушивались к "Аква регии" и ее Плутониевым Мальчикам?
- Усек. Значит, мы соберем группу и расхвалим ее на весь свет, чтобы о ней прознали лайокукайцы...
- И услышали музыку...
- И захотели еще. Гастроли. Невозможно. Карантин.
- В этом-то и заключается изящество моего плана, адмирал. Как только Крысы прославятся на всю Галактику, они совершат какое-нибудь преступление, столь ужасное, что будут немедленно сосланы на планету-тюрьму. Где их встретят с распростертыми объятиями, ни о чем не подозревая. И где они проведут расследование и найдут изделие чужой расы, после чего я смогу получить противоядие. И вот еще что: прежде чем я возьмусь за дело, позаботьтесь, чтобы мне выдали три миллиона межзвездных кредитов. В новеньких монетах здешней чеканки.
- Исключено, - прорычал он. - Расходы оплачиваются по мере их возникновения.
- Вы недопоняли. Речь идет о моем гонораре. Все накладные расходы сверх этой суммы. Или платите, или...
- Или что?
- Или через двадцать девять дней я умру, операция будет провалена, а вы получите черную метку в послужном списке.
Шкурный интерес подтолкнул адмирала к мгновенному решению.
- Почему бы и нет? Эти перегруженные финансами академики вполне могут позволить себе такую трату. Они ее даже не заметят. Ладно, будет тебе список кандидатов. Он отстегнул от пояса телефон, проорал в него многозначный номер, затем пролаял несколько кратких приказов. Я еще кофе не успел допить, а в кабинете очухался принтер и загудел, складывая в стопку отпечатанные листы. Мы просмотрели их и понаставили уйму галочек. Имен в списке не было, их заменяла буквенно-цифровая абракадабра. Наконец я вручил листы адмиралу.
- Нам нужны полные личные дела всех отмеченных.
- Это совершенно секретная информация.
- Но вы - адмирал и можете ее получить.
- Получу и подвергну цензуре. Совершенно незачем посвящать тебя во все тайны контрразведки.
- Адмирал, мне нет никакого дела до ваших тайн. - Разумеется, это была наглая ложь. - Ради Бога, пускай остаются кодовые номера. Меня интересуют только музыкальные способности этих людей, а еще - можно ли на них положиться, если мы попадем в серьезную заваруху.
Я провозился еще некоторое время, затем хорошенько размял мускулы, сунул одежду в вакуумную чистку и принял горячий, а после - холодный душ.
Надо бы пополнить гардероб - но не раньше, чем подготовлю и начну операцию.
Нельзя терять времени - смертельные часики неумолимо отщелкивают секунды, оставшиеся до рокового дня.
- Вот список, - сказал адмирал, входя в кабинет. - Никаких имен.
Агенты мужского пола обозначены литерой А, женского...
- Стойте! Можно, я сам угадаю? Женщины - литерой Б.
Бенбоу только рыкнул. Он был совершенно лишен чувства юмора.
Я пробежал глазами список, слегка задержался на дамском диапазоне от Б1 до Б4. Церковный орган. Вряд ли годится. Гармонь. Труба. Певица.
- Мне нужна фотография Б3. А как понимать все обозначения после Б1?
19Т, 908L и так далее?
- Шифр. - Он выдернул из моей руки лист. - В переводе на человеческий язык - мастер рукопашного боя, превосходное владение стрелковым оружием, шестилетний стаж оперативной работы. А прочее тебя не касается.
- Спасибо, чудесно, что бы я без вас делал. Не сомневаюсь, эта барышня очень бы нам пригодилась, если б еще могла таскать на спине церковный орган.
Ладно, давайте пороемся в списке мужчин и закажем фотографии. Кроме вот этого, А19. Пусть он явится сам, во плоти, и поскорее.
- Зачем?
- Затем, что он ударник и играет на молекулярном синтезаторе.
Поскольку в музыке я почти ни бельмеса не смыслю, он преподаст мне азы работы в ансамбле. Покажет, где что включается, пометит цифрами и настроит технику на проигрывание разной музыки. Я буду только улыбаться и нажимать на клавиши. Кстати, о технике. У вашей сверхсекретной службы есть на этой планете средства, чтобы ремонтировать электронику?
- Эта информация не подлежит разглашению.
- Все, что касается нашей операция, не подлежит разглашению. И все-таки мне необходимо поработать с электроникой. Неважно, здесь или еще где-нибудь. Ну что, посодействуете?
- Средства будут предоставлены.
- Вот и славно. А теперь скажите, что такое гастрофон или мешкотруб?
- Без понятия. - А что?
- А то, что под этими названиями здесь подразумеваются музыкальные инструменты или профессии. Или что-то еще, но тоже - музыкальное. Я должен знать.
Смазанный бесчисленными университетскими кредитами, управляемый миньонами адмирала, мой план заработал на всю катушку. На этой планете находилась база Лиги, замаскированная под межзвездное транспортное предприятие. Она располагала отменно оборудованной ремонтной мастерской и цехами для производства электроники. Тот факт, что мне на все давали карт-бланш, означал одно: лафа закончатся одновременно с операцией. Как только началось прослушивание, за агентом А19 отправилось самое быстроходное из имевшихся в нашем распоряжении транспортных средств. В тот же день после обеда он прибыл с маленько обалдевшим видом к остекленевшими глазами.
- Я знаю вас вод кодовым прозвищем А19. Вы бы не могли назваться как-нибудь поудобоваримее? Не обязательно настоящим именем, лишь бы можно было обращаться.
Здоровенный агент почесал огромную челюсть. Я догадался, что он пинками приводит в действие свои мозги.
- Зач. Так зовут моего двоюродного брата. И вы меня так зовите.
- Хорошо, пусть будет Зач. У вас довольно музыкальный послужной список.
- Еще бы! Я весь колледж наяривал в банде. Да и после доводилось тряхнуть стариной.
- Раз так, вы подходите. Первое задание: возьмите чековую книжку и прогуляйтесь по магазинам. Покупайте самые дорогие, самые сложные электронные музыкальные инструменты. Только покомпактнее, поминиатюрнее.
Несите сюда, а я их еще уменьшу - все, что мы с собой возьмем, должно уместиться на наших спинах. Денег не жалейте - чем больше потратите, тем лучше. Если чего-нибудь не найдете здесь, воспользуйтесь услугами экстренной галактической почты.
В его глазах зажглась музыкальная лихорадка.
- Вы это серьезно?
- Вполне. Не верите - спросите адмирала Бенбоу. Он дал "добро" на любые расходы. Приступайте.
Зач вышел, и началось прослушивание. Я не вижу смысла подробно излагать события двух следующих дней. По всей видимости, музыкальное дарование и военная карьера - вещи взаимоисключающие. Я "резал" кандидатов пачками, и список таял в нарастающем темпе. Надежда на большой ансамбль не сбылась удалось наскрести лишь скромную группу.
- Вот она, адмирал, - сказал я, отдавая Бенбоу список аббревиатур, Малое количество пришлось компенсировать высоким качеством. Я имею в виду себя и вот эту троицу.
Он нахмурился.
- А хватит?
- Должно хватить. Готов допустить, что остальные - замечательные оперативники, но их вокализы будут мне сниться годами. В кошмарах. Так что вызовите к себе уцелевших и расскажите обо мне и о задании. После обеда я приму их в студии.
Когда я расставлял на столе бутылки с прохладительными напитками и стаканы, отворилась дверь и вошли четверо. Строевым шагом!
- Первый урок! - воскликнул я. - Вообразите себя шпаками. Любой военный пустячок может всем нам стоить жизни. Итак, вы поговорили с адмиралом?
Все кивают - хорошо. Кивните еще раз, если согласны подчиняться только мне. Еще лучше. Теперь я вас перезнакомлю. Мне запретили выяснить ваши настоящие имена и звания, поэтому я кое-что придумал. Джентльмен на левом фланге носит кодовую кличку Зач, он профессиональный музыкант и обучает меня новому ремеслу. От него больше всего зависит доведение нашего проекта до благополучного конца. Я - ваш лидер Джим, скоро научусь играть на чем-нибудь электронном. Присутствующей здесь юной леди на время операции присваивается сценический псевдоним Мадонетта, она богиня контральто и наша солистка. Давайте ей поаплодируем.
Парни захлопали - поначалу неуверенно, но быстро входя в раж. Я поднял руку, чтобы их остановить. Для поп-звезд они держались чересчур скованно, придется этим заняться. Мадонетта, высокая, серьезная, очень миловидная брюнетка с великолепной кожей, улыбнулась и помахала им рукой.
- Для начала неплохо. Теперь вы, ребята. Флойд и Стинго. Флойд - вот этот тощий дылда с фальшивой бородой. Он отращивает настоящую, но борода необходима нам уже сегодня - для паблисити. Недавно чудотворцы от волосяных наук создали антидепиляционный фермент, стимулирующий рост волос. Благодаря ему Флойд через три дня обзаведется отличной новой бородой. Однако ему и сейчас есть чем гордиться: он играет на многих духовых инструментах. Если вам не знакомо слово "духовые", позвольте объяснить: это исторически сложившееся название инструментов, в которые надо сильно дуть, чтобы извлекать звуки. Флойд прилетел с далекой планеты Ох'айя, подарившей Галактике еще одну знаменитость - Энджюса Максвина, основателя "Максвинской сети автоматических закусочных". Флойд играет на инструменте, чьи предшественники давно затерялись в тумане прошлого, и временами мне хочется, чтобы они и остались там на веки вечные. Ну-ка, Флойд, дунь в мешкотруб, будь любезен.
Я был подготовлен чуть лучше остальных - мне уже доводилось слышать такую музыку. Флойд открыл футляр и достал инструмент, сильно смахивающий на упившегося кровью паука со множеством черных ног. Бородач повесил его на плечо, энергично надул и яростно сдавил пятерней паучье брюхо. Под рев смертельно раненных животных я любовался гримасами ужаса на лицах моих новых друзей.
- Довольно! - крикнул я наконец, и визг недорезанных поросят сменился мертвой тишиной. - Уж не знаю, как эта штуковина впишется в наш ансамбль, но вы должны признать, что она способна, по меньшей мере, привлечь внимание.
Итак, наш последний, но отнюдь не худший музыкант - Стинго! Уйдя в отставку, он всего себя отдал игре на фиделино. Стинго, не сочти за труд, покажи, на что способен.
Стинго по-отечески улыбнулся нам и помахал ручкой. У него были седые волосы и внушительный живот. Поначалу я забеспокоился насчет его возраста и профпригодности, но адмирал, изучивший "в обстановке секретности" его личное дело, заверил меня, что здоровье Стинго - в разряде "А-ОК", что он регулярно проходит переподготовку и, если не принимать во внимание небольшой излишек веса, вполне годится для оперативной работы. Музицированием, как утверждало личное дело, он занялся уже в отставке; при острой нехватке талантов я вынужден был переворошить и ветеранский архив. Когда наступил черед Стинго, он с неописуемым восторгом согласился вновь нацепить на себя боевую сбрую. У фиделино два грифа и двенадцать струн; когда их щиплешь, получается довольно забавный протяжный скрежет. Похоже, игра Стинго понравилась всем.
Внимая аплодисментам, он чинно поклонился.
- Итак, только что каждый из вас познакомился с остальными Крысами.
Вопросы?
- Имеются, - сказала Мадонетта, и все глаза уставились в ее сторону.
- Что мы будем играть?
- Хороший вопрос, и надеюсь, у меня есть хороший ответ. Изучая современную музыку, я столкнулся с превеликим многообразием ритмов и тем.
Некоторые из них в высшей степени безвкусны и неблагозвучны, к примеру, музыка кантри-и-камнедробилок. Иные группы, наподобие "Чипперино" и "Стайки певчих пташек", обладают известным шармом. Однако нам требуется нечто принципиально новое. Или принципиально старое, поскольку ни одно музыкальное произведение не живет тысячелетиями. Хочу вас воодушевить: музыкальная кафедра Галаксиа Университато предоставила в мое распоряжение самые древние банки данных. С тех пор как эти темы прозвучали в последний раз, миновала вечность. Что в большинстве случаев легко объяснимо. - Я продемонстрировал горсть микропластинок. - Вот эти пережили жесточайший отбор. Если я мог выдержать пятнадцать секунд, то делал копию. Сейчас мы еще разок их прослушаем. В третий тур выйдут лишь те, которые мы вытерпим полминуты.
Я вставил в проигрыватель крошечный черный диск и сел. На нас обрушились раскаты атональной музыки, сопрано беременной свинобразихи атаковало барабанные перепонки. Я извлек пластинку, раскрошил каблуком и вставил другую.
Мы просидели у проигрывателя до позднего вечера. Глаза покраснели от слез, уши трепетали, а мозги пульсировали, но ничего не соображали.
- Ну что, хватит на сегодня? - ласково спросил я и услышал хоровой стон. - Ладно. По пути сюда я заметил, что ближайшая дверь справа по коридору - в питейное заведение "Пыль на ваших гландах". Название, видимо, шуточное. Хозяева заведения, должно быть, намекают, что посетители могут хорошенько прополоскать горло. Может, поглядим, правда ли это?
- Давайте! - Флойд возглавил исход.

Предыдущая страница 2 Следущая страница


- Тост, - произнес я, когда появилась выпивка. - За "Стальных Крыс"
- долгой им жизни и немеркнущей славы.
Мои коллеги дружно осушили стаканы, а затем рассмеялись и заказали по новой. "Мы справимся, - подумал я. - Все закончится благополучно".
Но почему мне так не по себе?

Глава 5

А не по себе мне было оттого, что весь план здорово смахивал на бред буйнопомешанного. Неделя на рост популярности и получение музыкальных наград. Затем мы должны совершить преступление. И за этот краткий срок требуется не только выбрать стиль и репертуар, прослушав уймищу всякой белиберды, но и освоить их хотя бы на среднем уровне.
Вряд ли получится. Слишком короткий срок. Нужна помощь.
- Мадонетта, вопрос к тебе. - Прежде чем высказаться, я хлебнул пива.
- Должен признаться, я в технике музыкоделания - полный профан. Но я вот что думаю. Прежде чем исполнитель заиграет мелодию, нужно, чтобы ее кто-нибудь выбрал или сочинил и записал. Скажи, кто этим занимается?
- Ты имеешь в виду композитора и художественного руководителя. Они могут существовать в одном лице, но лучше все-таки разделять эти профессии.
- Можно кого-нибудь из них заполучить? Или обоих? Зач, среди нас ты ближе всех к профессиональному уровню. У тебя есть идеи?
- Вряд ли это чересчур сложно. Надо только договориться с ГАСИКОМ.
- С газиком? Ты хочешь заправить топливный бак наземобиля?
- Нет. ГАСИКОМ - "Галактический союз исполнителей и композиторов".
Среди этой публики полным-полно безработных, и мы наверняка найдем кого-нибудь толкового.
- Значит, дело в шляпе. Я сейчас же договорюсь с адмиралом.
- Исключено! - прорычал Бенбоу с обычным своим дружелюбием. Никаких шпаков. Никаких посторонних. Это секретная операция.
- Пока - да, но через неделю о ней узнает весь свет. Все, что нам требуется, это придумать легенду. Скажите, что организована группа для съемок голофильма. Или для рекламного концерта по заказу крупной фирмы. К примеру, Максвин в целях завоевания рынка решил сменить имидж. Избавился от красноносого алкаша Блайми Максвина и на его место берет нашу поп-группу. Вы уж постарайтесь устроить это, и без волокиты.
Адмирал подчинился. На следующий день на студию доставили бледного юношу, страдающего, по всей видимости, отсутствием аппетита.
- Я его узнал, - прошептал мне на ухо Зач. - Барри Мойд Шлеппер.
Года два назад слепил рок-оперу "Пожалей мой филей, Анжелина". С тех пор его популярность на спаде.
- Как же, помню. Драма кухарки, вышедшей замуж за диктатора.
- Точно.
- Добро пожаловать, Барри, милости просим. - Я приблизился к музыкоделу и пожал костлявую руку. - Меня зовут Джим, я здесь главный.
- Кайфово, чувак, кайфово.
- И для нас в высшей степени кайфово познакомиться с вами. - Вот у кого мы переймем жаргон музыкального мира, если не рухнет наш план. - Итак, вы уже в курсе дела?
- Кой-че просек. Новая фирма звукозаписи, капусты - куры не клюют, чтобы побыстрее прогреметь, финансирует молодые группы.
- Именно так. Вам - командовать музыкой. Давайте покажу, что мы отобрали, а вы приведете это в надлежащую форму.
Чтобы самому не прослушивать в очередной раз ужасные композиции, я дал ему наушники и плейер. Он одну за другой вставлял пластинки, и я не верил своим глазам: белая как мел кожа побледнела еще сильнее. Но Барри держался геройски. Наконец с конвульсивной дрожью он перевел дух, снял наушники и вытер кулаками слезы.
- Хошь знать мое честное и беспристрастное мнение?
- Иное нас и не устроит.
- Лады. Как бы это поизящнее преподнести... Короче, дерьмо на палочке.
Вонючее и невкусное.
- А вы можете сделать получше?
- Мой котяра и то лучше делает. Да еще песочек сверху нагребает.
- Тогда вам и карты в руки. Приступайте. Пока музыка сочинялась, прослушивалась и записывалась, я мало на что годился. Другие играли и пели, я же только щелкал переключателями на пульте. А когда в дело вступал Зач и из динамиков галопом ринулись звуки барабанов, цимбал, колоколов и прочие эффекты молекулярного синтезатора, мой пульт и вовсе обесточился, и я нажимал на клавиши "всухую". Поэтому, предоставив коллегам творить музыку, я занялся спецэффектами. Это требовало просмотра клипов всех самых популярных групп, джаз-бандов и солистов. Некоторые воспринимались без омерзения, другие вызывали ужас, и все были чересчур громки. В конце концов, я убрал звук, чтобы спокойно присматриваться к лазерным сполохам, буйным фейерверкам и физической акробатике. Я записывал и зарисовывал, постоянно бормотал себе под нос и не жалел университетских денег. А еще я вмонтировал в нашу электронику изрядное количество очень сложных самодельных цепей. Адмирал, хоть и с превеликой неохотой, но выдал все, что потребовалось, и я усовершенствовал технику в механической мастерской. Короче говоря, неделя не пропала даром.
Я без устали теребил адмирала, пока он не отдал обещанные три миллиона.
- Вы так добры! - сказал я, позвякивая шестью блестящими монетами по пятьсот тысяч кредитов. Достойная плата за достойную работу.
- Ты их лучше в банк положи, пока у них ноги не выросли, - угрюмо посоветовал он.
- Разумеется. Классная идея.
Дурацкая идея. Банки предназначены для грабителей и налоговой полиции - чтобы облегчать им работу. Поэтому сначала я двинул в мастерскую, там поработал по металлу, завернул деньги в бумагу, проштемпелевал и отправился на загородную прогулку. На случай, если адмирал приставил мне "хвост", я поупражнялся в любимом искусстве отрыва от слежки. Как ни крути, ради этих монет я жизнью рисковал. Если посчастливится выйти из этой передряги не по частям, денежки очень даже пригодятся.
Наконец я добрался до маленького почтового отделения на некотором удалении от города. Хозяйничал там близорукий джентльмен преклонного возраста.
- Пространственный экспресс и страховой взнос в агентство межпланетной доставки. Это тебе, голуба, в копеечку влетит.
- Ты, дедуля, знай крутись. За бабками дело не станет. - Он ошалело заморгал. Я сжалился и перевел на туземный: - Уважаемый сэр, деньги - не проблема. Но вы уж позаботьтесь, чтобы моя посылка благополучно добралась до профессора фон Дайвера из Галаксиа Университато. Это исторические документы, он их ждет не дождется.
Я уже предупредил ученого мужа по космофаксу, что посылаю ему кое-какое личное имущество с просьбой не отказать в любезности и подержать его у себя до моего визита. Опасаясь, что он проявит здоровый академический интерес, я спрятал деньги в маленький бронированный сейф. Конечно, его можно вскрыть с помощью алмазного сверла, но я готов биться об заклад, что любопытство профессора не зайдет так далеко.
Посылка сгинула в почтопроводе, и я вернулся к делам. К концу шестого дня мы были выжаты как лимоны. Барри Мойд Шпеллер двое суток провел без сна, меняя на голове мокрые полотенца, глотая крепчайший кофе и перелопачивая залежи музыкальной архаики. Он проявил неплохие задатки вора - или аранжировщика, если угодно. Группа репетировала, записывала и снова репетировала. Я вплотную занялся костюмами, бутафорией и спецэффектами и потрудился, на мой взгляд, неплохо.
Наконец я объявил последний перерыв, а затем дал команду на построение.
- Сейчас я вас обрадую. Мы даем первый концерт.
Как я и предвидел, это вызвало стенания и горестные вопли. Я подождал, пока они утихнут.
- Ребята, я знаю, каково вам. Поверьте, мне ничуть не легче. По-моему, наш лучший номер - блюз "Я совсем одна". Вы сами видели, как здешний персонал старался нам помочь. Думаю, мы должны его отблагодарить, показать, что у нас вышло. Я пригласил человек тридцать, они сейчас подойдут.
Словно в подтверждение моих слов отворилась дверь и в зал потянулись вольноперы со скептическими минами и складными стульями. Шествие возглавлял адмирал Бенбоу; рядом с ним вице-адмирал нес два стула. Зач начал рассаживать зрителей, и наша пещероподобная студия впервые превратилась в концертный зал. Мы отступили на эстраду. Я притушил лампы и укрылся за своей электронной баррикадой.
- Леди и джентльмены, дорогие гости. На этой неделе мы с вами потрудились на славу, и я от всей души и от имени "Стальных Крыс" хочу сказать вам спасибо.
Я нажал на кнопку, и под потолком раскатилось:
"СПАСИБО... СПАСИБО..." На эхо наложилось растущее крещендо барабанов, увенчавшись громовым раскатом и несколькими вполне натуральными с виду молниями. Судя по округлившимся глазам и отвисшим челюстям, мне удалось приковать внимание зрителей.
- Первый номер нашей программы - в исполнении мелодичной Мадонетты.
Драма неприкаянного сердца! Блюз "Я совсем одна"!
Цветные юпитеры обрушили с потолка световой ливень, явив во всей радужной красе наши розовые с блестками костюмы в обтяжку. Зазвучали первые аккорды, и лучи юпитеров сконцентрировались на Мадонетте, на чей костюм пошло гораздо меньше материала, чем на наши. Публике он, похоже, глянулся.
Завывания ветра и громовые раскаты притихли, Мадонетта простерла к залу изящные руки и запела:
Вот я одна, одна совсем,
И телефон мой глух и Нем.
Вокруг обведу взглядом,
Никого не найду рядом.
Я, я. Я
Совсем одна,
Я, я, я
И только я, я, я.
Сие сопровождалось раскачиванием голографических деревьев, проходом грозовых туч и прочими душераздирающими спецэффектами. Под рыдания музыки Мадонетта перешла к заключительным строфам.
Совсем одна в кромешной мгле,
Я змейкой юркну по земле.
В дремучий лес, где ветра вой.
И вдруг - о ужас! - предо мной Манит могила глубиной.
Я знаю - хоть не видно зги, Меня преследуют враги!
Сижу и плачу - только зря, Ведь занимается заря, Ночь позади.
В последний раз провыл ветер, скорчилось щупальце багрового тумана, и за нашими спинами величаво взошло солнце. Музыка смолкла. Тишина беспрепятственно расползалась по студии - и вдруг разлетелась в клочья под неистовым шквалом аплодисментов. - Молодцы, ребята! - одобрил я. - Их вроде проняло. Все кайфово, чуваки, как говорит Барри Мойд.
На седьмой день мы не отдыхали. Но репетицию закончили довольно рано.
- На сегодня все. Собирайте рюкзаки. Музыка и реквизит уже упакованы.
Улетаем в полночь. Значит, нужен еще час, чтобы добраться до космодрома. Не опаздывать.
Они разбрелись на подкашивающихся ногах, и тут притопал адмирал. В его кильватере плелся Зач.
- Агент отрапортовал, что вы закончили подготовку операции и ждете приказа к погрузке.
Ну что тут скажешь? Я лишь кивнул.
- А мне можно с тобой? - спросил Зач.
- Нет. Ты нам здорово помог, спасибо. Дальше мы сами.
Он едва не раздавил мне пальцы в рукопожатии, и через секунду за ним затворилась дверь.
- Управление по принудительному лечению наркоманов изобрело для вас страшное преступление. - Адмиральская улыбка смахивала на оскал жалящей змеи. - Приговор - ссылка на Лайокукаю. Незамедлительная. - Чудненько. И что же это за преступление?
- У наркоманов в большом фаворе качественное и дорогое зелье под названием бакшиш. Ты и твои приятели пойманы с поличным на контрабанде и употреблении. После принудлечения вы будете много дней шататься и дрожать от слабости, так что медлить с первым концертом не резон. Пресса уже извещена о вашем аресте и заключении в спецбольницу. Когда вы объявитесь на Лайокукае, туземцы нисколько не удивятся. Вопросы?
- Один, - сказал я. - Важный. Как насчет связи?
- Будет. Где бы ты ни находился, шифропередатчик в твоей челюсти достанет до приемника на космодроме. Радист будет дежурить круглосуточно.
Пока вы на космодроме, связной окажет любую посильную помощь. Потом он переберется на орбиту, на борт космокрейсера "Беспощадный", и там будет получать твои донесения. Если понадобится, мы до любой точки планеты доберемся максимум за одиннадцать минут. Как отыщешь пропажу, дай знать. Мы подкинем десант. Рапортуй, по меньшей мере, раз в сутки. Местонахождение группы и результаты поисков. - Только на тот случай, если нас заметут, да? Чтобы послать новый отряд?
- Точно. Еще вопросы?
- Один. Не хотите пообещать, что будете за нас волноваться?
- Нет. Ни к чему. Полагайтесь только на себя.
- Ну, спасибо! Вы сама доброта.
Он повернулся и утопал прочь, хлопнув дверью. На меня нахлынула усталость и - в который уж раз? - черная тоска. Зачем я все это делаю?
Чтобы остаться в живых, разумеется. А не то... еще двадцать три дня - и упадет мой занавес.

Глава 6

На борту славного космического крейсера "Беспощадный" мы путешествовали недолго - и слава Богу, а то окружение военных всегда пагубно влияло на мой боевой задор. За сутками, заключившими в себе упорные репетиции, плохую кормежку, неважнецкий ночной отдых, последовал столь же напряженный день, да еще с безалкогольной вечеринкой, поскольку на Галактическом Флоте царила Ее Величество Трезвость. И наконец, за считанные часы до посадки ансамбля на катер эскулапы вкатили нам по несколько уколов для имитации лечения от наркомании. Я бы, пожалуй, предпочел наркоманию. Не говоря уж о любовании последним ужином, выползающим наружу - можно прекрасно обойтись без этого развлечения. Судороги и нервный тик - то еще удовольствие, скажу я вам. К тому же у моих дрожащих, шатающихся коллег глазные яблоки пылали, как у покойников в фильмах ужасов, и я сторонился зеркал, опасаясь увидеть еще одного зловещего мертвеца.
Стинго выглядел лет на сто - серый, как пепел, изможденный. Ни дать ни взять - ходячий скелет. Меня уколола совесть - дернула же нелегкая вытащить бедолагу из отставки! Впрочем, едва я подумал о собственных неприятностях, совесть улеглась баиньки.
- Я что, смотрюсь не краше твоего? - хриплым голосом осведомился Флойд, чья почти отросшая борода великолепно оттеняла пергаментную кожу.
- Надеюсь, что нет, - просипел я. Мадонетта, словно ласковая матушка, протянула руку и похлопала по моей дрожащей кисти.
- Ничего, Джим, за ночь все пройдет. Ты только потерпи, и сам увидишь.
Я не ощутил сыновьей признательности. Говоря откровенно, при виде Мадонетты меня разбирало иное чувство, но я надеялся благополучно его скрыть. Поэтому я прорычал что-то маловразумительное и заковылял в каюту, дабы уединиться со своим ничтожеством. Но даже это не удалось. В потолке зловеще скрежетнул громкоговоритель, затем грянул адмиральский глас:
- Алло, навострите уши и внимайте. Всем "Стальным Крысам" через две минуты собраться в двенадцатом грузовом отсеке. Мы на парковочной орбите.
Осталась минута пятьдесят восемь секунд. Минута...
Я выскочил в коридор и лязгнул дверью, чтобы спастись от рева, но он гнался за мной по пятам. В двенадцатый грузовой я прибыл последним товарищи по несчастью уже распластались на палубе возле рюкзаков. Я рухнул рядом с ними. Вслед за мной, точно чудовище из дурного сна, возник адмирал и завопил:
- Подъем! А ну, лентяи заторможенные, на ноги!
- Ни за что! - заорал я во всю силу надтреснутого голоса и поднялся на карачки, чтобы повалить шатающиеся тела обратно на палубу. - Изыди, злой военный дух! Иль позабыл, кто мы такие? Шпаки, лабухи, принудительно вылеченные от наркомании. Вот как мы должны выглядеть, вот как мы должны себя вести. Если кто-нибудь выживет, вы получите его обратно свое военное распоряжение. А пока отпустите нас миром и ждите моих донесений.
Бенбоу исторг трехэтажное военно-космическое ругательство, но все-таки ему хватило ума повернуться на каблуках и исчезнуть под квелые смешки моих товарищей. У меня слегка отлегло от сердца. Наступившее молчание не прерывалось ничем, кроме негромких стонов, далекого рокота двигателей и скрежета внутреннего люка воздушного шлюза, который величаво открывался, чтобы пропустить на борт деловитого старшину с канцелярской папкой в руках.
- Кто высаживается на Лайокукае? Вы?
- Все в наличии, и все нездоровы. Вызовите грузчиков, пусть отнесут наши вещи.
Он пробормотал несколько слов в микрофон, пристегнутый к воротнику кителя, после чего завел руку за спину и снял с ремня наручники. Кои через секунду ловко защелкнул на моих запястьях.
- Эт ще че? - промямлил я, выпучив глаза.
- Ты, накачавшийся дурью наркоман! Не доставляй мне хлопот, и я отплачу тем же. Может, там, в Галактике, ты и важная персона, но здесь, для меня, ты самый обыкновенный зэк. Который сам потащат свое барахло. Ишь ты, грузчиков им! Вконец обнаглели!
Я открыл рот, чтобы испепелить грубияна глаголом. И захлопнул. Я сам подкинул идею, чтобы о задании знали единицы. Очевидно, этот не из их числа.
Я со стоном поднялся на ноги и поволок рюкзак в воздушный шлюз. Остальные взяли с меня пример и выглядели при этом не лучше моего.
Орбитальный катер встретил нас хмуро и негостеприимно. Едва мы сели в жесткие металлические кресла, на лодыжках наших защелкнулись кандалы никаких танцев во время полета. Мы молча наблюдали, как матросы швыряют наши рюкзаки в грузовой отсек, затем воздели очи к широченному экрану на переборке. Изобилие звезд. Они кружились, и на экран заплывала выпуклость "Беспощадного". Как только заработали двигатели, она уменьшилась и отодвинулась.
Затем камера повернулась, чтобы показать растущий горб планеты, а громкоговоритель подверг нас пытке древним военным маршем, дополненным жутким треском статики. Наконец музыка смолкла, но раздался гнусавый до тошноты мужской голос.
- Заключенные, рекомендую выслушать. Эта информация предназначена для вас. Итак, вы получили билет в один конец и прибыли на место назначения. Вы не поддались нашим самоотверженным попыткам сделать из вас нормальных граждан гуманного цивилизованного общества...
- Заткни сопло, придурок! - взревел Стинго, запуская пальцы в седую шевелюру - видимо, чтобы проверить, на месте ли она. Я бы кивнул в знак поддержки, если б голова не раскалывалась.
- ...И отныне будете полагаться только на самих себя. По высадке вооруженный конвой сопроводит вас к воротам космодрома. Там вы избавитесь от наручников и получите необходимый для выживания минимум, то есть: ознакомительную брошюру, флягу с дистиллированной водой и недельный рацион концентрированной пищи. Через неделю вам придется искать полпеттоновые деревца, дающие жесткие плоды, которыми питается все туземное население.
Полпеттоны - чудо генной инженерии, выведенное путем кропотливых мутаций и трансплантаций. Плоды богаты животным белком. Из-за опасности трихинеллеза их не следует употреблять в сыром виде, но печеными или вареными - вполне.
Вам надлежит запомнить...
Ничего не желая запоминать, я вырубил звук. Наверное, чтобы попасть на этот рейс, человек должен совершить нечто уж очень нехорошее. Я пытался успокоить себя этой мыслью... Куда там! Нашей цивилизации - не один десяток тысячелетий, а все равно жестокость к ближнему своему не изжита до сих пор и вылезает наружу при малейшей возможности.
Облака сместились в сторону, на экране возникло пятистенное здание изрядной величины. Я предположил, что его называют Пентагоном.
- Через несколько минут мы совершим посадку на космодроме Пентагон. Не покидайте кресел, пока не получите разрешение встать. Подчиняйтесь приказам, и этап пройдет для вас гораздо приятнее...
Хотелось бы, чтобы это оказалось правдой! Я тут же расслабился и разжал кулаки. Скоро мы расстанемся с занудами-наставниками и будем полагаться только на себя. А пока лучше поберечь силы и нервы.
Помалкивая, мы выползли из шлюза, ссыпались по трапу - честное слово, ему не помешали бы поручни - и побрели к воротам в толстой стене Пентагона.
Чтобы встретить там еще одного флотского - сумрачного, седовласого и в темных очках.
- Немедленно препроводить заключенных в девятую допросную.
Старшина - начальник нашего конвоя - с этим не согласился.
- Не положено, сэр. Я должен...
- Ты должен закрыть пасть и подчиняться моим приказам. Вот они, в письменной форме. Изволь ознакомиться и выполнять. Или хочешь уйти в отставку старшиной?
- Никак нет, сэр! Заключенные! За мной! Офицер вошел за нами в допросную, запер дверь, дружески улыбнулся и беззлобно попросил всех заткнуться. Затем обошел комнату с приборчиком, в котором я без труда узнал детектор следящих устройств. Интересно, кому такое в голову может прийти прослушивать разговоры в каморке на краю Вселенной? Видимо, у офицера было свое мнение на этот счет. Наконец он с удовлетворенным видом спрятал детектор, повернулся к нам и протянул мне ключ.
- Пока вы здесь, можете снять наручники. Я - капитан Тремэрн, ваш связной. Добро пожаловать на Лайокукаю. - Он снял темные очки, снова улыбнулся нам и махнул рукой в сторону кресел. Его переносица была обезображена жутким шрамом, глаза отсутствовали, но Тремэрн, несомненно, отлично видел электронными заменителями глаз. Позолоченные, они придавали его облику то еще своеобразие. - В Пентагоне только я осведомлен о вашем задании. Я в курсе, что все вы - добровольцы, и хочу вас поблагодарить.
Угощайтесь, ребята, и знайте: вы еще долго не услышите этого слова.
- А как тут, вообще, жизнь?
Я вскрыл банку охлажденного пива и сделал живительный глоток. Тем временем мои спутники зарылись в гору свежих бутербродов и хотсвиндогов. Я, конечно, составил им компанию, но прежде выдвинул из синтезатора потайной ящичек и достал кое-какие мелочи.
- Какова жизнь на планете? Паршивая, Джим, и это еще мягко сказано.
Уже не один век Лайокукая служит Галактике баком для социальных отходов, и - никаких перемен к лучшему. Возникают различные культуры, развиваются, но - как Бог на душу положит. Жестокость правит бал, сильный подминает слабого. Одна из самых стабильных общин - прямо здесь, за стенами Пентагона. Они прозвали себя "жлобистами". Мужчина сильный, женщина слаба, кто сильнее, тот и прав. Тебе, наверное, не в диковинку такая идеология.
Вожака этой банды зовут Свиньяр. Не сомневаюсь, что ты с ним вскоре познакомишься.
- Эти жлобисты не из тех ли придурков, которых психиатры называют шовинистическими свиньями мужского пола? - осведомился я.
Тремэрн кивнул.
- Точнее не скажешь. Так что позаботься, чтобы Мадонетта лишний раз не попадалась им на глаза. Научись ходить на цыпочках и раздувать ноздри. А коли это не поможет и ничего более путного в голову не придет, согни руку и поиграй бицепсом.
- Не жизнь, а сказка. - Мадонетта нахмурилась.
- Может, все и обойдется, если смотреть под ноги. Они любят, когда их развлекают, а сами развлекаться не умеют - мозгов не хватает. Обожают фокусы, дуэли, армрестлинг. - А как насчет музыки? - спросил Стинго.
- Отлично, если она громкая, боевая и несентиментальная.
- Постараемся их не разочаровать, - сказал я. - Нас интересует племя так называемых фундаменталистов. - Разумеется. Ты уже знаешь, что корабль археологической экспедиции совершил посадку в их зоне влияния. Я возглавлял спасательный отряд и вытащил оттуда ученых, вот почему теперь я ваш связной. Фундаменталисты кочевники и вдобавок на диво узколобы и несносны. Я старался их не раздражать - куда там! Без наркогаза не обошлось. Если хочешь знать, я понятия не имел о пропаже археологического раритета, пока мы не убрались с планеты и яйцеголовые не очухались. Что мне оставалось? Только доложить начальству. А теперь все в твоих руках.
- Премного благодарен. Однако нельзя ли хотя бы на карте показать, где они обретаются?
- Я бы с удовольствием, но ведь они - кочевники.
- Чудненько. - Я одарил его неискренней улыбкой. Двадцать дней до конца. До смертного часа! В который раз я отбросил дурные предчувствия и окинул взглядом ансамбль.
- Если есть вопросы, задавайте - потом будет поздно, - посоветовал Тремэрн.
- У вас есть карта? - спросил я. - Хочу знать, что нас ждет за воротами.
Тремэрн протянул руку и включил голопроектор. Над столом появилась трехмерная топокарта.
- Как видите, мы на материке внушительных размеров. На планете есть и другие континенты, некоторые из них обитаемы, но с нашим не имеют никакой связи. Похищенная вещь должна находиться где-то здесь.
"Это и вправду многое упрощает, - подумал я. - Надо обыскать всего один материк, к тому же у нас почти три недели..." Я сумел оттеснить депрессию, которая пробивалась на подмогу угнетенности и подавленности.
- Вы имеете представление, что тут и как?
- Да, и весьма неплохое. Везде, где только можно, подсовываем "жучков", широко применяем "летающие глаза". - Он показал на равнину в центре материка. - Это Пентагон, рядом - жлобисты. Фундаменталистов можно встретить где угодно - в зависимости от погоды. Тут почти весь год субтропический климат, но очень неравномерное выпадение осадков. Они пасут баракоз - это жвачные парнокопытные, помесь барана и козы. Очень неприхотливы. Теперь взглянем на предгорья. Здесь находится то, что почти без натяжки можно назвать цивилизацией. Сельскохозяйственная община с легкой промышленностью, которая издали - но только издали - выглядит вполне прилично. Вот этот городок, окруженный хуторами, - столица. Горожане выплавляют серебро и чеканят монету под названием федха. Другой валюты на материке не существует, федхами можно расплачиваться в любом краю. - Он достал из выдвижного ящика увесистый мешочек. - Как вы догадываетесь, подделывать их несложно, - впрочем, наше серебро намного чище туземного.
Это - вам. Советую поделить и хорошенько спрятать. За одну такую монетку местные субчики с радостью перережут вам глотку. Народ, который добывает серебро, прозвал свою столицу Раем, - вряд ли можно было подобрать менее подходящее название. Держитесь подальше от этой публики, если сумеете.
- Хорошо, намотаю на ус. А карту, если не возражаете, введу в память компьютера. Вот этого. - Я взял большим и указательным пальцами маленький череп, висевший у меня на шее. Когда я его сдавил, глазницы засветились зеленым, а в воздухе замерцал топографический дисплей. Я скопировал карту, подумал над предупреждением Тремэрна - и впервые осознал, в какое болото нас засасывает. Возник еще один вопрос.
- Значит, население этой планетки - психи и выродки всех мастей?
- Сосланные за разные преступления. Родившиеся здесь вырастают им под стать.
- И вы не питаете к ним сочувствия? К людям, обреченным тонуть в этой плевательнице размером с планету лишь потому, что их угораздило тут родиться?
- Конечно, я им сочувствую и рад видеть, что ты - тоже. До происшествия с археологами я вообще не знал об этой планете. Выручил ученых и решил осмотреться. Вот почему сейчас я возглавляю комиссию, которая постарается свернуть нашу деятельность на Лайокукае. Слишком уж долго идиоты-политики закрывали на это глаза. Я согласился работать с тобой, чтобы лично разобраться в обстановке. И когда ты выполнишь задание, мне очень пригодится подробный доклад, чтобы сделать планету-тюрьму достоянием истории.
- Капитан, если это всерьез, я на вашей стороне. Но если вы мне лапшу на уши вешаете, чтобы я получше сделал дело...
- Слово офицера.
Мне очень хотелось верить ему.
- У меня вопрос, - подал голос Флойд. - Если, к примеру, нам помощь понадобится или еще что-нибудь, мы что, свяжемся с капитаном?
- Вы - нет, я - да. - Я постучал пальцем по нижней челюсти. Микрорация. Такая маленькая, что для ее питания достаточно кислородных ионов в крови. Но достаточно мощная, чтобы ее улавливали приемники Пентагона. Даже если бандиты обдерут нас как липку, челюсть останется при мне. Поэтому настоятельно рекомендую не отходить от меня далеко. Я буду регулярно выходить на связь с Тремэрном, докладывать и получать советы. Физические контакты исключены, не то мигом рассыплется наша легенда. Если ему придется выдергивать нас раньше времени, это будет означать провал. Вот так-то, мальчики и девочки. Давайте будем крепкими и самодостаточными. Нас ждут человеческие джунгли.
- Отродясь не слышал столь правильных слов, - хмуро заметил Тремэрн.
- Если больше нет вопросов, можете надевать наручники и идти.
- Да, черт побери! - воскликнул Стинго, с трудом поднимаясь на ноги.
- Пора заняться делом.
Рюкзаки ждали нас возле громоздких, щедро увешанных запорами ворот. Там же валялись четыре небольших пластиковых пакета - очевидно, с водой и сухпайками. В каждом наличествовала ознакомительная брошюра. Заградотряд с парализаторами и свинобразьими иглами нетерпеливо топтался на месте и недовольно глядел, как с нас снимают наручники.
- Вперед, - скомандовал старшина, указывая на шлюз. - Ворота двойные. Прежде чем откроются наружные, внутренние будут заперты и задраены.
У вас только один путь - туда. Впрочем, если жить надоело, можете остаться в тамбуре. Через пять минут наружные ворота закроются, и вон из тех клапанов в потолке пойдет нервный газ.
- Я вам не верю! - вякнул я. Он улыбнулся. Не слишком тепло.
- Проверить легче легкого. Поторчи там пять минут.
Я занес кулак, и старшина торопливо отскочил. Свинобразьи иглы угрожающе нацелились в мою сторону. Ну уж нет! Я поднял палец в древнем, как само время, межгалактическом жесте, повернулся и вышел следом за моими товарищами. Сзади приглушенно лязгнуло, скрежетнули засовы. Впереди лежало будущее. Со всеми своими сюрпризами.

Предыдущая страница 3 Следущая страница


Шатаясь от слабости, мы помогли друг другу взгромоздить рюкзаки на спины. Снова заскрежетало и залязгало, раздался гул моторов - начали отворяться наружные ворота.
Сами того не замечая, мы встали плечом к плечу и повернулись лицом к неизвестности.

Глава 7

В отворяющиеся ворота вместе с ветром влетел шум ливня. Добро пожаловать на солнечную, праздничную Лайокукаю. Ворота приоткрылись шире, и нашим глазам явилось не слишком воодушевляющее зрелище - снаружи нас поджидала группа субъектов самого что ни на есть жуткого облика. Одежда поражала разнообразием, словно благотворительные пожертвования для них собирали по всей Галактике. Но, по меньшей мере, две черты объединяли всех.
Во-первых, каждый был вооружен либо мечом, либо топором, либо палицей. А во-вторых, они выглядели очень сердитыми. Что ж, примерно этого я и ожидал, а потому раздавил зубами старт-капсулу. Не питая иллюзий насчет последствий принудлечения, я держал эту штучку в кулаке - на всякий пожарный.
На меня нахлынула волна энергии, забил гейзер силы; смесь мощных стимуляторов, анальгетиков и тому подобной химии вышвырнула из тела усталость и дрожь. Я могуч! МОГУЧ! МОГУЧ! По совету Тремэрна я двинулся вперед на цыпочках, раздувая при этом ноздри.
Помахивая кустарным, но вполне исправным мечом, здоровенный бородатый детина злобно глянул на меня сверху вниз. Я ответил столь же недружелюбным взглядом, заметив, что у аборигена не только глазные яблоки соприкасаются друг с дружкой, но еще и волосы растут от бровей. Правда, куда больше, чем обличье, устрашал запах из его пасти.
- Че, сявка? Ты теперя деся. Дась-ко, че волокешь. Евто и протчих касаемо. Ложьте барахлишко, нято вместе с им полягете.
- Ты, косноязычный кретин! - заорал я. - Заруби себе на носу: никто не смеет указывать мне, пока меня не одолел!
Все равно разборки с этими ублюдочными жлобистами не миновать, рассудил я. Чем раньше, тем лучше.
Едва ли он понял смысл моих слов, однако на оскорбительный тон отозвался ревом и замахнулся мечом. Я высокомерно рассмеялся.
- Крутой трус идет с мечом на безоружную сявку!
Чтобы усилить оскорбление, я поднял два указательных пальца. Хоть я и надеялся, что такой примитивизм не выходит за рамки местных лингвистических норм, необходимо было, чтобы это дошло до всех.
По всей видимости, дошло. Свинодых выронил меч и прыгнул в мою сторону.
Я скинул рюкзак и зашлепал по грязи навстречу. Растопырив ручищи, он хватал и давил воздух корявыми пальцами, мечтая, очевидно, вот так же схватить и раздавить меня.
Я поднырнул под его руки, провел подсечку, он эффектно шмякнулся в лужу. Поднялся свирепее прежнего, стиснул кулачищи, что твои футбольные мячи, и пошел на меня. Правда, на этот раз поосторожнее.
Можно было, конечно, сразу вырубить его и облегчить себе жизнь. Но хотелось продемонстрировать его приятелям несколько фокусов, чтоб не думали, будто он упал случайно. Я блокировал удар, перехватив его руку, заломил, а затем с приятным хрустом влепил кретина в стену. Но кровь из носа не убавила его прыти. Не добились этого ни молниеносный пинок, от которого у него онемела нога, ни удар коленом, парализовавший вторую ножищу. Он плюхнулся наземь и пополз ко мне на карачках. Но теперь даже самые тупые зрители поняли, кто выиграл эту схватку. Чтобы не транжирить время, я ухватил Свинодыха за сальный чуб, вздернул башку и рубанул ребром ладони по кадыку.
Он мешком опрокинулся навзничь. Подхватив его меч, я проверил пальцем остроту лезвия и развернулся в прыжке - так внезапно, что вооруженные увальни инстинктивно отшатнулись.
- Теперь у меня есть меч, - прорычал я. - Кто хочет, может ради него умереть. А может, среди вас найдется олух посмышленей? Может, он возьмется проводить нас к атаману Свиньяру? Тот, кто это сделает, получит меч в подарок. Есть охотники?
Они не спешили с ответом. Новизна предложения вступила в борьбу с природной жадностью.
- Подходите ближе и держитесь за мной, - бросил я через плечо своим.
- И постарайтесь выглядеть наглыми и невоспитанными.
Рыча и щелкая зубами, разудалый ансамбль выстроился у меня за спиной.
- Гони меч, отведу тя к Свиньяру, - вызвался чрезвычайно волосатый и мускулистый экземпляр. Его алчность была понятна - вооружен лишь деревянной дубиной.
- Покажешь мне Свиньяра и только тогда получишь меч. Приступай.
Снова нерешительность, угрюмые взоры, злобное ворчание. Я опять взмахнул клинком, и они вновь отпрянули.
- В моем рюкзаке есть кое-что интересное для Свиньяра. Держу пари, если он узнает, что из-за вас, остолопы, я столько времени не мог попасть к нему с подарками, он вас перережет.
Подчас там, где бесполезны увещевания, помогают угрозы. Мы тронулись в путь под проливным дождем, по раскисшим дорогам, мимо убогих лачуг, к невысокому холму с самой большой в округе избой. На ее бревнах еще держалась кора. Помахивая мечом, я сдерживал "почетный эскорт" на безопасном расстоянии и шагал за проводником по каменистой тропе ко входу; позади ковыляли изнемогающие музыканты.
Мне было чуточку стыдно перед ними за старткапсулу, но события разворачивались слишком быстро, у меня попросту не было времени раздать такие же капсулы коллегам. Я остановился у порога и поднял руку.
- Ну вот, наконец-то крыша. Будете входить - берите по одной и сразу раскусывайте. Эта штука мигом возвращает в мир живых.
Поводырь с дубиной протопал через сени и направился мимо вооруженных мужиков, стайками слонявшихся по большой комнате, к верзиле, который восседал в большом каменном кресле у очага.
- Ты мой босс, босс Свиньяр. Ты сказал - привести их, мы и привели.
- Он затопал ко мне. - А теперя меч давай.
- Конечно. Лови.
Я швырнул меч в дверной проем, в дождь, и услышал чей-то болезненный возглас. Проводник убежал, а я двинулся вперед и остановился у каменного трона.
- Ты мой босс, босс Свиньяр. Эти кореша - мой банд. Зуб даю кайфово лабают.
Детина со здоровенными мускулами и здоровенным животом, покоившимся на ляжках, окинул меня с головы до ног пытливым взглядом. Поросячьи глазки льдисто поблескивали в непроходимых зарослях жестких седых волос. Из подлокотника кресла торчала рукоять меча. Бородач стиснул ее жирными пальцами, слегка выдвинул клинок и позволил ему упасть обратно.
- Почему вы изъясняетесь, как наглые, невоспитанные туземцы?
- Прошу прощения. - Я смиренно отвесил поклон. - К вам только что обратились в подобной манере, и я пришел к выводу, что таков местный этикет.
- Так и есть, но его соблюдают только необразованные имбецилы, родившиеся здесь. А поскольку вы родились не здесь, постарайтесь не испытывать мое терпение. Так, стало быть, вы - те самые музыканты, которые влипли в большой кагал?
- Поистине, слухи летят быстрее света. Он указал на тривизор в стенной нише, и я почувствовал, что глаза мои вылезают из орбит. Внушительных размеров металлический ящик был снабжен бронестеклом поверх экрана и громадной рукоятью на боку.
- Наши тюремщики такие щедрые. Их хлебом не корми, дай только поразвлечь нас. Эти "ящики" поступают громадными партиями. Вечные, сверхдуракостойкие, плюс четыреста двадцать каналов. - А питание?
- Рабы.
Он дотянулся носком сапога до ближайшего. Раб со стоном взгромоздился на ноги, подтащился, лязгая цепями, к рукояти встроенного генератора и принялся ее крутить. Штуковина ожила и разродилась рекламой станков для изготовления кошачьей еды.
- Хватит, - буркнул Свиньяр, и мяуканье смолкло. - Ваши физиономии не слезали с экрана. Как только я услышал о наркотиках и принудительном лечении, я понял, что скоро вы объявитесь здесь. Играть готовы?
- "Стальные Крысы" всегда к услугам тех, кто заказывает музыку. А в данном случае, я полагаю, это ваша прерогатива.
- Правильно полагаешь. Концерт хочу, и сейчас же. С тех пор как наш факир-каннибалист скончался от инфекции, будучи случайно укушен в порыве страсти, перед нами никто не выступал "живьем". Начинайте.
Предвидя такой оборот, мы разжились самым что ни на есть портативным реквизитом. В динамика величиной с кулак прятались голопроекторы; наши изображения, выброшенные ими, дотянулись макушками до потолка.
- Отлично, ребята! - воскликнул я. - Располагаемся у стены напротив входа. На первый раз - без костюмов. Начинаем со "Шведского чудовища из От крытого пространства". - Я имел в виду один из самых впечатляющих номеров. Копаясь в древнейших банках данных, мы обнаружили лирический опус на давно забытом языке - не то швецком, не то шведском. После долгого электронного попискиванья компьютер кафедры языков Галаксиа Университато выдал его перевод, но стихи оказались столь ужасающими, что мы предпочли голую транслитерацию:
Этт фазанфул монстер мед рампан, бар
Крайпер ин тиль ен юнгфру са рар...
И так далее. Все это Мадонетта выдала на полную громкость под мой синкопированный "фанерный" аккомпанемент и флойдов мешкотруб. Стинго не отставал от нас, пощипывая крошечную арфу, чье голографическое изображение было под стать нашим. От музыки сотрясался потолок с бревенчатых стен сыпалась пыль.
Не думаю, чтоб этот номер вошел бы в десятку лучших галактических хитов, но здесь он выглядел шикарно. Особенно в конце, когда всю избу заполнило грибовидное облако, а усилители не пожалели мощи, чтобы выдать грохот атомного взрыва. Та часть публики, что не рухнула на пол, с визгом умчалась под дождь. Я вытащил беруши, услышал легкие хлопки и поклонился Свиньяру.
- Довольно сносный divertissemento, однако в следующий раз я бы предпочел в финале чуть меньше forte и чуть больше riposo.
- Малейшее ваше желание для нас равносильно приказу.
- Для молодого и простоватого на вид ты быстро учишься. Как тебя угораздило погореть на наркотиках?
- О, это длинная история.
- Сократи. Если можно, до одного слова.
- Деньги.
- Понятно. Стало быть, музыка - не такой уж приличный бизнес?
- Воняет похуже, чем любой из ваших жлобов. Все ничего, пока ты на вершине со звездами. Но мы там не удержались. Финансовые проблемы: стоимость звукозаписи, комиссионные агентам, выколачивание долгов, взятки чиновникам.
Стинго и Флойд не один год ширялись бакшишем, вот и затеяли его продавать, чтобы не отвыкнуть. А что, недурственная штучка. Конец истории.
- Или начало новой. Как зовут твою солистку?
Расплывшись в мерзейшей улыбке, он глянул на Мадонетту.
Что делать? Я брякнул первое, что пришло на ум:
- Вы имеете в виду Мадонетту, мою супругу?
- Супругу? Вот незадача! Ну ничего, я уверен, тут можно что-нибудь придумать. Впрочем, не сейчас. Сказать по правде, вы, ребята, прибыли как нельзя кстати. Вы идеально вписываетесь в то, что я назвал бы генеральным планом мероприятия по облагодетельствованию широкой общественности.
- В самом деле? - Я без труда удержался от восторга.
- В самом деле. Благотворительный концерт. Жаркое и выпивка бесплатно. Пусть все убедятся, что Свиньяр - щедрейший из меценатов. Надеюсь, вы не откажетесь выступить на благотворительном концерте?
- Ради этого мы и прилетели.
И ради кое-чего другого, о чем тебе, старый пройдоха Свиньяр, знать не обязательно. Но самые далекие путешествия начинаются, как гласит древняя пословица, под ногой.

Глава 8

- Я недоволен ходом операции, - недовольно произнес я, зачерпывая ложкой почти безвкусную кашу, служившую, по-видимому, основой существования туземного населения и лучшим украшением стола.
- Кто бы спорил. - Стинго подозрительно уставился в собственную миску. - Эта гадость не только с виду напоминает клей - она и на вкус не лучше.
- Ага, она тебе враз кишки к ребрам приклеит.
Я разинул рот. Неужели у Флойда прорезалось чувство юмора? Вряд ли. Вон он какой серьезный, похоже, сам не понял, что сострил. Можно, конечно, спросить у него, но сейчас есть темы и поважнее.
- Я не только ходом операции недоволен, но и компанией, с которой мы все еще вынуждены якшаться. Свиньяром и его гадкими поросятами. Почти день угробили, а толку? Если находка у фундаменталистов, то какого, спрашивается, лешего мы тут делаем?
- Но ведь ты обещал им концерт, - вполне обоснованно напомнила Мадонетта. - Они мастерят что-то вроде эстрады, созывают народ. Ты ведь не хочешь огорчить фанов?
- Боже упаси, - пробормотал я уныло и отодвинул миску. Не мог же я рассказать им про яд замедленного действия и о том, что через семнадцать суток мой занавес упадет. Ну и черт с ним.
- Давайте собираться. Может, успеем чуток порепетировать. Хочу убедиться, что все исправно и мы - в хорошей форме. Я на это очень надеюсь.
Мы с превеликим облегчением поднялись из-за стола и потащили реквизит к эстраде. Она являла собой дощатую платформу исключительно халтурной работы; опорами служили стволы деревьев, между ними валялись брусья - чтобы подпереть настил, если чересчур просядет.
Публика неспешно и опасливо скапливалась на поле. Ближе всех к эстраде располагались маленькие семейные подразделения; возглавлявшие их мужики с мечами или дубинами не спускали глаз со своих дам. Ничего удивительного - в рабовладельческом обществе свои законы.
Я пребывал в плохом настроении и не хотел, чтобы оно передалось остальным.
- Ну что, ребята? Начинаем? Закинув рюкзак на эстраду, я вскарабкался следом.
- Вот оно, первое наше выступление "живьем" в краю непуганых слушателей. Если, конечно, не считать того концертика в честь прибытия.
Давайте покажем, на что способна стая настоящих Стальных Крыс!
С нашим появлением публика набралась храбрости и приблизилась к помосту. Пришедшие последними спешили занять места. Пока ребята настраивали инструменты и пробовали голоса, я выпустил несколько громовых раскатов, заставивших народ позадирать головы и уставиться в небо. Когда мы были готовы, через толпу проплыл Свиньяр с парочкой вооруженных тяжеловесов. Они помогли ему вскарабкаться на эстраду, где он картинно воздел руки.
Наступила тотальная тишина. Я не знал, чем это объяснить: почтением, ненавистью, страхом или всем в совокупности. Как бы то ни было, Свиньяра это устраивало. Он с улыбкой обвел публику взглядом, приподнял огромное пузо, чтобы заткнуть за ремень большие пальцы, и заговорил:
- Свиньяр заботится о своем народе. Свиньяр ваш друг. Свиньяр пригласил Стальных Крыс, чтобы они усладили вас волшебной музыкой.
Поприветствуем их, друзья мои!
Публика отозвалась гулким шепотом. Пока Свиньяр конферировал, его присные взгромоздили на эстраду массивное кожаное кресло; оно жалобно скрипнуло под жирным атаманским седалищем.
- Начинайте, - велел он нам и откинулся на спинку кресла с видом записного меломана.
- Ладно, ладно, мы готовы! - выпалил я в микрофон, пристегнутый к лацкану, и над публикой прошелестел мой усиленный вздох. - Мы рады видеть вас, любители популярной музыки! По зову наших сердец и прихоти легавых, которые, как все вы знаете, сцапали нас за наркоту, мы прилетели на вашу солнечную планету! И привезли музон, знаменитый на всю Галактику! Первый номер мы с удовольствием посвящаем любезному знатоку музыки Свиньяру! - Он одобрительно кивнул, и я рассыпал по окрестным полям барабанную дробь. Песня, которую вы сейчас услышите и, надеюсь, полюбите, объединит нас, заставит смеяться и плакать вместе. Я привез вам мою собственную, оригинальную версию современной музыкальной классики - "Зуд в ногах"!
Послышались счастливые возгласы, радостные крики, восторженный рев. И зазвучали сверхгромкие аккорды и слова, от которых не так в ногах свербит, как в сердцах:
Забрезжит над рекой рассвет,
Вдали - тумана серый след,
Роса ложится на листы,
А в мыслях - только ты.
Ты сегодня далеко,
Тебя найти мне нелегко,
Среди планет куда-нибудь
Влечет меня мой путь.
У меня-аа-аа Зуд в ногах!
Я всегда в пути,
Я всю жизнь в бегах.
Вечный странник меж планет,
Всегда один, и дома нет.
Зуд в ногах, зуд в ногах, зуд в ногах, зуд!
Все бреду, бреду, бреду, но напрасен труд!
Зуд в ногах, зуд в ногах, зуд в ногах, зуд!
Вынуждать меня блуждать - это ль не блуд?
Зуд в ногах, зуд в ногах, зуд в ногах, зуд!
Все это пелось, скажу я вам, под грандиозный топот зудящих ног, а завершилось под радостные вопли и дикое ржание. Подогретые восторгом публики, мы исполнили еще два номера, и я объявил антракт:
- Спасибо, братки! Огромное спасибо! Вы - клевая тусовка! Теперь, если не возражаете, мы прервемся на несколько минут, а затем продолжим наш...
- Прекрасный концерт! - Свиньяр враскачку добрался до меня и снял с моего лацкана микрофон. - И правда, великолепная музыка. Мы все и раньше слышали этих замечательных музыкантов - по ящику, - так что их восхитительное выступление не застигло нас врасплох. И все-таки довольно забавно видеть их здесь во плоти. Меня, как и всех вас, почтеннейшая публика, распирает чувство благодарности. - Он повернулся ко мне и улыбнулся до ушей, но в улыбке напрочь отсутствовало дружелюбие - это я видел совершенно ясно. Отвернувшись, он раскинул Ручищи. - Я так благодарен, что приготовил для вас маленький сюрприз. Хотите узнать, какой?
Снова наступила полнейшая тишина, затем публика хлынула в проходы.
Видимо, она недолюбливала маленькие сюрпризы Свиньяра. И правильно делала.
- Вперед! - рявкнул он в микрофон, и слово это раскатилось громовым эхом. - Вперед! Вперед! Вперед!
Помост подо мной вздрогнул и зашатался; я едва устоял на ногах.
Исторгая хриплый рев, расшвыривая в стороны камуфляжные ветки с листьями, из-под наших ног хлынула и развернулась веером вооруженная толпа. Зрители с визгом бросились врассыпную. Мы оцепенело смотрели, как мужчин и женщин сбивают наземь ударами дубин, сноровисто вяжут и заковывают в кандалы. Атака получилась яростной и стремительной. Поле опустело, последние зрители в панике ретировались. Те, кому повезло меньше, лежали без чувств или стонали от боли. Над всем этим господствовал хохот Свиньяра. Охваченный садистским весельем, он раскачивался вместе с креслом, по бородатым щекам катились слезы.
- Но откуда... откуда их столько взялось? - спросила Мадонетта. Ведь их не было под нами, когда начинался концерт.
Я спрыгнул на землю, пинками отшвырнул несколько ветвей и увидел черный зев схрона. До поры он скрывался под деревянным щитом, измазанным грязью, и под кучей ветвей. Раздался тяжкий удар - рядом приземлился главный жлобист.
- Правда, ловко? - Он указал на отверстие. Мои ребята целый месяц копали эту ямку. Да все под дождем, а вынутую землю втаптывали в грязь. Я хотел устроить торжественное собрание, раздачу подарков - затея, сказать по правде, довольно сумбурная. А тут вы, как на заказ. Я бы вам спасибо сказал, кабы знал, что такое благодарность. Но не скажу. Если и надо кого поблагодарить, так это слепую удачу да себя - что не упустил ее. В общем, дельце выгорело, и нужно это слегка отметить. Да будет вволю еды, питья и вашей музыки!
Он повернулся, чтобы отдать несколько распоряжений и отвесить пинок новому рабу, подковылявшему слишком близко.
- Вот бы его прикончить! - Мадонетта выразила мнение всего ансамбля, если дружные кивки что-то значат.
- Поосторожней! - предупредил я. - У него на руках все тузы и головорезы. Дадим концерт, а заодно прикинем, как отсюда смыться.
Это было просто лишь на словах. В громадную бревенчатую хибару набилась уймища народу. Жлобисты пили, но не пьянели, бахвалились своими подвигами и снова пили. Мы спели, однако никто нас не слушал. Впрочем, нет. Свиньяр слушал. И смотрел. Затем подошел вразвалочку, взмахом пятерни велел замолкнуть. Плюхнулся на каменный трон и положил ладонь на рукоять огромного меча. И улыбнулся - как и раньше, недружелюбно.
- Жизнь у нас тут немного особенная, правда, Джим?
- Истинная правда, босс.
Если он ищет неприятностей, рассудил я, то явно обратился не по адресу.
Мои шансы меня не очень радовали.
- Мы тут живем по-своему, по собственным законам. У вас на благоустроенных андрогенных планетах тон задают рафинированные интеллигенты.
Они мужчины, но ведут себя как женщины. А мы низвергнуты в прошлое, где царит свирепый первобытный мужик. Сила против силы. И мне это по вкусу. И законы тут придумываю я. - Свиньяр бросил на Мадонетту особенно неприятный взгляд. - Изумительная певица... и красивая женщина. - Он посмотрел на меня. - Так, говоришь, твоя жена? Неужели безвыходная ситуация? Дай-ка поразмыслить... Нет, все-таки можно кое-что придумать. У вас, на так называемых цивилизованных планетах, нельзя, а тут можно. Потому что я Свиньяр, а Свиньяр всегда может что-то сделать. - Он воздел громадную длань и шлепнул меня по лбу. - По моему закону и обычаю, я вас развожу. - Под оглушительный хохот шайки, оценившей тонкий юмор, он поднялся на ноги.
- Постойте! Но это совершенно невозможно... Для своих габаритов он двигался с завидным проворством. Из паза в каменном подлокотнике кресла со свистом вылетел клинок.
- Первый урок моей новой невесте. Никто не говорит Свиньяру "нет"!
И сталь мелькнула в воздухе, чтобы рассечь мне горло.

Глава 9

Я отскочил назад, споткнулся о ноги сидящего разбойника и повалился на него.
- Держи его! - завопил Свиньяр.
Меня обхватили две крепкие руки. Я попытался высвободиться - не тут-то было. Надо мной навис Свиньяр, и к горлу моему приближалось острие меча...
Внезапно атаман качнулся вправо-влево и с глухим стуком растянулся на полу. Оказывается, Стинго, стоявший позади Свиньяра, несмотря на возраст и избыточный вес, ринулся в атаку и рубанул местного законотворца по шее.
Столь резкая перемена ситуации проникла даже в самые крошечные из птичьих мозгов. Холуи Свиньяра засуетились, хватая оружие и изрыгая проклятия. Я заметил, как Флойд укладывает ближайших бугаев, но этого было недостаточно. Если секунды за две я ничего не предприму, не миновать избиения.
Я предпринял. Для начала вонзил локоть в солнечное сплетение олуха, державшего меня. Тот крякнул и расцепил руки. На это ушла секунда. Чтобы не тратить вторую на попытку встать на ноги, я крутанулся вбок, выхватил из кармана черный шарик, надавил на взрыватель и швырнул в потолок. Вторая секунда. Повсюду размахивали оружием. Я выбрал лучший способ обороны вставил в ноздри фильтры-затычки. Хлопнула газовая граната, но еще несколько секунд мне пришлось уворачиваться и раздавать тумаки. Наконец я огляделся и понял, что газ потрудился на славу. По всей избе валялись наши храпящие недруги.
Я помахал руками над головой.
- Вот так-то лучше, ребятки. - Я лишился публики, но это не убавило сладости победы. Сонный газ одолел и моих коллег, хотя Флойд продержался дольше других и упал на груду скорченных тел последним. Я раскрыл рюкзак, достал безыгольный инъектор, вкатил каждой Стальной Крысе дозу антидота.
Пока они приходили в себя, я подошел к двери и бросил угрюмый взгляд наружу.
Шел дождь. Позади раздались легкие шаги, и Мадонетта нежно взяла меня за руку.
- Спасибо, Джим.
- Было бы за что.
- Есть за что. Ты нам жизнь спас.
- Это точно, - сказал Флойд. - Мадонетта права: мы перед тобой в неоплатном долгу. Стинго кивком выразил согласие.
- Если бы! Операцию можно было подготовить лучше, не оставив места случайностям. Моя вина. А еще - острой нехватки времени. По причине, которую я не хочу сейчас раскрывать, необходимо вернуть находку в течение двадцати дней, - сказал я.
- Маловато, - заметил Стинго.
- Верно, поэтому не будем расхолаживаться. По-моему, здесь нам уже не рады. Запасайтесь оружием - выбираясь отсюда с голыми руками, можно снова нарваться на неприятности. Будьте готовы убивать, если придется. Физиономии - свирепые и безжалостные. Вперед!
После разборки со Свиньяром и его кабанчиками-жлобистами мы не были расположены шутки шутить. Должно быть, это читалось на наших лицах или, что вероятнее, на грозных клинках. Во всяком случае, немногочисленные встречные, едва заметив нас, спешили в укрытие. Дождь почти унялся, в тучах все ярче разгоралось солнце, с пропитанной влагой земли струями поднимался туман.
Появился чахлый кустарник, затем - кусты повыше и погуще, даже деревья там и сям на склонах покатых холмов. На иных кустах висели твердокожие шары, величиной с человеческий кулак. Может, это и есть полпеттоны, о которых нам рассказывали? Придется уточнить, но не сейчас.
Я вел отряд в хорошем темпе и о привале распорядился не раньше, чем мы вошли под прикрытие первой рощицы. Там я обернулся и взглянул на уродливые строения и громадину Пентагона на заднем плане.
- Погони вроде нет, так что дальше будем двигаться в этом ритме.
Каждый час привал на пять минут, и так - до заката.
Я дотронулся до черепа-компьютера, и вмиг появилась клавиатура. Я выбрал голокарту, глянул вверх, на солнце, затем указал вперед.
- Туда пойдем.
Поначалу шагать было нелегко, но наконец лесистые холмы остались позади, а перед нами расстилалась травянистая равнина. По истечении первого часа мы устроили бивуак, а проще говоря, попадали на землю и выпили воды.
Самые храбрые из нас сосредоточенно жевали сухие пайки, которые не только жесткостью, но и вкусом сильно походили на картон. Заметив поблизости полпеттоновые деревца, я не поленился нарвать шаровидных плодов - твердых, точно камни, и примерно таких же аппетитных на первый взгляд. Я сунул их в рюкзак - разберемся, когда нужда заставит. Флойд откопал в своем рюкзаке маленькую флейту и сыграл плясовую, чуточку отогрев сердца. Мы пошли дальше, и мелодия сопутствовала нам, будто вообразила себя бодрым походным маршем.
Рядом со мной шагала Мадонетта, время от времени напевая. Марш с полной выкладкой, похоже, доставлял ей только удовольствие. Ничего не скажешь, выносливый ходок, да и певица отменная - голос какой поискать. Всем хороша, в том числе и телосложением. Она повернула голову, поймала мой изучающий взгляд и улыбнулась. Я опустил глаза и укоротил шаг, чтобы для разнообразия пойти рядом со Стинго. Он не отставал от нас и не выглядел уставшим, чем несказанно радовал меня. Ах, Мадонетта... Джим, старина, думай о чем-нибудь другом. О деле, а не о деве. Да, твоя правда, она гораздо привлекательнее остальных, но сейчас не лучшее время для масляных глаз и елейных речей.
- Как думаешь, до темноты еще долго? Твоя таблетка почти выдохлась.
Я спроецировал голограмму часов. - Сказать по правде, не знаю. Я забыл поинтересоваться длительностью местных суток. Эти часы, как и компьютер, показывают корабельное время.
Впрочем, за ворота нас вышвырнули уже давненько. - Я прищурился, глядя в небо. - Однако непохоже, чтобы солнце двигалось слишком быстро. Пора спросить совета.
И трижды клацнул зубами.
- Тремэрн на связи, - отчетливо прозвучало в черепе.
- Слышу нормально.
- Что слышишь? - поинтересовался Стинго.
- Будь другом, помолчи. Я по рации говорю.
- Извини.
- И я тебя слышу неплохо. Докладывай.
- В общем, у жлобистов нам не понравилось. Часа два назад мы убрались из городишка и теперь топаем по равнине...
- Вижу вас на карте. Спутник отслеживает ваш путь.
- А нет ли тут поблизости шаек фундаменталистов?
- Сколько угодно.
- Уточняю: в пределах досягаемости.
- Да, справа от вас. Примерно на таком же расстоянии, что и городок.
- Уже легче. Еще один важный вопрос: сколько времени длятся здешние сутки?
- Приблизительно сотню стандартных часов. - Теперь ясно, почему мы начали уставать, хотя день еще в разгаре.
Просто он вчетверо длиннее обычного. Нельзя ли посмотреть через спутник, нет ли погони?
- Уже посмотрел. Ничего такого не заметно.

Предыдущая страница 4 Следущая страница


- Прекрасная новость. Ладно, до связи. - Я повысил голос: - Рота, стой! Вольно! Хочу изложить ту часть диалога, которую вы не слышали. За нами не гонятся. - Я подождал, пока смолкнут мученические смешки. - А значит, останавливаемся здесь - поесть, попить, поспать и поработать. - Я скинул рюкзак, с хрустом потянулся, упал на землю, оперся на одну руку, указав другой на далекий горизонт. - Где-то там - кочевники-фундаменталисты. Рано или поздно мы с ними встретимся. Лично я - за "поздно".
Голосовать не понадобилось - все уже лежали. Я хорошенько промочил горло и продолжил:
- Здешние сутки вчетверо длиннее привычных. Мне кажется, для одного дня, или четверти дня, с нас достаточно драк, ходьбы и всего прочего.
Считаем, что наступила ночь, и вздремнем...
Можно было этого и не говорить - у всех уже смежились веки. Сам я тоже куда-то проваливался, но в последний миг сообразил, что командиру так раскисать не годится. Кое-как растормошив себя, я со стенанием поднялся и отошел от бивуака, чтобы не мешать остальным.
- Алло, Тремэрн? Вы меня слышите?
- Это сержант Наенда. Капитан сдал вахту. Вызвать его?
- Не надо, если вы его замещаете и можете связаться со спутником.
- Замещаю и могу.
- Хорошо. Присматривайте за нами. Мы тут решили поспать, и я не хочу, чтобы нас потревожили. Если заметите крадущегося врага, разбудите, о'кей?
- Будет сделано. Баюшки-баю.
"Баюшки-баю!" Куда катятся наши вооруженные силы!? Еле волоча ноги, я вернулся в лагерь и с наслаждением последовал примеру коллег. На это не потребовалось никаких усилий.
Чего нельзя сказать о пробуждении. Наверное, мы проспали несколько часов - продрав глаза, я определил, что солнце наконец-то миновало зенит и клонится к горизонту.
- Тревога! Ди Гриз! Тревога!
Я огляделся в поисках говорящего и лишь через несколько долгих секунд сообразил, что слышу капитана Тремэрна.
- Ч-че?.. - еле вымолвил мой одеревеневший язык.
- В вашу сторону движется шайка фундаменталистов. Примерно через час они заметят вас.
- Ага... Ладно, за этот срок мы подготовимся к приему посетителей.
Спасибо, кэп. До связи.
Тут мой желудок зарычал, напоминая, что сухие пайки и впрямь сухи донельзя. Я глотнул воды, чтобы уничтожить неприятный привкус, и легонько попинал Флойда. С трудом разлепив глаза, он узрел мою ласковую улыбку.
- Ты только что изъявил желание прогуляться вон к тем кустам за хворостом. Пора завтрак готовить.
- Завтрак? Хворост? Кусты? Здорово! Он кое-как поднялся на ноги, зевнул, потянулся, поскреб бороду и отправился выполнять задание. Я нарвал сухой травы и вытащил из рюкзака атомную батарейку. Рассчитанная на год бесперебойной работы всего нашего музыкального оборудования, она вполне могла пожертвовать несколько вольт для костра. Я заголил и закоротил контакты, щедро осыпав траву искрами. Через секунду она эффектно пылала, дымилась и потрескивала, вполне готовая для охапки сушняка, принесенной Флойдом. Когда стало тепло и хорошо, я высыпал полпеттоны в сияющие угли.
Дым потянулся в сторону неразбуженных музыкантов, и они завозились, однако упорно не просыпались, пока я не разломил свежеиспеченный фрукт. Кожура почернела, и я рассудил, что он готов. По бивуаку растекся шикарный мясной аромат, и Стинго с Мадонеттой пробудились в один миг. - Ням! - произнес я, вдохновенно жуя пахучую мякоть. - Мои поздравления генным инженерам, которые изобрели эту вкуснятину. Такой деликатес, да на дереве растет! Если б не население, я бы смело назвал эту планету раем.
Позавтракав и ощутив себя почти человеком, я доложил товарищам:
- Я снова внимал Гласу Небесному. В нашу сторону движется банда кочевников. По-моему, больше не стоит откладывать встречу. Все готовы к контакту? Стальные Крысы дружно кивнули, никто не отвел глаз. Мне это понравилось. Стинго просиял, схватил топор и рявкнул:
- Всегда готовы! Но я надеюсь, что эта свора миролюбивее давешних ублюдков. - Есть лишь один способ выяснить. - Я трижды стиснул зубы. - Где сейчас фундаменталисты?
- Забирают к северу. Вон за той высоткой, где кусты.
- Раз так, идем наперехват. Рюкзаки - на спины, оружие на изготовку, пальцы скрестить. За мной!
Мы медленно взобрались на холм, продрались через кусты и замерли как вкопанные, увидев бредущее мимо стадо.
- Баракозы, - сказал я. Помесь барана и козы. Нам о них говорили.
- Баракозы, - подтвердила Мадонетга. - Но нам не говорили, что они такие громадные. Даже до подмышки не дотянуться.
- Верно, - кивнул я. - И еще один нюанс. При таком росте они вполне годятся для верховой езды. И, если не ошибаюсь, мы наблюдаем трех наездников. Скачут прямо к нам...
- И машут оружием, - мрачно подхватил Стинго. - Ну вот, опять!

Глава 10

Размахивая мечами, кочевники неслись во весь пор. Острые черные копыта баракоз грохотали и вздымали облака пыли. Вид животных не сулил ничего хорошего - вообразите злые горящие глазки, грозные кривые рога и нечто весьма похожее на клыки. Мне никогда не встречались бараны или козлы с клыками, но, говорят, все когда-нибудь случается впервые.
- Держать строй, оружие к бою! - выкрикнул я, вскидывая собственный меч.
Передний наездник, облаченный во все черное, с силой натянул поводья, и его косматый скакун остановился, будто налетел на стену. Всадник метнул в меня хмурый взгляд, мотнул смоляной бородищей и заговорил гнусавым патриархальным басом:
- Взявший меч от меча и погибнет. Так речено в Книге.
- Ты не себя ли имеешь в виду? - полюбопытствовал я, даже не думая опускать клинок.
- Мы - люди не воинственные, но в сем зловредном мире вынуждены носить оружие, дабы оборонять стада.
Возможно, он не лгал. Как бы то ни было, я вынужден был поверить ему на слово, воткнул меч в землю и отступил на шаг. Но был готов схватить его в любое мгновение.
- Мы тоже не воинственные. И тоже вынуждены таскать оружие в этом зловредном мире. Для самозащиты.
Он покумекал и, видимо, принял решение. Загнав меч в кожаные ножны, спрыгнул с баракоза. Зверюга сразу разинула пасть - с самыми настоящими клыками - и попыталась его цапнуть. С завидным хладнокровием кочевник сжал кулак и отвесил скакуну хорошо отработанный апперкот. Щелкнули зубы, горящие глазки съехались у переносицы. Впрочем, это длилось недолго - едва глаза раздвинулись, баракоз исторг оглушительное "бе-е-е" и как ни в чем не бывало принялся щипать травку. Едва удостаивая его вниманием, кочевник подошел ко мне.
- Я Арроз кон Полло, а мужи сии - мои последователи. Ты сберегаешь?
- Я Джим ди Гриз, а это - мой ансамбль. И я не верю в надежность банков. - Банки? Что такое?
- Заведения, берегущие ваши деньги. Федхи.
- Джим ди Гриз, ты не так понял меня. Не федхи нодобно сберегать, но душу!
- Любопытный теософский постулат. Не мешало бы исследовать его поглубже. Ты не будешь против, если мы все уберем оружие и потолкуем по душам? Эй, ребята! - повернулся я к своим. - Перемирие.
Мой собеседник сделал знак двум своим спутникам, и всем нам изрядно полегчало, когда мечи были убраны я ножны, а топоры легли на землю. Арроз впервые отвел от меня взгляд и обозрел моих "последователей". И вскрикнул. И заслонил рукой лицо, на котором сквозь густой загар проступила обморочная бледность.
- Нечисть! - возопил он. - Нечисть!
- Да, - согласился я. - Помывка в походе - вечная проблема.
Я не рискнул добавить, что сам он выглядит и пахнет так, будто родился и вырос на помойке.
- Не тело нечисто, но дух! Или ты не зришь, что среди вас - сосуд разврата?
- Нельзя ли выражаться чуточку яснее?
- Сей человек... женщина? - Он не отрывал ладони от глаз.
- Насколько я ее знаю, да. - Я слегка отступил к мечу. - А в чем дело?
- Да будет сокрыт порочный лик ее, оскверняющий взоры правоверных, да будут сокрыты порочные икры ее, вселяющие похоть в чресла правоверных.
- Парень-то слегка того, - с отвращением заключила Мадонетта.
Он перешел на визг. - Да будут сокрыты порочные уста ее, доводящие правоверных до греха!
Стинго кивнул Флойду и взял разгневанную девушку за запястье. Она вырвала руку.
- Джим, - предложил он, - мы пока отдохнем в тенечке. По-моему, без нас ты лучше справишься.
- Хорошо.
Я провожал их взглядом, пока они не скрылись из виду, а затем повернулся к остальным кочевникам. Они застыли в той же позе, что и предводитель - рука воздета, щека прижата к плечу. Как будто нюхали у себя под мышками.
- Все, больше не страшно. Можно спокойно поговорить.
- Возвращайтесь в становище, - сказал Арроз своим приятелям. - Я попекусь о стаде, а заодно приобщу чужеземца к Закону.
Те ускакали восвояси, верховая скотина Арроза побрела в сторонку. Он уселся скрестив ноги и указал на землю рядом с собой.
- Садись. Поговорим. Я сел к нему лицом и спиной к ветру, поскольку не взялся бы отгадать, когда в последний раз этот малый и его одежда находились в контакте с мылом и водой. И он еще смеет рассуждать о чистоте! Арроз запустил пятерню под накидку, с наслаждением почесался, достал видавший виды томик и поднял над головой.
- Сия Книга - вместилище всей мудрости, - назидательно произнес он, блеснув глазами.
- Чудненько. И как она называется?
- Книга. Ибо она - единственная, других не существует. Все, что людям надобно знать - здесь. Она содержит в себе квинтэссенцию всех истин.
Я подумал, что для такой работенки книжка выглядит тонковато, но благоразумно прикусил язык.
- Сие есмь промысел Великого Основателя, чье имя произносить запрещено. Осененный праведным вдохновением, он прочел все Священные книги и узрел в них откровение Всевышнего, чье имя произносить запрещено, и отделил драгоценные зерна божественной истины от греховных плевел блудомыслия. Он написал Книгу, а прочие предал огню. Он пошел в мир, и паства его была неисчислима. Но подлые завистники возжелали погубить Основателя и его приверженцев. Так речено. А еще речено, что он, дабы спастись от нечестивых гонений, привел свою паству в этот мир, и более никто их не тревожил. Вот почему вопрошаю я: чист ли ты, чужеземец? Идешь ли ты Путем Книги?
- Гм, занятно. Сказать по правде, я иду несколько иным путем. Но путь мой требует уважать чужие воззрения, так что можешь не беспокоиться.
Он нахмурился и увещевающе погрозил пальцем.
- Лишь один Путь истинный, и одна Книга. Кто мнит иначе, нечестивец есмь. Сейчас у тебя появилась возможность очиститься и сберечься, ибо я указал тебе истинный Путь.
- Премного благодарен, но как-нибудь обойдусь. Он вскочил на ноги и ткнул в мою сторону указующим перстом.
- Неверный! Язычник! Изыди, не оскверняй меня видом своим!
- Ладно, остаемся при своих. До свидания и всяческих успехов в стрижке баракоз. Но прежде чем мы расстанемся, не взглянешь ли вот на это?
Я достал из кармана фотографию пропавшей штуковины и показал ему.
- Мерзость! - Чтобы не притрагиваться к снимку, Арроз спрятал руки за спину.
- В этом я не сомневаюсь. Я просто спрашиваю, не попадалась ли тебе на глаза эта вещь? Или ее фото?
- Нет! Никогда!
- Рад был с тобой познакомиться.
Даже не махнув на прощанье рукой, Арроз подошел к скакуну, пинком заставил его подняться, забрался в седло и умчался галопом. Я выдернул меч из земли и пошел к спутникам. Мадонетту все еще трясло.
- Лицемерный, узколобый, фанатичный выродок!
- Это еще мягко сказано. Но нет худа без добра - я добыл крупицу информации. Правда, негативной. Он никогда не видел находку. Значит, надо искать в другом месте.
- Мы что, опросим все племена?
- Если ты не предложишь что-нибудь поумнее. И если уложимся в девятнадцать дней.
- Я ему не верю, - заявила Мадонетта. - Только не надо хихикать и говорить про женскую интуицию. Разве он не такой же бандит, как те, что напали на корабль археологов?
- Ты права. И разве не топот множества копыт приближается к нам?
- Приближается! - воскликнул Флойд. - Что делать? Бежать?
- Еще чего! Выходим из укрытия. Инструменты наголо! Дадим грязнулям концерт, которого они вовек не забудут.
Арроз съездил за подмогой и привел не меньше трех десятков кочевников. Воинственно размахивая саблями, они летели на нас неудержимой лавиной под маниакальное блеянье баракоз. Я врубил усилитель на предельную мощность.
- Надеть наушники, приготовиться. По счету "три" начинаем старый добрый тринадцатый номер - "Летят ревущие ракеты". Раз, два...
Как только я произнес "три!", грянул оглушительный музыкальный взрыв. Передние баракозы вскинулись на дыбы и сбросили седоков. Для пущего эффекта я метнул в нападающих несколько дымовых шашек и обстрелял их топографическими молниями.
Получилось шикарно. Атака захлебнулась еще до того, как мы начали второй куплет. Последняя перепуганная баракоза бешеным аллюром унесла за горизонт своего черного всадника. Истоптанную траву усеивали брошенные сабли, клочья шерсти и мириады катышков навоза.
- Победа за нами! - ликующе выкрикнул я.
"И девятнадцать дней на все про все, - уныло добавил про себя. Дьявольски мало. Можно весь этот срок околачиваться на уголовной планете, а толку? В общем, план требует коррективов, и существенных".
Я отошел в сторонку и так надавил на кнопку рации, что едва не сломал зуб.
- Капитан Тремэрн слушает.
- А бедолага Джим ди Гриз говорит. Вы все поняли?
- Да, мы вели наблюдение. Я слышал, как ты просил опознать находку по фото. Полагаю, безрезультатно?
- Вы правильно полагаете, о владелец далекого неземного голоса. А теперь слушайте. Необходимо изменить план. Разрабатывая операцию, я исходил из допущения, что на этой убогой планетке существует цивилизация или хотя бы ее смутное подобие. Я собирался гастролировать, заодно шпионить. И просчитался.
- Да, тебе в надлежащее время не предоставили исчерпывающих сведений.
Сочувствую. Ты и сам теперь в курсе: информация о планете практически целиком засекречена.
- Теперь-то я в курсе, но все равно мой замысел не выдерживает критики. Было бы куда больше проку, если б мы нагрянули сюда под видом космических десантников. Пока ни одна встреча с аборигенами не обошлась без попытки перерезать нам глотки. Каждая наша неудача - на совести твердолобого адмирала Бенбоу. Он не пожалел труда, чтобы втереть мне очки.
Или вы так не считаете?
- Как должностное лицо при исполнении служебных обязанностей, я не вправе обсуждать компетентность начальства. Но вынужден признать, что офицер, готовивший вас к заданию, был, если можно так выразиться, скуповат на информацию.
- А еще - на отпущенный мне срок. Известно ли вам, что через девятнадцать дней я сыграю в ящик от яда замедленного действия?
- Увы, я осведомлен. И ты ошибаешься - осталось восемнадцать дней.
Похоже, ты потерял счет времени.
- Восемнадцать? Вот спасибо! Что ж, коли так, мне тем более не обойтись без вашей помощи. Нужен транспорт.
- Нам запрещены любые контакты с населением.
- Я только что отменил этот запрет. Вы утверждали, что возглавляете комиссию и хотите многое изменить к лучшему. Вам и карты в руки. Для начала спустите катер. И тогда за оставшиеся дни я смогу посетить гораздо больше племен баракозьих пастырей.
- Ты подталкиваешь меня к нарушению приказа. Так и по фуражке можно схлопотать.
- Экое горе!
Пауза в моем черепе затягивалась. Я ждал. Пока не услышал звук, в котором безошибочно узнал вздох.
- Ладно. Надеюсь, в наши дни хороший специалист и на гражданке без работы не останется. Катер сядет после захода солнца. Если с земли его не заметят, может, обойдется и без отставки.
- Тремэрн, вы отличный парень. Спасибо от всей души.
Насвистывая аккорды из "Шведского чудовища", я возвратился к спутникам.
- Джим, ты чудо! - сообщила Мадонетта, обнимая меня и целуя. - Лучше плохо лететь, чем хорошо идти.
Флойд радостно кивнул и тоже полез обниматься.
- Руки прочь! - закричал я. - Ладно девчонки, но с бородатыми мужиками я не целуюсь. И вообще, хватит дурака валять. Сейчас немного увеличим расстояние между нами и религиозными психами - на случай, если они решат вернуться. Потом отдых до темноты. У меня предчувствие, что ночка нас ждет та еще.

Глава 11

- Джим, просыпайся. Уже совсем темно.
Я почти обрадовался ласковой руке Мадонетты - она вытащила меня из кошмара. Скользкие щупальца, выпученные глаза. Брр, приснится же такая мерзость! Трагический финал, до которого осталось восемнадцать дней, все-таки закрался в подсознание.
Я сел, зевнул, потянулся. С великой неохотой солнце наконец-то спряталось за горизонтом, оставив лишь меркнущую ленточку. Проявлялись довольно невзрачные и к тому же малочисленные созвездия. Очевидно, тюремная планета обреталась где-то на задворках Галактики.
Внезапно звезды померкли, и к нам с небес двинулся на нульгравитационной тяге темный силуэт. Когда катер сел и мы приблизились, открылся люк освещенной кабины.
- Погаси свет, пентюх! - крикнул я. - Ты что, решил испортить мне ночное зрение?
Пилот повернулся вместе с креслом и натянуто улыбнулся.
- Простите, капитан. Пентюх - всего лишь метафора.
- Целиком признаю свою оплошность. - Тремэрн похлопал себя по электронному глазному яблоку. - С этими штучками совсем разучился отличать день от ночи. У меня лучшее ночное зрение на флоте, и я решил сам вести катер.
Он погасил лампы, оставив на борту лишь аварийное освещение - чтобы я не залез впотьмах куда не следует. Я сел в кресло второго пилота и пристегнулся.
- Что ты задумал? - спросил он.
- Ничего сложного. Скажите, вы знаете расположение всех баракозьих отар, да?
- Да, они на учете у бортового компьютера.
- Чудненько. Пускай компьютер займется топографией и проложит курс, чтобы мы в кратчайшее время облетели все отары. Тактика простая: садимся в сторонке, берем потихоньку "языка" и показываем ему фото. Если он не узнает находку, летим к следующему стаду.
- На вид и впрямь несложно и практично. Ремни пристегнул? Отлично.
Летим к первой отаре.
Нас вдавило в спинки кресел. Катер набрал высоту и понесся по проложенному компьютером курсу. Потом он сбросил скорость и барражировал на малой высоте, пока Тремэрн вглядывался во мрак.
- Ага, вижу, - сообщил он. - Вон там, на дальнем краю стада. Не то пасет его, не то просто не дает разбрестись. Есть предложение: я подберусь сзади и скручу его, а ты допросишь.
- Подберетесь в темноте? Скрутите вооруженного охранника?
- Послушай, где я, по-твоему, обзавелся этими зенками? На оперативной работе. Сказать по правде, люблю вспомнить молодость.
Оставалось только согласиться. Час от часу капитан нравился мне все больше. С таким союзником можно горы своротить. Во всяком случае, сберечь немало времени - если он и вправду такой орел, каким себя выставляет.
Кое-какие сомнения имелись, но я держал их при себе. Как ни крути, это был седой инвалид, столоначальник в погонах, у которого давно истек срок годности.
Я лишний раз убедился, что не всегда качество товара соответствует упаковке.
Посадив катер, Тремэрн выскочил и исчез в темноте. Не прошло и тридцати секунд, как я услышал тихий зов:
- Готово. Можно включить свет.
Я зажег фонарик и в кромешном мраке под почти беззвездным небом увидел двух человек, стоящих вплотную друг к другу. У пастуха были выпучены глаза и разинут рот, но рука, сжавшая его шею в железном захвате, не давала крику вырваться. Я покачал фонарем под носом у кочевника.
- Внемли мне, горе-пастух! Рука, сжимающая твое горло, может запросто убить тебя. Потом мы умыкнем стадо и до конца дней своих будем лакомиться шашлыками из баракозлятины. Но я готов пощадить тебя. Сейчас нукер уберет руку с твоей грязной шеи, и ты не закричишь, если не хочешь умереть. Ты будешь тихо отвечать на вопросы.
Он заперхал, потом застонал.
- О, демоны ночи! Отпустите меня, не убивайте, скажите, что вы хотите услышать, а потом убирайтесь в нечестивые глубины, из коих сбежали!
Я протянул руку, схватил его за нос и с силой крутанул.
- Заткнись. Открой глаза. Посмотри на фотографию. Отвечай. Ты когда-нибудь видел эту вещь?
Я поднес снимок к его лицу, посветил. Тремэрн чуть напряг мускулы, и "язык" простонал:
- Нет... ни разу... не помню...
Он забулькал, потерял сознание и рухнул наземь.
- Интересно, эти баракозьи пастухи когда-нибудь моются? - спросил Тремэрн.
- Только в високосные годы. Летим дальше.
Мы довольно быстро отработали процедуру. Тремэрн сажал катер и десантировался первым. Обычно к тому времени, как я выбирался из кабины, все уже было готово.
В ту ночь немало испуганных пастухов уснуло крепким сном, взглянув предварительно на фотографию находки. Я дремал между высадками, сотрясая катер храпом и тяжкими вздохами. Капитан не знал усталости и после одиннадцатого допроса выглядел совершенно свежим. А мне казалось, что этой ночи не будет конца.
Устрашая тринадцатого кочевника, я едва не упал в обморок. Тринадцать - несчастливое число, но мы его преодолели и отправились дальше. И снова пара вытаращенных глаз воззрилась на нас по-над клином нечесаной бороды.
- Гляди! - прорычал я. - Отвечай! И учти - стоны за ответ не считаются. Видел когда-нибудь эту хреновину?
Вместо того чтобы застонать, этот закулдыкал и вскрикнул от боли.
Тремэрн сильнее заломил ему руку. Было похоже, что железный капитан начинает терять терпение.
- Отродье демона... Творенье шайтана... я предостерегал, но они не внимали... Могила! Могила!
- Что он лопочет? - спросил Тремэрн. - Ты хоть что-нибудь понимаешь?
- Капитан, у нас есть надежда. Если это не соучастник, то, по крайней мере, свидетель. Эй ты! Гляди! Видел раньше?
- Я ему рек: не касайся, ибо смерть и проклятие придут вослед...
- Значит, видел. Ладно, капитан, отпустите его руку, но будьте начеку.
- Я выудил из кармана горсть серебряных цилиндров - местных денег. Дал им поблестеть под лучом фонаря.
- Гляди, вонючка, федхи, и все - твои.
Это мгновенно привело парня в чувство, но я сжал кулак, когда он протянул лапу.
- Твои, но при условии, что ты ответишь на пару-тройку простеньких вопросов. А если ответишь правильно, то вдобавок останешься цел и невредим.
Ты видел эту вещь?
- Они сбежали. А ее мы нашли на корабле. Я к ней прикасался! Мерзость!
Мерзость!
- Хорошо поешь. - Я пересыпал в поджидающую руку половину монет. - А теперь вопрос на десять тысяч федх. Где она сейчас?
- Продали, продали нечестивцам... райцам. Может на них падет проклятие, вечное проклятие...
Нелегко было вытянуть из него все подробности, но мы в конце концов справились. Вылущив правду из вороха всяческих проклятий и поношений, мы поняли, что имеем дело с самой заурядной продажей краденого. Фундаменталисты видели, как садился корабль, и напали, едва открылся люк. Пока ученые спасались бегством, пастухи носились по отсекам и швыряли за борт все, что могли поднять. В том числе выволокли и контейнер с находкой, но раскурочить его сумели далеко не сразу. Наконец они управились с этой работенкой и стали ломать головы: что ж это за дьявольщина такая и как с ней быть? Неведение, как известно, порождает страх. Поэтому они отвезли диковину в Рай, где можно сплавить все что угодно. Конец.
Мы позволили пастуху сграбастать деньги и уложили на землю его бесчувственное тело.
- Надо бы посоветоваться, - сказал я.
- Надо бы, но не так близко к стаду. Давай поднимемся на плато, там воздух чище.
Мы высадились в последний раз. Остальные Крысы, к этому времени проснувшиеся, внимательно выслушали наш рассказ.
- Что ж, это здорово сужает сектор поиска, - заключила Мадонетта.
- Действительно, - согласился я. - Какова численность райского населения?
- Тысяч сто, - сказал Тремэрн. - Может, это не лучшая нация в Галактике, но здесь она выглядит самой преуспевающей. Правда, я с ней мало знаком. Только по фотографиям и наблюдениям со спутника.
- А в Пентагоне кто-нибудь знает побольше?
- Возможно. Но говорить не будет, потому что информация засекречена.
Я сжал кулак до хруста в суставах, поморщился и ткнул пальцем в сторону капитана.
- Согласитесь, все это выглядит не слишком разумно.
Тремэрн был не более доволен, чем я.
- Да, Джим, это неразумно. И я не понимаю, почему ваша группа, работая здесь, не имеет доступа к самым необходимым сведениям. Я попробовал это выяснить и получил не только отказ, но и строгое предостережение.
- Кто нам мешает? Есть догадки?
- Конкретно - никто. Высшие инстанции. Любой, с кем я разговаривал, понимал твои проблемы и соглашался помочь, но едва он обращался наверх, как получал головомойку.
- Или я параноик, или в этих высших инстанциях кому-то не нравится наша операция. И кто-то хочет ее сорвать.
Настала очередь Тремэрна хрустнуть пальцами и помрачнеть.
- Я уже говорил, что я - старый карьерист. Но сейчас мне очень многое не по нутру. Не только то, как обращаются с твоей группой, - вообще все это грязное дельце. Честно говоря, у меня у самого почва из-под ног уходит.
Поначалу я думал, что сумею добиться перемен, если буду действовать по служебным каналам. Черта с два! Я почти так же крепко, как и ты, связан по рукам и ногам.
- Кем? И почему?
- Не знаю. Но изо всех сил стараюсь разобраться. А насчет этого города, Рая, и его жителей мне почти ничего не известно.
- Что ж, капитан, спасибо за честный ответ.
- Если вы не в курсе, почему бы нам самим не разузнать? - предложил Стинго. - Дадим концертик-другой, а заодно посмотрим, что там к чему.
- Может, и правда все так просто, - буркнул я. - Ладно, давайте взглянем на карту.
Складывалось впечатление, что население главным образом сосредоточено в одном-единственном городе; его границам явно недоставало архитектурной завершенности. От него тянулось несколько дорог к ближайшим селам. Кое-где наблюдались мелкие группы строений - по всей вероятности, фермы. На трех мерной карте все выглядело совершенно обыденно. Озадачивала только стена, делившая город надвое. Тем более что на окраине никаких стен не наблюдалось.
Я поинтересовался, указывая на нее:
- Вы хоть представляете, что это такое и зачем оно понадобилось?
Тремэрн отрицательно покачал головой.
- Ни в малейшей степени. Похоже на стену - вот и все, что я могу сказать. Вдоль нее проходит дорога. Судя по всему, единственная дорога, идущая в город с равнины.
Я ткнул в голокарту пальцем.
- Вот здесь дорога кончается, исчезает в траве. Сюда-то нам и надо.
Или у кого-нибудь есть более ценные предложения?

Предыдущая страница 5 Следущая страница


- Куда уж ценнее, - пожал плечами Тремэрн. - Я вас высажу вот тут, на плато, за этой грядой вас никто не заметит. Потом уведу катер, и дальше будем держать связь по радио.
Сказано - сделано.
- Первым делом - поспать. - Флойд зевнул. - Та еще ночка.
"Еще бы! - подумал я. - Если учесть длительность здешних суток".
Катер стартовал, и мы расположились на ночлег. Когда проснулись, было еще темно. И мы снова уснули. Во всяком случае, трое. У меня в голове слишком уж много всего накопилось, чтобы я мог дрыхнуть так же безмятежно, как мои приятели. Нам удалось-таки напасть на след находки. Но след бесполезен, если по нему не идти. А куда тут пойдешь впотьмах? Сколько еще у меня деньков до ухода в мир иной? Я сосчитал на пальцах. Примерно восемнадцать миновало, значит остается двенадцать. Чудненько. Или я ошибся?
И тут же обругал себя: только идиот загибает пальцы, когда у него под рукой компьютер.
Я включил машинку, быстренько составил программу и коснулся клавиши "З"
- занавес, или загробный мир, выбирайте, что вам больше нравится. Передо мной засияла цифра 18, а рядом замерцало 12. Не скажу, что при их виде я приободрился, но, как ни крути, это решало проблему счисления срока. Должно быть, это удовлетворило некую часть моего "я", поскольку меня тут же сморил крепкий сон.
В конце концов небо, превозмогая великую лень, осветлилось, и наступил новый день. Но еще до восхода солнца капитан привел на бреющем катер, взял нас на борт, а затем высадил за грядой холмов неподалеку от Рая.
- Удачи, - без особой надежды в голосе пожелал он.
Катер полетел прочь и сгинул за светлеющим горизонтом. Я почти машинально ткнул пальцем в букву "З" на клавиатуре, цифры вспыхнули и сразу исчезли.
Но я успел их запомнить. Наступил девятнадцатый день.

Глава 12

Заря растянулась на целую вечность, солнце вставало, как под пыткой.
Еще не вполне рассвело, когда мы приблизились к началу стены - одному слою кирпичей, прячущемуся в траве.
- Интересно, что это такое? - произнес я, ни к кому конкретно не обращаясь.
Стинго нагнулся и постучал о кирпич костяшками пальцев. - Кирпич, - сказал он.
- Красный, - уточнила Мадонетта.
- Спасибо, спасибо, - отозвался я, вовсе не испытывая благодарности.
Справа от кирпичной полосы тянулась едва заметная тропка, и мы, снедаемые любопытством, пошли по ней.
- Глядите, тут она уже повыше, - показал Флойд. - Второй слой появился.
- А впереди - еще выше, - отозвалась Мадонетта. - Уже в три кирпича.
- Что это? - Стинго наклонился, раздвинул траву и пригляделся, а затем дотронулся до кладки пальцем. - Какой-то оттиск. На каждом кирпиче.
Все присмотрелись. Что-то вроде кольца с торчащей из него стрелкой.
- Кольцо, - пробормотал я. - Стрелка... - И тут у меня в черепушке запрыгала интуиция. Я уже видел этот символ... Да!
- Кто-нибудь, взгляните, пожалуйста, нет ли на той стороне кольца с крестиком.
Мадонетта изящно подняла брови, плавно переступила через низкую стену, грациозно нагнулась и посмотрела. Ее брови поднялись еще выше.
- Как ты догадался? Тут и впрямь на всех кирпичах колечки с крестиками.
- Биология, - ответил я. - Со школы помню.
- Ах да, точно! - воскликнула она. - Символы мужской и женской особей.
- В самую точку! - крикнул Флойд, ушедший тем временем вперед. Знаете, что тут на кирпиче отпечатано? "VIROJ". А на той стороне. - Он наклонился и посмотрел. - "VIRINOJ".
Мы шагали вдоль стены, и она очень медленно росла. Вскоре появилась новая надпись: "LJUDI". Затем - "MTUWA, HERRER, SIGNORI".
- Довольно, - скомандовал я, останавливаясь. - Снимаем рюкзаки.
Передохнем, а заодно попробуем решить эту задачку. По-моему, все вполне ясно. Мы идем по тропе. Кто не сочтет за труд посмотреть, нет ли такой же тропы с той стороны?
Кирпичная стена выросла уже до пояса. Флойд упер в нее ладони, подпрыгнул и перевалился на ту сторону.
- Есть как будто, но очень нечеткая. Сильно травой заросла. Можно мне назад?
- Можно и нужно, потому что пора выбирать. - Я показал вперед, на плавно растущую стену. - Фундаменалисты говорили, что приезжают в город торговать. Должно быть, этим путем и по этой стороне.
Мадонетта кивнула. Ей расклад не нравился.
- К тому же одни мужчины, как пить дать. Вот уж точно - нечистые!
Обращаются с женщинами, как со скотиной. Если женщины приходят в город той дорогой, значит та сторона отведена для них. Джим, что, по-твоему, нам следует делать?
- А по-вашему? Я уже сказал, пора выбирать. Или держимся вместе, или нарушаем инструкцию. Вот что необходимо решить в первую очередь.
- Держу пари, если не плюнем на инструкции, обязательно во что-нибудь вляпаемся, - заявила Мадонетта. - Неспроста эту стенку соорудили, ой, неспроста! Похоже на прозрачный намек, и если им пренебречь, наверняка случится что-нибудь не слишком хорошее. Вот мой выбор: я перелезу на ту сторону и сбегаю на разведку...
- Нет, - оборвал я. - Стена все растет, и если мы разделимся, то не сможем связаться по радио. Не годится.
- А мне не годится идти с вами по этой дорожке, но и возвращаться я не собираюсь. Так что будь любезен, включи свой челюстефон и поговори с Тремэрном. Пускай наблюдает за нами через спутник. Если не хотим провалить задание, мы должны выяснить, как обстоят дела в обеих частях города. И только я могу узнать, что происходит за этой стеной.
Она надела рюкзак, легла животом на кирпичную кладку, перекинула через нее ноги и улыбнулась нам с той стороны. Меня это ничуть не обрадовало.
- Нравится тебе это или нет, неважно, - сказала Мадонетта, прочтя у меня на лбу все сомнения. - Просто иначе - никак. Возьмем индивидуальные рации. Не забывай, что Тремэрн всегда начеку и подошлет солдат, если кто-нибудь из нас попадет в беду. Договорись с ним.
- Договорюсь. Только прежде давай убедимся, что рации не подведут.
Боюсь, радиосигнал может не пройти. Кому-нибудь доводилось слышать о передатчиках, для которых камень не преграда?
Я просто думал вслух. Полушутя. И несколько опешил, когда за моей спиной прозвучало:
- Мне доводилось.
Я развернулся как ужаленный и бросил на Стинго пылающий взгляд. Он картинно отполировал ногти о рубашку, а затем полюбовался сияющими отражениями своей физиономии.
- Это ты сказал? - уличил его я. Он с глубокомысленным видом кивнул.
- Зачем?
- Зачем? Хороший вопрос. Я отвечу так. Хоть ты и видишь перед собой стареющего музыканта-дилетанта, которого вызвали из отставки ради общего блага, не следует забывать, что ради того же общего блага он прослужил на флоте не один десяток лет. Связистом Лиги. Да будет тебе известно, я участвовал в разработке симпатичного приборчика под названием МИПСК.
- Мипсик? - тупо переспросил я.
- Почти правильно, мой дорогой Джим. МИПСК - миниатюрный персональный спутниковый коммуникатор. Полагаю, ты сейчас же щелкнешь челюстями и закажешь Тремэрну штуки две. А лучше четыре - чтобы каждый из нас всегда мог связаться с остальными. И еще скажи Тремэрну, чтобы он не забыл запустить на стационарную орбиту спутник связи, для постоянного приема сигналов из Рая.
- МИПСКи не только сверхсекретны, но и сверхдороги, - так отреагировал Тремэрн на мой заказ.
- Как и наша маленькая экспедиция. Вы сумеете их раздобыть?
- Конечно. Они уже в пути.
Через полчаса с небес спустился гравиподъемник и умчался ввысь, как только с него сняли маленькую посылку. Я надорвал упаковку и вытряхнул щепотку накладных ногтей. Сперва у меня глаза на лоб полезли, но затем я вспомнил, как Стинго, рассказывая про МИПСКи, полировал ногти.
- Ловко.
- Высокая технология плюс идеальная маскировка, - пояснил Стинго. В пакете должен быть и клей. Ногти носятся парами. С пометкой "Т" - на указательном пальце левой руки. "М" приклеивается к мизинцу той же руки.
Внутри - голографические микросхемы, так что можно обстригать их как угодно, они все равно будут работать.
- "Т"? - переспросил Флойд. - "М"?
- Телефон и микрофон.
- Что еще? - спросил я чуть ли не с почтением. Признаться, я слегка ошалел, обнаружив у себя под носом связиста-волшебника.
- МИПСКи питаются энергией разложения фагоцитов, которые постоянно атакуют "ногти" через кутикулу. Можно сказать, вечная батарейка. Если тебе понадобится с нами поговорить, к примеру, из здания с тонкими перекрытиями, спутник поймает твой сигнал и отошлет на приемник. Очень просто. Надо только вставить в ухо указательный палец и говорить в микрофон на мизинце.
Я выбрал пару "ногтей", подрезал, приклеил - сказать по правде, не без волнения, - сунул палец в ухо и сказал:
- Надеюсь, они работают.
- Конечно, работают. - Разнообразия ради голос Тремэрна раздался не из челюсти, а из пальца.
Прилаживая МИПСКи, мы заново обмозговали ситуацию, перебрали все варианты и вернулись к единственному разумному решению.
- Не будем терять времени. - Бросив последний восхищенный взгляд на коммуникаторы, Мадонетта надела рюкзак и несколько раз подкинула его, чтобы поудобнее приладить на спине. Затем повернулась и перелезла через стену.
С каждым шагом Мадонетты стена поднималась все выше и очень скоро заслонила ее с головой. Время от времени девушка поднимала руку. Когда же мы перестали видеть даже ее пальцы, я произнес в мизинец:
- Держим связь. Жду регулярных докладов. В случае чего пой. Все что угодно.
- Как скажешь, шеф.
Мы надели рюкзаки и пошли. За час стена неимоверно выросла и теперь выглядела неприступной. Мы поддерживали связь с Мадонеттой, но все-таки она осталась одна. Мне это было не по нутру, и хотя я все время напоминал себе, что на орбите - вооруженный корабль и в случае беды сюда в мгновение ока явится вооруженный десант, легче не становилось.
- Впервые вижу тут возделанные поля, - сказал Флойд. - И еще: вы заметили вон там, у стены, облако пыли? Оно приближается к нам.
- Ничего, у нас оружие, а на самый крайний случай я приберег несколько гранат-пугачей.
Мы решили подождать. Нечто, рысившее навстречу, издали смахивало на лошадь.
- Конь, - решил я, - но без седока. У Стинго зрение было поострей моего.
- Отродясь не встречал коней о шести ногах. "Конь" убавил прыть, затем и вовсе остановился и воззрился на нас. Мы ответили тем же. Робот.
Металлический. Суставчатые ноги, впереди - пара щупалец-манипуляторов. Головы не предусмотрено, только пара глаз на стебельке. Динамик между щупальцами захрипел и изрек писклявым механическим голосом:
- Bonan tagon - kaj bonvenu al Paradiso.
- И тебе добрый день, - отозвался я. - Меня зовут Джим.
- Недурное имя, вполне мужское. Меня зовут Хингст, и я рад приветствовать вас в...
Конец фразы утонул в утробном реве, из задней части робота ударила струя черного дыма. Мы дружно отступили, наставили оружие. Хингст вскинул вверх гибкие клешни.
- О путники, я не желаю вам зла. Не будучи искушены в науках, вы, конечно, не догадываетесь, что треск и дым - всего-навсего выхлоп спиртового двигателя, который вращает генератор, который, в свою очередь...
- Подзаряжает твои аккумуляторы. Мы, Хингст, тоже не лыком шиты. Мы тебе не козопасы вонючие, с которыми ты привык иметь дело. А твоя, стало быть, работа - приветствовать гостей города?
- Счастлив, что передо мной на этот раз - настоящие джентльмены. До того как мой процессор вмонтировали в этот грубый агрегат, я был метрдотелем класса А42 и работал в самых престижных ресторанах...
- Если не возражаешь, твоими реминисценциями мы насладимся в следующий раз. У нас есть несколько вопросов. - Не сомневаюсь, что у меня найдется несколько ответов, - пообещал Хингст недовольным тоном и приблизился на несколько шагов. Точно жалящая змея, ко мне метнулось щупальце. Я отскочил, вскинул меч, но было поздно.
Холодный металл отпрянул, коснувшись моих губ.
- Еще раз так сделаешь, и я укорочу тебе манипулятор, - прорычал я.
- Спокойствие, спокойствие. Все-таки вы - вооруженные пришельцы, а я - должностное лицо при исполнении служебных обязанностей. Одна из них взять у вас слюну на анализ. Что я и сделал. Джентльмен Джим, можете идти дальше, поскольку вы действительно принадлежите к мужскому полу. А теперь мне хотелось бы проверить слюну ваших спутников. - Да ради Бога, что мне, плевка жалко? - проворчал Флойд, на всякий случай складывая ладони ковшиком и прикрывая пах.
- Я рад, что вы обладаете чувством юмора, незнакомый... - щупальце взяло слюну изо рта Флойда, - ...джентльмен, в чем я более не сомневаюсь.
Теперь вы, последний гость. Если не возражаете...
Хингст повернулся. Я прыгнул и встал перед ним.
- Одну минуточку, должностное лицо по прозвищу Хингст. У меня есть вопросы.
- Извините, но это не соответствует протоколу. Будьте любезны, джентльмен Джим, отойдите.
- Не раньше, чем ты ответишь.
Я не трогался с места. Другой манипулятор коснулся моей руки и шарахнул молнией!
Лежа на земле, я провожал Хингста злобным взглядом.
- Крепко, да? - крикнул он на бегу. - Мощные аккумуляторы.
Флойд помог мне встать, отряхнул одежду.
- Ничего, бывает и хуже.
- Спасибо. Но ведь не тебя же закоротили. Мы двинулись дальше. Я рассказал об инциденте Мадонетте, а Тремэрн и сам подслушал.
- Прикладная технология, - резюмировал он. - Пожалуй, это местечко выгодно отличается от прочих лайокукайских свинарников. Поскольку меня все еще пощипывало, а во рту был привкус гари, я только фыркнул. Вскоре Мадонетта сообщила, что создание, аналогичное описанному нами, приближается к ней. В бессильной ярости я схватился за меч и не разжимал пальцы, пока вновь не услышал ее голоса.
Точь-в-точь как ваш приятель, только зовут по-другому. Хоппи. Проверила слюну и сразу убежала. Что теперь делать?
- Мы идем дальше, а ты передохни. Если по обе стороны стенки порядки одинаковые, мы освоимся раньше.
- Превосходство самцов-шовинистов?
- Здравый смысл. Нас трое, а ты одна.
- Что ж, аргумент веский, да и отдых мне не повредит. До связи.
- Умница. Мы пошли.
Дорога расширилась и уже ничем не напоминала грязную тропку. Мимо тянулись обработанные поля, а затем появились заросли полпеттонов - видимо сады, так как деревья стояли аккуратными рядами. За ними маячило скопление низких зданий - наверное, ферма. Дорогу перегораживала кирпичная арка. Мы укоротили шаг, а потом и вовсе остановились.
- Это то, о чем я думаю? - спросил Стинго.
- Не знаю, о чем ты думаешь, а по мне, так это здание с аркой, сказал Флойд. - И больше мы ничего не узнаем, если так и будем стоять и пялиться.
Мы медленно заковыляли вперед и снова встали, когда под аркой появился мужчина. Он вышел на солнечный свет, и мы убрали руки с оружия. Он подслеповато поморгал красными глазами, затем кивнул седой гривой и похлопал по колечку со стрелкой, вышитому на лацкане его серого одеяния.
- Добро пожаловать, путники! Добро пожаловать в Рай! Я - Афатт, комендант городских ворот. Рынок откроется завтра на рассвете. Можете остановиться прямо здесь, а если желаете, разбейте лагерь за аркой. Пока вы наши гости, мы сочтем за честь присмотреть за вашим оружием. - Взгляд, брошенный комендантом через плечо, откровенно говорил: взятка устроит его гораздо больше, чем пошлина.
- Не к чему утруждаться, достопочтенный Афатт, - проникновенно сказал я. - Ты видишь перед собой не крестьян и не торговцев, а знаменитых на всю Галактику первоклассных музыкантов. Мы - "Стальные Крысы"!
У дряхлого мздоимца отвисла челюсть, и он поспешил отступить назад.
- Крысы? Раю не нужны крысы. Раю нужны федхи - старые, грязные, любые...
- Всегда приятно встретить настоящего фана, - пробормотал Флойд. - А я то думал, эта планетка не отлипает от ящика...
Под аркой возник еще один раец. Помоложе, покрупнее, повоеннее. В шипастом металлическом шлеме и твердой кожуре.
- Что ты сказал? - осведомился он, помахивая блестящим и весьма неэстетичным топором.
- Что слышал, голубок. Я не люблю повторяться перед солдатней.
Это спровоцировало кривой оскал и отрывистый лай:
- Стража! Сюда! К нам тут пожаловали стригали баракоз, требуется урок вежливости.
И секунды не прошло, как мы услышали лязганье оружия и топот.

Глава 13

Их было много, и они экспонировали коллекцию оружия, отвратительного и смертоносного на вид. При общении с жителями этого помоечного мира, напомнил я себе, необходима сдержанность. Пошевели мозгами, Джим, пока не поздно.
- Тысяча извинений, добрый господин, я всего лишь не устоял перед соблазном пошутить. Мы с удовольствием выполним ваше пожелание и представимся еще раз. Перед вами и вашими доблестными подчиненными имеют честь стоять лучшие музыканты освоенной Галактики!
Закончив тираду, я коснулся выключателя на боку рюкзака, и мощный орган исторг начальные аккорды "Меркурианских мутантов". Флойд и Стинго мгновенно сориентировались и хором пропели первые строки:
Ум хорошо, а два - лучше,
И карие глазенки английского сеттера...
Правда, что может быть круче?!
Коротенькая музыкально-генетическая шутка подействовала очень даже впечатляюще. Солдаты дружно взревели и кинулись на нас.
- Драться или драпать? - мрачно спросил Флойд, хватаясь за меч.
Едва не заорав "драться!", я спохватился и выкрикнул:
- Слушайте!
Ибо стражники позабыли об оружии и ревели от восторга.
- Это они! Ну, прямо как в шоу "Галактическая салорезка"!
- Вот эта бородатая образина - Флойд!
- А я хочу послушать "Много ли яда в змеином логове?"!
Они окружили нас, стараясь пожать нам руки и испуская хриплые вопли буйного восторга. Ни дать ни взять заправские фаны.
- Но... но... - ошалело нокал я, - ваш комендант и в самом деле ничего про нас не слышал?
Первый стражник, чей оскал уже превратился в счастливую улыбку, не слишком тактично отпихнул старика.
- Афатт никогда не смотрит ящик. А мы смотрим!
Ежели хотите знать, тут такой кавардак поднялся, когда мы прознали о вашей ссылке! Кто бы мог подумать, что в конце концов вы объявитесь тут!
Погодите, скоро о вас услышат в казармах - вот тогда настоящая буча начнется!
Они с веселым гомоном повели нас через арку на гимнастическую площадку.
Наш новый знакомый горделиво возглавлял шествие.
- Я - Льотур, сержант охраны. Располагайтесь, ребята, чувствуйте себя как дома. Я сейчас все устрою. Выпивку! - приказал он своим людям. - И еды! Все, что они захотят.
Продолжение последовало в том же духе. Нам подали пиво оригинального зеленого цвета, зато с настоящим вкусом пива. Солдаты толпились вокруг и ловили буквально каждое наше слово. Поэтому я сжал челюсти, чтобы привлечь внимание Тремэрна, и облек донесение в форму приветственной речи.
- Галантные витязи Рая, мы потрясены вашим гостеприимством. Вы встречаете осужденных за наркоту отщепенцев как героев вашей сказочной страны. Вы потчуете нас едой и выпивкой, и ваши радостные крики сулят нам прекрасное будущее.
- Искренне на это надеюсь, - прозвучал в моей голове глас Тремэрна.
- Но пока не решена задачка насчет мужчин и женщин, Мадонетта, по моему приказу, не тронется с места.
- И это великолепно! - воскликнул я. - А вы, ребята, разве не согласны, что великолепнее, чем здесь, нас еще нигде не встречали?
Не отрываясь от еды и питья, мои спутники покивали. Под одобрительный булькающий рев солдаты принесли еще пива. Когда я вытирал губы тыльной стороной ладони, вернулся Льотур.
- Пришлось доложить самому Железному Джону, он даст вам аудиенцию. Но пока не приехали огненные колесницы, сбацайте-ка нам... Пардон! Может, вы не откажете в любезности исполнить для нас что-нибудь?..
Конец фразы сгинул под лавиной брутального солдатского восторга.
- Устраиваемся, ребята. Исполним номерок-другой, мальчики того заслуживают, - обратился я к Флойду и Стинго, а затем обвел взглядом публику. - Что заказываете?
Заказов было много, однако наибольшей популярностью здесь пользовался хит "С врагом все средства хороши". Тут нам здорово повезло - номер всегда шел только в мужском исполнении. Под небесами раскатился гром, заполыхали молнии. Наши фаны растянулись в балдеющий полукруг, а мы заиграли и запели:
Пытки и кровь, насилье и смерть!
Самая кайфовая круговерть!
Гуляй!
Руби, секи, коли, стреляй!
Терзай, взрывай, пинай, валяй,
Пугай, ругай и поджигай!
Круши, души от всей души
С ВРАГОМ ВСЕ СРЕДСТВА ХОРОШИ!
Кайф! Ка-а-а-айф!
Налей!
Потом за воротник залей!
Хмелей! И будешь злей!
Балуй!
Хватай бабенок, тискай и целуй!
Им все на свете покажи
С ВРАГОМ ВСЕ СРЕДСТВА ХОРОШИ!
Ка-а-а-а-а-а-а-а-айф!
Легко догадаться, что сей нежный цветок поэзии не мог не прийтись воякам по сердцу. Мы упивались овациями, пока сзади не зашипело и не залязгало.
Прибыли обещанные транспортные средства. Туземцам они, конечно, были не в диковинку, однако туристов повергали в шок, если судить по нашей реакции.
- Только для особых случаев и особых людей, - гордо пояснил Льотур.
Мы стояли, разинув рты и утратив дар речи. Перед нами высились две трехколесные деревянные повозки - сплошь позолоченные завитки и нитки бус.
Я пригляделся к ближайшей. Переднее колесо являлось рулевым, рычаг управления торчал наверху возле водительского кресла, за которым, над двумя задними колесами, располагалось широкое пассажирское сиденье. Все это выглядело довольно обыденно, не считая, конечно, дорогостоящего декора.
Изумляло другое, а именно: сверкающая металлическая труба, что выступала из задка каждого экипажа. Из нее то и дело вылетал клуб дыма. Пока я таращился, настежь отворилась расписная дверца. Я забрался в салон и опустился на мягкое сиденье. Флойда и Стинго почтительно усадили в другой экипаж. Дверца с металлическим щелчком затворилась, и Льотур скомандовал водителям:
- Поехали! Врубай подачу топлива! Frapu viajn startigilojn! Жми на стартеры!
Я заметил под сиденьем моего водителя металлический бак. Водитель опустил руку, открыл вентиль, и в трубе забулькала жидкость. Затем он нажал на педаль. "Стартер", - сообразил я.
И ошибся - педаль всего лишь давала сигнал стартеру. Она натянула трос, который уходил в заднюю часть колесницы. Трос приподнял молоточек, тот резко опустился и ударил по плечу стартера, то бишь субъекта, сидевшего на платформе за колесами. Он был не только одет во все черное; лицо его и руки тоже были черны, а от шевелюры осталась жалкая щетина. Я очень скоро сообразил, почему. Из металлической трубы уже капало жидкое топливо.
"Стартер" протянул горящую спичку и тотчас отпрянул в сторону. Из трубы в струе черного дыма вырвался язык пламени, опалив солдат, которым не хватило ловкости увернуться.
А "стартер" уже скрежетал рычагом, очевидно, прокачивая воздух через примитивную дюзу. За несколько секунд рев окреп, струя пламени удлинилась, и вот моя огненная колесница задрожала и медленно покатилась вперед. Очень зрелищно! Хотя топлива, должно быть, не напасешься. Я ободряюще помахал друзьям, те вяло, испуганно махнули в ответ. Расслабься, Джим, откинься на спинку сиденья и наслаждайся поездкой.
Если бы все было так просто! Признаться, в пути я мало внимания уделял пейзажу, ибо с головой ушел в раздумья о выживании. Так и не расслабился, пока наш маленький кортеж не остановился и огнемет за моей спиной не вырубился. Под жуткую разноголосицу фанфар распахнулась дверца повозки. Я прижал рюкзак к груди и ступил на серую подножку - прочную, но почему-то упругую.
Она оказалась вовсе не подножкой, а человеком в сером, стоявшим на четвереньках. Выполнив свою задачу, он поднялся и вместе с другой подножкой из плоти и крови побежал прочь. Карлики, ростом мне по пояс и примерно такой же ширины в плечах. Мои товарищи, как и я, проводили их взглядом. Затем они посмотрели на меня, но не сказали ни слова.
- Приветствую вас! - раздался зычный голос. - Добро пожаловать в гостеприимный Рай!
- Большое спасибо, - сказал я долговязому человеку с бочкообразной грудью, щеголяющему златотканой мантией. - Железный Джон, если не ошибаюсь?
- Весьма польщен, дорогой музыкальный гость, но вы ошибаетесь. Будьте любезны, следуйте за мной.
Снова пропели фанфары, затем трубачи расступились. К нам поспешили люди в сером, схватили рюкзаки. Я не стал сопротивляться, кое-как убедив себя, что все будет в порядке. Теплая встреча у арки совершенно не походила на розыгрыш или ловушку, так что и здесь вряд ли кроется подвох. Золотистый посланник Железного Джона поклонился нам и возглавил шествие.
Мы поднялись на кирпичное крыльцо кирпичного здания. Бедность ассортимента стройматериалов райские зодчие с лихвой возмещали полетом фантазии. Канонические высокие колонны с узорными капителями подпирали архитравы сложного антаблемента. Справа и слева от парадного крыльца на широкие балконы выходили стрельчатые окна. И все выполнено в красном кирпиче.
- Пока вроде все клево, - заметил Флойд.
- Да, тут здорово, - согласился я, не забывая поглядывать назад там ли еще носильщики с нашими рюкзаками? И в кармане у меня - просто на всякий случай - лежали гранаты-пугачи. Береженого Бог бережет, как говаривали мы в бойспраутские годы. <Игра слов. Boy Sprouts созвучно известным "бойскаутам", или "мальчикам-разведчикам", но может быть переведено как "мальчики - отростки брюссельской капусты".> Мы зашагали по кирпичному полу кирпичного коридора и через проем в кирпичной стене попали в просторный, солидный зал, живописно освещенный солнечными лучами, которые падали из высокого - до потолка - витражного окна. Витраж пестрел колоритными изображениями армии - на марше, в атаке, в рукопашной, в момент гибели и так далее. Тот же мотив господствовал и на стенах, увешанных лохмотьями боевых знамен, щитами и мечами. Люди в мантиях, стоявшие в зале, повернулись и встретили наше появление кивками. Но золотистый гид провел нас мимо них к противоположной стене, где на высоком троне, сделанном сами догадайтесь из чего, восседал великан, подобного коему я отродясь не видал.
Сей муж был не только высоченным, но и совершенно голым. То есть был бы голым, если б не ржаво-красная шерсть, покрывавшая его с головы до пят.
Рыжая бородища каскадом ниспадала на грудь, чья растительность нисколько не уступала ей длиной и густотой. Он встал, и стало видно, что не только руки и ноги, но и живот, и даже причинное место заросли густым мехом. Из одежды наличествовало лишь нечто наподобие бандажа, связанного, похоже, из его собственной шерсти. Он определенно напоминал ржавую железяку. Я шагнул вперед и отвесил легкий поклон.
- Железный Джон...
- И никто иной, - ухнул он, как далекая гроза. - Добро пожаловать, "Стальные Крысы". Ваша слава летит впереди вас.
Всегда приятно встретить в чужом краю фана. Теперь уже поклонились мы все, поскольку нас нечасто баловали таким приемом. В зале поднялся льсти вый гомон, и мы поклонились еще раз.
Железный Джон снова уселся и подобрал под себя ноги. Либо он пытался сделать педикюр, либо его ногти сроду были цвета ржавчины. Я не стал акцентировать на этом внимание, меня гораздо больше занимало другое.
- Когда вас арестовали, всех жителей Рая объяла великая скорбь, изрек он. - Ложное

Предыдущая страница 6 Следущая страница


обвинение, разумеется?
- Разумеется!
- Так я и думал. Что ж. Галактика теряет, мы находим. Мы довольны, ибо получили, если можно так выразиться, монополию на ваш талант.
Это прозвучало довольно зловеще, но я не стал пугаться раньше времени, лишь навострил ухо.
- Галактика столь греховна, развратна и глупа, что мы исполнились отвращения к телевизионной мерзости и предпочитаем не смотреть большинство программ. Уверен, вас порадует новость, что после вашего ареста и осуждения мы в знак протеста закрыли обычное вещание и стали денно и нощно показывать запись ваших концертов. А теперь нас осчастливили визитом оригиналы!
Это вызвало бурю восторга, и мы, вскинув руки над головой, ответили кивками и улыбками. Когда гам утих, старина Железяка прогромыхал то, чего все от него ждали:
- И теперь мы - вся страна - трепетно уповаем, что вы нам споете! Снова ликующие вопли. - Какое удовольствие - услышать самую любимую: "С врагом все средства хороши"! А пока вы устраиваетесь, мы покажем запись, чтобы разогреть публику, подготовить к вашему первому концерту в Раю!
Идея оказалась неплохой. Сами-то мы, конечно, могли подготовиться быстро, а вот местные телевизионщики... Они потратили уйму времени, таская туда-сюда кабели толщиной в руку, расставляя самодельные камеры, юпитеры и прочий антиквариат. Наконец с потолка свесился экран, и луч проектора высветил на нем яркий прямоугольник.
Едва ли этот кустарный клип побил рекорд самого эффектного открытия гастролей в Галактике. Сначала тысяча, или около того, загорелых культуристов принялись под бой барабана заколачивать в землю тяжелые колья.
Барабан умолк, но кувалды продолжали безмолвно бить под вездесущий голос:
- Джентльмены Рая, наступило то исключительное, уникальное событие, о котором было объявлено несколько минут назад. Знаю, все вы, жители нашей сказочной страны, в томительном ожидании приникли к телевизорам. Думаю, этот ансамбль получит у нас стопроцентный рейтинг! Прославленные "Стальные Крысы" вот-вот начнут концерт, а пока они настраивают инструменты, мы воспользуемся их любезным разрешением и покажем специальную версию... "Пути космолета"!
Она и впрямь оказалась специальной. С привычным боевым задором грянул бравурный марш и одновременно с ним - изящные рифмы:
Ты в самом сердце космолета.
Моторист, твоя работа
Провода соединив,
Ждать, когда же грянет взрыв.
Пусть будут нервы на пределе,
Но враг - у пушек на прицеле,
И капитан отдаст приказ:
Миллион миль в час!
Тяги! Тяги! Тяги! Тяги!
Слышишь, электронов гул...
Тяги! Тяги! Тяги! Тяги!..
В протонном вихре потонул.
Тяги! Тяги! Тяги!
На этот раз...
Тяги! Тяги! Тяги!
...Победа ждет нас!
Тяги! Тяги! Тяги!
Мы внимали с деревянными улыбками. Изображение сносное, звук тоже ничего. На нас никто не смотрел, все прилипли к экрану. Флойд встретил мой взгляд и крутанул у виска указательным пальцем. Вселенский жест, означающий сумасшествие. Я угрюмо кивнул. Мне тоже не все понравилось.
На экране мы в привычных костюмах исполняли привычный номер.
Непривычным было только одно. До сего момента никто из нас в глаза не видывал человека, который стоял рядом с нами и солировал залихватским тенором.
Тенором?
Здесь всегда звучало чувственное контральто Мадонетты.

Глава 14

После телевизионного вступления мы повторили номер - сказать по правде, без огонька. Но публика этого не заметила, совершенно забалдев от одного нашего присутствия. Райцы качались, махали руками, однако ухитрялись при этом помалкивать. Но едва Железный Джон слился с нами в рефрене "Тяги!
Тяги!", они завопили и заорали в невыразимом экстазе. Когда мы затянули последнюю "тягу" и смолкли, разразилась бешеная овация. Железный Джон отечески улыбнулся нам, затем строго посмотрел на зрителей и воздел ржавый палец. Мигом наступила тишина.
- Я разделяю вашу радость по поводу визита почетных гостей. Но у них выдался утомительный день, так что давайте позволим им отдохнуть. Не забывайте: они останутся с нами навсегда. Им выпала редкая удача - стать полноправными гражданами Рая и до конца дней жить в нашей сказочной стране.
И вновь - брутальная радость. Без особого энтузиазма выслушав приговор к пожизненному заключению, мы уложили инструменты в рюкзаки и отдали их поджидающим слугам. Зрители, все еще слегка пульсируя экстазом, двинулись к выходу.
- Секундочку, пожалуйста, - попросил нас Железный Джон. Подождав, пока выйдут посторонние, он коснулся кнопки на стене, и створки высокой двери бесшумно сдвинулись. - Отличная песня. Нам всем очень понравилось.
- Девиз "Стальных Крыс" - "Доставляй людям радость".
- Чудесно. - Он перестал улыбаться и мрачно посмотрел на нас. - Вы можете еще кое-чем нас обрадовать. Вы здесь надолго, и нам очень хочется, чтобы вы были счастливы. Так что осчастливьте и себя, и нас, соблюдая осторожность в выборе тем для разговора.
- Что вы имеете в виду? - поинтересовался я, хотя уже четко представлял себе, к чему он клонит.
- Мы все довольны судьбой. Тут надежно и спокойно. Я терпеть не могу смут. Джентльмены, вы переселились к нам из очень неблагоустроенного внешнего мира. В Галактике все нормально, скажете вы. И будете правы - если не замечать вечной войны. Борьбы противоположностей, от которой мы, к счастью, избавлены. Вы - дети цивилизации, в чьей основе не самосозидание, а саморазрушение. Вы - жертвы негативизма, который подавляет жизнь, угнетает культуру, ослабляет даже сильнейших. Вы понимаете, о чем я говорю?
Ни Флойд, ни Стинго не ответили, так что пришлось кивать мне.
- Понимаем. Хоть мы и не во всем разделяем кое-какие ваши умозаключения, предмет обсуждения нам совершенно ясен. И я торжественно обещаю: пока мы пользуемся вашим гостеприимством, ни я, ни мои помощники ни словом не обмолвимся о противоположном поле. То есть о женщинах, девушках, самках. Запретная тема. Но поскольку вы сами ее коснулись, я делаю вывод, что вы вправе...
- Не вправе.
- Ясно, больше вопросов нет. Мы очень благодарны за радушный прием и постараемся не бросить тень на вашу репутацию.
- Юный Джим, ты умен не по летам. - На лицо Джона вернулся призрак улыбки. - Должно быть, ты устал. Сейчас вам, ребята, покажут жилье.
Створки раздвинулись. Железный Джон отвернулся. Аудиенция завершилась.
Мы удалились, всячески изображая беспечность. Золотистый провел нас все по тому же кирпичному коридору в довольно шикарные, хоть и тоже краснокирпичные, апартаменты. Он включил телевизор, убедился, что в ванной работают краны, поднял и опустил шторы, затем поклонился и вышел. Я прижал палец к губам. В напряженном чуть ли не до судорог молчании Флойд и Стинго смотрели, как я с помощью детектора, позаимствованного у Тремэрна, выискиваю "жучков". После того видеоклипа я проникся большим уважением к местным электронщикам.
- Чисто, - сообщил я.
- Ни одной женщины, - вымолвил Стинго. - Даже говорить о них нельзя.
- Ну, какое-то время я бы смог без этого прожить, - подал голос Флойд, - но кто теперь будет солировать?
- Очень эффектный пример, - сказал я, - первоклассного электронного дублирования.
- Но откуда взялся этот клоун? - спросил Флойд. - Ей-Богу, я видел его первый раз в жизни. Может быть, мы и впрямь наширялись бакшишем и эта планетка - не более чем наркотический кошмар?
- Спокойствие и хладнокровие! Этот клоун - не что иное, как набор электронных байтов и бит. Тут живут очень неплохие техники. Они перевели в цифирь нашу песню вместе со всеми нами, а затем анимировали солиста мужского пола. Стерли Мадонетту, записали его, а потом пересняли ролик.
- Но зачем? - простонал Стинго, устало падая в глубокое кресло.
- Хороший вопрос. И ответ очевиден. Эта половина Рая - только для мужчин. Женщин мы наверняка не увидим. Готов поспорить, их вылущили даже из телепрограмм. А также все, что с ними связано. И не спрашивай опять "зачем?". Я не знаю. Ты сам видел, как высока стена. А по наблюдениям с орбиты известно, что по ту сторону стены - тоже город. Значит, женщины если они вообще тут водятся - должны жить на той половине.
Ни один из моих спутников не спросил "почему?", хотя обоих, да и меня, изводил этот вопрос. Я глядел в их встревоженные лица и старался думать о чем-нибудь приятном. Это удалось.
- Мадонетта, - начал я.
- Что Мадонетта? - спросил Стинго.
- Надо ей обо всем рассказать. - Я сунул в ухо большой палец и обратился к мизинцу: - Джим вызывает Мадонетту. Алло, ты на связи?
- Еще бы!
- Я тоже тебя слышу, - проскрежетал Тремэрн из моего пальца.
Я изложил события дня. Сказал "у меня все" и стал ждать откликов. Мадонетта зашипела от злости, и я не мог ее за это винить. Тремэрн, как всегда, был сама деловитость.
- На этой половине города ты потрудился неплохо. Может, теперь пора Мадонетте выйти на разведку?
- Рано. Нам еще надо получить несколько ответов на чертову уйму вопросов. - Пока не возражаю. Как дела с находкой? Выяснил что-нибудь?
- Увы. Но надежда остается. Капитан, дайте нам передохнуть. По-вашему, такого перехода, да еще и концерта, для одного дня мало?
Я подождал ответа. Напрасно.
- Да, сэр, вы правы. Этого недостаточно. Нужно еще изделие иной расы.
Я выдернул палец из уха, стер с него серу и мрачно уставился в пространство.
- С чего начнем? - поинтересовался Флойд.
- Не имею представления. Сказал просто, чтобы Тремэрн отвязался.
- Я знаю, с чего начать, - заявил Стинго. Я бросил на него подозрительный взгляд.
- Сначала - МИПСК, а теперь еще и это. Наш скромный арфист открывает тайные погреба. Он улыбнулся и кивнул.
- Видать, многолетняя служба в Лиге не пропала даром. Разве старый вымогатель у ворот не сказал нам, что завтра на рассвете открывается рынок?
- Так и сказал, - подтвердил Флойд. - Ну и что? Штуковину давным-давно сбыли с рук.
- Гений! - Я зааплодировал. - Под этим седым скальпом прячется серое вещество, которое знает, что такое логика!
Стинго поклонился, принимая комплимент.
- В отставке всегда скучно. Что дальше, босс Джим?
- Отлови Золотистого. Прояви острейший интерес к рынку. Пусть даст провожатого, утром пойдем туда и...
Звякнул стеклярус, отворилась дверь, и вошел наш ангел-хранитель в златотканом облачении. Как будто одно упоминание о нем служило вызовом.
- О счастливцы, вы приглашены! Железный Джон ожидает вас в Веритории.
Ступайте!
Мы пошли. А что еще оставалось делать? Золотистый - видимо, для разнообразия - пребывал в необщительном настроении и оборвал поток наших вопросов мановением руки. Новые коридоры, новые кирпичи... Спотыкаясь, ушибая ноги, мы добрались до ряда незанятых кресел и сели, как велел нам поводырь. В помещении было темно и стало еще темнее, когда Золотистый вышел и затворил дверь.
- Что-то мне тут не в кайф, - пробормотал Флойд, выразив ощущения каждого из нас.
- Не будем нервничать раньше времени, - выдал я совет за неимением более дельного, а сам нервно сцепил пальцы и хрустнул суставами. Затем уловил в темноте движение воздуха. Вспыхнул свет, в считанные мгновения разгорелся...
В освещенное пространство неторопливо вступил Железный Джон, вернее, его увеличенное изображение. И показал на нас.
- Сейчас вы переживете переживание, которое существенно отразится на вашем существовании. Воспоминания о нем будут поддерживать и подпитывать вас, и никогда не сотрутся из памяти. Я знаю, вы будете благодарны, и заранее принимаю сердечное "спасибо". Уверяю, отсюда вы уйдете иными духовно развитыми, обогащенными. Добро пожаловать, джентльмены, в первый день новой полноценной жизни. Добро пожаловать!
Когда его образ угас, я закашлялся, чтобы подавить ворчание. Старый примат почему-то нравился мне все меньше. Никогда не пытайся обжулить жулика! Поудобнее разместившись в кресле, я настроился на развлечение. Едва оно началось, я определил, что голофильм сработан вполне профессионально. Он мог произвести впечатление на какого-нибудь доверчивого юношу или на круглого дурака. Мне это пришлось по душе. Сумрак рассеялся, ярче разгорелся ржавый свет, и я внезапно оказался в кадре.

***

В безмолвии взирал король на группу вооруженных мужчин, уходящих в лес и исчезающих среди деревьев. Внешне он был спокоен и терпелив, но рука его то и дело тянулась к голове, будто он. хотел удостовериться, что корона все еще на месте. Спустя долгое, очень долгое время он выпрямился и повернул голову. Прислушался. В густой листве шуршали неспешные шаги, но напрасно ждал он появления кого-нибудь из воинов. Вышел толстенький уродец - волосы растрепаны, на губах блестят капельки слюны.
- Что ты видел? - спросил король шута.
- Ушли, ваше величество. Все до одного. Точь-в-точь как те, что уходили прежде. Скрылись за деревьями у пруда, и никто не вернулся.
- Никто никогда не возвращается, - горестно молвил король. Его плечи беспомощно поникли, в глазах застыло отчаяние. Он не заметил, как из леса вышел и приблизился к нему юноша; рядом с ним семенил серый молчаливый пес.
У шута отвисла челюсть, изо рта вытекла и закачалась, точно маятник, струйка слюны. Он попятился.
- О чем печалишься, о король? - спросил юноша ясным, бодрым голосом.
- О том печалюсь я, что в моем королевстве есть место, где пропадают люди, - пропадают навсегда. Уходят по десять, по двадцать человек, но ни один еще не пришел назад.
- Я пойду туда, - сказал юноша, - но я пойду один. Больше он не произнес ни слова, только щелкнул пальцами, и собака последовала за ним. под сень дубравы. Они пробирались среди деревьев и висячих мхов, огибали груды валежника и топи и наконец подошли к темному пруду. Юноша остановился на берегу, вгляделся в воду - и тут из нее вынырнула рука и схватила пса.
Схватила и утащила на дно. Только разбегающиеся круги остались на глади пруда, но и они вскоре исчезли.
Юноша не закричал и не убежал. Лишь кивнул.
- Наверное, это здесь, - сказал он.

***

Сумрак растаял - да будет свет! Железный Джон сгинул, зал опустел. Я посмотрел на Флойда - он выглядел таким же обалдевшим, как и я.
- Я, должно быть, что-то пропустил.
- Собачонку жалко, - произнес Флойд.
Мы оглянулись на Стинго, тот задумчиво кивнул.
- Это только начало, - пообещал он. - Вы все поймете, когда увидите продолжение.
- Что ты имеешь в виду? Нельзя ли поконкретней?
Стинго отрицательно покачал головой и хмуро сказал:
- Может быть, попозже... хотя вряд ли это понадобится. Сами догадаетесь.
- Ты что, уже видел это кино? - поинтересовался Флойд.
- Нет. Просто я немного разбираюсь в мифологии. Вам лучше досмотреть до конца, тогда и поговорим. Я хотел было заспорить, но прикусил язык. Потом так потом. Отворилась дверь, появился Золотистый.
- Ты-то нам и нужен. - Я вспомнил недавнее наше решение. - Из достоверных источников мы получили информацию, что завтра на заре открывается рынок.
- Поистине ваши источники достоверны. Завтра - десятый, базарный, день. Кочевники ежедневно загибают палец, и когда пальцы на обеих руках кончаются, это означает...
- Понял, спасибо. Я и без грязных пальцев умею считать до десяти. Мы с друзьями-музыкантами хотим побывать на рынке. Это возможно?
- Достаточно лишь намека, о великий Джим Стальная Крыса.
- Вот я и намекаю. Может кто-нибудь завтра показать нам дорогу?
- Будет несравненно удобнее на огненных колесницах...
- Будет, не спорю. Но удобнее - не значит лучше. Пешая прогулка чем не удовольствие?
- Пусть будет пешая прогулка, коли таково ваше желание. Мы предоставим эскорт. А теперь, джентльмены, позвольте напомнить, что наступил обеденный час. В вашу честь устраивается банкет. Не соблаговолите ли последовать за мной?
- Веди, дружище! Ты поразишься нашей прожорливости - если, конечно, нам не подсунут треклятые полпеттоны.
Шагая за ним по пятам, я обнаружил, что мои пальцы решили жить по-своему! Вероятнее всего, их вынудило к своеволию мое растревоженное подсознание. Они пробежались по клавиатуре компьютера, и передо мной вспыхнула цифра 19. А рядом - пульсирующая 11.
Еще одиннадцать дней. Будет совсем неплохо, если завтрашний базар что-нибудь даст.

Глава 15

- Эге, а денек-то чудный намечается! Каждое слово вонзалось в череп, точно ржавая арбалетная стрела. Мало мне растущей пульсирующей головной боли! Я кое-как открыл один глаз, и по нему садистски резануло ярким светом.
Сил хватило лишь на то, чтобы распялить в оскале рот. Наш златотканый нянь носился по комнате, раздвигал шторы, подбирал разбросанную одежду, - в общем, был настолько невыносим, насколько это возможно в предрассветный час.
Лишь услыхав щелчок наружной двери, я сполз с кровати, выключил пыточные лампы, на четвереньках подобрался к рюкзаку, что покоился у стены. С третьей вялой попытки удалось открыть его и достать пилюлю отрезвина. Я слопал ее всухомятку, уселся и замер, ожидая, когда целительная химия растечется по разбитому телу.
- Что подмешали в зеленое пиво? - прохрипел Флойд и зашелся в кашле.
Слушая, как он стонет между приступами, и глядя, как дергается его свесившаяся с кровати голова, я почувствовал себя лучше. Достал еще одну пилюлю и враскачку подошел к его смертному одру.
- А... ну-ка... проглоти... поможет.
- А ничего вечеринка, - благодушно изрек Стинго. Его сцепленные руки уютно покоились на солидном возвышении живота.
- Я сейчас умру, - просипел Флойд, забирая пилюлю слабыми пальцами, - и целый век буду мучительно гореть в аду. Плюс один день.
- Что, бодунчик? - сладеньким тоном осведомился Стинго. - Что ж, на то есть серьезная причина. Я о длительности здешних ночей. Вечеринки тянутся целую вечность. А может, мне просто так показалось с непривычки. Закусили, вздремнули. Проснулись, выпили, закусили. Хорошо, коли меру знаешь, а ну как нет? Мне-то пиво дрянью показалось, я к нему почти не притронулся. Но мясные блюда! Огромные, с овощами, отменной подливкой, вдобавок тут обожают хлеб и красный соус, да еще...
Он не договорил. Шатаясь и стеная, Флойд поднялся на ноги и вышел из комнаты.
- Ты жесток! - Я почмокал сухими губами. Стало чуточку легче.
- При чем тут жестокость? Я правду говорю, вот и все. Прежде всего дело. А запои, похмелье и кислородное голодание лучше отложить до победной пирушки.
Крыть было нечем. Стинго прав на все сто.
- Намек понял. - Я потянулся за шмотками. - Размеренная жизнь, побольше отдыха и сырых овощей. И конструктивного мышления.
За окном разгоралась заря. Новый день. Еще десять дней - и упадет мой занавес. Пока что я мыслю деструктивно. Я встряхнулся, как мокрая шавка, и пожал плечами, выдавливая дурное настроение.
- Пойдем на ярмарку.
На крыльце гостиницы нас поджидал сержант Льотур. Он подскочил и отдал честь могучей дланью. Отделение привратной стражи, прибывшее вместе с ним, последовало примеру командира.
- Проводим на рынок! - громогласно сообщил он. - Все эти мальчики добровольцы, им не терпится нести покупки лучших музыкантов Галактики.
- Похвально, похвально. Веди, голубчик. - Мы проворно спустились на тротуар, мощенный красным кирпичом.
К тому времени, когда мы достигли цели, над горизонтом уже повис малиновый диск. Видимо, кочевники-фундаменталисты были ранними пташками на рынке уже вовсю кипела жизнь. И смерть. Протяжные стоны Флойда еще удавалось расслышать, но прочие звуки терялись в блеянье и пуканье баракоз.
Должно быть, они жаловались на злосчастную судьбу сородичей, чьи освежеванные туши сгружали с их спин. Неужели здесь торгуют только мясом?
Хотелось верить, что нет. Отводя взоры от сангвинических картин, мы спешили мимо лотков. То и дело назойливо приставал очередной бородатый кочевник и с мольбой в голосе расписывал достоинства своего товара. Надо сказать, все торговцы преувеличивали. Изможденные овощи, убогие глиняные горшки и шматы баракозлятины для барбекю выглядели не столь уж привлекательно.
- Мрак, - резюмировал Флойд.
- Ничего. - Я указал большим пальцем на посетителей рынка. - Нас интересуют только они.
Я достал из рюкзака и роздал коллегам фотографии находки.
- Порасспрашивайте райцев, может, кто и видел.
- Просто так совать под нос? - В голосе Стинго звучало сомнение.
- Ты прав. Не просто так. Нынче за несколько бессонных часов я придумал легенду. С капелькой правды. Кочевники нашли эту штуковину на речном ложе после паводка. Хотели продать ее наблюдателям из Пентагона, но те на сделку не пошли, строго следуя политике изоляции. Однако они сфотографировали находку, а позднее выяснилось, что она имеет архео логическую ценность.
- Резонно, - без охоты признал Стинго. - Но откуда у нас эти снимки?
- Их нам всучили, когда выпихивали за ворота. Намекнули на выгоду амнистию, кучу федх и тому подобное. Мы согласились - без особого удовольствия, конечно. И то сказать, что мы теряем?
- Правдоподобно, но рискованно, - сказал Флойд. - Что ж, попробовать можно.
Вопреки нашим опасениям, контакты с посетителями рынка прошли без проблем. Проблематичной оказалась чрезмерная общительность райцев - раз говорив горожанина, было очень трудно потом от него отделаться.
Боже, как они любили "Стальных Крыс"! Спустя немного времени за мной тащился шлейф обожателей - это вдобавок к целому взводу стражников. Все стремились помочь, и все ровным счетом ничего не слыхали о находке. Но в ходе опроса снова и снова упоминалось имя Сьонварпа.
Стинго протолкался ко мне сквозь толпу, держа в руке фотографию с разлохмаченными краями.
- Пока ничего. Но двое-трое посоветовали обратиться к Сьонварпу.
Похоже, у торгашей он - главный.
- Я слышал примерно то же самое. Разыщи Флойда. Он вроде бы приходит в себя - я видел, как он пялился на лоток с кислым баракозьим молоком. Тащи его сюда, пока он не совершил ошибку с далеко идущими последствиями.
Найти Сьонварпа не составила труда, бесчисленные пальцы охотно указывали нам путь. Он был высок, дороден, с шевелюрой цвета стали. Когда он повернулся и увидел, кто назвал его имя, суровая физиономия расплылась в улыбке.
- Нержавеющие Пасюки! Во плоти! Я счастлив втройне!
Мы просвистели два первых аккорда из "Совсем одной", после чего рот Сьонварпа растянулся еще шире, а окружающие захлопали в ладоши.
- Красота! - восхитился он. - Какой ритм!
- Ваше удовольствие - наше удовольствие, - сказал я. - На рынке нам дали понять, что в этих краях ты - первый купец.
- Я - он. Целиком к вашим услугам, Джим, Флойд и Стинго.
- А мы - целиком к твоим. Если располагаешь временем, позволь я покажу тебе один снимочек.
Вручив фото, я выжал все, что мог, из своего ораторского искусства. Он слушал вполуха, зато не сводил взгляда со снимка. Повертел его перед глазами на расстоянии вытянутой руки, дальнозорко прищурился и молвил:
- Ну, конечно! Знакомая вещица. - Фото вернулось ко мне. - Несколько рынков назад - точно, вспомнить не берусь - один вонючий простак уступил ее моему приказчику. Мы скупаем все, что может заинтересовать ученых. Ежели честно, мне она вовсе не показалась интересной, но все-таки я отправил ее старику Хеймскуру.
- Прекрасно, значит меньше хлопот. - Я разорвал снимок и бросил клочки. - Сегодня даем концерт, желаешь контрамарочку - устроим.
Как я и рассчитывал, археологическая находка мгновенно оказалась забыта - ах, если б так же быстро удалось вырваться из нежных объятий фанов! Лишь под предлогом репетиции мы в конце концов избавились от них.
- Мы что, больше ничего не ищем? - встревожился Флойд.
Хороший музыкант. Жалко, что спиртное разъело ему мозги.
- Мы уже знаем имя покупателя, - напомнил Стинго, - и теперь попробуем его найти.
- Как? - спросил Флойд, явно страдая частичным параличом нервной системы.
- Всеми доступными способами, - объяснил я. - Приобретая друзей.
Называя имена. В том числе Хеймскура. Выясним, кто он и чем промышляет. А сейчас, по дороге, я отчитаюсь.
Тремэрн и Мадонетта внимательно выслушали доклад. Затем капитан отключился, а она осталась поболтать.
- Джим, не пора ли и мне отлипнуть от стенки и побродить по здешней половине Рая? Не думаю, что это рискованно...
- Мы тоже так не думаем, однако наверняка не знаем. И тебе не резон испытывать судьбу, пока предмет наших поисков - здесь. Отдыхай в свое удовольствие. И ничего не предпринимай, пока мы не разузнаем побольше.
В апартаментах нас поджидал обед - фрукты и ломтики мясного рулета на серебряных блюдах под хрустальными колпаками.
- Отлично! - Флойд вмиг расправился с куском рулета.
- Баракозлятина, наверное. - Стинго вдруг помрачнел.
- Пища есть пища, а откуда она - мне до лампочки. - Флойд потянулся за новым ломтем, и тут появился наш золотистый опекун.
- Одно удовольствие смотреть, как музыкальные Крысы наслаждаются жизнью. Когда откушаете, я попрошу Крысу Джима пройтись со мной.
- Кому это он понадобился? - подозрительно осведомился я, что не так-то просто сделать со ртом, набитым сладкой мякотью.
- Всему свое время. - Он дотронулся до носа указательным пальцем, подмигнул и закатил глаза. Я этот жест растолковал так: "Не торопись, сам скоро узнаешь". Выбирать не приходилось. Я вытер пальцы о влажную скатерть и в который уже раз двинулся за Золотистым.
У дверей Веритории, где вчера крутили непонятный голофильм, меня поджидал сам Железный Джон.
- Пойдем со мною, Джим, - произнес он гулким, как далекая канонада, голосом. - Сегодня ты воспримешь и постигнешь Откровение.
- А как же мои...
- Потом, Джим, потом. - Он бережно, но цепко взял меня за плечо. Не оставалось ничего другого, как идти с ним. -Ты мудр не по годам. Ум старца в юной голове. А значит, извлечешь наибольшую пользу, открыв для себя тайну, в которой нет ничего таинственного. Идем.
Он усадил меня в кресло, но сам не сел. Однако я ощущал его присутствие - он притаился где-то близко, во мраке. Возник и тут же рассеялся светящийся туман, и я снова оказался на берегу водоема.

***

В лесу окрест темного пруда царило безмолвие. Когда на воде истаял последний круг, юноша повернулся и ушел, не оглядываясь. Шагал среди деревьев по палой листве, пока не добрался до опушки и не увидел перед собой короля.

***

Предыдущая страница 7 Следущая страница


- Я должен сделать кое-что, - сказал он властелину и больше не проронил ни слова. От короля не укрылось, что молодой человек вернулся цел и невредим, но без собаки. И вместо того чтобы засыпать юношу вопросами, изводившими разум, король последовал за ним к замку. За крепостными воротами, во внутреннем дворе, юноша огляделся и заметил большое кожаное ведро.
- Вот что мне нужно, - произнес он.
- Бери. - Король сопроводил разрешение взмахом руки. - И помни, что я помог тебе. За это когда-нибудь ты скажешь, что нашел в лесу.
Молодой человек повернулся и снова - теперь уже в одиночестве проделал весь путь к темному пруду. Там он окунул ведро в воду и опорожнил его над ближайшей ямой. И еще раз. И еще. Он трудился без отдыха, он упорно осушал пруд. Солнце не заходило, свет не мерк, юноша все работал и работал.
Спустя очень долгое время почти, вся вода была вычерпана, и в грязи на дне пруда появилось нечто большое. Юноша орудовал ведром, пока не увидел высокого мужчину, покрытого с головы до ног, точно ржавчиной, рыжим волосом.
Рыжий открыл глаза и посмотрел на юношу. Тот поманил его пальцем. Рыжий поднялся на ноги, неуклюже отряхнулся, выбрался из пруда и пошел следом за юношей через заросли.
И вот они в замке. Все стражники и челядь разбежались в панике, и только король стоял перед ними.
- Это Железный Джон, - сказал юноша. - Надо посадить его в железную клетку и держать здесь, во дворе замка. Если вы запрете клетку, а ключ отдадите королеве, можно будет ходить по лесу без опаски.
Сцену заволокло туманом. Конец.

***

На плече Джима лежала тяжелая рука, обросшая рыжей шерстью. Но это его не беспокоило.
- Теперь ты понимаешь, - с небывалой теплотой в голосе сказал Железный Джон. - Теперь ты можешь освободить Железного Джона. Давай, Джим, давай.
Я хотел сказать, что понял далеко не все, точнее, ни черта не понял.
Кое-что почувствовал, но что именно - не взялся бы выразить словами. Но я промолчал. Поскольку ощутил, как на глазах выступили слезы. Ни с того ни с сего. Но стыдиться тут нечего. Это я понимал.
Железный Джон улыбнулся и громадным пальцем стер слезинки с моих щек.

Глава 16

- Ну, и что там было? - спросил Флойд, когда я вернулся. Уже в коридоре слышалось его тромбонио - хитроумная и блестящая коллекция золотистых труб и салазок, временами издающая довольно-таки забавные звуки.
К сожалению, большинство из них так и норовило растерзать барабанные перепонки.
- Продолжение учебного фильма, - ответил я как можно беспечнее и огорчился, услышав в голосе легкую дрожь. Флойд этого не заметил - он уже вернулся к игре, - но Стинго, который лежал на койке и вроде бы спал, сразу открыл глаз.
- Учебный фильм? О лесном водоеме, что ли?
- В яблочко.
- Теперь ты знаешь, что это за пруд? И кто утопил собаку?
- Глупая история. - Флойд выдал коротенький пассаж. - И все-таки жалко песика.
- Это был ненастоящий пес. - Стинго, как мне показалось, смотрел выжидающе, но я стиснул зубы и отвернулся. - И пруд ненастоящий, - добавил он.
- Что ты имеешь в виду? - Я повернулся к нему.
- Мифология, дорогой Джим. И ритуалы перехода. На дне пруда сидел Железный Джон, верно? Я подскочил как ужаленный.
- Верно! А как ты догадался?
- Я же говорю - интересовался когда-то мифами. Впрочем, на самом деле меня волнует не учебный фильм, как ты его называешь, а тот факт, что Железный Джон - здесь, во плоти. Здоровенный и волосатый.
- Э, ребята, про меня забыли. - Озадаченный взгляд Флойда перескакивал с меня на Стинго и обратно. - Вам не кажется, что небольшое пояснение будет очень кстати?
- Да, конечно. - Стинго свесил с кровати ноги и принял сидячее положение. - Человечество создает культуру, а культура создает мифологию, дабы объяснить свое существование. Далеко не последнюю роль играют мифы и обряды перехода для мальчиков. Я имею в виду переход от отрочества к зрелости. В эту пору юноша расстается с матерью и другими женщинами. В некоторых первобытных культурах мальчики уходят жить к мужчинам и уже никогда не видят своих матерей.
- Невелика потеря, - пробормотал Флойд.
Стинго кивнул.
- Джим, ты слышал? Всегда и везде матери пытаются лепить сыновей по своему - женскому - образу и подобию. Ради их же блага. Естественно, мальчики противятся, и в этом им помогает обряд перехода. Тут всегда замешана уйма символов, поскольку символика - способ выражения мифов, лежащих в основе любой культуры.
Я поразмыслил над этим - и тотчас разболелась голова.
- Стинго, извини, но я за тобой не поспеваю. Растолкуй.
- Пожалуйста. Возьмем Железного Джона. Ты сам сказал, что ничего не понял из фильма. Но я думаю, он все-таки произвел на тебя впечатление. Чисто эмоциональное.
Я хотел было отмахнуться - мол, ерунда, - но спохватился. Почему ерунда? Уж кому-кому, а себе я стараюсь не лгать никогда. Самое время последовать этому правилу.
- Ты прав. Меня проняло, а почему, не знаю.
- Мифы воздействуют на эмоции, а не на логику. Давай разберем символику. Молодой человек вычерпал пруд и нашел там Железного Ганса или Джона, так?
- Тютелька в тютельку.
- Железный Джон, по-твоему, кто? Я не о нашем приятеле, а о том, из легенды... И кто - тот парнишка?
- Ну, это не так уж сложно вычислить. Парнишка - тот, для кого предназначен фильм. Зритель. Поскольку на этот раз вас в Вериторию не приглашали, можно предположить, что этот юноша - я.
- Ты прав. Итак, ты - герой мифа, что-то ищешь в пруду, и тебе надо хорошенько потрудиться с ведерком, чтобы добиться своего. Теперь мы приближаемся к Железному Джону, волосатому чудищу, живущему на дне водоема.
По-твоему, это живой человек?
- Конечно, нет. Мужик на дне пруда - это символ. Элемент мифа.
Воплощение мужества, брутальной натуры. Первобытный самец, который прячется в каждом из нас под тонким лоском цивилизованности.
- Отлично, Джим, - сказал он, понизив голос. - Идея фильма ясна: когда мужчина - не мальчик, а взрослый мужчина - заглядывает в недра своей души, погружается в них достаточно долго и упорно, он обнаруживает там грубого волосатого мужика.
Флойд оторвался от инструмента, у него отвисла челюсть.
- Не иначе вы, ребята, шизеете в свое удовольствие, а про меня забыли.
- Мы не шизеем, - ответил Стинго, - а пьем из источника древней мудрости.
- Ты поверил в этот миф? - спросил я его. Он пожал плечами.
- И да и нет. Половое созревание - трудный процесс, ритуалы взросления подготавливают мальчиков, дают им уверенность в себе, которой так недостает на пороге новой жизни. С этим я согласен, но только с этим. Я говорю твердое "нет" мифу, выдающему себя за реальность. Что мы видим?
Железного Джона - живого, здорового, залезшего на самый верх. И расколотое общество, лишенное женщин. Даже не подозревающее об их существовании.
Нехорошо. Я бы даже сказал, паршиво.
Мне стало не по себе.
- Не во всем с тобой согласен. Честно говоря, кино мне понравилось. Я ведь не из легковерных простаков, и все-таки меня проняло.
- И должно было пронять, ведь мифы воздействуют на самые тонкие материи - психику и эго. Сдается мне, Джим, детство у тебя было не из счастливых...
- Счастливое детство! - Я рассмеялся. - Попробуй расти счастливым на свинобразьей ферме в общении с буколическими селянами, которые по части умственного развития ненамного выше своей скотины.
- В том числе твои родители?
Я чуть не взорвался, но сообразил, куда он клонит, и прикусил язык.
Флойд вытряс из инструмента слюну и нарушил паузу:
- Жалко песика.
- Это ненастоящий пес, - повторил Стинго, отворачиваясь от меня. Как и все остальное. Символический. Собака - твое тело, то, чем ты распоряжаешься: "сидеть!", "лежать!"
Флойд обалдело потряс головой.
- Слишком глубоко для моего куцего умишка. Как тот пруд. Нельзя ли ненадолго перейти от теории к практике? Что еще у нас на повестке дня?
- Разыскать Хеймскура, поинтересоваться у него насчет находки. - Я с удовольствием переключился на более злободневную тему. - Предложения?
- Пустота в башке, - сказал Флойд. - К сожалению. Проклятый бодун, когда ж ты кончишься?!
- Хорошо, что хоть один из нас не надрался. - В голосе Стинго вдруг появилась нехарактерная нотка раздражения. По личным причинам я слегка обрадовался - все-таки живой человек, а не мешок с подарками. Вся эта мифология основательно вывела меня из равновесия. Ладно, забудем - сейчас не до этого.
- У нас два пути. Можно ронять намеки и выуживать информацию. А можно взять и выложить напрямик про находку. Лично я - за второй вариант, поскольку времени у нас с гулькин нос. - Десять дней до мрачного финала, мысленно договорил я. - Давайте начнем с Золотистого, нашего мажордома.
Похоже, он тут каждую собаку знает.
- Поручи это мне, хорошо? - Стинго встал и потянулся. - Поговорю с ним по душам и как бы невзначай переведу разговор на науку и ученых. И на Хеймскура. Скоро вернусь.
Флойд мерил комнату шагами, наигрывая марш. Когда за Стинго затворилась дверь, он сказал:
- Ты вроде и впрямь принял близко к сердцу эту лабуду насчет Железного Джона.
- Да. А почему, не понимаю. Вот беда.
- Женщины. У меня шесть сестер и две тетки, я среди них вырос. А братьев нет. Никогда не думаю о женщинах. Только о какой-нибудь одной - в конкретной ситуации.
Не дожидаясь, когда он пустится в жлобские описания какой-нибудь "конкретной ситуации", я извинился и сбежал на улицу. Размявшись до пота, возвратился, сделал несколько отжиманий и приседаний и забрался под душ.
Когда вернулся в комнату, Стинго был уже там. Я вопросительно поднял бровь, а он потряс над головой сомкнутыми руками.
- Удача! Хеймскур - вожак шайки, "созидающей во имя науки", так выразился Вельди.
- Вельди?
- Коридорный. Да, у него, оказывается, есть имя. В беседе с ним у меня сложилось впечатление, что мы попали в сильно дифференцированное общество, где каждый индивидуум занимает отведенное ему место. Особенно тут уважают ученых. Вельди отзывался о них с великим почтением - судя по всему, они очень влиятельны.
- Чудненько. Как же нам встретиться с Хеймскуром?
- Надо подождать. - Стинго взглянул на часы. - Вот-вот должен подъехать экипаж и отвезти нас в резиденцию его высоколобой милости.
- Опять огненные колесницы?
- Нет. Однако название не менее зловещее. Транспорт восторга каково?
Мы не успели как следует поразмыслить над этим. В дверь отрывисто постулали, и появился золотистый Вельди.
- Следуйте за мной, джентльмены. Если угодно. Мы вышли парадным шагом - грудь вперед, подбородок вскинут. Пряча все сомнения и опасения. И все-таки содрогнулись при виде того, что нас поджидало.
- Транспорт восторга, - гордо сообщил Вельди, взмахом руки указав на самую настоящую спасательную шлюпку. Оставалось лишь ломать голову, каким ветром ее с морских просторов перенесло на сушу. Впрочем, нельзя сказать, что она прогадала. Белоснежный корпус был украшен вымпелами, белые колеса прятались под килем. Стоявший у фальшборта капитан в мундире посмотрел вниз, отдал честь, скомандовал, и к нашим ногам ссыпался веревочный трап.
- На абордаж! - Я первым полез на борт. Нас дожидались обитые плюшем диваны; слуги подобострастно кланялись и протягивали кувшины с прохладительными напитками. Как только мы расселись, капитан дал сигнал, и барабанщик на носу пустил частую дробь, а затем повернулся к басовому барабану. Под металлическое уханье транспорт восторга дернулся и медленно покатил вперед.
- Галера, - сказал Флойд, - без рабов и весел.
- Как же - без рабов! - Я брезгливо поморщился - из белого раструба за моей спиной хлынула брутальная вонь. - А вместо весел - педали или что-нибудь наподобие.
- Никаких жалоб! - отрезал Стинго, потягивая вино. - Что, еще за брюзжание после огненных колесниц?
Мы помпезно катили между домами, кивали зевакам и время от времени царственным жестом приветствовали восхищенных фанов. Шлюпка оставила за кормой нечто вроде жилого квартала и углубилась в пригород, похожий на парк.
Дорога попетляла среди деревьев, вытянулась в струнку вдоль ряда изящных фонтанов, и наконец шлюпка тяжеловесно остановилась перед огромным зданием со стеклянными стенами. Нас встретила группа старцев в элегантных одеяниях, ее возглавлял старейший - весь в белом и прямой как жердь. Я сорвался с трапа и шлепнулся перед ним.
- Имею ли я честь обращаться к благородному Хеймскуру?
- Да. А ты, несомненно, Крыса Джим? Милости просим, милости просим.
Мы еле устояли под шквалом рукопожатий и радостных возгласов, наконец Хеймскур прервал церемонию встречи и повел нас в стеклянное здание.
- Милости просим, - приговаривал он, - милости просим в сокровищницу знаний, откуда проистекает все благое. Извольте следовать за мной, я ознакомлю вас с тематикой наших исследований. Поскольку вы, джентльмены, выходцы из неспокойного смешанного общества, лежащего за нашими мирными пределами, вы, безусловно, высоко оцените достижения разума, благодаря коим мы живем в счастливой и уютной стране. Ни раздоров, ни различий, - места хватает всем, и все - на своих местах. Этим путем мы с вами пройдем через Фазенды Физики и Хоромы Химии. Нас ждут Агора Агрономии, Музей Медицины, а чуть дальше - Архив Антропологии.
- Архив? - небрежно переспросил я. - Архивы я люблю.
- Тогда непременно побывай в здешних. Там ты найдешь подробное описание нашего многотрудного пути до переселения на эту планету. Ты узнаешь, как мы свершили обряд перехода и очищения, чтобы найти эту тихую гавань. Тут мы возмужали и обрели достаток и теперь любой желающий может зачерпнуть из источника нашей мудрости. Архивы открыты для всех!
Скучища, подумал я, и вдобавок - откровенная несообразность. Какие мы чистенькие, какие мы беленькие. Только крылышек да нимбов не хватает.
- Вдохновляет, - сказал я, когда мы добрались до конца экспозиции.
- О да!
- А там, дальше, что?
- Музей для студентов. Биологи изучают флору нашей планеты, геологи сланцевые толщи.
- А археологи?
- Увы, очень немногое. Примитивные поделки давно усопших бедолаг первопоселенцев. - Можно взглянуть?
- Отчего же нельзя? Вот, пожалуйста: палочки для добывания огня, грубая керамическая посуда. Топорик, несколько наконечников для стрел. Едва ли стоит их беречь, но мы беззаветно преданы своей миссии хранителей и архивариусов. - И это все?
- Все.
Я глубоко вздохнул, извлек из внутреннего кармана фотографию и протянул Хеймскуру.
- Вы, наверное, уже в курсе, что вертухаи из Пентагона не останутся в долгу, если им помогут разыскать вот эту штуковину?
- В самом деле? Я бы не верил ни одному их обещанию. - Он взял снимок, поморгал, отдал. - Как это похоже на них! Вечно лгут, вечно мутят воду.
- Лгут?
- В данном случае - безусловно. Этот предмет был доставлен сюда. Я лично его осмотрел. Никакой научной ценности. Абсолютно никакой. Похоже, всего-навсего обломок старого космического корабля. Неинтересный, бесполезный хлам. Мы от него избавились.
- Избавились? - Не возьмусь описать усилия, которые я затратил, чтобы в голосе не прозвучало отчаяние.
- Списали. В Раю его больше нет. Все, что не предоставляет ценности для мужчин, должно исчезнуть. Да что тебе в этой безделице, Джим? Давай-ка выбросим ее из головы и поговорим о чем-нибудь действительно интересном. К примеру, о музыке. Скажи-ка, голубчик, ты сам пишешь тексты или?..

Глава 17

На обратном пути мы помалкивали, будто воды в рот набрав, и почти не замечали роскошеств, которые окружали нас на транспорте восторга. Лишь за закрытыми дверями апартаментов мы дали волю языкам. Одобрительно кивая, я выслушал весь флойдов запас проклятий и ненормативной лексики, - надо сказать, он оказался в высшей степени изобретательным по этой части и практически ни разу не повторился.
- Присоединяюсь, - сказал я, когда отсутствие воздуха в легких заставило его стихнуть. - Нам и правда здорово не повезло.
- Ага, - согласился Стинго, - а еще нам здорово соврали.
- То есть?
- То есть Хеймскур попытался продать нам старую лепеху верблюжьего кагата. Так называемая история науки в его изложении - по большей части пропаганда для солдатни. И раз уж мы это понимаем, то с какой стати должны верить истории насчет археологической находки? Ты запомнил его последние слова?
- Нет.
- И я - нет. Но кое-что, надеюсь, запомнилось. Или ты не заметил, как на экскурсии я постоянно чесал в затылке и ковырял в носу?
Флойд с самого утра соображал туговато; он уставился на Стинго, разинув рот. Я улыбнулся и сунул в ухо указательный палец.
- Эй, небесное око, ты меня слышишь?
- Нет, зато я слышу, - отозвался через мой ноготь капитан Тремэрн.
- Чудненько, но не это главное. Главное - слышали вы нашего экскурсовода?
- Все до последнего слова. Скучища. Но все равно я записал, как ты просил.
- Как просил Стинго - каждому по делам его. Не откажите в услуге, воспроизведите последние слова насчет штуковины.
- Пожалуйста.
В ногте пощелкало, попищало, а затем наш престарелый гид занудил:
- Списали. В Раю его больше нет. Все, что не представляет ценности для мужчин, должно исчезнуть...
Он повторил это пару раз, пока я переписывал.
- Готово. Спасибо.
- Вот. - Стинго щелкнул по бумаге ногтем. - Хитрый старый котофей.
Решил с нами поиграть, сообразил, что неспроста мы разнюхиваем. Заметьте, он не сказал "уничтожили". Ни разу. Он сказал "списали". А значит, находка, возможно, еще существует. В Раю ее нет - следовательно, она где-нибудь в другом месте. Но особенно мне нравится обмолвка насчет того, что эта вещь не нужна мужчинам. - Он улыбнулся, точно игрок в покер, открывший пять тузов. - Если мужчинам она ни к чему, то как насчет женщин?
- Женщин? - У меня отвисла челюсть, но я тотчас спохватился и с лязгом вернул ее на место. - А при чем тут женщины? Здесь же одни мужчины.
- Святые слова! А за стенкой-то кто? Готов поспорить: дамы! Либо они, либо в этом городе имеется высокоразвитая технология клонирования. В чем я очень сомневаюсь. Готов поставить на естественные контакты через стену.
Зажужжал челюстефон, и по мозговым извилинам разбежался голос Тремэрна:
- Я согласен со Стинго. И Мадонетта. Она уже идет вдоль стены к центру и доложит, как только что-нибудь выяснит.
Я сразу понял, что возражать бессмысленно.
- Годится. Вожаки местной шайки только и знают, что нам вешают лапшу на уши. Логично допустить, что они солгали и про находку. Ничего не остается, как подождать...
Я замолк. Вельди негромко постучал, затем отворил дверь.
- Благая весть! - заявил он, возбужденно сверкая глазами. Железному Джону угодно встретиться со "Стальными Крысами" - и не где-нибудь, а в Веритории! Высочайшая почесть! Но сначала отряхните одежду от пыли и удалите с музыкальных челюстей суточную щетину - Флойда с его героической бородой это, естественно, не касается. О, если б вы знали, какое вас ждет удовольствие!
"Готов поспорить, без такого удовольствия мы бы прекрасно обошлись", подумал я, но вслух ничего подобного не высказал. Царская милость есть царская милость, от нее не отвертишься. Я избавился от щетины с помощью быстродействующей депиляционной мази, расчесал волосы и постарался не кукситься, глядясь в зеркало. Из апартаментов я вышел последним, молча взобрался на транспорт восторга, и мы с тяжеловесным шиком покатили во дворец.
- Не возьму в толк, почему на этот раз все трое? - Стинго пригубил бокал охлажденного вина. - В прошлый раз, Джим, на фильм приглашали тебя одного.
- Понятия не имею.
Мне не очень нравился беспечный тон Стинго, захотелось сменить тему. Я попытался представить, как Мадонетта одна-одинешенька бредет по чужому городу, но мысли упрямо сворачивали на Железного Джона. Какой еще сюрприз он приготовил?
Наконец мы вступили в Вериторию, освещенную лучше прежнего, и я поразился - насколько же она просторней, чем показалось вчера! Кресла были расположены полукругами, в каждом сидел зритель - я еще не видал в Раю такого сборища старых пней. Куда ни глянь - лысины, седины, морщины и беззубые рты.
Сам Железный Джон вышел на сцену и обратился к нам с приветственной речью:
- Мы искренне рады видеть вас здесь. Эти кресла - для вас.
Он указал на передний ряд, удаленный от прочих и состоящий всего из трех, но лучших кресел.
- Музыкальные Крысы, вы наши почетные гости. Это особый случай, особый для юного Джеймса ди Гриза. Джим, ты здесь самый молодой. Скоро ты поймешь, что я имею в виду. А твои друзья, несомненно, получат удовольствие. Не только удовольствие, но и полезный урок, я надеюсь. Итак, начинаем...
Едва он вымолвил: "Начинаем", - погасли огни и тьма заполнила Вериторию. Во мраке зазвучали шаги, раздался смех. Загорелся свет, я увидел малыша лет восьми. Спотыкаясь, он семенил к нам с большой коробкой в обнимку. Он положил коробку, откинул крышку, достал и запустил волчок.
Потом, вынув лоток с кубиками, начал строить башню. Когда она поднялась довольно высоко, мальчик полез в коробку за новой игрушкой. Выглядел он при этом уморительно серьезным и сосредоточенным. Он порылся в коробке обеими руками, потом огляделся, по-детски морща лобик.
- Не прячься, Мишутка.
Он заглянул за коробку с игрушками, снова покопался в ней и вдруг решительно повернулся и убежал в темноту, но шаги я слышал - они удалялись, затихали. Затем малыш вернулся с игрушкой - самым обыкновенным потрепанным плюшевым медвежонком. Усадил его возле коробки и взялся сооружать вторую башенку из кубиков. Стало еще светлее, и я понял, что мы опять во дворе замка. И мальчик на сцене не одинок. В полумраке прорисовывался человеческий силуэт. Все резче и резче.
В железной клетке безмолвно сидел Железный Джон. Мальчик вскрикнул, пинком расшвырял кубики и тут же кинулся их собирать. Посмотрел на Железного Джона, отвел глаза. Видимо, он давно привык и к этой клетке, и к ее узнику.
Больше ничего особенного не происходило. Мальчик играл. Железный Джон пялился на него. Но в воздухе копилось электричество, дышалось все труд нее.
Я уже понимал, что должно произойти, и когда мальчик снова потянулся к коробке, невольно подался вперед. Как только малыш достал золотистый мячик, я понял, что сдерживаю дыхание, и с хрипом выпустил воздух из легких. Тут я был неоригинален - рядом в темноте прозвучали точно такие же звуки.
Мячик взлетал, падал и подпрыгивал. Мальчуган заливисто смеялся.
Вдруг он бросил мячик сильнее, чем хотел. Тот все катился, катился...
За прутья клетки. К ногам Железного Джона.
- Мячик! - воскликнул малыш. - Мой! Отдавай!
- Нет, - сказал Железный Джон. - Сначала отопри клетку и выпусти меня. Тогда и получишь обратно золотистый мячик.
- Заперто, - возразил малыш. Железный Джон кивнул.
- Конечно. Но ты ведь знаешь, где ключ. Мальчик отрицательно покачал головой и попятился.
- Где ключ? - спросил мохнатый узник, но мальчик уже исчез. - Где ключ? Наверное, ты и в самом деле не знаешь, ведь ты еще ребенок. Но подрастешь и узнаешь, где спрятан ключ.
Невидимые зрители одобрительно зашептались. Я понял: очень важно найти ключ. Ключ...
Вот тут-то я и осознал, что Железный Джон смотрит на меня. Из фильма.
Из голографической клетки. Он кивнул, встретив мой взгляд.
- Да, Джим. Я уверен, ты знаешь, где ключ. Ты уже не мальчик, ты сможешь его найти. Сейчас.
Противиться его зову было невозможно, я встал и двинулся к коробке с игрушками. Кубик, задетый моей ногой, с шумом покатился прочь.
- Ключ в коробке с игрушками. - Я понял, что ошибаюсь, еще до того как закончил фразу. Взглянул на Железного Джона, он отрицательно качнул голо вой.
- Нет, Джим, не в коробке.
Я опустил глаза. Я знал, где спрятан ключ. Снова посмотрел на Железного Джона, и он с серьезным видом кивнул.
- Да, Джим, теперь ты все понял. И сможешь наконец меня выпустить.
Потому что знаешь: ключ в...
- В Мишутке, - сказал я.
- В Мишутке. Не в живом медвежонке, заметь. Плюшевые мишки - для детей, а ты уже не ребенок. Ключ - в Мишутке.
Смахивая ресницами слезы, я протянул руку, схватил игрушку, ощутив в ладони мягкую ткань. И вдруг тишину разорвал знакомый голос:
- Неправильно, Джим! Ты ошибаешься! Ключ не здесь. Наверное, он под подушкой у мамы.
Стинго вышел на сцену и встал рядом со мной. Последние слова он был вынужден прокричать - в зале поднялась настоящая буря.
- Мать не хочет потерять сына. Ключ от клетки железного человека она прячет под подушкой. Сыну придется выкрасть ключ...
Орущие старцы не дали ему договорить. Свет погас, кто-то набросился на меня, сбил с ног. Встать во весь рост не удалось - чья-то твердая нога наступила мне на руку. Я вскрикнул от боли, но возглас потонул в неимоверном гвалте. Снова кто-то врезался в меня, а затем все сгинуло в кромешном мраке.
- Джим, ты цел? Слышишь меня?
Надо мной маячило лицо Флойда, очень встревоженное. Цел ли я?
Непонятно. Я лежал в кровати, должно быть, спал. Зачем он меня разбудил?
Тут в голове слегка прояснилось, я сел и схватил его за руки.
- Веритория! Погас свет, что-то произошло... Не могу вспомнить...
- Вряд ли я смогу тебе помочь, сам ничего не соображаю. Помню, кино нам показывали, вроде неплохое. Правда, я не особо вникал. А ты в нем сам участвовал, припоминаешь?
Я кивнул.
- Тебе как будто даже нравилось, хотя идею распотрошить плюшевого мишку ты принял без восторга. Тут на сцену вылез Стинго, и началась потеха.
Или кончилась. С этого момента почти ничего не помню.
- А где Стинго?
- Я думал, ты знаешь. Последний раз я его видел на сцене. Я ведь тоже спал, только что проснулся. Оглядываюсь - Стинго нет, а ты лежишь, посапываешь. Ну, я тебя и встряхнул.
- Если его здесь нет...
Послышался робкий стук, через секунду дверь отворилась и в комнату заглянул Вельди.
- Доброе утро, джентльмены. Мне послышались голоса, и я осмелился предположить, что вы уже проснулись. Я принес послание от вашего друга...
- Стинго?! Ты его видел?
- Не только видел, но даже насладился дружеской беседой с ним, пока вы почивали. Прежде чем уйти, он надиктовал это сообщение и велел передать вам.
Сказал, что вы поймете.
Вельди положил на стол миниатюрный диктофон и со словами: "Серая кнопка - воспроизведение, красная - стоп", - удалился.
- Сообщение? - удивился Флойд, поднимая диктофон и вертя его перед глазами.
- Чем таращиться на эту хреновину, проще кнопку нажать.
Мой тон заставил Флойда недоуменно покоситься, затем он опустил диктофон на стол и включил.
"Доброе утро, Джим и Флойд. Вы, ребята, не дураки поспать, и я решил не будить вас перед уходом. Мне начинает казаться, что этот городишко не для меня. Тянет на простор, никак не сидится на месте. Прогуляюсь, что ли, до стены, подышу свежим воздухом, осмотрюсь. Оставайтесь здесь, я дам о себе знать".
- Узнаю старого непоседу, - сказал Флойд. - Вот ведь субчик! Все с него как с гуся вода. Его голос, точно. И манера выражаться. Это он, Стинго.

Предыдущая страница 8 Следущая страница


Я посмотрел ему в глаза. Парень был мрачнее тучи - как, наверное, и я.
Он отрицательно покачал головой. Я тоже.
"Послание" оставил не Стинго. Да, это был его голос. Подделка несложная задача для опытных электронщиков. Стинго исчез. Что происходит?

Глава 18

- А ведь я действительно спал, - сказал я. - Как убитый.
- Я то же самое. Схожу-ка, пожалуй, за соком и стаканами.
- Отличная идея.
Я нацарапал записку, и когда Флойд вернулся, незаметно сунул ему. Флойд развернул ее, прикрыв кувшином, и прочел:
"Жучки". Что будем делать?"
Он кивнул и протянул мне полный стакан.
- Спасибо. - Я наблюдал, как он пишет на другой стороне листка.
Трудно сказать, стоят здесь оптические "жучки" или только аудио. Пока не выяснили наверняка, считаем, что стоят. Читая записку, я прикрывал ее ладонью.
"Стинго очень беспокоился. Перед уходом в кино оставил это тебе".
Я допил сок, поставил стакан, вопросительно поднял брови. Флойд быстро показал кулак. Затем встал и, проходя мимо, уронил мне что-то на колени.
Выждав минуту, я налил себе еще соку, выпил и блаженно откинулся на спинку кресла, а руку положил на колени. Два маленьких мягких предмета. Знакомые на ощупь. Я почесал нос и посмотрел на них.
Носовые затычки-противогазы. Стинго что-то знал. Или догадывался. От него не укрылось, как сильно подействовали на меня сеансы в Веритории. Он заподозрил, что там потчуют не только духовной пищей, но и кое-чем вещественным.
Ну, конечно! В ретроспективе все всегда яснее ясного. Я же знаком, по меньшей мере, с дюжиной гипнотических газов. Они лишают человека критического восприятия, открывают его разум для внешнего воздействия. Так что чрезмерная эмоциональность тут совершенно ни при чем, благодарить надо добрую старую химию. Стинго первым обо всем догадался, но почему же он меня не предупредил? Мои несчастные мозги, одурманенные на прошлом сеансе, ему бы просто-напросто не поверили. Оставалось только одно - сунуть в нос затычки и отправиться в Вериторию.
И когда Стинго увидел, как меня с головой затягивает в ритуал, он вмешался. Спас меня, может быть, ценой собственной жизни. Я услышал скрежет зубовный - моих зубов - и с превеликим трудом взял себя в руки.
Стинго говорил о матери и ключе под ее подушкой. Говорил перед людьми, которые отрицают само существование женщин! С точки зрения райцев, чудовищное преступление.
И тут я по-настоящему испугался. Вдруг они решили убить Стинго? Или уже убили? Они на все способны, в этом теперь сомнений нет.
Как быть? Пожалуй, самое время связаться с крейсером, с группой прикрытия. Позвать Тремэрна на выручку. Для этого надо выбраться на открытое место, туда, где нет "жучков". Стинго надо спасать. Мы с Флойдом непонятно почему еще на свободе, Мадонетта тоже в любой момент может попасть в беду.
Да и вообще операция - на грани провала.
Стоило подумать о плохом, как еще одна неприятность поспешила напомнить о себе. Компьютер нарисовал в высшей степени нежелательную девятку. Девять суток до моего персонального провала. Впервые услыхав о яде с тридцатидневной отсрочкой, я не особо расстроился. Месяц - огромный срок.
Так мне казалось тогда.
Девять дней - гораздо меньше, чем тридцать. И с неожиданным исчезновением Стинго проблем не убавилось. Совсем наоборот.
- Пробежаться хочу, - крикнул я Флойду, вскакивая под энергичным напором страха. - А то мозги в ступоре, надо же было столько продрыхнуть!
Не дожидаясь отклика, я раздвинул створки двери и выбежал из гостиницы.
На сей раз мой маршрут отличался от обычного - сначала я трусил в противоположную сторону, затем - куда глаза глядят. А они в конце концов углядели фруктовые сады - аккуратные ряды деревьев, густо усеянных полпеттонами. Туда-то я и свернул, уповая, что райцы не догадались посадить "жучков" на ветки.
Но все же это не исключалось. Я свернул на вспаханное поле и побежал по борозде. Вряд ли в округе найдется более безопасное место. Я дважды клацнул зубами.
- Алло, Тремэрн, как слышите?
- Отлично, Джим. Ждем не дождемся от тебя донесения. Рассказывай, мы записываем.
Я потрусил немного на месте, затем нагнулся завязать ботинок, а заканчивал подробный отчет, сидя на земле. Я здорово устал; из организма еще не до конца испарилась вредная химия.
- Так-то вот, - сказал я. - Стинго исчез. Может, уже мертв...
- На сей счет могу тебя слегка успокоить. Несколько часов назад мы его слышали, правда, связь неожиданно прервалась. Должно быть, он где-то в городе, за толстыми стенами, непроницаемыми для радиосигнала. Возможно, его переводили из корпуса в корпус, и на открытом месте он едва успел подать голос.
- Что он сказал?
- Мы записали буквально клочок передачи. Начало и конец невозможно разобрать из-за статики. Но это Стинго, мы уверены. Вот, слушай: "...Все мало! Когда я до тебя дотянусь, ты..." Следующее слово понять очень трудно, но у меня есть полдюжины вариантов. - Как нам, по-вашему, поступить? Идти на прорыв?
- Нет. Действуйте по обстановке. Вам помогут.
- Помогут? Кто, когда, как? Алло, Тремэрн? Отвечайте!
Ответа не последовало. Я встал и отряхнул шорты. М-да, загадка. Тремэрн что-то задумал, но предпочитает не раскрывать карты. Может быть, знает то, чего не знаю я?
Я неторопливо побежал назад, затем перешел на спортивную ходьбу.
Поднимаясь на крыльцо, я уже еле ноги волочил - еще минута, и опустился бы на все четыре. Когда я ввалился в комнату и с хриплым стоном растянулся на кровати, Флойд озадаченно посмотрел на меня.
- Ну и видок! Как будто тебя замесили, раскатали и свернули.
- А самочувствие еще гаже. Воды, быстро. И побольше.
Я глотал воду, пока не поперхнулся. Чуть передохнул, попил еще и дрожащей рукой протянул Флойду стакан.
- Добегался. Будь другом, подай мой рюкзак. Подкреплюсь витаминами.
Когда он принес рюкзак, я вылущил из упаковки две старт-капсулы. Одну проглотил сам, другую предложил ему. Флойд соображал уже заметно быстрее он не задал ни одного вопроса.
Мы отлично подгадали - едва смертельная усталость отхлынула под натиском свежих сил и возвратилось хорошее самочувствие, в комнату ворвался Вельди.
- Встать! - заорал он. Я не шелохнулся.
- Вельди, - протянул я, - старый преданный слуга, я тебя не узнаю.
Где робкий стук? Где подобострастие в голосе?
- Есть сведения, что вы, "Стальные Крысы" - самые обыкновенные крысы.
Смутьяны! На выход!
Раздалось топанье марширующей стражи, и появился сержант Льотур с отделением солдат, вооруженных жуткими копьями с зазубренными блестящими наконечниками.
- Вы пойдете со мной, - объявил сержант далеко не радостным тоном.
- Как? - спросил я, медленно поднимаясь на ноги. - Льотур, ты уже не фанат?
- У меня приказ.
"Который тебе наверняка не по вкусу", - подумал я. И который все равно будет выполнен, поскольку независимость мышления спокон веку не в чести у военных. Флойд вышел вслед за мной на улицу, отделение построилось: четверо перед нами, четверо - позади.
Льотур придирчиво осмотрел строй, кивнул, встал во главе и поднял копье.
- Вперед! Burtu!
Мы двинулись легкой рысью, на перекрестке свернули, на прямую дорогу к хоромам из красного кирпича - обиталищу Железного Джона. Этот путь я помнил еще с первого визита. Когда мы вбежали в туннель, что проходил под зданиями, один из стражников похлопал меня сзади по плечу.
- Подсоби мне, слышь? - хрипло попросил он. Затем качнулся вбок и двинул соседа кулаком в живот. Тот сложился пополам и рухнул без звука.
Разъяснений не потребовалось. Как только парень начал, я стал поворачиваться; не прерывая этого движения, приложил ладони к шеям двух охранников. И огорченно поморщился, когда они наставили на меня копья.
- Флойд! - прохрипел я, вкладывая все силы в удушающие захваты, чтобы вырубить шутников, пока они меня не загарпунили. Один рухнул, зато второй обладатель более крепкой шеи - ткнул копьем. Мне в живот...
Нет, не совсем. Конвоир, просивший о помощи, влепил ему ребром ладони под ухо. В следующее мгновение мы развернулись, чтобы броситься на выручку к Флойду. И застыли на месте.
Остальные четверо солдат лежали на земле безмолвной грудой. Флойд одной рукой держал Льотура, а другой прижимал к его подбородку наконечник копья.
- Хочешь потолковать с этим парнем? - спросил меня Флойд. - Или пускай отдохнет?
- Я ничего не знаю...
- Он ничего не знает. Роняй. Прежде чем я договорил, бесчувственное тело Льотура увенчало пирамиду спящих конвоиров. - Как насчет этого? - Флойд указал согнутыми пальцами на оставшегося стражника.
- Погоди! Это он все начал. Должно быть, неспроста.
- Неспроста, - прохрипел солдат. - Я хочу вам кое-что открыть. Вы спокойно выслушаете и не будете смеяться. Понятно?
- Нам не до смеха, - заверил я. - Спасибо, парень, ты нам помог. Так что ты хочешь сказать?
- Повторяю: никаких смешков! Я не парень, а девушка! Кажется, я вижу ухмылки?
- Ошибаешься! - воскликнул я, кляня себя за неосторожность все-таки на моей физиономии промелькнуло веселье. - Ты нас освободила. Мы перед тобой в неоплатном долгу. И не смеемся. Выкладывай, в чем дело.
- Хорошо. Но сначала давайте уберем с дороги этих так называемых солдат. И пойдем дальше. У меня приказ доставить вас к Железному Джону. И я его выполню. Ваш друг в беде, не совершайте опрометчивых поступков. Вперед!
Мы подчинились. Мало что поняли, однако побегали. Флойд хотел что-то сказать, но я поднял руку.
- Дискуссии потом. Вот убедимся, что Стинго жив-здоров, тогда и потребуем объяснений. Скажи-ка, Флойд, неужели я своими глазами видел, как ты в одиночку вырубил пятерых, пока я возился с жалкими двумя?
- Ничего ты не видел. Все закончилось еще до того, как ты обернулся.
Рядом со мной бежал все тот же старина Флойд - но откуда эта твердость в голосе? Что ни говори, а денек выдался щедрым на сюрпризы. И Флойд был прав: в деле я его не видел. Только результаты.
В поле зрения возник кирпичный дворец. Видимо, далеко не всем солдатам сообщили, что мы больше не кумиры. Стражники у входа подпрыгнули на месте, чтобы привлечь наше внимание, и отдали честь.
- Стой! - скомандовал наш благоприобретенный друг (или правильнее сказать - подруга?), и мы остановились перед часовыми у дверей. Приказано доставить этих людей к Железному Джону. Разрешите войти?
- Войдите, - позволил дежурный офицер. Дверные створки раздвинулись и сдвинулись, пропустив нас.
Кроме Железного Джона мы увидели в большом зале только одного человека.
Стинго.
Весь в кровоточащих ссадинах, он лежал у стены; глаз заплыл огромным синяком. Бедняга попытался заговорить, но лишь прохрипел что-то невразумительное.
- Наконец-то все в сборе, - сказал Железный Джон. - Солдат, стереги выход. Никого не впускай и не выпускай. Пора разобраться с этими любителями совать нос в чужие дела. Раньше я хотел уладить это втихую, но теперь передумал. Слишком долго я внимал советникам. Хватит секретничать, да свершится правосудие. И оно свершится - здесь и сейчас. Сначала прикончу старого черта - мне обрыдло его сквернословие. А вы на это полюбуетесь.
Потом разделаюсь и с вами.
Рыжее чудовище начало поворачиваться к Стинго. Могучие волосатые ручищи поднялись, чтобы убить.

Глава 19

- Дай копье! - крикнул я девушке, оставшейся у дверей. Она отрицательно мотнула головой и заявила:
- У меня приказ.
Ясно. Уговоры бесполезны.
Железный Джон уже развернулся и приближался к Стинго. Я бросился наперехват, прыгнул и всю свою силу, всю свою тяжесть перелил в смертельный удар пяткой.
И отскочил, точно мячик, налетевший на биту. Железный Джон оказался столь же проворен, сколь и огромен. Пока я летел, он успел повернуться и взмахнуть лапищей. Отбросил меня в сторону, распластал на полу. И произнес - гулко и зловеще, как далекий вулкан:
- Торопишься, мальчишка? Хочешь, чтобы дружки полюбовались твоей смертью? Пожалуй, это и впрямь забавно - ведь ты вожак. Он медленно двинулся на меня, и я поймал себя на том, что дрожу от страха. Страх? Да, самый настоящий. Потому что передо мной - не человек. Супермен. Железный Джон, ожившая легенда. И я совершенно беспомощен перед ним.
Нет! Он - всего лишь здоровенный мужик. Я кое-как встал и, припадая на ушибленную ногу, двинулся к Джону. Он был гораздо больше меня - выше, шире в плечах. И сильнее. Ручищи со скрюченными пальцами тянулись ко мне. Я нанес обманный удар с прицелом в челюсть, а когда он дернулся, чтобы поставить блок, воспользовался инерцией разворота и хорошенько двинул ему по колену.
Пинок удался, тем более что Железяка даже не попробовал увернуться. Я отшиб себе вторую ногу. А его нога, его коленная чашечка, выглядела невредимой.
- Я Железный Джон! - заорал он. - Железный! Железный!
Я подался назад, но бежать было некуда. Я ввинтил кулак ему в бицепс...
Как об камень! Затем он саданул же кулачищем по ребрам, и я заскользил по полу.
Потом я хватил ртом воздух и дернулся от острой боли. Что-то сломано.
Вставай, Джим! Вставай!
Я поднялся на колени. Он шел ко мне.
Я заморгал от изумления - две руки обхватили сзади икры Железного Джона и заставили его пошатнуться. Он вырвал одну ногу, лягнул. Пока мы дрались, Стинго подполз сзади и попытался его повалить. Теперь Стинго съезжал по стене. Чтобы повалиться на бок и больше не шевелиться.
Но я видел все лишь краем глаза, поскольку в тот миг, когда Железный Джон отвлекся, я прыгнул. Обвил рукой его шею, другой перехватил собственное запястье. Надавил предплечьем, чтобы проломить гортань, перекрыть путь воздуху и крови. Зарываясь лицом в пышный рыжий мех, я выжимал из себя последние капли сил.
Безуспешно. Его шейные сухожилия затвердели, как прутья железной решетки, и приняли нажим на себя. Он медленно поднял руку, утопил пальцы в моих мышцах...
...и швырнул меня чуть ли не через весь зал. Прямо на стену, по которой я и сполз.
Я услышал мучительные стоны и кое-как сообразил, что исторгает их мое горло. Стражница у дверей посмотрела на меня и отвела взгляд. Стинго после того страшного удара не подавал признаков жизни. Я не мог подняться на ноги - только ползти.
Но, по крайней мере. Железный Джон ощутил мой захват - он потирал шею.
Недобрая улыбка исчезла, теперь на его губах пузырилась слюна. "Еще один удар - и тебе конец", - говорили его глаза...
- Эй, Железный Джон, ты забыл кое о ком. Обо мне.
Это произнес Флойд. Худенький, бородатый, равнодушный. Все это время он помалкивал в сторонке, наблюдая, как нас со Стинго лупили. И только теперь зашевелился.
Спокойно двинулся вперед. Руки - перед корпусом, пальцы расслаблены и полусогнуты. Железный Джон пришел в неистовство. Он прыгнул и нанес удар.
И промазал - потому что Флойда перед ним уже не было. Он ушел в сторону и так двинул рыжему верзиле ногой по ребрам, что тот зашатался и едва не упал.
- Иди сюда. - Флойд говорил так тихо, что едва удавалось разбирать слова. - Иди и подохни.
В движениях великана появилась осторожность - он на своей шкуре испытал ловкость нового противника. И все-таки рыжий выглядел грозно. Сама стихия, неуязвимая и неудержимая.
Два молниеносных выпада, два хлопка - и Железный Джон покачнулся.
Флойд снова увернулся и теперь медленно кружил вокруг него. Внезапный удар ногой, кулаком - и прыжок назад.
Железный Джон, похоже, забеспокоился не на шутку. Он стал бдителен и внезапен, он хватал и бил, но всякий раз промахивался. Флойд оказывался то впереди, то сзади, то сбоку. Изматывал его.
Так они кружили несколько минут. Флойд казался неутомимым, все его удары попадали точно в цель, а сам он уходил безнаказанным. А рыжий великан двигался все тяжелее, ручищи постепенно опускались - бесчисленные тумаки выбивали из него силу. Видимо, до него дошло, в чью пользу неизбежно закончится поединок, если не переменить тактику. Он все еще был опасен. Джон будто ненароком приблизился ко мне.
Так вот что он задумал! В последнее мгновение я сообразил, но успел лишь подтянуть ногу к животу. Железный Джон повернулся кругом, кинулся на меня...
... и получил ступней по физиономии. Он рухнул, но тут же схватил меня за лодыжки, подтащил к себе, занес кулак...
Но тут вмешался Флойд. На этот раз никакой техники - сила в чистом виде. Серия ударов а ля копер по почкам и позвоночнику. Железный Джон от боли разинул рот, ему пришлось выпустить меня, чтобы оторваться от мучителя.
Не тут-то было! На его голову обрушился град ударов. Он не мог встать, как ни брыкался. Я слышал частые хлопки - казалось, рядом работает паровой молот. Потом наступила тишина.
Все с тем же безучастным выражением на лице Флойд встал поустойчивее и нанес ужасающей силы свинг в висок рыжего гиганта. Тот рухнул и больше не поднимался.
- Мертв? - прохрипел я. Флойд опустился на колени, дотронулся до горла Железного Джона.
- Не похоже. Живучий, стервец, но теперь будет знать, что такое настоящая драка. - Он изобразил мимолетную улыбку и опять стал само хладнокровие. - Ты цел? Если можешь потерпеть, я осмотрю Стинго.
- Со мной порядок. Разбит вдребезги, но ничего, жить буду. - Я кое-как поднялся на ноги.
- Пульс в норме. - Флойд уже стоял на коленях возле нашего друга. Ему здорово досталось, но кости вроде целы. Ничего, выкарабкается. Могло быть хуже.
От облегчения я еще больше ослаб и промямлил, едва соображая:
- Могло быть хуже, значит. Ага. Однако могло быть и лучше, если б ты не стоял столбом.
Он поджал губы, и я сразу пожалел о своих словах. Но поздно.
- Прости. Честное слово, так было надо. Я ведь не представлял, на что он способен, вот и пришлось посмотреть. Джим, я знал, что в драке ты не новичок и, по крайней мере, сможешь его задержать. Но я не знал, какая у него реакция, а тут надо действовать наверняка. Когда я понял, что его можно только измотать, то вмешался, ни одной секунды больше не ждал. Прости.
- Докладываю, - произнесла девушка-стражник, - Рыжий-Один в отключке.
Я поплелся к ней, протянул дрожащие руки к ее горлу. Она опустила рацию величиной с монету.
- Ты кому докладываешь? На чьей ты стороне? Что тут происходит, черт возьми? Отвечай или умрешь!
Стражница наставила на меня копье и не тронулась с места.
- Сейчас ты все узнаешь. - Наконечник копья дернулся - она давала понять, что мне следует оглянуться. Подвох? Наплевать. Я повернулся и взглянул на огромный трон Железного Джона.
Он медленно поворачивался вокруг невидимой оси. Инстинктивно приняв боевые стойки, мы с Флойдом не сводили с него глаз. Трон замер; в стене за ним показалось черное отверстие. В темноте кто-то шевелился. В комнату вошли...
Женщины.
Две. Одна из них - Мадонетта.
- Мальчики, привет. - Она улыбнулась и помахала рукой. Познакомьтесь с моей подружкой Матой.
Ее спутница была с меня ростом, темное платье с золотым шитьем подчеркивало царственность осанки. Выражение лица говорило о скромном и миролюбивом нраве, и только морщинки у глаз и легкая седина в прическе выдавали ее "бальзаковский" возраст.
- Добро пожаловать на нашу половину Рая. - Она протянула руку и быстро, крепко пожала мою. Я открыл рот, но так и не придумал остроумного приветствия.
- У вас много вопросов, я знаю, - поспешила она заполнить брешь в разговоре. - Вы все поймете, но лучше подождать со светской беседой, пока не выберемся отсюда. Секундочку.
Достав из ридикюля, что висел у нее на поясе, солидный шприц. Мата сняла колпачок, наклонилась, раздвинула пальцами мех на ноге Железного Джона и ловко сделала укол.
- Крепче будет спать, - пояснила она. - Бетель, иди первой, пожалуйста.
Стражница быстро отсалютовала копьем и твердым шагом прошла мимо трона к подземному ходу. Мадонетта дотронулась до щеки Стинго, затем жестом подозвала Флойда.
- Помоги его нести. Джиму на сегодня хватит, хорошо, если доберется самостоятельно.
Мужская гордость во мне возмутилась, но они не стали дожидаться, пока подтащусь, подняли Джима и последовали за Бетель.
В подземелье царил кромешный мрак - до тех пор пока Мата, замыкая шествие, не поставила трон на место. Загорелся слабый свет. Сойдет, лишь бы видеть дорогу. Тем более что она оказалась короткой. Мы вошли в просторный зал со стенами из красного кирпича - точную копию того, откуда только что выбрались. Точную, однако, лишь в архитектурном отношении. Вместо щитов и мечей на стенах висели приятные глазу украшения, по большей части гобелены с солнечными лучиками, цветочными полянками и прочей буколикой. В отличие от окон Железного Джона, здесь на витражах были изображены горы и долины, леса и деревни. И вообще, все было гораздо симпатичнее.
В том числе и перешептыванье женщин. Они заботливо уложили Стинго на кушетку, и над ним захлопотала незнакомка в белом. Я рухнул в кресло и некоторое время внимал бабьему сюсюканью, а затем под сводами зазвучал мой голос - гораздо громче и нервозней, чем мне бы хотелось.
- Черт побери! Кто-нибудь объяснит наконец, что происходит?
На меня не обратили внимания, и это само по себе было достаточно красноречиво. Впрочем, улыбчивая девушка поднесла мне бокал охлажденного вина. Как и остальным. Мадонетта села рядом с Матой, они пошушукались, склонив головы друг к дружке, а затем наша солистка начала:
- Самое главное: все мы теперь в безопасности. Находка тоже здесь и под надежной охраной. Кроме того...
- Извини, что перебиваю, - вмешался я. - Дело первостепенной важности. - Я дважды клацнул зубами. - Тремэрн, вы все слышали?
Челюсть отозвалась:
- Слышал и...
- Капитан, будем соблюдать приоритет. - Говорил я тихо, обращаясь только к Тремэрну. - Задание выполнено. Археологическая находка обнаружена.
Извольте подать противоядие. Девять дней - не срок. Вы все поняли?
- Конечно, конечно. Но... возникло одно затруднение...
- Что?! - Я уловил в собственном голосе нотку страха. - Какое еще затруднение?
- Как только Мадонетта сообщила о находке, я заказал противоядие. Я вовсе не хочу идти за твоим гробом, Джим. Однако при пересылке что-то случилось...
Мой лоб внезапно покрылся крупными каплями пота, а пятки забарабанили по полу. - Такое бывает. Я заказал вторую дозу, она уже в пути.
Я злобно выругался под нос и поймал на себе не один встревоженный взгляд. Изобразив улыбку паралитика, я прорычал Тремэрну:
- Противоядие. Сейчас же. Никаких оправданий. Ясно?
- Ясно.
- Чудненько. - Я произнес громче: - Очень рад, что артефакт нашелся.
И все-таки извольте растолковать, что случилось.
- Неужели еще не ясно? - Похоже, Мадонетту покоробил мой дерзкий тон.
- Эти замечательные дамы спасли твои окорока, и ты должен сказать им спасибо.
Мне это ничего не объяснило.
- Если мне не изменяет память, - капризно возразил я, - вовсе не дамы, а господа причесали рыжего ротвейлера. Не без ущерба для собственного здоровья, вынужден заметить. Дамы только подглядывали в замочную скважину и даже пальцем не пошевелили, чтобы нам помочь. Или я ошибаюсь?
Мадонетта ответила не слишком вежливо, я зарычал на всю дамскую компанию, и со всех сторон посыпались гневные отповеди. Но Мата разрядила обстановку.
- Дети мои, довольно с нас горя и боли, не стоит провоцировать мужчин на новые злодеяния. - Она повернулась ко мне. - Позвольте, Джеймс, я все объясню. Стражница Бетель - одна из наших агентов. Благодаря ей мы узнаем обо всех мужских происках. По моему приказу она помогла вам избавиться от конвоя, но дальше этого не пошла, опасаясь выдать себя Железному Джону. За стеной не подозревают, что мы за ними наблюдаем, и я хочу, чтобы так было и впредь. Она сделала что могла, и вы должны быть ей благодарны.
Я и был благодарен, и не мешало бы сказать об этом вслух, но я предпочитал по-прежнему выглядеть злобным тупицей и разразился невнятным ворчанием и рычанием, а Мата улыбалась и кивала, будто слушала нечто важное.
- Джим, посмотрите, как хорошо все закончилось. Вы спасены, друзья тоже в безопасности, и находка, которую вы искали, совсем рядом и хорошо охраняется.
Я внимал вполуха. Пропаганда для солдатни. Все бы выглядело распрекрасно, если б не каверзы неких сил, вовсе не желающих мне счастливой и долгой жизни. В наше время почта работает безукоризненно. Случайности исключены. Во всяком случае, непредвиденные.
Кто-то из высокопоставленных бюрократов манипулирует мною, при этом не питая ко мне теплых чувств. Возможно, этот "кто-то" всегда меня недолюбливал и с самого начала не собирался давать противоядие. И то сказать, с мертвой Стальной Крысой хлопот гораздо меньше, чем с живой и здоровой.
Девять дней. Всего-то девять дней, чтобы во всем разобраться.
Под вибрацию мыслей в утомленном мозгу я машинально коснулся компьютера. Перед глазами вспыхнула цифра. Я и впрямь проспал дольше, чем казалось.
Восемь дней.

Глава 20

Я любовался мирной женской возней, и вдруг накатила усталость. В боку вспыхнула боль - похоже, сломано ребро-другое. Я потягивал вино, однако толку от этого было маловато. Сейчас бы одну-две старт-капсулы, они бы мигом вернули меня к жизни, на худой конец к ее смутному подобию. В рюкзаке...
- Рюкзаки! - хрипло воскликнул я. - Там все наше снаряжение! Оно досталось этим брутальным недорослям!
- Не все, - успокаивающе произнесла Мата. - Как только вы сбежали, мы позаботились о том, чтобы Вельди, ваш коридорный, уснул. Теперь оба рюкзака здесь, но в резиденции не нашлось вещей твоего друга Стинго. Надо полагать, их прибрал к рукам Железный Джон или кто-нибудь из его присных.
- Худо дело, - простонал я. - В том рюкзаке есть кое-что, чего ему вовсе не следовало бы видеть...
- Можно мне сказать? - обратился ко мне Тремэрн через челюстефон. Я молчал, ожидая, пока все утрясется. Рюкзак Стинго вне опасности.
- Он у вас?
- Пожалуй, следовало сказать: не опасен. Во всех ваших рюкзаках контейнеры с гнилизатором. По шифрованному радиосигналу контейнеры откупориваются, гнилизатор вытекает и в один миг разлагает содержимое рюкзака на молекулы.
- Отрадно слышать. Иные тайны слишком долго хранятся за семью печатями, не правда ли?
Челюсть не ответила. Я протянул стакан за новой порцией вина.
- А сейчас - несколько простеньких ответов на столь же простенькие вопросы, если, конечно, вы не против. Усталость выпарила из меня гнев, притупила страх неминуемой смерти.
Мата кивнула.
- Прекрасно. Небольшой экскурс в историю. Как получилось, что мальчики отошли направо, а девочки - налево?
- Согласие сторон, - ответила Мата. - Много лет назад наших праматерей насильственно переселили на эту планету. Бесчеловечное отторжение от общества подействовало на них отрезвляюще, и они позаботились о том, чтобы здешнее общество не унаследовало отрицательные черты больших цивилизаций. У нас превалируют мир, здравомыслие и логика. Вот так мы и стали теми, кого ты видишь перед собой.
- Женщины, - сказал я. - Страна амазонок.
- Верно. Нам долго пришлось бороться за выживание. Фундаменталисты старались нас поработить, соседи за стенкой - вообще уничтожить. Нас считают "низшей расой", угрозой их существованию. Высадившись на этой планете, праматери обнаружили, что психопаты-жлобисты уже неплохо обустроились. Думаешь, легко было добиться, чтобы они оставили нас в покое?
Сколько времени на это ушло, сколько сил! Не желая больше их растрачивать, матери-основательницы сумели убедить правящую клику мужчин, что они только выиграют, если найдут своей энергии более мирное применение. Они пошли на сделку с мужскими вожаками, помогли им прочно обосноваться на вершине социальной пирамиды, зато все нижние слои подчинили себе.
- Какой ужас! - сказала Мадонетта. - Превратить всех мужчин в рабов!
- Никогда не называй их рабами. "Добровольные помощники" звучит намного лучше.

Предыдущая страница 9 Следущая страница


Мы доказали мужским вожакам, в частности этому гадкому типу по прозвищу Железный Джон, что править с помощью мозгов гораздо удобнее, чем с помощью мускулов. А если мозги и мускулы помогают друг другу, то они вообще способны творить чудеса. Их сила, наш ум и научные познания... Вот так и развивались наши культуры - порознь, но в плодотворном сотрудничестве. Вначале было много конфликтов, даже обоюдной ненависти, но мы положили этому конец, когда договорились, что только мужские власти будут знать о нашем существовании. Надо сказать, эту идею они приняли с восторгом.
- Тогда-то вы и построили два Рая? И стену?
- Верно. Лайокукая богата красной глиной и ископаемым топливом, поэтому мужчины страстно увлеклись обжигом кирпичей. Разумеется, после того как мы обучили их этому ремеслу. Они даже состязания устраивали - кто больше вылепит, обожжет или перетащит. Чемпион получал прозвище Кирпичное Рыло и огромную популярность. В конце концов за горами кирпичей уже нельзя было увидеть лес. Тогда мы быстренько извлекли из банков данных описание разных способов кладки и подбросили мужчинам новое развлечение.
Она пригубила вино и обвела вокруг себя рукой.
- Вот результаты. Согласитесь, они впечатляют. Пока наши физики сортировали мужчин по этому признаку, культурологи проанализировали убогие жлобские теории, которые довели соседей до такой жизни. В их пантеоне среди прочих гнусных идолов фигурировал Железный Ганс. Мы его упростили и чуть переименовали. Затем с помощью генной инженерии усовершенствовали организм лидера - в этом новом обличье вы его и встретили. Он даже был благодарен... очень давно.
- Как давно?
- Века назад. Помимо всего прочего, он приобрел долголетие на клеточном уровне. Я начал улавливать.
- И я готов поспорить, что вы об этом узнали не от бабушки или прабабушки... Вы, да и остальные дамы, прошли сходную процедуру.
Она кивнула с улыбкой.
- Вы весьма проницательны, Джеймс. Да, на обеих половинах Рая верхушка подверглась усовершенствованию в целях консервации института власти...
- И оной консервации также способствует неведение мужчин и женщин друг о друге? Мата восхищенно покачала головой.
- Вы и впрямь очень умны! Как бы мне хотелось, чтобы за стенкой правили вы, а не этот волосатый придурок.
- Спасибо, но у меня уже есть работа. Итак, мужчины за стеной не знают, что здесь живете вы, женщины. А ваши подданные, наверное, тоже не...
- Ну, что вы! Им известно о мужчинах, но это ничего не меняет. У нас стабильное, процветающее общество. Полноценная интеллектуальная жизнь - для всех, материнство - для желающих...
- А религия? А дамский эквивалент Железного Джона?
Она расхохоталась от души, женщины, которые прислушивались к нашей беседе, - тоже. Даже Мадонетта заулыбалась. И отвернулась, встретив мой пылающий взгляд.
- Давайте, давайте, - проворчал я, - веселитесь. А когда успокоитесь, сделайте милость, объясните, что тут смешного.
- Извините, Джеймс, - сказала Мата, и смех утих. - Это и в самом деле невежливо. Ответ прост: женщинам не нужны мифы, чтобы объяснить их сущность. Все легенды о Железном Гансе, Железном Джоне, Барбароссе, Мерлине и тому подобных героях-спасителях - сугубо мужские. Конечно, это всего лишь мое наблюдение, вы не обязаны соглашаться, но разве вы сами не видите, что мужчины драчливы, злы, ненадежны и небезопасны? Потому-то и нужны им мифы для оправдания такой натуры.
Пожалуй, я мог бы долго с ней спорить... Ну, не то чтобы очень уж долго, но мог. Конечно, рациональное зерно в ее словах присутствует, но гораздо больше - свободного полета фантазии. И я решил погодить. Вот разузнаю об этом мирке побольше, тогда и поговорим. Я поднял палец.
- А теперь скажите, все ли я правильно понял. Вы, дамы, уютно устроились по эту сторону стены. Помогаете мужчинам, погрязшим в невежестве на той стороне. А еще держите их в узде. Так?
- Так. В основном. Помимо всего прочего.
- Можно спросить, чем они за это расплачиваются?
- Сказать по правде, сущей ерундой. Свежим мясом от кочевников. Ведь фундаменталисты не только не желают торговать напрямую - они якобы не верят в само наше существование, хотя на самом деле все знают и мечтают сжить нас со свету. Еще мужчины время от времени пополняют криогенный банк спермы...
Ну, и оказывают кое-какие услуги. Мы с ними нянчимся в основном по привычке, а еще - ради собственной безопасности, конечно. Если мужчина не догадывается, что мы живем по соседству, он и неприятностей не доставляет.
Когда досаждают кочевники, мы науськиваем на них соседей - ведь их хлебом не корми, дай подраться. В целом - взаимовыгодное сотрудничество.
- Что ж, похоже на то. - Я допил вино и наконец ощутил воздействие алкоголя. Все лучше, чем боль от ссадин и ушибов. Надо бы ребра проверить целы ли? Впрочем, успеется. Сейчас гораздо интереснее драматический конфликт культур, разворачивающийся передо мной.
- Если не возражаете, еще один-два вопросика, а потом мы отдадимся в руки врачей. Сначала самое главное. Вы упомянули банки спермы. Выходит, вы знакомы с такими понятиями, как беременность и материнство?
- Конечно! Мы никогда не ставили целью лишить женщин ни гормональных, ни психологических, ни физических прав. Кто желает стать матерью, становится ею. Без всяких проблем.
- Несомненно. И, насколько я могу предположить, все они счастливы в окружении прелестных дочерей...
Впервые на моих глазах с лица Маты сошло выражение безмятежного покоя.
Она отвела взгляд, взяла бокал, налила вина.
- Наверное, вы устали, - произнесла она наконец. - Давайте поговорим об этом как-нибудь в другой раз.
- Мата! - вмешалась Мадонетта. - Кажется, ты уходишь от разговора.
Не следует этого делать. Ты мне так понравилась, и твой народ... Неужели я в вас ошиблась?
- Нет, что ты! - Мата взяла Мадонетту за руки. - Просто мы очень давно не обсуждали эти проблемы... Когда-то мы нашли выход - он показался идеальным. С тех пор кое-кто стал думать иначе, но ничего не меняется...
Мата умолкла и осушила бокал. Она здорово расстроилась. Мне стало неловко - наверное, зря я так нахраписто... Я зевнул и равнодушно произнес:
- А ведь и верно. Пора отдохнуть и подлечиться. Мата хмуро покачала головой.
- Нет. Мадонетта права: нельзя закрывать глаза на острейшую проблему.
Сейчас около половины плодов - мальчики. Пол будущего ребенка определяется в первые же недели беременности...
Она увидела тревогу на лице Мадонетты и снова отрицательно покачала головой.
- Пожалуйста, не спеши думать плохое, дослушай до конца. Все здоровые женщины благополучно разрешаются от бремени. Мальчики доращиваются в колбовых банках до девятимесячного возраста...
- Колбовые банки? Это что, упражнение в тавтологии?
- Возможно, Джеймс, этот термин вам кажется смешным. Для нас же он означает сверхсовременные искусственные утробы. Должна заметить, в техническом отношении они безупречны. Начисто исключены самопроизвольные выкидыши, неопасны случайные факторы вроде неправильного питания и тому подобного. И через девять месяцев здоровые младенцы мужского пола...
- Вытряхиваются?
- Нет, рождаются. Как только они расстаются с пуповиной, за дело берутся специально обученные мужчины-няньки. Они воспитывают мальчиков и помогают им освоиться в обществе.
- Очень интересно, - признал я, не кривя душой. Следовало воздержаться от нового вопроса, но любопытство взыграло не на шутку и не желало меня слушаться. - Но интереснее всего, какие у мужчин мысли насчет того, откуда берутся дети?
- Почему бы тебе не спросить у них? - холодно осведомилась Мата.
Намек ясен. Интервью подошло к концу.
- Что-то я и в самом деле притомился, - вздохнул я, укладываясь на кушетку. - В этом доме есть врач?
Эти слова разбудили вулкан материнских инстинктов и заботливого внимания. Я не почувствовал укола, от которого провалился в сон. Как и второго, приведшего меня в чувство гораздо позже. Женщины ушли, оставив нас с Мадонеттой наедине. Она держала обеими руками мою пятерню. Неохотно выпустила ее, увидев, как я открываю глаза.
- Проснулся, крепыш Джим? А у меня хорошая новость. Все кости целы.
Правда, ссадин - не счесть. Новость получше: их уже лечат. А вот самая замечательная: Стинго неплохо себя чувствует и хочет с тобой повидаться.
- Давай его сюда.
- Секундочку. Пока ты спал, я переговорила с Матой. Она много чего порассказала о здешнем житье-бытье.
- Ты выяснила насчет мальчиков?
- Джим, она в самом деле прекрасный человек. Со мной тут так хорошо обходились, и...
- Но у тебя появились некоторые сомнения? Она кивнула.
- Их больше, чем хотелось бы. С виду все так благолепно... Может, так оно и есть. Но вот дети... Об их физическом здоровье наверняка хорошо заботятся, возможно, и о психическом... Но верить в дурацкий миф...
- Все мифы дурацкие. Тебя который беспокоит?
- О непорочном рождении. Представляешь? Все воины собираются у пруда Железного Джона на церемонию Жизни. Из глубины всплывают золотистые шары. Их вылавливают. В каждом - здоровый ребенок. И взрослые мужчины верят в такую чепуху!
- Испокон веков взрослые мужчины, да и женщины тоже, верят и не в такую чепуху. Подобные мифы вполне обычны для так называемых низших форм жизни. Ибо никому в голову не приходит связать червячка, точащего яблоко, с бабочкой, откладывающей яйца. Отсюда проистекают всевозможные сказки про богов, проливающихся на землю дождем, месящих глину, вдыхающих жизнь и так далее. Бред да и только, если вдуматься. Но рано или поздно приходится этим заниматься. Правда, мне не по душе, к чему это кое-кого приводит...
За дверью зашуршало, потом ее створки раздвинулись. Флойд вкатил кресло на колесиках. Пассажир поднял забинтованную руку. Джим, похоже, дело в шляпе. Задание выполнено. Мои поздравления.
А мои - вам с Флойдом. И раз уж Стальные Крысы снова вместе, не следует ли кое-что выяснить? Меня давно преследует чувство, что каждый из вас оказался тут вовсе не случайно. Позвольте спросить, кто же вы такие, а?
Стинго, давай начнем с тебя. Если правильно догадываюсь, дело не только в музыкальном даровании. Или нет?
Он кивнул забинтованной головой.
- Почти угадал. Мадонетта - та, за кого себя выдает. Синий чулок из учреждения. Музыка - ее хобби.
- Учреждение потеряло - музыка нашла. - Я улыбнулся и послал ей воздушный поцелуй. - Раз. Теперь два. Ты, Стинго. Сдается мне, никакой ты не отставник.
- Верно. И потому вдвойне горжусь своими музыкальными способностями.
Да будет тебе известно, только благодаря им мой старый собутыльник Бенбоу подключил меня к операции.
- Собутыльник? Бенбоу? У кого в собутыльниках - адмиралы, тот...
- Сам адмирал. В яблочко. Я натерсекс.
- Натер... секс? Прости, я, кажется, не понял юмора...
- Это аббревиатура. Начальник территориальной секции культурных связей. И нечего ржать! Может, это и не совсем благозвучно, зато по сути верно. Я защитил диссеры по археологии и культурной антропологии увлекался ими еще на гражданке, а в Лиге, так сказать, поверяю теорию практикой. Очень заинтересовался, когда услышал про археологическую на ходку. Так что вполне созрел к тому времени, когда Вонючка Бенбоу посоветовал мне назваться добровольцем.
- Вонючка? Какая прелесть!
- Да, смешная кличка, он еще в академии ею разжился - что-то там перемудрил с химическим экспериментом. Впрочем, к делу это совершенно не относится. Я с радостью вылез из кабинета и ни чуточки не жалел. До последнего нашего приключения.
- Так-так. Остается юный Флойд. Он тоже адмирал?
Он улыбался и таращился на меня. Дебил дебилом!
- Да брось ты, Джим, сам же знаешь. Из колледжа меня выперли, так потом и не восстановился... Я погрозил пальцем.
- Да Бог с ними, с академическими успехами. Зато готов поспорить, что в Специальном Корпусе тебя высоко ценят.
- Да есть маленько, пожалуй... Я там вроде инструктора...
- Ладно, Флойд, скажи, - разрешил Стинго. - Ты же старший инструктор по самозащите без оружия. Чего тут стыдиться?
- Абсолютно согласен, - кивнул я. - Если б не ты, вундеркинд по части рукопашного боя, мы бы сейчас здесь не разговаривали. Спасибо, ребята.
Задание успешно выполнено. За это и выпьем.
Когда мы чокнулись и поднесли бокалы к губам, я вспомнил матушку. Не так уж часто это со мною бывает - видать, запала в душу мифологическая лабуда. Или все-таки - ее назидания? До чего ж ты, мамуля, была суеверна!
На каждый случай жизни - по суеверию. А пуще всего не любила, когда я вслух радовался жизни или там погожему денечку. "Прикуси язык!" - всякий раз рявкала.
То есть не накликай беду. Не провоцируй богов на пакости. Когда говоришь "у меня все хорошо", обязательно случится что-нибудь противоположное.
Нет уж, добрая старая Ма. Все отлично, а скоро будет еще лучше. Так что сама прикуси язык и не каркай.
Когда я опускал бокал, в комнату спотыкаясь вбежала женщина. Молодая, в грязной, порванной одежде.
- Тревога! - прохрипела она. - Беда... Разрушение!
У нее подкосились ноги, но Мадонетта успела подхватить ее и бережно опустила на пол. Девушка прошептала несколько слов, и Мадонетта испуганно посмотрела на нас.
- Она ранена, бредит... Кажется, про научный корпус... Разрушен... все пропало...
Вот тут-то и впились мне в грудь ледяные когти. И сдавили с такой силой, что я едва смог просипеть:
- Находка...
Мадонетта медленно кивнула.
- Мата говорила, она там. В научном корпусе. Наверное, тоже пропала.

Глава 21

В конце концов Стальные Крысы единодушно приняли самое легкое решение: на сегодня достаточно. Главное - все живы, хоть и не все здоровы. Пропажа отыскалась, а значит, задание выполнено. А то, что археологическая находка уничтожена - дело второстепенное. Во всяком случае, для меня. Я надеялся в самом скором времени получить вожделенное противоядие. С этой успокаивающей мыслью и отошел ко сну. И то сказать: мы заслужили передышку. Надо заштопать раны, восстановить мышечную ткань, снять невероятную усталость. Обо всем этом должны позаботиться хороший врачебный уход и спокойный сон по ночам.
Над парком новой нашей резиденции, куда наутро я с превеликим трудом выполз погулять, ярко сияло солнце. Сон частично вытеснил изнеможение, и теперь я гораздо спокойнее относился к многочисленным ссадинам и синякам. Я упал в шезлонг и стал ждать, когда лекарства окончательно обуздают боль.
Вскоре пришел Стинго, и выглядевший вполне под стать моему самочувствию. Он расположился напротив, я с улыбкой поприветствовал его:
- Доброе утро, адмирал.
- Джим, ну что ты, в самом деле! Я по-прежнему Стинго.
- Хорошо, Стинго. Поскольку мы сейчас наедине, позволь выразить искреннюю благодарность за спасение от промывки мозгов, оно не прошло для тебя безболезненно, к великому моему сожалению.
- Спасибо за сочувствие, Джим. У меня не было выбора. Тебя хотели запрограммировать, я просто был обязан помешать. К тому же, сказать по правде, я вышел из себя. Плюшевый мишка - надо же такое изобрести!
Надругательство над канонами!
- А что, в канонах мишки нет? И золотистого мяча?
- Золотистый мячик есть. Он олицетворяет невинность, радости безмятежного детства, свободу ребенка от ответственности. Мы вырастаем и теряем их. Чтобы вернуть эту свободу, надо выкрасть мячик из-под материнской подушки.
- Но если в обществе нет женщин, то не может быть матери, - подхватил я. - Вот и пришлось переиначить миф.
Стинго кивнул и морщась дотронулся до повязки на голове.
- Получился сущий бред. В их начальном варианте мать не желает, чтобы мальчик вырос. В ее глазах он всегда остается ребенком, во всем зависящим от нее. Независимость надо украсть у матери - вот что такое золотистый мячик под подушкой.
- Ну и дребедень!
- Не скажи, не скажи. Никакой социум не обходится без мифологии, с ее помощью он объясняет и оправдывает свое существование. Искази мифы, и ты изуродуешь социум.
- Как это сделали рыжий мордоворот и его банда?
- Вот именно. Но мы столкнулись не просто с искажением мифа, а кое с чем гораздо более опасным. Я подозревал, что в Веритории подмешивают в воздух наркогаз, и, как оказалось, не ошибся. У вас с Флойдом были остекленевшие глаза, вы вели себя как загипнотизированные. Выходит, нас не просто потчевали очередной байкой о притягательности звериного начала, сокрытого в душе любого мужчины. Все это заталкивалось в глубь разума, в подсознание. Типичная промывка мозгов, психокодирование в жесткой принуди тельной форме. Это невероятно вредно для рассудка, и мне пришлось вмешаться.
- Рискуя собственной жизнью?
- Возможно. Но разве на моем месте ты не поступил бы точно так же?
Я не сказал "нет". А правда, как бы я поступил? Мрачновато улыбаясь, я произнес:
- По крайней мере, можно еще раз выразить тебе признательность?
- Ради Бога, но давай наконец займемся делом. Пока не пришли Флойд и Мадонетта, сообщу тебе кое-что важное. Я освободил капитана Тремэрна от командования операцией и взялся за дело сам. У меня гораздо больше возможностей накрутить кому надо хвост и добиться, чтобы ты немедленно получил антидот. Собственно, это мой первый приказ, и уж поверь, он будет выполнен.
- Так ты, выходит, знал про яд? Скажу тебе честно: мне пришлось здорово подергаться. Спасибо...
- Не спеши благодарить. Мне нужно обещание, что ты не бросишь работу, когда получишь противоядие.
- О чем разговор! Я же согласился помочь, взял деньги - какие еще нужны гарантии? Яд - бредовая идея какого-то бюрократа-перестраховщика.
- Я знал, что ты так скажешь. Знал, что ты из тех, кто трудится не за страх, а за совесть.
Почему мне стало не по себе от его слов? Передо мной сидел все тот же добряк Стинго - неужели в нем проснулись адмиральские замашки? Солдат всегда солдат... Нет, зря я о нем так плохо думаю. Однако не стоит забывать: яд все еще внутри.
Я ответил Стинго зеркальным отражением его широкой улыбки, хотя страх и тревога все еще царапали и покусывали душу. "Найди эту проклятую хреновину, Джим. Иначе не будет тебе покоя", - твердили они.
Я смеялся и улыбался. Превозмогая себя.
- Конечно, продолжаем. Находка должна быть возвращена.
- Ты прав. Нельзя сидеть сложа руки. - Его взгляд скользнул над моим плечом. - А вот и Флойд с Мадонеттой. Рад вас видеть, дорогие мои.
Извините, что не встаю в присутствии дамы.
Она улыбнулась и поцеловала его в забинтованный лоб. Разумеется, появилась последней - женщина есть женщина. Хотя, конечно, зря я обращаю внимание на такие пустяки, не к лицу мне рефлексия самца-шовиниста. Во всяком случае, на этой половине Рая.
- Я поговорила с Матой, - Мадонетта села и глотнула фруктового сока.
- В момент взрыва людей в научном корпусе не было, поэтому никто не пострадал. Они обыскали развалины и не обнаружили ни единого обломка археологической находки.
- Точно? - спросил я.
- Точно. У них "жучки" за стеной, поэтому стало известно, что там заинтересовались вещицей. Они ждали, когда ученым мужам надоест ее разглядывать и ощупывать. Так и вышло. Эти благородные господа, которых здесь иначе как гериатрическими неучами не называют, ничего полезного для себя не обнаружили и отдали ее женщинам. А те составили план исследований, но едва успели приступить к ним, произошел взрыв. У меня все.
Итак, не исключено, что находка украдена и спрятана где-нибудь неподалеку. Можно пособить с поисками. Но можно и прекратить в скором времени обратный отсчет дней. Едва проснувшись, я включил компьютер, и он порадовал яркой семеркой. Правда, адмиралу Стинго удалось частично исцелить меня от хронической тревоги.
Гонка за изделием иной расы продолжается. Я получил три миллиона авансом и найду его во что бы то ни стало, хотя все еще не представляю, что это за штуковина такая. Одно хорошо: надо мной больше не будет висеть дамоклов меч.
Я обвел взглядом музыкальных Крыс и понял, что для них все осталось по-прежнему. Задание надо выполнить. Что ж, быть по сему.
- Ну, что дальше? - спросил я.
Стинго - уже не столько музыкант, сколько адмирал, - деловито осведомился:
- Почему взорвался научный корпус? Случайно? Если нет, то кого благодарить? У меня еще много таких вопросов...
- Мата сказала, - перебила его Мадонетта, - чтобы мы обращались к ИРИНе, если возникнут вопросы.
Секунду-другую мы напряженно осмысливали это предложение, затем спохватились, что понятия не имеем, о ком речь. Стинго - истинный адмирал выразил общее недоумение:
- Кто такая Ирина?
- Не кто, а что. Это акроним: Искусственный Разумный Информационный Накопитель. Проще говоря, главный компьютер на этой стороне Рая. А вот его терминал.
Она положила на стол и включила нечто похожее на обыкновенный портафон.
Ничего не произошло.
- ИРИНа, ты здесь?
- Слушаю и повинуюсь, милочка, - услышали мы глубокое сексуальное контральто.
- Кажется, ты произнесла слово "компьютер"? - запинаясь сказал я Мадонетте.
- Я что, слышу мужской голос? - ИРИНа хихикнула. - Сколько лет, сколько зим! Как тебя зовут, сладкий мой?
- Я не сладкий, я Джим. А почему ты интересуешься?
- Программа и жизненный опыт. До того как попасть сюда, я работала на исследовательском звездолете. Мужской экипаж, бесконечные годы в космосе...
Мои создатели полагали, что женские манеры и голос будут гораздо лучше влиять на настроение команды, нежели машинные или мужские.
- Последний исследовательский крейсер, - сообщил Стинго, - пущен на металлолом несколько веков назад.
- Неприлично напоминать даме о ее возрасте, - парировала ИРИНа. - Но ты прав. Когда корабль отправился под автоген, меня списали на берег. Но так как я, по сути своей, компьютерная программа, я бессмертна. Разве не об этом мечтает любая женщина? Прежде чем оказаться здесь, я сделала весьма и весьма многообразную карьеру. Поверьте, я не жалуюсь. Тут так мило. Кругом добрейшие существа, общение с ними - одно удовольствие. К тому же для меня в любое время открыты все дополнительные банки и базы данных. А приятнее всего... Но что-то я заболталась. Мне сообщили, что у вас проблема. Если представитесь по именам, будет намного проще раз говаривать. Джима и Мадонетту я уже знаю. Как зовут джентльмена, который только что говорил?
- Адмирал... - Стинго умолк.
- Спасибо, давайте обращаться друг к другу по именам. Вы - Адмирал.
А...
- Флойд, - сказал Флойд.
- Счастлива познакомиться. Чем могу помочь?
- Недавно в научный корпус поступил некий предмет, так называемая археологическая находка. Ты что-нибудь знаешь о ней?
- Еще бы! Кому и знать, как не мне, ведь это мне поручили изучать диковину. В сущности, именно этим я и занималась в момент взрыва.
- Ты видела, что произошло?
- Дорогой Джим, если понимать глагол "видеть" буквально, то я вынуждена дать отрицательный ответ. Увы, на том этапе исследований я не пользовалась фотоэлементами, а потому физически не видела, куда он исчез.
Мне известен только его пеленг. Тридцать два градуса правее нулевой северополярной широты.
- Но там же ничего нет, - возразил Стинго. - Ни поселений, ни становищ. Одни пустынные равнины до самой полярной шапки. С чего ты взяла, что находка отправилась туда?
- С того, mon Admiral, что артефакт испускает тахионы, а я их регистрирую с помощью тахиметра, так сказать, веду учет, и надо заметить, это весьма интересное занятие. Правда, излучение слабенькое - а у какого вещества оно мощное? - но это все же лучше, чем вообще ничего. И вот за микросекунду до того, как тахиметр уничтожило взрывом, он успел зафиксировать одну-единственную частицу, прилетевшую со стороны полюса.
- А ты сама не... ранена? - спросила Мадонетта.
- Как это любезно с твоей стороны! Нет, я не пострадала, ведь меня как таковой там не было. Я поспешила собрать новый тахиметр и отправила его на место взрыва, но, увы, обследование развалин не дало результата. Там сейчас только фоновое излучение.
- А ты знаешь причину взрыва?
- Друг мой Флойд, я рада, что ты решил поучаствовать в нашем взаимополезном общении. Отвечаю на твой вопрос: да. Очень мощное взрывчатое вещество. Могу дать полную формулу, но уверена, тебе это покажется невероятно скучным. Вам, дорогие мои, достаточно знать, что некогда эта взрывчатка широко применялась в горнодобывающей промышленности. Она называется осбрехитит.
- Впервые слышу.
- Неудивительно, Адмирал, поскольку выяснилось, что с течением времени она меняла свои свойства. Производство осбрехитита свернули, заменив его новыми, более устойчивыми взрывчатыми веществами.
- Когда? - спросил я.
- Чуть больше трех веков назад. Тебя интересует точная дата?
- Да нет, пожалуй, это лишнее.
Мы поморгали, тупо глядя друг на друга. Что бы еще почерпнуть из этого кладезя историко-химической мудрости? Только Мадонетте пришел на ум верный вопрос:
- Скажи-ка, ИРИНа, у тебя есть какие-нибудь догадки насчет этого происшествия?
- Тысячи, милочка. Но излагать их не вижу смысла - необходимо собрать побольше данных. Пока могу сказать, что мы - в начале шахматной партии, и вариантов ее исхода - миллионы. Однако могу назвать несколько цифр. Вероятность случайного взрыва: ноль процентов. Вероятность того, что взрыв связан с похищением: шестьдесят семь процентов. Дальнейшее - в ваших руках.
- То есть?
- Попробуй рассуждать логически, Джим. Вы мобильны, тогда как я, фигурально выражаясь, прикована к рабочему месту. Я могу давать советы и сопровождать вас в виде рации, но основное решение принимать вам.
- Какое еще решение? - ИРИНа подчас просто невыносима.
- Я дам вам новый тахиметр. Если пойдете с ним в указанном мною направлении, то сумеете обнаружить находку.
- Спасибо. - Я протянул руку и выключил ИРИНу. - Похоже, и впрямь надо решать. Кто пойдет по следу? Только не отвечайте хором, лучше дайте высказаться мне, потому что я - самая главная Крыса. У меня такое чувство, что настало время прореживания наших рядов. Я заявляю, что Мадонетта дальше не пойдет. Она была нужна как солистка и бесподобно справилась с этой ролью.
Но гонка по ледяным пустыням за сумасшедшими любителями подсовывать мины вековой давности - не для нее.
- Поддерживаю Джима, - высказался адмирал Стинго.
- И я. - Флойд не дал Мадонетте возразить. - Это и впрямь работенка не для тебя. И не для Стинго.
- А разве не мне решать? - прорычал Стинго в классической адмиральской манере.
- Нет, - охладил его я. - Если хочешь нам помочь, лучше всего сделать это прямо здесь. Оборудовать базу. Итак, решение принято, все возражения отклоняются. Демократию я признаю лишь в тех случаях, когда она меня устраивает.
Адмиральский оскал сменился обычной улыбкой. Стинго был слишком сообразителен, чтобы упрямиться.
- Согласен. Мой срок годности для оперативной работы давно истек. Это подтверждают больные кости. Мадонетта, пожалуйста, уступи нажиму истории со свойственной тебе грацией. Тебе это не нравится, но ты киваешь, да? Вот и прекрасно. В дополнение к услугам любезной ИРИНы я позабочусь о том, чтобы Специальный Корпус предоставил вам все необходимое. Вопросы?
Он развернулся вместе с креслом и обжег нас взглядом, но мы промолчали.
Он удовлетворенно кивнул. Мадонетта подняла руку.
- Теперь, когда все решено, можно кое о чем вас попросить? Из разговоров с девочками я узнала, что здесь очень любят музыку Крыс, и...
- ... и нельзя ли дать последний концерт перед развалом группы? О чем разговор?! Все "за"!
Все весело загомонили, только Стинго приуныл, вспомнив, что его инструменты

Предыдущая страница 10 Следущая страница


обратились в горстку молекул. Но умница Мадонетта еще раз блеснула предусмотрительностью:
- Я порасспрашивала девочек. Говорят, тут очень миленький камерный оркестрик. Есть и симфонический. Думаю, хотя бы один инструмент для Стинго подойдет.
- Любой! Хоть все! Только спустите меня с цепи. - И с этой минуты я видел вокруг только счастливые лица.
Благодаря чудесам современной медицины, заботливому уходу, а также лошадиным дозам болеутоляющего и изрядной порции горячительного для Стинго, мы смогли дать концерт в тот же день. Дневной - поскольку ночь на этой планете равнялась двум нашим суткам и не стоила того, чтобы ее дожидаться.
На стадионе мы увидели настоящее столпотворение. Нас встретили бурей восторга, и всем, похоже, было наплевать, что Стинго выступает без костюма и в инвалидном кресле. "Стальные Крысы" давали последний концерт и хотели, чтобы он запомнился надолго. Естественно, все милитаристские и жлобские песни пришлось из репертуара выкинуть. Мы начали выступление с нежного, мягкого блюза:
Голубой мир,
Для тебя я пою.
Голубой мир,
Слышишь песню мою?
Голубой мир,
Помоги мне, молю.
Голубой мир.
Вот мы здесь
И не можем уйти.
Вот мы здесь,
Перекрыты пути.
Голубой мир.
Жизнь была нам мила,
Нас планета звала и манила.
Вниз ракета несла,
Под лучи голубого светила.
Как посадка легка!
Как прекрасно, как здорово было!
Голубой мир.
Не вернуться назад,
И навеки здесь должен остаться я.
Наша жизнь - это ад
На дне колодца гравитации.
Голубой ми-ии-иир...
В тот день мы много раз пели на "бис", а покидали стадион предельно вымотанные и счастливые, как настоящие артисты, потрудившиеся на славу.
Потом я улегся на койку, но перед этим не удержался и посмотрел, сколько мне еще осталось.
Все еще семь суток. Все еще неделя. За этот срок мой закадычный друг адмирал Стинго вполне успеет намылить шею кому надо и получить противоядие.
Опуская голову на подушку, я, кажется, улыбался, чего не делал уже двадцать два дня, если мне не изменяет память. Так отчего же все-таки я не могу уснуть? Почему лежу неподвижно, уставившись во тьму? По-моему, ответ очевиден.
Пока не наступит счастливый миг, когда я нажму на поршень шприца и введу себе противоядие, я не смогу забыть о том, что смертельная отрава ждет своего часа.
Спокойной ночи, Джим. Баюшки-баю...

Глава 22

То ли я - лежебока, то ли адмирал в обычной жизни - трудоголик... А может, и то и другое. Ибо к тому времени, как я явился пред его очи, он успел в одиночку подготовить все до малейшего пустяка. Комкая список, он бубнил над грудой снаряжения. Заслышав мои шаги, поднял глаза, помахал рукой и разделался с последним пунктом.
- Вот тебе новый рюкзак. Почти все, что в него напихано, может сгодиться, а это - распечатка описи. Надо думать, в синтезаторе ты таскал много чего незаконного, даже, наверное, смертоносного. Можешь выковырять, когда я уйду. ИРИНа собирает новый тахиметр. Скоро подойдет Флойд... А вот и Мадонетта! Просим, просим!
Стинго удалился со всей грацией, какую только допускали костыли. В комнату впорхнула Мадонетта - воплощенное обаяние - и взяла меня за руки.
Затем, обнаружив, что одними рукопожатиями чувства не выразить, ласково поцеловала меня в щеку. Мои руки машинально раскинулись для объятий, но сомкнулись в пустоте, так как она уже выскользнула и опустилась на кушетку.
- Эх, Джим, как бы я хотела пойти с тобой... Но знаю - это невозможно. Ужас до чего неохота возвращаться в тесный, душный офис.
- Мне будет не хватать тебя. - Я надеялся, что это прозвучит спокойно и ровно, однако со страхом поймал себя на слезливо-елейном тоне. - То есть всем нам, конечно.
- А мне - вас. Не все было гладко, но ты всегда держался молодцом.
Должно быть, я залился румянцем, настолько тепло и нежно звучал ее голос.
- И вообще, в моей жизни еще не бывало таких приключений. И мне совершенно не хочется возвращаться к папкам, заседаниям и запертым окнам.
Даешь работу на свежем воздухе! Как тебе эта мысль?
- Отлично, отлично, - покивал я. Мне ее уже не хватало. Не знаю, чем бы все это кончилось, если б не вошел Флойд - жизнерадостный до тошноты.
- Доброе утречко! Денек - в самый раз для экспедиции. Мадонетточка, милая ты наша спутница и товарищ по оружию, здравствуй и, увы, прощай.
Работать с тобой было одно удовольствие.
- А ты бы не согласился поучить меня самообороне без оружия?
- С превеликой радостью. Это совсем просто, главное - стараться.
- И тогда меня возьмут в оперативные агенты?
- Наверное, нет. Но я могу замолвить словечко.
- Правда?! Ой, как здорово! Век тебя не забуду. Я только что сказала Джиму, что в офис больше - ни ногой.
Они улыбнулись друг другу с противоположных концов кушетки, едва не соприкасаясь коленями. Им было не до меня. Я всей душой возненавидел Флойда.
А потому несказанно обрадовался стуку костылей и шарканью волочащихся ног. - Все в сборе, - сказал Стинго. - Прекрасно. Тахиметр готов. Как только он это произнес, штуковина, которая семенила за ним по пятам, выбежала вперед.
Искусственная собака на негнущихся лапах. В жизни не видывал ничего уродливее. Черный искусственный мех с россыпью проплешин, черные глазкипуговки. Когда она сказала "гав-гав", из пасти высунулся сухой красный язык.
- Что значит - гав-гав? - вспылил я. - Что еще за пакость?
- Тахиметр, - ответил адмирал Стинго.
- Гав-гав, - снова изрекла собака. - Удобства ради тахиметр совмещен с мобильным терминалом.
- ИРИНа? - заподозрил я.
- А то кто же? Как тебе нравится этот красавчик?
- Отродясь не видал ничего искусственнее этого фальшивого пса.
- Ладно, не бери в голову. Бобик и впрямь произведение искусства...
Скажем, современного искусства, если тебе на ум пришла какая-то гадость.
Между прочим, эта милая собачонка общается со мной посредством гравиметрических волн. Как тебе, наверное, известно, они, в отличие от радиоволн, не знают преграды. Они проникают сквозь здания с мощными стенами, даже сквозь огромные горные хребты. Так что мы постоянно в контакте. Готова признать: Бобик знал лучшие времена. Но ты ведь слышал поговорку про битых и небитых?
- Слышал. Однако небитых нам не предлагают, а посему я беру мобильный терминал.
- Отличный выбор, малыш. Дай мне еще два денька, и получишь все что душе угодно.
Два дня? Когда у меня всего-то шесть с половиной? Я набрал полную грудь воздуха и свистнул.
- Здорово, Бобик. Хо-оро-ошая собачка. Пойдем гулять, а?
- Гав-гав! - Он раскрыл пасть и возбужденно задышал. Фальшивей некуда.
- Вот план, - начал адмирал Стинго. - За ходом операции я буду наблюдать с орбиты, с борта космического корабля, в паре с капитаном Тремэрном. Джим и Флойд пойдут на север, в сторону исчезнувшей находки.
ИРИНа будет поддерживать связь с этим терминалом, которому вдобавок придется искать источник излучения тахионов. - Он задумчиво почесал подбородок, видимо, не зная, что еще сказать.
- Хороший план. - К сожалению, я не удержался от насмешливой нотки.
- Если вылущить суть, то надо просто шагать на север, пока что-нибудь не случится.
- Вполне приемлемая интерпретация. Желаю удачи.
- Спасибо. А ты позаботишься об одном пустяковом укольчике? Чтобы мне спокойно работалось?
- Круглые сутки буду допрашивать всех причастных, - мрачно произнес Стинго, и я понял, что он сдержит обещание.
Мы уложили вещи в рюкзаки, без особых церемоний простились, затем навьючили на себя кладь и двинулись за Бобиком, не оглядываясь назад. Мне нравилась Мадонетта. Даже, наверное, слишком нравилась - для такого задания. Топай, Джим, топай, понукал себя я. Гоняйся за неуловимым тахионом.
Мы прошагали по улицам за виляющим хвостом из черного нейлона и вышли в пригород. Встречные женщины улыбались нам и махали руками, иные даже насвистывали крысиные мотивчики, чтобы хоть как-то нас приободрить. И вот последняя ферма осталась позади, и перед нами расстелились голые равнины. включил челюстной передатчик.
- Алло, Тремэрн?
- Я слушаю.
- Нет ли по близости племен кочевников?
- Отсутствуют.
- А прямо по курсу? Поля, строения, люди, баракозы? Ничего такого?
- Ничего и никого. Мы тщательно просканировали местность до самого полюса. Пусто.
- Спасибо. Конец связи.
Чудненько.
- По сторонам - ни души, по курсу - то же самое, - сообщил я Флойду. - Так что будем идти вперед, пока эта пластмассовая легавая не сделает стойку на тахион. Или пока не доберемся до Северного полюса и не дадим дуба от стужи.
- У меня тут вопросик назрел. Что такое тахион?
- Хороший вопросик. До сего времени я полагал, что это гипотетическая величина, рожденная физиками в потугах объяснить принцип действия Вселенной.
Из племени субатомных частиц, существующих либо в волновой, либо в корпускулярной форме. Пока их не наблюдают, они не существуют в реальности.
Принято считать - а кто я такой, чтобы сомневаться? - что они живут в вероятностном логове многих возможных наложенных состояний.
У Флойда начала отвисать челюсть, взор затуманился. Он потряс головой.
- Джим, нельзя ли помедленнее? А то я уже давно отстал.
- Конечно. Извини. Попробуем так. В физике есть различные частицы.
Фотон - частица световой энергии, электрон - электрической. Понятно?
- Ага. Пока иду рядом.
- Гравитон - частица гравитационного поля, а тахион - частица времени.
- Виноват, опять отстал. Я думал, частицы времени - это минуты и секунды.
- Так и есть, Флойд, но только для простых людей вроде нас с тобой. У физиков извращенный взгляд на вещи.
- Верю. Извини, что спросил. Пора отдохнуть. Ежечасно - пять минут, не забыл?
- Ты прав. - Я достал фляжку, глотнул, потом свистнул мохнатому терминалу, почти скрывшемуся с глаз. - Бобик, к ноге! Привал.
- Ты - начальник, - согласилась ИРИНа. Бобик вперевалочку прибежал назад, тявкнул и обнюхал рюкзак, уже опущенный на землю.
- Не перебарщивай с реализмом! - взревел я. - Еще не хватает, чтобы какая-то пластмассовая псина задирала ногу на мое имущество!
Путешествие продолжалось в том же духе, и казалось, ему не будет конца.
Как и мы по бескрайней равнине, солнце еле плелось по небосводу и не выказывало ни малейшего намерения обгонять нас. Через пять часов усталость начала брать свое. Флойд шагал впереди, довольно сильно обогнав меня.
- Не притомился еще? - крикнул я.
- Не-а. Здорово!
- Для тех из нас, кого не превратили в отбивную.
- Еще немножко, ладно?
"Еще немножко" означало гораздо больше, чем мне бы хотелось, и я уже подумывал, не взмолиться ли о пощаде, но тут на выручку пришел Бобик.
- Гав-гав, джентльмены. Только что сквозь меня просвистела парочка тахионов. Я могу ошибиться с первым, но второй... и третий!
- С какой стороны? - спросил я.
- С той, куда мы идем. Если не отклоняться от курса, найти его будет проще простого. Но отклонение вполне вероятно... Даже очень вероятно, я бы сказала.
- Ага! - поддакнул я. - Да будет тебе известно, у меня безотказный нюх на экивоки. И даже обломок корабля, с которым я вынужден общаться посредством синтетической шавки...
- Не надо! Мне больно слышать слово "древний".
Хорошо, попрошу прощения. Когда растолкуешь последнюю оговорку.
- Та прощен. Я изучила кривизну планеты, гравитационные и прочие факторы, но по-прежнему вынуждена считать, что на поверхности источник тахионов отсутствует.
- Намекаешь, что эта штука ушла в подполье?
- Подполье - самое подходящее слово. Она под полем.
Я судорожно стиснул зубы.
- Тремэрн, вы не могли бы подключить адмирала?
- Джим, я здесь. ИРИНа предупредила меня чуть раньше, и с той самой минуты я слежу за развитием событий. Пока все не выяснилось, я не хотел нервировать тебя...
- Новостью, что мы зря не прихватили лопату. Чем вы не хотите меня нервировать?
- Я просто ждал новых данных. Послал низколетящий зонд на поиски гравиметрических аномалий, которые заметила ИРИНа. Похоже, их там полным-полно.
- Что еще за аномалии? Линзы металлоносных руд?
- Совсем напротив. Полости под землей.
- Впечатляет. Все, до связи. По крайней мере, мы хоть знаем теперь, где находка.
- Где? - спросил Флойд, участвовавший в разговоре несколько односторонне.
- Под землей. Впереди не то пещеры, не то каверны. На поверхности ничего не видно, но они есть; ИРИНа и адмирал уверены, что находка где-то там. Может, отдохнем наконец и подождем новостей?
- Думаю, можно.
Флойд думал правильно - едва мы рухнули наземь, в нашу сторону понесся целый рой пуль. Они просвистели там, где только что находились наши головы.
В руке у Флойда я увидел большой уродливый пистолет. Он нисколько не помешал моему спутнику ловко юркнуть на четвереньках мимо меня к земляному валику под ближайшим полпеттоновым деревцем.
- Мы под огнем! - крикнул я в челюстефон.
- Противник вне видимости. Бобик встал на задние лапы и вдруг высоко подпрыгнул, не обращая внимания на новую очередь.
- Гав-гав! Может, для кого-то и вне видимости, а для меня - как на ладони.
- Кто это?
- Не кто, а что. Какое-то устройство, врытое в землю. Хотите, я с ним разделаюсь?
- Если сможешь.
- Р-р-р-р!
Он удлинил лапы и рванул с такой быстротой, что мы едва не потеряли его из виду. Через несколько секунд до нас донесся приглушенный расстоянием взрыв, и по земле забарабанил дождь обломков. - Быстро, - пробормотал я.
- Спасибо. - Бобик вырос перед нами с куском металла в зубах. - Если хотите взглянуть на останки - пожалуйте за мной.
Мы пожаловали за ним к дымящейся воронке. Посреди нее валялся исковерканный механизм. Бобик выплюнул обломок, вытянул шею, задрал хвост и ткнул передней лапой.
- Дистанционно управляемая пулеметная установка. Заметьте: верхняя часть закамуфлирована грязью и вьющимися растениями. С помощью гидравлики может подниматься над землей. Вот эта красная жидкость - вовсе не кровь, а битое стекло из оптического прицела. Обратите внимание на счетверенный пулемет Рапеллит-Бинетти-Икс-Девятнадцать. Восемнадцать выстрелов в секунду.
Пули бронебойно-разрывные.
- ИРИНа, с каких это пор ты спец по оружию? - поинтересовался я.
- С давних, пирожок ты мой сладкий. Когда-то моя профессия требовала глубоких познаний в этой области. А еще я знаю, что пулеметы этого образца не производятся уже пять веков.

Глава 23

Я глотнул еще воды, мечтая о чем-нибудь покрепче. В кои-то веки выдалась минутка, когда мне не нужна ясная голова.
- Сколько, говоришь? - Я не получил ответа - поддельный пес уже зарывался под турель, суча лапали, как настоящий, и разбрасывая грязь.
- Пятьсот, - сказал Флойд. - Да неужто такое возможно? Кому могло понадобиться это старье?
- Тому, у кого под рукой не оказалось ничего получше. Перед нами загадка, и ее предстоит разгадать. Помнишь, чем уничтожили лабораторию?
Древней взрывчаткой. Тоже ведь старье. О чем все это говорит? О том, что планета, возможно, была обитаема еще до того, как на нее начали сметать социальный мусор. Что, если потомки первопоселенцев укрылись под землей? Это вероятно. Лайокукаю превратили в тюрягу минимум пять веков назад. Вот сколько времени прячутся эти таинственные аборигены. И они, наверное, закопались еще до того, как Лига обнаружила планету. Потому-то о них никто и слыхом не слыхивал.
- Кто они?
- Об этом я знаю не больше твоего...
- Ррр-гав! - сообщил наш собакомат. - Нашел кабель из оптического волокна. Под землю уходит. Это, наверное, для наведения установки.
- Да, из каверн. Напрашивается другой вопрос: как нам туда...
- Джим, - заявила моя челюсть, - в двух шагах от вас, в той стороне, куда вы направлялись, происходит кое-что занятное. Мы настроили электронные телескопы на максимальное увеличение и теперь видим...
- Что видите?
- Из отверстия в земле появилась группа вооруженных людей. Похоже, они тащат кого-то связанного... Так, а теперь поднимают металлический столб...
Возятся... Привязывают к столбу, кажется...
В моем мозгу замерцали сонмища исторических кинокадров. - Остановите их! Не иначе, это казнь! Расстрел! Сделайте что-нибудь!
- Невозможно. Мы же на орбите. В ближайшие пятнадцать минут ничем нельзя помочь, кроме ракеты со взрывчаткой, но она тут явно противопоказана.
- Забудьте! - Сунув руки в рюкзак, я свистнул псевдопсу: - Бобик!
Лови!
Он высоко подпрыгнул и поймал зубами газовую гранату.
- Беги! Вон туда! Слышал адмирала? Подбеги к тем ребятам и хорошенько укуси эту штуку.
Последние слова я кричал хвосту, исчезающему среди кустов. Мы схватили рюкзаки и бросились следом. Флойд легко обогнал меня, и к тому моменту, когда я, спотыкаясь и задыхаясь, добежал до места казни, схватка отошла в историю. Задрав хвост, наш славный приятель лаял и указывал на поверженные тела.
- Бобик, ты - лучший друг человека. Отличная работа. - Я едва одолел искушение погладить искусственную шерсть.
- Это в порядке донесения, - уделил я внимание рации. - Все мужского пола, у всех стрелковое оружие. На двенадцати - камуфляжная форма.
Тринадцатый - вот уж точно, несчастливое число - раздет до пояса и привязан к столбу.
- Он не ранен?
- Невредим. - Я дотронулся до шеи тринадцатого и уловил вполне нормальный пульс. - Вовремя мы встряли. Вот что интересно: он молод, моложе остальных. Как быть дальше?
- Компьютер стратегического планирования принял решение. Соберите все оружие. Возьмите пленного и отступайте на безопасное расстояние, затем до просите его.
Распуская узлы на запястьях юноши, я с отвращением фыркнул.
- До этого можно было додуматься и без компьютера стратегического планирования.
Флойд подхватил падающее тело и взвалил на плечо. Я поднял рюкзаки и дернул подбородком.
- Давай в укрытие, вон в ту балку.
Граната, взорванная Бобиком, содержала быстродействующий газ. Один вдох, и ты спишь. Но этим быстродействие не исчерпывалось - через двадцать минут спящие должны были проснуться. И все двадцать минут ушли на то, чтобы по мокрой глине изглоданного дождями оврага перетащить "языка" и кладь на сухое местечко под кручей. Там наш пленник - или гость? - закрутил головой и забормотал. Мы с Флойдом и ходячим талисманом сидели и смотрели. Долго ждать не пришлось. Парень что-то пробубнил, открыл глаза и увидел нас. Резко сел и изменился в лице от страха.
- Fremzhduloj! - воскликнул он. - Amizhko mizh.
- Похоже на жутко испорченный эсперанто.
- А разве могло быть иначе, если его род сотни лет обходился без внешних контактов? Говори медленнее, он поймет.
Я повернулся к юноше и поднял руки ладонями вперед, полагая, что здесь, как и во всей Галактике, этот жест означает "мир".
- Ты не ошибся, мы чужестранцы. А что еще ты сказал? "Мои друзья", да?
- Друзья, да! Друзья! - Он закивал, как безумец, и отшатнулся от Бобика, которому приспичило гавкнуть.
- ИРИНа, я тебя умоляю! Заткни пластмассового пуделя. Он пугает нашего гостя.
Псевдопес перестал лаять и вымолвил:
- Я всего лишь хотела сообщить, что вступила в контакт с наблюдателями. По их словам, усыпленные пришли в себя и ретировались.
- Прекрасно. Ты все фиксируй, а после доложишь. - Я повернулся к "языку", который ошалел при виде говорящей собаки. - Валяй дальше, приятель. Меня зовут Джим, его - Флойд. Мохнатого трепача - Бобик. У тебя тоже есть имя, я угадал?
- Меня зовут Дредноут, сын Неотзывчивого.
- Рад знакомству! А теперь не соблаговолишь ли поведать, почему тебя едва не отправили в расход?
- Неподчинение приказу. Я стоял в Карауле. Видел приближение вашей группы. Открыл огонь из Караульной Турели... но не гневайтесь, чужеземцы! Я стрелял мимо. Открывать огонь разрешается только с ведома Начальника Караула. Поэтому меня отправили на казнь. Я не спросил разрешения.
- У всех бывают ошибки.
- Это не ошибка. Я выполнял приказ.
- Ты хоть что-нибудь понял? - поинтересовался Флойд.
- Немногое. Скажи-ка, Дредноут, кто, если не Начальник Караула, приказал тебе стрелять?
- Это было коллективное решение.
- Что значит - коллективное?
- Я не вправе рассказывать.
- Понятно. Не хочешь выдавать товарищей. - Я панибратски хлопнул его по спине и обнаружил, что он дрожит. - Холодает вроде. Дам тебе куртку.
Я зарылся в рюкзак и, конечно, не упустил случая поболтать по радио.
- Ну что, идеи есть? Если не у вас, то у бесценного компьютера стратегического планирования?
- Да. Если "язык" не желает разговаривать, то, возможно, упомянутые им сообщники будут откровеннее. Попытайся встретиться с ними.
- Ладно. - Я вернулся с курткой. - На, Дредноут, не мерзни. - Он поднялся и натянул куртку. - Вот так-то лучше. А сейчас я тебе скажу, что думаю. Если не желаешь кое о чем рассказывать, не надо. Но как насчет товарищей, о которых ты говорил? Может, они согласятся объяснить нам, что происходит?
Он прикусил нижнюю губу и замотал головой.
- Нет? Попробуем по-другому. Ты не хочешь вернуться к своим?
Потолковать, узнать, не готов ли кто-нибудь встретиться с нами? Согласен?
Он перевел взгляд с меня на Флойда, затем опустил его на Бобика, помахивающего хвостом, и наконец решился.
- Следуйте за мной.
Он был молод, силен и бежал уверенной трусцой. Флойд и механическая шавка подражали ему без особого труда, ко мне же мигом вернулись боль и слабость. Я тащился в хвосте и вскоре вынужден был взмолиться о передышке, но за миг до этого Дредноут остановился на краю полпеттоновой рощицы.
- Ждите здесь, - сказал он, когда я, жутко сопя, доковылял до них.
Он скрылся среди деревьев, не заметив, как Бобик, укоротив лапки и втянув в туловище голову и хвост, скользнул за ним, точно черная половая щетка.
Перерывчик в физической деятельности пришелся как нельзя кстати, да и быстро саморазогревающаяся еда, которую я достал из рюкзака, тоже.
Свинобургер с подливкой. Флойд тоже распечатал консервы, и мы слизывали соус с пальцев, когда бесшумной тенью вернулась "половая щетка": лапы, хвост и голова - врастопырку, из пасти - заливистый лай. Я ощерился.
- Докладывать - в первую очередь, брехать - во вторую.
- Ваш новый помощник не заметил слежки. В лесу находится валун, под ним - отверстие в земле. Он скрылся там. Показать?
- Чуть позже... если понадобится. А сейчас дай нам сосчитать до десяти и выяснить, передаст ли он нашу просьбу.
Навалилась усталость. Я закрыл глаза, утонул в беспамятстве и вынырнул вовсе не по счету десять, а в час дня, - солнце балансировало уже в зените.
Когда я решил выяснить, сколько потерял времени, компьютер услужил по-медвежьи, поменяв красную шестерку на пятерку. Не волнуйся, Джим, адмирал Стинго на твоей стороне. Вялые попытки самоуспокоиться не принесли успеха, мне даже казалось, будто в моих жилах булькает и струится яд.
Флойд спал сном праведника, даже похрапывал. Но стоило Бобику нечаянно сдвинуть на осыпи несколько камешков, как мой напарник вмиг распахнул веки.
- Гав-гав, джентльмены, то есть доброе утро. Из-под камня только что появился ваш новый друг в сопровождении сослуживца, и они направляются сюда.
Заметьте: я вам первым об этом сообщил.
Бобик посидел, подождал, а затем приветственно тявкнул двум мужчинам в опрятном камуфляже и касках с блестящими шпилями. Грудь каждого перекрещивали набитые патронташи, на бедрах висели пистолеты впечатляющих размеров. Однако кобуры были застегнуты. Я тут же успокоил себя мыслью, что Флойд - под рукой и малейшее прикосновение к кобуре будет означать для них мгновенную потерю сознания.
- А, Дредноут, - приветствовал я, - рады тебя видеть. И твоего товарища.
- Его зовут Неутомимый, он - Комендант Участка. Этот, с бородой, Флойд, а второй - Джим.
Неутомимый воздержался от рукопожатий, зато звучно саданул себя в грудь правым кулаком. Мы поступили точно так же, ибо никогда не вредно перенимать обычаи туземцев. - Цель вашего прибытия? - осведомился Неутомимый самым что ни на есть холодным и непререкаемым тоном. Я позволил себе слегка обидеться.
- Скажем так: мы пришли, чтобы спасти твоего друга от неминуемой казни. И принимаем вашу благодарность.
- Если бы вы не пришли, он бы не открыл огонь и не был бы приговорен к расстрелу.
- Веский аргумент. Но, как мне помнится, он открыл огонь, исполняя волю коллектива. Вы - из этого коллектива?
Я уже заметил, что под бесцеремонностью Неутомимого скрывается изрядная тревога. Обстреливая нас глазами, он пожевал нижнюю губу. Не обошел пристальным вниманием даже псевдопса, тявкающего у

Предыдущая страница 11 Следущая страница


наших ног. Наконец промолвил с великой неохотой:
- На это я ответить не могу. Но мне поручено доставить вас к тому, кто ответит. А теперь ваш черед отвечать. Зачем пришли?
- Не вижу смысла секретничать. Мы ищем того, кто взорвал некое здание и стащил из него - а значит, у нас - некий важный предмет.
Похоже, новость их немного успокоила. Неутомимый перестал кусать губу, а Дредноут даже слегка улыбнулся, прежде чем наклонился к товарищу и зашептал ему что-то. Затем они кивнули, вспомнили, где находятся, и к ним сразу вернулся воинственный вид.
- Вы пойдете с нами, - произнес Комендант так, что стало ясно: возражения бессмысленны.
- Возможно. - Я всегда недолюбливал приказной тон. - Но сначала вы нам скажете... это не опасно?
- В опасности мы рождаемся и живем. И покидаем ее только в момент гибели.
Это здорово смахивало на лозунг, тем более что Дредноут, внимая Коменданту, шевелил губами.
- Да, конечно, но ведь это не более чем расплывчатый философский постулат. А я имею в виду совершенно конкретную ситуацию.
- Вы будете под защитой. - Очевидно, он старался не насмехаться над нашими скудными силенками и не кичиться своим превосходством.
- О! Спасибо! - восторженно откликнулся Флойд. Для пущей достоверности он даже глаза выпучил. - Под такую гарантию мы готовы с вами хоть к черту в пекло. Верно, Джим?
- Совершенно верно. Под защитой этих бравых солдат нам ровным счетом не о чем беспокоиться.
Флойд запросто мог бы слопать за завтраком дюжину таких молокососов, но я не видел проку в хвастовстве.
Мы потянулись к рюкзакам, но Неутомимый остановил нас:
- С собой ничего не брать. Вы должны довериться нам.
Флойд равнодушно пожал плечами - он всегда ходил "при оружии".
- Хоть воды-то можно глотнуть? - Я откупорил флягу и сделал два-три глотка, а укладывая ее на место, припрятал в ладони несколько гранат. - Ну и конечно, с нами пойдет верная спутница - игрушечная собачка.
Бобик умело подыграл мне: залаял, высунул язык и часто задышал. Даже перестарался, задрав над моим рюкзаком заднюю лапу. Впрочем, эта собачья проделка еще больше убедила наших воинственных приятелей. Они кивнули.
- Придется завязать вам глаза, - сказал Дредноут, доставая два черных шарфа. - Чтобы вы не запомнили путь к Убежищу.
- Если ты имеешь в виду отодвигающийся валун под полпеттонами, то можешь не утруждаться.
- Как ты узнал?!
- Узнал, а как - не имеет значения. Так идем или нет?
Они изумленно переглянулись и отошли в сторонку пошептаться. Потом неохотно вернулись и снова насупились.
- Идите. Быстро!
Мы подбежали собачьей трусцой к валуну, затем по лестнице спустились за Дредноутом в туннель. Бобик гавкнул и спрыгнул на меня, как только я задрал голову. Я поймал его и тут же выронил. Неутомимый закрыл люк, и я мрачно уставился во мрак.
Оставалось надеяться, что мы приняли верное решение, ибо дни мои сочтены, а подземелье чересчур усердно навевало мысли о могиле.
Возможно, оно и станет моей могилой. Если не получу противоядия в срок.

Глава 24

Едва глаза привыкли к темноте, я заметил, что по стенам туннеля, на высоте плеч, тянутся горизонтальные светящиеся полоски. Пол был гладок и тверд, стены тоже - в этом я убедился, проведя пальцами по прохладному камню. Некоторое время мы шагали молча, пока у перекрестка один из провожатых не шепнул:
- Ни звука! Не шевелиться! Спиной к стене! Мы простояли там несколько томительных минут. На стенах я разглядел мерцающие цифры и поместил в банк бесполезных данных тот факт, что мы находимся на месте пересечения туннелей Y-82790 и NJ-28940. Прислонясь к камню, я всерьез подумывал, не вздремнуть ли, но тут из туннеля NJ-28940 донеслось чеканное буханье армейских подметок. Я проснулся и весь обратился в безмолвие и ожидание. Справа появилась колонна человек в двадцать и протопала мимо нас влево, в туннель с тем же номером. Когда шаги почти стихли, нам шепотом велели продолжать движение.
- Налево, за ними. Как можно тише. Видимо, этим и исчерпывался риск; как только мы свернули в другой туннель, наши спутники снова зашушукались. Я вспомнил о присутствии Бобика и встревожился.
- Не лаять, - скомандовал я едва слышно. - Но если ты, лучший друг человека, все еще с нами и со сверхчувствительными ушами, можешь тихонько порычать.
Где-то неподалеку от моей лодыжки раздалось гортанное "ррр".
- Чудненько. А теперь - дважды, если ты увидел и запомнил номера туннелей.
Быстрое "грр-гррр" придало мне уверенности, ибо я уже запутался в бесчисленных поворотах. За сим диалогом последовало долгое и скучное молчание; мои силы все еще оставляли желать лучшего. Я несказанно обрадовался, увидев впереди свечение, и чуть ли не бегом приблизился к нашим новым приятелям, когда они остановились.
- Ни звука! - цыкнул Дредноут.
Мы с Флойдом затихли и прислушались. Раздавался частый топот. Кто-то бежал к нам. И вдруг остановился неподалеку.
- Шум смертельной битвы... - вымолвил вновь прибывший.
- Эхо криков умирающих, - ответил Дредноут.
Пароль и отзыв. Какая безвкусица!
- Неисправимый, это ты? - спросил Дредноут.
- Я. Послан вас предупредить. Прибыла депеша сами знаете от кого, ваш выход из туннелей и возвращение не остались незамеченными. Отправлены по исковые группы, следует их избегать.
- Каким образом? - осведомился Неутомимый. Не без истерической, надо сказать, нотки в голосе.
- Не знаю. Моя задача - предостеречь. Да пребудет с вами Бог Сражений.
После благословения топот возобновился - нарочный убегал восвояси.
- Что делать? - огорченно спросил Дредноут у своего столь же расстроенного товарища. - Я не представляю...
Готов поклясться, я слышал, как у них стучали зубы! Уж не знаю, какие они вояки, но заговорщики и конспираторы - аховые. Самое время вмешаться.
- Я вам скажу, что надо сделать, - произнес я решительным тоном бывалого конфидента.
- Что?! - воскликнули они дуэтом.
- Если туннели обыскивают, значит из них надо убраться.
- Отлично, - пробормотал Флойд.
Идею, которая, на его взгляд, лежала на поверхности, парни восприняли как откровение самого Бога Сражений.
- Да! Уйдем, пока нас не обнаружили!
- Уйдем из туннелей!
"Вот и чудненько, - подумал я, - а дальше посмотрим". Когда пауза затянулась и я сообразил, что этим их вклад в общее дело ограничивается, я задал крайне серьезный вопрос:
- Значит, из туннелей уходим. Но куда? Опять наверх, что ли?
- Нет! Все выходы под наблюдением.
- Есть еще один путь, - слегка оживился Дредноут. - Вниз! Надо идти вниз!
- Да, в Агроутилизатор! - подхватил Неутомимый, заражаясь его энтузиазмом.
- К делу, - устало сказал я, совершенно не догадываясь, о чем идет речь. - Богу Сражений угодно, чтобы мы пошли этой дорогой.
Они припустили бегом, и мы поспешили следом. Свернули в очередной туннель, где сияющий контур на стене означал металлическую дверь. Ни один из провожатых не дотронулся до ручки; напрашивалась гипотеза, что дверь заперта. Неутомимый прошел чуть вперед и остановился перед освещенной клавиатурой, вмурованной в стену возле косяка.
- Не смотреть, - распорядился он. - Код замка совершенно секретен.
- Бобик, действуй, - шепнул я.
ИРИНа отреагировала мгновенно: друг человека выпустил острые когти, высоко подпрыгнул, вцепился в мою куртку и больно оцарапал мне ухо, карабкаясь на голову. Я подавил искушение ойкнуть и вытянулся в струнку, помогая песику считывать набираемый код.
Дверь со скрипом отворилась, искусственная зверюшка спрыгнула на землю.
Из проема дунул легкий ветерок, потянуло свежестью и летом. Здесь, в подземелье? Оступаясь, мы двигались во тьме, пока не лязгнула дверь и не зажегся свет. Мы находились в тесном зале перед винтовой лестницей. Не теряя времени, Дредноут и Неутомимый направились вниз, и мы постарались не отстать.
Когда меня замутило от бесчисленных витков, показалось дно. За отворенной дверью сияли лампы. Моргая от рези в глазах, я тащился последним.
Миновал проем и оказался среди зреющей кукурузы. Испуганные нашим появлением птицы захлопали крыльями и отлетели подальше, а в гуще стеблей мелькнуло что-то маленькое и мохнатое. Я понимал, что мы никак не могли выбраться на поверхность, разве что прошли насквозь всю планету. Не иначе это гигантская пещера с мощными источниками света на потолке. Похоже, здешний народ и впрямь не зависит от обитателей поверхности - стоит ли удивляться, что Лига даже не подозревала о его существовании?
Дредноут возглавлял шествие между рядами кукурузы. Было жарко и пыльно, и усталость никуда от меня не делась, да еще вдобавок нахальная крошечная мошка так и норовила залететь в нос. Я чесал его, чихал и вдруг уткнулся в широкую спину Неутомимого.
- Слава Дому и Счастью Выживания! - провозгласил он.
- Слава, слава и добро пожаловать, отважный Защитник, - ответил голос. Тонкий и приятный. Женский. Мы снова пошли вперед, и я, чихая и почесывая нос, поравнялся с коренастой фигурой провожатого. На миг моим глазам открылась мирная буколическая картинка: женщина и трое или четверо детей мотыжат поле.
Да всего лишь на миг. Ибо в следующую секунду женщина увидела меня и завопила:
- День Вторжения!
Дальнейшее происходило с невероятной быстротой. Дети распластались на земле, а она ухватилась за тяжелый пистолет, висящий на шее. Вскинула и открыла огонь.
Мы попадали наземь быстрее, чем дети. Дредноут орал, пистолет трещал, пули свистели и взрывались среди кукурузы.
- Прекрати! Не надо! Это не Вторжение! Хватит! Хватит!
По-моему, женщина не слышала. Пытаясь отползти по черному пару, я видел, как она исступленно нажимает на спусковой крючок: глаза выпучены, белые зубы утоплены в нижней губе. От верной смерти нас спасала только сильная отдача пистолета: от первого выстрела мушка вскидывалась на дыбы, и почти вся очередь уходила в зенит.
Это закончилось так же внезапно, как и началось. Дети исчезли.
Неутомимый, вырвав у женщины пистолет, хлопал ее по спине, чтобы унять истерические рыдания.
- Отличная выучка, - одобрил Дредноут. - Неподступная - прекрасная женщина и хорошая мать...
- И, к счастью для нас, никудышный снайпер, - добавил я. - Тебя не затруднит объяснить, что произошло?
- Тренировка. Выживание. За многие поколения это превратилось в инстинкт. Пока в Галактике - война, мы жаждем только мира. Мы выживаем.
Пусть другие истребляют себя, но мы выживем во что бы то ни стало!
Тирада обещала перейти в проповедь, но я помешал этому.
- Стоп! Одну минуточку. Со времен Раскола и Галактических войн прошло несколько веков. Сейчас повсюду мир.
Он опустил кулак, стиснутый до белизны в суставах, вздохнул, снова поднял и почесал им нос.
- Я знаю. И не только я. Но большинство не хотят смотреть правде в глаза. Не может. Нас слишком учили выживанию - и ничему другому. Никто и никогда не готовил нас к жизни без войны. Без угрозы вторжения. Кое-кто собирается, думает... О будущем. Мы выбрали предводителя... а большего я тебе не открою. Не смею.
Он умолк. К нам бегом вернулся Неутомимый.
- Пришла депеша: пора уходить. Зона поиска расширена. Если не будем мешкать, обгоним преследователей и доберемся до явки. Поспешим!
Мы поспешили, хотя я уже еле переставлял ноги. Оказывается, подниматься по винтовой лестнице гораздо труднее, чем спускаться. От Флойда не укрылось, что я еле дышу, и если бы он не тащил меня за собой, я бы не осилил восхождение.
И снова - в темные туннели. Я весьма туманно осознавал присутствие двух заговорщиков, Флойда и семенящего Бобика. Когда же мы наконец остановились, я сполз по стенке. Стоит ли ждать, когда подействует яд? Лучше умереть не сходя с этого места.
- Вы останетесь здесь, с Дредноутом, - распорядился Неутомимый. - За вами придут.
Мы прождали несколько минут, и за это время наш часовой не ответил ни на один вопрос.
- Продолжать движение! - скомандовал кто-то из темноты. Мы подчинились. И вошли в тускло освещенный зал, хотя по началу свет нашим привыкшим к темноте глазам казался невыносимо ярким. В зале наличествовал стол, за ним лицом к нам восседало полдюжины молодых людей, наряженных по той же моде, что и наши проводники.
- Стойте здесь, показал Неутомимый, затем они с Дредноутом подсели к своим.
- Как насчет стульев?
Вопрос остался без внимания. Бобик, уязвленный не меньше моего, запрыгнул на стол и гавкнул, но чтобы не угодить под кулак, был вынужден мигом соскочить на пол.
- Заткнитесь, - предложил один из гостеприимных хозяев. - Мы ждем приказа. Альфамега, мы здесь.
Все повернули головы и уставились на стол, посреди которого лежала красная коробочка. Обыкновенная пластиковая коробочка, ничем не примечательная, кроме зарешеченного отверстия в боку.
- Двое Внешних, о которых вы докладывали, тоже здесь? поинтересовалась коробка ровным механическим голосом, несомненно, пропущенным через искажатель речи.
- Да.
- Внешние, я обращаюсь к вам. Мне доложили, что вы прибыли, разыскивая похищенный предмет.
- Все верно, говорящая коробка.
- Каково предназначение этой вещи?
- Это ты нам скажи. Ты же его стибрила. - Меня уже подташнивало от всей этой муры с Плащами и кинжалами.
- Ты ведешь себя неподобающе. Отвечай на вопрос или будешь наказан.
Я набрал полную грудь воздуха... и прикусил язык.
- А что, меня устраивает, - весело произнес Флойд, тоже сытый по горло.
Уж не знаю, к чему бы привела дискуссия, если бы в эту самую минуту не зазвучал частый топот и в зал не влетел юноша с диким ужасом в глазах.
- Тревога! Рядом патруль!
Истерическую ноту в его голосе усилило буханье множества ног. И тут же выяснилось, что заговорщики, по крайней мере, об одном позаботились - об отходе. В стене отворилась потайная дверь, и возле нее тотчас возникла давка. Вновь прибывший, должно быть, предвидел такую реакцию - он кинулся к выходу в числе первых.
У меня на пути оказался стол. Я перевалился через него, подскочил к двери, но она лязгнула перед носом. Я дал ей пинка, однако толку не добился и оглянулся не притихшую коробочку.
- Альфамега, говори! Как отсюда смыться?
Коробка затрещала и вспыхнула, растекшись пластмассовой лужицей.
- Спасибо, - сказал я.
- А что, другого выхода нет? - полюбопытствовал Флойд.
- Пока не вижу.
Топот раздался совсем рядом. Пока я выуживал из кармана газовую гранату, в зал ворвалась лавина вооруженных людей.
Пришлось заняться ею вплотную. Флойд повалил первых трех, я сцепился с двумя следующими. Дело приняло серьезный оборот: подбегали все новые солдаты. Кое-кто носил панцирь, и все без исключения - островерхие шлемы с прозрачными забралами. Стрелять они не пытались, зато с удовольствием размахивали винтовками, точно дубинами.
Кто-то славно двинул меня по затылку, я зашатался и рухнул. Прежде чем они накинулись, я увидел Бобика - он как паук вскарабкался по стене и исчез во мраке под потолком. Тут меня еще разок треснули по черепу, и я тоже погрузился во мрак. Надо сказать, не без удовольствия.

***

- Джим, тебе не стало лучше? - донеслось издалека, и я ощутил на лбу что-то влажное и прохладное.
- Шбша... - выдавил я. Или что-то вроде. Пожевал пересохшими губами и открыл глаза. Перед ними раскачивалась мутная физиономия Флойда. Он снова положил мне на лоб мокрую тряпку. В жизни не испытывал ничего приятнее.
- Ты здорово схлопотал по затылку, - объяснил он. - А мне не так круто досталось.
Я хотел было спросить: "Где мы?" - но вовремя сообразил, что не стоит задавать глупые вопросы, когда и так все ясно. В данном случае хватило одного намека, чтобы понять все - решетчатой двери. Я сел. Боже, какая пытка! Флойд подал пластмассовую чашку с водой. Я, булькая, осушил ее и протянул обратно - хочу, мол, еще. Потом ощупал карманы и швы брюк.
Напрасная надежда: все припрятанное оружие исчезло.
- Ты собак тут поблизости не видал?
- Не-а.
Вот, значит, как? Получил по башке. Угодил в плен. Брошен в беде лучшим другом человека. И все это - в земных недрах, где челюстефон, скорее всего, бесполезен. На всякий случай я стиснул зубы и воззвал о помощи, но не услышал даже треска статики.
- Ничего, могло быть и хуже, - бодро заявил Флойд, и мне захотелось его пристрелить. Но я не успел даже послать его к черту. К решетке подошел человек, и Флойд получил заслуженную отповедь:
- Будет и хуже. Вы моментально умрете, если попытаетесь дотронуться до меня или до Смертомата. Ясно?
Я оглядел его повнимательней. Седой, лицо суровое, одет по здешней моде, то есть в полевую форму; на голове островерхая каска, с той лишь разницей, что шпиль - золотой, со стилизованными крылышками. Тюремщик шагнул в сторону, чтобы продемонстрировать нечто мобильное и крайне опасное на вид, этакую коллекцию смертоноснейшего оружия. Стволы, палицы, шурикены, ножи и металлические зубы. Зубы-то зачем? Чтобы разорвать нам глотки?
Выяснять почему-то не хотелось.
- Идите за мной.
Надзиратель повернулся и отошел. Мы с Флойдом выползли из камеры и побрели за ним, строго соблюдая дистанцию. Позади лязгал, щелкал и погромыхивал Смертомат.
Коридор в гнетущих серых тонах имел, по крайней мере, одну положительную черту - хорошее освещение. На стенах висели ряды фотографий - по всей видимости, одного и того же субъекта. Или разных угрюмых вояк, отличающихся друг от друга разве что количеством шевронов и медалей.
Конвоир свернул в дверной проем между двумя шипастыми колоннами из стали. Мы последовали его примеру, ни на миг не забывая о лязгающем позади агрегате.
- Впечатляет, - сказал я, окинув взором громадный зал. Стены и пол в черном мраморе. За широченным окном - военный лагерь, полощутся знамена, марширует пехота, рядами стоят бронемашины. Поскольку мы находились глубоко под землей, логично было предположить, что это проекция. Но она заслуживала высшей похвалы.
Та же военная тематика легко прослеживалась на внутреннем убранстве: люстры из авиабомб, цветочные горшки из пулеметных кожухов, гардины из ветхих флагов. Все это вмиг навеяло на меня жуткую тоску.
Конвоир, не оглядываясь, приблизился к гигантскому столу и уселся в единственное кресло с высокой спинкой. Властным жестом указал на два кресла поменьше. Смертомат за нашими спинами лязгнул, щелкнул и зашипел, выпуская пар. Мы сели.
Что-то ласково дотронулось до моей лодыжки. Я опустил голову и увидел выдвижные захваты, обитые тканью. Зажужжали моторчики. Захваты сомкнулись намертво.
Я всплеснул руками, на долю секунды опередив клешни, вынырнувшие из подлокотников. Они щелкнули вхолостую.
- Неразумно, - упрекнул седовласый. Клацая, Смертомат приблизился ко мне и упер в спину нечто твердое - автоматный ствол, что же еще?
Клешни разжались. Я вздохнул и опустил руки. Не надо было вертеть головой, чтобы убедиться: Флойд подвергся точно такой же процедуре.
- Свободен.
Механизм-убийца беспрекословно убрался из зала, и огромная дверь затворилась, отрезав нас от его дребезжания.
- Я Командир, - представился седой после того, как откинулся на спинку кресла и раскурил большую зеленую сигару.
- Это должность или имя? - спросил я.
- И то и другое. - Он пустил к потолку голубое колечко. - Я взял вас в плен, потому что не хотел подвергнуться нападению. И не хотел говорить с ним при посторонних. - Он дотронулся до кнопки на столе и взглянул на мерцающую фиолетовую лампочку. - Теперь можно не бояться подслушивания.
- Вы, наверное, собираетесь рассказать, кто вы и ваши приятели, откуда вы тут взялись, и все такое прочее?
- Безусловно. Мы - выживисты.
- Кажется, я что-то слыхал об этой компании.
- Наверняка. В годы Раскола это название присваивали себе самые разные общины, потому что оно многим нравилось. Но только мы по-настоящему за служили его, ибо только нам удалось выжить.
- Выживисты, - раздумчиво протянул Флойд и добавил скороговоркой: "Группы людей, считавшие войну неизбежной и не верившие в способность властей защитить их. Они покинули свои жилища и укрылись в подземных бункерах с запасами пищи, воды, амуниции - всего необходимого, чтобы переждать любую катастрофу"... Не выжил никто.
- Великолепно. Ты процитировал...
- Карманный справочник по истории психов, культов и спасителей человечества.
- Великолепно. Конечно, это не относится к названию книги и последней фразе цитаты. Мы постарались - и выжили.
- Вы даже малость перестарались. Войны Раскола давным-давно закончились, в Галактике - мир.
- Отрадно слышать. Только другим этого не говори.
- А почему? Нет, постой, дай самому догадаться. Чтобы они до скончания века оставались стрижеными болванами - ведь это полностью тебя устраивает.
Пока идет война или пока сохраняется ее угроза, власти держатся. В нашем случае власти - это ты и тебе подобные.
- Прекрасная логика, Джим. Надо сказать, не всем по вкусу такой порядок...
- Мы встречались с теми, кому он не по вкусу. Это сопливые мальчишки, ну, может, и кто-то из взрослых. Их не устраивает милитаристский статус-кво и вечная война. Вероятно, им больше по нраву мирная жизнь в окружении родных и близких. Но это - если допустить, что у вас есть семьи.
- Конечно, есть. В тишине и покое надежных жилых пещер. Мы их охраняем и защищаем...
- Но главным образом тратите время на игру солдатики и постановку командных голосов. - Ты слишком придирчив. Мне это начинает надоедать.
Командир с усмешкой посмотрел на сигарный пепел и стряхнул его в пепельницу, изготовленную, разумеется, из снарядной гильзы. Каким-то боковым зрением я заметил шевеление чего-то черного, но не обернулся в ту сторону.
Самое время выйти на сцену Бобику.
- Зачем мы тебе понадобились? - спросил Флойд.
- Я думал, это понятно. Надо выяснить, кто вы такие и много ли знаете о нас.
Из-под стола к моим ногам метнулась тень, но Командир не мог этого видеть. Тень, должно быть, поднялась по спинке кресла - голос ИРИНы прошептал мне на ухо:
- Я проанализировала голоса участников прерванного совещания.
Восстановила обертоны, снятые искажателем речи, и теперь могу сказать, кто называет себя Альфамегой...
- Я уже знаю.
- Что ты знаешь? - осведомился Командир. - С кем разговариваешь?
- Да так, мысли вслух. Мысли о том, что ты не такой хитрец, каким себя возомнил. Назвал меня по имени, а ведь мы еще не представились. Но если ты присутствовал на собрании юных диссидентов, то, конечно, должен знать, кто я такой. А я теперь знаю, кто ты. - Я улыбнулся и спросил, выдержав долгую паузу: - Командир? Или Альфамега? Какое имя тебе больше нравится? Ведешь двойную игру, не правда ли?

Глава 25

- Я могу тебя прикончить, - холодно вымолвил Командир. - Глазом моргнуть не успеешь. - С этими словами он очень даже нервно раздавил окурок в пепельнице.
- Спокойствие, спокойствие, - сказал я. - Ведь ты притащил нас сюда явно не с бухты-барахты. Почему бы не довести дело до конца и не объяснить, какая помощь от нас требуется?
Командир хмурился; он выглядел сердитым и опасным. Как говаривала моя матушка - почему я все время ее вспоминаю? - "свинобразы липнут на мед, а не на уксус". Помягче надо, помягче.
- Командир, ну что вы, право, - залебезил я. - Мы же за вас, только мы, больше вам не на кого рассчитывать. Вы отлично знаете, чего хотите, а из солдат никто не представляет себе истинной картины. Вы тут не единственный начальник, но, похоже, только вас осенила идея устроить небольшой заговор.
Устроить по-своему. Вы потрудились на славу - не знаю, кому еще под силу такое. Мы готовы помочь... если, конечно, вы не против. Хмурое выражение на лице Командира исчезло. Флойд, подражая мне, улыбнулся и кивнул, но не сказал ни слова. Зажглась вторая сигара. Вверх потянулся дымок. Курильщик благодушно кивнул.
- Конечно, Джим, ты прав. Невероятная ответственность, постоянная нагрузка на психику... А кругом - одни болваны! Stulteguloj! Kretenoj!
Вековое кровосмешение и прозябание в норах не слишком хорошо отражаются на умственных способностях. Поражаюсь, как мне самому хватило рассудка, чтобы это заметить. Я так не похож на них, будто родился на другой планете этакое дитя гомо сапиенс в пещере неандертальцев. Мне это показалось знакомым. Не родился еще "сильная рука", диктатор, военачальник, который не считал бы себя венцом творения.
- Да, сэр, вы не такой, как все, - подхватил Флойд чуть ли не застенчиво. - Я это понял, едва вы заговорили.
Похоже, мы с Флойдом учились в одной школе. Правда, раньше мне казалось, он лишь скользит по верхам. Выходит, ошибочка.
- Так вы заметили? Впрочем, для Внешних разница, надо думать, очевидна. Поверьте, мне было нелегко. Я даже к начальству обращался, выявлял некоторые проблемы, предлагал решения... Как об стенку горох, честное слово.
И ведь молодежь не лучше. Хотя надо ей отдать должное - она волнуется.
Особенно когда до нее доходит, как мало радости в простом выживании.
Поначалу это, конечно, занятно - вызов обществу и все такое. Но через денек-другой удовольствие сходит на нет.
- Уж не беспокойство ли молодых навело вас на мысль о необходимости вождя? - спросил я.
- Не сразу. Но я все чаще замечал, как младшие теряют уважение к старшим. Только к ученым они пока относятся благосклонно. С их точки зрения, одни лишь ученые делают что-то новое и нужное. Потому-то я и стал Альфамегой. Меня считают молодым ученым. Мятежником, не способным идти в одиночку наперекор ветхим идеям, наперекор устоям, а посему вынужденным искать сочувствия среди людей его возраста и склада ума.
- У меня руки затекли, - улыбнулся Флойд. - Нельзя ли ненадолго снять железки?
- Нельзя. Вы нужны мне там, где находитесь.
А ты переменчив, дружище. Куда девалась твоя теплота, и почему ты вдруг затянулся с такой силой, что сигара затрещала и заискрилась?
- Мы, выживисты, очень внимательно следим за событиями. На всей этой планете. Создали наблюдательную сеть еще до того, как здесь опустился первый ваш корабль. С тех пор мы ее расширяем и совершенствуем. Ни одна птичья свара, ни одно падение полпеттона не ускользает от наших глаз. От моих глаз!
Потому что я наблюдаю за наблюдателями. Я наблюдал и заметил, что на поиски археологической находки тратится уйма ресурсов и сил. За этим скрывается что-то важное, и мне захотелось узнать, что именно. Я послал отряд похитить ее и взорвать здание, чтобы замести следы. Мои люди справились великолепно, преследования не должно было быть. И все-таки вы здесь. Меня интересует и то, как вам это удалось. Поэтому рассказывайте, и побыстрей.
- С удовольствием, - откликнулся я. - Мой друг Флойд и слыхом не слыхивал ни о какой находке. Зато мне известно все. Ведь это я нашел ее первым, а затем проник сюда по ее следу. Только я могу открыть принцип ее действия, показать, какие удивительные чудеса она способна вытворять. Если отведете меня туда, где она лежит, я с удовольствием продемонстрирую ее в работе.
- Почему бы и нет? Пойдешь со мной. Друг останется здесь в качестве гарантии. Ты не против?
Он встал и положил ладонь на рукоять грозного оружия, висевшего у него на боку.
- Ну, конечно. Флойд, ты уж извини. - Я повернул голову к коллеге, подмигнул левым -

Предыдущая страница 12 Следущая страница


не видимым Командиру - глазом. - Я знаю, ты бы охотно пошел со мной и подсобил, но - увы! Так что жди здесь и ничего не бойся.
Никто тебя не тронет, можешь положиться на слово Джеймса Бобика ди Гриза.
- Все будет в норме, Джим. Позаботься лучше о себе.
Оставалось лишь мысленно скрестить пальцы и надеяться, что из смеси туманных и прозрачных намеков Флойд сумеет вычленить суть. Отворилась дверь, за моей спиной зашипело, залязгало, заклацало. Кресло разомкнуло оковы. Я помассировал затекшие руки и медленно, осторожно поднялся. Смертомат, злобно полыхая оранжевыми глазками, махнул в сторону двери закопченным раструбом огнемета.
Я вышел из зала за Командиром Альфамегой, оставив Флойда в плену у кресла. Уповая, что ненадолго. Все будет зависеть от того, правильно ли Бобик-ИРИНа расшифрует мою прощальную речь. Мы с Командиром прошли по широкому коридору, украшенному портретами героев. Дружелюбно улыбаясь, спутник приподнял над кобурой пистолет, а затем позволил ему скользнуть обратно.
- Если хоть словом обмолвишься о нашем разговоре, от тебя останется мокрое место. Уяснил?
- Вполне, спасибо. Не произнесу ни звука, сэр, можете на меня положиться. Только взгляну на находку и объясню принцип действия. И все.
Может, я и улыбался, но в душе был мрачнее тучи. Джим, сказал я себе, ты увяз, что твой свинобраз в яме с кагалом. Прискорбно, однако выбирать не из чего.
Идти пришлось долго; я снова притомился. И клятвенно пообещал себе уйти в длительный отпуск, как только все закончится. Если закончится.
Отворилась последняя дверь, и мы вошли в лабораторию - из тех, которые ни с чем не спутаешь. Кругом пульты, провода, скворчащие реторты и престарелые ученые мужи в белых халатах. При виде начальства они верноподданно лупили себя в грудь - это напоминало барабанную дробь - и почтительно расступались, пропуская нас к лабораторному столу. На нем, все в проводах и "крокодилах" тестеров, возлежало творение иной расы. Я хлопнул себя по лбу и пошатнулся.
- Кретины! Что вы сделали с кагалятором?! Если включили - нам всем крышка!
- Нет! Не включали! - пискнул дряхлый ученый и в страхе посмотрел на Командира. Тот презрительно усмехнулся.
- Болваны! Все как один! А ну, отвечайте этому Внешнему, чем вы тут занимались? Только он знает, на что годится устройство.
- Спасибо! Спасибо! Конечно, конечно, как прикажете. - Старый пень повернулся ко мне и показал дрожащим пальцем. - Мы всего лишь просветили его рентгеновскими лучами и начертили схему. Она очень сложная, да вы и сами знаете. Однако... - Он вспотел и смущенно огляделся по сторонам. - Когда мы пытались проверить цепь, что-то сработало...
- Сработало?! Если вы его включили, этой планете каюк! А ну, показывайте!
- Нет, что вы, ничего страшного не случилось. Просто объект поглотил электрический ток из нашего тестера. Мы даже не сразу заметили, а как только спохватились, прекратили...
- Так что же вы заметили? - Голос Командира напоминал скрежет напильника по стальной заготовке.
- Сейчас, сэр, сейчас расскажу. Отвалилась панель и открыла вот этот тайник. А в нем - лампочки. Вот и все. Только лампочки...
Охваченные любопытством, мы все подались вперед. Да, тайничок имел место. И внутри него - четыре светящиеся выпуклости. Зеленая, красная, оранжевая и белая.
- Что это значит? - Пальцы моего инквизитора крепче сжали рукоять пистолета.
- Ничего особенного. - Я даже зевнул, подчеркивая, что не стоит волноваться из-за таких пустяков. - Просто этот тестер протестировал ваш.
Я беспечно ткнул пальцем в сторону сияющих лампочек и ощутил, как в бок уперся ствол пистолета.
- А по-моему, ты несешь околесицу. А ну, говори правду, или ты труп!
Бывают в жизни секунды, которые легко перепутать со столетием. Вот он, именно такой случай. Командир злобно таращился на меня. Я прикидывался невинной овечкой. Ученые, разинув рты, пялились на начальство. Смертомат ждал в дверном проеме, лязгая и шипя о чем-то своем. Возможно, ему просто хотелось кого-нибудь прикончить. Время остановилось, надо мной нависла вечность.
Чтобы пересчитать возможные пути к спасению, мне хватило пальцев одной руки. Еще и лишние остались. Штук пять.
- Правду? - переспросил я. - Да ради Бога... - И умолк. А что тут скажешь, как успокоить маньяка? Сейчас как бабахнет...
Бабахнуло. По лаборатории с лязганьем и клацаньем разлетелись обломки Смертомата.
Как вы догадываетесь, это привлекло всеобщее внимание. А через мгновение раздался возглас:
- Джим! Ложись!
В дверях возник Флойд с неописуемым, но грозным на вид оружием наперевес. Бобик сделал свое дело - освободил его. А Флойд позаботился о Смертомате.
Командир молниеносно развернулся, вскинул пистолет...
А я не упал, как советовал опытный в таких делах товарищ. Не упал, ибо подвергся приступу безумия. Слишком уж часто последнее время меня бросало из огня да в полымя. Вертело, крутило, сбивало с толку, а теперь еще пинком под зад толкнуло к...
К чему?
Лампочки археологической находки манили таинственным мерцанием, и мой палец потянулся к ним. Будто по своей воле.
Зачем?
Чтобы коснуться одного из разноцветных огоньков. А то зачем же?
Которого? Что означали эти цвета для древних нелюдей - создателей загадочной штуковины?
У меня не было ни малейшего представления.
Но зеленый свет всегда говорил мне: "Иди".
Истерически хихикая, я ткнул пальцем в зеленую лампочку...

Глава 26

Вроде бы ничего не произошло. Я отдернул палец и посмотрел на огоньки.
Потом на Командира с обнаженным пистолетом. И удивился. Почему это чудо допотопной техники еще не выстрелило?
Затем взглянул на вояку повнимательней. И обнаружил, что он не шевелится. Его будто паралич хватил. Стоит каменным истуканом, глаза стеклянные, на физиономии застыла злобная гримаса.
Подобным же образом вели себя и остальные. Флойд замер в дверном проеме с пистолетом на изготовку и ртом, разинутым в крике. У его ног я только сейчас обнаружил Бобика. Меня окружали ученые в самых немыслимых позах.
Простертые руки, поднятые ноги, открытые рты. И - ни звука! Живы или мертвы? Мир превратился в стоп-кадр, и только я не попал к нему в плен.
Я двинулся к Командиру - избавить от пистолета - и увидел, что он с силой давит на спуск. С каждым шагом я все отчетливей ощущал, как воздух противится моим движениям, густеет, твердеет - и вот я словно тщусь пройти сквозь стену. Я не мог даже дышать - воздух превратился в кисель и не желал затекать в легкие.
На меня налетел страх - и отпрянул, едва я шагнул назад. Снова все нормально. Воздух как воздух. Я с удовольствием наполнил им грудь.
- Эй, Джим, а ну-ка осади крышу! - велел я себе, и этот приказ оглушительным воплем разлетелся по безмолвному залу. - Что-то происходит.
Что? Началось оно, когда ты дотронулся до зеленой лампочки. Это связано с находкой!
Я воззрился на нее. Постучал по ней кулаком. Науськал мозги на гениальное прозрение. Поймал!
- Тахионы! Их излучает эта штуковина... Мы об этом знаем - по ним ее выследила ИРИНа. Тахионы - частицы времени...
Агрегат действует - я его включил, нажав на лампочку. Зеленый значит путь открыт. Куда?
Стазис или скорость. Либо я ускорился, либо мир замедлился. А как определить разницу?
С моей точки зрения, все вроде бы притормозило, даже остановилось.
Находка что-то такое делает, излучает хронополе или прекращает движение молекул. Короче говоря, в один миг замораживает все кругом. Куда ни глянь, везде остановилось время, и только в непосредственной близости от устройства этого не случилось. Я подступил еще ближе, погладил его.
- Ах ты, миленькая машинка времени.
Хроно-замедлялка-тормозилка-прекращалка и что там еще? Фокусница ты моя! Как же мне теперь быть, а?
Она не соизволила ответить. Да я и не рассчитывал. Моя проблема, мне и решать. Придется потратить немного времени на раздумья. Невелика беда: у меня теперь все время мира. Но рано или поздно придется что-то сделать.
Скорее всего, нажать на кнопочку другого цвета. Или же так и стоять, тупо глазея на машинку и ожидая смерти от жажды, голода или чего-то подобного.
Ну, Джим, какая лампочка нам больше нравится?
С зеленой все ясно - в ретроспективе, разумеется. Я ее выбрал, когда ребром стоял вопрос: быть или не быть? Сейчас я вовсе не уверен, что поступил правильно. Я поднял руку... и опустил. Полным-полно времени, чтобы решать, я же - сама нерешительность. Зеленая означает: иди, трогай, стартуй. Может быть, красная - это "стоп"? Может быть. А как насчет белой и оранжевой?
- Что, Джимми, не по зубам орешек? - Хотелось произнести это весело, но получилось - обреченно и плаксиво. Я хрустел пальцами; я не знал, как быть. Потом замер и взглянул на пальцы так будто ответ был напечатан на них.
Но увидел только грязь под ногтями.
- Рано или поздно ты выберешь, Джим. Уж лучше рано, пока нервы целы.
- Я поднял руку... и отдернул. Кажется, я опоздал - нервы уже ни к черту.
- Джим, не раскисай! - Я схватил себя за шиворот и со злостью встряхнул что было сил.
Не помогло. Ни капельки. Ну что ж, тогда русская рулетка? Почему бы и нет? Не гадать же целый век на кофейной гуще? Я снова выпрямил палец и дал себе слово дотронуться до той лампочки, на которую придется конец считалки.
- Эне, бене, раба, квинтер, финтер...
Я так и не выбрал лампочку, ибо в самый ответственный момент из коридора донеслось шарканье.
Движение?!
В мире, где застыло все и вся?
Я развернулся в прыжке, вскинул руки, принимая защитную стойку. Затем опустил их, внимая шагам, звучавшим все громче. Они приближались к дверному проему...
Они прогремели рядом с окаменевшим Флойдом...
- Чудовища! - завопил я, шарахаясь назад. - Нелюди!
Будь моя воля, я бы умчался сломя голову.
Две жуткие металлические твари. Раздвоенные конечности, многогранные черепа, пылающие глаза, когтистые пальцы. И все это приближалось ко мне.
Остановилось. Протянуло руки к головам...
Нет! Не к моей. К своим. И принялось их отвинчивать. Я расслышал булькающий вопль и не сразу сообразил, что он вырвался из моего горла.
Отвинтило, отделило, подняло...
Съемные шлемы. На двух совершенно человеческих физиономиях читался неподдельный интерес. Я уставился на них с таким же точно выражением. И, несмотря на коротко подстриженные волосы, признал в одной из них женщину.
Она улыбнулась и сказала:
- Wes hal? Eltheodige? Ac hva bith thes thin freond?
Я лишь беспомощно заморгал, не поняв ни слова. Пожал плечами и улыбнулся - надеюсь, беспечно. Второй гость покачал головой.
- Unrihte tide? Unrihte edge? To earlich eart thu icome?
Хватит с меня этой тарабарщины!
- Слушайте, а как насчет эсперанто? Я имею в виду старый, добрый и простой язык. Второй язык Галактики, между прочим.
- О чем разговор. - Девушка улыбнулась беспечно и белозубо. - Я Веста Хронотиктак, мой спутник - Отред Хронотиктак.
- Супруги? - осведомился я понятно по каким соображениям.
- Нет. Сводные брат и сестра. А ты? У тебя есть какое-нибудь имя?
- Да, естественно. Джеймс ди Гриз. Но все зовут меня Джим.
- Рада познакомиться, Джим. Спасибо, что нашел и включил хронобур. Мы его сейчас заберем.
Она двинулась к изделию иной расы. Теперь я знал, что оно называется хронобуром. Знал и еще кое-что. Я заступил ей дорогу и сказал:
- Нет.
- Нет? - Ее прелестный лобик пошел складками, а Отред вмиг насупился.
Я чуть развернулся, чтобы держать его в поле зрения.
- Если "нет" звучит для вас слишком категорично, могу выразиться помягче: будьте любезны, погодите минутку. Разве не вы только что поблагодарили меня за обнаружение этой вещи?
- Я.
- Стало быть, кто-то ее потерял, а теперь она найдена благодаря мне.
Разве я не достоин пустяковой ответной услуги? Я имею в виду объяснение.
- Джим, нам ужасно жаль, но информировать темпоральных аборигенов строго-настрого запрещено.
Не очень-то деликатно, подумал я. Какое счастье, что я такой толстокожий!
- Послушайте, - начал я проникновенно, - перед вами абориген, который уже знает довольно много. В моем распоряжении - хронобур, устройство для бурения времени. Похоже, вы с братцем не совладали с управлением и даже потеряли инструмент во времени и пространстве. Это весьма неприятно, поскольку вы забыли предупредить о своей деятельности аборигенов того отрезка времени, который изучаете.
- Как ты... с чего ты взял? - спросила Веста. "Молодчина, Джим.
Может, по части лингвистики они здорово продвинулись, но уж по части воображения и дедукции где им с тобой тягаться? Продолжай в том же духе".
- Когда мы, аборигены, обнаружили хронобур, то приняли его за изделие давным-давно, тысячелетия назад, исчезнувших нелюдей. Правда, как это нередко случается, оказалась гораздо проще. Хронобур попал к нам из прошлого, выйдя по какой-то причине из-под вашего контроля.
Я стрелял наугад, однако, судя по их ошарашенным физиономиям, попадал в точку.
- Итак, не подчиняясь управлению, он все глубже уходил в прошлое. Пока не сел источник энергии. А без излучения засечь его невозможно. Вы решили, что он погиб. Вот почему все так всполошились, когда штуковина напомнила о своем существовании. И вас послали на поиски.
- Ты... ты читаешь мысли? - придушенно выговорила Веста.
Я решительно кивнул.
- В моей эпохе сильно развито искусство психической телепатии. Хотя очевидно, что все сведения об этом изъяты из ваших банков информации. Сейчас я перестану читать в умах, потому что понимаю, как неприятно, когда к тебе в мозги забирается посторонний. - Я отвернулся, ущипнул себя за лоб и снова повернулся к ним. - Все, кончено. С этой минуты - общение посредством речи.
Ошеломленные гости из будущего переглянулись.
- Пожалуйста, говорите, теперь я не знаю, о чем вы думаете. Чтобы понимать друг друга, нам придется облекать мысли в словесную форму.
- Знать о путешествиях во времени запрещено, - сказал Отред.
- Не моя печаль. Это вы потеряли хронобур, а не я. Вам следует уяснить: я знаю почти все. И не только я, но и все мои собратья по телепатии, которые сейчас слушают мои мысли. Но мы клянемся молчать. Если необходимо, чтобы ваша тайна осталась тайной, так и будет. Но для этого потребуется ваша помощь. Посмотрите вокруг. Видите этого мерзкого типа в рогатом шлеме? Он вознамерился убить меня. Входя в это помещение, вы, наверное, переступили через обломки вооруженной до зубов и очень смертоносной машины. Переступили? Если да, кивните. Хорошо. Эта чертовка хотела прикончить меня и моего друга, но он разделался с ней раньше. Так что выключить хронобур и улизнуть вместе с ним - это не выход. Вы оставите за собой опасную, я бы даже сказал, чреватую гибелью ситуацию.
- Что же делать? - спросила Веста, положив ладонь мне на руку.
- Во-первых, помогите нам с другом бежать отсюда, пока не закончился временной стазис.
- Это в пределах возможного. - Отред кивнул.
- Значит, договорились. Во-вторых, мне понадобится другой хронобур, чтобы вернуться с ним...
- Исключено! Запрещено!
- Сделай милость, дослушай до конца. Вернуться с недействующим хронобуром. С хорошей подделкой которая всех убедит, что вы тут ни при чем.
Уловил?
- Нет.
Похоже, нашим потомкам удалось вывести породу тупиц. Или людей-роботов, лишенных воображения и тому подобного. Я сделал глубокий вдох.
- Послушайте! Я хочу, чтобы вы поняли: здесь в моем времени, на слуху у всех ученых появление некоего загадочного предмета, похожего на ваш хронобур. Только они считают его изделием нечеловеческой расы из далекого прошлого. Зачем же их разубеждать, а? Никто и не заподозрит, что вы потеряли в прошлом свой прибор. Попросите техников вырезать имитацию из камня возрастом не меньше миллиона лет. Мы выдадим ее за оригинал, тайна будет сохранена, честь - спасена, все хорошо, что хорошо кончается.
- Прекрасная идея. - Откуда-то из недр бронекостюма Веста извлекла микрофон. - Сейчас же и закажу. Через секунду-другую копия будет...
- Погоди. Я хочу попросить еще об одном пустячке. Чтобы ученые не заподозрили подделки, дубликат должен кое-что делать. Вмонтируйте в него простенькое устройство, которое самоуничтожится после одной-единственной операции. Уверен, с этим у ваших технарей проблем не возникнет.
Я потратил еще немного времени, убеждая тугодумов из грядущего. В конце концов они скрепя сердце уступили. Копия внешне ничем не отличалась от оригинала. Мерцая, она овеществилась перед нами и повисла в воздухе. Отред с негромким хлопком вырвал ее из пустоты и вручил мне.
- Чудненько. - Я зажал штуковину под мышкой. - Ну что, можно идти?
Они кивнули и надели шлемы.
Первым делом я велел своим темпоральным друзьям снять стазисное поле с руки Флойда. Надо было его разоружить - подобно Командиру, он жал на спуск.
Господи, в каком жестоком мире мы живем! Я сунул пистолет за пояс и кивнул темпотехам.
Надо отдать должное рефлексам Флойда - он мигом сориентировался, развернулся и саданул по отредовой шее ребром ладони. Но замер, едва я крикнул: "Стой!"
- Успокойся, Флойд, это друзья. Ужасные с виду, но добрые внутри. Они помогут нам отсюда выбраться. Обернись, и ты увидишь, что все наши недруги замерли в нерешительности. Так они и простоят, пока мы не окажемся в безопасности. Весточка, будь лапушкой, дотронься волшебной палочкой вон до того комка меха. Он нам еще пригодится.
- А в чем дело-то? - спросил, озадаченно моргая, Флойд. - Что тут творится, черт возьми?
- По-моему, небольшое объяснение не повредит, - заметила ИРИНа, а Бобик сердито залаял.
- Для начала, - уточнил Флойд.
- Непременно. Как только выберемся. Пожалуйста, идите первыми.
Я обернулся, чтобы поблагодарить темпоральных спасителей, но они уже исчезли. Какое там воображение - хорошими манерами и то обделены, бедолаги.
Похоже, исчезая, они прихватили с собой стазисное поле - я вдруг услыхал наши шаги. Охваченный страхом, я оглянулся... Нет, все в порядке, поле действует, среди безмолвных силуэтов угадывается Командир со злобным оскалом на лице и пистолетом в руке.
- Пора смываться, - сказал я, - поскольку неизвестно, как долго эти негодники простоят столбом. Вперед!
- Объясни! - воскликнул Флойд, пребывая, надо сказать, не в лучшем расположении духа.
- Одну секунд очку, - решил поволынить я. И обмер. Так как на ум пришла ужасная мысль. Пока мы тут развлекались со временем, возможно, и оно развлекалось с нами? В частности, со мной? Как насчет скорой кончины от ядовитого зелья? Рука дернулась к черепу-компьютеру, но он, разумеется, исчез вместе со всем снаряжением. Сколько дней я потерял? Что, если отрава уже взялась за дело? Вдруг я умираю?..
Дрожа и потея, я выронил псевдохронобур и сгреб в охапку синтетического пуделя.
- ИРИНа! Бобик работает на передачу?
- Конечно.
- Сколько времени... то есть, который сейчас день? Нет! Отставить.
Свяжись с адмиралом. Спроси, сколько мне осталось? Когда конец? Пожалуйста, побыстрее! Не надо вопросов. Он все поймет. Действуй! И поживей!
Время, скажу я вам, едва переставляло ноги. Флойд помалкивал - должно быть, уловил в моем голосе отчаяние. Проползла секунда, минута, столетие...
Наконец-то! ИРИНа справилась - добилась чистой слышимости. Бобик вдруг заговорил голосом адмирала Стинго.
- Джим, старина, как я рад тебя...
- Не надо слов. Слушай. Я не знаю, который нынче день. Сколько еще у меня времени?
- Понимаю, Джим, я бы тоже волновался на твоем...
- Ты не на моем месте, я и впрямь волнуюсь, отвечай, или при первой же возможности я тебя медленно прикончу. Хочешь знать, как?
Я вдруг обнаружил, что не могу продолжать - задыхаюсь.
- Извини, я хотел сказать: не беспокойся. Яд - не проблема.
- Ты добыл противоядие?
- Нет, но тридцатый день уже миновал. Два дня назад.
- Два дня назад?! Значит, я уже труп?
Нет! Мозги сорвались с цепи, побесились на воле и вернулись в конуру.
Тридцать дней позади. Противоядия нет. Я жив. - Значит, яд с месячной отсрочкой... - Я слышал, как скрежещут мои зубы. - Лажа, да? Значит, с самого начала вы ломали комедию?
- Боюсь, это так, Джим. Прошу прощения. Но ты должен поверить: я до последнего дня абсолютно ни о чем не подозревал. Всей информацией располагал только один человек. Который задумал операцию.
- Адмирал Бенбоу!
- Боюсь, я не вправе разглашать эти сведения.
- Незачем. Шила в мешке не утаишь. Адвокат, угостивший меня ядом, поступил, как ему было приказано. За деньги адвокаты что хочешь сделают.
Бенбоу - главный, стало быть, он и придумал фокус с отравой, чтобы держать меня на коротком поводке.
- Возможно, Джим. Возможно. - Даже посредничество псевдопса не сглаживало неискренности, уклончивости в адмиральском тоне. - Но тут уже ничего не поделаешь. Все в прошлом. Лучше забыть. Согласен?
Я кивнул, подумал и улыбнулся.
- Согласен, адмирал. Почему бы и впрямь не забыть? Все хорошо, что хорошо кончается, кто старое помянет, тому глаз вон. Забудем.
"До поры" - но вслух эту существенную поправочку я не высказал.
- Джим, я рад, что ты все понимаешь. Значит, без обид?
Я выронил пса, повернулся и радостно хлопнул Флойда по плечу. Затем нагнулся и поднял псевдоархеологическую квазинаходку.
- Мы победили, Флойд! Мы справились. По пути я тебе все расскажу. Со всеми подробностями. А пока обрати внимание на главное: мы живы, и находка у нас. Задание выполнено. Ну, а теперь веди нас, верный Бобик, ты же запомнил дорогу. Но не торопись, ибо такие денечки, как нынешний, выдаются нечасто.
Я зверски проголодался и хотел пить. Однако сильнее всего меня изводила иная жажда... Мести? Нет, мщение - не выход. Но если не месть, то что?
Настало время для небольшого сведения счетов, для маленькой внеплановой разборки.
Меня нисколько не позабавил розыгрыш с ядом. И перед тем как над последней "i" будет поставлена точка, перед тем как археологическая находка скажет нам последнее "прости", я позабочусь о том, чтобы свершилось правосудие. По моим законам.

Глава 27

- А теперь, Флойд, неси его ты, ладно? - попросил я напарника, вручая ему хронобур. Мы оставили позади последний освещенный туннель и теперь целиком зависели от памятливости ИРИНы. - Я маленько притомился.
- Не удивляюсь. Но и ты пойми: у меня нервы на пределе. Так выкладываться, а потом не найти еще чуть-чуть силенок, чтобы объяснить, в чем дело - да что ты, ей-богу? Я же ни черта не соображаю! Помню, как долбанул Смертомат вот из той пушки, что у тебя за поясом - мне ее Бобик приволок. Потом кидаюсь в дверь, кричу тебе "ложись", собираюсь вырубить Командира и вообще любого, кому захочется неприятностей...
- Я помню то же самое. Бобик тявкнул и свернул из мглистого туннеля в другой, еще более мглистый. Флойд знай себе брюзжал:
- Потом жму на спуск, и вдруг пистолет оказывается у тебя, а рядом стоят какие-то чудища - не то люди, не то роботы, поди разбери... Таращусь на лабораторию, а там все будто окаменели! Хоть бы шевельнулся кто!
Оглядываюсь - а металлических тварей уж и след простыл. Зато возникло чувство, будто я маленько того... Вот я и прошу: если ты мне друг, расскажи-ка, что произошло. И поскорее.
- Если б я знал! Я видел то же, что и ты. Ума не приложу, как все это...
- Ты должен знать! Ты ведь с ними разговаривал!
- Да ну? Не помню. В башке туман какой-то...
- Джим, со мной этот номер не пройдет. Вспоминай. А почему ты на адмирала орал, а? Насчет яда и другого адмирала?
- Ну, тут как раз все просто. Некие злодеи шантажом заставили меня участвовать в этой операции! Сказали, что я отравлен и через тридцать суток отброшу копыта, если не получу противоядия. И весь этот месяц, пока мы гонялись за находкой, я вспоминал про яд и считал оставшиеся денечки.
Он несколько секунд помолчал.
- Ну и скотство! А ты уверен?
- Еще бы! Знаешь, я все-таки здорово вымотался, давай-ка отложим ненадолго этот разговор и сосредоточимся на переставлении ног. Понравилось это Флойду или нет, но он оставил меня в покое. Мне надо было хорошенько пораскинуть мозгами, сочинить убедительную историю - не только для него, но и для военных. Я спотыкался от изнеможения и радовался, что никто нам не мешает. Хотя как раз на такой случай я держал под рукой пистолет.
Когда Бобик включил запорный механизм люка и в проеме показалось голубое небо, я вздохнул с облегчением, возвратил оружие Флойду, а оставшиеся силы употребил на подъем по лестнице. После чего рухнул со стоном на землю и привалился спиной к стволу полпеттона.
- Флойд, пистолет теперь у тебя, - сказал я, - так что можешь отдать находку. ИРИНа, как насчет средств передвижения?
- Будет. Как только вы поднялись на поверхность, я сообщила координаты и теперь даю пеленг. Помощь идет.
Она не выдавала желаемое за действительное - в небе появилась черная точка и быстро превратилась в катер со старины "Беспощадного". Он сел с характерным грохотом, заставив землю содрогнуться, и я не удивился, когда из кабины выбрался капитан Тремэрн.
- Поздравляю, Джим. - Он протянул руку. - Ты отлично справился.
- Спасибо. - Я поморщился, растирая кисть, побывавшую у опытного костолома. - Но не думайте, что это было просто.
- Бог с тобой! Мы же вместе работали, неужели забыл? Ну что, избавить тебя от этой штуковины?
- Нет! - воскликнул я и перепугался, услышав в своем голосе истерический надрыв начинающего психа. А почему нет? - Она побудет у меня... до подробного объяснения принципа действия. До собрания.
- До чего?
- До собрания, которое вы устроите в Пентагоне. Я хочу, чтобы на нем присутствовали все Стальные Крысы. Так сказать, последняя встреча. Мадонетта еще не вернулась в свой тюремный офис?
- Собирается. Но не улетит до твоего возвращения.
- Верная боевая подруга! Еще я хочу, чтобы кроме нас присутствовали и новые друзья.
- Друзья? - недоуменно переспросил Тремэрн. - Что еще за друзья?
- Во-первых, жирный головорез Свиньяр, король жлобистов. Во-вторых, пригласите Железного Джона и его противоположность - Мату. Можете и сами прийти. Скучно не будет, обещаю.
- Еще бы! Но, увы, невозможно. Ссыльнопоселенцы на территорию Пентагона не допускаются.
- В самом деле? А я-то думал, что вижу перед собой человека, который собирается хорошенько почистить Лайокукаю.
- Да, но...
- Сейчас, капитан, самое подходящее время. На собрании я не только отдам изделие иной расы и открою его тайну, но и расскажу всем, почему на этой планете скоро все будет по-другому.
- И почему же?
- Приглашаю на собрание. Там и узнаете.

Предыдущая страница 13 Следущая страница


- Нелегко будет его устроить, ох, нелегко...
- Ничего, справитесь. - Я показал на Флойда. - Поинтересуйтесь у него, что произошло у выживистов. Пускай адмирал Стинго изучит его рапорт.
Вы даже не представляете себе, сколько грязи на этой планете. Подготовьте аргументацию, проконсультируйтесь с начальством, присмотрите за ним. - Я отдал поддельный хронобур - И не будите меня, пока все не организуете.
Кое-как я забрался на катер. Опустил подлокотники на заднем ряду кресел. Улегся и мгновенно погрузился в сон.

***

И вдруг обнаружил, что Флойд осторожно трясет мою руку.
- Мы уже в Пентагоне. Будет встреча, как ты велел. Я заказал для тебя завтрак и чистую одежду. Как управишься, приходи - все уже в сборе.
Пожалуй, я слишком задержался в парилке и под горячим душем. Но в результате не только настроение, но и больные мышцы претерпели чудесную трансформацию.
Я не спешил. Собрание все равно состоится, ведь у них нет выбора, иначе отказали бы под каким-нибудь предлогом. Чего проще? Лабораторные умники как пить дать уже обломали зубы о находку. Флойд, наверное, изложил сумбурную историю насчет прыжка с пистолетом и металлических незнакомцев. И в конце концов заинтересованные лица неохотно пришли к заключению, что происшествие в подземной лаборатории так и останется для них загадкой. Если, конечно, они не обратятся ко мне за разъяснением. А получив его, скорее всего, решат, что могут поступить со мной как им вздумается. В этом я нисколько не сомневался, ибо знал цену их обещаниям.
- Ладно, Джим, - обратился я к мокрому отражению в зеркале, улыбаясь и тщательно расчесывая волосы. - Они получат что хотят.
Роль поводыря досталась Флойду. Мы нога в ногу прошли по коридорам в конференц-зал.
- Привет, ребята! - весело поздоровался я с недружелюбной, мягко говоря, аудиторией.
Только Мадонетта улыбнулась в ответ и помахала нежной рукой. Адмирал Стинго был суров, капитан Тремэрн - необщителен. Мата - чересчур серьезна.
Флойд дулся, однако подмигнул, когда я глянул на него. Железный Джон и Свиньяр рванулись вперед, злобно выпучив глаза и ощерясь - не будь эта парочка прикована к креслам, она бы растерзала меня в клочья. Я даже слегка развеселился при виде нашего волосатого приятеля с забинтованной башкой и лапой на перевязи. Перед ними на столе возлежала пресловутая археологическая находка. Я подошел и уселся рядом с ней.
- Расскажи нам про это устройство, - взял быка за рога Стинго.
- Не спешите, адмирал. Как я полагаю, ваши специалисты не добились толку?
- Сказали, что ему больше миллиона лет. И все.
- Что ж, мне есть о чем рассказать. Но сначала хочу вам кое-кого представить. Вот этот побитый парень с рыжей шерстью - Железный Джон. Живой символ культа, с которым вы собираетесь покончить. Джон - маньяк-убийца, по нему давно плачет "психушка". И по его раскормленному соседу тоже. Мне они нужны лишь для того, чтобы вы увидели, какие уроды правят бал в мире, превращенном во вселенскую помойку.
Улыбаясь, я подождал, пока стихнут ругань и фырканье, затем благодушным кивком указал на пару нечистых.
- Кто из присутствующих удовлетворен состоянием дел? Необходимо срочно создать комиссию для защиты женщин и детей от произвола этих упырей. И здесь вам очень пригодятся советы Маты. Мне кажется, с мужчинами на этой планете надо разбираться отдельно. Уверен, многих из них вполне все устраивает. И поделом. Но другие не заслуживают такой участи. Однако все это - дело будущего. А мы заглянем в прошлое, идет? Я знаю, вся моя команда скорбит об уходе "Стальных Крыс" с эстрады. Мы дали последний концерт, спели последнюю песню. Для банды дилетантов сработано неплохо. Посмотрите на нас хорошенько: молодой уголовник, адмирал, специалист по рукопашному бою, а еще...
Мадонетта, кто ты на самом деле? Только не заливай про несуществующий офис - это не твой стиль. Все уже раскрыли карты, а как насчет тебя?
Она встала, хмуро глянула на меня... и улыбнулась.
- Джим, ты заслуживаешь правды. Я действительно работаю в учреждении.
Оно называется Галаксиа Университато, я - преподаватель на кафедре археологии. Университет вложил в экспедицию кучу денег и, конечно, настоял на участии своего представителя.
- Профессор, я счастлив, что выбор пал на вас. Работать с вами было одно удовольствие.
Я послал Мадонетте воздушный поцелуй, она поймала его на лету и вернула обратно.
- Я об этом не знал! - Адмирал Стинго изрядно опешил. - Мне начинает казаться, что в этой так называемой операции по возвращению археологической находки столько секретности и перестраховщины, что сам черт ногу сломит. Чем глубже я закапываюсь, тем хуже она попахивает. И все острее ощущается аромат Вонючки Бенбоу.
- Кличка не проходит цензуру и будет выброшена из стенограммы, раздался из отворившейся двери знакомый до тошноты голос. - Все, игры и шутки в сторону. Сядь, ди Гриз. Теперь командую я.
- Нисколечко не возражаю! - с неподдельной радостью я повернулся к вечно хмурому антиподу Стинго. - Это слишком здорово, чтобы быть правдой.
Старый отравитель собственной персоной!
- А ну, заткнись! Это приказ!
Стинго был потрясен.
- Бенбоу! Что ж ты, подлец, через мою голову?.. Неужели даже я не все знаю?..
- Ты очень многого не знаешь. Но тебе известно гораздо больше, чем посвященным инстанциям. Так что лучше замолкни, как этот жулик, и слушай.
- Бенбоу, хватит молоть языком. - Я вмешался скрепя сердце, ибо ничего не обожаю так, как добрую адмиральскую потасовку. Но Бенбоу прав: хватит веселиться, работать пора. - Скажи-ка мне правду. Хотя бы для разнообразия. Это ты придумал "угостить" меня ядом, да?
- Конечно. Я умею договариваться с преступниками. Никакой веры, только страх. И полный контроль. - Ящеричьи губы растянулись в ледяной улыбке. Сейчас увидишь, как это действует.
Он щелкнул пальцами, и появился адъютант со знакомым свертком. Пасть Бенбоу еще шире расползлась в земноводной ухмылке.
- Неужели ты и впрямь размечтался, что я позволю тебе с ними уйти?
В мешке лежали три миллиона кредитов. Те самые, что я отправил на хранение профессору фон Дайверу. Гонорар за смертельный риск, деньги, за работанные честным трудом. И вот они в руках врага. Думаете, я огорчился?
Ничуть не бывало, я пришел в восторг. - До чего же вы любезны, дорогой адмирал. - Я хихикнул. - Цикл завершен, круг замкнулся. Игра окончена. Нечеловеческая поделка возвращена.
Спета лебединая песня. Спасибо! Спасибо!
- Ди Гриз, не спеши радоваться! Ты влип в здоровенный кагал. Тебя не казнят за кражу на Монетном Дворе, но от заслуженной отсидки тебе не отвертеться. А деньги, добытые путем вымогательства, вернут Университету.
Вместе с находкой...
- Ага! Наконец-то мы о ней вспомнили. Ты не хочешь наконец узнать, что же это такое?
- Нет. Не моя проблема. Пускай этим занимаются в Университато. Я с самого начала был против операций. Теперь она закончена, и пускай жизнь идет своим чередом.
- Ты имеешь в виду и жизнь на этой проклятой планете?
- Разумеется. Мы не позволим всяким доброхотам вмешиваться в дела компетентной администрации.
- Адмирал, я в восторге! - Я встал и повернулся к завороженной аудитории. - Слыхал, Железный Джон? Как срастутся кости, можешь возвращаться на дно пруда к любимой работенке. Свиньяр, ты обожаешь кровопролитие и вообще скотство? Исполать тебе. Да свершится правосудие, да восторжествует закон... адмирала Бенбоу!
- Арестовать болтуна! - скомандовал адмирал. В зал вошли два вооруженных охранника и направились ко мне.
- Пойду без сопротивления! - пообещал я. Затем повернулся и дотронулся до "археологической находки". - Но пойду один.
Наступила такая тишина, что вы бы услыхали падение пылинки. Если она может падать.
Ничто не двигалось. Не могло двигаться. Кроме меня, разумеется. Бодро насвистывая "С врагом все средства хороши", я приблизился к адмиралу Бенбоу и избавил его от своего гонорара. Добродушно посмотрел в злобные неподвижные глазки и улыбнулся. Бедняжка, долго же тебе придется так стоять. Я повернулся и помахал рукой монументальной аудитории.
- Последняя гастроль "Стальных Крыс"! Шикарное выступление, спасибо, друзья. Спасибо и вам, капитан Тремэрн. Вы столько раз мне помогали, надеюсь, не откажете еще в одной маленькой услуге?
С этими словами я подошел и коснулся его руки, делясь противостазисным полем, которое меня окружало.
- В какой услуге? - Его взгляд обежал немую сцену и вернулся ко мне.
- Что тут происходит?
- То, что видите. Все целы и невредимы, но какое-то время они не смогут двигаться. Темпоральный стазис. Потом они даже не заподозрят, что побывали в Нем. - Так вот, значит, что случилось с Флойдом?
- Именно.
- Что - именно?
- К нам наведались путешественники во времени. Находка вовсе не чужая, она сделана людьми в далеком будущем, отправлена в прошлое и затеряна во времени. Я обещал путешественникам никому не рассказывать, но делаю одно-единственное исключение, поскольку нуждаюсь в вашей помощи.
- Что надо делать?
- Выведите меня отсюда. Чем скорее мы начнем чистку этой гнилой планеты, тем лучше. Вы, наверное, заметили, что сюда прибыл адмирал Бенбоу?
Из чего следует: на орбите - межзвездный крейсер. Мы захватим что-нибудь летающее и выберемся на орбиту. Там, благодаря вашему званию, сообразительности и силовым методам воздействия, мы проникнем на борт крейсера и уберемся с Лайокукаи. Затем, по возвращении в цивилизованное общество, поднимем шумиху в средствах массовой информации и настроим всех и вся против здешних злодеев. Разразится скандал, полетят головы...
- Моя полетит первой. Военно-полевой суд, разжалование, пожизненное заключение...
- Вовсе не обязательно. Если мы привлечем под наши знамена силы добра, то силы зла вас даже пальцем не тронут.
- Нужно время...
- Капитан, не волнуйтесь! Чего-чего, а этого добра у нас вдоволь.
Целых шесть месяцев. Стазис раньше не кончится. Наши друзья этого не знают, им покажется, что не прошло и секунды. Представляете, как они всполошатся, увидев, как все изменилось, пока они спали! Едва мы выйдем отсюда, стазисное поле самозакупорится наглухо, и уже никто и ничто не сможет в него проникнуть. К моменту его исчезновения кампания реформ завершится успехом, и тюремная планета станет не более чем постыдным воспоминанием.
- А мне, значит, мыкаться без работы и пенсии...
- Зато уйма народу будут живы и счастливы, а ваше бездействие обречет их на горе и смерть. Кроме того, взрослым людям в армии не место. И вообще, имея миллион кредитов в банке, можно нанять лучших юристов и зажить в свое удовольствие, не вспоминая о прошлом.
- Миллион? Что еще за миллион?
- Взятка, которую я собираюсь положить на ваш счет, чтобы вы не слишком расстраивались. Он погрозил пальцем.
- Ди Гриз, ты жулик! Неужели ты всерьез думаешь, что я пойду на сговор с мошенником?
- Нет. Но вы бы могли возглавить "Фонд спасения Лайокукаи", учрежденный анонимным филантропом.
Тремэрн нахмурился и открыл рот, чтобы отказаться. Помедлил. И расхохотался.
- Джим, а ты и впрямь нечто большее, чем кажешься. Черт с тобой, согласен. Но действовать буду по-своему, понял?
- Понял. Только скажите, куда прислать чек.
- Ладно. Сейчас подберем тебе мундир, и я распоряжусь насчет катера. У меня такое предчувствие, что на "гражданке" мне понравится.
- Конечно, понравится. Ну что, идем? Мы пошли. Самым что ни на есть строевым шагом. Прямо в будущее. В лучшее, светлое будущее.
Блюзы отпеты. Перевернута страница, закончена глава. Тремэрна ждет интересная работа - расчищать авгиевы конюшни. Я тоже найду себе занятие по вкусу в какой-нибудь щели или закоулке социума. За полгода я убегу далеко отсюда, след простынет, капиталец благополучно уляжется на банковский счет, и тогда можно будет гульнуть на всю катушку. Отдохну, поправлю здоровье, а там, глядишь. Стальная Крыса снова напомнит о себе.

Предыдущая страница 14


1 2 3 4 5 6 7 8 9 10 11 12 13 14


Гарри Гаррисон

Стальная Крыса поёт блюз

Цикл: "Стальная Крыса "

Читать книгу

Анонс

ДиГриз снова крадет большую сумму денег у Пасконьяка, тем самым, совершая ужасную ошибку. Под страхом жуткой смерти, Неуловимому Джиму позволяют заключить сделку с Лигой Галактики: путешествие на планету Лиокукае и возвращение утерянного артефакта - единственно известного доказательства существования инопланетных форм жизни в 32,000 году в ходе галактических исследований. Здесь мы можем видеть несколько ловушек для диГриза. Одна из них, сама Лиокукае - планета-свалка для неугодных Лиге Галактики людей, убийц, маньяков и неизлечимых больных. Другая связана с вопросом жизни и смерти. Не доверяя сотрудничеству с диГризом, Лига ввела ему медленно действующий яд, предоставив ему всего лишь 30 дней для того, чтобы успешно предотвратить его действие или … умереть. Теперь Крыса Из Нержавеющей Стали на пути к миру, который стремительно несется к эволюционной деградации из-за фанатиков - фундаменталоидов, похожих на стадо козлов, Людей-машин, которые убивают, и ржавого гуру по имени Железный Джон. ДиГриз разработал почти совершенное прикрытие: рок-группа, которая играет такую музыку, которую аудитория хочет слышать. Но дни идут, и жизнь диГриза угасает, его миссия развивается от поиска артефакта до освобождения планеты… как мотив, который Крыса знает точно, как спеть.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin