Гарри Гаррисон - Стальная Крыса отправляется в ад

Описание Книги

Глава 1

Я утопил кубики льда в слоновьей порции виски, осклабился, предвкушая удовольствие, а затем плеснул еще чуть-чуть. Пока живительная влага восхитительно булькала в горле, глаза медленно поднялись к часам, вмурованным в стену над баром.
Всего-навсего десять утра.
Джим, дружище, а не рановато ли ты нынче за воротник закладываешь? И ведь это уже который день, гляди, в привычку войдет.
"Тебя не касается! - беззвучно огрызнулся я на себя. - Мои привычки - это мои привычки. Моя печенка - это моя печенка". Виски добулькало, стакан опустел. И домашний компьютер - словно дожидался этого момента - обратился ко мне гнусавым и даже, как мне показалось, насмешливым голосом:
- Сэр, к передней двери кто-то приближается.
- Превосходно. Надеюсь, это разносчик из винного магазина. - Вместе со звуками я источал яд, но компьютеры, как известно, невосприимчивы к сарказму.
- Сэр, вы ошибаетесь. Винно-продуктовый магазин "Балкалея" доставляет покупки по товаропроводу. Я установил личность приближающегося человека. Это миссис Ровена Виникультура. Она запарковала автомобиль на передней лужайке и направляется к дому.
Как только это имя коснулось барабанных перепонок, мой боевой дух полетел вниз, точно свинцовое грузило. Среди красавиц-зануд (а Луссуозо ими изобилует) Ровена, должно быть, первая красавица и первая зануда. Спастись от нее можно только двумя способами: или сбежать, или покончить с собой. Я двинулся в другую половину дома, к бассейну, но и там меня настиг голос компдворецкого.
- Сэр, мне кажется, миссис Виникультура упала на пластмассовый коврик у двери, который произносит на шести языках "добро пожаловать".

***

- Что ты подразумеваешь под словом "упала"?
- Я полагаю, это слово вполне подходит к данной ситуации. Она закрыла глаза. Ее тело перестало сопротивляться гравитации. Она медленно опустилась на землю и теперь лежит неподвижно. Если верить датчику давления в коврике, пульс ее замедлен и неровен. На лице видны синяки и царапины...
Я уже бежал через дом, а вдогонку несся голос компдворецкого.
- Дверь отвори! - прокричал я. Она распахнулась, и я выскочил на крыльцо.
Прекрасный лик - белее полотна, темные волосы восхитительно растрепаны, пышная грудь бурно вздымается и опадает... На щеках - кровоточащие ссадины, на лбу - багровый синяк. Губы чуть заметно шевелятся. Я склонился над ней.
- Пропала... - вымолвила она едва разборчиво. - Анжелина... пропала...
Услышав эти слова, я, кажется, похолодел градусов на тридцать. Но на рефлексах это никоим образом не отразилось. Протягивая к ней руки, я успел набрать на браслете-коммуникаторе число 666.
- Где у нас домашняя клиника? - выкрикнул я, просовывая руки под теплые бедра и мягкую спину и очень осторожно поднимая Ровену.
- Диван в библиотеке, сэр.
Я побежал, стараясь не замечать ледяной комок отчаяния в груди. Поскольку мы с Анжелиной не бедствовали, услугами домашней клиники нам еще пользоваться не приходилось. И вот теперь мне подвернулся случай похвалить себя за предусмотрительность. Подписывая договор об аренде дома, мы не крохоборствовали. Иными словами, за ту сумму, которую мы выложили за домашнюю клинику, можно было купить провинциальную больницу или даже что-нибудь посерьезнее.
Пока я нес Ровену в библиотеку, диван ушел в стену, а на его месте появился операционный стол. Как только я уложил на него свою бесчувственную ношу, медробот, который вынырнул из потолка, протянул гибкие щупальца с датчиками на концах. Один из них прижался к моему затылку, и я раздраженно оттолкнул его.
- Не меня! Ее! Вот она, на столе. Тьфу ты, идиотская машина!
Застоявшийся без дела медробот с механическим энтузиазмом приступил к работе. Я отошел подальше от его щупалец. На дисплее замельтешили цифры и диаграммы - все от температуры и пульса до состояния эндокринной системы, печени и всего остального, что только можно измерить.
- Говори! - потребовал я. - Докладывай! Медробот загудел - различные программы сортировали и тасовали вводимые данные, в считанные микросекунды сопоставляли и согласовывали результаты.
- Пациент перенес контузию и получил сотрясение мозга. - Компьютер говорил мужским голосом - сочным и успокаивающим. - Все ссадины - поверхностные. - Передо мной молниеносно двигались щупальца и сверкающие инструменты. - Они обеззаражены и закрыты. Введены необходимые антибиотики.
- Помоги ей очухаться! - рявкнул я.
- Сэр, если под термином "очухаться" вы подразумеваете приведение пациента в сознание, то это уже сделано.
Не знаю, можно ли обидеть компьютер, но мой мед-робот говорил таким тоном, будто его оскорбили в лучших чувствах.
- Что случи... - пролепетала красавица, моргая огромными фиолетовыми глазами, перед которыми все расплывалось.
- Это меня не устраивает, - процедил я сквозь зубы, обращаясь к медроботу. - Накачай ее стимуляторами или чем-нибудь в этом роде. Я должен с ней поговорить.
- Но пациент серьезно травмирован...
- Но не смертельно, - сказал я. - Судя по твоим же словам. А теперь добейся, чтобы она заговорила. Понял ты, сверхдорогой набор микросхем? А иначе закорочу твои РОМ, ПРОМ и ЭПРОМ!
Похоже, это возымело действие. Ровена снова заморгала и посмотрела на меня.
- Джим...
- Во плоти, моя сладкая. Не пугайся, Ровена, все будет хорошо. Рассказывай, что стряслось. Где Анжелина?
- Пропала... - ответила она. И ее роскошные ресницы затрепетали. А я заскрежетал зубами и, поймав себя на этом, кое-как изобразил улыбку.

***

- Это я уже слышал. Где пропала? Когда? При каких обстоятельствах? - Я умолк - почувствовал, что вхожу в раж.
- В Храме Вечной Истины. - Больше она ничего не сказала. Снова закрылись глаза. Но я уже услышал достаточно.
- Лечи ее! - крикнул я на бегу компдворецкому. - Сторожи! Вызывай "скорую"!
Полицию я не упомянул - не хотел, чтобы плоскостопые путались у меня под ногами.
- Заводись! - вбегая в гараж, приказал я атомоциклу. - Ворота, отворяйсь!
Я вскочил в седло, выжал полный газ и сорвал нижнюю, запоздавшую, створку ворот. Едва не задавив на тротуаре гуляющую парочку, я проскочил между двумя машинами и с ревом понесся по дороге. А куда понесся? Это не мешало бы выяснить.
- Справочная! - крикнул я в телефон атомоцикла. - Срочно! Храм Вечной Истины! Адрес!
На свежерастрескавшемся обтекателе спроецировалась карта города. Под визг покрышек я свернул за угол и увидел мигающую лампочку коммуникатора. Не иначе, ответ на мой срочный вызов. Его могли получить только Анжелина, Джеймс и Боливар.
- Анжелина! - воскликнул я. - Это ты?
- Боливар. В чем дело, папа?
Я доложил кратко и по существу, затем повторил рассказ, когда подал голос Джеймс. Я не имел представления, где находятся сыновья, но это сейчас не играло роли. Достаточно было знать, что они осведомлены и спешат ко мне на помощь. Нам еще ни разу не случалось пользоваться сигналом "три шестерки", который требовал бросать все дела и мчаться к тому, кто его послал. Я сам это придумал, когда птенцы решили покинуть родительское гнездо. Чтобы прийти на выручку, если кто-нибудь из них попадет в передрягу. Так мне это представлялось. Но вышло так, что первым о помощи воззвал я. Они выслушали и сразу отключились - знали, ни к чему отвлекать меня ненужными расспросами.
Я круто свернул за последний угол и нажал на тормоз. К небу поднимались клубы маслянистого дыма, в искалеченном здании умирал огонь под ливнем белой пены из пожарного вертолета. В груди моей разрастался ледяной ком. Я несколько секунд оставался в седле - глубоко дышал, стараясь взять себя в руки, - а затем бросился к развалинам. Двое в синих мундирах попытались заступить мне путь и растянулись на тротуаре. Затем передо мной возник их предводитель, - упитанный, с обилием золотого шитья на мундире; за ним сомкнули ряды многочисленные шавки. Я усмирил рефлексы, взбесившиеся от избытка адреналина в крови, и обуздал рассудок.
- Моя фамилия ди Гриз. У меня есть основания считать, что там - моя жена.
- Мистер ди Гриз, соблаговолите отойти назад и...
- Нет! - Я плюнул этим словом, как змея - ядом, и он невольно присел. - Я плачу налоги. Большие налоги. Чтобы вы могли получать зарплату. У меня огромный опыт в полицейских делах. - Я счел излишним уточнять, по какую сторону закона набрался этого опыта. - Что вы успели выяснить?
- Ничего. Мы только что прибыли. Сработала пожарная сигнализация.
- В таком случае, я скажу, что известно мне. Это здание... вернее, бывшее здание, принадлежало Храму Вечной Истины. Несколько минут назад ко мне пришла уцелевшая прихожанка Ровена Виникультура. Она сказала, что в этом Храме была моя жена.
Я расслышал писк компьютера в головном телефоне полицейского.
- Сэр адмирал Джеймс ди Гриз! Мы сделаем все от нас зависящее, чтобы найти вашу супругу... Анжелину. Я, капитан Коллин, готов признать, что ваша должность подразумевает достаточную меру компетентности и ответственности для передачи вам руководства этим расследованием.
Прилетев на Луссуозо, я исключительно по привычке зарегистрировался по липовому военному билету адмирала космического флота. Видимо, не зря говорят, что лишних предосторожностей не бывает.

***

За большим и надежно защищенным пожароботом мы побрели по развалинам. Он прокладывал для нас аккуратную тропу, время от времени обрызгивал пеной дымящиеся останки и фиксировал в памяти каждое свое движение, каждое препятствие, которое ему приходилось огибать. Дверь, висевшая на одной петле, жалобно скрипнула, сорвалась, и мы оказались на дымном пепелище просторного молельного зала. Шелестя лопастями, над нами плыли робопрожекторы и пронизывали лучами дым. Куда ни глянь - развалины, но тел не видно. Ледяной комок под ложечкой никуда не делся, но заметно уменьшился.
Зал был щедро украшен резными панелями из дерева и гардинами; от гардин почти ничего не осталось. Ряды церковных скамей были обращены к наиболее разрушенной части зала, где дым был почти непроницаем. Но вскоре химические абсорбенты очистили воздух, и в свете летучих прожекторов заблестели исковерканные, искромсанные машины.
- Дальше не пойдем, - сказал капитан Коллин. - Теперь дело за бригадой судмедэкспертизы.
Под бригадой судмедэкспертизы подразумевался один-единственный робот. Его серый металлический корпус был под завязку набит программами пожарной и судебной экспертизы, всевозможными датчиками и микроанализаторами. Логика мне твердила, что со своими обязанностями он справится гораздо лучше, чем неуклюжие люди. И все-таки очень хотелось пинком отшвырнуть его в сторону и перевернуть руины вверх дном.
- А людей не видно? - крикнул я.
- Ни единого живого существа. Трупы также пока не замечены... Поправка! На полу - красная жидкость. Идентифицирую. Это человеческая кровь.
У меня закружилась голова, а из горла вместо нормальной человеческой речи вырвался хрип.
- Экспресс-анализ. Группа крови?
- Анализирую. Первая группа, резус отрицательный, аглютинин... Остального я не слышал. У Анжелины - третья группа и положительный резус. Я успокоился - правда, самую малость. Прошло совсем немного времени, и я узнал два важных факта. В молитвенном зале отсутствовали человеческие останки, если не считать крови. Зато к залу примыкала комната, в которой находилось большое количество электронного оборудования. Все оно было тщательно (а значит, намеренно) уничтожено, определить его предназначение робот не сумел.
Где же моя Анжелина?

***

Роботы усердно копались в развалинах. Я ждал. Никаких новостей. Напрасная потеря времени. Полиция запретила вылеты всех космических кораблей, я не сомневался, что в ближайшее время никому не удастся покинуть планету. Из успевших к этому времени вылететь не было ни одной женщины, хотя бы отдаленно напоминающей Анжелину. Ну что тут можно сделать?
Я медленно ехал домой. Соблюдал все правила движения. Останавливался на перекрестках и махал пешеходам рукой - дескать, проходите. Громыхнув сорванной створкой гаражных ворот, я слез с седла. Направился прямиком в бар, вылил дежурную бурду и состряпал крепкую, хоть и гораздо меньшую по объему, замену. А потом зарылся в почтовые распечатки.
Близнецы уже в пути. Обоих мой вызов застал вне дома, так что они прибудут лишь через несколько дней. Они скупились на подробности, но я не сомневался, что в этот самый момент они покупают, выпрашивают, вымогают или даже крадут самые быстроходные транспортные средства в освоенной вселенной. Они прилетят. Быть может, наш маленький клан отвергает чужие этические нормы, но зато он стойко придерживается своих.
Но пока я обречен на бездействие. Когда еще малоподвижная технология просеет и изучит останки Храма Вечной Истины, когда еще она выяснит, что там произошло! Я ничего не смогу предпринять, пока не дождусь новостей из полиции. Решив поговорить с Ровеной, я позвонил в больницу, но там от меня отмахнулись. С расспросами придется обождать, пока она не оправится от контузии. Луссуозо - богатая, прогрессивная планета, судмедэксперты здесь работают не хуже, чем на всех остальных планетах, где мне доводилось бывать. А то и лучше. Я ненавидел ее всеми потрохами, но к высоким технологиям и компетенции специалистов это не относилось.
Куда же подевалась Анжелина?.. Я перебирал в уме самые страшные варианты...
Опомнись, Джим! Выбрось все это из головы! Ты давным-давно выбрал жизнь, которая кому-то может показаться странной и даже преступной. Сколько раз ты потом жалел, что связался со Специальным Корпусом, что не остался в преступной среде. На стороне закона тебе всегда бывало нелегко. И сколько раз ты задумывался об этом с тех пор, как обосновался на Луссуозо? А ведь когда-то это показалось тебе недурной идеей. Когда-то...
Райская планета. И невероятно дорогая. Чтобы на нее перебраться, я был вынужден снять деньги с банковских счетов, к которым не притрагивался годами. Пришлось даже вытрясти давно просроченные долги, а это было совсем не просто. В том смысле не просто, что мне понадобилось тяжелое оружие и кое-кто оказался в больнице. Преступная жизнь не всегда малина, особенно когда ты получаешь задания от Специального Корпуса. Конечно, спасать вселенную очень романтично, но подобные волнующие приключения очень плохо оплачиваются. А много ли я заработал, став президентом Параисо-Аки? Пока ты развлекаешься, дело стоит. Под делом я, конечно, подразумеваю личное обогащение. Поэтому мы с Анжелиной, служа закону, в перерывах позаботились и о себе. Провернули несколько афер, в результате чего наши банковские сейфы наполнились, зато опустело множество чужих. Да, немало мы припасли на черный день... который довольно скоро настал и оказался вовсе не таким уж черным. Но оно того стоило - на Луссуозо Анжелина была счастлива, как никогда и нигде. Когда она улыбалась и целовала меня, я даже забывал о том, как жгуче ненавижу эту оранжерейную планету...
А начиналось все довольно просто.
- Ты слышал когда-нибудь о Луссуозо? - спросила однажды моя жена.
- Новый горячительный напиток? Или в кожу втирается?
- Джим ди Гриз, привычка острить по любому поводу тебя до добра не доведет. Я говорю о планете. Каждый день в новостях...
- Необузданный восторг или завистливое брюзжанье. Знаешь, сколько людей могут позволить себе всего-навсего однодневный визит на Луссуозо? Один на триллион - это в лучшем случае.
- И мы в их числе.
- Ну конечно...
Ну конечно. Кто-то мог истолковать эти слова двояко. Но только не моя благоверная. Слишком поздно я вспомнил, что Анжелина всегда знает, чего хочет. А когда она чего-нибудь хочет, она это получает.
Я просто-напросто сплясал под ее дудку. Она заранее продумала этот простенький диалог, и я ни на словечко не отошел от роли.
Луссуозо. Прославленная мифами, легендами и мыльнокосмическими операми. Планета-рай. Населенная только богатыми, очень богатыми и теми, кто еще богаче. Меня сразу заинтриговал этот феномен, и я решил навести справки. И вскоре понял, чем Луссуозо так привлекает определенный слой галактического населения.
Луссуозо - омолодительный центр освоенной вселенной. Медицинские услуги стоят невероятно дорого; надо быть миллионером, чтобы вам позволили взглянуть на прейскурант. Курс омоложения безболезнен, но требует времени, может понадобиться не один год... все зависит от степени износа заказчика. Поскольку клинические процедуры скучны, а спонсоры проекта вовсе не бедствовали, целая планета была отведена под санаторий. И теперь виллы богачей состязаются между собой в пышности. Оперных и иных театров и аттракционов - хоть отбавляй. Все виды спорта - от глубоководного ныряния и рыбалки до альпинизма и охоты. И прочие блага загнивающего капитализма, какие только можно вообразить. А в укромных местах - клиники и лечебницы, где богатых делают молодыми и, если удается, бедными.
Да, я коснулся запретной темы, нарушил табу. У нас не принято говорить о том, что омоложение - главная и единственная причина существования цивилизации на этой планете.
Все это я открыл для себя и мгновенно забыл. А вот Анжелина не забыла. В один прекрасный день, как раз перед выездом на обед, она подошла к зеркалу в гостиной, и я понял, что мой приговор подписан. Я казался себе рождественским гусем - зажаренным, поданным на стол, разрезанным и разложенным по тарелкам. Грациозным касанием руки, которому позавидовала бы любая кинозвезда, Анжелина поправила безупречную прическу и наклонилась к зеркалу. Изящным пальчиком коснулась уголка глаза.
- Джим, смотри, у меня, кажется, морщина.
- Ну что ты! Просто свет неудачно падает. Пока я произносил эти вежливые, правдивые и простые слова, мысли мои уже неслись вскачь. Счастливые годы супружеской жизни открыли мне одну важную истину... если не целую гору важных истин. Женщина никогда не изъясняется на одном смысловом уровне. Самый немудрящий вопросик, например, "ты не проголодался?" может означать "я проголодалась", или "ты не забыл, что нас пригласили на обед?", или "я не хочу есть, но ты наверняка скоро начнешь ко мне приставать, требовать завтрак". Возможны и тысячи других толкований. Но мнимая морщинка у глаза, вслед за невинными расспросами о Луссуозо и случайным появлением рекламного проспекта на краю стола, могла означать только одно. Я улыбнулся.
- Дорогая, мне начинает казаться, мы злоупотребляем гостеприимством этой планеты и она рискует нам надоесть. Ты еще не подумывала о перемене обстановки? По-моему, нам пора отдохнуть на какой-нибудь роскошной, щедрой на развлечения планете.
Она развернулась на каблуках и осыпала меня восторженными поцелуями.
- Джим! Ты, наверное, телепат! Что скажешь насчет...
Если честно, "говорить насчет" от меня не требовалось. Только вспомнить давно забытые номера банковских счетов. Но удовольствие того стоило. Поначалу. Иногда Анжелина куда-то уходила, но мы с ней ни разу не обсуждали омолодительные процедуры. Обнаружив у себя в шевелюре седые волосы, а также заметив одышку после серьезных тренировок, я вынужден был признать, что и мне не повредит оздоровительный цикл, а то и два. В конце концов я раскошелился. Рекламные проспекты не солгали, на Луссуозо нам жилось весело и интересно. У нас был великолепный дом и красивые друзья. Уж не знаю, насколько красивы они были до того, как стали красивыми, но теперь они смотрелись очень даже неплохо. Говорят, не все на свете можно купить за деньги, но в наши времена это не более чем избитый штамп. На Луссуозо все молоды, красивы и богаты. Хотя, пожалуй, слово "богаты" заслуживает первого места. А потом идут "молоды" и "красивы".
Не так уж много времени мне понадобилось, чтобы узнать, какие они все неизлечимые зануды. Похоже, избыток денег способствует появлению на свет людей, которые интересуются только избытком денег. Не скажу, что я сноб (куда мне до настоящего сноба!), в круг моих друзей и знакомых попадали воистину удивительные, даже изумительные образчики самых невероятных проявлений жизни. Всезнайки и зазнайки. Диктаторы и махинаторы. Политиканы и полицейские болваны. Вояки и прочие бяки. И в их обществе мне никогда не бывало скучно, если, конечно, не брать во внимание кое-какие нюансы. Однако, проведя месяц на Луссуозо, я уже был согласен на что угодно... только не на второй месяц на Луссуозо. Даже самоубийство казалось вполне приемлемым вариантом. А может, вернуться в армию? Или поплавать в озере серной кислоты? Все веселее, чем провести пять минут в обществе Ровены Виникультуры или Вивилии фон Брун.
Но я покорно сносил их дурацкую болтовню и топил горе в вине. На то были две причины. Во-первых, за медицинское обслуживание я заплатил кучу денег величиной со спутник и вовсе не желал бросать их на ветер. Во-вторых (и эта причина гораздо важнее), на Луссуозо Анжелина очень хорошо проводила время. Прежде наш образ жизни не позволял ей обзавестись подругами и приятельницами. Ее кровожадная юность осталась в далеком прошлом и глубоком забвении благодаря психиатрам, которые вернули ее в лоно цивилизованного общества, но избавили далеко не от всех преступных наклонностей. Мы с ней старались лишний раз не вспоминать дела давно минувших дней, когда я (разумеется, в порядке исключения) воевал под знаменем закона, а под ее очаровательной внешностью таилась коварная, злобная и жестокая натура. Я никак не мог понять, в чем тут дело, пока она (любившая меня, должно быть, уже тогда) не доверилась мне, пока не раскрыла медальон со страшной тайной своего прошлого. Ее красота вышла из-под скальпеля хирурга. Операции стоили безумно дорого, только беспримерные по лихости и жестокости кражи и грабежи позволили Анжелине расплатиться с врачами. Она приобрела ангельский облик, но в душе так и осталась жуткой уродиной. Имея за плечами такое прошлое, да еще привычку то и дело переступать рамки закона, поневоле станешь анахоретом. Разумеется, мы старались вести не слишком замкнутый образ жизни, но все равно он изрядно отличался от образа жизни 99,99 процента человечества. А потом у нас родились близнецы... Не скажу, что я встретил эту новость с энтузиазмом, но потом мало-мальски вошел во вкус отцовства и изменился к лучшему. Так утверждает Анжелина, а уж кому и знать меня, как не ей. Когда мальчуганы подросли, мы постарались дать им самое лучшее образование. А потом долго спорили и в конце концов пришли к выводу, что Джеймс и Боливар должны выбрать образ жизни, который им импонирует. Сказать по правде, мы с Анжелиной все-таки показали им наиболее заманчивые аспекты нашего бытия. И счастлив заметить, что мальчики не колебались в выборе. Все эти приятные и полезные занятия не позволяли нам скучать, и поскольку у Анжелины никогда не было близких друзей, она не стремилась обзавестись и близкими подругами.
На Луссуозо ее словно подменили. Я постоянно видел ее в обществе светских див, они вместе приходили и вместе уходили, а куда уходили, я не спрашивал, меня это мало заботило. Главное, что Анжелине было хорошо. Она даже как-то раз упомянула (эх, растяпа ты растяпа, ну почему не расспросил?) о Храме Вечной Истины. Анжелину он не слишком интересовал, но ее туда несколько раз заманивали увлекающиеся подруги.
И вот результат...
Я надолго присосался к стакану, а потом строго-настрого запретил себе наполнять его заново.
Зазвонил телефон.
- Ди Гриз, - буркнул я.
- Адмирал, это капитан Коллин. Есть кое-какие новости о Храме Вечной Истины. Вы бы не могли приехать в мой офис?
Когда я выскочил за дверь, он еще говорил.

Глава 2

- Итак, что вы обнаружили? - Я бесцеремонно ворвался в офис капитана Коллина. Он говорил по телефону и жестом велел мне подождать.

***

- Да. Спасибо, я понял. - Он повернулся ко мне. - Это из больницы. Похоже, у миссис Виникультуры посттравматическая амнезия.
- Забыла все, что с ней случилось?
- Вот именно. У врачей есть способы проникнуть в ее память, но с этим придется обождать, пока она не оправится от шока.
- Но ведь вы меня не для этого позвали?
- Вы правы. - Он провел пальцем по внутренней стороне воротника. Он выглядел смущенным - насколько это возможно для перегруженного мускулатурой капитана полиции. - Мы, граждане Луссуозо, гордимся нашей сверхнадежной службой безопасности, сверхтщательным делопроизводством...
- Следует понимать, - перебил я, - что ваша служба безопасности опростоволосилась, а делопроизводство дало маху?
Он открыл рот для гневной отповеди. Но тут же закрыл его и обессиленно упал в кресло.
- Вы угадали. Но этого еще никогда не бывало.
- Один раз - это уже перебор. Рассказывайте.
- Просто беда с этим Храмом Вечной Истины. Видите ли, он зарегистрирован должным образом, религия признана общественно безопасной. Бухгалтерия в полном порядке, финансовые отчеты предоставлялись точно в срок. Но Храм, как и остальные церкви, был освобожден от уплаты налогов. Короче говоря, все выглядело очень даже пристойно. Разумеется, у нас есть досье на всех священнослужителей, мы располагаем сведениями, и весьма подробными, обо всех рядовых членах секты...
- Досье? Сведения? Вас не затруднит объяснить? Капитан явно был не в своей тарелке.
- Видите ли... Луссуозо, как и любая цивилизованная планета, свято блюдет Межзвездный закон о свободе вероисповедания. Вам, конечно, доводилось о нем слышать.
- Что-то такое слышал. В школе.
- Межзвездный закон - это вам не что-то такое. История религии - это история насилия. Слишком уж часто верующие проливали кровь. Мы сыты по горло убийствами. А посему ни одно государство, ни одна планета не может иметь официальной религии. Точно так же государство или планета не может иметь законов, контролирующих религию. Свобода собраний и отправления религиозных обрядов - краеугольный камень цивилизации.
- А как насчет изуверских культов?
- К этому-то я и подвожу. Галактический кодекс требует от нас невмешательства в дела религиозных общин, и мы ни в коей мере не поступаемся этим принципом. Но, поскольку юным и морально неустойчивым необходима защита, мы бдительно следим за всеми сектами. Разумеется, совершенно легально и с предельной осторожностью. Желая убедиться, что никто не посягает на права верующих, что каждая секта вольна по-своему вершить религиозные обряды, что никто не посягает...
- Давайте покороче. Вы пытаетесь сказать, что держите все секты под колпаком. Знаете, кто в какую церковь ходит, как часто и к чему эти хождения могут привести.
- Именно, - агрессивно прорычал он. - Мы храним эти сведения за семью печатями и допускаем к ним лишь самых высокопоставленных лиц, и то в исключительных случаях...
- Отлично. Случай исключительный, а мы с вами - высокопоставленные лица. Излагайте.
- Ровена Виникультура - одна из самых "старых" прихожанок храма. Службы посещает регулярно. Вашу жену она приводила на четыре сеанса, или мессы, или как у них это называется...
- И?
Капитан Коллин опять стушевался.
- Как я уже говорил, наши досье полны и весьма подробны. Только один человек - магистр Фэньюимаду, глава Храма Вечной Истины...
Он замялся и уперся глазами в стол. Я договорил за него:
- Магистр Фэньюимаду не фигурирует ни в одном из ваших файлов. Он кивнул, не поднимая головы.
- Мы знаем его адрес и зафиксировали каждое посещение храма. Но ничего сверх этого мы не сделали, дабы не нарушить Межзвездный закон о свободе вероисповедания.
- Не следили за ним? Не интересовались его прошлым? Обстоятельствами иммиграции? Темными делишками?
Он отрицательно покачал головой. Я не на шутку разозлился.
- Позвольте мне слегка порассуждать. Вам неизвестно, как он попал на эту планету. Вы не знаете, здесь он сейчас или уже улетел. Я прав? - Видите ли... мы допустили небольшую оплошность.
- Оплошность?! - Я вскочил на ноги и забегал по кабинету. - Оплошность?! Пожар! Взрыв! Кровь! Женщина в больнице! Бесследное исчезновение моей жены! Это вы называете оплошностью?
- Адмирал, вовсе ни к чему так волноваться.
- "Ни к чему"? Я вам покажу "ни к чему"!
- Адмирал, мы ведем расследование и уже добились кое-каких результатов. - Он притворился, будто не услышал мой презрительный смех. - Обнаруженная в Храме кровь собрана и проанализирована на молекулярном и субатомном уровнях. Результаты сопоставлены с образцами крови всех людей, находящихся сейчас на Луссуозо. Как вам известно, мы тщательно храним данные медицинского обследования. На сегодняшний день компьютеры располагают огромной базой данных. Еще когда я вам звонил, сектор поиска значительно сузился - до двадцати, даже меньше, человек. Пока мы тут с вами беседовали, я получил самые свежие данные. - Он постучал по экрану на столе. - Число подозреваемых сократилось до пяти... Нет, до четырех! Погодите, их уже всего три, и две пробы крови взяты у женщин. Остается мужчина...
Как только он выдернул лист из принтера, мы дружно повернулись и бросились к двери.
- Кто? - крикнул я на бегу. Он прочитал не останавливаясь.
- Профессор Джастин Слэйки!
- Где?
- Отсюда - шестьдесят секунд полета. Ну хоть на этот раз он оказался точен. Вертолет оторвался от земли, едва мы запрыгнули в салон. Очевидно, на этой планете военные узнавали новости одновременно с полицейскими - над нами ревели десантные реактивные "вертушки". Еще до захода на посадку мы увидели, как десантные машины приземляются, из них высыпает пехота и окружает дом.
Под вой двигателей мы спрыгнули на мощенный каменными плитами внутренний двор. Коллин выхватил огромный пистолет и на секунду раньше меня ударил ногой в дверь.
Пусто. Птичка улетела.
Спальня. В платяном шкафу - четыре чемодана в ряд. Между ними брешь, точно след

1 Следующая страница


вырванного зуба. Одного чемодана не хватало. Дверь гаража была распахнута настежь. Вошел офицер связи, отдал честь и достал распечатку из нагрудного ранца.
- Удрал, сэр.
Коллин зарычал и выхватил у него лист.
- "Профессор Дж. Слэйки. Пассажир межзвездного лайнера пятизвездного класса "Звезда суперзвезд". Отправление..." - Он посмотрел на меня. Он был мрачнее тучи. - Больше часа назад.
Стало быть, корабль уже в кривопространстве и до его прибытия на место связи с ним не установить. Я призадумался. Выбор был небогат.
- Вам, конечно, надо обратиться к правительству места назначения.
Впрочем, вряд ли это что-нибудь даст. Случай, мягко говоря, не совсем обычный. Я очень сильно подозреваю, что этот тип все время опережает нас на корпус. Скорее всего разговор с пунктом ожидаемого прибытия корабля ничего не даст, поскольку лайнер идет по другому, непредвиденному маршруту. Капитан, по-моему, мы упустили Слэйки. Но вы, по крайней мере, можете мне сказать, что он собой представляет. Или хотя бы, за кого вы его принимаете.
- Самое неприятное, что он действительно профессор Слэйки. Я начал розыск, едва прочитал его фамилию, и только что получил доклад непосредственно от медицинского начальства. Профессор Слэйки - врач с межпланетным именем, прибыл сюда по приглашению правительства, - за услуги такого профессионала никаких денег не жаль. Что-то связанное с замедлением энтропии применительно к нашему медицинскому обслуживанию.

***

- На мой взгляд, это разумно. Замедлить энтропию - значит, замедлить старение. Для чего и предназначена ваша планета. Так вы говорите, он - настоящий?
- Несомненно. Мне посчастливилось однажды увидеть его за работой. Он истинный гений, не только я, но и наши ученые, в основном врачи, остались от него в восторге. Ко мне поступают сведения, - Коллин дотронулся до динамика в ухе, - что они отказываются верить в его причастность к деятельности Фэньюимаду.
- А вы верите?
Он не успел ответить. Снаружи донеслась перебранка, затем распахнулась дверь и вбежал полицейский с герметичным контейнером под мышкой.
- Капитан! Бригада судмедэкспертизы разобрала все обломки Храма Вечной Истины и обнаружила вот это... под разрушенным электронным устройством. Мы не могли понять, что это, пока не подняли аппарат. Это... человеческая рука!
Он поставил контейнер на стол, и мы ошеломленно уставились на раздавленную, искромсанную руку в прозрачном контейнере. На меня нахлынул страх, но отпустил, как только я по форме и величине руки определил, что она несомненно принадлежала мужчине.
- Кто-нибудь додумался взять отпечатки пальцев?
- Додумался, сэр. Они уже в компьютере и... Его перебил звонок телефона. Капитан Коллин поднес аппарат к уху, послушал и медленно положил на место.
- Отпечатки идентифицированы. Да, сэр. Это рука профессора Слэйки.
- Если вам нужно вещественное доказательство, вот оно. - Я показал на раздавленную конечность. - Слэйки и Фэньюимаду - одно и то же лицо. Сначала - анализ крови, а теперь еще и это. Постоянно держите меня в курсе. Ясно?
Не дожидаясь ответа, я повернулся на каблуках, направился к выходу и крикнул через плечо:
- Надеюсь, когда я доберусь домой, все сведения о Слэйки уже будут в моем компьютере.
Все, Джим, хватит заниматься ерундой. Возня с полицией и властями - напрасная трата времени. Пора браться за работу.
Я вызвал такси, позвонил своему водителю, чтобы перегнал машину домой от управления полиции (плох тот богач, который не жмет соки из слуг), и по дороге продумал во всех деталях план спасения Анжелины.
- Здесь я выйду, - сказал я таксисту в километре от дома. Я слишком нервничал, чтобы наслаждаться шикарной ездой. Хотелось пройтись и поразмыслить. Во мне крепло предчувствие, что полиция очень скоро зайдет - если еще не зашла - в тупик. Злоумышленник слишком превосходит ее по части ума. Но удастся ли мне его одолеть?
Вокруг стояли роскошные дома, их окружали великолепные сады, вовсю щебетали птицы. Я мало что слышал и ничего не видел. Но, приближаясь по тропинке к дому, все-таки заметил, что передняя дверь приотворена. А ведь я ее запер собственной рукой. Воры? Исключено. На солнечной Луссуозо от бытового воровства избавились, чего нельзя сказать о бытовом занудстве. Я вошел, хлопнул дверью и широко улыбнулся. Джеймс вскочил с кресла, подбежал ко мне и обнял. Или Боливар?
- Папа, я - Джеймс. - Он помнил о моей ахиллесовой пяте. - Ничего, когда-нибудь ты научишься нас различать.
- А я уже научился. Ты предпочитаешь синие рубашки.
- Эта - зеленая. Советую найти примету понадежнее.
Он мне налил горячительного, а о себе успел позаботиться до моего прихода, и я доложил об успехах полиции. Вернее, об отсутствии таковых. Затем он произнес слова, которые вряд ли могли нас ободрить: - Я уверен, с мамой все в порядке. Да, она исчезла. И наверняка попала в беду. Но в нашей семье она лучше всех может за себя постоять.

***

- Конечно, сынок, она лучшая из лучших. - Вопреки моему желанию, прозвучало это довольно мрачно. Джеймс положил руку мне на плечо, очень сильно сжал.
- Да, папа. Произошло что-то непонятное и страшное. Но эта женщина, Ровена, говорит "пропала", а не "умерла". Поэтому мы должны взяться за дело и найти маму. Только и всего.
- Верно. - Я упрекнул себя за надрыв в голосе. Ах ты, старая серая сентиментальная крыса! Хватит распускать нюни! - Правильно, сынок! И если клан ди Гризов не справится с этой работой, то значит, с ней не справится никто.
- Чертовски хорошо сказано! Да, я получил от Боливара весточку, очень скоро он будет здесь. Твой вызов застал его на исследовательском корабле - он занимался геологической съемкой на спутниках. Все бросил и летит быстрее света.
- Лунная геология? Что-то новенькое. А я думал, он в биржевые маклеры подался.
- Эта профессия ему быстро наскучила. В конце концов он вложил свои миллионы в самые рискованные предприятия - я уверен, с гораздо большей выгодой для себя, чем для клиентов, - вонзил брокерский штык в землю и купил космический корабль. Так чем мы сейчас займемся?
- Для начала, если не возражаешь, я тебя попрошу еще разок наполнить стаканы. - Я упал в кресло. - Старым, добрым, стопроцентно надежным и как раз для таких случаев предназначенным "Мозговым штурмом". Нам предстоит работенка.
- Какая, папа?
- Прежде всего надо раз и навсегда отказаться от сотрудничества с власть предержащими. Их тянет все дальше в лес, хотя они уже достаточно наломали дров. - А мы пойдем другим путем. - Он не спрашивал. Он констатировал факт.
- Вот именно. Бюрократы затеяли невероятно дотошные, необыкновенно кропотливые поиски Слэйки, а у нас нет времени на глупости.
У него поднялись брови, и мне пришлось улыбнуться.
- Если они добьются успеха, в чем лично я весьма сомневаюсь, мы об этом очень скоро узнаем. А тем временем мы должны собрать все сведения, какие только можно, о Храме Вечной Истины. Будем брать их из первых рук. Прихожане расскажут все, что нас интересует. - Я помахал перед его носом списком сектантов, которым без особого труда разжился в полиции. - Среди них три женщины, я с ними довольно хорошо знаком. Ну что, начнем?
- Как только я сниму щетину с физиономии и надену чистую рубашку, можешь считать, что дело в шляпе. Я ведь красавчик и знаю подход к слабому полу.
Я довольно хмыкнул. Думайте о нас, что хотите, но я-то знал, что сын говорит чистую правду. В нашей семье ложная скромность не поощрялась.
- Действуй. А я пока разогрею мотор семейного драндулета. Разумеется, я говорил в переносном смысле. Процветающая планета Луссуозо по праву гордилась своим чистым воздухом, наверное, самым дорогостоящим в галактике. По-моему, за одну только мысль о гадком двигателе внутреннего сгорания можно было угодить в кутузку. Здешние машины бегали на атомных или электрических батареях или, как наш шикарный "парящий орел", на энергии, аккумулированной в маховом колесе, которое на ночь подключалось к источнику тока.
Я свистнул. Робошофер выкатил машину из гаража, склонил передо мной пластмассовую голову и глупо улыбнулся. Вздыбилась золотая крыша, в салоне заиграла легкая гостеприимная музыка. Как только я расположился на сиденье, включился телевизор. Передавали новости, но как раз их-то я и не желал слышать.
- Спорт, - сказал я, и телевизор молниеносно выбрал из множества передач скоростную гонку на воздушных шарах. К приходу Джеймса бар разлил шампанское по бокалам.
- Ух ты! - восхитился Джеймс. - Настоящее золото?
- Конечно. А еще алмазные фары и ветровое стекло. За ценой мы не постояли.
- Куда? - спросил он, потягивая шампанское.
- Первая в списке Вивилия фон Брун. Не только в этом списке, но и во всех остальных, надо полагать. Невероятно богата, умопомрачительно красива. Я ей позвонил, и она к нашим услугам.
Чарующе улыбаясь, она выплыла нам навстречу. Она оставила под изумительными глазами красноватые тени - след недавних переживаний. Конечно, те переживания были во всех отвратительных подробностях описаны в программах новостей. На ней было нечто серое и просвечивающееся, каждое ее движение позволяло нам взглянуть на загорелые прелести. Выглядела она лет на двадцать пять, от силы на двадцать шесть, и вообще казалась идеалом красоты и здоровья. Но я не верил в идеалы и даже помыслить не решался о ее настоящем возрасте. Должно быть, это что-то астрономическое.
Она протянула изящную руку. Я ее взял и легонько коснулся губами.
- Милый Джим, бедняжка! - Она вздохнула. - Какая трагедия!
- Ничего, еще не вечер. Разреши представить тебе моего Джеймса.
- Ах какой ты умница! Молодец, что заглянул. Уолдо, мой муж, опять на охоте. А по мне, так что может быть скучнее, чем взрывать диких животных? Если Джеймсу негде переночевать...
Вивилия не теряла времени. Пока Уолдо крошил робохищников на лоне природы, она помаленьку хищничала на дому. Вероятно, она не годилась Джеймсу даже в прапрабабушки. А значит, имела кое-какой опыт...
Я выбросил из головы неприличную мысль и вспомнил, за чем пришел.
- Вивилия, мы ищем Анжелину, и ты способна нам помочь. Для этого надо рассказать все, что тебе известно о Храме Вечной Истины.
- Ах, Джимми, ты такой... напористый! И твой сын, конечно, унаследовал...
- Сначала факты! - рявкнул я. - Флирт - потом!
- Грубо, но по существу, - улыбнулась невозмутимая Вивилия. - Хорошо, расскажу все как на духу.
Ее рассказ доставил бы нам с Джеймсом намного больше удовольствия, будь он раз в десять короче. Вивилия обожала чесать язык, но я не позволял ей слишком далеко отходить от темы. Между прочим, от очень интересной темы.
Поистине олимпийская скука привела к расцвету на Луссуозо спорта, эскапизма и всевозможных религиозных культов. Магистра Фэньюимаду приглашали на различные приемы и званые вечера, с гипнотизмом его проповедей соперничал только магнетизм его глаз. Праздношатающиеся дамы нет-нет да и заглядывали в Храм Вечной Истины, очень многие становились завсегдатаями. И Вивилия вполне доходчиво объяснила почему.
- Его религия, как и любая другая, дает утешение, но дело не столько в утешении, как в обещании вечного блаженства. Впрочем, у него и проповеди интересны, уж поверьте. Все лучше, чем ежедневная телемуть. А проповедует он вот что. Тому, кто часто ходит в Храм, истово молится и охотно жертвует, предоставляется возможность заглянуть в рай.
- В рай? - Я торопливо перерывал свои познания в рудиментарной теологии.
- В рай. Да неужели ты о нем ничего не слышал? Неужели в твоей религии...
- Папа атеист, - сказал Джеймс. - Как и все мы, ди Гризы.
Вивилия многозначительно усмехнулась.
- Что ж, не мне вас судить. В наш век реализма и социального равенства таких, как вы, большинство. Но у этой медали есть и оборотная сторона - обожествление рутины, возведение прагматизма в культ. Тоска смертная. Поэтому нет ничего странного в том, что самые чувствительные из нас ищут высший смысл бытия...
Наступил мой черед многозначительно усмехнуться. Но снисходительная Вивилия притворилась, что не заметила.
- Мне бы не пришлось этого объяснять, если бы ты прилежнее учился в школе и не прогуливал уроки прикладной теологии. После смерти все мы попадем на небеса, и тот, кто при жизни вел себя хорошо, получит в награду вечное блаженство. Те же, кто вел себя плохо, отправятся в ад - на вечные страшные муки. Я понимаю, все это выглядит слишком упрощенно и нелогично. Так показалось и мне, и всем остальным девушкам, когда мы впервые услышали о небесах и преисподней. Однако возможность побывать в этих местах, по крайней мере, с кратким визитом, придает им весомость и осязаемость. После того, как я сама там побывала, у меня основательно поубавилось недоверия.
- Гипноз, - предположил я.
- Ха! Джимми, это же слово я услышала от Анжелины. Она тоже поджимала губы и фыркала, точь-в-точь как ты. А я ей на это ответила, что все мои подруги, побывавшие в раю, пережили в точности те же ощущения, что и я. Уж поверь, я способна отличить гипнотическое наваждение от реальности. Нет, это был вовсе не транс. Не могу описать сам перенос в рай, но я там была, честное слово. Одной рукой магистр Фэньюимаду держал меня, а другой эту редкостную тупицу Роузбадд. Она слишком бедна умом, чтобы ее можно было загипнотизировать. Но в раю мы видели друг друга, и у нас остались схожие впечатления. Там так чудесно, так красиво - даже слов не подобрать. И... здорово воодушевляет. - Она запнулась и покрылась легким румянцем.
Воодушевление было не в ее стиле.
- Анжелина тоже побывала в раю? - спросил я. - Мне она ни о чем подобном не рассказывала.
- Я тоже ни о чем подобном не могу рассказать. Не имею привычки совать нос в чужие дела.
Она притворилась, будто не заметила моей поднятой брови. Я понял, что ничего нового здесь не узнаю. Сейчас она скажет: "Вы и сами могли бы увидеть рай, если бы верили". Не женщина, а твердыня веры.
Она вдруг резко сменила тему - предложила Джеймсу взглянуть на дом и взяла его под руку. Я вдруг почувствовал себя третьим лишним. Отпускать моего сына за здорово живешь она явно не собиралась, но, к счастью, из космопорта позвонил Боливар, и нам не пришлось искать повод для бегства.
По пути в космопорт я вдруг поймал себя на том, что скалю зубы и все сильнее злюсь.
- Р-р-р-р! - сказал я наконец.
- Недурной рык, папа. Нельзя ли узнать его причину?
- Можно. Джеймс, я в ярости. Слишком много загадок, и одна из них загадочнее всех. Меня уже с души воротит от этого пройдохи и его липовой церкви.
- А мне казалось, к жуликам и проходимцам ты снисходителен.
- Снисходителен, но лишь при условии, что они надувают богатых. Я никогда не обжуливал вдов, сирот и вообще всех тех, кто не смог бы этого пережить. И к тому же я иду на преступление только ради денег. Ради старых добрых зелененьких и желтеньких, ради хрустящих и звенящих красотулечек.
- Я все понял. - На лице Джеймса появилась свирепая, под стать моей, улыбка. - Ты - за чистое, высоконравственное мошенничество. За то, чтобы отнимать деньги у богатых и отдавать их не столь богатым. В частности, тебе. И чтобы никто не страдал от этой процедуры.
- Совершенно верно! В афере Фэньюимаду, несомненно, тоже замешаны деньги, но оскорблять чувства верующих - это уже недостойно! Фальшивый гуру переступил грань приличия. Вера - самое сокровенное богатство человека. Религия - исключительно тонкая материя, руками ее лучше не трогать. Я никому не диктую, во что ему верить, а во что - нет. Я даже внимательно выслушиваю искренне верующих, какую бы они чушь ни мололи. Но Слэйки, он же Фэньюимаду, ведет грязную игру. Мало ему лживых проповедей, он использует машины, чтобы дурачить простодушных, убеждать их в существовании загробного мира. Я не спорю, может быть, он и существует, но в данном случае мы имеем дело с чистейшей воды мошенничеством. Если человек после смерти попадает на небеса, значит, единственная дорога туда - смерть. Никакие обзорные экскурсии природой не предусмотрены. Короче говоря, у Слэйки не просто очень грязный промысел, но и, возможно, очень опасный. Добро бы он показывал своим доверчивым прихожанам настоящий рай, где им неизбежно предстоит оказаться. Он бы просто вытягивал из них деньги, а это красивое, благородное занятие. Но он вытягивает из них индивидуальность и веру. Он им лжет, наживается на страхе перед смертью. Представляешь, как они будут потрясены, узнав, что их одурачили? Шок, психическая травма, эмоциональная контузия. Мы должны его остановить! Во что бы то ни стало!
Рыча в унисон, мы подъехали к космопорту. Боливар, загоревший под лучами кварцевой лампы, помахал нам и отворил дверцу машины. Он еще не успел снять скафандр. По пути к дому мы ему обо всем рассказали.
Едва переступив порог, я почувствовал легкий голод. Без особой надежды заглянул в меню автоповара, решил не рисковать и набрал три бифштекса из ардварка с гарниром из жареных овощей. А в душе пожалел, что не могу заказать экзотический обед на четверых, он бы сейчас был очень кстати.
- Спасибо, папа, ты отличный кулинар. - Боливар отодвинул тарелку и бокал с вином, которое даже не пригубил. - А то эти сухие пайки уже вот где сидят. Ты не поверишь, я даже хотел попробовать их упаковку - вдруг она повкуснее, чем содержимое. Впрочем, это к делу не относится. По-моему, нам пора браться за работу.
Как раз в этот момент просигналил центральный терминал, и на экране появилось лицо Анжелины.
- Джим, я хочу тебя предупредить, - сказала она, и мое сердце, подскочившее к горлу, медленно сползло на свое привычное место. - Я еду в Храм. Мне обещали показать кое-что интересное. Конечно, я не верю в ахинею, которой нас пичкает краснобай и пройдоха Фэньюимаду, но точно знаю, что скучать не придется. Предстоит путешествие в физическом теле, - вероятно, даже за пределы планеты. Подробнее пока рассказать не могу, у меня в основном догадки и интуитивные предположения. Только не смейся, ладно? Будет опасно, но я хорошо подготовилась. Так что, если вдруг потеряешь меня из виду, не теряй надежды. Счастливо.
Анжелина послала мне воздушный поцелуй и исчезла.
- Она сказала "за пределы планеты"? - спросил Боливар. Я кивнул.
- Папа, воспроизведи-ка еще раз. Мы снова прослушали запись. И когда Анжелина снова умолкла, я кое-что понял.
- Она сказала "за пределы планеты" и ничего другого не имела в виду. Предположения?
- Уйма, - сказал Боливар. - Папа, давай на время забудем про Слэйки, как ты и предлагал. Полиция и без нашей помощи сумеет просмотреть свои банки информации. Из этой записи мы узнали то, о чем полиция не подозревает. Если мама за пределами планеты, значит, она в космосе, а космос - понятие очень емкое. Но я думаю, это нас не остановит. Надо искать в галактических информаториях. Мы должны найти Храм Вечной Истины, как только он снова вынырнет на поверхность, - скорее всего под другим именем или личиной. Надо составить его "словесный портрет", и пусть наши агенты перевернут галактику вверх дном.
- Вот именно, - согласился я. - Необходимо определить его модус операнди.
- Папа, я не так хорошо знаю мертвые языки, - сказал Боливар, - но если ты имеешь в виду, что мы должны разыскать этого шутника и его чокнутую секту, то я - за.
- А что, это мысль. Пусть он даже изменит фамилию и способы заманивания легковерных, почерк у него останется прежним.
- Каким?
- Пока - ни малейшего представления. Поручаю это выяснить вам с Джеймсом.
- Мы будем искать не только в прошлом, но и в будущем, - сказал Джеймс. - Нет никаких оснований считать, что эта секта привязана к одной-единственной планете. Зато есть все основания предполагать обратное.
- В точку, - кивнул Боливар. - Исходя из этого, разработаем план поисков. Я с гордостью посмотрел на своих мальчиков. На лету схватывают, ни секунды не теряют. Да и сам я - хоть и старая крыса, только еще не заржавел. Но смотреть, как молодые, блестящие оттачивают зубы, - одно удовольствие.
Они разделили космос на двоих и принялись его обзванивать и опрашивать. Секторы поисков стремительно расширялись. Я решил не мешать сыновьям. Нашел холодное пиво, перенес к себе в кабинет и свистнул терминалу компьютера, чтобы включился. Потягивая пивко, я скользил по всевозможным базам данных и застревал на религиях. Надо было побольше разузнать насчет рая и ада. Все необходимое я нашел в разделе "Эсхатология". Там очень подробно и столь же сумбурно рассказывалось о жизни после смерти. За долгие века накопилось несметное множество различных религий, которых придерживалось такое же несметное множество различных социальных групп. В большинстве случаев загробная жизнь рассматривалась как новая стадия человеческого бытия, но в более или менее предпочтительных условиях. Другие религии рисовали потусторонний мир в черных красках. Умершему, считали они, неизбежно придется расплачиваться за грехи.
Я вызубрил статьи о рае и аде, затем о гадесе, парадизе и шеоле. В любой религии хватало путаницы и зауми, а то и откровенной белиберды. Впрочем, попадались и исключения, в основном компилятивные религии, составленные из клочков и осколков других. У меня заболела голова. Из всей этой теософской неразберихи несложно было вылущить один простой и ясный факт: религия - дело серьезное. Она затрагивает тему жизни и смерти. Очевидно, ранние религии были ненаучны, да и как иначе, если они не стремились понять действительность, а только воздействовали на эмоции? Они появлялись благодаря естественному желанию людей разгадать тайну своего существования. Но затем на сцену вышла наука, и религии должны были исчезнуть под натиском логики и эмпирики. Но не исчезли, и это наглядно доказывает способность человечества верить во взаимоисключающие явления.
День выдался утомительный, и я вдруг обнаружил, что красочные иллюстрации загробной жизни уже не скользят перед моим взором. Я вздрогнул и открыл глаза. Все, хватит на сегодня. Зевнем разок - и в постель. От выспавшейся крысы проку гораздо больше, чем от усталой, с обвислыми усами.
Я провалился в сон, а через десять секунд (или часов?) бестолково заморгал.
- Джеймс?
- Папа, это Боливар. Мы нашли второй Храм Вечной Истины.
Сон как рукой сняло. Я вскочил с кровати.
- Под тем же названием?
- Ничего подобного. Эта секта называется Церковь Ищущих Путь. В именах, биографиях, книгах ничего общего с Храмом Вечной Истины. Но по совокупности признаков - это он.
-Где?
- Недалеко. Планета Вулканн. В основном тяжелая промышленность и добыча сырья. Но есть симпатичный тропический архипелаг, на нем только курорты и виллы. Похоже, там довольно уютно. С ближайших звездных систем народ валом валит.
- Вылетаем?..
- Как только будешь готов. Билеты заказаны. До старта - час.
Я заглянул в бумажник. Кредитные карточки на месте.
- Я уже готов. Захватите какие-нибудь паспорта и - вперед!

Глава 3

На всякий случай мы отправились в путь под новыми именами и с новыми паспортами. В моем сейфе хранились десятки паспортов, все - подлинные. Из снаряжения мы взяли только две кинокамеры - надо заметить, их конструктору в самых диких грезах не привиделись бы мои усовершенствования. Еще я, разумеется, прихватил алмазные запонки и герметичную шкатулку с драгоценностями и прочими невинными вещицами. Прибытие на Вулканн выглядело более чем эффектно. Когда мы с пестрой толпой туристов высаживались из корабля, духовой оркестр грянул бравурный марш; под эту воодушевляющую музыку и наш взволнованный гомон к кораблю чеканным шагом приблизился Корпус Экскурсоводов. Черные ботфорты на высоких каблуках, а также облегающие и тонкие до прозрачности ярко-красные мундиры подчеркивали великолепные формы наших будущих гидов. Раздалась отрывистая команда, они дружно остановились и разошлись. Каждая гидесса получила назначение, и самая привлекательная - блондинка с очаровательными веснушками на носу - строевым шагом приблизилась к нам и отдала честь.

***

- Сэр, фирма "Диплодок и сыновья" счастлива приветствовать вас на планете Вулканн. Я - Дивина де Зофтиг, но друзья меня называют просто Ди.
- Мы - друзья!
- Ну разумеется. Пока вы будете гостить на нашей чудесной планете, я всегда к вашим услугам. Позвольте обращаться к вам неформально: Джим, Джеймс и Боливар.
- Ну разумеется! - хором откликнулись близнецы, дружно копируя ее белозубую улыбку.
- Вот и прекрасно. Добро пожаловать на праздник, который всегда с вами.
- С удовольствием! - воскликнули они, излучая жар буквально из каждой поры.
- А коли так, прошу следовать за мной. Будьте добры, махните справками о здоровье вон туда, в сторону врача. Отлично. А теперь посмотрите вон на того робота. Это носильщик, он понесет ваш багаж. Выход - там, благодарю вас. Рентгеновский аппарат на выходе просветит ваши бумажники и убедится в подлинности кредитных карточек. Вам предстоит восхитительный и очень дорогой отдых на нашей планете. Прямолинейность гидессы создавала самое выгодное впечатление.
Планета Вулканн уже начинала мне нравиться - почти так же, как мальчикам Ди. Ужасно не хотелось портить им настроение, но ведь мы прибыли сюда ради дела, а не ради удовольствий.
- Нам нужна роскошная гостиница, - сказал я.
- У нас их тысячи.
- Предпочтительна ближайшая к Церкви Ищущих Путь. Мы хотим повидаться с друзьями.
- В таком случае, вам очень повезло, поскольку на той же площади Гротского стоит робособняк Разумовского. В обслуге - только роботы, гостиница открыта круглосуточно, и там всегда есть места.
- Годится, - сказал я. - Веди.
- Ваш номер готов и ждет, - сообщила она, когда такси остановилось перед гостиницей.
- Добро пожаловать! Добро пожаловать! - загомонили, хватая наши чемоданы, до неприличия жизнерадостные робопортье.
- Это вам. - Ди приколола каждому из нас на рубашку искусственный цветок в алмазах. - Сейчас мы расстанемся, но я не забуду о вас ни на миг. Достаточно сказать цветку мое имя, и я прилечу, как на крыльях. От всей души желаю вам только одного: приятного времяпрепровождения. Молю, развлекайтесь!
- Будем! Будем! - хором ответили мы и позволили робокоридорным отвести нас в номер.
Перед тем, как сесть за работу, я связался с домом - нет ли новостей? Увы, никаких следов Анжелины. Полиция топталась на месте. Я чувствовал, что мы правильно сделали, поняв намек Анжелины и улетев с Луссуозо.
- Отлично. - Боливар провел стеклорезом по окну я вынул аккуратный стеклянный кружок. Стеклорез щелкнул и снова превратился в карманный нож. Боливар установил нашу умную кинокамеру на подоконнике, так чтобы объектив смотрел в отверстие. - Теперь можно не только снимать входящих и выходящих, но и записывать их голоса.
- Превосходно. - Глядя в видоискатель, я настроил и включил камеру. - Теперь она в автономном режиме.
- А память? - спросил Джеймс.
- Молекулярная, примерно на десять тысяч часов. Нам столько и не понадобится. Сейчас мы спокойно выпьем, перекусим и вздремнем, а утром полюбуемся на улов. Утро мы благополучно проспали. День на Вулканне длился десять часов. Пока мы спали, солнце взошло и зашло. Когда завтракали, оно снова вынырнуло из-за горизонта и быстро полезло вверх. Без особого воодушевления мы смотрели в окно; тем временем робофициант убирал тарелки, а кровати застилались сами. Поскольку гостиница была целиком автоматизирована, никто не обращал внимания на нашу странную деятельность. На той стороне улицы в Церковь входили первые прихожане. Ни одного знакомого лица. Когда затворялась высокая дверь, я заметил, что грызу ногти, и вскочил на ноги.
- Я в спортзал, а потом в бассейн.
- Мы там будем раньше тебя. - Боливар метнулся к двери в свою спальню.
Подойдя к бассейну, мы сняли и отбросили полотенца. Войдя через другую дверь, Ди тоже сняла и отбросила полотенце. Но не стоило переоценивать этот жест. Просто на Вулканне нагота не считалась постыдной.
- Надеюсь, вам нравится на нашей сказочной планете. - Широкая улыбка Ди, как и все остальное, смотрелась восхитительно.
Конечно, это был риторический вопрос. Я нырнул и энергично заработал руками и ногами, а близнецы столь же энергично - языками. "Ах, молодость, молодость... что-то в тебе все-таки есть", - подумал я, когда остановился передохнуть и полюбоваться сыновьями и красоткой Ди.
Потом мы перешли в гимнастический зал, и мальчики размялись до седьмого пота. Как ни крути, мы прилетели работать, а не жирок нагуливать. Упражнения, не требующие усилий мозга, пошли нам на пользу - подняли настроение и позволили забыть об Ищущих Путь. Со свежими силами, а еще с ленчем, утрамбовавшим в желудках недопереваренный завтрак, мы вернулись в номер. Я включил ускоренное воспроизведение, затем прослушал несколько диалогов и, наконец, увеличил изображение каждого прихожанина и сделал снимки их лиц. Мы их расстелили на столе, внимательно рассмотрели и дружно приуныли. Потом Джеймс высказал мысль, которая угнетала всех:
- Одно мы теперь знаем наверняка. Никто из нас не сможет внедриться в секту.
- Да, без радикальной хирургии не получится. Боливар широко улыбнулся. Мы ответили сердитыми взглядами. Среди посетителей Церкви Ищущих Путь не было ни одного мужчины.
- Нам нужна помощь, - сказал я.
- Ты еще не расстался со Специальным Корпусом? - спросил Джеймс.
- Расстанешься с ним, как же! Правда, я уже давно не общался со своим начальником, достопочтенным Инскиппом... а впрочем, может, оно и к лучшему. - Я глянул на ручные часы, затем нажал несколько кнопочек и улыбнулся. - Отличная новость. На главной базе сейчас глубокая ночь. Придется разбудить старого лежебоку.
Сначала ответил секретарь, но я знал код и обошел его крошечный робомозг. Чем упорнее звонил телефон, тем надрывнее храпел Инскипп, - он у нас не дурак поспать. Наконец он очухался, и телефон заскрипел знакомым сердитым голосом:
- Кто бы ты ни был, можешь считать себя покойником, если только это не самый чрезвычайный случай.
- Старина, это я, ди Гриз. Неужели разбудил?
- Сейчас я прикажу арестовать все твои банковские счета, даже те, о которых, по твоему глубокому убеждению, я ничего не знаю.
- Мне нужна помощь. Анжелина исчезла.
- Подробности. - Совершенно спокойный голос, раздражения как не бывало.
Я правдиво рассказал обо всем. А тем временем мальчики отправили по электронной почте все относящиеся к делу файлы, в том числе предупреждение Анжелины.
Инскипп не стал тратить время на соболезнования и поднял войска по тревоге раньше, чем я закончил рассказ. Будучи начальником Специального Корпуса - самой секретной из всех секретных служб,

Предыдущая страница 2 Следущая страница


призванных защищать мир и охранять галактику, - он обладал внушительными возможностями и умел ими пользоваться.
- Сейчас на Вулканн летит крейсер, на его борту наш специальный агент. В ходе операции она будет носить кличку Сивилла. До сего момента она выполняла только мои приказы, а теперь поступает в твое распоряжение. Скажу вдобавок, что она - лучший агент из тех, кого я знаю.
- Даже лучше меня?
- Лучше всех, ди Гриз, лучше всех. Будут новости, докладывай.
Он отключился. Либо снова завалился спать, либо я его совершенно не знал.
На предельной скорости крейсер Специального Корпуса способен обогнать или перехватить любое космическое тело. И все-таки время шло невыносимо медленно. Чтобы хоть как-то развлечься, я залез в компьютерную сеть местной полиции - до смешного простая работенка, но она позволила убить несколько часов. Как только я с нею справился, у нас исчезла проблема опознания прихожан. Мы нисколько не удивились, проникнув в совершенно секретные финансовые отчеты и обнаружив, что все эти люди исключительно богаты. Подобно Храму Вечной Истины, Церковь Ищущих Путь ждала от своих адептов солидных пожертвований в обмен на проповеди и возможность получить некоторое представление о радостях загробной жизни.
У экрана монитора мы сидели по очереди. А в свободное от дежурств время старались не слишком много пить. Я побывал в бассейне, сорок раз пересек его из конца в конец, а когда вернулся, Боливар вскочил со стула и закричал:
-Ура!
Мы с Джеймсом подбежали к экрану и вытянули шеи.
- Точно, ура, - сказал я. - И еще раз ура. Мало того, что он не женского рода, он еще и очень знакомо выглядит.
- Слэйки-Фэньюимаду?
- И никто иной. Правую руку держит в кармане.
- И ты бы так делал, - без тени сострадания проговорил Джеймс, - если бы твоя рука заканчивалась запястьем.
Словно подслушав эту фразу, Слэйки вынул руку и помахал прихожанке.
- Отличный протез, - сказал я.
- И быстро же он им обзавелся, - с откровенным подозрением в голосе добавил Боливар. - При первой возможности пожму руку святому отцу.
Я вдруг уловил нечто странное, даже сам не понял, что именно. Может быть, сквозняк, а может, звук. Оглянулся и увидел, что дверь в коридор, надежно запертая на замки и засовы, отворена настежь. Вошла женщина и затворила ее за собой.
- Я - Сивилла, - произнесла она сочным контральто.
Высокая, загорелая, рыжая, статная, красивая. Она носила моднейшее платье с вращающимися алмазами, они сверкали и шарили лучиками вокруг, как прожекторы. Для такого броского, облегающего наряда необходима идеальная фигура. Вряд ли Сивилла могла пожаловаться на свою. Близнецы обернулись на голос и погрузились в одобрительное молчание. Я тоже одобрил - не столько ее внешность, сколько сам факт ее прибытия.
- Я - Джим ди Гриз. Это мои сыновья Боливар и Джеймс. Вы в курсе происшествия?
- Вполне.
- Отлично. Но вы еще не знаете, что Слэйки здесь, в Церкви, напротив этой гостиницы.
- И у него новехонькая правая рука, - добавил Боливар. - Мы рады, что вы не задержались.
- Я должна как можно скорее проникнуть в Церковь. Уверена, пока я сюда добиралась, вы навели справки о прихожанах. Вы отобрали наиболее перспективных для контакта?
- Вот эти три - самые многообещающие. - Джеймс достал из стопки фотографии и копии паспортов и протянул Сивилле. - Все они богаты и молоды, либо выглядят молодо после омоложения. Очень общительны, охотно бывают на приемах и вечеринках. Познакомиться с ними будет несложно.
- Что я и сделаю. Как только стану Ищущей Путь, я с вами свяжусь.
За ней затворилась дверь, и мы долго сидели молча.
- Очень самоуверенная, - сказал наконец Боливар. Конечно, это был комплимент.
- Лучший агент за всю историю Специального Корпуса. Так сказал Инскипп. - Поразмыслив немного, я кивнул. - Может, на этот раз он прав. Видимо, Инскипп действительно был прав. Через три часа мы снова увидели Сивиллу, она входила под мраморную арку Церкви рука об руку с Моуди Лесплэйнс. В списке, который мы вручили Сивилле, это имя стояло первым. Почти через два часа она вошла в номер. На этот раз мы все видели, как отворялась дверь, ибо уже давно не сводили с нее глаз. Сивилла посмотрела на нас и улыбнулась.
- Джеймс, Боливар, надеюсь, кто-нибудь из вас угостит даму? Я бы предпочла что-нибудь жидкое, алкогольное и большую дозу.
Близнецы галопом помчались к бару, и мне пришлось отпрянуть. Она подошла к дивану, села и жестом предложила мне сделать то же самое.
- Джим, вы уж извините за бесцеремонность. Я устала с дороги, к тому же думала, действия вы цените выше разговоров о пустяках. Я вам очень сочувствую и надеюсь, что ваша супруга вернется в добром здравии. Я прослушала ее сообщение и твердо верю, что нам удастся ее найти. Но не на Луссуозо.
Будь на ее месте кто-нибудь другой, такие слова вряд ли ободрили бы меня. Но Сивилла, похоже, нисколько не сомневалась, что выполнит свое обещание. Мне очень хотелось ей поверить.
- Прошу. - Мой сын протянул бокал. Она взяла, пригубила, улыбнулась и блаженно вздохнула.
- Спасибо, Боливар. Как раз то, что надо.
- Вот еще. А то вдруг покажется мало.
- Нет, Джеймс, хватит, благодарю.
- А вы уверены, что не путаете их? - ляпнул я.
- Ну что вы, Джим. Сами прекрасно знаете, это невозможно. Разве не всю жизнь у Джеймса вон тот шрамик на левой мочке?
Я оторопело заморгал. Шрамик? Да его почти невозможно разглядеть.
- С четырех лет, - сказал Джеймс. - Это меня Боливар укусил.
- Теперь я верю, что Инскипп не преувеличил. Она улыбнулась моим сыновьям, затем повернулась ко мне, и улыбка исчезла.
- Ладно, пошутили, а теперь к делу. Я побывала на мессе Ищущих Путь. Похоже, она мало отличается от службы в Храме Вечной Истины, о которой я узнала на инструктаже. Все громче играет орган, все сильней запах ладана... это чтобы заглушить запах тойлинина. Вы, конечно, знаете, тойлинин - это транквилизатор, не из самых мощных. Здоровью не вредит, помогает расслабиться, облегчает внушение. Впрочем, особой нужды в этом нет, поскольку каждый ждет не дождется, когда его загипнотизируют. Очень вдохновенная проповедь. Было странно слышать ее от врача с такой репутацией, как у Слэйки. Тьма-тьмущая мистицизма и всякой чепухи о загробном мире, праведной жизни и благих делах, которыми выстлана дорога в рай. Потом опять музыка, женщины с большим энтузиазмом поют о предстоящем визите на небеса, после которого они пожертвуют внушительные суммы на нужды Церкви. На мой взгляд, все это очень похоже на рассказ Вивилии фон Брун.
- Значит, новая лавочка, старые жулики? - спросил я.
- Вряд ли здесь годится слово "жулики". Похоже, эти люди искренне верят в то, что проповедуют. Чтобы узнать побольше, я сама должна побывать в раю. Мне удалось приблизить этот день, - конечно, пришлось раскошелиться. Инскипп за голову схватится, когда узнает, сколько я истратила.
- Когда? - спросил Боливар.
- В самое ближайшее время. Не стоит спешить, можно спугнуть Слэйки. Да, кстати, здесь его называют отцом Мараблисом. И вот еще что показалось мне интересным. После мессы я к нему подошла и осыпала комплиментами. Ему это понравилось, и он не обиделся, когда я в порыве восторга схватила его за правую руку и пожала от всей души.
Я взволнованно подался вперед. Но спрашивать не пришлось. Она кивнула.
- Не протез. Теплая человеческая рука.
- Но... - Я запнулся. - Я же своими глазами видел отрубленную руку. И она опознана.
- Я знаю. Правда, интересно? Жду не дождусь, когда мы наконец разгадаем эту загадку.
Мальчики влюбленно смотрели на нее. Наш человек, своя в доску. Если и есть на свете детектив, способный найти Анжелину, то этого детектива зовут Сивилла. В ее сверхспособностях я больше не сомневался.
Через два дня (и два очень щедрых денежных взноса) ей велели приготовиться к "восхождению на небеса".
- Как я выгляжу? - спросила она, медленно поворачиваясь. Если женщина задает этот вопрос, значит, ей уже известен ответ. На ней было нечто черное, облегающее, дорогое и очень подходящее к шляпе. А еще много драгоценностей. - А вдруг все-таки разглядят? - Она коснулась крошечной алмазной брошки на лацкане.
- Только в микроскоп, - сказал я. - И то, если будут знать, что разглядывать. Центральный алмаз - кинокамера. Обычно я ее маскирую под запонку от рубашки. Я расположил вокруг еще несколько камешков, получилась эффектная брошь. Алмазная линза фокусирует изображение на нанометровые записывающие молекулы, а те доставляются под нее броуновским движением. Это движение поддерживается за счет тепла тела, поэтому источник питания обнаружить невозможно. Насчет освещенности не беспокойся, как и человеческий глаз, камера улавливает даже отдельные фотоны. Он разглядит то же, что и ты. И снимет.
- В жизни ничего подобного не видела.
- Как и твой босс Инскипп, - гордо произнес Джеймс. - Папа сам изобрел.
- Как только закончим это дело, я тебе подарю усовершенствованную, звукозаписывающую модель, - пообещал я Сивилле.
- Другой такой во всей галактике нет, - уточнил Боливар.
- Я... не знаю, как и благодарить, - с жаром произнесла она. И я был уверен, что этот жар - не притворный. Она быстро вышла из номера. Через несколько минут мы увидели, как она переходит улицу и исчезает под аркой Церкви.

Глава 4

Шел тропический ливень, то и дело полыхали молнии и грохотал гром. Церковь Ищущих Путь превратилась в туманное пятно, ее очертания терялись в сумраке за стеклом, испещренным брызгами дождя. Оптика позволяла видеть ее довольно сносно, но невооруженным глазом я почти ничего не мог разглядеть. Уже почти час Сивилла - в этом здании. У Слэйки. Я задыхался в четырех стенах.
- Пойду подышу свежим воздухом. - Я нахлобучил бейсболку с логотипом "Кокаин-кола" над козырьком.
- Промокнешь, - сказал Боливар.
- Будешь слоняться вокруг Церкви, спугнешь Слэйки, - добавил Джеймс.
Я высокомерно скривил верхнюю губу.
- Спасибо за сыновнюю заботу, но ваш старый папаша еще не в полном маразме. Эта кепочка не только рекламирует дрянной напиток, она в придачу создает водоотталкивающее поле. Вас еще на свете не было, когда я слонялся возле церквей, невидимый и непромокаемый, аки дух святой.
Мое натужное остроумие не заслужило ни одной кривой улыбки. Я понял, что сыновья волнуются ничуть не меньше старого папаши. И все-таки мне было необходимо глотнуть свежего воздуха.
В вестибюле гостиницы - ни единого признака жизни. В смысле, белковой. Робоуправляющий поклонился и помахал мне рукой в перчатке. Робошвейцар распахнул передо мной дверь, и дождь мигом забрызгал его металлическую физиономию.
- Вечерок не то чтобы очень, сэр, - елейно проговорил он. - Но завтра будет солнечный денек, это как пить дать.
- Это что, в программе у тебя? - прорычал я. - Ты всегда эти слова говоришь, когда дождь?
- Да, сэр.
Подумать только, я беседую о погоде с безмозглым роботом! Должно быть, нервы сдают. Я вышел из гостиницы. Дождь лил как из ведра, но я не сомневался, что выйду сухим из воды. Спасибо электростатическому полю, которое отталкивало дождевые капли.
Анжелина... В груди сидела боль. Не метафорическая - самая что ни на есть настоящая. Я гнал мысли о жене, чтобы не мешали действовать, но тоска терзала сердце. Сколько раз Анжелина спасала мне жизнь, сколько раз ей приходилось выхватывать из коляски с близнецами припрятанное оружие! А как ловко мы с ней брали банки, как весело делили на двоих приключения, уже не говоря о деньгах! Как лихо спасали вселенную, отражали орды скользких чудовищ! Воспоминания, воспоминания... Бывали в нашей жизни и тяжелые времена, но в этот вечер мне хотелось стать цифрой на солнечных часах, чтобы замечать только светлые, радостные дни... Я оборвал нить тягостных раздумий. Слезами горю не поможешь. Чтобы вернуть Анжелину, необходимо действовать. Только по этой причине я здесь. И мальчики. И только по этой причине Сивилла сейчас рискует жизнью.
Я шел куда глаза глядят. А они глядели не куда попало, а на кафе, которое стояло напротив Церкви Ищущих Путь, на другой стороне площади. Несколько столиков на тротуаре были защищены от непогоды навесом и водоотталкивающим полем. Когда я вошел под навес, это поле наложилось на мое, и по мне забегали крошечные молнии. Я коснулся выключателя на козырьке бейсболки и расположился за столиком лицом к Церкви.
- Милости просим, господин или госпожа, милости просим, произнесла свеча на столике. Вспыхнул и затрепетал огонек.
- Не госпожа. Господин.
- Что желает заказать не госпожа, а господин? Проклятие! Везет же мне нынче на бестолковых роботов!
- Пива. Холодного. Большую кружку.
- С превеликим удовольствием, господин, а не госпожа.
Столик задрожал, а затем посреди него возникло отверстие и появилась кружка. Я протянул к ней руку, но взять не смог. - Два кропотника с полтиной, - произнес другой механический голос, не такой теплый, как у свечи.
Я уронил в прорезь три монеты, зажим отпустил кружку.
- Спасибо за чаевые, - сказал наглый механизм. Я удержал в горле невольный рык и смыл его в пищевод глотком пива. По площади лупил тропический дождь, вдали рокотал гром. Мимо изредка проносились машины. Дверь Церкви Ищущих Путь не отворялась. Пиво было так себе. Я ждал. Время шло. Я осушил кружку и заказал вторую.
- Два кропотника семьдесят, - сказал столик.
- Почему семьдесят? Та кружка стоила два пятьдесят.
- Тогда еще действовала дневная скидка. Платите. На сей раз я не дал роботу шанса зажилить сдачу.
- Жадина. - Он сопроводил этот эпитет электронным фырканьем. Помаленьку дождь сошел на нет, сквозь облака проглянул один из трех спутников Вулканна. Я заметил движение на той стороне площади. Пригляделся. Отворилась дверь Церкви, вышли три женщины. Постояли, поговорили и разошлись. Сивилла направилась прямиком в мою сторону, и у меня отлегло от сердца. Она не смотрела на меня, но, по-видимому, каким-то образом узнала о моем присутствии.
Сивилла вошла в кафе. Я еще несколько минут посидел, глотая пиво. Похоже, "хвоста" за ней нет. Я осушил кружку и вошел в кафе.
Она сидела в дальнем углу, в кабинке, и перед ней стоял бокал с коктейлем. Она едва заметно кивнула, и я направился к ней. Она сделала большой глоток, затем второй и вздохнула с облегчением.
- Джим, я такое испытала... словами передать невозможно. Кроме меня, там были еще две женщины. Мы подошли к отцу Мараблису... или Слэйки... Я уже запуталась. Никаких машин на виду. Он с нами немного побеседовал, затем положил ладонь мне на лоб. И тут что-то произошло... неописуемое. Обморок... или нечто в этом роде. Могу только повторить вслед за Вивилией фон Брун, это невыразимо. Но зато я хорошо запомнила, что было потом. Мы шли за отцом Мараблисом по полю, по очень низкой траве. Он остановился, простер руки, и в тот же миг я услышала приятный звон. Очень явственно. Отец Мараблис показывал на белое облако, оно плыло к нам. С него-то и доносился звон. И пение. Слыша все это, я испытала прилив радости, душевный подъем. А после - только не смейся! - увидела над облаком маленькое летучее существо.
Правда, всего лишь мельком.
- Птицу?
- Нет. Малюсенького розового ребеночка с крылышками на плечах. Он тотчас исчез, и все кончилось.
- А больше тебе ничего не запомнилось?
- Я... даже не знаю. Помню, отец Мараблис взял меня за руку, повернул лицом к себе, и я снова оказалась в Церкви, а рядом стояли те женщины... И почему-то было очень грустно, словно я утратила что-то дорогое...
Ну что я мог на это сказать?
Сивилла неподвижно глядела вперед, будто видела там нечто недосягаемое для моего взора. По ее щеке сбежала слезинка. Фыркнув, она вытерла ее и улыбнулась.
- Извини. Ничего не могу с собой поделать. Конечно, я знаю, это мошенничество, в однодневные экскурсии на небеса я не верю. Но со мной действительно что-то было. Чувства ведь не лгут.
- Так-то оно так, но ведь есть наркотики, вызывающие разные эмоции.
- Знаю. И все-таки... - Она встала, одернула платье и дотронулась до броши. - Чем слушать мою болтовню, лучше выяснить, что она сняла.
- Ты отлично поработала. Спасибо.
Близнецы заметили нас на улице и отворили перед нами дверь номера. Потом я сидел молча, а Сивилла делилась с ними впечатлениями. Ничего нового я не услышал, но на этот раз она не поддалась сентиментальному настроению и даже слегка рассердилась на себя. Как только она закончила рассказ, я вставил в активационный модуль электронную брошь. Засветился экран, на нем развернулась Церковь и двинулась к нам. Запись воспроизводилась без звука. Мы тоже помалкивали, глядя, как Сивилла встречается с двумя другими прихожанками. Они о чем-то поговорили, затем в Церкви появился Слэйки и женщины обернулись к нему. Он успел неплохо вжиться в образ отца Мараблиса, мягкие пассы очень гармонировали с коричневой сутаной. Я радовался, что не слышу елейных речей.
- Вот до этого момента я все помню, - сказала Сивилла. - Он красочно описал блаженство, которое нас ожидает на том свете, а теперь следите за рукой: получил несколько чеков, ибо за удовольствие полагается платить. И тут все кончилось. Вот сейчас...
Должно быть, Слэйки что-то сказал. Все три женщины вдруг повернулись и двинулись за ним. Экран почернел.
- Может, камера испортилась, - предположил Боливар.
- Вряд ли. - Я нажал кнопку ускоренного воспроизведения, и экран ожил.
- Опять мы в Церкви, - сказала Сивилла. - Но то, что я увидела в раю, не записалось. Мне очень жаль.
- О чем тут жалеть? - Я подверг запись экспресс-анализу. - Все, что от тебя зависело, ты сделала. И камера в полном порядке, только запись не сохранилась. Не знаю, как это могло произойти. Похоже, не обошлось без электроники. Но все равно, должны были остаться следы. - Я бросил на аппаратуру раздраженный взгляд. - Не верю я в чудеса.
- Никто и не думает о чудесах, - сказал Джеймс. - Мы думаем о технике. Допустим, путешествие в рай - это результат действия силового поля или электромагнитного излучения. Вопрос: не могло ли это поле или излучение повлиять на работу нашей камеры?
- Разумеется, этого нельзя исключать, - сказал я.
- У меня мысль, - произнес Боливар. - Ничего, что первая попытка сорвалась. Сивилла - молодчина. Пора делать следующий ход. Надо как следует обыскать это местечко. Помните, в первой церкви взорвалась какая-то техника? Интересно, нет ли и здесь чего-нибудь подобного?
- Не пойдет, - сказал я.
- Почему?
- Я не в том смысле, что мы не будем обыскивать Церковь. Я в том смысле, что вы не будете обыскивать Церковь. Эту работу я беру на себя.
Они возмущенно загомонили, и я решительно поднял руку.
- Я говорю "нет" не потому, что я старше и мудрее, хотя, конечно, все это так. Просто у меня гораздо больше опыта в подобных делах.
Боливар, я не моргнув глазом позволю тебе вложить мои деньги в самое рискованное предприятие. Я видел последний турнир по карате и теперь не рискну состязаться с твоим братом даже в спарринге. Но в некоторых профессиях мастерство приходит только с годами. Кто из вас считает, что лучше справится с дверным замком, проникнет в чужие владения и обыщет их? - Я не дождался ответа и произнес гораздо добродушнее: - Спасибо. Но и вам без дела сидеть не придется. Вот мой план.

***

Всю ночь и часть следующего дня мы посвятили приготовлениям. Операция намечалась серьезная, требующая от нас четких и слаженных действий. Обедня в Церкви отца Мараблиса начиналась в полдень, и за час до нее мы провели командно-штабные учения.
- Сивилла, - произнес я, - сначала - ты.
- Вхожу с остальными. Разговариваю, держусь непринужденно. И смотрю во все глаза. Если ничего из ряда вон выходящего, действую строго по плану. Я знаю, что перед началом службы дверь Церкви всегда запирается, поэтому, как только отец Мараблис начнет проповедь, я сожму вот это. - Она подняла на ладони крошечную пластмассовую пилюлю.

***

- Это передатчик одноразового действия, - сказал я. - Батарейка разряжается в микросхему, та сгорает, но успевает послать сигнал длительностью в миллисекунду. Ни до, ни после использования передатчика его обнаружить невозможно. Я буду ждать неподалеку от Церкви. Как только получу сигнал, войду с улицы. - Я показал усовершенствованную отмычку. Сивилла хорошо рассмотрела замок. - "Собака на сене", знакомая система. Я с ней легко справлюсь. Джеймс, твоя очередь.
- Подгоняю фургон доставки товаров на дом. Мы его взяли напрокат и заменили номера и название фирмы. Как только отец Мараблис запирает дверь, я объезжаю вокруг Церкви и останавливаюсь за ней. Боливар!
- Я в фургоне с аппаратурой слежения, магнитометрами и детекторами теплового излучения. Смогу наблюдать за передвижением людей в Церкви. Еще у меня приемник сигнала тревоги.
Я кивнул.
- Который я пошлю одним из четырех способов. Крепко сожму зубы мудрости, дважды стукну каблуком или оторву пуговицу рубашки.
- Но ты перечислил всего три.
- Четвертый способ мне неподконтролен. Приемник поднимет тревогу, когда у меня остановится сердце. Если это случится, мальчики бросятся на штурм, стреляя из всех видов оружия. Вопросы? Замечания?
- Не только стреляя, но и разбрасывая гранаты с парализующим и усыпляющим газом, - сказал Джеймс.
- Вот именно.
Мы обсудили погоду на Вулканне, а заодно опустошили высокие стаканы с безалкогольными напитками.
Затем Сивилла глянула на часы, встала и направилась к выходу. Мы пошли следом.
Я зашел за угол и, с напускным интересом разглядывая пеструю витрину магазина, одну за другой ощупал выпуклости на одежде. Оружие, датчики, инструменты, сигнальные устройства и тому подобное. Не имея представления о том, что ждет меня в Церкви, я на всякий случай посетил множество магазинов электроники и приобрел все, что могло нам пригодиться. Резко щелкнул телефон, приклеенный лейкопластырем к коже за ухом. Я повернулся кругом, вышел из-за угла и поднялся на церковное крыльцо. Под прикрытием левой руки, опустившейся на дверную ручку, правая дважды быстро провернула отмычку. С такой же скоростью я бы успел провернуть ключ - кое-какой опыт в этом деле у меня имеется. Клацнул замок, я решительно вошел в Церковь и запер за собой дверь. Коридор был тускло освещен, его противоположный конец занавешен. Я раздвинул занавеси на ширину волоса и посмотрел.
За высоким аналоем отец Мараблис-Слэйки разливался соловьем. На почтительно внимающую паству низвергался водопад слащавой безвкусицы. - ...Несомненно, лучше отдать церкви, а взамен получить страховой полис. В "Книге книг" отмечено, что тропа спасения лежит на земле благих деяний. Да будут сии благие деяния и любовь путеводными звездами вашими, перстами, указующими в потусторонний мир. О да, возлюбленные чада мои, вас ждет загробная жизнь, исполненная покоя и радости, блаженства и восторга, кои превзойдут все ваши чаяния.
Отлично. То есть не отлично, а отвратительно. Но меня устраивает. Пока он чешет язык, я успею проникнуть в святая святых.
Слева - дверь, за нею, по словам Сивиллы, - лестница. Куда она ведет, Сивилла не знает. Следовательно, выяснять это придется мне.
Я вошел, беззвучно затворил за собой дверь, легонько сдавил зубами микрофонарик. Пыльная винтовая лестница. Держась ближе к стене, чтобы не скрипели ступени, я двинулся вверх. Лестница привела к другой двери, я отворил ее и увидел просторную комнату. В ней было сумрачно, свет проникал через единственное окно. Я находился над молельным залом и слышал приглушенное бормотание проповедника. Я медленно пошел между ящиками и наваленными друг на друга стульями к противоположной стене. В ней тоже оказалась дверь, через нее я попал в таинственную прихожую, вполне возможно, преддверие рая. Это место приблизительно соответствовало тайнику с электронной техникой, которая погибла в Храме Вечной Истины. Как только я отворил дверь, внизу смолк голос Мараблиса-Слэйки.
Я замер с поднятой ногой, но тотчас успокоился и шагнул вперед. Внизу зазвучал орган, запели женщины. Я увидел еще одну винтовую лестницу, эта вела вниз. Медленно, бесшумно я стал спускаться. Остановился перед очередной дверью. Будем надеяться, она - последняя...
Было душно, и я потел - разумеется, только из-за высокой температуры воздуха. Пульс был в норме, боевой дух - на высоте. Хватит ждать, пора действовать. Я выключил и спрятал в карман фонарик, отворил дверь и шагнул во тьму. Вспыхнули яркие лампы. Передо мной стоял Слэйки. Улыбался. Я заметил его самым что ни на есть мельком. Как только вспыхнул свет, я метнулся в сторону и стиснул зубы мудрости.
По крайней мере, попытался. Но как я ни спешил, кое-кто действовал гораздо быстрее. Я не утратил способности видеть и слышать... в отличие от всех остальных способностей. Тело меня больше не слушалось, глаза смотрели в одну точку. На грязный пол. Потому что я вдруг ткнулся в него носом. У меня отпала челюсть, изо рта потекла слюна. Охваченный страхом, я понял, что совершенно беспомощен, ни единый мускул не подчиняется мозгу. Правда, я еще дышал и сердце билось, его громкое эхо регулярно отдавалось в ушах. Перед глазами появился носок туфли. Мир опрокинулся вверх тормашками, и я уставился на яркую лампу. Должно быть, Слэйки меня перевернул. Я ничего не чувствовал. Лампа исчезла, на ее месте появилась ухмыляющаяся физиономия.
- Ты меня видишь, правда? И слышишь. Мой нейтрализатор нервных клеток это позволяет. Джим ди Гриз, я о тебе знаю все. Я вообще все на свете знаю, ибо я всеведущ. Мне ведомо, как ты проник в это святилище, обитель веры. Ведомо, кто тебе помогал. - Его руки опустились, и у меня повернулась голова. Рядом лежала Сивилла - распластанная, неподвижная. Снова мой взор обратился вверх, и Слэйки выпрямился. Он был при полном параде: сутана из яркой материи с диковинными символами и высоким воротником, на голове что-то вроде короны. Он торжествующе поднял сжатые кулаки. Правая рука действовала отлично. Когда запястья вынырнули из обшлагов, я не заметил шрама.
- Жалкие смертные, вас ждет суровая кара. Вы чаяли сорвать покров с тайны, - ты, ди Гриз, и твоя шпионка, это существо женского пола, но просчитались. Хотели увидеть загробный мир? Что ж, будь по-вашему. Я вас туда отправлю. Прямиком.
Картинка перед моим взором снова закачалась и замерла. Голова моя была запрокинута, я сообразил, что Слэйки поднял меня и бросил на бесчувственное тело Сивиллы.
- Ступайте, ступайте! На тот свет. - Он расхохотался, закашлялся, а потом захохотал еще громче. - Но он не совсем тот, о котором вы мечтали.

Глава 5

Со мной что-то случилось.
Я не мог вспомнить, что именно. Даже не пытался. Не хотелось об этом думать. Хватало других, гораздо более насущных проблем. Я все еще лежал в параличе, но теперь - лицом вниз, в красном порошке. Я его не осязал, но чувствовал запах.
Сероводород. Гниль.
Запах! Он мне не чудился. Он все крепчал. Это должно означать что-то важное. С тех пор, как меня вырубил Слэйки, я не ощущал никаких запахов. Вообще ничего не ощущал, а теперь могу! Похоже, я оправляюсь от паралича. Щека уже чувствовала колючее. Я сосредоточился, собрал все силы... и уловил слабое шевеление кончиков пальцев. Чувства возвращались гораздо медленнее, чем покидали меня при встрече с Лжемараблисом. Очень не скоро началось суровое испытание. По оживающему телу пробегали алые волны боли, такой мучительной, что хотелось выть. Я корчился, по щекам катились слезы. Минула целая вечность, прежде чем боль угасла и мне удалось перевернуться на спину. Я поморгал, чтобы выжать слезинки из глаз, и уставился в серый потолок.
Раздался тихий стон, и я ценой огромных усилий повернул голову и увидел лежащую рядом Сивиллу. Глаза ее были закрыты, тело корчилось от боли. Она снова застонала. Я-то знал, каково ей.
Из последних сил, хрипя и кряхтя, я подполз и взял ее за руку.
- Потерпи, - с трудом выговорил я. - Пройдет.
- Джим... - прошептала она так тихо, что я едва расслышал.
- И никто иной. Все будет в порядке.
Трогательное обещание, но в ту минуту мне ничто другое не пришло на ум. Где мы, что случилось? Если мы попали на тот свет, то он изрядно отличается от местечка, которое описывала Сивилла. Вместо травы - колючий вулканический шлак, вместо неба - скалы. Откуда идет свет? И что сказал Слэйки на прощание? Кажется, он говорил о том свете, который не совсем тот...
После долгого самоистязания я принял сидячее положение и увидел брешь в каменной стене. Мы находились в расселине или пещере. Сквозь проем виднелось красное небо.
Красное? Вдали глухо зарокотал гром, подо мной задрожала земля. По небу расползалась черная туча. Придерживаясь за скалу, я кое-как поднялся на ноги и заковылял к Сивилле. Я помог ей сесть и опереться спиной о шершавый камень.
Она попыталась заговорить и зашлась кашлем. Наконец выдавила из себя:
- Слэйки... постоянно нас опережал.
- Что ты имеешь в виду?
- Играл с нами, как кошка с мышью. Должно быть, сразу узнал, что ты проник в Церковь. Внезапно прервал мессу, сослался на неожиданный визит, включил орган и запись хорового пения и попросил всех уйти. Всех, кроме меня. Пообещал сказать кое-что важное, отвел в сторонку. Меня это, конечно, заинтриговало, и к тому же, что я могла поделать? Как только остальные женщины вышли, он набросил на меня какую-то штуковину... что-то вроде серебряной паутины, я толком не успела разглядеть, потому что сразу упала. Это было ужасно! Я ни единым мускулом не могла пошевелить, даже глазами. Видела, что он затаскивает меня в темную комнату, и не могла сопротивляться. Даже слова сказать! А самое страшное, тебя не могла предупредить. Потом зажглись лампы, и я увидела, как ты падаешь. Помню, он к тебе обращался. А после - снова мрак.
- Я запомнил не намного больше. Он меня подстерег и вырубил. А потом открываю глаза и вижу здесь тебя.
Я похлопал ладонью по боковому карману, нащупал выпуклость рации и слегка

Предыдущая страница 3 Следущая страница


повеселел. Вынул ее, поднес к уху, включил. Тишина. Я проверил все остальные устройства. Бесполезный хлам. Аккумуляторы и батарейки разряжены. Даже лезвие перочинного ножа вытащить не удалось. Он выглядел так, будто побывал в плавильней печи.
Глядя на кучку металлолома, я испытал желание пинком разбросать его по пещере. Я поддался соблазну - все равно больше заняться было нечем. Бывшая техника приятно зазвенела о камни.
- Хлам. Не работает. Все испорчено. - Я встал и побрел навстречу свету.
- Джим, не уходи...
- Я недалеко. Хочу только выглянуть, утолить любопытство. Придерживаясь за скалу, я медленно зашаркал к выходу из пещеры.
Добрался до выхода, высунул нос наружу. Тут у меня отвисла челюсть И подкосились ноги. Добрую минуту я стоял на коленях и мог только пялиться, а затем с трудом встал и вернулся к Сивилле. Она уже устроилась поудобнее и вообще выглядела гораздо лучше.
- Ну и что там?
- Не рай, это ясно как дважды два. Небо не голубое, а красное. Ни белых облаков, ни травы. Зона тектонической активности, неподалеку от нас действующий вулкан. Туча дыма, хотя лавы не заметил. А еще - разбухшее до безобразия солнце, отродясь такого не видал. Не белое или голубое, а красное. Чем и объясняется преобладание красных тонов в расцветке ландшафта.
- Где мы?
- Гм... - Я замялся в поисках толкового ответа. - Ну, с уверенностью можно сказать, что не на Вулканне. И...
От нее не укрылись мои колебания.
- И?
- Кажется, я что-то видел.
- "Что-то видел"! Посмотрел бы сейчас на свое лицо! Ты же серый от страха.
Я попробовал рассмеяться, но из горла вырвалось только жалкое бульканье.
- Или кого-то. Только мельком, буквально сотую долю секунды. Он сразу убежал. Двуногий, прямоходящий. - Я умолк, и Сивилла посмотрела на меня с нескрываемой тревогой.
- Извини, я, наверное, глупо выгляжу. Он и правда слишком быстро двигался, я не успел как следует разглядеть. Но мне показалось... Нет, я даже уверен, у него хвост. И... он с головы до ног ярко-красный. Очень не скоро она нарушила паузу:
- Ты прав. Конечно, мы не в раю. Ты хорошо разбираешься в теологии?
- Не то чтобы очень, но все-таки достаточно, чтобы гнать из головы мысли, которые там сейчас возникают. До твоего прибытия я успел немного покопаться в информационной сети насчет рая и загробного бытия в целом. Короче говоря, всякой душе хочется закончить свои дни на небесах. Там упоминается также местечко под названием ад, полная противоположность раю. Я уверен, ты об этом слышала.
Ее зрачки расширились от страха.
- Так мы, по-твоему, туда и попали? В так называемый ад?
- Ну за неимением лучшей идеи и в надежде, что она появится, я считаю эту гипотезу вполне...
Снова издали донесся гром и под ногами вздрогнула земля. Внезапно на меня обрушилась страшная тяжесть, я повалился на колени. Тяжело... Ужас как тяжело. Сивилла опять распласталась на земле.
Тяжесть исчезла так же внезапно, как и возникла. Я встал. Меня трясло.
- Что... Что это было?
- Даже не представляю... Со мной такое в первый раз. Кажется, мы побывали под гравитационной волной.
- "Гравитационная волна"? Чепуха.
- Здесь - не чепуха. - Она попыталась улыбнуться и тоже задрожала. Казалось, она вот-вот расплачется.
- Не надо, - попросил я. - Мы попали в очень необычное место, вполне возможно, оно находится в так называемом аду. Но при этом мы, кажется, живы, так что давай выйдем из пещеры и попробуем выяснить, суда же нас, черт подери, занесло!
Она встала, выпрямилась, расчесала пальцами волосы. Ей хватило сил даже на слабую улыбку.
- Бьюсь об заклад, я чертовски плохо выгляжу. Пошли.
Воодушевление вскоре нас покинуло. Жара крепчала. Это было и неприятно, и непонятно. В чем тут дело, выяснилось, когда мы обогнули одинокий утес.
Мы попятились под раскаленным ветром, а после, цепенея от страха, стояли и разглядывали картину, открывшуюся нашим глазам. Широкую реку пышущей жаром лавы. Темная корка на ее поверхности была сплошь растрескана, в бороздах сияла огненно-красная жидкость. Мы отступили по собственным следам.
- Попробуем в другую сторону. - Я закашлялся.
Сивилла не ответила, только кивнула, ее, должно быть, тоже мучила жажда. Есть ли хоть капля воды на этом огромном красном лоскутном одеяле? Ответ так и напрашивался, но я его отмел с порога.
А вслед за ним отправил другую мысль. Об Анжелине. Может быть, она где-то здесь? Что, если Слэйки закинул ее сюда незадолго до нас? Нет, не сюда, твердо подумал я. В рай. Я упорно внушал себе, что Анжелина не могла попасть на эту ужасную планету.
Мы прошли мимо пещеры и углубились в пустыню с покатыми шлаковыми барханами. Было жарко, но не так нестерпимо, как у лавовой реки.
- Минуточку. - Сивилла остановилась и села на широкий валун. - Устала немножко. Я кивнул и сел рядом.
- Неудивительно. Не знаю, что за штуковину испытал на нас Слэйки, но она явно небезопасна для здоровья. И для физического, и для психического.
- Так тяжело на сердце... просто жить не хочется. Знала бы, как тут руки на себя наложить, - даже рассуждать не стала бы...
Видя грусть на ее прекрасном лице, внимая отзвукам изнеможения в голосе, я вдруг рассвирепел. Каким надо быть подонком, чтобы довести до такого состояния этого красивого, умного, сильного агента?!
- Слэйки! - заорал я. - Ненавижу тебя! - Я вскочил на ноги и погрозил небу кулаком. Но вряд ли стоило принимать за ответ рев далекого вулкана. Я разозлился еще пуще. - Тебе это с рук не сойдет, даже не надейся! Клянусь, мы отсюда выберемся! На этой планете есть воздух, и там, откуда он поступает, должна быть зелень. А где растения, там и вода. Мы ее найдем, и ты нас не остановишь!
- Джим, ты молодчина! - Сивилла встала и разгладила грязное, измятое платье. - Конечно, мы доберемся до воды. И конечно, победим.
Я сердито кивнул, а затем показал на долину.
- Туда. Подальше от лавы и вулканов нам будет гораздо лучше.
Так оно и вышло. Мы шагали и шагали, а жара потихоньку спадала. Вскоре долина раздалась вширь, и я заметил впереди зелень. Я решил не торопиться с ликованием - вдруг почудилось? - но и Сивилла ее заметила.
- Зелень, - уверенно сказала она. - Трава или деревья или что-то в этом роде. А может быть, всего-навсего мираж?
- Исключено. Прекрасно вижу зелень, и это очень бодрящая картина. Вперед!
Нашим глазам открывался яркий пейзаж, и мы прибавили шагу. Трава. Высокая, до колена, прохладная, слегка влажная. Мы шли, оставляя позади протоптанные тропинки. Впереди - разрозненные деревья, а за ними целая роща.
- Хлорофилл, старый дружище, - восторгался я. - Нижняя ступенька пищевой пирамиды, первооснова всей жизни. Ловит солнечную энергию и производит пищу.
- И воду?
- Можешь не сомневаться. Вода где-то рядом, и мы ее найдем.
- Тсс! - цыкнула она. - Слышишь? Шорох. Как сухие листья под ногами.
Да, я тоже услышал шорох, приближающийся к нам по лесу. Затем между деревьями появился симпатичный малютка и боязливо ступил на траву.
- Сколько лет, сколько зим, - сказал я красновато-коричневому существу.
Оно вытаращило черные глазки-бусинки и испуганно взвизгнуло. Из лесу, точно эхо, донесся визг - правда, более громкий и не испуганный, а гневный. Вслед за ним прилетел топот раздвоенных копыт, и из рощицы выбежал громадный мститель - добрые два метра от пятачка-непоседы до вертлявого хвостика. Всем своим обликом мамаша демонстрировала готовность вступиться за детеныша и подтверждала ее свирепым хрюканьем. Вдобавок она была сплошь покрыта длинными жесткими шипами, и все они стояли дыбом.
Сивилла вскрикнула. Я улыбнулся и произнес:
- Ца-ца-ца. Хрю-хрю-хрю.
- Джим, ты что, с ума сошел?
- Позволь тебе представить одного из самых славных и добрых обитателей галактики, друга юности моей и давнего спутника человека. Это свинобраз.
Сивилла глядела на меня как на форменного психа.
- Это он-то добрый? Он нас на куски сейчас разорвет!
- Не он, а она. И ничего она нам не сделает, если не будем пугать поросенка.
При появлении монструозной матушки крошечное существо перестало бояться и, решив подкрепиться молочком, зарылось головой в частоколы грозных игл. Я медленно приблизился, наклонился и подобрал с земли сухую ветку. Налитые кровью глазки подозрительно следили за каждым моим движением.
- Какая хорошая девочка! - Успокаивающе цокая, я двинулся к свинобразихе. Она задрожала, но не сдвинулась с места. Только голову повернула, чтобы не упускать меня из виду. Из пасти под длинным острым бивнем свесилась капля слюны, сорвалась на траву. - Ах ты, славная моя хрюшечка! Маленький Джимми не обижает свинобразиков. Маленький Джимми обожает свинобразиков. - Я протянул руку, осторожно раздвинул иглы на голове, просунул между ними ветку и с силой почесал загривок. Свинобразиха зажмурилась и громко захрюкала.
- Свинобразы очень любят, когда им чешут загривок. Самим-то ни в жизнь до него не добраться.
- Где ты научился ладить с этими жуткими тварями?
- "Жуткие твари"? Помилуй! Они - спутники человечества на звездном пути. Советую получше изучить историю освоения галактики. Почитать о неведомых чудовищах и коварных существах, которые подстерегали первопоселенцев на каждом шагу, о монстрах, способных проглотить тебя, даже не жуя. Уж поверь, древние свинобразы научили своих хозяев их уважать. Это плод искусственной генетической мутации, скрещивания громадных лесных кабанов и дикобразов. Бивни и копыта - для нападения, иглы - для обороны. Когда надо, они верные друзья, когда надо, стойкие защитники...
- Когда надо, вкусные бифштексы...
- Верно, но об этом в их присутствии мы говорить не будем. Я вырос на ферме, и поверь, стадо свинобразов с успехом заменяло мне друзей. А вот и глава семьи!
Я поприветствовал радостным возгласом огромного и грозного кабана, вперевалочку вышедшего из леса. Кабан сверкнул в мою сторону налитыми кровью глазками, а потом долго кряхтел от удовольствия, когда я скреб веткой его загривок. Я же кряхтел от натуги... впрочем, от удовольствия тоже.
- Откуда они взялись? - спросила Сивилла.
- Из лесу, - ответил я, даря радость четвероногому другу.
- Я о другом. Как эти твари сочетаются с вулканами, лавовыми потоками и гравитационными волнами?
- Очень просто. Это обитаемая планета, на ней есть поселения, и очень скоро мы в этом убедимся. Но сначала сходим по свинобразьей тропе в лес, поищем воду. Когда в котелке есть жидкость, он лучше варит.
- Согласна. - Она направилась к лесу. Я пошел следом, а за нами побрели новообретенные друзья, настойчивым хрюканьем требуя восхитительного почесывания. Расстались мы с ними только на поляне, окаймленной дубарисами. Кабан вонзил бивни в ствол перегруженного плодами дерева и безжалостно затряс. С ветвей посыпались желуди величиной с мою голову, и семейка увлеченно захрупала.
Мы вышли на заливной луг, изрытый острыми копытами. Он обрамлял живописное озеро, противоположный берег хоронился в размытой дымке. Мы сошли с топкой тропы, обнаружили россыпь камней, которая вела к воде, устроились на бережку и черпали ладонями чистую, прохладную воду, пока не напились вдоволь.
- Осталось только найти сухие палочки, добыть трением огонь, и можно будет подкрепиться жареной свининой. - Сивилла облизнулась.
- Никогда! Они - друзья. - Разбуженный словом "подкрепиться", мой желудок заурчал. - Разве что как-нибудь потом, в отдаленном будущем, если не найдем другого источника пищи. По-моему, сейчас самое время для небольшой разведки. Этот мир - обитаемый или был обитаемым. Мутанты-свинобразы не сами расселились по галактике, их развезли люди. Значит, тут должны быть и фермы.
- Фермы? Я даже не представляю, как они выглядят. Я родилась и выросла в городе, вернее, в городке. Всегда верила, что еда растет в магазинах. Родители мои, если они вообще существовали, были программистами, или телеведущими, или еще кем-нибудь в этом роде. Ни фабрик, ни загрязнения окружающей среды - в дальних городах, построенных роботами, о подобных спутниках цивилизации знают только понаслышке. Моя родина - самый что ни на есть заурядный городишко, сплошь ухоженные парки и дома, вписанные в ландшафт, скучища невыносимая...
В тумане на другом берегу озера появилась брешь. Я показал на нее.
- Как вон то местечко?

Глава 6

- Какое местечко? - Она встала и притенила глаза ладонью.
Я снова показал, на этот раз молча.
- Увидишь один, считай, что увидел все, - хмурясь, пробормотала она. - Такое впечатление, будто их на конвейере делают, как завтраки из кукурузных хлопьев. Вынимаешь из коробки, склеиваешь, раскрашиваешь, подключаешь к источнику тока - и пожалуйста, городок живет. В Родинограде - так и называется, хочешь верь, хочешь не верь, - я даже в школе не смогла учиться. Экстерном сдала экзамены за первые классы, а потом улетела и с тех пор не возвращалась. Мир повидала, в полиции послужила. Ничего, понравилось. А после меня завербовали в Специальный Корпус. Вот и вся биография.
- И что, не тянет хоть на денек заглянуть в родной Родиноград?
- Ни капельки.
- А ведь там, наверное, уютно, и еда в магазинах растет. Или так охота жареной свинины, что ты готова убить свинобраза голыми руками?
- Слушай, сколько можно, а? Заглянем, все равно больше делать нечего.
Озеро было невелико, и обойти его труда не составило. Бодрый спортивный шаг Сивиллы постепенно укорачивался. Наконец она остановилась и твердо произнесла:
- Не хочу.
- Чего ты не хочешь?
- Заходить туда. Ни малейшего желания. Это Родиноград, один к одному. Штамповка с конвейера. Вставляешь штепсель в розетку, и пошло... Ненавижу свое детство!
- В этом ты не одинока. Правда, мое детство скрашивали свинобразы, - по крайней мере, светлые воспоминания остались только от них. Давай-ка все-таки заглянем. Может, в этом штампованном городишке есть ресторанчик Мак-Свини, и там мы раздобудем по сандвичу?
На улицах не было ни души. Дома казались необитаемыми. Единственная дорога, выходившая из городка, обрывалась посреди луга. Возле нее стоял щит указателя, обращенный лицевой стороной к городу, и мы не смогли ничего прочесть, пока не приблизились. Сивилла застыла как вкопанная и с такой силой сжала кулаки, что побелели суставы. И зажмурилась.
- Прочти.
- Уже.
- Ну и что?
- Просто совпадение.
Она резко открыла глаза и процедила сквозь зубы:
- Сам-то хоть веришь? Что тут написано? "Добро пожаловать в Родиноград". Мы что, спятили? Или вся эта планета умом тронулась?
- Ни то ни другое. - Я сел, сорвал травинку, воткнул в зубы. - Здесь что-то творится. И мы должны выяснить, что.
- Я уже выяснила, что здесь творится. Ты сидишь на пятой точке и жуешь траву. - Она не на шутку рассердилась. Впрочем, ее злость меня гораздо больше устраивала, чем страх или подавленность.
Я ободряюще улыбнулся и похлопал по земле рядом с собой.
- А коли так, к делу! Садись и жуй траву. А я схожу на разведку.
Она села. Возможно, подчинилась силе моей личности, а может, просто устала. Я со скрипом поднялся на ноги и поплелся в Родиноград. Очень скоро я узнал все, что стоило узнать, и вернулся посидеть рядом с Сивиллой и пожевать траву.
- Странно, - подвел я итог своим раздумьям. - В жизни ничего подобного не видел. Во-первых, в городе пусто. Ни людей, ни собак, ни машин, ни детей. В Родинограде никто не живет. А почему? Скорее всего потому, что он для этого и не предназначался. Дверные петли не поворачиваются, а сами двери, похоже, неотделимы от стен. То же самое и с окнами. И не видно в них ничего. То есть видно, но такое впечатление, будто все это - не в доме, а на стекле. На что ни глянь, все кажется халтурным, недоделанным. Городишко не так на Родиноград похож, как на представление о Родинограде.
Она помотала головой.
- Какое еще представление? Ты хоть сам представляешь, о чем говоришь?
- Не надо нервничать. Да, я еще не во всем разобрался. Пока лишь пытаюсь собрать в логическую цепочку разрозненные и очень странные факты. Мы с тобой очутились в какой-то пещере. Кругом - вулканы, лавовые потоки, зато ни травы, ни чего-нибудь еще. - Я поднял глаза, а затем указал на распухшее светило. - Заметь, солнце прежнее. Итак, мы решили прогуляться и обнаружили зеленую траву и живность, свинобразов из моей юности...
- И Родиноград из моей. Неспроста это все...
- Совершенно верно. - Я вскочил и быстро заходил взад-вперед. Ничто не стимулирует мозги лучше такой ходьбы. - Слэйки знал, что отправляет нас вовсе не в рай. Так и сказал. Следовательно, он тут уже побывал. Вероятно, он считал, что забрасывает нас в преисподнюю. То местечко, где мы очухались, чертовски смахивает на ад, там красные твари, вулканы, лава и все такое прочее. А может, оно такое адское, потому что он ожидал его таким увидеть? Может, этот ад - представление Слэйки об аде?
- Продолжай, Джим, продолжай, хотя я не успеваю вникать.
- В этом нет твоей вины, потому что моя идея - из ряда вон выходящая - самому кажется абсурдной. Итак, мы уже знаем: где-то есть место, которое называется рай. Если оно существует, значит, должны существовать и остальные. В одно из остальных мы и угодили. Правда, у него несколько необычные свойства.
- Например?
- Например, ты здесь находишь то, что ожидаешь найти. Предположим, эта планета, или скажем проще - место, раньше была всего лишь вероятностью места. А когда сюда прибыл Слэйки, оно стало местом, которое он рассчитывал увидеть. Предположим, красное солнце натолкнуло его на мысли о преисподней. И чем больше он о ней думал, тем больше ад походил на ад. По-моему, это логично.
- Вот уж не сказала бы! По-моему, это чушь несусветная.
- Ты права. Я несу чепуху. Но ведь мы с тобой здесь, не так ли?
- В аду, придуманном каким-то маньяком?
- Да. Вернее, были в аду, как только оказались на этой планете. Но в преисподней нам не понравилось, и мы решили поискать местечко поуютнее. Помнится, я подумал, что этот пустынный вулканический мир - полная противоположность тому, на котором я вырос.
Пришел мой черед спросить себя: "А может, все это - безумный морок?" Но Сивилла была практичнее.
- Ну хорошо. Давай пока будем считать, что ты прав. В этом аду мы оказались потому, что до нас тут побывал Слэйки, и все увиденное им совпало с его дьявольскими ожиданиями. Нам тут не понравилось, и ты очень захотел перебраться в более мягкий климат. Помнится, ты очень рассердился; возможно, это помогло оформиться тому, что мы хотели увидеть. Мы пустились в путь и пришли туда, куда хотели прийти. Жажда нас больше не мучит, но есть все еще хочется. Во всяком случае, мне. В голову так и лезут воспоминания о разных вкусностях из детства. А детство мое, к сожалению, прошло в Родинограде. Предположим, так оно все и обстоит. Что дальше?
- А "что дальше"? Возвращаемся в ад.
- Зачем?
- А затем, что оттуда мы вышли, а значит, должны находиться там, если хотим отсюда выбраться. Кроме Слэйки, никто дорогу сюда не знает. И вот еще что... - Я вдруг помрачнел.
- Что, Джим? Что?
- Всего-навсего трезвая мысль. Возможно, до нас сюда сослали Анжелину. Если это так, то нам ее не найти ни в моей, ни в твоей юности. Должно быть, она в личном аду Слэйки.
- Правильно. - Сивилла встала и отряхнула платье от травы. - Если захотим пить, всегда сможем вернуться. И если проголодаемся...
- Я тебя умоляю, не будем сейчас об этом. Всему свое время.
- Конечно. Ну что, идем?
По своим следам мы вновь обогнули озеро и пересекли луг. Заслышав вдали умилительное хрюканье, я изрядно приободрился. Пока на свете живут свинобразы, наша галактика не так уж и безнадежна.
Мы вышли из рощи и зашагали по траве. Она редела и укорачивалась и наконец исчезла. Опять под ногами вулканический пепел, из каждой трещины в земле сочится желтый серный дым. Мы оставляли позади сопку за сопкой, они вздымались все выше, и наконец мы добрались до самой высокой. С ее гребня мы увидели дымящийся вулкан - судя по всему, ближайший и далеко не единственный в этом мире. А за ним над самым горизонтом багровело солнце. Барханы подступали к отрогам истресканных, оплавленных и, конечно, красных гор. Гряду прорезал узкий каньон, к нему-то мы и направились. Тесниной идти гораздо легче, чем лазать по скалам.
Скрежет мы услышали одновременно и остановились - Подожди здесь, - сказал я. - Пойду взгляну.
- Ди Гриз, я с тобой! Пока мы здесь, мы напарники!
Конечно, она была права. Я кивнул и прижал палец к губам. Мы очень медленно, осторожно двинулись вперед. Скрежет звучал все громче и вдруг оборвался. Мы остановились.
Невдалеке раздалось чавканье, затем царапанье возобновилось. Мы сделали еще несколько шагов и увидели...
Человек стоял на цыпочках и острым камнем сдирал со скалы что-то серое. Отвалился кусочек, человек сунул его в рот и принялся шумно жевать. Мне это показалось занятным, но еще интереснее выглядела его кожа. Ярко-красная. Из одежды на нем были только старые, выцветшие шорты, похоже, когда-то они были брюками. Сзади в экс-брюках зияла прореха, из нее торчал красный хвост.
А тут человек нас заметил. Мгновенно развернулся кругом, разинул слюнявый рот с черными пеньками зубов и запустил в нас камнем. Мы пригнулись, камень угодил в скалу рядом со мной и разлетелся вдребезги.
В тот же миг негостеприимный туземец обратился в бегство. С удивительным проворством вскарабкался на отвесный утес и скрылся за его кромкой.
- Краснокожий...
- Очень краснокожий. А ты заметила красные рожки на лбу?
- Трудно было бы не заметить. Может, выясним, чем он занимался?
- Да. Чем занимался и что ел. - Я подобрал камень с острым краем и направился к тому месту, где до нашего появления трудился хвостатый незнакомец. И обнаружил небольшую трещину в скале, там росло что-то серое, похожее на резину. Будучи повыше ростом, чем наш недружелюбный друг, я легко дотянулся до растения. Резал и рубил, пока из трещины не вывалился серый кусок.
- Что это? - спросила Сивилла.
- Понятия не имею. По-моему, больше смахивает на растение, чем на животное. И мы видели, как он его ел. Хочешь попробовать?
- Разве что после тебя.
Очень пресно, очень скользко и почти невозможно разжевать. Такое ощущение, будто сунул в рот кусок пластмассы. С той лишь разницей, что растение содержало влагу. Наконец перемолотый зубами "деликатес" спустился в желудок и, похоже, решил поселиться там надолго. Желудок жалобно заурчал.
- Попробуй. Гадость неимоверная, но в ней есть вода, а может, и несколько калорий.
Я оторвал веточку и протянул Сивилле. Она подозрительно оглядела угощение со всех сторон и положила в рот. Я поднял голову и тотчас прыгнул в сторону, увлекая за собой Сивиллу. На то место, где мы только что стояли, с грохотом рухнул валун.
- Сердится, - прокомментировал я. - Мы его оставили без обеда. Давай-ка отойдем от скал и понаблюдаем за ним.
Но краснокожий не дал нам возможности понаблюдав. Он полез наверх и целиком скрылся из виду.
- Побудь здесь, - сказал я Сивилле. - Присматривая за рогатым злыднем. А я еще надергаю жвачки.
К тому времени, как мы управились с завтраком, солнце чуть-чуть поднялось над горизонтом. А может, мне только показалось. Мы худо-бедно заморили червячка, отогнали жажду и расположились на отдых в тени поскольку воздух ощутимо разогревался.
- Не деликатес, зато сытно. - Сивилла выковырнула из зубов жесткий кусочек растения, брезгливо посмотрела на него и уронила на землю. - Что теперь делать будем? Есть предложения?
- Попробуем шевельнуть мозговыми извилинами. С тех пор, как мы здесь проснулись, нас бросает то в жар, то в холод. Давай разберемся с тем, что уже знаем.
- Во-первых, - сказала она, - мы попали в ад, каким его себе представляет Слэйки. Предлагаю называть это место адом, пока мы его не изучим как следует. Мы перенеслись в другое место, либо на другую планету. Или сошли с ума.
- Последнюю версию я не приемлю. Нам известно, что без техники тут не обошлось, - на Луссуозо найдена тщательно разрушенная аппаратура. Из Храма Вечной Истины Слэйки куда-то перебросил Анжелину. А нас закинули сюда из Церкви на Вулканне. Это мы знаем доподлинно, и вдобавок нам известно кое-что поважнее. Обратное путешествие возможно. Человек попадает на небеса и возвращается. И еще следует допустить, что раньше нас здесь оказалась Анжелина.
- Из чего следует: нужен "язык".
- Точно. Из чего следует: надо поймать краснокожего увальня за хвост, взять за рога и вытрясти все, что он знает. Пусть расскажет об Анжелине, об этом месте и с том, как он - и мы - здесь очутились. И как отсюда выбраться.
Я умолк, заслышав подозрительный шорох. Он нарастал и вскоре превратился в гул. Чуть позже мы различили человеческие голоса.
- Люди, - пробормотал я.
И тут показался наш новый знакомый. Его сопровождала целая делегация встречающих - по меньшей мере дюжина мужчин и женщин, все ярко-красные, у всех острые камни в руках. Одного взгляда на теплую компанию хватило, чтобы понять: Анжелины среди этих людей нет и быть не может. Завидев нас, они остановились, а в следующий миг по мановению руки своего предводителя пошли в наступление.
- Бегите, если хотите! - выкрикнул вождь, потрясая камнем. - Все равно догоним. Бегите или стойте - разницы никакой. Мы вас убьем! Убьем и съедим! Ад - очень голодная страна.

Глава 7

Я поднял руку ладонью вперед - во всей вселенной этот жест означает мирные намерения. По крайней мере, так я полагал.
- Погодите, - сказал я. - Если вы нападете, нам придется за себя постоять. А мы очень опасны. Все вы получите увечья и даже погибнете, если осмелитесь сопротивляться. Мы не простые люди. Мы - безжалостные убийцы.
- Обед! - кипятился вождь краснокожих. - Мясо! Убейте их!
Я сложил поднятую кисть в чашечку, выставил перед собой другую и угрожающе запрыгал на полусогнутых ногах. Рядом Сивилла приняла точно такую же стойку для защиты и нападения.
- Надеюсь, ты это не всерьез? Ведь ты не собираешься их убивать?
- Нет. Но хочу напугать, чтобы побыстрее с этим закончить.
Вперед!
Мы дружно завопили и напали. Ребром ладони я саданул краснокожему верзиле по запястью, он взвизгнул и выронил оружие. Не теряя времени, я вонзил пальцы ему в солнечное сплетение, и, пока он падал, я проскочил мимо и сделал подсечки двоим рогатым, которые прикрывали его с тыла. Тем временем Сивилла стремительно обошла неприятеля с фланга. Два молниеносных удара по почкам, и две женщины с воплями летят с ног.

***

Увидев занесенный над моей головой камень, я резко присел, выпрямился и рубанул противника по шее. И шагнул в сторону, чтобы он не упал на меня.
Еще несколько красивых тумаков, и все кончено. Полз боя покрыто корчащимися, стенающими краснокожими людоедами. Один из них потянулся за камнем, я наступил ему на запястье. Это был последний очаг сопротивления.
- Какие-то хилые, жалкие... - Сивилла недовольно отряхнула ладони.
- Иначе бы мы с ними не справились. Кажется, обошлось без переломов и крови.
Мы подобрали и отшвырнули подальше каменное оружие. А затем как следует рассмотрели поверженных забияк. Одеждой (если это слово здесь уместно) им служили грязные и выцветшие лохмотья, плохо скрывавшие, а то и вовсе не скрывавшие, те места, которые принято скрывать хорошо. Все щеголяли пунцовой кожей, изящными рожками и хвостами. Хвосты волочились по земле вслед за своими хозяевами, когда те трусливо отползали от меня. Я прошел между ними, схватил под мышки бесчувственного вожака, привалил спиной к скале и подождал, пока он очухается. Он со стогом открыл глаза, взвизгнул, упал и попытался отползти. Я вернул его в прежнюю позу.
- Послушай, приятель, тебе некого винить, кроме самого себя. Ведь это ты подкинул шайке идею прикончить нас и съесть. Мы только защищались. Давай считать что мы квиты. Не надо мычать, просто кивни. Вот так, уже лучше. Первый контакт не удался, попробуем еще раз. Меня зовут Джим.
За моей спиной раздался болезненный возглас и звук падения. Я понял, что Сивилла надежно прикрывает меня стыла.
- А меня... Катберт Подписи, я профессор кафедры сравнительной анатомии университета Войданетвой.
- Профессор? Рад познакомиться. Далековато вас занесло от родных пенатов. Он помассировал ушиб на животе, поднял мутные красные глаза и тяжело вздохнул.
- Пожалуй. Я давно об этом не думал. Тут все мысли подчинены голоду и жажде, мы хотели только добыть чуть-чуть протеина... - Профессор всхлипнул, видимо, ему стало очень жаль себя. - Наш рацион слишком однообразен и малопитателен. Я абсолютно уверен, в местной пище нет многих необходимых аминокислот, минеральных солей и витаминов...
- А, вы о той серой дряни из скалы? Это и есть ваша пища?
- Именно. Она называется колимикон. Не представляю, что означает это слово. Я его услышал, как только сюда попал.

Предыдущая страница 4 Следущая страница


- А как вы сюда попали? - поинтересовалась Сивилла. Она подошла ко мне, но не спускала глаз с побитых туземцев. - Если бы я знал... Я решил провести отпуск на праздничной планете, понежиться на пляжах Вулканна... Все было так хорошо, я отлично загорел, совсем не так, как здесь... Я растолстел от переедания, испортил печень, злоупотребляя алкоголем, ну, вы понимаете... Помню только, однажды вечером улегся в постель, а проснулся здесь.
- А что вы знаете о других?
- У тех, с кем я разговаривал, истории очень похожи на мою. Остальные сошли с ума, они вообще не говорят. По-видимому, они сюда попали задолго до меня... Что вы со мной сделаете? Съедите?
- Не говорите глупостей. На своем веку я много экзотических блюд перепробовал, но ни разу не мечтал продегустировать человечину.
- Да-а... Вот я вам поверю, а вы...
- Слово чести. Годится? И раз уж речь зашла о профессорах... Вам знакомо имя профессора Джастина Слэйки?
- Нет. Впервые слышу. Наш университет очень маленький...
- Ну хорошо. Расскажите о ваших краснокожих братьях. Судя по вашим словам, в этот мир время от времени попадают люди. А удавалось кому-нибудь уйти?
- Только через желудки. - Он захихикал, ощерил черные зубы и пустил слюну. В зрачках мелькнул огонек безумия, и я поспешил сменить тему.
- Раз уж вы профессор анатомии, вас, наверное, не затруднит объяснить, откуда этот любопытный загар? Я уже не говорю о рожках и хвостах.
Он ущипнул себя за живот, оттянул кожу и оторопело заморгал.
- Да, очень любопытно, - рассеянно произнес он. - Я изучал этот феномен и записывал выводы... Пытался записывать. Полное отсутствие пигмента... Я полагаю, цвет кожи объясняется усиленным ростом капилляров под эпидермой. Ну а хвост... - Он схватил его и погладил. - Вполне может быть, это следствие разрастания копчика. Конечно, не за счет образования костей, тут, скорее, дело в хрящах...
Я предоставил ему бормотать и жестом отозвал Сивиллу в сторонку. Мы ни на миг не спускали глаз с разгромленного противника, а тот, похоже, напрочь утратил воинственный пыл. Некоторые краснокожие еще лежали без чувств, другие жалобно стонали, и только двое или трое сидели. Молодой рогоносец кое-как поднялся на ноги и с нескрываемым страхом посмотрел на нас. Увидев, что мы не двигаемся, он заковылял по каньону и скрылся за буграми.
- Не нравится мне все это, - сказала Сивилла.
- А мне и раньше не нравилось. И с каждой минутой нравится все меньше. Эти люди - не туземцы. Их сюда закинули. Выбросили, как на свалку. Но по крайней мере, мы знаем, чьи это проделки. Нужно найти обратный путь, пока мы не уподобились этим созданиям. Я еще не краснею?
- Нет, но ты прав. Надо найти какой-то выход.
- Пока я его не вижу.
Солнце вдруг померкло, и мы зашатались под непосильной тяжестью. Это закончилось так же внезапно, как и началось. Гравитационная волна? Раздумывать я себе не позволил. Есть проблема поважнее. Что мы можем предпринять для своего спасения?
- Наберем колимикона, сколько сумеем унести, - решительно произнес я. - Колимикон - пища и вода, он позволит выжить и что-нибудь придумать.
Тут вдохновение меня покинуло, однако Сивилла не теряла времени и шевелила мозгами.
- Возвращаемся в пещеру, где мы проснулись. Нам тогда было очень нехорошо, поэтому мы не обыскали ее как следует. Правда, я понятия не имею, что там искать.
- Все равно, идея недурна. Какая бы сила ни забросила нас сюда, она предпочла забросить нас в ту пещеру. Значит, надо ее хорошенько осмотреть. - Я показал на распростертые пунцовые тела. - Только как быть с этим стадом?
- Мы им сейчас ничем не поможем. Вот вернемся в пещеру, тогда и для них что-нибудь сделаем, если удастся. До сих пор они не умерли, значит, продержатся еще немного. К тому же не забывай: они пытались нас убить.
- Аргумент принят. Пошли.
Мы обнаружили колимикон, надергали из трещин в скале местного заменителя жевательной резинки. Нести его было довольно трудно, пока Сивилла не превратила макси-юбку в мини.
- Не так жарко, - сказала она, сооружая аккуратный узелок с едой и питьем. Я взял у нее узелок и махнул свободной рукой вперед.
- Иди в авангарде.
Я не решался задумываться о том, сколько длится здешний день. Казалось, солнце застряло на той высоте, где мы его увидели в первый раз. А может, планета вовсе не вращается вокруг своей оси и этот день не закончится даже через миллион лет?
Мы приближались к пещере, откуда начались наши тоскливые блуждания по преисподней. Поднимались по склону сопки из вулканических камешков. Я споткнулся о крупный камень и упал на четвереньки. И тут перед моим носом образовалась маленькая воронка, взметнулся песок и взвизгнула отрикошетившая пуля.
- В укрытие! - воскликнул я. - По нам стреляют! Сивилла побежала к валунам, я отпрянул в сторону я вскочил на ноги. По нам выпустили еще несколько пуль, но трудно попасть издали в быстро движущуюся мишень. Задыхаясь от бега, я скользнул под прикрытие огромного валуна и увидел, что Сивилла уже залегла между камнями.
- Где этот снайпер? - выкрикнула она.
- Наверху, на склоне нашей сопки. Я его не разглядел, только краем глаза заметил.
- А цвет?
- Преобладающий в этих краях.
- Что будем делать?
- Переведем дух. А затем поохотимся на охотника. Попробуем взять в клещи. Ты уж не сердись, я выронил наши припасы. Потом их поищем, когда краснокожего завалим. Ты не против?
- Не против. Кто бы он ни был, я хочу, чтобы он находился впереди, а не сзади.
Я короткой перебежкой одолел отрог холма и укрылся за валуном. Пуля угодила в камень, брызнули осколки. Вторая пуля ударила в землю. Пока снайпер палил в меня, с другого фланга к нему подбиралась Сивилла.
Перебегая от камня к камню, мы медленно поднимались на холм. Неприятель стрелял без передыху, похоже, боеприпасов у него было вдоволь. Когда до вершины осталось совсем немного, я его увидел. Краснокожий толстяк перебегал к другому укрытию. На одном плече - сумка, на другом - длинноствольное оружие. Я что было сил припустил вдогонку. Он обернулся и пальнул навскидку. Я метнулся за валун. Пока краснокожий посылал в мою сторону пулю за пулей, Сивилла зашла ему в тыл.
Закончилась наша игра внезапно. Я услышал, как он палит в другую сторону - должно быть, заметил мою напарницу. Я опустился на четвереньки и быстро пополз вверх по склону. И вот он в считанных метрах, направляет на меня ружье... и тут ему между лопаток попадает камень, брошенный меткой рукой.
Он завопил, подпрыгнул и попытался взять меня на мушку. Но я уже был рядом. Пяткой отбил ружье в сторону, изо всех сил ударил толстяка в грудь.
Он снова взвизгнул и повалился навзничь. Сумка слетела с плеча, из нее высыпались блестящие цилиндры.
Сивилла, запыхавшаяся не меньше моего, подошла взглянуть на поверженного неприятеля. Он был толст, красен и, как полагается, хвостат и рогат. Но в отличие от других аборигенов, показался нам очень знакомым. Когда он, пятясь от нас на четвереньках, повернул голову в поисках пути к спасению, я увидел его профиль.
- Это невозможно! Он же вылитый... Сивилла закончила фразу за меня:
- Слэйки! Или магистр Фэньюимаду! Или отец Мараблис!
Все эти имена, конечно, были ему знакомы. Я не знал, что и думать. Он таращил на нас глазищи и дрожал от страха.
- Разве... мы встречались? - пролепетал он.
- Возможно, - сказал я. - Моя фамилия ди Гриз. Вам доводилось ее слышать?
- Не припоминаю. Вы не из родственников Гродзинского?
- Насколько мне известно, нет. А как ваша фамилия?
- Интересный вопрос. Может быть, Эйнштейн... Он с надеждой посмотрел на меня. Когда я отрицательно покачал головой, улыбку с его лица как ветром сдуло.
- Значит, ответ неправильный... А фамилии Митчельсен и Морли вам знакомы? Эпинард?
- Да, эти фамилии я слышала, - сказала Сивилла. - Все они принадлежали знаменитым физикам, и все они - покойники.
- Физики? - Он просиял и показал на багровое солнце. - Горение длится вечно. Но ядро, как вы знаете, нестабильно. Ядро, сфера Ферми.
Далее - ядра. Литий нестабилен...
- Профессор, - обратился я к нему.
- Да? Что? Но эти ядра просто-напросто распадаются. Снова и снова...
Он закрыл глаза и, непрерывно бормоча под нос, медленно закачался вперед-назад.
- Спятил, - уверенно сказала Сивилла. Я кивнул.
- Как и все остальные.
- Он снова бубнит о физиках. Ты заметила, как он отреагировал, когда я его назвал профессором?
- Профессоров тут хоть пруд пруди.
- Твоя правда. - Я поднял оружие и рассмотрел. - Интересно, где он ее раздобыл? Вполне исправна, и стрелок он неплохой. - Я постучал пальцем по шкале на прикладе и указал на рассыпанные цилиндры. - Знаешь, что это за штуковина?
- Конечно. Боевой линейный ускоритель. В армии его называют гаусс-винтовкой.
- Точно. Ни одной съемной части, сверхмощная ядерная батарейка и уйма стальных пуль в этих трубках. Откуда тут взялась гаусс-винтовка? Помнишь, что случилось со всеми моими снастями? И механическими, и электронными? Все пришло в негодность. До сего момента мы с тобой не видели тут ни одного артефакта.
Наш демонический приятель умолк, посмотрел на винтовку, вскочил на ноги и попытался ее схватить. Сивилла всадила ему каблук в солнечное сплетение, и он ткнулся носом в землю. Я опустился на корточки и поднес винтовку к его лицу.
- Профессор, где вы ее взяли?
- Моя. Я дал себе... - Он изумленно огляделся по сторонам. Затем опустил голову, закрыл глаза. Похоже, уснул.
- Не очень-то разговорчив наш "язык", - заметила Сивилла.
- Похоже, в этих краях безумие заразно. А может, оно просыпается в человеке, если он тут надолго задерживается.
- Мне тоже так кажется. Ну так что, возвращаемся к первоначальному плану? Идем в пещеру?
- В пещеру. - Я собрал боеприпасы в сумку, повесил ее на плечо.
Удаляясь от сумасшедшего профессора, мы то и дело оглядывались, но он не разу не пошевелился.
- А тебе не кажется, что чем дольше мы торчим в аду, тем больше у нас вопросов и меньше ответов? Сивилла мрачно кивнула.
- Смотри, это не она? Вон там, впереди, брешь в скале.
- Похоже, она.
Я еще ни разу в жизни не испытывал такого уныния, и это о многом говорит, поскольку мне доводилось попадать в очень и очень неприятные ситуации. Поиск пещеры - жест отчаяния. Будь там какое-нибудь приспособление, какой-нибудь механизм, мы бы его сразу обнаружили. Мы возвращались в тупик.
Как только мы подошли к пещере, внутри раздался оглушительный хлопок, его сопровождала ослепительная вспышка. Сивилла метнулась в сторону, а я вскинул гаусс-винтовку и сдвинул рычажок питания. Из пещеры доносился шорох. К нам приближался кто-то большой и темный. Я смотрел через прорезь прицела и все сильнее давил на спусковой крючок.

***

В проеме появился человеческий силуэт.
- Брось эту гадость, и пошли со мной, - сказал мой сын. - Быстрее!
- Боливар, мы идем! - выкрикнула Сивилла на бегу.

Глава 8

Я бросил винтовку, сумку с боеприпасами, узелок с колимиконом и пустился вприпрыжку. Сивилла не отставала ни на шаг. Боливар бежал впереди. У стены напротив входа он остановился и, взволнованно переминаясь с ноги на ногу, огляделся.
- Нет, левее, - пробормотал он. - Назад, назад. Здесь! - воскликнул он и протянул к нам руки. - Хватайтесь!
Мы не спорили. Он напряг могучие мышцы и крепко прижал нас к груди. Я открыл рот, но не успел вымолвить ни слова.
Я пережил что-то совершенно неописуемое. Это никоим образом не напоминало привычные человеческие ощущения - жар, холод, боль, грусть или удар электрического тока.
Потом все закончилось. Сверкнула белая молния и раздался оглушительный хлопок.
- Ложись! - выкрикнул кто-то.
Боливар повалил нас на пол. Рядом загрохотало. Я мельком увидел мужчину со стрелковым оружием в руках. Точнее, в руке - левой, потому что правая была забинтована. Сильная отдача заставила его выронить оружие, он повернулся и бросился наутек. Я услышал топот погони.
- Джеймс! - выкрикнул Боливар.
- Все в порядке! - донеслось издалека. Из-за пылающих обломков сложного электронного устройства появился Джеймс. Лицо его было в саже, он стряхивал с рубашки красные угольки. - Едва не зацепило. Хорошо, что не по мне стрелял, но над машиной он неплохо потрудился.
- Мальчики, спасибо что выручили. - Я закашлялся. - Горло! Печет, как в аду!
Зашипели автоматические огнетушители, пламя исчезло в белом облаке. Вдали ревела сирена.
- Объяснения позже, - сказал Джеймс. - А сейчас надо сматываться.
Я спорить не стал, ибо еще не совсем очухался от событий минувшего дня. Дня? Мы выбежали из Церкви в темноту. Фургон стоял на том же месте, где я его видел в последний раз... Когда?
- В кузов! - скомандовал Джеймс.
Пока мы залезали в фургон, Джеймс завел двигатель. Он нажал на газ, не дожидаясь, пока закроется задняя дверь.
Мы покатились по полу и услышали нарастающий рев сирен. А затем он начал стихать. Фургон повернул за угол, Джеймс сбросил скорость почти до максимально дозволенной. Еще несколько раз фургон сворачивал и наконец остановился. Джеймс развернулся вместе с водительским сиденьем к нам лицом и произнес с улыбкой:
- Кажется, у кого-то в горле пересохло? Сквозь ветровое стекло виднелась большая вращающаяся вывеска: "Шалман робота Родни", а чуть ниже буквы меньшего размера сулили: "Самые дешевые и самые алкогольные напитки в городе".
В боковом окне появилось лицо андроида.
- Добро пожаловать в мечту пьяниц, - проскрежетал он. - Что будем заказывать?
- Пива. Четыре большие кружки.
- Расскажите нам, что случилось, - попросила Сивилла моих сыновей, пока я боролся с кашлем.
- Конечно, - пообещал Боливар. - Только сначала скажите, вы невредимы?
Он с тревогой смотрел на нас, и пришлось кивнуть, чтобы он успокоился.
- Слава Богу! Ну и напугал же ты нас, папа. Представляешь, как мы всполошились, когда получили сигнал тревоги!
- Правда? А мне казалось, я не успел его послать.
- Не успел. Но у тебя остановилось сердце, и мы поняли: что-то не так. И решили действовать.
- Оно не останавливалось! - Я схватился за запястье, нащупал пульс. Приятное, уверенное "тук-тук".
- Рад слышать. Но тогда мы об этом не знали. Буквально через несколько секунд после того, как ты отправился в ад, мы вломились в Церковь и увидели Мараблиса в дурацкой шапке. Он еще возился с пультом. Когда поворачивался, Боливар шарахнул по нему из парализатора.
- Я его уложил, но вас уже не было в Церкви. Оттого-то и сработал сердечный датчик. Потом Слэйки признался, что закинул вас, или телепортировал, в ад. Интенсивный гипноз, по этой части Джеймс мастер.

***

- Да, у меня это вроде хобби. Уже несколько лет. Впрочем, расколоть Мараблиса было нетрудно. Стресс и шок. Я проник в его психику и взял контроль на себя. Он сказал, что отправил вас обоих в ад. Джеймс вызвался идти за вами. Я заставил Мараблиса включить машину, а остальное вы уже видели. Все это заняло целых пять минут, но закончилось благополучно.
- Удивляюсь, как это я до сих пор не разучился удивляться! - воскликнул я.
- Пять минут! Но ведь в аду мы провели несколько часов, почти целый день!
- Разные масштабы времени? - предположил Боливар. - И вот что еще я вам скажу, просто для сведения. Отправясь в ад, я в то же самое время находился здесь. То есть отсюда я видел все то, что видел в аду Боливар, слышал, как он говорил. И наоборот...
- Пиво, - произнес жестяной голос.
- Еще четыре, - распорядился Боливар и, когда мы с Сивиллой осушили кружки, вручил нам две оставшиеся.
Прохладительный напиток благотворно подействовал на мозги. Я крякнул от удовольствия и кое-что вспомнил.
- Джеймс! А почему была стрельба в Церкви? Что произошло?
- Да ты же сам видел. Когда вы возвращались, откуда ни возьмись появился тот парень с пушкой в лапе. Я бросился в укрытие, а он расстрелял аппаратуру. Потом они с Мараблисом удрали.
- Я успел на него взглянуть, - сказал я. - Этого не может быть, но...
Джеймс хмуро кивнул.
- Я его очень хорошо разглядел. Это был профессор Слэйки с повязкой на правой культе.
- Тогда кто... кто... кто... - сбивчиво зактокал я.
- Ты хочешь спросить, кто включал машину? Кто отправлял тебя в ад и возвращал обратно? Тоже профессор Слэйки. И на клавиши он нажимал здоровой правой рукой.
- А у меня еще есть новость, - сказал я. - В аду мы встретили ярко-красного, длиннохвостого и рогатого Слэйки.
Наступила тишина. Мы напряженно искали в этой информации смысл, а может быть, хотели убедиться в его отсутствии. Наконец Сивилла оборвала паузу.
- Джеймс, будь другом, свистни официанту, пусть принесет бутылочку чего-нибудь покрепче.
Никто не возразил. Все произошло так быстро и выглядело так непостижимо, что в голове у меня образовалась дикая путаница. Точно иголка, из нее высунулась и ужалила страшная мысль. Анжелина? Где она?

***

- Не в аду, - сказал Джеймс. - Этот же вопрос я задал Мараблису, как только погрузил его в транс. Он очень не хотел отвечать, даже едва не вынырнул, но в конце концов поддался. Я погрузил его еще глубже, чтобы вызволить вас из ада. Надеялся взяться за него по-настоящему, когда вы вернетесь... Но вы и сами знаете, что потом случилось. Уж простите.
- Простить? - радостно вскричал я. - За что? Анжелина жива, но ее куда-то закинули. Может быть, в рай. Выясним. Спасибо и на том, что ты нас выручил. Словечко "простите" совершенно неуместно. Надо как следует пораскинуть мозгами, разобраться со всеми этими головоломками и парадоксами. Но не сейчас. В первую очередь необходимо сделать два дела. Заручиться поддержкой и покончить с ненужным риском. Слэйки знал, что мы с Сивиллой на него охотимся. Сам в этом признался, когда нас отключил. А теперь он знает, что за ним гоняется вся дружная семейка. Он способен перейти в контратаку - что ж теперь, прикажете носу из гостиницы не высовывать? Короче говоря, мы должны немедленно связаться со Специальным Корпусом.
- Мне нужен только телефон, - сказала Сивилла. - У меня есть номер местного резидента, он нас соединит непосредственно с Инскиппом.
- Отлично. Доложим старику обо всем. Попросим взять Церковь под надежную охрану. Никого не впускать и не выпускать. А еще посоветуем как можно скорее прислать сюда профессора Койпу. Ученый, способный создавать действующие модели машины времени и творить прочие чудеса, наверняка разберется в этих адско-райских штучках. До прибытия Койпу и космической пехоты мы не будем беспокоить Слэйки. Не забывайте, мы побывали в аду и сумели вернуться. Теперь нам предстоит найти Анжелину и возвратиться вместе с ней.

***

В другое, не столь тяжелое, время несколько дней интенсивной релаксации в "Праздничной обители Васка Нулджа", наверное, оставили бы у меня самые светлые воспоминания. Но в те дни мысли об Анжелине не давали мне покоя. Чем бы я ни занимался (плавал, загорал, выпивал и закусывал), я даже на секунду не мог забыть о том, что ее нет рядом. Правда, негодяй Слэйки признался, что она жива, но если бы заодно сказал, где ее искать, мне бы спалось гораздо спокойней. На душе скребли кошки, и я ничего не мог с собой поделать. Я знал, что близнецы разделяют мою тревогу. Под их жеребячьими играми и ухаживанием за Сивиллой скрывались все те же грустные мысли. Я замечал тоску на лицах сыновей, когда они не подозревали, что за ними наблюдают.
Но очень скоро игры и забавы кончились. Мы приступили к делу. Вселившись в эту гостиницу по фальшивым паспортам, мы составили подробный отчет обо всем, что узнали, увидели и пережили. Картина получилась нелепая, однако мы понимали, что смысл в ней есть. Мы переслали отчет в Специальный Корпус, надеясь, что там найдутся головы помудрее наших.
Они нашлись. Обзорная экскурсия по аду подействовала на меня оглупляюще. Как ни пытался я состыковать мысли, они упрямо разбредались. То и дело я поглядывал в зеркало - не краснею ли? Спустя некоторое время я перестал подходить к зеркалам, но, моясь под душем, нет-нет да и ощупывал копчик - вдруг отрастает хвост?
Все это действовало на нервы. Но однажды рано утром ситуация в корне изменилась. Я спустился в ресторан и увидел за нашим столиком знакомый силуэт.
- Профессор Койпу! - радостно воскликнул я. - Наконец-то!
Он улыбнулся. Некоторые из его желтых зубов торчали вперед, точно покосившиеся надгробья.
- А, Джим. А ты неплохо выглядишь. Загорелый, но не красный. Хвост еще не проклюнулся?
- Благодарю вас, нет. Я за этим слежу. А как ваши дела?
- Отлично, отлично. По пути сюда я изучил обломки машины из Церкви и проанализировал все ваши записи, а также подверг экспертизе одежду, которую вы носили в аду. Вы молодцы. Правильно сделали, что отослали все это к нам. По-моему, теперь все ясно.
- Вам все ясно?! А мне ничего не ясно! Бред какой-то. Абсурд, неразбериха...
- Джим, ты за деревьями не видишь леса. Смею тебя уверить, изобрести темпоральную спираль для моей машины времени было куда труднее, чем разобраться с этой мозаикой.
Койпу отломал зубами кусочек гренка и деловито захрупал. Он очень смахивал на грызуна, нашедшего пшеничное зерно.
- Профессор, давайте не будем забираться в метафорический лес и ломать дрова.
- Да, конечно. - Он вытер салфеткой рот, а заодно тайком отполировал торчащие зубы. - Когда я узнал, что в этом деле замешан Джаз Джастин, разобраться с остальным было гораздо проще...
- Джаз Джастин? - пробормотал я, ровным счетом ни черта не понимая.
- Да. - Койпу хихикнул, блеснув желтыми зубами. - Мы его так в университете прозвали.
- Кого, кого? - заковокал я, точно заезженная доисторическая музыкальная пластинка.
- Джастина Слэйки. Он играл на тромбоне в университетском джазовом квартете... недурно играл, смею тебя уверить. По правде говоря, я ничуть ни хуже наяривал на банджо и...
- Профессор, ближе к делу, пожалуйста. Постарайтесь обойтись без экскурсов в историю музыки.
- Да, конечно. Слэйки - гений, это я понял еще в первую нашу встречу. Он очень стар. Учитывая достижения гериатрии, он, наверное, гораздо старше, чем выглядит. Он создал теорию галактических перемычек, - несомненно, ты знаешь, что она очень долго ходила в гипотезах. Никому не удавалось приблизиться к ее математическому выражению, пока Слэйки не вывел формулы, которые доказывали существование перемычек. Он сумел даже математически описать природу червоточин в перемычках между галактиками. Изредка Джастин писал научные статьи, но никогда не соединял свои открытия в единую систему. До недавних пор я считал, что его теория так и осталась незавершенной.

***

Профессор снова оттяпал кусок гренка и торопливо смыл его в пищевод глотком кофе.
- Подождите, - попросил я. - Начните сначала. Я ничего не понял.
- А зачем тебе понимать? Природу червоточин в перемычках можно объяснить только с помощью алгебры отрицательных чисел. Любая нематематическая модель будет всего лишь грубой профанацией.
- Меня вполне устраивает грубая профанация. Он пожевал, задумчиво поморщил лоб, рассеянно смахнул с глаз длинную жидкую прядь волос.
- Что ж, утрируя...
- Да?
- Предельно утрируя, можно сказать, что наша вселенная напоминает недожаренную глазунью из одного яйца. Лежащую на противне рядом с другими, тоже полусырыми яичницами.
Похоже, завтрак подстегнул его воображение. У меня же здешние яичницы никаких ассоциаций не вызывали, я успел к ним привыкнуть.
- Противень с яичницами символизирует пространство-время. Но он должен быть невидимым, поскольку у него нет измерений и, следовательно, его невозможно измерить. Не отстал еще?
- Пока держусь.
- Отлично. Энтропия - заклятый враг вселенной. Все изнашивается, остывает, пока не наступает тепловая смерть вселенной. Но с этой проблемой было бы нетрудно справиться, если бы существовала возможность обратить энтропию вспять. Но это невозможно. Но!
Это было важное "но", судя по тому, как профессор ораторски воздел палец и щелкнул зубами.
- Но хотя обратить энтропию вспять нельзя, измерить и увидеть степень энтропийного разложения можно - разумеется, только математически. И можно доказать, что в разных вселенных этот процесс идет с разной скоростью. Ты понимаешь, как это важно?
- Нет.
- Подумай! Предположим, скорость энтропии в нашей вселенной гораздо больше скорости энтропии во вселенной Икс. Гипотетическому наблюдателю из той вселенной покажется, что распад нашей вселенной происходит быстрее. Правильно?
- Правильно.
- Столь же очевидно, что, если наблюдатель в нашей вселенной смотрит на вселенную Икс, ему покажется, что энтропия там идет в противоположном направлении, и это явление можно назвать обратной энтропией. Хотя этой обратной энтропии не существует, ее можно увидеть. Вот тебе и уравнение.
Койпу откинулся на спинку стула и улыбнулся. Похоже, он был доволен собственной логикой. А мне она показалась сущим бредом. Я так и сказал, и он нахмурился.
- Жаль, ди Гриз, что в школе ты валял дурака на уроках математики. Ладно, попробую еще больше упростить. Допустим, явления не существует, но если оно наблюдается, его можно выразить математически. А если его можно выразить, то на него можно и повлиять. А на что можно повлиять, то можно и изменить. В этом-то и прелесть. Чтобы добраться до червоточин между вселенными, не нужно источника энергии, хотя энергия, конечно, потребуется для путешествий по ним. Для самих червоточин источником энергии служит разница в скорости энтропии. Этот закон открыт Джастином Слэйки, и я первым снимаю перед ним шляпу.
Он приподнял над головой воображаемую шляпу. Я тупо заморгал, а затем подстегнул мозги. Да что это со мной? Котелок совершенно не варит. С огромным трудом я вылущил из буйных физических фантазий профессора кое-какую суть, доступную моему первобытному умишку.
- Так. Давайте по порядку. Если ошибусь, поправьте. Существуют разные вселенные. Так?
- И да и нет.
- Пусть будет да. Хотя бы на минутку. Существуют разные вселенные, и если они существуют, то связаны друг с другом перемычками, в которых есть червоточины. Далее. Разница в скоростях энтропий этих вселенных позволяет человеку путешествовать по червоточинам из одной галактики в другую, и Слэйки изобрел для этого специальную машину. Так?
Профессор поднял палец, нахмурился и отрицательно покачал головой. Затем поразмыслил и пожал плечами.
- Так, - произнес он весьма сдержанным тоном. Я поспешил, пока он не передумал:
- Ад находится в иной вселенной, там действуют иные физические законы, а может быть, и химические. И время там течет с другой скоростью. Если это так, то рай - это уже совсем другая вселенная, соединенная с нашей червоточинами в пространстве-времени. Возможно, есть вселенные и кроме этих двух...
- Теоретически их множество бесконечно.
- И машина Слэйки позволяет снова и снова налаживать связь с ними, и что по силам ему, то по силам и вам. Я прав?
- И да и нет.
Я одолел соблазн выдрать из своей шевелюры клок волос.
- Что вы подразумеваете под "да"? Что вы подразумеваете под "нет"?
- "Да" означает, что теоретически это возможно. А "нет" - что мне это не по плечу. По крайней мере, без математического выражения энтропийного соотношения, которое было записано в машине. В той,

Предыдущая страница 5 Следущая страница


которую ты позволил уничтожить.
- Но должны существовать и другие машины.
- Раздобудь хоть одну, и я тебе построю межгалактическую подземку.
- Раздобуду, - пообещал я. Пообещал твердо, ибо не видел другого способа выручить Анжелину. После чего у меня возник очередной закономерный вопрос: - У кого есть эти машины?
- У Слэйки.
- У которого Слэйки?
- Слэйки только один.
- Не верю. Своими глазами видел по меньшей мере троих. Краснокожий с хвостом - раз. Без правой руки - два. А третий - со здоровой правой рукой.
- Ты видел одного и того же человека, только из разных времен. Представь, у тебя есть машина времени, и ты отправляешься на ней в гости к новорожденному ребенку. Затем передвигаешься вперед во времени и видишь того же ребенка, но уже взрослым, а потом еще раз перемещаешься и встречаешь уже старика. Математически это вполне объяснимо. Джастину каким-то образом удалось продублировать себя в разные времена своего существования. Все эти двойники - один и тот же человек. Поскольку они из разных времен, у них одни и те же мысли. Вот каким образом однорукий Слэйки узнал, что Слэйки невредимый попал в беду. Узнал и пришел на выручку. То же самое явление наблюдали твои сыновья. Поскольку они - биологические близнецы, то есть произошли от одного яйца, некогда они были одним и тем же лицом, или яйцом. Поэтому, оказавшись в разных вселенных, они думали одинаково и видели одно и то же. Все это вполне очевидно.
- "Что очевидно"? - спросила Сивилла, подходя к нашему столику.
- То очевидно, - сказал я, - что мы теперь знаем, как попасть в рай. Или в ад. Всюду, куда понадобится. Похоже, наш гениальный профессор все знает об этих вселенных.
Она кивнула.
- Профессор, если вы все поняли, объясните, как Джиму удалось обнаружить в аду своих свинобразов. - Объясню. Я прочитал отчет и полностью согласен с вашими предварительными выводами. Судя по всему, ад - это пластичная, еще не до конца сформированная вселенная. Должно быть, когда Слэйки увидел ее впервые, она была тектонически активна. Он ошибочно принял ее за ад, и она стала адом. Вы оба оказались в его аду, но и сами создали по фрагменту из миров вашего детства.
- Можно спросить, - произнесла Сивилла. - Если это получилось у нас, почему не удалось никому из тех, кого мы там нашли?
- Это тоже вполне понятно, - чинно вещал профессор. Он всегда был рад внимательной аудитории. - Те люди - простые обыватели, а не суперагенты Специального Корпуса. Вам же сила воли, психическая устойчивость помогли материализовать воспоминания, слепить наиболее знакомые вам мирки. Там, где простые обыватели в страхе убегали, вы поворачивались к опасности лицом и встречали ее свирепым рыком.
- Послушать вас, так мы - одичавшие терьеры, - свирепо прорычал я.
- Так и есть. Еще вопросы?
- Да, - сказала Сивилла. - Что теперь будем делать?
- На это отвечу я, - откликнулся я. - Профессор Койпу построит машину для путешествий в эти далекие вселенные, и мы вернем Анжелину. - Отличная идея. Но давайте не будем этим заниматься до завтрака, - с женской практичностью добавила она. - У меня предчувствие, что работенка намечается не из легких.

Глава 9

Я дождался, когда к нам подсядут Джеймс с Боливаром и съедят полусырые яичницы, а затем взял быка за рога.
- Объявляю заседание открытым.
Они внимательно посмотрели на меня. Все, кроме профессора Койпу. Он уже бормотал под нос и заполнял уравнениями широкий блокнот.
- Надеюсь, профессор не будет в обиде, если я чудовищно упрощу все, что он мне сейчас объяснил. Рай и ад находятся в других вселенных, и туда можно попасть. Есть и кроме них вселенные, и в одной из них - Анжелина. При некотором нашем содействии профессор смонтирует машину пространства-времени, и мы на ней отправимся в путешествие.
Все кивнули и улыбнулись - опять же, кроме Койпу, который бубнил что-то математическое. Но он мог делать одновременно два дела. Выводя свои закорючки, он произнес:
- Твое упрощение - полная ахинея. Из этих уравнений вытекает...
- Что вы понимаете, что от вас требуется, - перебил я, пока остальные не приуныли, - а мы - что требуется от нас. Надо найти одного из клонов. Если Слэйки еще не удрали с этой планеты при помощи своей машины, то они должны быть где-то здесь. По-моему настоянию Специальный Корпус надавил на местных военных, и они надежно изолировали планету. Как мотель, где морят насекомых, - вселиться можно, а съехать нельзя. Сейчас ведутся тщательные и методичные поиски...
- А давайте их отпустим, - предложила Сивилла. Воцарилось молчание. Даже Койпу дал передышку авторучке.
Сивилла обворожительно улыбнулась и окинула снисходительным взглядом ошеломленную аудиторию.
- Давайте посмотрим чуть дальше собственного носа, - сказала она, - и не будем такими прямолинейными. Вся беда мужчин в том, что их тестостерон и прочие гормоны, которые носятся по кровеносной системе, делают их слишком предсказуемыми. Давайте мыслить изощреннее, хотя бы в порядке эксперимента. Люди, за которыми вы охотитесь, "Слэйки и Слэйки", - такие же недалекие мужланы, как и вы. Они рассчитывают, что вы будете действовать точь-в-точь, как они запланировали.
- Что же ты посоветуешь?
- Умерить пыл, не пороть горячку, набраться терпения. Пусть они тычутся носами во все щели, пока не найдут лазейку. Когда выберутся, мы пойдем следом.
- Это будет не просто...
- Да нет, просто, - сказал Койпу. - Я как раз обдумываю новую уникальную теорию... насчет побочных эффектов путешествий между вселенными. - Он помахал блокнотом с формулами. - И теперь с удовлетворением вижу, что мои предположения верны. Назовем это энтропийным размежеванием. - Крайне довольный собой, он расплылся в улыбке и постучал ногтями по зубам. Наши вытаращенные глаза еще больше подняли его настроение. - Объясню. Как вы заметили, в аду с людьми происходят некоторые перемены. Краснеет кожа, отрастают новые конечности, прогрессирует психическое расстройство. Мои уравнения доказывают, что генезис этих метаморфоз не физический. То есть они вызваны не химическим составом атмосферы или чем-нибудь подобным. Нет, в этих переменах виновато энтропийное размежевание, коренная несовместимость материи исконной и материи привнесенной. Как только я это понял, разработать принцип энтропометра было легче легкого. Это устройство, будучи очень простым по конструкции, заключает в себе невероятные возможности. Вот оно.
Он достал из кармана рубашки маленькую вещицу и бережно положил на стол. Мы дружно вытянули шеи.
- Похоже на камешек на ниточке.
- Именно. Проанализировав ваш доклад и определив для себя направление поисков, я не поленился найти чуть-чуть адской материи. В твоей одежде, Джим, которую ты мне весьма благоразумно прислал. В карманах оказались камешки. Я полагаю, ты ими разжился, когда ползал по земле. Как говорится, чтобы поверить в существование пудинга, лучше всего его отведать. - Он поднял ниточку за свободный конец, встал и обогнул столик. Остановился рядом со мной и протянул руку. Хитроумное устройство закачалось перед моим носом.
Я скосил на него глаза.
- Движется? - спросил он. - Похоже, ко мне тянется. - Да. Ты достаточно долго пробыл в аду, чтобы энтропийное размежевание изменило твой организм. Правда, это очень незначительная перемена. - Он подержал энтропометр над ладонью Сивиллы, довольно кивнул, перешел к близнецам, подержал ниточку с камешком у обоих над макушками, а затем показал на Джеймса.
- Вот этот брат управлял машиной и в аду не побывал.
Джеймсу оставалось лишь молча кивнуть. Койпу гордо любовался своим изобретением.
- Видите, я определил это буквально с ходу. Представьте теперь, как засветится в темноте Джаз Джастин. Как только я сделаю несколько тысяч датчиков, а это достаточно просто, мы отменим запрет на движение транспорта. И не станем разыскивать злоумышленников или мешать их бегству.
- Отлично! - возликовал я. - Им удастся сбежать, но не удастся спрятаться. Мы поставим датчики на всех поездах, автобусах, космических кораблях, мотоциклах и рикшах. На всем, что способно двигаться. Мы пойдем за ними следом, и они нас приведут к одной из своих машин, и мы ее захватим, и как всегда победят хорошие парни.
На деле все оказалось далеко не так просто. Вместо того, чтобы убегать, "Слэйки и Слэйки", похоже, залегли на дно. В конце концов славному профессору Койпу надоело ждать, когда они попадутся в одну из наших многочисленных ловушек. Он отправился в мастерскую и усовершенствовал энтропометр. Первая модель, сделанная наспех, была очень грубой. Новые датчики были крупногабаритными, с мощными усилителями и имели больший радиус действия.
Военные разбили на квадраты небо над островами, и через несколько часов самолеты-разведчики обнаружили след.
- Вот здесь, - сказал техник из Специального Корпуса, расстилая большую карту и тыча пальцем в красный кружок. - Пилот самолета-разведчика обнаружил слабое излучение, а когда сбросил высоту, загудели все зуммеры.
Мы склонились над картой.
- Это в самом центре города, - сказал я.
- Так точно. В центре Гаммара, столицы этой планеты. В первый раз стрелка датчика зашкаливала, и с тех пор ничто не изменилось. Но в городе есть еще два источника излучения, послабее, и один из них движется.
- Да, это возможно. Если сильный источник - машина, а два послабее - близнецы Слэйки.
- Такого же мнения придерживается и профессор Койпу. Он просил предупредить его, если вы решите предпринять агрессивные действия.
- Никаких проблем. Где он?
- Внизу, в ночном клубе. Работает.
- Работает?.. - У меня опять царил разброд в мыслях. - В котором клубе? В этой гостинице их семь.
- "Зеленая ящерица". Очень этническое местечко.
- Интересно, что может быть этнического в ящерицах?
Вскоре я это выяснил. В теплом влажном воздухе рокотали барабаны джунглей, вопли ночных животных сотрясали полумрак. Я пригнулся, чтобы не задеть низко свисающие ветви, а в следующую секунду меня едва не задушила лиана.
- Человек-посетитель, чем могу служить? - спросила рослая зеленая ящерица, одарив меня змеиной улыбкой.
Ящеричьей была только голова, тело же - совершенно человеческое и восхитительно женское, хоть и зеленое. Краска, сразу понял я. Даже в тусклом свете джунглей было несложно ее разглядеть. А еще было несложно разглядеть, что, кроме краски, на женщине-ящерице нет ничего. Любопытно, над чем здесь работает профессор?
- Койпу, - сказал я. - Мне надо с ним встретиться. Невысокий гомо сапиенс. Седые волосы, необычные зубы...
- Дорогой человек-посетитель, прошу сюда. - Удивительная официантка повела меня сквозь джунгли к бревенчатому столу. За ним на толстом чурбане сидел Койпу, тоже обнаженный, но вовсе не такой сексапильный, как женщина-ящерица. Он что-то тянул через соломинку из бамбукового стакана и царапал авторучкой широкий банановый лист.
- Что он пьет, то и я буду, - заказал я и с трудом оторвал взгляд от ускользающей официантки.
- А, Джим. Присаживайся. - Не хотел вам мешать... - А ты и не мешаешь. Я только что закончил и завтра смогу опубликовать научный труд "Ископаемые ящеры как суррогат насильственного подавления подсознательной сексуальности".
- Звучное название.
- Мне тоже так кажется. А еще я пишу сокращенную популяризаторскую версию для "Интернет". Назову ее "Обида на либидо".
- Главный приз вам обеспечен. О чем вы хотите со мной поговорить? - О планах. Надо придумать надежный способ захватить целую и невредимую действующую модель универсального дифференциатора Слэйки. Без нее я не смогу и шагу дальше ступить. Две машины мы уже получили - в виде обгорелых обломков. Я сконструировал одно устройство, надеюсь, оно пригодится.
- Что за устройство?
- Темпоральный ингибитор. Интеллектуальный отпрыск моей спирали времени. Джим, ты должен ее помнить, ведь ты по ней путешествовал. Когда отправлялся искать приключения, а заодно спасать мир. Кое-чем это изобретение обязано и тебе. Еще ты должен помнить, как спас от нападения из времени Специальный Корпус, как повстречал хрононавтов из будущего и они тебе дали хронобур... Помнишь, он все кругом замораживал, погружал во временной стазис. Как только я узнал, что такое в принципе возможно, полдела было уже сделано.
- Профессор, вы гений.
- Знаю. Допивай и берись за работу. На столе в моем номере ты найдешь темпоральный ингибитор, или для краткости ТИ. Действием он ничем не отличается от уже знакомого тебе. Включишь его, и все кругом застынет. Конечно, кроме тебя. Ступай, Джим, ступай с темпоральным ингибитором наперевес и добудь универсальный дифференциатор, машину пространства-времени. А сейчас давай попрощаемся, потому что у меня много дел, а ты человек женатый.
Я ушел. Поднялся в его номер, увидел на столе "фонарик". Взял, включил. Вместо луча света он испустил механический гул, а больше, на мой взгляд, ничего не произошло. Я выключил ТИ, достал из кармана монетку, подбросил и включил "фонарик". Монетка повисла в воздухе и упала не раньше, чем я нажал на кнопочку.
Следующая станция - город Гаммар.
Я позвонил из профессорского номера мальчикам. Они для меня оставили сообщение на автоответчике, предлагали встретиться в "Подводном мире", самом популярном ночном баре в гостинице. Я сунул ТИ в карман, вышел и разыскал бар без особых затруднений, надо было только идти на звуки пляжной музыки и плеск волн. Но у входа я заколебался. Не хватит ли с меня на сегодня ночных клубов? Я еще от "Зеленой ящерицы" не очухался. Впрочем, этот кабак был освещен гораздо лучше, и вообще в нем все выглядело привычнее. Специальная подсветка и близкая к нулю гравитация создавали почти полную иллюзию пребывания под водой. Официантки с русалочьими хвостами не несли, а подталкивали к плавающим столикам подносы с напитками и закусками. Подгулявшие посетители танцевали в нескольких футах над полом, извивались, точно косяк угрей. Боливар отплясывал с Сивиллой - похоже, им было очень весело. Кажется, Боливар не был против, когда к ним присоединился Джеймс. Или просто не подал виду? Впрочем, это не имело значения. Они были молоды, задорны и заслуживали все удовольствия, которые только могла подарить таким замечательным сыновьям освоенная галактика. Пусть себе гуляют, а я тем временем позабочусь о машине Слэйки.
Я поднялся к себе в номер за кой-какими мелочами, и тут зазвонил телефон. На экране появился Инскипп и зло блеснул глазами.
- Ди Гриз, что это ты затеял?
- Да так, поработаю немножко мальчиком на побегушках, - невинно проговорил я. - Принесу одну машинку профессору Койпу.
Злой блеск сменился насмешливым.
- Отставить. Одного я тебя не пущу. Учти, я в курсе всего. Знаю даже, о чем тебя попросил Койпу. За последнее время ты наделал слишком много ошибок. Неряшливая работа. Теперь с этим покончено. В вестибюле гостиницы тебя ждет взвод космической пехоты во главе с капитаном Гризли.
- Спасибо, спасибо, вы сама доброта. Сейчас я к ним спущусь.
Разумеется, я решил покинуть гостиницу через черный ход. Я всегда стараюсь избегать докучливого общества, коим вполне обоснованно считаю космическую пехоту. Но тут снаружи громко заколотили в дверь.
- Взвод ждет в вестибюле, но капитан поднялся к тебе. Действуй.
Я выхватил из кармана ТИ и подумал, не избавиться .1И с его помощью от вояки. Но телефон зловеще зарычал:
- Ди Гриз, не вздумай шутки шутить! Я за тобой слежу!
Я пробормотал несколько любимых ругательств и затворил дверь. За ней стоял коренастый военный с некрасивыми красными глазками и тяжелой, как наковальня, нижней челюстью. Дрожа от боевого задора, он кинул руку к козырьку. Я коснулся лба "фонариком".
- Мы вас доставим в аэропорт, - проорал Гризли. И галантно повел рукой. - После вас, сэр.
На огневой рубеж мы выдвигались эффектно. В чем, в чем, а в таких делах Специальный Корпус знает толк. Выли сирены, топали солдаты, вскидывались и опускались винтовки. Все как обычно. По пути капитан Гризли ввел меня в курс дела, подчеркивая каждый пункт резким взмахом указательного пальца.
- Первое. Гаммарская полиция держит объект под надежным колпаком. В ходе розыска установлено, что машина, которую вы ищете, находится в молельном зале, арендованном организацией под названием "Круг Святости". Это очень узкий круг, только важные персоны - политики и бизнесмены. Кое-кого из них сейчас допрашивают.
- А вам известна цель операции?
- Так точно, агент ди Гриз. Я в ней участвую с самого начала. Второе. В отличие от всех прочих сект, фигурирующих в этом деле, Круг Святости - сугубо мужская организация. Ее не так загробный мир интересует, как деньги и власть. А управляет ею, по нашим данным, некий промышленник, барон фон Крюмминг. - Значит, они богатеют, и барон - быстрее всех?
- Так точно.
- Личность установлена?
- Так точно. Чуть постарше, пожирнее, полысее. Но это Слэйки, никаких сомнений. Очередная инкарнация. Сколько еще двойников Слэйки шастает по галактике?
Я приуныл. Возможно, им несть числа. Армия из одинаковых солдат. Штамповки, разбросанные по всем временам. У них одни и те же мысли, одни и те же воспоминания. Это казалось настолько невероятным, что я предпочел вообще об этом не думать.
- Какие будут распоряжения? - спросил капитан.
- А что, разве я руковожу операцией?
- Так точно, сэр. По решению вышестоящего начальства.
- Инскиппа, что ли?
- Так точно.
- Никак, он поумнел на старости лет.
- Сомневаюсь, сэр. Мы выполним все ваши приказы, поскольку я и два сержанта не расстанемся с вами до конца операции.

Глава 10

Полет в баллистическом орбитальном шаттле отнял не слишком много времени. Взлет и посадка - с многократной перегрузкой, зато в промежутке - невесомость. Пока мы в ней пребывали, я выспался, казалось, на всю оставшуюся жизнь. Кстати, при нулевой гравитации спится неплохо.
Мы благополучно сели и на чем-то колесном добрались до гостиницы, где нас поджидал еще один космический пехотинец, на сей раз лейтенант. Он и мои спутники вволю нащелкались каблуками и накозырялись. Я нетерпеливо переждал этот ритуал, столь милый сердцам военных. Наконец все большие пальцы улеглись по брючным швам.
- Лейтенант, что-нибудь изменилось с тех пор, как пришла последняя сводка?
- Никак нет, сэр. Как и прежде, наши люди с энтропометрами следят за двумя подозреваемыми. Они не перемещаются, мы тоже сохраняем дистанцию. Ни один из них не приближался к универсальному дифференциатору.
- Они не догадываются о слежке?
- Никак нет. Мы к ним ни разу не подходили, даже де видели их. Нам приказано вести наблюдение издали, тока вы не захватите машину.
- Чем я сейчас и займусь. Лейтенант, ведите! Я решил действовать предельно просто, очень уж не хотелось в третий раз перехитрить самого себя. Парадная дверь была уже распахнута и взята под охрану, за проемом входа скрылось из виду еще несколько пехотинцев. Мой вооруженный эскорт трусцой бежал рядом со мной и застыл как вкопанный, когда я остановился.
- Доложите-ка еще разок, - прошептал я. Лейтенант показал на высокую двустворчатую дверь в конце коридора.
- Вон там они собираются. Конференц-зал. Круглый, метров двадцать в поперечнике. - Он протянул мне металлическую коробочку со шкалами. - Ваш энтропометр, сэр.
- Отдайте капитану, пускай носит. Дверь не на замке?
- Не знаю, сэр, мы к ней не приближались. Но у меня есть ключ.
- Отлично. Вот что мы сейчас сделаем. Тихо подойдем к двери. Вставим ключ в замок. Вы попытаетесь отворить. Как только будете уверены, что справились, кивните мне и распахивайте дверь. - Я поднял ТИ. - Это не "фонарик", а темпоральный ингибитор. Вы отворяете дверь, я его включаю, и в молельном зале останавливается время. Ни люди, ни механизмы не смогут шелохнуться, пока я его не выключу. А сделаю я это не раньше, чем машина пространства-времени окажется в моих руках. Все ясно?
Они нетерпеливо закивали.
- Тогда приступаем.
Они дружно отдали честь, и хоть на этот раз обошлось без строевого топота. Мы крались на цыпочках. Гризли и два сержанта дышали мне в затылок. Я взял ТИ на изготовку.
Лейтенант вставил ключ в замочную скважину, медленно провернул, а затем изо всех сил ударил ногой в дверь.
- Включаю! - крикнул я. И включил ТИ. В зале царила чернильная мгла.
- Нельзя ли зажечь свет? - поинтересовался я. Ответа не последовало. Все застыли. Лейтенант - под острым углом к полу, и вдобавок на одной ноге. Мой эскорт - точно статуи со стеклянными глазами. Я отступил к двери, и пехотинцы задвигались, как только оказались в моем поле.
- Мы вошли, - сообщил я. - Но я ничего не вижу и не решаюсь отключить эту машинку, чтобы найти выключатель. Предложения?
- Боевые фонари. - Капитан Гризли взял энтропометр в левую руку, а правой снял с пояса фонарь. Ударил яркий луч, к нему присоединились еще три.
- Держитесь за руки и за меня, а не то будете похожи на него. - Я указал на неподвижного лейтенанта.
Капитан и сержанты подскочили ко мне. Мы медленно зашаркали вперед, точно на состязаниях по групповому бегу в мешке.
- Показания четкие, - произнес Гризли. - Стрелка направлена вон на ту дверь.
Насчет двери беспокоиться не пришлось. Она была не заперта. Мы двигались, светя боевыми "фонарями". И обнаружили стеллажи с электронным оборудованием, точной копией того, которое я уже видел.
- Вот, - показал я, - то, что мне нужно. Не разбредаемся. Все, стоим. Потому что у нас возникла проблема. Чтобы снять эту штуковину, мне придется выключить ТИ. - Я показал огонек на пульте машины Слэйки. - А еще мы должны ее обесточить, если хотим вынести. Предложения?
- Сержанты, оружие к бою! - скомандовал Гризли. - Никого не подпускать. А мы с вами, - сказал он мне, - хватаем машину, снимаем со стеллажа и ищем рубильник или разъем силового кабеля. Больше ничего не придумать.
Я поразмыслил над его идеей и не нашел альтернативы.
- Ладно, попробуем. Сержанты, охраняйте нас, увидите кого-нибудь - кричите. Впрочем, нет, лучше скачала попробуйте пристрелить. Я отключаю хрономорозильник, восстанавливаю статус-кво. Готовы? Телохранители мрачно кивнули. Сержанты взяли оружие на изготовку, капитан крепко ухватился за универсальный дифференциатор.
- На счет "три". Раз... Два...
Я нажал на кнопку, и все случилось в один миг. Машина вдруг ожила, на пульте заполыхали огоньки. Жутко вереща, рядом со мной возник человек, облапил, вывел из равновесия. Я вцепился в него свободной рукой...
Мы летели. Где-то, куда-то, В пустой тишине все громче и громче стучало мое сердце. Больше я ничего не слышал и не чувствовал. Что это, страх? Почему бы и нет? Снова в ад? Или в рай? Белый свет, густой, теплый воздух... Хруст, треск, звон разбитого стекла.
Я лежал спиной на чем-то колючем, а от меня, спотыкаясь, удалялся толстый и старый вариант Слэйки. В руке я держал темпоральный ингибитор.
- Слэйки, ты попался! - закричал я, направляя на него ТИ и нажимая кнопку. А он отбежал, спотыкаясь и размахивая руками, подальше, остановился и повернулся. И захохотал.
- Здесь твое оружие не действует. Здесь вообще не действует техника из другой вселенной. Ты дурак! Неужели это до тебя еще не дошло?
Доходило, но очень уж медленно. Болели расцарапанные ноги. Я уперся бесполезным ТИ в битый хрусталь и с трудом встал. Выдернул из лодыжки осколок стекла и увидел, как штанина пропитывается кровью.
- Мы не в аду, - крикнул я, оглядевшись. - Это и есть твой рай?
Я бы не удивился, если бы он ответил утвердительно. Ибо глазам моим открылись поистине райские кущи. Я даже рот разинул - не столько от удивления, сколько от восторга. Но при этом я ни на миг не упускал из виду жирного Слэйки. Только он тут выглядел знакомо, а все остальное не могло привидеться даже в сладостных грезах.
Кругом вздымался мир хрустальной красоты. Пышный, красочный и прозрачный. Во все стороны расстилались заросли стекла, - аналоги деревьев и кустов. Листья - просвечивающие, с прожилками. Я стоял на круглой полянке, под ногами похрустывали осколки.
- Нет, - сказал Слэйки. - Это не рай.
- Что же тогда?
Он не ответил. Я сделал несколько шагов в его сторону, и он вскинул руки.
- Стой! Не приближайся. Будешь стоять, я отвечу. Согласен?
- Пока да. - Я не был расположен давать обещания, но любые сведения могли пригодиться. - Если мы не в раю, то где?
- В другом месте. Я здесь нечасто бываю. От него мало проку, а может, и вовсе никакого. Раньше я это место называл Силиконовой долиной, а теперь зову Стеклом. Просто Стеклом.
- Ты - профессор Слэйки. А еще, наверное, ты - босс в Круге Святости. Барон фон Крюмминг. - Как тебе угодно. - Он насупился и оглянулся. Я осторожно шагнул вперед, но он это заметил.
- Не двигайся!
- Успокойся, я не двигаюсь. Лучше расскажи, зачем это все.
- Ничего я тебе не расскажу.
- Даже о том, как ты оказался в аду? Едва я это произнес, он понурился.
- Трагическая ошибка. Но больше я ее не повторю. Да, я не могу оттуда убежать. Слишком долго там прожил, слишком долго. Если уйду, обязательно умру.
- А винтовка? Зачем тебе там винтовка?
- "Зачем винтовка"? Что за глупый вопрос. Конечно, чтобы жить, чтобы есть. В колимиконе слишком мало питательных веществ, а может, их и вовсе нет. Медленная смерть от голода... Ружье - чтобы охотиться, чтобы давать отпор охотникам...
Меня затошнило. Я разговаривал с явным безумцем и вдобавок почти ничего не понимал в происходящем. Но он откровенничал, и я решил задать давно мучивший меня вопрос. Я произнес как можно беспечнее:
- А где та дамочка с Луссуозо? Куда ты ее закинул?
- "Та дамочка"?! - Он рассмеялся, и мне тот смех совершенно не показался заразительным. - Помилуй, ди Гриз! Неужели я тебе кажусь круглым дураком? Ты хочешь знать, где твоя жена? Твоя Анжелина? Это ее ты называешь "той дамочкой"?
Заметив выражение моего лица, он повернулся и побежал по тропинке, устланной битым хрусталем, через волшебный лес. А я мчался следом и настигал.
Но он-то знал, что делает. Внезапно он остановился, огляделся, метнулся вправо-влево. Я прыгнул на него, и он исчез. Спасся. Выскочил из этой вселенной.
Мне стало очень одиноко. Еще бы, ведь я оказался на чужой планете, в чужой вселенной. И не в первый раз. Оставалось лишь одно утешение: я побывал в аду и сумел выбраться.
- Джим, у тебя опять получится. Непременно. Ты хороший парень, а хорошие парни всегда побеждают.
Укрепив таким образом свой боевой дух, я огляделся. В солнечных лучах искрился хрустальный лес. Ничто не шевелилось в тепле и тишине. Тропинка вела прочь от полянки, оставалось лишь гадать, куда она ведет. Я медленно брел под стеклянными кронами. Тропка сворачивала, огибая край утеса. Передо мной открылась водная гладь - до самого горизонта.
Тропинка шла влево. Глянув в ту сторону, я увидел невдалеке острова. Над моей головой хрустальные ветви висели над водой, и опадающие листья со звоном разбивались о камни. По морю бежали небольшие волны, пенились, накатывая на берег. Я остановился. Слэйки удрал, я один как перст. Не слишком отрадная мысль, постараемся ее отогнать. Я отсюда обязательно выберусь, это всего лишь дело времени. Наверное, капитан Гризли и его бравые пехотинцы ухе вынесли машину из здания и спешат к гениальному профессору Койпу. А тот изучит трофей, выведет уравнения, сконструирует собственную машину пространства-времени и придет ко мне на помощь.
Что же предпринять? Я один в хрустальной вселенной. Один-одинешенек. Я захохотал. Что тут смешного? Я потряс головой, и она вдруг сильно закружилась.
- Кислород, - сказал я вслух, чтобы успокоиться. - Избыток кислорода.
И в самом деле, не было никаких причин считать, что атмосфера этой планеты неотличима от атмосфер терраформированных и заселенных планет. Намного вероятнее, что все обстоит совсем иначе. Очевидно, Слэйки находит и посещает планеты, малопригодные для жизни людей. Я задержал дыхание, затем решил дышать "через раз". В голове прояснилось, веселья поубавилось. Я оглядел хрустальные заросли. Протоптанная в них тропинка тянулась вдоль утеса. Стоит ли по ней идти? Я не привык к нерешительности, а потому пребывал в нерешительности. Но знал, что от решения никуда не деться. Путешествие в ад доказало, что между точками прибытия и отправления нет географической разницы. Взять хотя бы ту пещеру. Мы с Сивиллой в нее прибыли и из нее вернулись. Как же быть? Возвратиться на круглую полянку? Или побольше разузнать о Стекле?
- Ди Гриз, по-моему, ответ очевиден, - сказал я себе тоном мудрейшего и авторитетнейшего наставника. - Сиди на пятой точке и жди, когда тебя спасут. Или когда ты тихо-мирно дашь дуба от жажды и голода. А хочешь, поиграй в первопроходца, выясни побольше об этом местечке. Например, чиста вода в этом океане или насыщена ядовитой химией. И вообще, вода ли это. Иди узнавай.
Я пошел. По земле, усыпанной битым стеклом. Мое счастье, что подошвы ботинок были сделаны из серин-геры, эластичного компаунда, который считался прочнее стали. Будем надеяться, что так оно и есть. Вдоль берега росли высокие хрустальные деревья, между ними попадались лужайки синеватой травы. Тропинка петляла, и на очередной лужайке я увидел стеклянного зверя.
До сего момента я мирился с присутствием хрустальной растительности. С тех пор, как я здесь очутился, слишком много всего произошло, чтобы сомневаться в реальности этого ландшафта. Мало ли диковин на свете? Может быть, это природное минеральное образование либо отходы жизнедеятельности местных организмов наподобие кораллов? Но что, если все это создал некий гениальный скульптор? Поистине, маленькое пламенно-оранжевое существо на поляне казалось произведением искусства. Оно было покрыто стеклянным мехом - отчетливо виднелась каждая шерстинка. В пасти блестели два ряда великолепно изваянных крошечных зубов. Я посмотрел под

Предыдущая страница 6 Следущая страница


ближайшее дерево и отскочил. Там изготовилось к прыжку создание вдвое крупнее меня. Но зверь не двигался, и я успокоился. Полюбовался зазубренными, как гарпуны, саблевидными клыками, громадными когтями, торчащими из пальцев. Хрустя стеклянной травой, я подошел поближе. Изумительная работа. Глаза зверя находились на одной высоте с моими и казались особенно правдоподобными... отчасти потому, что они очень медленно двигались. Зверь наблюдал за мной.
Это не статуи! Это живые существа!
Я прошел назад и нагнулся над меньшим зверем, убегавшим от хищника. Да точно. Одна нога заметно опустилась, другая чуточку приподнялась. Это не скульптура и вообще не артефакты. Я - в мире медлительной хрустальной жизни.
- А почему бы и нет? - проговорил я вслух - собственный голос слегка успокаивал. - Джим, ты не тронулся умом. Просто воспользовался наконец своей недюжинной наблюдательностью и увидел то, что с самого начала бросалось в глаза.
Я вспомнил, что мало-мальски разбираюсь в химии. У стекла аморфная структура, то есть это вещество, по сути, не жидкое и не твердое. И если в природе встречается жизнь, основанная на углероде, то вполне могут существовать и силиконовые организмы. И существуют. На Стекле наверняка можно обнаружить какие-нибудь необычные молекулы и экзотические реакции. И все, что меня сейчас окружает, убедительно иллюстрирует эту теорию.
Я расчистил ботинком местечко на земле и сел. Обхватил руками колени, опустил на них подбородок и набрался терпения.
Да, животные двигались. Заторможенный метаболизм, замедленная жизнь. По всей видимости, здесь другая скорость энтропии, по крайней мере, для этих стеклянных существ. Жаль, я не досижу до конца гонки. Интересно, кто ее выиграет? Но это выяснится денька через два, не раньше.
Было жарко, мне уже хотелось пить. Тропинка сбегала по обрыву к океану и заканчивалась на песчаном берегу. Песок был великолепен - как и полагается кварцевой планете. Был отлив, из чего я заключил, что у планеты есть как минимум один спутник. Впереди между выветренными рифами поблескивала вода. Я подошел к ближайшей лужице, нагнулся, и тотчас крошечная тварь поспешила укрыться в трещине. В лужице она была не одна. Трепеща конечностями, малюсенькие рыбоподобные существа метнулись врассыпную от моей тени. На стеклянных они не походили. Они жили в воде, если только это была вода.
- А ты глотни, Джим, - предложил я себе. - Вдруг понравится?
Зачерпнул ладонью, понюхал. Запах как у воды. Макнул левый мизинец и осторожно дотронулся им до языка. Вода. С легким привкусом, но вода. Я глотнул. Никаких болезненных ощущений.
Ладно, хорошего понемножку. Привкус может означать все что угодно, а я еще не умираю от жажды. Подожду, не случится ли чего со мной.
Я побрел по песку к маленьким островкам, что лежали у самого берега. Они были чуть больше обычных песчаных кос, и за ними виднелись острова покрупнее. Довольно далеко, но кое-что рассмотреть можно. На них росло что-то зеленое, не похожее на хрустальный нес. Хлорофилл? Почему бы и нет? Во вселенной всякое бывает. Где хлорофилл, там и вода. Возможно, и пища. Похоже, все не так уж и страшно.
Я напряг зрение. Вроде кусты шевелятся. Это не ветер. Он настолько слаб, что просто не заслуживает упоминания. Живые существа? Разумные или съедобные? Меня устроят и те и другие. Я вошел по колено в воду, постоял в нерешительности, а затем направился к ближайшему островку. Очень мелко. Возможно, удастся перейти вброд.
- Эгей! - крикнул я. - Есть там кто-нибудь? Я добрый и миролюбивый пришелец с далеких планет и не желаю вам зла! Mi vidas vin! Diru min - parolas Esperanto!
Из тени появился человек и, размахивая руками, крикнул:
- А ты вовремя!
- Анжелина!

Глава 11

Я окаменел от неожиданности, одеревенел от восторга. Стоя столбом, вновь и вновь выкрикивал ее имя. И глупо улыбался. А она махала рукой и посылала мне воздушные поцелуи.
Потом она бросилась в воду - видимо, рассудила, это от криков и махания руками толку мало. Она всегда была практичнее, чем я. Полдюжины мощных гребков, и вот она встает передо мной, точно богиня из морской пены. И, мокрая до нитки, попадает в мои объятия, чтобы, смеясь, осыпать меня жаркими поцелуями.
Недостаток кислорода в легких заставил нас прервать поцелуй, но из объятий мы друг друга не выпустили.
- Ты жива и здорова, - сказал я наконец, - и это великолепно. Ты хорошо себя чувствуешь?
- Лучше некуда. Особенно теперь, когда ты рядом. А где Боливар и Джеймс?
- Насчет них не беспокойся. Нелегко было тебя найти, нам пришлось как следует потрудиться. Честное слово, мы очень волновались. Да ты, наверное, представляешь.
- Конечно, представляю. Но ты сюда очень быстро добрался. Кстати, когда я ушла из дому? Вряд ли больше двух-трех дней назад. Сутки здесь такие короткие, трудно судить о времени.
Мы пошли обратно к берегу. Я отрицательно покачал головой.
- С твоей точки зрения, ты здесь провела считанные дни. Рад слышать, ведь это означает, что тебе не пришлось сильно мучиться. Судя по некоторым признакам, в разных вселенных время течет по-разному. Разные скорости энтропии, так говорит профессор Койпу.
- Разные скорости? Не понимаю. И разные вселенные?
- Похоже, в этом-то все и дело. Слэйки научился передвигаться между этими вселенными, поэтому для тебя здесь минуло лишь несколько дней, а для нас, после твоего исчезновения, больше месяца. Разумеется, я тебе во всех подробностях опишу наши удивительные приключения, но сначала расскажи, что с тобой случилось.
Она перестала улыбаться.
- Джим, я допустила ошибку, и очень жаль, что из-за меня поднялся такой переполох. Я надеялась, что сама справлюсь. Честное слово, я считала рай и все остальное сплошным жульничеством и бредом сивой кобылы. А жуликов и сивых кобыл я насквозь вижу. Посмотришь на магистра Фэньюимаду - заурядный тюфяк, мешок с салом. Я и не подозревала, что он такой шустрый... И что ему поможет брат-близнец...

***

- Любимая, погоди. А лучше начни сначала. Сядь со мною рядом на песочек, вот так, давай возьмемся за руки. Один-два поцелуя делу не повредят. А теперь - с самого начала, если, конечно, ты не против. Я ведь о твоих злоключениях ничего не знаю. Запись, которую ты для меня оставила, видел и слышал, а что потом с тобой было, не представляю.
- Я была слишком самонадеянна... Ровена и остальные девчонки с таким восторгом описывали рай, вот я и захотела посмотреть своими глазами. Магистр Фэньюимаду заупрямился, и пришлось его уговаривать, даже кучу денег выложить. В конце концов он согласился. Я не хотела отправляться совсем безобидной, поэтому захватила пистолет и несколько гранат, ну, все как обычно. Решила взглянуть на рай и вывести Фэньюимаду на чистую воду. Но до этого не дошло. Мы собрались в Храме, он произнес елейную проповедь и сказал, что пора отправляться. Взял нас с Ровеной за руки, и я унеслась вместе с ним. Что-то случилось, было какое-то движение, но я не возьмусь его описать.
- Я тоже не возьмусь. Так всегда бывает, когда проносишься сквозь вселенную. Или попадаешь в другую.
- Если так, ты меня понимаешь. Очень скоро все закончилось, мы снова очутились в Храме, и тут появился этот незнакомец, точная копия Фэньюимаду. Что-то выкрикнул и показал на меня. Сам понимаешь, у меня сработал рефлекс...
- Ты имеешь в виду рефлекс стрелять, бросать гранаты и вообще защищаться?
- Ну конечно, ты же меня знаешь. Ровена завопила и хлопнулась в обморок, я тоже полетела с ног, но могу тебя обрадовать: успела нанести врагу серьезный урон. Потом... не знаю, как это произошло, но мы очутились в этом хрустальном мире. Втроем: я и двое мужчин. Они не обращали на меня внимания, один был ранен, другой его перевязывал. Как только я к ним бросилась, они исчезли. Раз, и нету. Я поняла, что осталась одна, и решила осмотреться.
- Так что же, здесь, кроме нас, ни души?
- Я никого не видела. Конечно, мне было очень одиноко, я и скучала, и грустила, и тосковала, но потом успокоилась. Это было несложно, ведь здесь довольно интересно. К тому же ничего другого не оставалось. Я прошла по тропинке к океану - такая красотища, ты в жизни ничего подобного не видел. Напилась морской воды, похоже, она безвредна. На островах есть что-то вроде травы и кустов, на них растут крошечные оранжевые фрукты, но они ядовиты. Ты хочешь спросить, как я это выяснила? У меня был только один способ, не самый приятный.
- Отравилась?
- Уже прошло. Я проголодалась и надкусила фрукт. Сначала показалось, что все в порядке, я проглотила кусочек, и стало плохо. И очень долго было очень плохо. Я решила отлежаться на острове, а когда полегчает, сплавать к большим островам. Воды здесь хоть отбавляй, но пищи нет. Я уже начала слегка беспокоиться, и тут слышу, ты кричишь. А теперь рассказывай, что с нами происходит и как это все понимать.
Она начала слегка беспокоиться! Да на ее месте любая другая женщина с ума бы сошла от отчаяния. Я приник к ее губам в страстном поцелуе и получил от этого занятия несравненное удовольствие.
- Пока тебя не было с нами, много всякого случилось. Мне помогали мальчики, но своими силами мы бы не справились. Поэтому обратились в Специальный Корпус, и Инскипп подкинул солдат. А еще - профессора Койпу и агента по имени Сивилла. Она проникла в другую липовую церковь и повстречала еще одного Слэйки. Судя по всему, он постоянно размножается. Мы решили найти его машину, придумали недурной план, но нас с Сивиллой обезвредили в самом начале операции и закинули в жуткую дыру под названием ад. У Койпу есть теория, что все эти места - рай, ад и Стекло - находятся в разных вселенных. Потом мы придумали новый план, и мне удалось сорвать еще одну аферу Слэйки. Я хотел захватить универсальный дифференциатор, - профессору необходима действующая модель, - но получилось не слишком удачно, и вот я здесь.
- Да, времени ты зря не терял. А теперь расскажи-ка поподробнее про ад и эту твою спутницу. Как бишь ее? Сивилла?
Ее тон не мог не вызвать у меня тревоги, поэтому я в ярких красках описал визит в ад. О Сивилле я старался без нужды не упоминать. По-видимому, я сумел убедить благоверную, что в аду мне было не до курортных романов. - Ладно, - сказала она наконец. - Так ты говоришь, мальчикам эта агентша нравится? Сколько ей лет? Я имею в виду, не годится ли она им в бабушки?
В этом вопросе пряталась мина-ловушка, и я решил идти на цыпочках.
- Ты не поверишь, но она - ровесница наших малышей. Взаимный интерес, со стороны очень мило смотрится. Но еще милее твои объятья, любимая.
Какое-то время нам было не до Сивиллы.
- Хватит, - сказала наконец, Анжелина, вставая и отряхивая одежду. - Итак, насколько я понимаю, Джеймс с Боливаром живы-здоровы и не скучают, Инскипп руководит операцией, а Койпу упражняет мозги. И нам о них беспокоиться не стоит.
- Верно, лучше побеспокоимся о себе. Впрочем, и это ни к чему. От жажды можно умереть через три дня, но нам это не грозит, воды тут целый океан.
- Да, но ты не учел того, что от голода можно умереть через месяц. А у меня уже аппетит появился. - Она показала на большие острова. - Может быть, там есть пища? Почему бы не взглянуть? Ничего другого в голову не приходит, а ведь у меня было время поразмыслить. Ты заметил, что все хрустальные животные сторонятся берега?
- Заметил. Только сейчас. Уверен, ты знаешь разгадку.
- Знаю. Я провела несложный эксперимент. Все это живое стекло - вовсе не стекло. Оно растворяется в воде. Правда, довольно медленно. Размягчается, оплывает и в конце концов тает без следа.
- Значит, местная растительность и живность должны бояться дождя.
- А его здесь не бывает. Посмотри, на небе ни облачка.
- Зато прочие формы жизни к воде претензий не имеют. Я видел у берега несколько водоплавающих.
- И некоторые разновидности зеленых растений тянутся к воде корнями или чем-то наподобие. Предположим, они, как и мы, большей частью состоят из воды...
- А потому вполне могут оказаться съедобными, - подхватил я с растущим воодушевлением. - Мы не можем питаться стеклянными тварями, но вполне вероятно, заморим червячка на островах.
- Ты читаешь мои мысли.
Я почесал подбородок и скользнул взором по голому берегу ближайшего из крупных островов. Он находился самое большее в двухстах метрах от нас. За песчаным пляжем виднелись зеленые заросли, они были гораздо выше кустарников, покрывавших островок, на котором побывала Анжелина.
- А еще нам не мешает подумать о том, - сказал я, - как выбраться со Стекла. Надо вернуться в то место, куда нас затащили Слэйки. Чтобы Койпу, когда наладит машину, сумел нас найти.
- Он ее сможет наладить не раньше, чем изобретет и построит, - заметила моя практичная супруга. - Предлагаю оставить записку, где нас искать. А потом сходим на разведку. Если мы намерены здесь задержаться, необходимо найти пищу.
- Умница. - Я восторженно поцеловал ее. - Отдохни, наберись сил. Я сбегаю оставлю записку.
Я побежал трусцой, но вскоре перешел на шаг - избыток кислорода вызвал приступ неудержимого хихиканья. Затем передо мной встала исключительно серьезная проблема - на чем писать послание для Койпу? Но я решил эту задачку, пока добирался до полянки. В кармане лежал бумажник, набитый обесцененными деньгами и бесполезными кредитными карточками, и на каждой стояла моя нынешняя фамилия. Я пробороздил носком ботинка аккуратный круг, в его центре положил бумажник, затем оторвал от рубашки лоскут, обмотал им руку, набрал разноцветных осколков стекла и соорудил из них стрелку, указывающую на тропу, а под стрелкой выложил слово ОСТРОВА. И отошел полюбоваться делом рук своих. Отличная работа, Джим. В тебе пропадает великий художник. Когда прибудут спасатели, они сразу это поймут.
Когда я вернулся к Анжелине, уже смеркалось и она крепко спала. Воздух был теплым, а песок мягким, и денек выдался не из легких. Я улегся рядом с женой и, кажется, сразу заснул. Когда она похлопала меня по плечу и я открыл глаза, было уже светло.
- Доброе утро, спящая красавица, которой давно не мешает побриться. Пора вставать. Предлагаю напиться океанской водицы, а затем отправиться в плаванье на поиски завтрака.
- Позволь, я тебе кое-что покажу. - Я достал из кармана матерчатый сверток. - Это от моей рубашки. А другим куском обернул рукоятку, чтобы пальцы не порезать.
- Дорогой, ты у меня такой предусмотрительный. - Она полюбовалась на стеклянный кинжал и вернула мне. - А он не растает, пока будем плыть?
- Не растает, милая, если держать его над головой, а грести свободной рукой.
- Я вышла замуж за атлета. Ну что, поплыли? В несколько гребков она добралась до первого, самого маленького острова, и там терпеливо дождалась меня. Мы двинулись к противоположному берегу. Внезапно она остановилась и показала.
- Вон там. Под тем растением помесь чахоточного осьминога и полузасохшего кактуса. Кусты, о которых я тебе говорила. С оранжевыми фруктами. Чистый яд.
Мы поплыли к другому острову. Пришлось помучиться, но зато ни единой капли не упало на лезвие. Сопя и пыхтя, я вышел на берег и огляделся. Может, тут найдутся другие фрукты или ягоды, не слишком ядовитые?
- Смотри, похоже на тропку.
- Если это тропа, значит, ее кто-то протоптал. И этот "кто-то", возможно, небезобиден.
- Не забывай, со мною мой верный клинок. - Я развернул тряпицу и любовно протер ею лезвие.
- Коли так, иди первым.
Тропка на самом деле оказалась тропой, ее протоптало множество ног, или лап, или иных конечностей. Она вовсю петляла по непривычным моему глазу зарослям. Мы встречали аналоги деревьев и кустов, даже зеленую землю, точнее, покрытую чем-то средним между травой и мхом. И - ничего знакомого или хотя бы чуть-чуть похожего на съестное. Анжелина первой увидела наш шанс.
- Смотри, - сказала она, раздвигая ветки. - Видишь наросты на стволе?
Наросты удивительно напоминали сизые фурункулы. Я наклонился, дотронулся ногтем до одного из них. Лопнула тонкая кожица, потек голубой сок.
- Как ты думаешь, это съедобно? - спросила Анжелина.
- Возможно, - произнес я с великим сомнением. - Есть способ выяснить, но он, к сожалению, только один.
Похоже, пришел мой черед играть в морскую свинку. Я решительно макнул палец в сок, приблизил к носу, понюхал и скривился.
- Фу, гадость! Даже если это съедобно, наружу быстрее выйдет, чем попадет внутрь. Пошли отсюда.
Я выпачкал палец землей, зато очистил от сока. Сторожко зыркая по сторонам, мы снова пошли по тропе. Заросли поднимались все выше, тропка петляла, но вела в одном направлении - вверх по склону холма, в глубь острова.
- Постой, - сказала Анжелина. - Ты ничего не слышишь?
Я навострил ухо и кивнул.
- Похоже на буханье.
- Барабаны джунглей. Неужели туземцы всполошились?
- Скоро узнаем, - проговорил я с бодростью, коей вовсе не испытывал. Как ни крути, мы попали на чужую планету, в чужую вселенную, у нас не было еды, зато нам угрожала неведомая опасность. Было от чего приуныть. Хотя, конечно, я не прав, ведь я нашел мою Анжелину, и это очень, очень отрадно. Настроение слегка приподнялось, и я постарался удержать его в таком положении. При этом я не забывал медленно и бесшумно шагать и осторожно прощупывать заросли ножом. Буханье звучало все громче и аритмичней, ослабевало, затем совершенно непредсказуемо учащалось. Ну а почему бы и нет? Что я надеюсь увидеть, слаженный полковой оркестр?
Заросли редели, попадались все более высокие деревья, и впереди я разглядел поляну. Тропа сворачивала, похоже, она не пересекала поляну, а огибала.
- Очень странно, - сказала Анжелина. - Почему те, кто протоптал эту тропинку, боялись ходить через поляну?
- Может, у них агорафобия, а может, просто стесняются показаться на люди...
- А еще может быть, на поляне кто-то живет и он не жалует гостей. Кстати, буханье доносится оттуда.
Мы остановились у большого толстого ствола, покрытого чем-то наподобие зеленой шерсти, и настороженно огляделись.
- Ух ты! - воскликнула Анжелина.
В самом центре поляны лежала массивная серая тварь, похожая на огромную кучу мокрой глины. С верхушки этой кучи до самой земли ниспадали длинные прутья. И на этих прутьях, словно фрукты на ветках, поблескивали красные шары.
- Они или съедобные...
- Или ядовитые, - договорила за меня Анжелина. - Что-то мне эта зверюга не нравится. Развалилась посреди поляны, а тропинка в обход идет.
Мне все это тоже не нравилось.
- В таком случае, есть два варианта. Либо идем по тропинке и не приближаемся к твари, либо подходим поближе и узнаем побольше.
- Джим ди Гриз, насколько я тебя знаю, ты уже принял решение. Я иду с тобой.
- Годится. Но с условием, что будешь держаться сзади.
Как только мы ступили на поляну, барабанный бой прекратился - тварь узнала о нашем присутствии. Через несколько секунд она снова забухала, но уже гораздо громче и чаще. И не умолкала, пока я медленно приближался к ней. Я остановился, присмотрелся и озадаченно покачал головой. Трудно было понять, на кого она смахивала, но выглядела сущей уродиной.
В центре серой кучи появилась слюнявое отверстие и раздался низкий скрипучий голос:
- Сущая уродина.

Глава 12

- Она говорить умеет! - воскликнула Анжелина.
- Не только говорить, но и читать мысли. Что я сейчас подумал, то она и сказала. Слово в слово.
- Неужели она и в мои мозги может залезть? - хрипло произнесла тварь. Анжелина отшатнулась.
- А это уже моя мысль. Слушай, не нравится мне это существо. Совсем не нравится. Пойдем отсюда, а?
- Секундочку. Я все-таки хочу выяснить, для чего ей эти шарики... Я выяснил, и гораздо раньше, чем мне того хотелось. Тварь с невероятным проворством хлестнула отростком-прутом, и я не успел отпрянуть. Прут обвился вокруг моей шеи и потащил меня вперед.
- Грррк... - только и сумел выговорить я, всаживая в бок твари стеклянный нож. Из раны потекла желтая жидкость. Резать было невероятно трудно. Тварь упорно подтаскивала меня к себе.
- Щупальце руби! - Анжелина обхватила меня сзади, изо всех сил уперлась ногами в землю. Это немного помогло, но я все равно приближался к пасти, из которой вырывался голос. Тварь умолкла, пасть все расширялась, и я разглядел в ней множество темных острых роговых пластин.
Я рубил и хрипел. Перед глазами сгущалась красная пелена, но я не сдавался.
Волокнистая конечность отделилась от туловища твари, когда ее пасть была уже перед моим носом. Я опрокинулся навзничь. Сквозь обморочный туман я видел, как Анжелина тащит меня по земле. Тварь снова заговорила. Громко, хрипло.
- Неужели это страшилище... читает мои... Я сел и потер саднящую шею. Надо же, чуть ни прикончила!
- Как самочувствие?
- Больно! Но в целом - терпимо.
Я опустил глаза. Нож и правая рука были покрыты вязкой жидкостью, а в другой руке я все еще сжимал отсеченную конечность с красным шаром.
- Давай вернемся к океану, - произнес я так же хрипло, как и телепатка-душительница, которая все еще исторгала мешанину из обрывков наших мыслей. - Хочу отмыться от этой гадости и узнать, годится ли в пищу наша добыча.
- Давай я ее понесу, - предложила Анжелина. - И советую пошевеливаться, а то это чудо-юдо, чего доброго, за нами поползет. Конечно, она шутила, но у меня от этой шутки прибавилось сил.
Скоро мы вернулись на берег, я отскреб и отмыл запекшуюся кровь. Рядом со мной Анжелина полоскала шар в воде.
- Дай-ка нож, - попросила она. - Сейчас моя очередь отведать туземной пищи.
- Он же размяк.
- Я быстро.
Я не успел ее остановить. Она разрезала шар, мякоть оказалась влажной, ярко-красной, волокнистой. Больше всего она напоминала мясо. Анжелина отрезала ломтик, понюхала.
- Запах вроде ничего.
- Не надо, - сказал я. Но опоздал. Она сунула ломтик в рот, быстро разжевала и проглотила.
- Недурно. Нечто среднее между морепродуктами и конфетами.
- Не стоило этого делать.
- Почему? Кто-то ведь должен был попробовать. К тому же сейчас действительно моя очередь. И я пока отлично себя чувствую. Ладно, по крайней мере, знаем теперь, почему тропа огибала полянку.
- Ой! - Я коснулся ободранной шеи. - Ты была права, и больше мы не будем сходить с тропы. Эта тварь - здешний аналог рыбы-удильщика. Один к одному.
- "Рыба-удильщик"?
- Угу. Она живет в океанских глубинах. У нее есть орган наподобие удочки - стебелек растет из макушки, а на кончике фонарик качается, перед самым ртом. Отсюда и название. Фонарик сияет во мраке, другие рыбы плывут на свет и попадают в пасть к удильщику.
- А зачем этой зверюге читать мысли? Я тяжело вздохнул и пожал плечами.
- Кто знает? Должно быть, это как-то действует на местные организмы. Что ты делаешь?
Она отрезала еще кусочек красного шара и прожевала.
- Ем. А ты что подумал?
Я смотрел на движущиеся тени и прикидывал, сколько времени прошло с тех пор, как я оказался здесь. Анжелина посмотрела мне в лицо, а затем погладила по руке.
- Бедняжка Джим. Не бойся, я здорова, только есть очень хочется.
- Дай и мне попробовать. Может, этот яд убивает избирательно, по половому признаку.
- Очень остроумно. - Анжелина насупилась.
- Извини, я, конечно, глупость сморозил. Должно быть, обстановка на психику действует.
Я отрезал, разжевал и проглотил.
- А знаешь, ничего. Но я не собираюсь идти за другим шариком, когда мы этот съедим.
- Как скажешь. Кстати, ты заметил? Опять стемнело.
- Заметил. Предлагаю поспать, а на рассвете пройти дальше по тропе. Согласна?
- Согласна.
Когда нас разбудили лучи солнца, мы пребывали в добром здравии и очень хотели есть. Мы разделили и проглотили остатки трофея, запили океанской водой, зевнули, потянулись и посмотрели на тропу.
- Можно сегодня я ножик понесу? - спросила Анжелина. - Буду прорубать дорогу сквозь заросли.
- Его больше нет. - Я показал на песок, там осталось влажное пятно в форме ножа.
- Ничего, найду подходящий камень.
Она подобрала камень, отдаленно напоминающий топор - традиционное оружие человечества. Я безуспешно поискал другой такой же, затем набил карманы галькой. Анжелина пошла впереди. Она ничуть не уступала мне силой и ловкостью, а ее рефлексам я всегда завидовал. Вдобавок я никогда не решался дискутировать с нею на тему равенства полов. Отдохнувшие и сытые, мы шли довольно быстро. На этот раз мы благоразумно обогнули охотничьи угодья коварной твари. Я только на секунду остановился, чтобы запустить в нее камнем, которым только для этого и запасся. Он смачно влепился в бок, и зверюга яростно взмахнула "удочками".
- Эх, была бы у меня... мощная пила... - сказала тварь.
- Это ты подумала? - спросил я жену.
- А то кто же?
Мы одолели последний, самый крутой участок тропы и взобрались на гребень холма. И остановились.
- Что-то новенькое, - сказала Анжелина. Зеленый растительный покров обрывался перед нами - четко по гребню, словно отрезанный по линейке.
Впереди лежала котловина. Ни единого признака жизни. Песок, камень и ничего кроме. Бесплодная пустыня.
- Ты говорила, на этой планете дождей не бывает? - спросил я.
- На моей памяти ни разу не было.
- Пойди тут дождь, стеклянные организмы сразу прикажут долго жить. Это означает также, что углеродная и хлорофилловая жизнь не может удалиться от океана. Держу пари, она либо пускает корни, либо собирает влагу из воздуха. А здесь влаги нет, а значит, нет и жизни.
- Но тропа есть. - Анжелина показала вперед.
- Интересно. Полагаю, стоит по ней пройти. Мы пошли. Тропа попетляла, огибая камни величиной с дома, и вывела нас на песчаную равнину.
- Это еще что за диво? - спросила Анжелина.
Я не нашелся с ответом.
На песке стояла небольшая пирамида, по всей видимости, каменная. Монолитная, но полая. Это сразу стало ясно. Верхушка отсутствовала, и нам удалось заглянуть внутрь. Но еще любопытнее выглядела другая пирамида, она была чуть повыше и стояла неподалеку. И тоже имела наверху отверстие. А рядом с ней - третья, а за третьей - четвертая... Целый ряд пересекал пустыню строго по прямой, у всех пирамид были отверстия наверху, причем каждое шире предыдущего.
- Инопланетная загадка, - бодро сказал я. Анжелина пренебрежительно фыркнула. Она не считала, что над этой загадкой стоит ломать голову.
Мы сошли с тропинки и двинулись вдоль ряда пирамид. Насчитали больше тридцати, и последняя была выше нас.
- Взгляни-ка, - указала на ее верхушку Анжелина. - Целехонька. Гипотезы?
Я смущенно промолчал, что со мной бывает нечасто.
- Хочешь, объясню? - спросила она.
- Будь любезна.
- Наверное, эти пирамиды созданы силиконовым организмом. Он поедает песок и выделяет камень, создавая таким образом вокруг себя пирамидальную раковину. Когда существо вырастает из раковины, оно проламывает верхушку, вылезает и строит следующую пирамиду.
- Очень интересно. - Меня действительно поразила ее логика. - Но позволь спросить, откуда тут взялся этот силиконовый организм и как ему удается строить пирамиды изнутри?
- Я кто, по-твоему? Всезнайка? - отбрила она меня. - Возвращаемся на тропу.
- Давай не будем спешить. - Я показал на ближайший холм. - Кажется, по ней сюда кто-то идет.
- И этот "кто-то" не один.
- Ты права. Скажи, нам обязательно торчать на открытом месте, пока мы их не разглядим получше?
Она отрицательно покачала головой, и мы отступили в тень самой большой пирамиды. Анжелина прижалась к ней ухом.
- Слышишь? - спросила она. - Скажи, там правда шуршит или мне кажется?
- Дорогая, давай с этим обождем. Я считаю, инопланетные загадки надо разгадывать по одной за раз.
Существа шли гуськом и несомненно представляли собой загадку. Их было одиннадцать, каждое со взрослого человека ростом. Но этим сходство полностью исчерпывалось. Мельтеша, бахрома ног или щупалец несла вперед туловище - массивное, сморщенное, издали напоминающее неокоренное полено. Один-единственный отросток, очень похожий на "удочку" твари, которая пыталась мною закусить, венчал "полено", и на его конце покачивалось нечто вроде глазного яблока.
Существа как ни в чем не бывало шли по тропе и, похоже, не замечали двух инопланетян, затаившихся в тени пирамиды.
Они поднялись по склону холма и исчезли за гребнем, взбитая ими пыль быстро осела.

Предыдущая страница 7 Следущая страница


- Ну что, послушаем пирамиду? - спросила Анжелина.
- Да, конечно.
Я напряг слух и, кажется, расслышал похрустывание в глубине.
- Вроде слышу.
- Возвращаются, - сказала она.
Да, они возвращались. Конечно, я не мог с уверенностью сказать, что это та самая стая. Тем более что существа выглядели иначе. Пока мы их не видели, сморщенные туловища так раздались вширь, что от борозд остались только неровные следы на поверхности.
- Воды набрали, - сказала Анжелина, и я растерянно покивал.
- Возможно, возможно.
- Они прошли через пустыню и набрали воды из источника или океана. Теперь возвращаются. Зачем?
- Ну это-то как раз несложно выяснить. Достаточно пойти за ними следом.
Когда загадочные существа исчезли из виду, мы пошли за ними. Далеко идти не пришлось. Тропа нас привела к шеренге громадных валунов и скрылась между двумя из них.
- Подозрительно, - сказал я. - Кому понадобилось тащить сюда такие громадные камни?
- А может, это природное образование?
- Не исключено. Но все равно, остается проблема: стоять или идти на разведку? Ты ведь помнишь, что было в последний раз, когда я...
- Сзади!
Я резко повернул голову и отскочил в сторону. Появилась вторая колонна водоносов, они шли прямиком к нам. Мы застыли в боевых стойках. Но существа, хоть и увидели нас, не проявили ни малейшей заинтересованности. Они просеменили мимо, только глаза на стебельках поочередно повернулись к нам. И отвернулись.
- Похоже, им нет до нас дела, - сказал я.
- Зато мне до них есть.
Мы пробрались между двумя валунами и оказались на круглой площадке. Там мы и остановились и сделали все возможное, чтобы не разинуть рты от изумления, хотя наши ай-кью в сумме были никак не ниже температуры наших тел.
Все выглядело так необычно... Трудно было разобрать, что там происходило. По крайней мере, теперь мы знали, куда девается вода. Существа бродили по зеленому лабиринту, разбрызгивая воду и одновременно съеживаясь. Вот один из них, закончив работу, отошел в сторонку, другой, третий... Затем, то ли по собственной воле, то ли по чьей-то беззвучной команде, они построились в колонну по одному и засеменили к проходу между скалами.
Мы приблизились к растительной путанице и остановились, заметив движение под широкими листоподобными образованиями. В сумраке по стволам и лианам бегали существа, похожие на пауков, - очевидно, садовники. На землю сыпались куски растений, их подбирали другие существа. Один паук свесился на толстой нити или щупальце, в лапах он сжимал что-то красное.
- Очень похоже на фрукт, - сказала Анжелина, - из-за которого пострадала твоя шея.
- Вполне может быть. Поглядим, куда он его отнесет Высокий проем в скале служил, по всей видимости, входом в пещеру. Я попытался заглянуть, и в этот момент кто-то легонько, осторожно дотронулся до моей ноги. Как будто перышком пощекотал.
- Что это?
Как всегда. Стекло предпочло не отвечать на этот вопрос. Я увидел что-то похожее на мягкий веник или очень многоногое насекомое. Впрочем, кто бы это ни был, он теребил мою штанину. Затем оставил ее в покое и засеменил в пещеру. Остановился. Вернулся, снова пошевелил штанину.
- Попытка общения, - сказал. - Кажется, он хочет, чтобы мы следовали за ним. - Вообще-то, я не против. - Не возражаю. Мы уже слишком далеко зашли. Мы двинулись вперед. Насекомое возглавляло шествие, время от времени останавливаясь, чтобы дождаться нас. В пещеру проникали солнечные лучи, и мы вполне отчетливо увидели спрутообразное (иначе не скажешь) существо, которое там расположилось. Щупальца, росшие прямо из зеленой шкуры, сплелись в невообразимую путаницу. Верхняя половина выглядела знакомо, она напоминала туловище водоноса. Нижняя представляла собой веник из многочисленных конечностей, как у нашего проводника. А другие члены тела я не возьмусь описать.
Внезапно к нему подбежал паук-садовник с красным шаром. В боку большой твари образовалось отверстие, и шар исчез.
- На нас глядит, - сказала Анжелина. В нашу сторону изогнулось несколько стебельков с глазами на концах.
- Привет, - сказал я.
- Привет, - громыхнула тварь.

Глава 13

- Речь или имитация? - спросила Анжелина.
- Речь... речь... речь...
Не ахти какой ответ. Глаза на стебельках смотрели на нас и покачивались, а на нижней половине туловища отрастал новый орган. Сначала образовалась выпуклость, затем раскрылось нечто наподобие цветка или гриба. Гриб-цветок задвигался, будто что-то искал, затем потянулся ко мне. Я отступил.
Цвет, звук, движение, страх.
Боль. Удушье. Неприятные воспоминания. Крик...
Все это вдруг кончилось, и я понял, что крик рвется из моего горла. Кто-то крепко держал меня за руки. Я сморгнул пелену с глаз и увидел, что меня держит Анжелина.
- В чем дело? - спросила она.
- Я... не знаю. А что ты видела?
- Ты закрыл глаза, упал и стал корчиться и вопить. Но почти сразу успокоился.
- Это из-за твари, - тяжело дыша, ответил я. - В мозги ко мне забралась. Кажется, хотела контакт наладить. Большая, сильная...
- Она тебе ничего не повредила?
- Что ты, она мирная. Ни злобы, ни угрозы, только любопытство. Она что-то искала, но не нашла. И сразу выскочила. Может, я ей по уровню интеллекта в собеседники не гожусь?
Пока я это говорил, цветок закрылся и исчез. На тварь забрался водонос, прижался боком и стал пульсировать. Похудев, он с чмоканьем оторвался, спрыгнул на землю и поспешил прочь.
- Это королева, - сказала Анжелина. - Отращивает части колонии. А может, она сама - колония.
Тварь больше не пыталась завязать с нами разговор. Как только она утратила к нам интерес, глазастые стебельки разошлись в стороны. Но она помнила о нашем присутствии.
В пещере появился паук с двумя красными фруктами. Один сунул в отверстие на боку гигантской королевы, а другой уронил перед нами и выбежал.
- Спасибо, ваше величество, - сказал я. - Вы очень любезны. А что, уже пора обедать? Знакомое блюдо, кажется, мы недавно точно такое же пробовали. Да и вы сейчас продемонстрировали, что оно съедобно. Думаете, стоит рискнуть? - Я опустился на корточки и пригляделся к фрукту, затем ткнул в него пальцем. Кожица лопнула, я слизнул с ладони сок. - Вкус точь-в-точь как у того, из-за которого нам пришлось подраться. А почему бы и нет? Когда коварная зверюга на поляне предлагает тебе соблазнительную приманку, смело можно предположить, что приманка съедобна.
- Дай-ка и мне откусить.
Мы съели угощение, а затем, видя, что новой знакомой явно не до нас, вышли в инопланетный сад.
- Как насчет добавки? - спросил я.
- Отличная идея.
Не заметив поблизости ни одного семенящего создания, я залез на дерево и сорвал красный фрукт. Похоже, никто этого не заметил. Мы уютно расположились у каменной ограды и поели. Фрукт был мясист и сочен, он и насыщал, и утолял жажду.
- Что теперь? - спросила Анжелина, слизывая с пальцев последнюю каплю сока.
- Хороший вопрос. Предлагаю поразмыслить над ним завтра. Утро вечера мудренее.
- Будем спать по очереди. Не верю я этой пчелиной матке.
- В таком случае, надо отсюда уйти. Найдем безопасное местечко в стороне от тропы, если проголодаемся, всегда можно будет вернуться. Анжелина грациозно зевнула.
- Муж мой, ты дежуришь первым. До чего же утомительный день...
Так мы провели два коротких дня и две ночи. Спали, лазали в чужой сад и решали, как быть дальше. Когда важное решение не приходило сразу, заставляли себя ломать головы. Потом засыпали, а поутру начинали все сначала.
На третий день Анжелина кое-что предложила и в конце концов убедила меня действовать. Она гораздо дольше, чем я, прожила в этом экзотическом мире, а значит, гораздо сильнее соскучилась по приличной еде.
- Джим, ты худеешь. И я.
Так оно и было, но я ей об этом не говорил. Не хотел расстраивать.
- Фрукты - это хорошо, но ты заметил, как быстро возвращается голод?
- Я все время об этом думаю и не могу понять, в чем тут дело.
- Хватит думать. Вода - это вода, водород плюс кислород. Жажда нас не мучит, значит, мы получаем вдоволь воды из фруктов. Но еда - это совсем другое дело. Мы ведь даже не представляем себе, что за элементы и молекулы содержатся в этих красных штуковинах. Очень сомневаюсь, что мы получаем хоть какие-то питательные вещества. Если будем сидеть на месте и лопать эту дрянь, запросто протянем ноги с голодухи. Я огорченно вздохнул.
- Вынужден согласиться. - В моей голове бродили точно такие же мысли, но я их держал при себе - боялся показаться глупым. - Тут, конечно, по-своему забавно, но толку от нашего сидения... Возвращаемся в стеклянную страну?
- Можешь предложить что-нибудь получше? Странное у тебя чувство юмора, если ты считаешь, что здесь забавно. Что же касается меня, то я истосковалась по хорошей пище, горячей ванне и прочим благам цивилизации. Пойдем-ка на ту полянку, с которой все началось. Вдруг кто-нибудь уже получил твою весточку?
На тропе я обернулся и помахал инопланетному саду.
- До свиданья. И спасибо за гостеприимство.
Ответа мы, конечно, не дождались. Спустились с холма, миновали рыболова-убийцу и вплавь добрались до Большой Земли.
- Вперед, в стеклянный лес! - воскликнул я, мобилизовав всю свою бодрость. - Наверняка профессор Койпу уже успел изучить трофейную машину и теперь очень скоро построит собственную. С ее помощью он разыщет нас и спасет. Глазом не успеешь моргнуть, как окажешься за тарелкой с отменным бифштексом.
Прошло еще три дня по местному времени, и мне захотелось съесть эти слова, поскольку больше в Стекле есть было нечего. Бумажник, стрелка и слово "острова" дождались нас нетронутыми. Я подобрал бумажник, а остальное растоптал в порошок, рыча от злобы и отчаяния. Оставалось только ждать. Никто не появлялся в сказочном лесу, и вообще ничего не происходило. Мы сидели на полянке и лишь изредка совершали короткие прогулки к океану - напиться. Время ползло, как самая ленивая улитка на свете, и вскоре нам стало казаться, что мы сами движемся не быстрее хрустального хищника. Он настигал свою хрустальную жертву, но слишком уж медленно... слишком медленно... Опять наступила ночь, ее сменил очередной безоблачный день, и снова - ночь... Я потуже затянул пояс и постарался не глядеть на впалые щеки и обострившиеся скулы Анжелины. Но на пятый день мне стало не по себе.
- По-моему, сидеть сложа руки - не выход, - жалобно произнес я.
- Другого не вижу. Кажется, ты сам говорил, что нам осталось только ждать. Наберись терпения.
- Не хочу!
- Вот так всегда. Джим, надо попытаться. Иначе язву наживешь.
- А я и мечтаю нажить язву! И цирроз! - Воспоминание о крепких напитках вызвало мощное слюновыделение. Я плюнул на стеклянный кустик и стал глядеть, как растворяется веточка. Все-таки хорошо, что здесь, не бывает дождей.
И вот наступило шестое утро. Я проснулся с первыми лучами солнца и увидел диск в зеленую полоску, сияющий сквозь разноцветную листву. Картина эта уже давно не казалась чарующей, и больше не хотелось ломать голову над загадкой зеленых полос. Рядом лежала бледная, исхудалая Анжелина и постанывала во сне. Я не стал ее будить. Сон - единственное спасение от голода. А еще - неисчерпаемое терпение. Я решил для разнообразия поглядеть на океан. По-прежнему волны неторопливо бились в утесы, а больше ничто не шевелилось. "Какая тоска, - подумал я. - Тоска на тоске едет и тоской погоняет". Я тяжело вздохнул и вернулся на полянку. Когда проснулась Анжелина, мы поговорили о том о сем. У меня пересохло в горле, ей же пить не хотелось, поэтому я снова отправился к берегу. Носить воду было не в чем, поэтому мы ходили на водопой по очереди. Кто-то всегда оставался на полянке. Ждал. Ходьба утомляла, но тут уже ничего не поделаешь. Я напился вдосталь, затем впрок. С полным желудком легче терпеть голод. Обратный путь лежал в гору. Он начисто выкачал из меня силы, вдобавок идти приходилось медленно, чтобы не хохотать от перенасыщения кислородом.
- Отворяй, старуха, двери, за порогом - пьяный муж! - Слабая попытка сострить. - Эгей! Доброе утро? Может, опять уснула? - Я умолк и прибавил шагу. А потом застыл как вкопанный.
Анжелина исчезла!
Кажется, еще ни разу в жизни мне не было так страшно. Впрочем, чего это я так всполошился? Профессор Койпу построил машину пространства-времени и выдернул отсюда мою жену. Да, конечно, это сделал Койпу, а не Слэйки. Но разве такое возможно? Почему бы и нет? Если космические пехотинцы захватили машину, если доставили к Койпу не повредив и если он построил свою... Чересчур много "если". А у Слэйки чересчур много машин, и, в отличие от Койпу, он-то знает, где нас искать. Запросто мог вернуться и унести Анжелину, обречь меня на медленную смерть в полном одиночестве...
- Кто это сделал? Кто! - кричал я, кипя от злости и шатаясь от голода.
Конечно, Койпу. Не Слэйки, а Койпу. Что мне еще оставалось? Только надеяться. Но если это дело рук Койпу, почему он забрал только Анжелину, а меня оставил? Должна быть записка... хотя бы записка! Я забегал по полянке, расшвыривая битое стекло. Ни записки, ни следов. А потом долго, очень-очень долго ничего не происходило.
Я хихикал от страха и избытка кислорода. Ну-ну, Джим, успокойся. Не надо так волноваться. Я сидел на расчищенном участке, где совсем недавно мы лежали с Анжелиной, и старался дышать помедленней. Еще разок хихикнув, я умолк. Навалилась тоска. Дни на Стекле коротки, но этот мне показался самым длинным в моей жизни. Наступили сумерки, и я, должно быть, задремал, свесив голову на грудь. Просто сил не осталось из-за треволнений, голода и всего прочего. Слишком большая беда на меня обрушилась. Как ни крути, есть предел человеческой стойкости.
- Папа! Вот ты где, - сказал Боливар.
Я поморгал. Нет, я все еще сплю. Вижу сон.
- Папа, ты цел? Надо поторапливаться. Это не сон! В меня точно новую батарейку вставили. Я бросился к Боливару, схватил... и не удержался на ногах. Он тоже. Мы повалились... на мягкий ковер в светлом гостиничном номере. Я так и остался на полу - глядеть на профессора Койпу, который восседал за пультом, и на улыбающуюся Анжелину.
- Надеюсь, ты успела приготовить что-нибудь вкусное? - беспечно проговорил я. Мне не верилось, что все кончилось, что моя жена цела и невредима.
Она опустилась на колени и взяла меня за руки.
- Прости, что мы так задержались. Профессор говорит, у него были неполадки с машиной.
- При настройке допустил ошибки, затем они разрослись, - произнес Койпу. - Но с каждым новым запуском - все лучше.
- Папа, подкрепись. - Боливар помог мне встать и протянул огромный сандвич с ростбифом. Я зарычал и, захлебываясь слюной, оторвал здоровенный кусок.
- М-м-м-м! Райское блаженство! - Я схватил за горлышко протянутую сыном бутылку пива и все глотал, глотал, глотал... пока не отморозил кончик носа.
- Садись за стол. - Анжелина придвинула стул. - И не слишком быстро ешь, а то плохо станет.
- Хамфамжум?..
- Я не могу с тобой разговаривать, пока у тебя рот набит. Ешь помедленней, вот так, а я расскажу, что случилось. За мной пришел Боливар. Он сказал, ждать некогда, машина вот-вот разладится, у него считанные секунды. Я не хотела уходить, но он меня схватил и утащил. Потом профессор очень долго возился, я представляю, каково тебе было. Но все закончилось хорошо, мы вместе, волноваться больше не о чем.
- Вам-то не о чем, зато кое-кому из нас есть о чем, - проворчал, входя в номер, Инскипп. Мне была до боли знакома свирепая ухмылка на его физиономии. Он плюхнулся в кресло и грозно сверкнул глазами. - Неплохо устроились, как я погляжу. Пивко попиваете, рассказываете друг дружке о своих инопланетных приключениях. И не вспоминаете о тех, кто изнемогает под тяжким бременем ответственности. С того дня, как начался этот сыр-бор, мы - в цейтноте, увязли, точно черепаха в дегте, и куда ни кинь - всюду клин...
Я не стал распутывать сложный клубок метафор, а потянулся за новым сандвичем. Всему свое время, вот мой девиз.
- Попадаем из огня да в полымя, и везде нам натягивают нос. Еще ни одному Слэйки не удалось зало-мать руку. Только к нему подкрадемся, откуда ни возьмись, выныривает другой, предупреждает его, и все наши труды насмарку. Пока нам удается только выручать тебя, ди Гриз, из переделок. И нести убытки. Огромные убытки! Как я полагаю, это ты родил гениальную идею снять всю эту гостиницу, "Праздничную обитель Васка Нулджа", под штаб-квартиру? А ты хоть представляешь, в какую копеечку нам это влетело?
- Надеюсь, эта цифра сопоставима с годовым доходом богатой планеты, - изрек я надменно и подавился. - Извини, проголодался очень. Анжелина права, за едой спешить нельзя. Еще пивка не найдется? Спасибо, Джеймс. Инскипп, старый вы скупердяй, неужели еще не сообразили, что каждый из этих кредитов потрачен с толком? Ревут ракеты, марширует космическая пехота, сверхурочно работают новые каналы вещания, галактика в восторге, и триллионам счастливых граждан не приходится скучать. Чем хныкать из-за нескольких жалких кредитов, лучше скажите спасибо за бесценный вклад в дело Специального Корпуса. Кроме выгоды, наша операция ничего не дает.
Он побагровел, выпучил глаза и разинул рот, но Анжелина заговорила раньше:
- Джим, ты и прав, и не прав. Похоже, Слэйки отошел от дел. Поиски все еще ведутся, но наши энтропо-метры потеряли его след. Ни на одной цивилизованной планете он больше не показывался. Насколько я поняла со слов нашего мудрого руководителя, любезного Инскиппа, сектор поиска сейчас охватывает практически все зарегистрированные миры. - Она улыбнулась Инскиппу, но тот обладал врожденным иммунитетом к добрым словам и ласковым прикосновениям.
- Как хотите, - сказал он, - а я собираюсь вставить затычку в бездонную бочку. И тут я неописуемо разозлился.
- Ничего вы не вставите! Зануда-монетарист! Все цивилизованные планеты отстегивают вашему Корпусу огромные налоги и не требуют никаких отчетов. Только для того, чтобы вы существовали и хоть изредка шевелили пальцем. А стоит человечеству оказаться перед лицом страшнейшей опасности, вы устраиваете истерику и трясетесь над каждым грошом!
- Какая еще "опасность"? Да неужели псих-одиночка способен угрожать тысячам миров?
- Инскипп, пошевелите извилинами. - Я схватил бутылку пива - размочить сандвичи. - Допустим, профессор Джастин Слэйки начинал как светило науки и гений. Но скачки по вселенным не только повредили ему мозги, но еще каким-то образом их размножили. Вы хотите, чтобы эти психи плодились и умножали число проблем? Нам уже известно, что он отправляет кого ни попадя в ад, на завтрак своей чокнутой персонификации. Слэйки - массовый убийца, и это самый меньший из его грехов. Убийцу, способного в своем безумии натворить невообразимых бед, необходимо остановить. А кроме того...
Мне внимали. С меня не сводили глаз. И молчали. Я поднял бутылку и заполнил паузу драматическим бульканьем. Затем ораторски воздел палец.

***

- Есть еще много чего. Давайте посмотрим на его "достижения", на все эти церкви, храмы и круги. Он собрал целую гору денег. Зачем она ему? Ответ очевиден. Ради денег. В этом деле замешаны умопомрачительные суммы. Задайте себе вопрос, для чего он копит деньги? Что он затевает? Если кто-то верит, что Слэйки мечтает облагодетельствовать человечество, пусть выйдет из номера. А те, кто останутся, узнают безотказный способ найти его и обезвредить. Ну что, хотите узнать мой план?

Глава 14

- Конечно, милый, мы хотим узнать твой план. - Анжелина наклонилась и поцеловала меня в щеку. - Мой муж - гений.
Может, она и лицемерила, но все равно у меня потеплело на сердце. Боливар и Джеймс показали мне большие пальцы, их примеру последовала Сивилла, а затем и Койпу неохотно кивнул. Только Инскипп упрямо глядел букой, он все еще подсчитывал растущие убытки. Я постучал по столу бутылкой.
- В таком случае, объявляю заседание Лиги Спасения Галактики открытым. Кто возьмет на себя обязанности секретаря?
- Мой диктофон работает. - Сивилла опустилась в кресло и положила перед собой на стол диктофон. - Добро пожаловать домой, Джим ди Гриз. Ты нас заставил здорово поволноваться.
- Я и сам здорово поволновался. Помнишь, что Слэйки сделал с нами в аду? А как забросил на Стекло нас с Анжелиной? Только за эти преступления надо загнать его за край галактики и наложить запрет на профессию. Но и помимо обычной жажды мести у нас вдоволь причин, чтобы отловить Слэйки и все его ипостаси.
Инскипп негромко фыркнул.
- И ты знаешь, как это сделать?
- Вот уж от кого не ожидал подобного вопроса, так это от вас. Как я понимаю, пока меня тут не было, вы полностью потеряли его след. Я прав?
- Гм... Ну, выражаясь фигурально... Пожалуй, да.
- А я выражусь совершенно буквально. У меня есть план, отличный план, и на этот раз мы не промахнемся. Профессор, как поживает ваш универсальный дифференциатор?
- Благодарю, отменно. Еще чуточку подрегулировать... Но это много времени не займет.
- Рад слышать. И много ли вселенных вы теперь можете посетить?
Он постучал ногтями по зубам, задумчиво нахмурился.
- Теоретически их бесконечное множество. Вероятно, Слэйки и сам создавал эти вселенные, когда попадал в них, как ты предположил по возвращении из ада. На сегодняшний день мы побывали в сорока одной.
- В том числе и в раю?
- Нет. Но мы его ищем. Захваченная тобою машина настроена на разные частоты, но, к сожалению, чьи они, можно узнать, только побывав в каждой вселенной.
- А как насчет ада?
- В ад мы попасть можем, тут никаких сомнений. Помнишь, как твой сын Джеймс загипнотизировал Слэйки и заставил отправить Боливара к тебе на выручку?
- Да, это я помню. - Я откинулся на спинку кресла и удовлетворенно вздохнул. - Пожалуй, я еще не прочь пожевать, если сандвичи не кончились.
- Джим ди Гриз, - сердито произнесла Анжелина, - хватит над нами издеваться. А то в придачу к сандвичам получишь плюху.
- Прости, любимая. Я вовсе не пытаюсь извлечь выгоду из своего положения. Просто за последнее время так наскучался, вот и хочется слегка развлечься.
- Ты прощен. Так к чему ты завел речь про ад?
- К тому, что там обитает Слэйки. Краснокожий, толстый, сумасшедший и хорошо вооруженный. Как вы думаете, почему остальные двойники не пытаются его оттуда вытащить? Потому что не могут. Он тогда наверняка умрет, так мне сказал Слэйки на Стекле. Исходя из этого соображения, мы отправим в ад небольшую экспедицию и потолкуем с рогатым профессором. Экспедиция будет хорошо вооружена, ведь что известно одному Слэйки, то знают и остальные. Они его не прикончат - для них это все равно что самоубийство. Зато без особых угрызений совести попробуют разделаться с нами. Но мы, возможно, доберемся до него раньше и попробуем слегка загипнотизировать. И зададим вопросик-другой, правильно, Джеймс?
- Отлично, папа.
- Мы зададим два исключительно важных вопроса. Где находится ад и чего, по большому счету, добивается профессор? Необходимо выяснить, с какой целью эти Слэйки копят денежки.
- Действуй. - Инскипп, при всех его недостатках, всегда отличался решительностью. - Что тебе понадобится?

***

План был неплох, но связан с риском. Как только Слэйки прознает о нашей затее, он отреагирует, и очень агрессивно. К тому же он постоянно опережает нас технически. Койпу до сих пор не придумал способа переносить в другую вселенную действующие машины, а у Слэйки в аду мы отняли исправную гаусс-винтовку. Оставалось лишь надеяться, что этот хвостатый забияка не обзавелся оружием посерьезнее.
Мы рассчитывали только на внезапность нападения и численное превосходство. Но все-таки я рассудил, что ударный отряд должен быть невелик, иначе стремительного натиска не получится. Первым в списке я поставил свое имя, ведь идея принадлежала мне. Со мной отправится Джеймс - кто, как не он, загипнотизирует старого краснокожего дьявола? И конечно, Анжелина - она не допустит, чтобы мы остались без женской опеки. Конечно, и Боливар не захочет расставаться с дружным семейством. Мы явимся как гром с ясного неба, упадем как снег на голову. Но с флангов нас должны прикрывать две сотни опытных и несносных космических пехотинцев, вооруженных только руками, зубами и рукопашным ноу-хау. И этого должно хватить. Проводником у них будет Сивилла, она уже освоилась в аду. Конечно, пока я разговаривал с суперагентшей, Анжелина не раз и не два бросала на меня мрачный взгляд, который означал: "Джим, у тебя гораздо больше шансов вернуться живым, если Сивилла пойдет не с нами, а с солдатами".
Возглавит роту мой старый приятель капитан Гризли. Я уже получил от него весточку - он желал меня видеть. Быть по сему.
- Без оружия? - спросил он, оглушительно притопав в номер. - Космический пехотинец без оружия - не космический пехотинец.
- А как же рукопашный бой голыми руками? Я всегда считал, что космическая пехота в таких делах знает толк.
- Знает. Но разве не будет лучше, если мы прихватим гранату-другую.
- С таким же успехом можно прихватить гнилые яблоки. На Стекле я даже перочинный нож раскрыть не смог. - Штыки?
- Намертво застрянут в ножнах. Только не предлагайте оставить ножны здесь. Я не вынесу мысли о том, как двести космических пехотинцев посыплются друг на друга со штыками наголо. Но не беспокойтесь, кое-что я придумал. Будет вам оружие.
- Какое?
- Мне еще надо поработать над деталями. Увидите перед выступлением. Вы свободны.
На приготовления ушло несколько дней, впрочем, нам позарез требовалась передышка. Анжелина времени не теряла и восстановила вес, в этом ей здорово помогло четырехразовое питание. По этой части я от нее не отставал. Профессор Койпу возился с электроникой и корпел над уравнениями и в конце концов получил усовершенствованную модель двери в иные миры.
- В сущности, главную роль тут играет энергия, - объяснил он мне. - Джастин Слэйки вынужден прятать машины, делать их миниатюрными. У нас такой проблемы нет.
Новая машина выглядела очень даже впечатляюще. За огромные деньги мы ее подключили напрямую к общепланетной системе электроснабжения. Через главный бальный зал гостиницы, превратившийся в электронные джунгли, тянулся толстенный, больше метра диаметром, красный кабель. Посреди зала стояли гаражные ворота в полную величину. Я поглядел на них - спереди, конечно, - и восхитился. А задней стороны у них не было. Обойдешь - ничего не увидишь. Вообще ничего. Но снаружи ворота казались массивными и прочными.
- Что ж, давайте поглядим, что у нас получилось. - Койпу понажимал клавиши на пульте управления, я взялся за ручку гаражных ворот и приотворил на ширину пальца. Сразу засвистел утекающий воздух. Я с лязгом затворил ворота.
- Черным-черно. И звезды. И низкое давление. Это не ад.
- Но очень близко. Это ближайший к нему мир. Ну-ка, попробуй еще разок.
В красных небесах заполыхало красное солнце. Нахлынул запах сероводорода, защипало в ноздрях.
- Это он. - Я снова затворил ворота. - Звать войска?
- Давай. Я уже готов. Все нетерпеливо ждали моего сигнала. Первыми вошли Сивилла и Анжелина. Затем чеканный топот возвестил о прибытии космической пехоты. Десантники вошли строевым шагом, развернулись и, топнув в последний раз, замерли.
- Отлично, - сказал я капитану Гризли. - Скомандуйте им "вольно" и приготовьтесь к раздаче оружия.
- Оружия?! - Губы капитана Гризли растянулись в непривычной улыбке.
Джеймс с Боливаром вкатили нагруженные тележки. Я вскрыл одну из коробок, достал продолговатый предмет с закругленными краями и помахал им над головой.
- Салями? - опешил Гризли.
- Капитан, вы очень наблюдательны. Оружие смертоносное и съедобное. Раздайте подчиненным.
- Ты что, опять издеваешься? - спросила Анжелина. Сивилла тоже глядела на меня с подозрением.
- Ну что ты, любовь моя. Это очень серьезное решение. Я исходил из жесткой логики. Вместо того чтобы драться с обитателями ада, мы их накормим. Они ведь каннибалы поневоле, будь у них эта ароматная колбаса, ад показался бы раем. Правда, среди них есть маленько чокнутые, поэтому мы должны быть готовы к затруднениям. На всякий случай советую учесть, что удар десятикилограммовой копченой колбасой способен причинить серьезную травму, и вдобавок, если нам придется задержаться, мы ее сами съедим.
Каждый пехотинец получил по батону колбасы.
- И без приказа не грызть! - предупредил я. Сивилла и близнецы тоже вооружились салями, но Анжелина метнула в меня такой свирепый взгляд, что я даже не рискнул протягивать колбасу в ее сторону. Я взвалил на плечо предпоследний батон.
- Профессор, мы готовы.
- Я тоже.
- А коли так, вперед! - Я распахнул врата ада и взял салями на изготовку. - В атаку!
Выглядело это потрясающе. С колбасой наперевес, чеканным шагом космические пехотинцы маршировали за Сивиллой в ад. В арьергарде шествовала моя семейка.
Затем капитан Гризли, помня мои указания, растянул роту в широкую цепь. Сивилла взмахом салями указала направление главного удара. Мы двинулись к сопкам, в противоположную сторону от лавовой

Предыдущая страница 8 Следущая страница


реки.
- Какое ужасное место, - сказала Анжелина. Задрожала земля, далекий вулкан дохнул огнем и дымом.
- Надеюсь, мы здесь не задержимся.
- Вон там какая-то проблема, - сказал Боливар. Один из космических пехотинцев попал в засаду - на него из укрытия бросились двое местных и попытались схватить. Умело орудуя колбасой, точно дубинкой, он уложил обоих, но при этом колбаса сломалась пополам, и от нее пошел восхитительный чесночный запах. Не обращая внимания на солдата, краснокожие подползли, схватили добычу и обратились в бегство.
- Отличная работа. - Анжелина повернула голову и чмокнула меня в щеку.
- Мы под огнем! - прокричал капитан. - Один подстрелен! В укрытие!
- Вперед! - Я бросился в атаку.
Все шло по плану. С такой толпой загонщиков мне будет гораздо проще поймать краснокожего Слэйки. Два пехотинца подняли своего раненого товарища.
- Кость не задета! - крикнул один из них.
- За ворота! Там ждет гостиничный врач. Потея и тяжело дыша, мы перешли на шаг. К тому времени, как добрались до противника, космические витязи уже сделали свое дело. Слэйки был пленен и обезоружен, его крепко держали двое самых рослых солдат. Их сменили Боливар и Джеймс, а десантники присоединились к своим товарищам, которые образовали вокруг нас широкое живое кольцо.
- Мы уже встречались, - сказал я профессору Слэйки.
Он маленько подергался, побрыкался в железной хватке близнецов, но не проронил ни слова. Я схватил его за руку, предоставляя Джеймсу заняться гипнозом. Но у того ничего не вышло.
- Извини, папа. Не могу завладеть его вниманием. Он совершенно спятил, мне с такими еще не доводилось работать.
- Дай-ка я попробую.
Я переломил огромный батон салями и поднес к ноздрям пленника. Они сразу затрепетали. Слэйки прекратил сопротивление и разинул рот. Затем рванулся к колбасе, и я едва успел ее отдернуть. Челюсти щелкнули вхолостую. Я отдал пахучую колбасу Джеймсу.
- Все, теперь он готов тебя слушать.
- Вы голодны, - сказал Джеймс. - Вам хочется есть и спать. Кусайте, жуйте, не стесняйтесь. А теперь глотайте. Отлично. Если хотите еще, кивните. Вот так.
- Не сметь! - завопил, сбегая к нам по склону холма, профессор Слэйки в темном костюме. Воздев над головами грозные салями, космическая пехота ринулась в контратаку. Слэйки ретировался за гребень.
Мы очень правильно поступили, взяв с собой в ад столько народу. Слэйки появлялись один за другим, в одной из атак их участвовала целая дюжина, и наше счастье, что все они были безоружны, - должно быть, успели смастерить в аду только одну винтовку. Как ни старались, они не сумели прорвать мускулистое кольцо. Один из них возник у нас над головами и попытался схватить рогатого двойника, но Анжелина перехватила его и бросила через голову, и он покатился вниз по склону.

***

Нашествие прекратилось так же внезапно, как и началось. Пленник сидел на земле и довольно пожирал наши дары.
- Они унялись! - выкрикнул я. - Но будьте бдительны, возможно, это подвох. Будьте готовы ко всему.
- Они не вернутся, - жуя, произнес Джеймс. - Что известно одному, то и остальным. Они уже знают, что пленный проговорился. У него в голове такой кавардак, он даже не понял, о чем я его спрашивал.
Правда, я так и не выяснил, для чего ему нужны деньги. Но Слэйки ясно помнит рай, помнит, что он очень важен. Как только он выдал частоту этой вселенной, его двойники оставили нас в покое.
- Ты запомнил?
Он протянул оставшуюся половину колбасы.
- Еще и ногтем нацарапал.

Глава 15

Каждый день я трудился в гостиничном оздоровительном клубе. В первый день выбился из сил через час - сказалась голодовка на Стекле. Но и тренеру приходилось потеть вместе со мной, и довольно скоро я вернул форму, которая позволяла заниматься спортом по пять часов в день и чувствовать себя при этом бодрым и дееспособным. Возвратился прежний вес, и я снова оброс мышцами. Разумеется, все это благотворно повлияло на боевой дух. Слой жира на моих любимых бицепсах - дар праздной и разгульной жизни на Луссуозо - исчез без следа.
Наконец я понял, что больше не могу откладывать момент истины. Мне этого просто-напросто не позволит Анжелина.
- Мне не нравится, - сказала она, словно прочитав мои мысли, - что мы бездельничаем.
- Милая, ты, как всегда, права. - Я взял ее за руки. Кроме нас, в баре никого не было, только робобармен видел этот рассудочный порыв страсти. Едва ощутимо повернув запястья, она высвободила руки, взяла бокал и пригубила.
- Любовь моя, свет моих очей. - Я решил призвать на помощь логику. - Я рассмотрел вопрос со всех сторон и вижу только один ответ...
- Я могу с ходу предложить намного больше.
- Но только мой - правильный. Необходимо разузнать, что творится в раю. Чем больше народу туда отправится, тем больше шансов, что кого-нибудь заметят. Должен идти кто-нибудь один. Невероятно талантливый, исключительно опытный суперагент. Одинокий волк, крадущийся в ночи, ловкий, красивый и непобедимый. Короче говоря, лучший агент галактики. Если ты еще не вспомнила его имя, могу намекнуть. Кое-где его зовут Стэлоуи Сцкцер, кое-где - Рэтинокс, кое-где - Растимуна Стальрато...
- Ты о себе, что ли?
- Как приятно слышать это от собственной жены! Люди редко говорят правду вслух. А ты что, знаешь специалиста более высокой квалификации?

***

Она нахмурилась и промолчала. Почти бесшумно по ее соломинке перетекла последняя капля напитка. Но робобармен уловил этот звук и вжикнул к нам по рельсу, проложенному вдоль стойки. И произнес глубоким, проникновенным голосом:
- Сударыня желает еще порцию нашей восхитительной амброзии?
- Почему бы и нет?
Металлическое щупальце по-змеиному обвилось вокруг ножки бокала, и тот мигом скрылся из виду. На груди робота раскрылась дверца, в нише стоял запотевший бокал пенящегося напитка.
- А что угодно сударю? Горячительного? Я только что позанимался спортом и еще не настроился заложить за воротник.
- Диетическое виски с долькой фрукта.
- На это мне возразить нечего, - сказала наконец Анжелина. - У Инскиппа ты лучший агент. Главным образом потому, что не зеленый новичок и не добропорядочный слуга закона. Нет, по сути, ты - изощренный жулик, всю жизнь посвятил криминальному ремеслу...
- Век бы слушал.
- Знаю. Но все-таки из этого не вытекает, что в райское пекло тебе надо лезть одному. Я пойду с тобой.
- Нет, дорогая, не пойдешь. Ты будешь хранить домашний очаг, заботиться о детях и...
- Еще одно словечко в этом духе, и я тебе глаза выцарапаю! Терпеть не могу шовинистических свиней мужского пола.
Когда она говорит таким тоном, с ней лучше не шутить. Я увидел ее скрюченные пальцы и невольно отпрянул.
- Прошу прощения. Не бери в голову, я вовсе не это имел в виду. Неудачная попытка пошутить.
Она рассмеялась, я понял, что гроза миновала, и снова взял ее за руки.
- Я должен идти. И я должен идти один. Она тяжело вздохнула.
- Понимаю, и все-таки ужасно не хочется уступать. Я знаю, ты вполне способен о себе позаботиться...
- Клянусь, таким я и останусь.
- Когда уходишь?
- Это выяснится сегодня во второй половине дня.
Наш славный друг Койпу считает, что довел наконец до ума связь между нами и другими вселенными.
- Помнится, он говорил, что это невозможно.
- В тот день он был в плохом настроении. Ты бы посмотрела на него сейчас!
- А что, пойдем посмотрим. Нагромождение электронных устройств и путаница проводов за эти дни успели спрятаться под широкой черной консолью - сплошь разноцветные лампочки, шкалы и спирали Тесла; венчал все это сияющий экран. Неизменным остался лишь толстенный электрический кабель.
- А, Джеймс! - Когда мы вошли, профессор выдвинул из бюро ящик и перерыл содержимое. - У меня для тебя кое-что есть.
Он извлек плоский черный диск с отверстием в центре, сдул с него пыль и гордо протянул мне.
- Музыка? - озадаченно спросил я. Койпу слегка рассердился.
- Джим, временами мне кажется, будто ты не намного умнее одноклеточной водоросли. Сейчас ты держишь в руках уникальное, совершенно необыкновенное изобретение - межвселенностный активатор. Он твердый, не имеет съемных частей, и в его атомах не электроны, а псевдоэлектроны, они движутся с нулевой скоростью. Обнаружить это устройство невозможно, воздействовать на него каким-либо образом - тоже. Я его испытал во многих вселенных и остался вполне доволен.
- И что же оно делает?
- Будучи включено, оно пошлет сигнал универсальному дифференциатору. А тот возвратит тебя обратно. Все очень просто.
- И в самом деле просто. Но как же я его включу?
- А это еще проще. Активатор улавливает волны мозга. Стоит только захотеть, и машина перенесет тебя домой.
Я восхищенно посмотрел на диск. Повертел его на пальце. Какое чудо! Достаточно лишь подумать: "Унеси меня домой"...
Я вдруг оказался на другом краю комнаты. Врезался в машину. Диск прилип к консоли, а палец в его дырочке чувствовал себя так, будто его ампутировали.
- Не могу... дышать... - прохрипел я. Койпу нажал на клавишу, и я свалился на пол.
- Надо еще кое-что подрегулировать. Я встал и потер ушибленные ребра. И поспешил снять диск, пока палец не распух.
- Впечатляет, - сказала Анжелина. - Спасибо, профессор, теперь я меньше буду волноваться. Когда он отправляется?
- Когда захочет. - Он нажал другую клавишу, в недрах машины сверкнула молния, раздался хлопок, и от спирали Тесла брызнули искры. - Но перед отправлением следует учесть несколько факторов. Мне удалось засунуть в рай кончик многофункционального анализатора и получить довольно интересные результаты. Смотрите.
Засветился экран, на нем замельтешили цифры, закорчились диаграммы.
- На что смотреть? Для меня это полнейшая бессмыслица.
Койпу раздраженно фыркнул, а затем ухмыльнулся с видом превосходства. И постучал по штрихам газового спектра на экране.
- Это же очевидно.
- Только для таких высоколобых, как вы. Не откажите в любезности, растолкуйте профанам.
Не стоило мне этого говорить. Профессор с радостью ухватился за возможность прочитать длиннейшую и нуднейшую лекцию. Гравитация, атмосферное давление, давление кислорода - все это было мне знакомо. Худо-бедно я разбирался в таких вещах, как спин электрона, хаотичная дисперсия, качество воды, предельно допустимое загрязнение и так далее. Но когда он перешел к анализу компонентов атмосферы, я его перебил.
- Кажется, вы упомянули о каком-то газе? Он снова показал на экран, заштрихованный спектральными линиями.
- Вот он. Я еще ни разу не встречал этой формулы, поэтому дал газу условное название "закисин". Он действует на человека аналогично закиси азота.
- Веселящий газ?
- Точно. Закисин - это закись азота в кубе, я имею в виду фактор радости.
- Мне это не нравится, - сказала Анжелина. - Может возникнуть привычка, а у Джима их и так хоть отбавляй. Вы можете чем-нибудь помочь?
- Конечно. - Он протянул пузырек с фиолетовой жидкостью. - Это противоядие, полностью снимет все побочные эффекты. Ну-ка, ди Гриз, закатай рукав. - Он достал шприц и ввел мне прямо в вену дозу противоядия. - Больше тебе ничего не понадобится. Ну что, готов?
Он нажал кнопку, и машина нетерпеливо загудела.
- Давайте без спешки, - произнес я, хотя меня самого вдруг охватило нетерпение. - Для начала нужно как следует подкрепиться и выспаться. А завтра на рассвете начнем. Улетать в рай лучше на свежую голову.
В тот вечер мы отправились гулять по городу - впервые вкусили радостей праздничного мира. Мы с Анжелиной шагали в обнимку, Сивилла держала под руки моих сыновей, и вечер удался на славу. Над городом полыхало искусственное северное сияние, в оркестровой яме на центральной площади наяривали две тысячи инструментов. Еда там была просто шик, а питье и того лучше. Но только не для меня. Ближе к утру я перешел на диетическое виски.
На рассвете я встал, вышел на цыпочках из спальни, предоставив Анжелине улыбаться во сне, и твердо прошествовал в преддверие рая.
- Что-то ты поздно, - ворчаньем встретил меня Койпу. - Неужели оробел?
- Профессор, давайте обойдемся без воодушевляющих речей. Я готов идти хоть сию секунду.
- Межвселенностный активатор не забыл?
- В каблуке. Нас даже смерть не разлучит.
- Ну а коли так, желаю удачи. - Он нажал на сколько клавиш, и машина зловеще взвыла. - Ворота не заперты.
Я приотворил створку гаражных ворот и глянул в щель. Вроде не так уж и страшно. Я распахнул ворота настежь и шагнул вперед.
Мило. В голубых небесах - теплое желтое солнце, совсем не похожее на багровое в аду. Рядом со мной на высоте моих плеч проплывало белое облачко. Я ткнул в него пальцем, и оно отпрянуло с мелодичным звоном. Совершенно безмятежный ландшафт - низкие, округлые, поросшие короткой травой холмы. Неподалеку купа деревьев бросала тень на мощеную дорожку. Я подошел, постучал каблуком по желтым плитам. Мягкие. Дорога петляла и исчезала среди деревьев справа от меня. Слева она сворачивала в долину между холмами.
Ну и куда прикажете идти? С холмов доносился приглушенный рокот, похожий на гром. Как всегда, любопытство победило, и я двинулся налево. И очень скоро понял, что не ошибся в выборе. Я увидел перекресток с указателем и приблизился к нему с нарастающим интересом.

***

- Три пути, - сказал я, глядя на стрелки указателя. - Я пришел со стороны "свалки мусора". Слишком волнующее название, чтобы захотелось вернуться по своим следам. Остаются "валгалла" и "парадиз". Что выбрать, вот вопрос.
Парадиз - это, конечно, заманчиво, мне сразу вспомнилась чудесная планета по имени Параисо-Аки. Она и впрямь стала парадизом, когда меня там выбрали в президенты. Валгалла? Тоже вроде знакомое слово, кажется, попадалось на глаза, когда я копался в истории религий. Смутно ассоциируется со снегом, топорами и рогатыми шлемами. Нет, парадиз мне нравится гораздо больше.
И тут я заметил прикнопленную к столбику указателя бумажку:
"Парадиз закрыт на ремонт". Разумеется, после этого я уже не колебался.
Дорога вилась по дну узкой долины. Закончилась она у высокого уродливого частокола из неокоренных бревен. В стене была металлическая дверь - казалось, она только меня и ждет. Впечатление оказалось ложным, ручка на двери не поворачивалась. Я налег на дверь плечом, но она даже не шелохнулась. Я уже совсем было решил попытать счастья в парадизе, но тут заметил на двери табличку: "Служебный вход" - прозрачный намек на существование другого входа. Он-то мне и нужен. Заметив тропинку, я пошел по ней вдоль стены и повернул за угол. И сказал с неподдельным восхищением:
- Вот это да!
Массивные золотые колонны поддерживали карниз над массивной золотой дверью. Несметное множество драгоценных камней на карнизе лучилось светом. Внезапно затрубили невидимые рожки, зазвучала героическая музыка. Под волнующий бой барабанов я взошел на крыльцо. Пока я, заинтригованный донельзя, приближался к двери, огоньки на карнизе выстроились в слова, но прочитать их мне не удалось. Наверное, потому, что я не знал этого языка, и вообще впервые видел причудливые письмена, очень похожие на рассыпанные спички. Над драгоценными камнями сверкали золотом огромные скрещенные топор и молот.
- А классно смотрится, правда? - прозвучало за спиной.
Я развернулся в прыжке и принял защитную стойку. Только благодаря музыке этот человек сумел приблизиться ко мне незамеченным. Но выглядел он вполне мирно - средних лет, полный, в дорогом деловом костюме, белой рубашке с жабо и кроваво-красном галстуке. И улыбался он вполне дружелюбно.
- Тоже валгаллу решили посмотреть?
- Конечно. - Я успокоился и заметил на его галстуке золотое шитье - скрещенные топор и молот, точно такие же, как над входом.
- Наконец-то мы в валгалле.
- Еще нет, - замахал он на меня руками. - Я только посмотреть пришел, только посмотреть. Одним глазком глянуть. Каждому ведь интересно, что его ждет после жизни. Я еще не готов переселиться насовсем.
Его слова утонули в душераздирающем реве рожков и оглушительной барабанной дроби. Золотая дверь медленно отворилась, музыка стихла, и к нам обратился женский голос:
- Добро пожаловать, благочестивые и доблестные приверженцы Лиги Длинной Ладьи И Верных Друзей Фрейи. Входите и обретите до срока один день из грядущей вечности. Перед вами валгалла! Колодезь медового молока на краю радуги. Входите и не наступите на змею!
Ничего себе змея! Толщиною в добрый ярд, голова и хвост где-то за горизонтами. Когда мы через нее перепрыгивали, она медленно извивалась.
- Уроборос, - сказал мой спутник. - Опоясывает мир.
- Поторопитесь, - велела нам невидимая экскурсовод. - Время не ждет. Я могу поднять завесу, но совсем ненадолго и только по специальному разрешению богов. Тор всегда благоволит воинам Лиги Длинной Ладьи, а Локи сейчас в хеле, поэтому Тор в безмерной щедрости своей позволяет вам заглянуть в будущее. Так что смотрите и радуйтесь, ибо когда-нибудь все это будет вашим...
Мрак неторопливо растаял. Я шагнул вперед, чтобы получше рассмотреть, и стукнулся носом о невидимое препятствие, оно начиналось от земли и поднималось выше, чем я мог дотянуться. Мой спутник постучал по нему костяшками пальцев. - Стена Вечности, - сказал он. - Хорошо, что она нас не пускает. Пройти сквозь нее может только мертвый.
- Спасибо, я не настолько любопытен. Ух ты! Возглас посвящался удивительной сцене, которая внезапно открылась по ту сторону барьера. В громадном каменном очаге ревел огонь, над ним жарился на вертеле огромный зверь. За длинными столами восседало множество здоровяков с пышными шевелюрами и бородами. Они вели себя совершенно непринужденно, выпивали и закусывали с неописуемым энтузиазмом. На деревянные столы с грохотом падали глиняные кружки с напитками, их тут же хватали и опрокидывали над разинутыми ртами. Причем это делалось одной рукой, потому что в другой почти каждый пирующий держал кусок дымящегося мяса или ногу очень крупной птицы.
Голоса были едва различимы - как отдаленное эхо. Насколько мне удалось разобрать, выпивохи орали и ругались. Некоторые пели что-то боевое. Еду и питье разносили громадные светловолосые официантки с толстенными ляжками и ничуть не уступающими им бюстами. Время от времени над ревом мужественных глоток поднимался истошный визг - кто-то щипал даму за ягодицу. Иногда раздавался глухой треск - проворная официантка, не желая оставаться в долгу, обрушивала кружку на череп нахала, чтобы секунду спустя с хохотом дернуть его за бороду, прозрачно намекая на предстоящую оргию. Сказать по правде, в отдалении мясистая парочка, похоже, именно этим и занималась прямо на столе - из полумрака доносился смех. Он стих, как только снова воцарилась мгла.
- Ну каково? - У моего спутника маслились глаза от возбуждения.
- Не для вегетарианца, - пробормотал я едва слышно, чтобы не испортить ему настроение. И вкрадчиво спросил: - Насколько я понял, мы с вами из одной длинной лодки?
Ответа не последовало - толстяк уже исчез. Я упустил свой шанс, надо было вытягивать из него информацию, а не пялиться на красоты валгаллы. Я вышел на крыльцо, но благочестивый и доблестный приверженец Лиги Длинной Ладьи, похоже, успел убраться восвояси. За моей спиной хлопнула дверь, драгоценные камни-лампочки померкли. Финита ля комедия. И что же я узнал?
Немало, утешил я себя. Но это, конечно, не тот рай, о котором рассказывала Вивилия фон Брун. Похоже, валгалла - это воплощенная мужская греза о вечном мальчишнике. Из чего вытекает: в раю наверняка не один рай. Наверное, Вивилия побывала в каком-нибудь другом. В парадизе? Возможно. Из чего вытекает: мне тоже надо сунуть туда нос. Даже если парадиз на ремонте.
Повинуясь сей железной логике, я вернулся на распутье и пошел по тропинке к парадизу. Она петляла среди деревьев и густых кустарников. Внезапно я услышал рокот мотора впереди и остановился. Я всегда ставил осторожность превыше отваги, а потому упал на землю и пополз сквозь кустарник. Возле последнего куста я залег и раздвинул ветви.

Глава 16

Передо мной стояли самые обычные на вид городские многоэтажки, такие можно найти на любой цивилизованной планете. За ними, вокруг декоративного озера, стояли дома пониже, похожие на замки. Совсем неподалеку от меня высилось недостроенное здание, ничем не отличающееся от соседних. Подле него копошилась строительная техника. На площадке трудились люди, а не роботы. Я услышал, как один из них крикнул: "Bonega! Veldu gin nun!" Цивилизованные знатоки эсперанто говорили о сварке. Картина была столь привычна, что я недоумевал, как она могла оказаться в этой райском уголке рая?
Меня охватил такой зуд любопытства, что пришлось почесаться. Я лежал под прикрытием куста и смотрел во все глаза. Уже не в первый раз я пожалел, что Койпу до сих пор не нашел способа переносить технику невредимой в другие вселенные. Сейчас бы телескоп - получше разглядеть стройку и рабочих. Если бы среди них оказался хоть один Слэйки, я бы десять раз подумал, стоит ли выходить из укрытия.
Но его на площадке, похоже, не было. Все строители были поджары и молоды. Впрочем, не все; я обнаружил одного пожилого и довольно упитанного. Больше он ничем не напоминал Слэйки, которых мне доводилось встречать. Он то и дело покрикивал на рабочих, из чего я сделал вывод, что он десятник или прораб. Посвятив довольно много времени наблюдениям, я обнаружил, что сидеть в кустах довольно скучно. И подавил зевок. Надо придумать что-нибудь дельное либо убраться отсюда и поискать где-нибудь в другом месте... Где, как не на свалке мусора? Но судьба распорядилась за меня.
Пожилой толстяк глянул на часы, а затем с силой дунул в свисток. Рабочие побросали инструменты и заглушили моторы. Сначала я предположил, что закончился рабочий день, но тут на стройплощадку въехала автокормушка, знакомая мне по тысячам строек и фабрик, под завязку набитая замороженными продуктами и вооруженная микроволновой печью. Удобная штука. Выбираешь свинобразью котлету или конечность ракообразного, нажимаешь кнопку и получаешь дымящееся блюдо.
Хрипло переругиваясь и сально перешучиваясь по обычаю строителей нашей галактики, рабочие стояли в очереди, получали через пазы в бортах фургона тарелки и располагались на сваях и ящиках, которых на площадке была тьма-тьмущая. Мне повезло - несколько человек решили устроить пикничок на травке рядом с моим наблюдательным пунктом. Впрочем, не так уж и рядом - я не мог расслышать, о чем они говорят. Но достаточно близко, чтобы у меня в голове заработали шестеренки. Среди этих любителей природы был толстый прораб, он разглагольствовал, сжимая в пятерне мясистое ребро. Судя по размерам, оно вполне могло принадлежать бронтозавру.
Я немного подождал, затем поднялся и, насвистывая, двинулся к ним.
- Чудесный денек, не правда ли? - заискивающе произнес я и наткнулся на угрюмое молчание и зловещие гримасы. - Как работа, спорится?
- Кто ты такой, черт бы тебя побрал?! - Толстяк отшвырнул ребро и тяжело поднялся на ноги.
- Я бухгалтер, работаю на босса.
- На Слэйки?
- Поскольку он мне платит, я его предпочитаю называть мистером Джастином Слэйки. А вы?..
- Грушер. Я тут десятник.
- Рад познакомиться. Это вы жаловались на задержки с подвозом цемента?
- Что это ты плетешь? Ни на что я не жаловался. - Он смотрел на меня с откровенным подозрением. Как, впрочем, и все остальные работяги.
- Значит, не жаловались? Что ж, тогда вопрос снимается...
- Да кто ты такой, чтобы тут расхаживать и вопросы задавать? Я у Слэйки много лет работаю, головорезов, сорвиголов и мордоворотов нанимаю, стройматериалы выписываю, строю все, что ни закажет... Заказал парк аттракционов - пожалуйста, будет тебе парк. - Грушер кивком указал на стройплощадку. - А вопросов он никогда не задает, только счета мои оплачивает. И никаких таких бухгалтеров ко мне не подсылает.
- Не нравится мне этот парень, - прорычал рабочий с самой жуткой физиономией и могучими бицепсами. - Грушер, когда мы нанимались, ты обещал, что проблем не будет. Солидный заказчик, секретная стройка. Даже привез нас сюда в полной отключке. Большие деньги, нормальный рабочий день, зарплата - наличными...
- Ты из налоговой полиции? - спросил меня другой строитель, тоже далеко не красавчик.
- А то откуда же? - ухмыльнулся парень с толстыми бицепсами, вытягивая из петли на поясе гаечный ключ.
- Ну так поприветствуем дорогого гостя. - Грушер недобро улыбнулся, и его люди быстренько меня окружили. - Он цементом интересуется? Это кстати, мы как раз нынче бетон заливаем. Пускай поглядит, только изнутри.
Я отскочил в сторону, и гаечный ключ просвистел возле уха. Затем я поднырнул под яростный хук. Я не новичок в карате, но одолеть такую толпу не надеялся. Девять, нет, десять на одного, и все - наглые и в хорошей физической форме. Кольцо сжималось.
- Вы правы! - закричал я. - Вы все арестованы за неуплату налогов! А теперь руки вверх и не вздумайте...
Мускулистые работяги свирепо заревели и ринулись на меня.
"Домой! - подумал я. - Сейчас же!"
Я врезался в металлическую панель и повис, неистово размахивая руками и свободной ногой.
- Профессор... выключите...
- Извини, - сказал Койпу. - Кажется, я забыл кое-что сделать. А конкретно, кое-что подрегулировать перед твоим возвращением.
Он дотронулся до клавиши, и я сполз на пол. На пульте стояла откупоренная бутылка пива. Я приблизился на негнущихся ногах и осушил ее единым духом.
- И что же ты там обнаружил?
- Сущие пустяки. Экскурсия прервалась в самом начале. Я побывал в пригороде рая, он называется "валгалла", народ там подобрался некультурный и разнузданный, и вообще это местечко никак не вяжется с моими представлениями о загробном мире. Еще там есть парадиз, он пока закрыт для посетителей. Я не успел его как следует рассмотреть, решил вернуться - пивка хлебнуть, а заодно рассказать, что там делается. У меня возникли трения... впрочем, ерунда. Если Анжелина будет обо мне спрашивать, скажите, что все идет великолепно. Ну а теперь вы можете меня снова туда отправить? Только не в то самое место, откуда сейчас выдернули.
- Никаких проблем. Пока тебя здесь не было, я откалибровал сферический локатор. В километре по горизонтали устроит?
- Вполне. - Я приотворил ворота и увидел только синее небо и зеленую траву. - Да, в самый раз. До скорой встречи.
Я вышел и ощутил спиной теплые лучи солнца. Дул слабый ветерок, над головой медленно проплывали маленькие облака. Их появлялось все больше, некоторые плыли против ветра, и это мне не понравилось. Одно из них держало курс прямо на меня. Оно нежно позвякивало... И не только! С него доносился смех. Или мне почудилось? Оно пролетело мимо, и я двинулся следом по дорожке.
Спустя некоторое время я увидел далеко впереди холм, а на нем - белое строение. Вдогонку за моим пушистым облаком плыло точно такое же и тоже чарующе звенело. Они летели вдоль дорожки, в этом я уже не сомневался. Дорожка была вымощена желтыми плитами - мягкими, эластичными. Впереди над ней кружила стая птиц. То есть я сначала принял их за птиц, а когда приблизился, понял свою ошибку. Они были розовые, круглые, с белыми крылышками - такими маленькими, что удерживались в воздухе не благодаря им, а вопреки. Мне эти существа показались очень знакомыми. Когда я штудировал историю религий, я в конце концов добрался до иллюстраций и очень скоро понял: во все времена религии, при всей их противоречивости, спорности и бестолковости, очень сильно стимулировали вдохновение у творчески одаренных людей. Благодаря религиям появлялись стихи и песни, книги и картины, архитектура и весьма своеобразная скульптура. В некоторых банках информации я видел этих розовых воздушных акробатов. Я все приближался, а они все кружили. Наконец я остановился и вытаращил глаза.
Толстенькие розовые младенцы помахивали прозрачными крылышками. Все они были златокудры, и различить их по половому признаку я бы так сразу не взялся. Я имею в виду, что у всех у них были набедренные повязки из тонкой материи. Трепеща крыльями, они резвились над моей головой, точно комариная стайка. Я с трудом одолел искушение подпрыгнуть, схватить кого-нибудь за ножку и рассмотреть получше. Они порхали, улыбались и смеялись; казалось, надо мной звенят десятки крошечных колокольчиков. Внезапно они зазвенели и замельтешили оживленнее - к нам приближалась еще одна стая точно таких же малюток. В ручках они держали нечто наподобие оружия, и я огляделся в поисках укрытия.
- Стыдно, Джим, - сказал я себе, когда они подлетели ближе. - У тебя извращенный, не в меру подозрительный ум. Это не луки, а крошечные золотые арфы.
Пощипывая на лету струны, малыши окружили первую стайку. Я сел на желтые плиты и обнаружил, что дорога не только мягкая, но и теплая. Внезапно к трогательному арпеджио добавилось хоровое пение на незнакомом языке:
- Die Entfuhrung aus dem Serail! - распевала, уносясь, первая музыкальная стайка. Но ее место уже прочно заняла вторая:
- Per queste tue manine, In wuale eccessi, mi tradei, un bacio de mano...
Потом они затянули на эсперанто. Я разобрал слова, но так и не понял, о чем идет речь.

Предыдущая страница 9 Следущая страница


- Profunde li elfosis min Bele li masonis min, Alte li konstrius min, Sed Bid-Auld estas foririnta...
И так далее. Все это звучало очень мило, хотя, на мой взгляд, небесные создания перебарщивали с высокими тонами. И чересчур усердно щипали струны. И без умолку хихикали. Впрочем, я, наверное, слишком придирчив. Закончили они на такой писклявой ноте, что у меня заныли зубы. Потом, кружась, небесные создания понеслись вверх.
- Браво! - крикнул я им вдогонку. А потом запоздало осведомился: - Нет ли где-нибудь поблизости приличного бара? Или ресторанчика? Ответом было только хихиканье.
- Огромное спасибо, - уныло пробормотал я и зашаркал по дороге, стараясь не замечать першения в горле.
Солнце припекало, а белая постройка на холме будто и не приближалась вовсе. Но за поворотом я приободрился. У дорожки стояла небольшая торговая палатка, рядом на траве - позолоченные кресла с резными подлокотниками. В одном из кресел сидела женщина в белом платье и прихлебывала напиток из позолоченного бокала.
Увидев меня, она широко улыбнулась. Но улыбка так и застыла на лице, глаза не следили за мной. На столике под тентом стояло много запотевших бокалов с напитками. Я взял один из них, понюхал, пригубил. Сладко, прохладно и, похоже, небезалкогольно.
- Недурно, - произнес я, лучась дружелюбием. Женщина не ответила, даже головы не повернула. Я подошел к ней, опустился в соседнее кресло. Очень симпатичная леди - высокая грудь, пышные волосы. Хорошо, что Анжелины здесь нет, во всяком случае, сейчас. Я наклонился вперед и спросил:
- И часто вы сюда заглядываете?
Боюсь, я выглядел пошляком, но надо же было как-то завязать разговор.
И я своего добился - привлек ее внимание. Она медленно повернула голову, остановила на мне взгляд красивых темных глаз и разжала влажные алые губы. И спросила хрипловатым грудным голосом:
- Что, уже пора? - После чего встала и пошла к дорожке.
Да, Джим, умеешь ты разговаривать с женщинами, попенял я себе и глотнул из бокала. И озадаченно заморгал. Женщина исчезла, едва ступила на желтые кирпичи. Исчезла совершенно беззвучно. Я подошел, посмотрел, но не обнаружил ни люка, ни какого-нибудь другого устройства. Я резко повернулся. Кругом - ни души. Она что, тоже купила однодневный тур? Взглянуть на рай - и сразу обратно за бухгалтерские книги? Я вспомнил слова Койпу о наркотическом газе в здешнем воздухе. Женщина выглядела заторможенной, - наверное, это от газа, а может, из-за выпивки. Я поставил стакан с недопитым коктейлем. Впрочем, я уже вполне утолил жажду и мог идти дальше.
Дорожка завела в лощину, на склонах холмов в изобилии росли цветы. Отсюда до белого сооружения уже было рукой подать, оно виднелось гораздо отчетливей. Золоченая крыша опиралась на красивые беломраморные колонны. С дорожки к ним поднималась каменная лестница. Ступеньки пришли в движение, и я остановился.
- Эскалатор райских масштабов, - сказал я, подозрительно и мрачно разглядывая лестницу. - Джим, тебя заметили. Или ты нажал невидимую кнопку.
Но я не видел смысла отступать. Все равно, Слэйки уже знает, что я проник в его владения. Я в разведке, значит, надо действовать, а не рассусоливать. Я боязливо шагнул на ступеньку, и она бережно понесла меня к зданию. В нем оказался один-единственный, но очень просторный зал. Стены отсутствовали, между тесно стоящими колоннами виднелось голубое небо. На лоснящемся мраморном полу - ни соринки. Напротив входа возвышался трон, на нем сидел старый толстый седой мужчина. В руках он держал арфу и рассеянно пощипывал струны. Чего-чего, а этих музыкальных инструментов в раю хватало с избытком. Над головой старика висел золотистый нимб. Когда я приблизился, ко мне повернулся благородный лик, вместе с ним крутанулся и нимб. Арфист кивнул и растянул губы в улыбке.
- Добро пожаловать в рай, Джим ди Гриз, - сказал он сочным, богатым обертонами голосом.
- Если не ошибаюсь, профессор Слэйки?

Глава 17

Очень хотелось подумать: "Заберите меня отсюда! Домой, домой!" Но я удержался. Сбежать всегда успею, во всяком случае, так утверждал Койпу, и на стройплощадке я в этом убедился. Поэтому имеет смысл обождать. Похоже, Слэйки в неплохом настроении, к тому же я, как ни крути, в разведке.
- Вы на меня разве не сердитесь? - спросил я.
- А за что я должен сердиться?
- И это вы говорите мне? Последний раз, когда мы встречались, точнее, когда я встречался со множеством ваших инкарнаций, вы были готовы рвать и метать.
- А, ты о том досадном инциденте в аду. Лично я там не был, но, конечно, обо всем знаю. Очень вкусное салями. Надеюсь, ты не откажешь в услуге, назовешь имя твоего поставщика.
Диалог переходил на почву сюрреализма, но я решил не отступать. Ведь мы со Слэйки впервые разговаривали в мирной обстановке.
- И где же ваш хваленый рай? - спросил я.
- Вокруг тебя. Разве он не прекрасен?
- Тот самый рай, куда многие надеются попасть после смерти?
- Не правда ли, мило? А херувимчики тебе понравились? - Он благодушно улыбнулся. А я решил спросить напрямик:
- А почему вы здесь? В раю?
- По той же причине, что и ты.
- Давайте ближе к фактам. Вы - жулик с толстенным кошельком. И убийца. Да-да, убийца, ведь вы отправляете в ад ни в чем не повинных людей, и они там едят друг дружку. А жулик вы потому, что продаете дуракам однодневные путевки на небеса. На самые разнообразные небеса. Он пожевал губами и задумчиво кивнул.
- Пожалуй, я не буду с тобой спорить, мой мальчик. Мне ни к чему споры в раю.
- Можно поинтересоваться, чего вы добиваетесь? Зачем выуживаете деньги у простофиль?
В его глазах появился характерный ледяной блеск.
- Джим, ты меня начинаешь утомлять. Тебе еще не говорили, что ты зануда? И вдобавок назойливый.
- Да неужели? - Я опечаленно вздохнул. - Подумать только, а ведь я всегда считал себя душой компании. Вы уж извините, профессор. Я не всегда такой.
- Ну разумеется, я тебя прощаю. Здесь, в раю, так хорошо, зачем же нам ссориться? Почему бы тебе не присесть, не отдохнуть?
За моей спиной стояло кресло - я мог поклясться, что секундой раньше его там не было. Впрочем, я не так удивился, как обрадовался. Я ведь и в самом деле устал... чертовски устал. Я упал в кресло. Слэйки кивнул.
- Пора устроиться поудобнее. Снять ботинки. Размять пальцы ног...
Отличная идея... Или не совсем? Чем-то она мне не нравится... В голове вертелась какая-то мысль, но я так и не смог ее поймать за хвост. Поэтому снял ботинок, затем второй и бросил в сторону. Слэйки обнажил в улыбке частокол зубов, щелкнул пальцами, и усталость как рукой сняло. "Каблук! Унеси меня отсюда!" - Я не проговорил - прокричал это мысленно. Так громко, что эхо раскатилось под черепом.
Я вскочил на ноги, бросился к Слэйки и упал ничком. И увидел золотой браслет на своей лодыжке. От него шла золотая цепь, которая исчезала в полу.
- Ловкий трюк, - произнес я стоически, но довольно пискляво. Затем встал и опустился в кресло.
- Да какой там трюк... Просто ты очень глупый человечишка, тебя легко перехитрить. Джим, тебе не приходило в голову, что твой необнаружимый межвселенностный активатор - ну и названьице, курам на смех! - все-таки можно обнаружить? Знал бы ты, как вы с Койпу отстали от меня в технологии, - слезами бы горючими умылся. Обводить вас вокруг пальца - детская забава. Для начала я тебя размягчил с помощью гипнотического газа, а потом хватило простенького соблазна, чтобы твой недалекий ум целиком подчинился мне и ты отдал ботинки... вместе со своей жизнью. Впрочем, наверное, ты и сам уже это понял. Я - божество! Властелин науки, жизни и смерти, времени и энтропии!
"Ноль без палочки, - мрачно подумал я. - Дырка от бублика".
Но выбраться из его западни будет непросто.
- Воистину, все это так, - сказал я торжественно. - Вы не только божество, вы еще и гений. У вас столько талантов... Скажите, профессор, почему вы опустились до мелкого жульничества?
Слэйки предпочел не отвечать. Хоть он и свихнулся, но тайны свои держал за семью печатями. И он начал выходить из себя.
- Жалкий недолговечный червь! Да ты хоть знаешь, сколько мне лет?
- Нет, но уверен, вы мне скажете. Впрочем, меня это не слишком интересует.
Я отвернулся, зевнул и краешком глаза заметил, как у него побагровела физиономия.
- Ди Гриз, ты испытываешь мое терпение. Таким, как ты, надлежит относиться к таким, как я, с уважением, даже с благоговением. Ведь мне больше восьми тысяч лет!
- Да что вы говорите? А я бы вам больше семи тысяч не дал.
- Баста! - прорычал он, вскакивая с трона. - Ты мне надоел. А потому слушай приговор. Ты отправляешься в чистилище. Увести! Последнее слово адресовалось громоздкому человекообразному роботу.
Лязгая, тот поднялся по ступенькам. Он был весь во вмятинах, царапинах, ржавчине и черной пыли. Зловеще поблескивал электронный глаз, другой был "с мясом" вырван из глазницы. Андроид затопал ко мне, а я привстал от испуга - до того грозно выглядел бесчувственный металлический монстр. Он с шипением нагнулся, вытянул руку и когтями-ножами перекусил мою цепь. Я отпрыгнул, но ладони шириной с полотенце поймали меня в воздухе и влепили в ржавую грудь. Было невыносимо больно, я не то что вырваться - пошевелиться не мог. Толстый и седой Слэйки крякнул, с трудом поднимаясь на ноги, и заковылял к лестнице, за ним следом залязгал мой мучитель. Мы спустились на желтую дорожку.
Слэйки топнул ногой. Что-то звучно хлюпнуло, и дорожка вздыбилась, точно огромный желтый язык. Открылась черная яма, из нее хлынул ужасающий запах.
- Оставь надежду всяк сюда входящий, - прогнусавил Слэйки. - Ступай, обреченный.
Не выпуская меня из объятий, робот склонился над ямой. Он кренился все сильнее и сильнее... а потом мы сорвались и полетели в бездну.

***

Не раз и не два на моем богатом приключениями веку у меня возникало жгучее желание оказаться где угодно, только не там, где я в тот момент находился. И вот опять как раз такой случай. Не скажу, что мимо меня пронеслась вся моя жизнь, зато это сделали неровные серые каменные стены. Снизу шахта была подсвечена красным. Мы быстро набрали предельную скорость.
Неужели все должно кончиться здесь? В этой вонючей норе?
Робот то и дело громко лязгал, задевая за стены. Но не жаловался. Я беспомощно корчился в его железных объятиях. Затем падение замедлилось, и я, воспользовавшись резким торможением, едва не вырвался из жестких ручищ. Но робот спохватился и чуть не задушил меня в объятиях. Наконец он лязгнул в последний раз, ударясь ногами о землю, и позволил мне рухнуть навзничь.
Не дав ни секунды передышки, он схватил меня за руку и потащил за собой. Я понял, что сопротивление бесполезно, кое-как поднялся на ноги и заковылял по невероятно жесткому каменному полу. Носки быстро превратились в лохмотья, - все-таки даже на том свете обувь надо беречь.
Сцена моим глазам открылась, мягко говоря, безрадостная. Воздух был перенасыщен миазмами, они не только нестерпимо воняли, но и раздражали дыхательные пути. Я кашлянул; этот звук призрачным эхом раскатился над головой. Мы обогнули высокую груду камней, и я увидел фабрику.
В красном полумраке тянулись вдаль, насколько хватало глаз, длинные низкие сооружения, похожие на столы. Над столами склонилось множество людей, они неторопливо водили руками, но я не успел как следует разглядеть, что они делали. Раздался шорох; я оглянулся и увидел раструб в стене; из него валил черный порошок. Поднялась пыль, я снова закашлялся и узнал, почему здесь так мерзко пахнет и что раздражает слизистую оболочку носа.
Не останавливаясь и не укорачивая шага, мой металлический конвоир тащил меня вперед. Но мало-помалу я начал вникать, поскольку сцена повторялась снова и снова. Вернее, я не сумел ничего понять, зато смог разглядеть и запомнить.
Пыль медленно плыла или ползла по столам-транспортерам. Труженики - я уже понял, что все они женщины, - водили над ней руками. Этим занимались все без исключения, медленно, монотонно, не поднимая глаз, не останавливаясь. Вдруг одна из них что-то подобрала - что именно, мне разглядеть не удалось - и уронила в стоящий рядом контейнер. Неприятнее всего было отсутствие интереса ко всему, что не имело отношения к работе. Я бы на их месте обязательно повернул голову, если бы огромный ветхий робот протащил мимо Джима ди Гриза. А они даже не покосились.
Мы миновали один стол за другим. Работницы молча и сосредоточенно делали свое таинственное дело. Их тут были сотни, а может, и тысячи. Наконец мы оставили позади последний транспортер, и я оказался во мраке.
- Любезный экскурсовод, скажи, пожалуйста, куда ты меня тащишь?
Он целеустремленно топал. Я попытался разжать металлические пальцы и крикнул:
- Прекрати! С тобой разговаривает хозяин! Человек - твой господин, ты должен мне повиноваться! А ну стоять, металлолом ходячий!
Он не замедлил поступи и вообще не обратил на меня внимания. Волок, точно какую-то падаль. Я снова поднялся на ноги и, спотыкаясь, засеменил вслед.
Вскоре перед нами появилась металлическая дверь в скале. Робот ее отворил и повел меня по темному коридору. Я услышал, как за нами лязгнула дверь, но разглядеть ничего не смог. Андроид затопал по невидимым ступенькам - похоже, его единственный глаз превосходно видел в темноте.
Я споткнулся и ушиб голени и еще несколько раз спотыкался, пока не привык к ступенькам. Когда робот остановился и отворил следующую дверь, я уже шатался от усталости. Робот выпустил меня - лишь для того, чтобы схватить за шиворот и толкнуть вперед. Пока я летел, дверь лязгнула. Реальность исказилась, я испытал знакомое ощущение переноса в другую вселенную. Внезапно вспыхнул яркий свет, и я с грохотом распластался на каменном полу.
Новая сцена выглядела ничуть не отраднее предыдущих. Я сразу застучал зубами. Я находился в комнате с металлическими стенами и решетчатой дверью, через решетку врывался ледяной ветер и залетали снежинки.
Неужели чистилище - это заурядный морозильник? Бессмыслица какая-то. Наверняка можно было придумать уйму более легких и менее сложных способов избавиться от меня. И тут мои голые, посиневшие пальцы ног, торчащие из останков носков, что-то задели. Я посмотрел вниз, на груду теплой одежды и обуви. Что ж, и на том спасибо. Дрожащими пальцами я натянул теплые носки, затем надел толстые брюки и сунул ноги в ботинки. Не мой размер, но от холода спасают, и ладно. Вся без исключения одежда была унылого пепельно-серого цвета, но это меня нисколько не огорчило. Я обмотал шею шарфом, нахлобучил поношенную меховую шапку и протиснул руки в толстые рукавицы.
Словно только этого и дожидаясь, дверь распахнулась и пропустила мощный снеговой заряд. Я не удостоил его вниманием, лишь огляделся - нельзя ли вернуться обратно тем же путем, каким я сюда попал.
- Мя звуть Бубо, - произнес не очень внятный, но очень зловещий голос.
Я вздохнул и повернулся к своему новому мучителю. Ростом с меня, но упитаннее и шире в плечах. Одежда неотличима от моей. В руке - гибкий металлический прут, он мне сразу не понравился. Особенно когда Бубо ткнул им в мою сторону.
- Эвто быохлысть. Больно - жуть. А ишшо - каюк, ежли че. Слухать Бубо - жить. Не слухать Бубо - больно. Во как больно. - Он замахнулся своей штуковиной.
Я отскочил, и прут задел меня самым кончиком. Такой боли я еще не испытывал - как будто руку рассекли до кости и в рану налили кипящей кислоты. Я не мог кричать, не мог даже шевельнуться, только стоял, держась за левую руку, и ждал, когда утихнет боль. Она в конце концов утихла, и я с изумлением увидел, что предплечье и рукав невредимы.
- А опосля - каюк. - Бубо погрозил мне биохлыстом, и я с дрожью отступил.
- Смекать - жить, не смекать - каюк.
В лингвистике он звезд с неба не хватал, но зато располагал очень убедительным аргументом на все случаи жизни. И к тому же худо-бедно умел говорить. А я в тот момент мог только кивнуть, не вполне доверяя своему языку.
- Работать. - Он указал прутом на отворенную дверь.
Я на негнущихся ногах вышел в голубой день, в унылое, заснеженное, студеное чистилище. Вокруг двигались большие машины, но мне не удавалось понять, что они делают, пока глаза не привыкли к ледяному ветру. Я - в открытом карьере, в огромной яме, среди груд свеженарубленного камня. Громоздкие экскаваторы крошат черные пласты породы, многоколесные самосвалы вывозят камень с карьера. Сначала я принял эти машины за строительных роботов, затем увидел в кабинах людей - водителей и операторов. - Тудыть. - Бубо ткнул биохлыстом в сторону неподвижной машины. Одного взгляда на тонкий стержень было достаточно, чтобы я беспрекословно полез по скобам к кабине.
Я втиснулся в корзину-сиденье, глянул в исцарапанное, грязное окно и призадумался. Что теперь делать? Над головой затрещал громкоговоритель.
- Идентификация. Личность неизвестна. Представиться.
- Ты кто? - Я оглянулся в поисках оператора, но никого не обнаружил. В кабине я был один. С вопросом ко мне обращалась стальная махина.
- Дробилка-черпалка, девяносто первая модель. Представиться.
- Зачем? - сердито спросил я. Всегда считал болтовню с машинами занятием пустым и глупым.
- Представиться, - упорствовала она.
- Мое имя тебе знать не обязательно, - мрачно произнес я и тотчас пожалел о своих словах.
- Тебе Знать Не Обязательно, какой у тебя стаж работы на девяносто первой модели?
- Заткнись! Я - человек, я буду приказывать, а ты будешь исполнять. А теперь слушай...
- Тебе Знать Не Обязательно, какой у тебя стаж работы на девяносто первой модели?
Я понял, что в этом споре мне не победить.
- Никакого.
- Начинаю инструктаж.
И она выполнила свою угрозу. Прочитала нуднейшую, подробнейшую, глупейшую лекцию, явно рассчитанную на умственные способности двухлетнего олигофрена. Я очень скоро узнал, как управлять этой штуковиной, а потом не слушал, только искал способ прекратить эту пытку. Но так и не нашел.
- А теперь, Тебе Знать Не Обязательно, я включаю двигатель. Приступаем к работе.
И мы приступили. У каждого моего колена торчало по рычагу, а еще были две педали - скорости и направления. От меня требовалось прижимать громадный отбойник к поверхности скалы и давить на гашетку. Во все стороны летели каменные брызги, чем и объяснялись выбоины и царапины на лобовом стекле. Нарубив достаточно камня, я коснулся горящей красной кнопки - послал сигнал грузовику. Он пригромыхал на двух рядах тяжелых колес и занял позицию подо мной. Я понажимал кнопками на пульте управления ковшами, который находился прямо под носом. Заполняя первый ковш, я помахал водителю самосвала. На мрачном лице труженика не дрогнул ни один мускул, он был достаточно разумен, чтобы показать мне толстый средний палец. Как только я загрузил самосвал, он отъехал.
Наступила ночь, и я почему-то решил, что рабочий день вот-вот закончится. Мысль была приятная, но, увы, не слишком верная - на моей дробилке-черпалке вспыхнули прожектора, осветили скалы и падающие снежинки. Сколько это продолжалось, я судить не берусь. Но не ошибусь, если скажу: очень долго. Наконец громкоговоритель выпустил птичью трель и моторы умолкли. Я увидел, как оператор ближайшей девяносто первой устало спускается по скобам, и столь же устало последовал его примеру. На земле поджидал другой тепло одетый человек; как только я слез, он вскарабкался в кабину. Мне он ничего не сказал, да и у меня к нему вопросов не возникло. Я зашаркал вслед за другими в большое, теплое, светлое помещение, битком наполненное людьми; могучий запах пота господствовал там над разнообразной коллекцией барачных ароматов.

***

Мой новый дом. Ничуть не лучше любого военного или трудового лагеря, где мне случилось побывать. На меня давил толстый слой безысходности, и я ничего не мог с этим поделать. У моих обреченных товарищей по несчастью давно угасла последняя искорка воли. И надежды.

***

Только один раз они проявили интерес - когда я нашел пустую койку, свалил на нее тяжелую зимнюю одежду и уселся за длинный стол. Пока я разглядывал отвратительную пищу на доставшемся мне обшарпанном подносе, чья-то здоровенная лапища больно стиснула мое плечо.
- Я съем твое kreno, - сообщил здоровенный наглый тип, приросший к руке с другого конца. Другая лапища, похожая на первую как две капли воды, протянулась к моему подносу за дымящимся фиолетовым куском.
Я отпустил поднос, дождался, когда нахал покрепче стиснет kreno, и вывернул ему кисть. Впервые сделал что-то хорошее с того утра, как отправился в рай. Кстати, когда это было? Неделю назад? Или вечность? Поскольку противник мне достался очень рослый, недюжинной силы и, судя по всему, с крайне дурным характером, я решил зря не рисковать. Как только громадная башка пошла вниз, я треснул ребром ладони по переносице. Он завизжал от невыносимой боли, но я позаботился об анестезии, ткнув ему в горло натренированными пальцами. Он растянулся на полу и больше не шевелился. Я подобрал поднос и вынул kreno из обессилевших пальцев. А затем обвел взглядом остальных едоков. - Кто еще хочет попробовать мое kreno? Те немногие, кто потрудились оторваться от еды, сразу опустили глаза. Лежащий у моих ног человек засопел. Ему аккомпанировали дружным, сосредоточенным чавканьем и хрупаньем.
- Ребята, честное слово, я рад с вами познакомиться, - сказал я макушкам. Сел и отужинал с аппетитом. А заодно поразмыслил о том, где я очутился и что здесь делаю. И какие еще сюрпризы готовит мне будущее.

Глава 18

В монотонном и неинтересном труде прошло бесчисленное множество мучительных дней, а о ночах я уже не говорю. Пища была столь же разнообразна, как и работа, и вдобавок мерзка на вкус, но худо-бедно поддерживала огонь в телесной топке. Вскоре я узнал имя своего приятеля-креноцапа. Его звали Лэсч, и в бараке он считался первым задирой. Но меня он сторонился, хоть и злобно сверкал фонарями, которые я ему понаставил. Впрочем, он довольно быстро успокоился и нашел себе другие, не такие драчливые жертвы.
Мы работали в две смены, пока одна отсыпалась, другая управляла машинами. Выходных не полагалось. Рабочий день начинался с рассветом - в бараке появлялся Бубо и биохлыстом сгонял лежебок с нар. Пока мы выходили из барака, другая смена входила, едва волоча ноги от усталости. Действовала система неостывающих матрасов - один слезает с койки, другой на нее падает. Никто никогда не менял и не стирал грубые одеяла, потому в спальном помещении стояла ужасающая вонь.
Так начинался день... а заканчивался он, когда гасли огни. Между работой и сном, сном и работой мы ели кошмарную дрянь, состряпанную кухонными робомужиками. Разговоров я почти не слышал, скорее всего по той причине, что говорить было совершенно не о чем. Только однажды мне для разнообразия дали поработать на самосвале, но это оказалось еще нуднее, чем на дробилке-черпалке. Я вывозил камень с карьера, сваливал и возвращался порожняком. Впрочем, во мне шевельнулось любопытство, когда я ехал в первый рейс - трясся в колее за другими нагруженными машинами. Однако не нашел ничего интересного в громадной металлической воронке, врытой в землю. Оставалось лишь гадать, куда девается ссыпаемый туда камень и зачем вообще он нужен. Может, под землей склад или транспортер? Вряд ли. На этой планете я очутился благодаря машине Слэйки, значит, вполне логично допустить, что добытый камень точно таким же образом переправляется в другую вселенную. Я размышлял об этом, но вскоре перестал под спудом однообразия и усталости. Должно быть, именно однообразие и усталость усыпили мою бдительность. Пока "фонари" Лэсча меняли цвет с черного на зеленый, я о нем начисто забыл. Но он не забыл обо мне.
За ужином, доедая остывшее kreno, я вдруг заметил странное выражение на лице человека, сидевшего напротив меня. У него отвисла челюсть и расширились зрачки. Рефлексы заставили меня отпрыгнуть, а везение спасло от трещины в черепе. Камень обрушился на плечо, парализовал руку и свалил меня со скамейки.
Взревев от боли, я откатился в сторону, вскочил на ноги и прислонился к стене, чтобы не свалиться в обморок. Левую кисть я сжал в кулак, но правая рука висела плетью. Я двигался влево, прижимаясь к стене, пока передо мной не образовалось свободное пространство. Лэсч преследовал меня, угрожающе подняв камень.
- Теперь ты покойник, - сообщил он. У меня не было желания вступать с ним в дискуссию. Я смотрел в противные, налитые кровью глазки и ждал, когда он нападет. Он напал - и полетел ничком. Человек, сидевший напротив меня за столом, подставил ногу, а остальное доделал я. Взметнул колено к физиономии Лэсча. Он заорал и выронил камень, я подхватил его здоровой рукой и приготовился обрушить на череп.
- Если ты его убьешь или изувечишь и он не сможет работать, Бубо тебя прикончит.
Я выронил камень и довольствовался тем, что дал подлецу хорошего пинка по ребрам и врезал кулаком по нервному узлу. Это его на время успокоило.
- Спасибо, - сказал я. - За мной должок. Мой спаситель был тощ, жилист и черняв. Не только волосы, но и лицо, и руки были черными от толстого слоя тавота. Я помассировал ушибленное правое плечо. Зудит. Хороший признак.
- Меня зовут Беркк.
- Джим.
- С дуговой сваркой знаком?
- Эксперт.
- Так я и думал. Я к тебе с первого дня присматриваюсь, ты умеешь за себя постоять. Пошли, навестим Бубо.
Наш суровый страж занимал отдельную комнату. Для такого места она выглядела поистине роскошной, в ней даже была электроплитка. Когда мы входили, Бубо как раз помешивал варево ядовито-оранжевого цвета в помятой кастрюльке. Но пахло оно недурно и, судя по всему, выгодно отличалось от гадости, которой нас кормили.
- Че надыть? - ощерился он. Видимо, его раздражала необходимость говорить членораздельно.
- Мне нужен помощник, чтобы завтра поднять девяносто первую. Ту, что со скалы сверзилась.
- 3'щем?
- Затем, что я так говорю, вот зачем. В одиночку не справиться, а Джим варить умеет.
Бубо оставил стряпню в покое. Взгляд выпуклых красных глаз подозрительно ощупал Беркка, затем меня. На это ушла уйма времени. По всей видимости, мышление было столь же чуждо его натуре, как и речь. Наконец он хрюкнул и снова заработал ложкой.
Беркк направился к двери, я вышел следом за ним и спросил:
- Тебя не затруднит перевести?
- Поработаешь со мной в ремонтной мастерской.
- И все это - в одном "хрю"?
- Точно. Если бы он сказал "нет", мы бы ушли ни с чем.
- Ну что ж, спасибо.
- Не за что. Работа тяжелая, грязная. Пошли.
Он почесал нос черным пальцем, а затем на секунду прижал его к губам.
Помалкивать? Это мы запросто. Что-то тут явно крылось, и впервые с того дня, как я оказался на каторге, во мне шелохнулась надежда.
От логова Бубо коридор вел к большой запертой двери. Беркк сел и прислонился к стене спиной, я понял, что у него нет ключа. Я расположился рядом, и мы ждали в молчании, пока не вышел Бубо. Дожевывая последний хрящеватый кусок своей стряпни, он отворил дверь и запер ее за нами.
- Ну что, начнем? - предложил Беркк. - Надеюсь, ты не преувеличил насчет сварки?
- Я владею всеми слесарными инструментами, ремонтирую печатные схемы и вообще все на свете. Если у тебя сварочный аппарат неисправен, я починю.
- Ладно, посмотрим. У девяносто первой была вмята боковая панель и вдобавок сломана ось. Работенка и впрямь выдалась трудная, я бы не отказался от нескольких роботов в помощь.
- Сейчас можно говорить, - произнес Беркк, лупя кувалдой по панели. - Я за тобой наблюдал. По-моему, ты не такой тупица, как все эти мускулистые увальни.
- По-моему, ты тоже. Он криво улыбнулся.
- Ты не поверишь, но я доброволец. А все остальные... Кого подпоили, кого оглушили или еще что-нибудь в этом роде. Очухались они уже тут. А я клюнул на объявление в сети, требовался опытный механик. Зарплату предлагали невероятную, условия - прямо-таки санаторные. Ну я и отправился в контору, потолковал с профессором Слэйки, шлепнулся в обморок и очнулся здесь.
- "Здесь" - это где?
- Понятия не имею. А ты знаешь?
- Кое-что. Я знаком со Слэйки и знаю, что попасть сюда можно через рай. Только не надо на меня так глядеть, я сейчас объясню. Меня швырнули в яму, и я оказался в другой. Я имею в виду, в другой вселенной. Должно быть, и с тобой случилось что-то подобное.
Пока мы чинили машину, я рассказал ему о деятельности профессора Слэйки. Конечно, поначалу ему все это казалось несусветной чушью, но ничего другого не оставалось, как поверить. Ремонтируя, мы решили передохнуть, и он достал банку с жидкостью самого что ни на есть зловещего вида.
- Меня на кухню пускают роботов чинить, ну я и стибрил сырых kreno. Поэкспериментировал с кожицей разных овощей, получил приличные дрожжи. Подверг kreno брожению. Короче говоря, спирта достаточно, но пить невозможно. Правда, я эту бурду прогонял через пластмассовую спираль...
- Змеевик! Нагревание, испарение, охлаждение, конденсация - и вот перед нами напиток богов. - Я обрадованно взболтнул самогон.
- Я тебя предупредил. Со спиртом все в порядке, но вкус...
- Позволь мне самому оценить, - торопливо перебил я. Поднял банку, наклонил и жадно глотнул. - По-моему... - просипел я вмиг севшим голосом. - По-моему, это самая дрянная дрянь на свете, а уж дряни я на своем веку перепробовал...
- Спасибо. Дай-ка и мне глотнуть, если ты не против. Потом банка снова вернулась в мои руки, но к этому времени ее содержимое не стало вкуснее. Зато уже подействовал этиловый спирт. Быть может, по большому счету мои муки не были напрасны.
- Ладно, кое-что и я могу добавить. Был тут у нас как-то говорливый парень, он сказал, что ремонтировал валы на камнедробилке. Там из камня делают порошок. Может, этот камень из нашего карьера?
- А для чего, он не сказал?

Предыдущая страница 10 Следущая страница


- Нет. Исчез на другой день. Слишком много болтал. А потому нам с тобой надо быть поосторожнее. Не знаю, кто его подслушал...
- Зато я знаю. Слэйки в одном из своих воплощений. Здесь он добывает породу и куда-то ее транспортирует. Потом дробит и отправляет порошок к женщинам, и те в нем что-то ищут.
- Что?
- Этого я не знаю. Но одно могу сказать с уверенностью: это очень дорогостоящее занятие. Требует уйму денег и рабочего времени.
- Пожалуй, ты прав. И разгадки мы здесь не найдем. Послушай, Джим, я хочу отсюда выбраться, и мне нужен помощник.
В моих ушах это звучало музыкой. Я схватил его за руку, а другой ладонью похлопал по спине.
- У тебя есть план?
- Всего-навсего идея. Мне не верится, что отсюда можно удрать тем же путем, каким мы сюда попали, через ту комнату с решетчатой дверью. Я кивнул.
- Наверняка это дверь между вселенными, и швейцаром при ней сам Слэйки. Но что еще остается? Я тут осмотрелся и не знаю, как выбраться из карьера. Даже если выберемся, куда денемся? Может, эта планета - голая пустыня на краю вселенной?
- Совершенно с тобой согласен. Значит, остается только один путь. Ты уже догадался?
- Конечно. Порода ссыпается в воронку. Мы отправимся вместе с ней, и нас раздавит насмерть. Так?
- Не так. Я очень долго над этим думал и подготовил все необходимое. Но мне нужен помощник.
- Я твой помощник, - сказал я. Правда, уже не так решительно.
- Ну, тогда за работу. - Он с трудом поднялся на ноги. - Сначала надо закончить ремонт.
Работа нас протрезвила, и в тот день мы больше не разговаривали. На зов электрического звонка явился Бубо, отворил ворота в карьер, которые отпирались только снаружи. Пока я дрожал и притоптывал, Беркк вывел из мастерской девяносто первую и оставил ее за воротами. Бубо снова клацнул замком и отпер дверь в барак. Он безжалостно обыскал нас, прежде чем пустил в тепло.
Техника в карьере успела изрядно поизноситься, и работы у нас было вдоволь. Но мы не спешили - меня не тянуло возвращаться в кабину дробилки-черпалки или на открытое всем ветрам сиденье самосвала. Беркк больше не заговаривал о побеге, а я не спрашивал - решил, что он сам обо всем расскажет, когда придет время. Мы вкалывали и спали, спали и вкалывали - так проходила жизнь. И скрашивали ее только кратковременные застолья с отвратительными яствами.
Пока мы не управились с ремонтом, Беркк ни словом не обмолвился о побеге. На следующий день мне предстояло сменить сварочный аппарат на баранку самосвала. Мы лежали бок о бок под днищем машины, один держал панель, другой стучал по ней кувалдой.
- Бубо говорит, у него на карьере людей не хватает, - сказал Беркк. - Он хочет, чтобы ты вернулся. Я его пытался уломать, но он больше не уламывается. Ты готов бежать?
Я не спросил куда. Я спросил когда.
- Сейчас. - Он повернул ко мне голову, и я понял, что ему не по себе. - Тебе приходилось убивать?
- А что, это важно?
- Еще бы. Придется обезоружить Бубо, а то и убить. Я не ахти какой боец...
- Зато я - "ахти". Я о нем позабочусь. И будем надеяться, не убью. А что потом?
- А потом погрузим в самосвал вот эти штуки и смоемся отсюда. - Он откинул брезент, и в тусклом свете лампы я увидел две продолговатые клетки, сваренные из металлических прутьев толщиной в палец. Формой и размерами они очень напоминали гробы. Беркк торопливо спрятал их под брезентом.
- Неужели это единственный способ? - спросил я.
- А ты можешь предложить другой?
- Но это же самоубийство.
- Все равно тут подохнем, если не сбежим. Я набрал полные легкие воздуха, медленно его выпустил и сказал:
- Хорошо, попробуем. И чем скорее, тем лучше. Потому что мне не хочется раздумывать и подсчитывать наши шансы. Надеюсь, мы выберемся отсюда целыми и невредимыми, а не в виде порошка.

Глава 19

Больше в мастерской не оставалось поврежденных самосвалов. Мы тянули ремонт до последнего, насколько хватило смелости. Знали: когда он вернется в карьер, вместе с ним туда вернусь и я. Пока этого не случилось, необходимо бежать. Вместе. Одиночке эта задача не по силам.

***

Мы давно подготовились к побегу. Удерживала только боязнь оказаться перемолотыми вместе с камнями. Я поводил напильником по выступающей шляпке болта, отступил на шаг, чтобы полюбоваться на свою работу, а затем бросил инструмент на землю.
- Начинаем. Сейчас же.
Беркк постоял в нерешительности несколько мгновений, а затем хмуро кивнул. Я порылся в куче металлолома и ветоши и достал самодельную дубинку. Просунул руку в темляк и затолкал дубинку под рукав. Беркк смотрел на меня, я поднял большой палец и улыбнулся, как я надеялся, ободряюще.
Он повернулся и нажал на кнопку звонка. Однако наш надсмотрщик не спешил на вызов, должно быть, ему подвернулась срочная грязная работенка. Уходили минуты, я видел, как на лбу Беркка выступают капли пота, хотя в мастерской царила полярная стужа.
- Нажми-ка еще разок, - сказал я. - Может, не услышал.
Беркк нажал.
- Еще.
За моей спиной со скрежетом отворилась дверь, и я едва успел спрятать дубинку в рукаве.
- Ну че ты звонишь? Че звонишь-то?
- Закончили. - Беркк с лязганьем поднял тяжелый борт самосвала.
- Ну дык выводь.
Бубо вставил ключ в замочную скважину. Ворвался ледяной ветер. Бубо повернулся ко мне и сверкнул глазами.
- А ты пыдь отседа. Работать. Он не сводил с меня глаз. Стоял спиной к машине и похлопывал биохлыстом по штанине.
- Конечно. Как скажешь, так и будет. - Хотелось орать на него, но я лишь улыбнулся с неискренним подобострастием.
Все шло не так, как мы задумывали. Он должен был смотреть на Беркка, а я - вырубить его, не дав пустить в ход биохлыст. За его спиной Беркк забирался на сиденье самосвала. Машина загудела, задрожала. А Бубо упорно таращился на меня. Потом шагнул вперед и скомандовал:
- Пыдь отседа! Кому грю? И занес над головой биохлыст. У самосвала надсадно взвыл, закашлялся и стих двигатель.
- Э, да тут вон что творится! - испуганно крикнул Беркк из кабины.
Уходили секунды, а мы оставались в прежних позах. Биохлыст угрожающе покачивался, надсмотрщик свирепо таращился на меня. Беркк сидел за баранкой и не знал, что предпринять. К счастью, мозги Бубо не могли удерживать одновременно две мысли. Когда в них наконец пробился смысл Беркковых слов, Бубо задрал голову.
- Ну че такое?
- А вот че. - С меня вдруг спало оцепенение. Я сделал один-единственный шаг вперед. Дубинка скользнула в ладонь, я размахнулся... и Бубо упал как подкошенный. Я снова занес дубинку, но он не двигался. Даже не шелохнулся, когда я вырвал из его руки биохлыст. - Начали! - скомандовал я, сдергивая брезент с клеток.
Беркк схватил первую и, кряхтя, перевалил через борт самосвала. Загодя приготовленными кусками проволоки я связал бесчувственного стража, затем притянул его руки к ногам. Когда очухается, сможет освободиться, но не сразу. А нас к тому времени уже и след простынет. Я засунул кляп и оттащил Бубо в угол, а Беркк погрузил вторую клетку. Я накинул на связанного брезент и выпрямился. Беркк уже распахнул ворота в карьер. Пока я забирался в кузов самосвала, он, придерживал одну из створок.
- Есть там кто-нибудь? - крикнул я, когда он уселся за баранку.
- Грузовиков не видать. Ни одного. - Он снова завел двигатель, и я увидел, что у него дрожат руки. Мотор выл, но самосвал не трогался с места, и я понял, что мой товарищ потерял голову от страха. Но и это я предвидел.
- А ну-ка успокойся. Замри. Глубокий вдох. Вот так, а теперь поехали. И помни: как только выедем, надо будет затворить ворота.
Мы выехали за ворота и остановились. Беркк заглушил мотор и поставил машину на ручной тормоз. Мы медленно спустились на землю и затворили ворота.
- Готово, - сказал он, и мы полезли обратно. Когда мы тряслись на темной дороге, я подтянулся на руках и бросил взгляд за борт. Впереди вокруг воронки горели огни, лязгали машины.
- Ты его... не убил? - крикнул Беркк.
- Какое там! Череп что твой камень. Но голова поболит.
- А нас тут уже не будет. Вон там самосвал разгружается.
- Только один?
- Да.
- Сбрось скорость, двигай в объезд. Подожди, пока не отъедет.
Беркк убавил газ, и машина загромыхала на ухабах. На нас упали лучи прожекторов, и я свалился на дно кузова. Через несколько минут мы остановились. Мотор умолк, но лучи не отрывались от черной громадины самосвала.
- Пошли! - крикнул Беркк и спрыгнул на землю. Я спохватился, что все еще держу в руке биохлыст, швырнул его в воронку, и он исчез из виду. Клетки одна за другой перевалились через борт, я - следом. Пока мы действовали строго по плану, у нас не было времени задумываться над его заключительным этапом. Беркк встал на пологий край воронки, наклонился и схватил клетку, которую я уже толкал к нему. И тут я увидел, что он дрожит от макушки до ступней.
- Н-не... м-могу! - Он всхлипнул, сел и схватился за голову. А за его спиной вдруг вспыхнули фары приближающейся машины.
- Поздно отступать! - закричал я, откидывая крышку стальной клетки. - Залезай!
- Нет! - Он подался назад.
Я сжал кулак и ударил его в челюсть. Не ободрить хотел - успокоить. Получилось. Я уложил бесчувственное тело в клетку, но Беркк почти сразу очнулся, завопил благим матом, просунул руки между прутьями и вцепился в меня.
- Руки убери! - Я пинком столкнул клетку в воронку. Она загрохотала по металлическим листам и исчезла из виду.
Отлично. Молодец, Джим, ты хорошо позаботился о своем товарище. Ты хороший мальчик, а поэтому сейчас точно так же позаботишься и о себе. Легко сказать, трудно сделать. Я поднял крышку и заглянул в клетку, точно в металлический гроб. Кто знает, сколько времени я так простоял, не в силах пойти на риск, которому с такой легкостью подверг своего напарника... Не в силах даже пошевелиться.
По мне скользнули лучи фар.
- Джим, не дрейфь! - Я упал в клетку, опустил крышку, щелкнул задвижкой. И с гримасой ужаса на лице, отбивая зубами барабанную дробь, схватился за край воронки. Рванул изо всех сил и полетел во мглу.

***

Шагая по жизни, люди многому учатся на своих и чужих ошибках. Но не все. Далеко не все. На своем веку я совершил великое множество в высшей степени идиотских и неоправданно рискованных поступков. Но вряд ли горький опыт меня чему-нибудь научил.
Клетка лязгала и громыхала, а я, держась внутри за скобы, ругался во весь голос. Затем лязганье и громыхание прекратились, и началось свободное падение. Я стиснул зубы, вытаращил глаза, уперся коленями и ступнями в прутья и стал ждать неминуемого приземления.
Возникли уже привычные ощущения, а затем внизу появился красный свет. Он становился ярче и ярче. Я падал в топку.
Меня объял ужас. Сердце забилось, как молот. Я понял: это конец.
Клетка упала рядом с вершиной горы, подскочила, снова ударилась и заскользила вниз. Невыносимая боль пронзила все мое тело. Отступила на миг и опять вспыхнула - на этот раз в боку. Острый камень застрял между прутьями. Треск, лязганье, грохот и наконец - последний тяжкий удар.
Надо было двигаться, но я не мог. Вот-вот обрушится камнепад, раздавит и похоронит, если я сейчас же не выберусь из клетки. Дрожащими пальцами я потянул задвижку. Она не тронулась с места - прогнулась от удара. Меня выручил страх. Я прижал к задвижке обе ладони, налег изо всех сил и выпрямил ее. И услышал грохот лавины над головой.
Я откинул крышку и вывалился из клетки. А вокруг сыпались камни. Один рикошетом ударил по ноге. Я пополз на четвереньках и вдруг заметил, что подо мною шевелятся булыжники. Они уносили меня прочь от груды. Тусклого красного света хватило, чтобы разглядеть широкую движущуюся ленту, она потащила меня - неведомо куда. Вряд ли меня там ждет теплый прием. Спотыкаясь, падая и снова поднимаясь, я добрался до края транспортера и свалился на твердую землю.
- Беркк! - закричал я. Где же он, черт бы его побрал? На транспортере его нет. Может, его клетка упала по ту сторону груды? Ушибленная нога не слушалась. В боку засела мучительная боль. Я упал, затем поднялся и пошел. Чтобы утвердиться на ногах в очередной раз, я схватился не за камень, а за прут из легированной стали. Металл? Я отвалил несколько камней от полупогребенной клетки и увидел лицо Беркка. Бледное, неподвижное. Мертв? Выяснять не было времени, вокруг клетки зашевелились камни. Я откатил еще несколько булыжников и откинул крышку, которую совсем недавно закрыл своими руками. Чистое везение, что она оказалась наверху. Случись иначе, Беркк неизбежно погиб бы, у меня бы не хватило сил перевернуть клетку.
Мне даже не удалось вытащить его. Я просунул руки ему под мышки, потянул вверх. Ничего не выходит. Он слишком тяжелый и вдобавок, кажется, застрял. Я снова рванул, и он снова не шелохнулся. Придется его бросить, иначе оба попадем в камнедробилку. И тут я почувствовал, что он слабо шевелится.
- Беркк, жалкий ты ублюдок! - закричал я ему в ухо. - А ну вставай! Вставай, или тебе конец! Вставай!
И он встал. Я тянул его к себе, он протискивался между вогнутыми прутьями, сдавившими его с боков. Наконец он вырвался из клетки и упал на меня. А потом мы ползли на четвереньках - ни на что другое не хватало сил. Ползли, пока не оставили позади последний камень. И рухнули на землю.
В рубиновом свете его кровь казалась черной. А ее на бледном и грязном лице было немало. Одежда была изорвана, на теле - множество ссадин. Но он остался в живых. Мы оба остались в живых.
- Я что, не лучше твоего выгляжу? - прохрипел я и надсадно закашлялся.
- Хуже, - только и сумел выговорить он. Я поднял голову и взглянул на каменную пирамиду, едва не ставшую нашей усыпальницей. Она казалась огромной - настоящая гора. У нас был один шанс из тысячи уцелеть, и мы его не упустили. А еще мы сбежали с каторги.
- Давай больше не будем играть в такие игры, - вымолвил я под нажимом вполне объяснимых чувств. - Так ведь и не придется, потому что... мы это сделали. Драпанули с копей. И никогда туда не вернемся.

Глава 20

Я осторожно дотронулся до ребер и вскрикнул.
- Болят. Может быть, даже сломаны. Но об этом придется забыть, все равно сейчас ничего не сделаем. А ты как?
Беркк медленно поднялся на ноги и сразу припал на ушибленную.
- То же самое. Кажется, мне от каждого из всех этих камней досталось. Ты уж прости, что я голову от страха потерял.
- Ничего, с кем не бывает.
- С тобой. Ты меня засунул в клетку и бросил в воронку и сам отправился следом.
- Будем считать, что у меня в таких делах больше опыта. И не кори себя понапрасну. Сейчас другое важно. Что делать будем?
- Что скажешь, то и сделаем. Ты мне жизнь спас, я перед тобой в долгу.
- А ты мне жизнь спас, когда подножку дал жлобу, который хотел мне вышибить мозги. Так что квиты. Идет?
- Идет. Но все-таки лучше ты решай, как нам теперь быть. Я ведь только клетки придумал, а ты - весь план.
Я огляделся.
- Попытаемся выяснить, где мы, и попробуем это сделать незаметно. Хватит на сегодня приключений.
Мы шагали вдоль транспортера и всматривались в багровую мглу. Впереди нарастал грохот. Мы прошли мимо сияющей ямы, я в нее заглянул. Свет шел со дна. Я бросил камень, он поднял брызги, а затем медленно исчез из виду. Очередная загадка. Но в тот момент загадки нас мало интересовали.
- Впереди свет, - сказал Беркк. И не обманул меня. Огни были белые - наверное, для разнообразия. И они горели по нашу сторону грохочущей ленты.
- Мы не на той стороне. Я бы предпочел идти в темноте. Как думаешь, сможем перелезть через эту штуковину?
- Веди.
Превозмогая боль, мы очень медленно залезли на транспортер, а дальше продвигаться было легче, лента ползла не очень быстро. Мы оступались, спотыкались о камни и наконец спрыгнули на другой стороне. А дальше шли согнувшись, прячась в тени, стараясь не наступать на упавшие с ленты булыжники. Грохот все нарастал. Мы добрались до конца транспортера, и я нисколько не удивился. Увидишь одну камнедробилку - считай, что видел все. Камни сыпались с ленты в широкий раструб, множество спаренных металлических валов последовательно дробили их на все меньшие фракции, до тончайшего порошка, который я видел на сортировочных столах. Валы были заключены в стальном кожухе, который исчезал из виду внизу, в огромной шахте. На стенах шахты горели прожектора. Мы нагнулись, приблизились и глянули вниз. Беркк показал. - Лестница. Похоже, до самого дна.
Я вытянул шею, повертел головой и кивнул.
- Там лестничные площадки для ремонта дробилки. И вроде бы пульт управления на самом дне.
- Видишь кого-нибудь?
- Нет, но все-таки зря рисковать не стоит. Я спущусь погляжу...
- Не пойдет. Куда ты, туда и я. Мы же вместе в этом деле.
Он, конечно, был прав. Пока не имело смысла расставаться.
- Хорошо, но я иду первым. Прикрывай мне тыл. Готов?
- Нет, - признался он со стыдливой улыбкой. - И вряд ли когда-нибудь буду. Но тут уже ничего не поделаешь. Давай считать, что я готов, и пошли.
Толковый парень. Я двинулся вниз по лестнице, держась ближе к стене. Когда добрался до первой площадки, жестом разрешил ему спускаться. И подождал в тени огромного, помятого, растресканного вала. Когда Беркк спустился, я показал на толстый слой пыли, который покрывал ступеньки.
- Видишь? - крикнул я, перекрывая вой валов и треск камней.
- Да. Нет следов, кроме наших.
- А пыль толщиною в добрый сантиметр. По этой лестнице давным-давно никто не ходил. Но вполне возможно, нас поджидают внизу. Мы оставляли за собой площадку за площадкой, а грохот все нарастал, и вскоре мне стало казаться, что мои мозги вот-вот рассыплются. Я остановился. До дна шахты было рукой подать, я видел скопление пультов. Поманив к себе Беркка, я показал ему на пульты, и он кивнул. В таком оглушительном шуме мы не слышали друг друга, приходилось изъясняться с помощью жестов. Но мы отчетливо видели на дне шахты следы ног. Напротив лестницы следы тянулись вдоль огромной трубы, которая исчезала в стене рядом с тяжелой металлической дверью. Я показал на дверь, а затем торжествующе вскинул кулак.
- Бежим отсюда, пока у меня череп не растрескался.
Я опустил руку. Дубинка выскользнула из кармашка в рукаве и съехала в ладонь. Я подкрался к двери, коснулся штурвала замка и подозвал Беркка. Он ухватился за штурвал обеими руками, налег изо всех сил. На шее натянулись сухожилия, на висках вспухли вены.
Ничего не произошло. Я подергал его за рукав, а когда он обернулся, жестом предложил крутить штурвал в другую сторону, по часовой стрелке.
Идея оказалась удачной. Штурвал повернулся, а когда я навалился на дверь - тяжелую, прочную, - она поддалась. Я заглянул в щель и увидел тесную комнату с металлическими стенами. Мы распахнули дверь. Ни души. В противоположной стене - другая дверь. Мы затворили и заперли первую, и грохот тотчас превратился в далекий слабый рокот.
- Похоже на воздушный шлюз, - произнес Беркк. Я едва расслышал - в ушах звенело.
- Тогда уж на звуковой.
Сверху доносилось дребезжание. Я поднял голову и увидел толстую трубу, пересекавшую комнату под потолком. Это она дребезжала.
- Попробуем и эту дверь отпереть? - осведомился Беркк.
- Секундочку... только молот в башке утихнет. В комнате было неинтересно. Стены голые, на потолке - одинокая лампочка рядом с трубой, на полу - цепочка следов от двери к двери. Она заканчивалась на резиновом коврике. Я вытер о него ноги.
- По ту сторону должно быть что-то поприличнее. Пол в чистоте держат...
Я скомкал фразу. Передо мной начал поворачиваться штурвал.
- К двери! - прошептал я и прижался к стене. Если там один человек, я с ним легко справлюсь. Если несколько, будет труднее. Дверь отворилась. Я напрягся, поднял оружие. Появился металлический сапог, затем металлическое колено. Я опустил дубинку. Робот вошел и, не обращая на нас внимания, повернулся и запер дверь. На его сияющем затылке виднелась номерная пластинка, мне удалось прочитать: "Компробот 707".
- Отлично! Это всего-навсего ходячий измерительный прибор. Тебе доводилось с такими встречаться? Беркк кивнул, улыбаясь.
- У самого штук пятнадцать было на сборочной площадке, когда я работал мастером. На что запрограммируешь, то и сделают, а сами ни черта не соображают. Этот малыш даже не догадывается, что мы рядом. Робот отворил дверь в шахту. Ворвался грохот, мы закрыли уши.
Дверь лязгнула, и снова стало терпимо.
- Ну так как, поглядим, что на той стороне? - Я повернул штурвал и приотворил дверь. Коридор, никого не видать. Я отворил дверь шире, шагнул через ,порог. - Э, ты ведь не собираешься меня тут бросить? - тревожно прозвучало за спиной.
- Совсем ненадолго. Надо разведать, что к чему. Я вышел в длинный, хорошо освещенный коридор. Огляделся. Под самым потолком - труба, несколько дверей в боковых стенах, еще одна - в противоположной. В любой момент она могла отвориться. Я поспешил к ближайшей боковой, нажал на ручку. Не заперто. Я глубоко вздохнул, взял дубинку на изготовку и отворил.
Склад. Стеллажи и ящики, как раз то, что нужно. Я поспешил обратно к Беркку.
- Выходим. Там склад, в нем можно спрятаться. Затворив дверь склада, я сполз по ней на пол. Беркк последовал моему примеру.
- Что дальше? - нетерпеливо спросил он. Похоже, возомнил, что я знаю ответы на все вопросы. Эх, если бы!
- Отдыхаем. И планируем. Впрочем, с планами погодим. Мы ничего не сможем предпринять, пока не выясним, где находимся. - Я умолк - больше сказать было нечего. В голове царила неразбериха, все эти падения, кувыркания и ушибы не пошли мне на пользу. - Ты отдыхай, - предложил я, с великими мучениями поднимаясь на ноги, - а я загляну в соседние комнаты, выясню, что удастся. Скоро вернусь.
Три первые комнаты оказались на редкость неинтересны. Ящики с шарикоподшипниками, компьютерные панели, мили проводов. Ни съесть, ни выпить, ни в дело пустить. Но в четвертом помещении я нашел бесценный клад и бегом вернулся к Беркку.
- Все боковые двери ведут на склады, но только в одном, кроме колесиков, я нашел аптечку. А еще там есть душ и одежда, и вдобавок какая-то добрая душа оставила бутылочку медицинского коньяку.
Мы распили целительный бальзам, а затем приступили к помывке и перевязке. Судя по всему, мы очень легко отделались. Когда я вышел из-под душа, с головы до ног испятнанный лейкопластырем, наступило время подумать о будущем.
- Ты отдохни, поспи, если сможешь, а я - на рекогносцировку.
- Это что, медицинская процедура?
- Нет. Совсем забыл, ты же штатский. Это военный термин, я его в армии узнал. Рекогносцировка - это разведка в районе предстоящих боевых действий. Рисковать я не буду, вернусь, как только смогу. Лучше этим заниматься в одиночку, так что не спорь.
- Удачи, - сказал он.
- Не верю я в удачу, предпочитаю ковать ее собственными руками, - солгал я, чтобы поднять его (а может, и собственный) боевой дух, и вышел.
Дверь в конце коридора вела в очень просторное помещение. До его центра доходила толстая труба, затем изгибалась и исчезала под полом. Мне эта комната совсем не понравилась, я долго смотрел в щель между дверью и косяком на ряды консолей и стулья. Где есть стулья, там обычно бывают люди. На консолях мерцали Лампочки, издали доносился гул моторов. Похоже, сейчас тут никого, но долго ли это продлится?
Я не заметил ни малейшего движения, никто не входил и не выходил. Я не видел проку в ожидании, но все-таки еще немного понянчился с дурными предчувствиями. Наконец отворил дверь шире и бесшумно двинулся между консолями, стараясь при этом ничего не упустить из виду. Через дверь со свободно ходящими створками я вошел в еще более просторную и ярче освещенную комнату. Ни души. Это казалось невероятным. Я крался и гадал, долго ли еще меня будет баловать удача, пока не приблизился к двери с круглым оконцем. Посмотрел в оконце и сглотнул.
Автоматизированная кухня. Ее ни с чем невозможно спутать. Я вошел, тихо притворил за собой дверь и нажал на кнопку. Кофеиновый напиток - как раз то, о чем я давно мечтаю и что мне сейчас позарез необходимо. М-м-м, какое блаженство...
Я торопливо осушил две чашки, понажимал на клавиши, и автоматика отправила в микроволновую печь замороженные котвич и песбургер. Я жевал и озирался по сторонам. Жевал усерднее, чем озирался. Я вдруг вспомнил о Беркке, но под напором сытости жалость к нему исчезла. Пускай отдохнет, поспит, а я ему принесу еды, в крайнем случае, самого сюда приведу.
Вскоре живот округлился и довольно заурчал. Я решил еще немного разведать, а потом вернуться к напарнику. За поворотом я увидел кое-что интересное. Между неровными бетонными стенами вниз уходила лестница. Я вспомнил трубу, по которой перемещался каменный порошок. Напрашивался вывод, что место его назначения внизу. Взглянуть? А почему бы и нет? Желудок полон, по кровеносной системе циркулирует кофеин, и вдобавок я очень и очень любопытен.
Я спустился по ступенькам в широкий коридор, он изгибался вправо и влево и терялся из виду. Передо мной висела толстая труба, но не такая, как наверху. Эта была значительно шире, из полированного металла. Стены здесь были еще шершавее, чем в лестничной шахте, из-под штукатурки там и сям выпирала скала. Гирляндами свисали тяжелые электрические кабели, металлическая труба была испещрена всевозможными электронными устройствами. Я не мог взять в толк, что это за сооружение. Прошел немного вдоль трубы - она плавно изгибалась вместе с туннелем. Если и дальше буду так идти, вполне вероятно, опишу огромный круг и вернусь к лестнице.
Кольцеобразный туннель, пронизанный металлической кишкой... Это казалось знакомым.
Впереди раздался звук шагов. Пора возвращаться. И снова - тишина. Уходи, Джим. Уходи, пока цел.
Любой здравомыслящий человек на моем месте поспешно и бесшумно ретировался бы, а любопытство приберег для более подходящего случая. А я всегда считал себя здравомыслящим. Почему же я снимаю тяжелые рабочие ботинки и заталкиваю за пазуху? Почему я крадусь на цыпочках и заглядываю за поворот?
Я застыл как вкопанный на одной ноге. В считанных метрах от меня профессор Джастин Слэйки смотрел в окошко на боку огромной трубы.

Глава 21

В тот же миг я отпрянул. И подумал, что он не может не слышать барабанную дробь моего сердца, эхом разносящуюся по коридору. А вдруг он меня заметил? Я выждал секунду-другую, но не услышал погони и двинулся обратно так же бесшумно, как и пришел, и тут за моей спиной зазвучали шаги. Оставалось только бежать. Если я чуть-чуть задержусь или он прибавит шагу, я не успею дойти незамеченным до выхода из кольцевого туннеля. Или если я нашумлю. Или если... Слишком много "если".
Впереди лестница, по которой я спустился. Подняться? Нет, она ведь не изогнута, как туннель. Когда Слэйки ступит на нижнюю ступеньку, я еще буду виден наверху. Вперед, только вперед.
И все-таки я не прошел мимо лестницы. Широкие бетонные ступеньки вели наверх, а под ними был темный закут. Рискнем. Я прыгнул и вжался в стену под ступеньками. Затаил дыхание. Но все равно казалось, я соплю, как разгоряченный свинобраз.
Шаги приближались. Что, если Слэйки свернет на лестницу? Он меня заметит. И даже если я накинусь на него и оглушу, меня это не спасет - остальные Слэйки узнают, что я здесь.
Топ-топ. Шаги все ближе. И вдруг они зазвучали над моей головой. Слэйки поднимался по лестнице. Но не заметил меня.
Когда затих последний "топ", я сполз по стенке на пол и надел ботинки.
"Ну, Джим, как тебе рекогносцировочка? Еще немного, и она бы оказалась последней в твоей жизни".
Потом я долго ждал. Гораздо дольше, чем сам считал необходимым. Когда же решил уходить, обнаружил, что от сидения на жестком полу затекли ягодицы.
Хрустя суставами, я осторожно двинулся вверх по лестнице. При этом так вертел головой, что скоро заболела шея. Снова побывал в большой лаборатории, невидимкой проскользнул на склад. И там ужасающий рык заставил меня отпрянуть. Но я тотчас успокоился и плотно затворил за собой дверь. Рычал Беркк. Точнее, храпел. От легкого прикосновения ботинка к ребрам он пришел в чувство.
- Сон на посту карается смертью, - сказал я.
На это ему крыть было нечем, и он мрачно кивнул.
- Прости, не хотел. Думал, смогу не заснуть. Не смог. Что ты узнал?
- Тут кормят и поят незваных гостей. О, я вижу на твоем лице неподдельный интерес. Нет, ты бы только посмотрел на себя! Сразу вскочил, ноздри раздуваются, сна ни в одном глазу. Ладно, пошли к кормушке, а по пути я тебе расскажу, что еще увидел.
В столовой мы не задержались. Запаслись едой и сразу вышли. Опасались, что у Слэйки вдруг появится аппетит.
- Мы с тобой едва не погорели. - Я слизнул с пальцев последние крошки. - Может,

Предыдущая страница 11 Следущая страница


удача помогла, которой ты мне пожелал. Если так, спасибо.
- Не за что. Мы живы, еды и питья вдоволь, нас пока не ловят, и вдобавок ты слегка разведал дорогу. К тому же здесь гораздо лучше, чем на карьере. Для начала годится.
- Точно. Мы с тобой ступили на тернистый путь, но все-таки мы еще движемся. - Я стал загибать пальцы. - Во-первых, выбрались из каменоломни вместе с камнями. Во-вторых, выяснили, что подземная дробилка размалывает эти камни в порошок. В-третьих, - загнул я третий палец, - порошок переправляется по трубе, возле которой мы с тобой прячемся. И мы все еще под землей. Кое-кто не пожалел огромных трудов и непомерных затрат, чтобы пробить и оштукатурить кольцевой туннель и нашпиговать его очень сложной техникой. Зачем - этого я пока не знаю. А у тебя какие соображения?
- Ума не приложу. Я только одно знаю: нам лучше не высовываться из норы, точнее, из туннелей.
- Ты не прав. Конечно, мы тут отдохнем, малость отъедимся, но это не решит главной проблемы. Рано или поздно придется идти на риск. Сдается мне, перемолотый камень нужен кому-то для очень серьезного дела. Не стал бы Слэйки развлечения ради так с ним возиться. И я готов поспорить, в конце концов он попадает на столы к женщинам, о которых я тебе рассказывал.
- Да, помню. Ты там побывал как раз перед тем, как тебя отправили на карьер.
Я кивнул и как следует напряг память.
- Мимо столов мы прошли к лестнице, по ней - в комнату, откуда я перенесся в раздевалку на карьере. А ты попал в раздевалку прямо с другой планеты.
Он кивнул.
- Это означает, что машина пространства-времени настроена на ту раздевалку. Но... - У меня заболела голова, но я упорно рассуждал: - Но я попал в цех со столами через дырку в раю...
Тут мой разум вдруг опалила догадка, и я, взбодренный, даже окрыленный, вскочил на ноги.
- Подумай! Нас обоих машина перенесла в комнату на холодной планете с карьером. Потом вместе с камнями мы полетели в шахту. Никаких сомнений, мы попали в поле действия еще одной машины. Вполне возможно, мы сейчас под самим раем, и вся эта сложная операция заканчивается здесь.
Он глядел на меня стеклянными глазами. Не успевал за моими рассуждениями.
- Думай! - приказал я. - Рай - это штаб Слэйки. Чем бы он ни занимался, на что бы ни тратил миллиарды кредитов, - все это здесь начинается и здесь же заканчивается. - Я ткнул пальцем вверх. - Там, на поверхности, - рай. И профессор Койпу из Специального Корпуса знает, как туда попасть.
- Здорово. Но нам-то от этого какая выгода? На меня вдруг нахлынула тоска, я съехал по стене на пол.
- Да никакой. Это я так, хватаюсь за соломинку. На его лице отразилась тревога.
- Да? Если и впрямь все обстоит так, как ты обрисовал, то нам остается только идти следом за каменной пылью к тем столам. Раз ты туда попал, значит, оттуда и выбраться можно.
- Это не так просто.
- Почему?
В самом деле, почему? Назад мы повернуть не можем, значит, остается только вперед. Это наш единственный шанс.
- Ты прав. Пойдем.
- Сейчас?
Несколько секунд я раздумывал.
- Тут Слэйки. Он не спит. Бродит. И возможно, он не один. И в любую минуту кто-нибудь может прийти на склад. Куда ни кинь, всюду клин.
- Ты разве не устал?
Я подумал над этим и отрицательно покачал головой.
- Нисколечко. Наглотался кофеина, аж вибрирую. Так что идем.
Мы пошли. Пробегали по комнатам, точно мыши, пока не увидели кое-что обнадеживающее. Беркк показал, я кивнул. Из стены выныривала знакомая толстая труба и мирно шуршала над нашими головами. И через отверстие в противоположной стене уходила в соседнюю комнату.
Но это оказалась не комната, а пещера, вырубленная в монолитной скале. Освещение было тусклое, бетонный пол - в выбоинах и пыли. Но труба была здесь, только не висела под потолком, а лежала на полу.
- Шумит, - сказал, приложив к ней руку, Беркк. - Вибрирует. Что-то по ней идет, это точно.
- Вот и чудненько. - Только одно мне не нравилось - труба исчезала в неровной каменной стене. И в этой стене не то что двери - крошечной щелки не видно.
- Двери нет, - сказал Беркк.
- Должна быть!
- Почему? - спросил он с убийственной прямотой.
И правда, почему? Потому лишь, что до сих пор мы без особых проблем шли вдоль трубы?
- Подумай! - Это относилось не только к нему, но и ко мне. - Черный камень добывается с огромными затратами труда и денег, переносится сюда и с еще большими затратами измельчается в порошок. А тот подвергается обработке - что-то добавляется или извлекается. Затем порошок поступает... куда?
- В то место, о котором ты рассказывал. Где робот, женщины и столы. И куда мы можем попасть, хотя почему это место должно находиться рядом с трубой?
- Молодчина. Конечно, ты прав. Куда пойдем, налево или направо?
- Налево, - сказал он твердо. - Когда я был бойспраутом <Игра слов. Буквальный перевод: мальчик - брюссельская капуста.>, мы всегда...
- Начинали с левой ноги. Убедил, идем налево. За нами тускнели, удалялись огни. Мы шагали почти во мраке, вели руками по каменной стене, и это ничего не дало, кроме сломанных ногтей. Мы свернули за угол, а затем, спустя целую вечность, за другой. Потом впереди показались тусклые огни и знакомая труба. Пройдя по трем коридорам, мы оказались на прежнем месте.
- Может, надо было вправо идти? - бодро предположил мой спутник.
Я не удостоил его откликом.
Мы дошли до стены, в которую упиралась труба, и повернули направо, во тьму. Беркк шествовал впереди и вел по скале обломанными ногтями.
- Ой! - воскликнул он.
- Что - "ой"?
- Костяшки ободрал. Тут что-то вроде дверного косяка.
Мы ощупали это "что-то", и оно оказалось дверным косяком. А еще мы обнаружили колесо очень знакомой формы. Мне оно оказалось не по силам, но вдвоем удалось его повернуть. Раздался противный скрежет.
- Давно... - прохрипел я, - не отпирали. И - р-раз!
Замок в последний раз протестующе скрипнул и сдался. Распахнув дверь, мы вошли в тесную комнату. На стенах еле-еле светили зеленые плафоны, но наши глаза давно привыкли к темноте и теперь вполне отчетливо увидели другую дверь в противоположной стене. Не со штурвалом, а с ручкой.
Беркк протянул руку и ощупал замок.
- Цифровой.
- Стой! - Я хлопнул его по запястью. - Дай-ка я сначала посмотрю.
Я моргал и водил головой из стороны в сторону, пытаясь разглядеть замок в тусклом свете.
- Ага, цифры вижу. Барабанный замок. Архаика, я такие в детстве отпирал.
- А с этим справишься?
- Может быть. А может и не быть, поскольку число возможных кодов - астрономическое. Но у нас есть серьезный шанс. Такой замок не запрется, если набрать предыдущий код. Об этом многие забывают.
"А многие не забывают". Но вслух я этой мысли не высказал, потому что сразу ее отогнал. Слишком уж она была муторной. Нет, я обязан справиться с этой дверью! Обратного пути у нас нет. Мне опять позарез нужна удача, очень уж многое поставлено на кон. Я вытер о рубашку вспотевшую ладонь, схватился за дверную ручку и потянул.
Дверь не шевельнулась. Но ручка легонько клацнула. Неужели поворачивается? Я налег изо всех сил.
И она повернулась. Дверь была не заперта. Я ее приотворил и заглянул в щель.

Глава 22

- Ну что видишь? - прошептал Беркк.
- Ничего. Темно.
И очень тихо. Я распахнул дверь настежь, и зеленые плафоны осветили неровный пол, заваленный всяким хламом. На стене змеилась надпись светящейся краской: "Если ты сюда пришел, уходи скорее!" Похоже, тут и до нас кому-то очень не понравилось. На полу в изобилии валялись обломки пластика и пустые раздавленные контейнеры. И стояла неописуемая вонь.
- Фу! - сказал Беркк. - Здесь что-то сгнило.
- Тут везде такой запах. Я тебе говорил, так пахнет каменный порошок. Там, где я в самом начале очутился. В раю.
- Запашок не райский.
- Это потому, что рай на поверхности. Меня сюда принес робот со встроенным гравишютом, мы упали в яму и приземлились здесь. А рай наверху.
- Так всегда бывает.
- Идиот! Он на поверхности планеты. Это планета по имени Рай.
- Здорово. Но как нам туда подняться?
- Очень хороший вопрос. Но у меня пока нет ответа. Поэтому начнем с того, что уберемся с этой помойки. Смотри, вон там вроде свет пробивается. Притвори дверь, но неплотно. Вот так. И постой рядом с ней, а я пока взгляну.
Вертикальная щель в стене пропускала красный свет. Похоже, тонкие металлические плиты были пригнаны неплотно. Подойдя к ним и ощупав стык, я убедился в правильности своей догадки. И приник глазом к щели. Пустыня, светящиеся красным ямы, пламя, то и дело рвущееся из них. Вонь шла снаружи. Знакомая сцена. Отсюда начались мои мытарства в подземном мире.
- Беркк.
- Что?
- Поройся в мусоре. Нужно что-нибудь тонкое и прочное. Эта стенка - из листового металла, попробуем оторвать панель.
Осколок жесткого пластика согнулся и громко затрещал. Тогда мы прибегли к помощи кривого арматурного прута. Щель удалось расширить; мы просунули в нее пальцы и, проклиная острый край листа, потянули его на себя.
- А ну-ка, - сказал я, и мы рванули разом. Лист с треском отвалился, в стене появилась брешь, достаточно широкая, чтобы мы смогли пролезть... Из одной тюрьмы в другую. Я не поддался пораженческому настроению и огляделся.
Невдалеке - темный силуэт. Здание, понял я. В первый раз я его не заметил. Впрочем, я тогда ничего толком не разглядел.
- Ну что, посмотрим?
- А разве есть выбор?
Ответа не последовало. В пронизанной красными сполохами полутьме видно было не слишком далеко. Укрыться на равнине было негде. Но людей мы поблизости не заметили.
- Пошли.
Мы осторожно приблизились к темному силуэту - он и впрямь оказался зданием. Черные проемы в стенах походили на двери и окна без стекол и занавесок. Некоторые помещения были слабо освещены. Тишина, никого не видать. Я заглянул в окно и увидел ряды кроватей или топчанов, ни с чем другим их нельзя было спутать.
- Женщины, - прошептал я, показывая. - Они не могут работать без отдыха. Смотри, некоторые койки заняты.
- Ага. Мы на карьере тоже в две смены вкалывали. Мы обогнули безмолвствующее здание и увидели столы. Они терялись из виду в красном далеке. Над ними сгибались женщины. Налетел мерзкий запах, его сопровождал шорох... прибыла новая партия каменного порошка.
- Хочу с ними поговорить, - сказал я. - Наверняка им кое-что известно об этом местечке, ведь они сюда тоже откуда-то попали. Значит, тут должен быть и выход.
Я двинулся вперед, но Беркк ухватил меня за руку.
- Куда без меня?
Мы подбежали к ближайшему столу и залегли в тени, у ног одной из работниц. Если она и заметила нас, то виду не подала.
- Ni estas amikoj, - сказал я. - Parolas Esperanto?
Сначала она не отвечала, даже не поворачивала головы. Только медленно водила руками по движущемуся слою порошка на столе. Потом спросила, не глядя на нас:
- Да. Кто вы и что здесь делаете?
- Друзья. Ты можешь рассказать об этом месте?
- Нечего рассказывать. Мы работаем. Ищем то, что надо искать. Когда находим достаточно, об этом узнает Он. Он всегда узнает. Он приходит, забирает, а потом мы едим и спим. И снова работаем. Вот и все. - Она умолкла, и вновь руки медленно задвигались.
- Кто это Он? Тот, кто заставляет вас работать? Она повернулась и вытянула руку.
- Вон Он. Вон там.
Я приподнял голову и тотчас упал на пол и повалил Беркка.
- "Он" - это робот. Тот, что меня сюда притащил. Здешний черт, я тебе о нем рассказывал. Что будем делать?
- Что скажешь. - В его голосе звучал страх. И небеспричинно.
- Я могу сказать, чего не надо делать. Не надо допускать, чтобы нас видели. Иначе мы покойники. В лучшем случае вернемся на карьер к симпатяге Бубо.
Мы вжимались в тень и надеялись, что нас не заметят. Вдали между столами появился робот, рядом с ним, шаркая от усталости, шла женщина с опущенной головой. Они направлялись к зданию и прошли так близко от нас, что я хорошо разглядел на боку робота потеки ржавчины. Единственный светящийся глаз потух, как только они исчезли в дверном проеме. Я поднялся на ноги.
- Пошли. Как можно дальше от этого робоизверга. Беркка уговаривать не пришлось, его стаж борьбы за выживание в чертогах Слэйки был побольше моего. Он даже опередил меня в этой смертельной гонке. Пока мы бежали, ни одна голова не повернулась в нашу сторону. Женщины сосредоточенно разгребали порошок.
- Впереди какие-то огни, - крикнул Беркк. - Может, здание?
Я оглянулся и с перепугу припустил со всех ног. Нас заметили! И гонятся!
Когда я снова осмелился посмотреть назад, он был гораздо ближе. Робот бежал быстрее нас, стальные ноги работали, как поршни мотора. Нам не уйти...
Я повернул голову - как раз вовремя, чтобы увидеть, как одна женщина бежит от стола нам наперерез. Она остановилась у меня на пути. Я попытался ее обогнуть, но она вытянула руки и схватила меня. Внезапный разворот, и я, бездыханный, лечу на землю.
В следующую секунду на меня рухнул Беркк. А робот был уже совсем рядом.
Но женщина его опередила. Прыгнула с разбегу, увенчала собой нашу кучу малу, и ее лицо оказалось как раз перед моим.
- А ты вовремя, - сказала Анжелина.

Глава 23

Тьма исчезла под натиском яркого света, я заморгал от рези в глазах. И почувствовал, как подо мной корчится Беркк. И тут мне открылось самое прекрасное зрелище во всей освоенной и неосвоенной вселенной. Перепачканное и улыбающееся лицо Анжелины. Я поднял голову и поцеловал ее в кончик носа.
- Гргль, - гргльнул Беркк, извиваясь ужом. Я слегка сдвинулся, выпуская его, но все еще прижимался к теплому мускулистому телу Анжелины. Мы увлеченно целовались и при этом испытывали такое райское блаженство, какого никогда не познает рай, откуда мы только что вырвались.
- Когда закончите, поделитесь, пожалуйста, новостями, - сказал Койпу.
Знакомый тон. Мы неохотно выпустили друг друга из объятий и встали. И взялись за руки. За спиной Койпу я увидел очень знакомые приборы.
- Мы на главной базе Специального Корпуса, - сказал я.
- Совершенно верно. Когда ты не вернулся из рая в срок, мы перенесли сюда штаб операции. Слэйки - очень опасные люди. С тех пор, как мы здесь, они не дают нам покоя. То и дело пытаются прорваться. Но мы устояли, и теперь наша защита надежнее прежней.
- Ты, конечно, не откажешься выпить. - Анжелина свистнула робобару. - Охлажденная венерианская водка, две двойные порции.
- После тебя, дорогая. Познакомься с моим другом Беркком.
Он все еще сидел на полу с разинутым ртом и озирался по сторонам. Робобар протянул ему бокал. Беркк вцепился в него мертвой хваткой. Мы воодушевленно забулькали.
- А теперь, профессор, извольте объяснить, - сказал я, отдавая робобару бокал, чтобы наполнил заново, - что делала в этом ужасном месте Анжелина и как ей удалось нас вернуть?
Едва профессор открыл рот, распахнулась дверь и ворвался Боливар (или Джеймс?), а за ним его брат. Сивилла отстала от них совсем чуть-чуть.
- Папа!
Мы долго и взволнованно обнимались, а потом засыпали робобар заказами, надо же было отметить мое благополучное возвращение. Затем мы поставили бокалы, а Беркк выронил свой. Наклонился за ним, да так и рухнул на пол. Я схватил его за запястье. Пульса почти не было!
- Врача! - выкрикнул я, а затем перевернул Беркка на спину и раскрыл ему рот - хотел убедиться, что дыхательные пути не засорены. Но тут меня не слишком нежливо отстранил упавший с потолка медробот. Он сунул Беркку в рот манипулятор, вытянул язык. В то же самое время другие манипуляторы прижали к коже Беркка диагност, взяли кровь на анализ, сунули под голову подушку и накрыли его одеялом. Еще один медробот вызвал по радио врача, и через несколько мгновений тот вбежал в комнату.
- Отойдите! - приказал он нам.
Медробот расстелил под Беркком металлическую сеть, поднял его на лебедке и осторожно укатил вместе с ним.
- Операционная готова, - сказал врач. - Похоже, у пациента небольшое кровоизлияние в мозг, скорее всего результат удара по черепу. Будем надеяться на скорое выздоровление. - Он поспешил вслед за медроботом, а Сивилла, крикнув: "Я посмотрю и вернусь", - побежала вдогонку. Боливар и Джеймс кинулись за ней. Они уже были неразлучны. Похоже, у меня назревала семейная проблема, но в ту минуту не хотелось о ней думать. Происшествие слегка омрачило вечеринку, и некоторое время мы молча потягивали напитки. Перед тем как опустели бокалы, зазвонил телефон, и Койпу схватил трубку. Современная медицина действует быстро. Койпу выслушал, кивнул и улыбнулся.
- Спасибо, Сивилла. Операция прошла успешно, пациент вне опасности, необратимых изменений в мозгу нет. Беркк полежит под наркозом, пока не закончится лечение.
Мы сразу развеселились.
- Спасибо, профессор, - сказал я. - Проблема решена, теперь можно слегка успокоиться и поделиться новостями. Расскажите, как Анжелине удалось вызволить меня из ада в раю и как вообще она там оказалась. А затем попробуем разобраться во всей этой путанице. Профессор, мы вас слушаем.
- Если не возражаешь, начнем по порядку. С того, что ты не вернулся в назначенный срок. Я активировал твой межвселенностный активатор и получил ботинок. Без тебя. И пришел к неизбежному выводу, что мое устройство обнаружили. Следовательно, мне пришлось еще над ним поработать, чтобы в следующий раз его ни при каких обстоятельствах не смогли найти. Я сделал что очень быстро - у меня был мощный стимул... - Я прижимала пистолет к его затылку, и мой палец дрожал на спусковом крючке, - обворожительно улыбаясь, пояснила Ажелина. - Джим, я решила отправиться к тебе на выручку, и мне требовалась машинка получше, чем это кустарное изделие, которое всучил тебе профессор.
- То была первая модель, - парировал Койпу. - Я значительно улучшил конструкцию и собрал три активатора различной степени необнаружимости.
- Первый я спрятала в складках ридикюля, - сказала Анжелина. - Второй - в руке, вот здесь. - Она потерла длинный белый шрам, едва заметный под грязными пятнами, и ухмыльнулась. - Слэйки пришлось повозиться, чтобы увидеть этого невидимку.
- Он еще за это поплатится, - проскрежетал я зубами. - Я до него доберусь!
- Нет, дорогой, ничего у тебя не получится. Я дала себе слово добраться раньше до этой его ипостаси. Конечно, он сразу нашел активатор в сумочке, а потом, - надо отметить, не без труда, - в моей руке. Но он был так доволен собой, что даже не заподозрил о третьем.
- А где он прятался? - спросил я.
- Там, где Слэйки не мог его найти. - Койпу гордо постучал пальцами по зубам. - Я знал, что обнаружить пеевдоэлектроны невозможно. Предположил, что тебя подвела активность псевдоэлектронов в твердом веществе. Поэтому я вживил активатор в нервную систему Анжелины, и активность нервных клеток замаскировала активность активатора.
- Вы имеете в виду, что пристроили свою машинку прямо к ее нервам?
- Совершенно верно. Поскольку псевдоэлектроны двигались на псевдоскоростях, электромагнитное поле ее синапсов не интерферировало с ними. Цепь заканчивалась в ее мозгу.
- Поэтому, когда я подумала: "Летим", - мы все улетели. - Она бросила робобару пустой бокал, тот ловко поймал его щупальцем. - А сейчас я намерена смыть с себя райскую грязь, и тебе, Джим, советую сделать то же самое.
- Охотно. Только сначала я задам тебе один-единственный вопрос...
- С этим можно повременить. Она ушла. Я свистнул роботу, тот поспешил ко мне с наполненным бокалом.
- Так ты наконец расскажешь, что там было?
- Вы отпустили ее одну к Слэйки, - упрекнул я. - Хоть и располагали всей мощью Корпуса!
- А еще пистолетом, приставленным к моей голове. Неужели ты всерьез считаешь, что я мог ее удержать?
- Могли бы хоть попытаться.
- Я и пытался. Так что ты там увидел? Я устало опустился в кресло, пригубил напиток и поведал профессору обо всех своих неприятностях. О том, как низринулся из ада в чистилище и увидел там женщин за длинными столами. Как затем оказался на адской каторге. Профессор слегка выпучил глаза, услышав о нашем бегстве в металлических клетках. Но глаза превратились в задумчивые щелочки, когда я описал лабораторию и загадочный кольцевой туннель.
- А потом мы вернулись в сортировочный цех, и там была моя драгоценная Анжелина, и она нас вытащила оттуда, а остальное вы и сами знаете.
- Так-так-так, - задумчиво проговорил Койпу. Он уже давно поднялся на ноги и возбужденно расхаживал взад-вперед. - Теперь нам известно, что он делает и как он это делает. Мы только не знаем, для чего он это делает.
- Профессор, может, вы что-то знаете, но кое-кто из нас по-прежнему блуждает во мраке.
- Но ведь это так очевидно! - Он остановился и назидательно поднял палец. - Мы уже знаем наверняка, что рай - центр всей его деятельности. И для нас совершенно не имеет значения, где добывается минерал. Потому что, по твоим словам, его переправляют в рай. Рабы мужского пола рубят породу, потом ее сбрасывают в воронку, универсальный дифференциатор переносит ее в рай, и там она тщательно измельчается и подвергается бомбардировке в циклотроне.
- В чем, в чем?
- В циклотроне. Это аппарат, который ты видел в кольцевом туннеле. Ты его очень убого описал, но я все равно догадался. Циклотрон - древнее и очень громоздкое лабораторное устройство, оно уже давно не применяется. В сущности, это очень большая труба, из которой выкачан воздух. В циклотрон закачиваются ионы и движутся по кругу, разгоняясь и удерживаясь на расстоянии от внутренней поверхности трубы благодаря электромагнитному полю. Развив невероятную скорость, ионы попадают в металлическую мишень.
- Зачем?
- Мой дорогой друг, как тебе удалось окончить школу, не изучив азов физики? Любой первокурсник тебе ответит, что при бомбардировке платины ионами получается элемент номер сто четыре, уннильквадий. Столь же очевидно, что если облучать изотопы свинца хромом, то получишь уннильсекстий.
- Это еще что такое?
- Трансурановый элемент. В каменном веке ядерной физики считалось, что химических элементов всего девяносто восемь, самый тяжелый из них - уран. Когда были открыты следующие, их назвали, как мы считаем, именами богов-хранителей. Например, кюрий - в честь бога медицины, который исцелял от болезней, что-нибудь в этом роде. После открытия менделевия, нобелия и лоуренсия элементы стали просто перечислять на древнем, давно забытом языке. Сто четвертый - уннильквадий, сто пятый - уннильквинтий и так далее. Слэйки создал новый элемент, я уверен, он стоит гораздо дальше в периодической таблице. Несомненно, он добывается в очень малых количествах и поступает из циклотрона вперемешку с исходным веществом. Обнаружить элемент с помощью техники невозможно, иначе Слэйки обязательно бы ею воспользовался. Зато его, очевидно, способны чувствовать женщины - не мужчины, а именно женщины. И об этом нам расскажет Анжелина.
- О чем я должна рассказать? - Моя супруга торжественно вошла в зеленой космической блузе, идеально шедшей к новому рыжевато-золотистому цвету волос.
- Что ты искала в каменном порошке вместе с теми женщинами?
- Понятия не имею.
- Тогда просто расскажи поподробней, чем вы там занимались.
- Сказать по правде, это было довольно интересно. Все крупинки выглядят совершенно одинаково, но некоторые, когда дотрагиваешься, медлительнее других... Нет, не совсем так. Вероятно, другие крупинки быстрее... Черт, словами не выразить. Но стоит один раз почувствовать, и уже никогда не забудешь.
- Энтропия, - уверенно сказал Койпу. - Любимый конек Слэйки. Я уже ничуть не сомневаюсь, что он добывает элемент с иной энтропией.
- Зачем? - Я был удивлен, изумлен и ошеломлен.
- Это мы и должны выяснить.
- Как?
- Ты найдешь способ. - Анжелина похлопала меня по руке. - Ты их всегда находишь.
Но едва она заметила мои грязные ногти, улыбка исчезла, а брови сдвинулись.
- А ну-ка, пойди и сожги это тряпье, - приказала она. - А потом отмойся добела. А потом еще раз вымойся.
Я охотно подчинился. Побитое тело уже явственно ощущало грязь, зуд ссадин и боль ушибов. Пока вонючие тряпки корчились в огне, я напустил в ванну жидкого мыла вперемешку с антисептиками, а затем со вздохом неимоверного облегчения погрузился в горячую воду и блаженную дремоту. А очнулся, когда в ноздри попала вода. Я закашлялся и выплюнул ее. Должно быть, заснул.
Я вытерся, припудрил синяки, потом на четвереньках перебрался в спальню, сонно заполз на кровать и позабыл обо всем на свете.

***

Перед обедом мы с Анжелиной, чтобы слегка расслабиться, пропустили по стаканчику. Близнецы с Сивиллой куда-то ушли, профессор хлопотал в лаборатории. Мы ненадолго остались наедине.
- Как посоветуешь разделаться со Слэйки? - спросил я.
- Самым грязным способом. И самым мучительным. Не скажу, что я его ненавижу до глубины души, просто он старая, толстая и противная крыса. Видел бы ты, как он хихикал, когда робохирург вырезал у меня из руки активатор. Правда, это было безболезненно, но все равно очень неприятно. Сразу после этого Слэйки утратил ко мне всякий интерес - я стала всего-навсего одной из его рабынь. Меня схватил жуткий одноглазый робот и утащил в сортировочный цех. Клянусь, я своими руками разделаюсь с этой ржавой железякой. Там одна женщина дала мне дотронуться до песчинки, а затем я сама приступила к работе. Но я, в отличие от всех этих бедняжек, знала, что в любой момент смогу вернуться, и мне было не очень страшно. А еще я знала, что ты при первой возможности сбежишь, и на долгое ожидание не настраивалась. Трудилась наравне со всеми, а потом увидела, как вы с приятелем удираете от робота. Ну и решила, что будет лучше, если мы вернемся вместе.
Ни слова жалобы! А ведь ей столько пришлось пережить ради меня! Мой ангел, моя Анжелина. Я не находил слов, чтобы выразить свою признательность, но несколько жарких поцелуев сделали слова излишними. Когда появился Койпу, мы оторвались друг от друга. Я заказал профессору его любимый коктейль, а Анжелина пошла заняться тем, чем занимаются все женщины, когда у них растрепана прическа.
- Профессор, можно вопрос? - Да? - Он пригубил и с блаженством почмокал.
- Как вы совладали с той загвоздочкой? Помнится, вы говорили, что не можете переправить в другую вселенную исправную технику. Из-за этого нам, отправляясь в ад, пришлось вооружиться безотказной салями. - Да, я помню, и поэтому сразу по вашему возвращении я приступил к устранению проблемы. Ее больше нет. Теперь энергетическая клетка защитит от воздействия переноса любой предмет, который ты захочешь переправить. А что, у тебя появилась идея?
- Так точно. Помните, как в аду мой сын Джеймс загипнотизировал старого дьявола Слэйки?
- Да, но, увы, толку от этого было мало. Он ведь совершенно ничего не соображал, да и времени у вас было мало.
- А если я доставлю сюда его или другого Слэйки?
- Тогда - никаких проблем. Тут у нас психологи высочайшей квалификации, с помощью компьютерных зондов они способны проникнуть на любой уровень его разума. Снимут блокировку с памяти, восстановят ее травмированные участки, доберутся до воспоминаний. Но ты же сам понимаешь, это всего лишь мечта. Он слишком долго там прожил в аду и сразу умрет, если его перенести в другую среду.
- Я знаю. И предлагаю вовсе не это. Давайте-ка вернемся мыслями в наше богатое событиями прошлое. Помните войну во времени, когда едва не погиб Специальный Корпус?
- Какое там "едва"! - Койпу содрогнулся и хлебнул коктейля. - Ты одолел супостатов и возродил нас в реальности и настоящем. Такое не забывается.
- Ради друзей я готов на все. Но сейчас меня интересует фиксатор времени. Я имею в виду машину, которую вы создали, когда распадалась структура настоящего и исчезали люди. Вы мне сказали: "Пока человек помнит, кто он, атака из времени ему не страшна". Поэтому вы изобрели устройство, которое считывало воспоминания индивидуума и через каждые три миллисекунды перезаписывала их в его память.
- Конечно, я помню фиксатор времени, ведь это мое детище. На складах Корпуса их сейчас достаточно. А зачем он тебе?
- Терпение. Надеюсь, также вы помните, что я забрал с собой вашу память. Потом, возвратясь в прошлое, позволил вашей памяти завладеть моим телом, чтобы построить спираль времени, то есть машину времени, которую тоже изобрели вы.
У него округлились глаза, а сверхсообразительный разум одним прыжком добрался до вывода, к которому я приближался черепашьим шагом. Он широко улыбнулся, осушил бокал, вскочил и энергично пожал мне руку.

Предыдущая страница 12 Следущая страница


***

- Великолепно! Идея, достойная любой из моих! Мы переправим в ад фиксатор времени, подключим его к Слэйки и сделаем запись. Потом оставим там телесную оболочку Слэйки, но перенесем сюда его воспоминания.
Как раз в этот момент вошла Анжелина и услышала последние фразы.
- Если опять собрался скакать по вселенным, не надейся, что я отпущу тебя одного.
Прозвучало это беззлобно, но совершенно непререкаемо. Я открыл рот, чтобы возразить, но вовремя одумался и кивнул.
- Конечно. Прогуляемся по аду. Надень что-нибудь летнее.
- Только на этот раз без колбасы.
- Ну разумеется. То была чрезвычайная мера, и смею напомнить, она себя оправдала. Но на сей раз такие крайности ни к чему. Мы опять возьмем с собой космическую пехоту, но теперь уже хорошо вооруженную и экипированную. И под ее надежной защитой спокойно перепишем память краснокожего Слэйки.
- Никакой пехоты, - отрезала она. - Только под ногами путаться будет. Нет, мы с тобой поедем вдвоем на быстром и прочном танке-разведчике. Стремительной атакой подавим сопротивление старого черта и захватим его в плен, а после я пришибу любого, кто вздумает к нам приблизиться. Надеюсь, до ленча управимся. Завтра?
- Почему бы и нет? Сегодня меня ждут в больнице. Хотят залечить шрамы и ушибы, а заодно вправить сломанные ребра. Завтра утром будет в самый раз.

***

Насчет сломанных ребер я не преувеличивал. Как показало сканирование, я отделался всего двумя переломами, и о них вполне могла позаботиться микроскопная хирургия. Требовался такой крошечный разрез, что врачи не видели необходимости в общей анестезии. Но поскольку я всегда очень нервно воспринимаю любые проникновения в мой организм, врачи уступили и предоставили мне голографический монитор, точно такой же, как у оперирующего хирурга. Все, что со мной делали, я видел в превосходной цветной трехмерной проекции. Мягкая змейка залезла мне под кожу и ткнулась в ребро. Из кончика иглы сразу же посыпались субмикроскопические машинки. Они вцепились манипуляторами в края моих сломанных костей и плотно прижали их друг к другу. Загудели микромоторы, и ребра сошлись тютелька в тютельку. Чудненько. Пока не зарастут трещины, машинки побудут во мне.
Прямо с операционного стола я отправился в лабораторию, где ждали машина пространства-времени и Анжелина.
- Куда ты, туда и я, - сказала она.
Верная боевая подруга. Ей была очень к лицу черная униформа, усыпанная металлическими шипами и карабинчиками для гранат. А также черные ботфорты и тяжелые пистолеты в кобурах на бедрах.
- Очень стильно, - похвалил я и надел на спину ранец с фиксатором времени. - Что показала предстартовая проверка нашего стального коня? - Все отлично. - Она похлопала по лобовой броне танка-разведчика.
- Быстрый, крепкий, и огневая мощь вполне приличная. Для ада вполне достаточно. Как твои косточки?
- Лучше не бывает. Я превосходно себя чувствую и рвусь в бой.
- Ну что, поехали?
- Одну секундочку. Перед отъездом я хочу, чтобы профессор Койпу зарубил себе на носу: мы вовсе не собираемся обживаться в аду.
- Ну разумеется. - Койпу отступил от пульта, выглядел он при этом слегка раздраженно. - Не беспокойся, на сей раз с межвселенностным активатором проблем не возникнет.
- То же самое вы говорили, отправляя меня в рай. А я там едва не дал дуба!
- Теперь я подстраховался. Один активатор в корпусе вашего танка, другой - опять же у тебя в каблуке. А если все-таки придется туго, надо только покрепче обнять Анжелину...
- Это я всегда с удовольствием.
- ...и она вернется вместе с тобой.
- Благодарю, теперь мне намного спокойнее. - Я не кривил душой.
Я залез в танк и лязгнул крышкой люка. Анжелина завела двигатель, и я показал профессору большой палец. На экране коммуникатора его физиономия расплылась в виноватой ухмылке.
- Можешь заглушить мотор, - сказал он. - У нас тут маленькая проблема.
- Маленькая?
- Ну... точнее сказать, большая. Кажется, я не могу найти дорогу в ад.
- Что значит - "не можете найти"?
- Это и значит. Похоже, он исчез.

Глава 24

Анжелина заглушила мотор, а я поднял крышку люка. Слегка дрожа от волнения (срыв такой важной операции - дело нешуточное), мы затопали подкованными каблуками. Койпу сосредоточенно возился у пульта.
- Почему вы говорите, что он исчез? - спросила рассерженная Анжелина.
- Потому что он исчез. Не понимаю, что за чертовщина творится с этим адом.
- Потеряли целую вселенную? Это еще ухитриться над" было.
- Я ее не терял. Просто она не там, где должна быть, - По-моему, это все равно, что потерять, - сказал я. Он раздраженно скривил губы и снова защелкал клавишами и тумблерами. Но толку не добился.
- Прежний набор частот не соответствует нынешнему аду. Я уже несколько раз перепроверил. Похоже, там вообще нет вселенной.
- Уничтожена? - спросила Анжелина.
- Сомневаюсь. Гибель вселенной - очень долгий процесс, на много миллиардов лет.
- А рай на месте? - спросил я.
- Конечно. - Он покрутил верньеры, нажал на клавишу, крякнул и вытаращил глаза. Нашарил рукой кресло позади, рухнул в него. - Невероятно!
- Профессор, вы себя хорошо чувствуете? - спросила Анжелина.
Он не услышал. Его пальцы бегали по клавишам, экран стремительно заполнялся математическими формулами.
- Оставим его в покое, - сказал я жене. - Все равно только он один способен выяснить, что случилось. А мы пока отдохнем. Мы отправились в бар, и я щелкнул пальцами, подзывая робофицианта. Анжелина поморщилась.
- Не рановато ли зенки заливать?
- Ничего я не собираюсь заливать. Просто хочу утолить жажду одним-единственным бокалом пива. Составишь компанию?
- Только не в это время дня. Я потягивал пиво и думал.
- Опять придется начинать все сначала. До поры до времени забудем о других вселенных. Когда ты исчезла с Луссуозо, мы с Боливаром и Джеймсом тщательно обыскивали все планеты подряд - вдруг Слэйки проворачивает где-нибудь аферу под другой личиной? Храма Вечной Истины мы не нашли, зато обнаружили Церковь Ищущих Путь на Вулканне. Проникли в нее, а что было дальше, ты знаешь.
- Знаю. Побывали в аду, на Стекле и в раю. И теперь застряли, и будем ждать, пока наш замечательный профессор не найдет кого-нибудь из Слэйки.
- Ждать не придется. - Я схватился за телефон. - Возможно, в ходе наших поисков мелькали следы других афер Слэйки. Давай-ка выясним, что удалось найти мальчикам.
Мне ответил Боливар, а может быть, Джеймс. Звуковым фоном ему служили радостный визг и плеск.
- Я что, нарушил заслуженный отдых?
- Просто решили провести денек на пляже. В чем дело, папа?
- Расскажу, когда вы будете здесь. Но сначала попробуй вспомнить: когда мы были на Луссуозо, нам не попадались на глаза следы других предприятий Слэйки?
- Даже не знаю. Мы там все бросили и улетели. Но помню, когда улетали, компьютер все еще работал. Мы с ним свяжемся. Как только получим распечатки, будем у тебя.
Профессор Койпу все еще бубнил свои формулы, Анжелина пила чай, а я подумывал о новом бокале пива. И тут появились мальчики.
- Новости? - спросил я.
- Прекрасные! - хором ответили они.
Я полистал распечатки и передал их Анжелине.
- Действительно, прекрасные новости. Несколько слабых следов, два-три довольно отчетливых...
- И один верный, - сказала Анжелина. Паства Блеющего Агнца. Прихожане - только женщины. И причем богатые женщины.
- А ты заметила название планеты?
- Еще бы! Клианда. Вы, мальчики, были тогда слишком малы, чтобы сохранить воспоминания об этой планете. Вы ее видели из детской коляски. Там были кое-какие проблемы, но мы с вашим папой все уладили. Как-нибудь расскажем на досуге. А пока вам достаточно знать, что Клианда - это планета-музей.
- Музей чего?
- Военщины, милитаризма, фашизма, джингоизма и тому подобной древней чепухи. В последний раз, когда мы были на Клианде, она едва сводила концы с концами. Но с тех пор, говорят, многое изменилось к лучшему - разумеется, благодаря деньгам туристов. Ну что, отправляемся на экскурсию?
Страдальческий стон заставил нас дружно повернуть головы. Профессор Койпу тонул в пучине горя.
- Все пропало, - снова простонал он. - Ничего не понимаю. Просто абсурд какой-то. Все сгинуло без следа - и рай, и ад.
Он выглядел таким несчастным, что Анжелина подошла и погладила его по руке.
- Ничего, профессор, все будет в порядке. Пока вы тут потели за уравнениями, мы раскрыли еще одно религиозное жульничество Слэйки. Осталось только хорошенько поработать над планом и разобраться наконец с этим мерзавцем. Не думаю, что мы можем себе позволить еще одну ошибку.
Мы все одобрительно закивали.
- Нельзя ли сделать новый темпоральный ингибитор? - спросил я.
- А твой куда подевался? - Койпу сразу воспрянул духом, он всегда так поступал при малейшем проблеске света в конце туннеля. - Ах да, ты же говорил, что на Стекле он не действовал. Ты его там оставил?
- Зашвырнул в океан. Кусок металла, что с него проку? Кстати, Слэйки там говорил, что наше оружие в его мирах бесполезно. Так и сказал "оружие", а не "темпоральный ингибитор". Выходит, он не подозревает, что для захвата его машины мы воспользовались ТИ.
- А коли дело обстоит так, я не понимаю, почему бы нам не объединить ТИ с фиксатором времени.
- Точно! Так мы и сделаем. И нанесем внезапный удар! Как раз во время проповеди, когда Слэйки наверняка будет в церкви. Заморозим все и вся, войдем, приставим к голове Слэйки ФВ и перепишем его память. Профессор, неужели это возможно?
- Конечно. Действие обоих устройств основано на одном принципе. Их можно соединить друг с другом и снабдить переключателем. Не нужен режим ТИ, включаешь ФВ. А через миллисекунду автоматически срабатывает обратное переключение.
Я потер ладони, предвкушая успех.
- Спокойненько войдем, выкачаем память и выйдем, а когда окажемся в безопасном месте, отключим хронозаморозку. Слэйки будет разливаться соловьем и даже не заподозрит, что мы скопировали его разум. Но нам понадобится машинка помощнее того ТИ, - чтобы удержала в стазисе уйму народу. И нейтрализующее поле пошире, чем то, рассчитанное на горстку агентов. А еще как-то надо отпереть двери, чтобы проникнуть в здание. Профессор слушал меня с таким видом, будто я требовал от него сущих пустяков. - Не предвижу осложнений. Ты получишь большой ТИ, испускаемое им поле будет формой и размерами точно соответствовать зданию, в которое ты захочешь проникнуть. Когда остановится время, никто не сможет ни войти, ни выйти. Никто, кроме тебя. Нейтрализующее поле твоего ТИ будет рассчитано на одного человека.
- Не пойдет, - сказала Анжелина. - Одного я его больше не отпущу. Ему обязательно потребуется помощь и прикрытие. Можно это устроить?

***

Мы задумывали небольшую семейную операцию, но Инскипп, везде понатыкавший "клопов" и "жучков", не дремал. Я подчинился высокому начальству и явился на ковер.
- Положа руку на сердце, неужели нам необходимо больше четырех человек?
- Положа руку на сердце, мне плевать, сколько агентов будут участвовать в этом деле. Меня беспокоит расцвет кумовства в наших рядах. Не забывай, ты агент Специального Корпуса, а значит, должен подчиняться правилам Специального Корпуса. А правила Специального Корпуса не предусматривают семейных операций.
- Зато они предусматривают использование темпоральных ингибиторов и фиксаторов времени в церквах. Где об этом сказано, в каком пункте?
- Когда я говорю "правила Специального Корпуса", я имею в виду мои правила. Ты возьмешь с собой специального агента, и он будет постоянно держать меня в курсе.
- Кого?
- Сивиллу. Я ее уже отправил на рекогносцировку.
- Согласен. Значит, вы нам даете зеленый свет?
- Да. - Он выпроводил меня царственным взмахом руки.

***

На борт крейсера мы поднялись только через неделю - этот срок потребовался на изготовление и проверку заказанной нами техники. Совершив путешествие в кривопространстве, мы расстались с военными на орбитальной станции и вместе с многочисленными пассажирами крейсера спустились на планету в челноке. Как и все они, мы были одеты по-курортному. Мы прилетели налегке (несколько мелких сувениров не заслуживали названия "багаж"), а оружие и снаряжение переправлялись дипломатической почтой. В память о добрых старых временах я снял самые роскошные номера в лучшем городском отеле "Злато-Злато".
- Почему мне знакомо это название? - спросила Анжелина. - Не в этой ли гостинице мы жили, когда тебя пытался убить тот нехороший серый человек?
- Совершенно верно. И в тот раз ты спасла мне жизнь.
- Воспоминания... - Она лучезарно улыбнулась. - Воспоминания...
В вестибюле нас встретил сам управляющий - высокий, красивый, с проседью на висках. Он поклонился и улыбнулся.
- Генерал, миссис ди Гриз и сыновья. Добро пожаловать на Клианду, здесь вам всегда рады.
- Остров? Ты ли это?
- Конечно, генерал. Теперь я владелец этого отеля.
- Надеюсь, среди гостей нет убийц?
- На этот раз нет. Не угодно ли посмотреть ваш номер?
В номере оказалась превосходная гостиная, за стеклянными стенами открывался прелестный пейзаж. Но Джеймс с Боливаром восторженно закричали при виде совершенно иной картинки.
- Сивилла!
Она ласково улыбнулась.
- Рекогносцировка узаконена? - Ужасно не хотелось портить им радость встречи, но дело - превыше всего.
- Все сведения здесь. - Она протянула мне атташе-кейс. - Завтра в одиннадцать утра - торжественная месса Паствы Блеющего Агнца.
- И мы на ней поблеем, если вовремя прибудет снаряжение.
- Уже прибыло. Огромный грузовик с черепами и скрещенными костями на бортах.
Анжелина предалась любимому занятию - проверке оружия, а я распаковал фиксатор времени, очень хитроумно замаскированный под типичное клиандское устройство охранной сигнализации. Он не привлечет внимания, когда мы его прикрепим к стене клуба голосистых овечек. И потом его снять будет невозможно - он застынет во времени вместе со зданием. Я выключил голоэкран и ввел в процессор ФВ все данные о форме и размере здания, которые собрала Сивилла.
- Готово, - удовлетворенно произнес я и пристегнул к поясу металлическую коробочку с темпоральным ингибитором и фиксатором времени. А затем нажал белую кнопку режима ФВ. Ничего не происходило, пока я не нажал красную кнопку ТИ. Моя семья и Сивилла превратились в статуи.
Я выключил ингибитор. Снова - звуки и движение. Все системы в порядке, можно не волноваться.
В тот вечер мы ужинали в ресторане, пили и танцевали, но спать отправились рано. А утром, сразу после одиннадцати, наша дружная компания продефилировала по Глупость-авеню. Достопримечательности радовали глаз, но еще больше его порадовала Анжелина, поджидавшая нас на углу. Проводок ее наушника тянулся к плейеру, точнее, усилителю подслушивающего устройства, замаскированному под плейер.
- Вон там, за тем оконным витражом, - едва заметно указала она, - молельный зал. От голоса Слэйки вибрирует стекло, и я отлично слышу его тошнотворные разглагольствования.
- Ну что ж, друзья мои, - сказал я, - пора начинать представление.
Взявшись за руки, мы бодро и весело двинулись через улицу. По пути Боливар отделился от нашей компании, вошел в переулок и поднес к стене здания пляжную сумку. Затем сдернул сумку, и на стене осталось красивое охранное устройство. Никто из прохожих и проезжих этого не заметил. Боливар догнал нас у парадного.
- Молодец, - похвалил его я.
Я включил ТИ. И ничего не случилось. Во всяком случае, ничего заметного. Но здание вместе со всем содержимым погрузилось в стазис. И выйдет из него через час, а может, и через год, но не раньше, чем я отключу машинку. Люди в этом доме ничего не почувствуют и не узнают. Только удивятся, если обнаружат, что их часы показывают одно и то же неверное время.
- Джеймс, отвори, пожалуйста, дверь. Мы зашагали по вестибюлю, а позади нас поле ТИ заперло дверь надежнее любого засова. Теперь ее даже атомным взрывом не вышибить. Вот я какой могущественный.
- Вперед, - сказала Сивилла. - К высокой двустворчатой двери.
- К той, что голубыми овечками разрисована?
-Да.
За микросекунду рука Анжелины успела выхватить и снова вложить в кобуру пистолет. Моя жена явно искала неприятностей, и я надеялся, что не найдет.
Мальчики взялись за дверные ручки и по моему кивку рванули. Прямо перед нами стоял Слэйки и глядел на нас. Мы инстинктивно выхватили оружие - шесть стволов (Анжелина сразу два). Затем пистолеты медленно вернулись в кобуры.
- Остановись, мгновенье, ты прекрасно, - сказал я. Слэйки и впрямь выглядел эффектно, хоть картину пиши. Рот разинут в порыве словоблудия, на лбу - крупные капли пота. Мы обошли толпу замороженных прихожан и поднялись по ступенькам за аналой.
- Милый, ты готов? - спросила Анжелина.
- Ну еще бы!
Она подняла руку и прижала к черепу Слэйки, сразу за ухом, контактный диск фиксатора времени. Кивнула, и я нажал на кнопку темпорального ингибитора.
Не произошло ничего зрелищного. Но на кратчайшую долю секунды поле ТИ отключилось, и изобретение гениального Койпу скопировало и заключило в своей памяти разум профессора Слэйки. Со всеми его знаниями и бредовыми идеями.
- Под завязку! - сказала Анжелина, глянув на шкалу памяти прибора.
- Ах ты, мошенник! - обратился я к Слэйки. - Ах ты, черт из райских кущ, ах ты, козлище среди Блеющих Агнцев! Наконец-то попался!

Глава 25

Я нервно грыз ноготь и ждал беды. До сих пор Слэйки постоянно нас опережал, еще ни один демарш против него не увенчался хотя бы пустяковым успехом. Лишь ценой героических усилий нам каждый раз удавалось избежать полной катастрофы в последнюю минуту. И я вовсе не испытывал уверенности, что теперь все пройдет гладко. Поэтому я не выпускал из рук ФВ, не забывал о нем ни на миг. Он лежал у меня на коленях, а я сидел в пассажирском кресле челнока, который вез вас на главную базу Специального Корпуса. Уже в сотый, нет, в тысячный раз я глянул на шкалу и слегка успокоился. Стрелка держалась на красной риске, а над риской виднелась надпись: "Полная загрузка". Ни один бит памяти профессора Слэйки не вырвался из этого крошечного узилища. Только бы дотянуть до базы!
В лаборатории нас с нетерпением дожидалась целая толпа. Там был даже Беркк, он уже вполне поправился и теперь наслаждался вполне заслуженным отдыхом. Как только мы вошли, гул голосов уступил напряженной тишине. Профессор Койпу нетерпеливо переминался с ноги на ногу. Я торжественно приблизился и вручил ему ФВ. - Он здесь?
- А то где же?
Он постучал по шкале пальцем.
- Похоже, разум скопирован целиком. Проверим. Но вот загвоздка: куда пересадить Слэйки из этого "фиксатора?
- Может, в другой?
- Глупости. Пока он в машине, к нему не подступиться. Нужен человек. Заложник. Помнишь, Джим, как это было? Когда ты с помощью моего разума, моих воспоминаний строил машину времени?
- Да, я вам сдал напрокат мое серое вещество. И не скажу, что это было сплошное удовольствие. Помнится, вы еще рассказывали, что с огромным трудом заставили себя отключить ФВ, когда соорудили спираль времени. Ведь это было все равно, что с собой покончить.
- Совершенно верно. Нам нужен доброволец. Мы ж нему подключим ФВ, и безумец завладеет его мозгом и телом. И разумеется, не захочет потом отпустить их за здорово живешь. Правда, не слишком заманчивая перспектива? Теперь вы все сознаете риск. Так кто согласится на него пойти?
Наступила самая что ни на есть драматическая пауза. Все старательно прятали глаза. Я уже было совсем решился подать голос, чтобы опередить жену и сыновей. Но, как только я открыл рот, Беркк сказал:
- Профессор, считайте, что доброволец у вас есть. Правда, ребята, я вам по гроб жизни задолжал. И Джиму - за то, что от каторги спас, и Анжелине - за то, что из ада в раю вытащила. Иначе бы так и пропал заодно с другими бедолагами. Я не хочу видеть, как вы, или ваши сыновья, или Сивилла пустите к себе в мозги этого психа. Профессор Койпу, у меня к вам только один вопрос. Вы уверены, что потом сможете его выковырнуть и возвратить мне рассудок?
Койпу энергично закивал.
- Выковырну, не сомневайся. Если понадобится, вышибу нервным разрядом.
- Здорово. А что при этом будет со мной?
- Не волнуйся. Нервный разряд нейтрализует синапсы, полностью стирает воспоминания. Поэтому мы заранее скопируем твой разум с помощью фиксатора времени. Это несложная и хорошо отработанная процедура, не веришь мне, спроси у Джима. Что бы Слэйки ни вытворял, у тебя в конце концов все будут дома.
- Ну, тогда ладно. - Бледный как полотно (если не считать темных струпьев) Беркк медленно встал. - Только поскорее, профессор, пока я не раздумал.
Для Койпу слово "поскорее" всегда означало "молниеносно". Похоже, психобластер лежал у него на коленях. Он громко зажужжал, и у Беркка подкосились ноги. Мы с Анжелиной едва успели его подхватить.
Из стены выдвинулся длинный, обитый мягким медицинский стол. Мы аккуратно положили на него Беркка, и Койпу приступил к работе. Взял со стеллажа пустой ФВ, приложил диск к затылку Беркка. Щелкнул выключателем и удовлетворенно кивнул.
- Готово. Теперь этот смелый юноша некоторое время полежит на полке. Если Слэйки заартачится, я его "приласкаю" нервным разрядом и верну Беркку его психику. А теперь - к делу.
Он схватил и положил на пульт ФВ со Слэйки, подключил к его порту процессор, запустил программу тестирования. Затем отсоединил фиксатор времени и прижал контактный диск к голове Беркка.
- Погодите, - сказал я, и Койпу замер. - А не пристегнуть ли нам Беркка к столу, чтобы не поранился и нас не поранил?
- Нет причины для опасений. Все под надежным контролем электроники.
- Слэйки еще ни разу не бывал под нашим контролем. Давайте все-таки подстрахуемся, а то чем черт не шутит.
Койпу нажал несколько кнопок, из-под стола с гудением выползли обитые мягким захваты. Я зафиксировал их на лодыжках и запястьях Беркка, затем нашел широкий пояс, перекинул через живот смельчака и кивнул Койпу. Он убрал контактный диск, понажимал на клавиши и передвинул микрофон ко рту.
- Вы спите. Спите очень крепко. Но вы меня слышите. Слышите мои слова. Вы не можете проснуться. Но вы меня слышите. Вы меня слышите? Динамик пошуршал несколько секунд, затем испустил нечто наподобие вздоха. И мы с трудом разобрали ответ:
- Я вас слышу.
- Очень хорошо. - Койпу чуть повернул регулятор усилителя. - А теперь скажите, кто вы, как вас зовут.
Пауза затягивалась. Мы все сидели как на иголках. Наконец динамик снова прошелестел:
- Я профессор... Джастин Слэйки... Кто нас упрекнет за дружное "ура!"? Мы победили! Не совсем. Беркк, точнее его тело, корчилось и рвалось из оков. Он до крови прокусил губы, а затем открыл глаза.
- Что вы со мной делаете? Убить пытаетесь? Я вас первым убью!
Койпу снова пустил в ход психобластер, и Беркк обмяк.
По-видимому, профессор Джастин Слэйки не собирался легко сдаваться. Даже Джеймсу, гипнотизеру гораздо более опытному, чем Койпу, не удалось подчинить разум Слэйки. Стоило загипнотизировать одного, как тут же появлялся другой. Неистовые рывки и жуткие корчи не слишком благотворно сказывались на физическом здоровье Беркка, и я уже всерьез опасался, что он останется без губ.
- Похоже, не обойтись без помощи профессионала, - сказал Койпу. - Сюда направляется доктор Мастигофора, главный психосемантик в клинике Корпуса.
- Семи пядей во лбу?
- Угадал.
В лабораторию вошел высоколобый скелет, обвитый сухожилиями, обтянутый кожей и увенчанный пышной седой гривой.
- Я полагаю, это и есть пациент? - Он направил на Беркка длинный костлявый палец.
- Он самый, - ответил Койпу. Мастигофора окинул нас яростным взором.
- Всем выйти. - Он раскрыл чемоданчик. - Единственное исключение - профессор Койпу.
- У пациента проблема чисто физического свойства, - объяснил я. - Он нам одолжил свое тело, но мы не хотим его повредить.
- Что, Койпу, опять фокусы с обменом разумов? В один прекрасный день ты зайдешь слишком далеко. - Он посмотрел на меня и ощерился. - Когда я говорю "выйти", это означает "выйти". - С этими словами он прыгнул ко мне, схватил за руку и довольно ловко ее выкрутил. Разумеется, я ему это позволил, не драться же с представителем такой гуманной профессии, как медицина. При всей своей худобе профессор Мастигофора был весьма ловок и силен, и я надеялся, что он в случае чего справится с телом Беркка. Как только он меня отпустил, я вышел следом за остальными.

***

Прошло много часов. Нами овладела зевота и мысли о сладком сне, и тут загудел коммуникатор. Мы с Анжелиной отправились в лабораторию.
- Невероятно, - стенал Мастигофора. - Невозможно удержать разум под контролем, невозможно снять блокировку, невозможно проникнуть в глубь психики! Да вы и сами видите, это же многоличностная сущность! Коллега мне объяснил, что профессору Слэйки каким-то неизвестным образом удалось наделать себе двойников. Их мозг... или правильнее будет сказать - мозги? Их разумы постоянно находятся в контакте друг с другом. Это похоже на сущий свинобразий бред! Но я это вижу воочию! И ничего не могу сделать! Ровным счетом ничего!
- Ровным счетом ничего, - эхом вторил ему Койпу.
- Ничего? - заорал я. - Вранье! Безвыходных положений не бывает!
- Бывает, - хором возразили они.
- Кое-что я могу предложить. - Во всех жизненных передрягах моя Анжелина оставалась практичной и здравомыслящей. - Давайте пока забудем о Слэйки и займемся машиной пространства-времени. Что, если удастся опять привести ее в действие?
Койпу отрицательно покачал головой. Он был мрачнее тучи.
- Пока доктор Мастигофора сушил себе мозги, я снова занялся этой проблемой. Даже освободил центральный компьютер главной базы Специального Корпуса от всех остальных задач. На всякий случай напоминаю: это самый большой, быстродействующий и мощный компьютер в истории человечества. - Койпу повернулся к видеоэкрану и поднял руку. - Видите, вон там спутник? Он почти втрое больше этой базы. Так вот, это не просто спутник, а компьютер, и сейчас он корпит над одной-единственной задачей. Я ему предоставил эквивалент одного миллиона лет компьютерного времени.
- И?
- Он рассмотрел вопрос со всех без исключения сторон, но всякий раз приходил к одному и тому же выводу. Частоты излучения вселенных, на которые настроена машина, измениться не могли.
- Но это случилось? - спросил я.
- Очевидно.
- А мне ничего не очевидно! - Я очень устал, терпение иссякло, и все это нытье, все эти мрачные взгляды и вздохи здорово действовали на нервы. Я вскочил, подошел к блестящему стальному пульту, посмотрел на мигающие лампочки и змеящиеся диаграммы. И дал машине пространства-времени крепкого пинка. Даже ногу ушиб, но зато с радостью увидел, как на одном из приборов чуть дрогнула стрелка. Затем изготовился для второго пинка. И замер. Несколько долгих секунд я простоял на одной ноге, а тем временем мысли бегали наперегонки.
- Похоже, у него идея. - Казалось, голос Анжелины доносится издали. - Когда он вот так замирает, это верный признак вдохновения. Скоро выдаст.
- Сейчас выдам! - закричал я, разворачиваясь в прыжке и щелкая в воздухе каблуками. -

Предыдущая страница 13 Следущая страница


Профессор, компьютер абсолютно прав, его выводы подтверждают вашу репутацию гения. Все эти вселенные остались на прежних местах. Как только я это понял, ответ стал очевиден. Надо искать причину, по которой мы не можем попасть в эти вселенные. И знаете, что это за причина?
Я их ошеломил. У Койпу и Мастигофоры отпали челюсти и задергались головы. Анжелина гордо кивнула, она знала, что объяснения долго ждать не придется.
- Саботаж. - Я указал на пульт. - Кто-то изменил настройки.
- Но я же сам ее настраивал, - сказал Койпу. - А после много раз проверял и перепроверял, вплоть до исходных данных.
- Значит, их тоже изменили.
- Это невозможно.
- Очень подходящее слово. Когда использованы все возможности, пора браться за невозможное.
- Мои первые записи, - пробормотал Койпу. - Они должны были сохраниться. - Спотыкаясь от усталости, он подошел к письменному столу и вытащил ящик. Тот грохнулся о пол, рассыпались авторучки, скрепки, клочки бумаги, сигарные окурки и пустые мыльницы - все, что обычно скапливается в ящиках письменных столов. Он порылся среди мусора, поднял скомканный листок, расправил и поднес к глазам.
- Да. Мой почерк, первые расчеты. Их никто не мог изменить. Никто не знал об этом листке.
Он подошел к пульту, постучал по клавишам и торжествующе показал на уравнение, которое появилось на экране.
- Видите? То же, что и здесь. - Он посмотрел на бумажку, затем на экран, затем снова на бумажку; взгляд скакал туда-сюда, точно шарик для пинг-понга. - Не то, - хрипло произнес он.
Должен признаться, в тот миг на моем лице сияла победоносная улыбка. И я охотно позволил Анжелине нежно обнять меня и поцеловать. Пока Койпу выбивал из компьютера дурь, Мастигофора решил взглянуть на пациента.
- Ну как он, доктор? - спросил я - Без сознания. Пришлось как следует шарахнуть из психобластера, не только мозг парализовать, но и все тело. А что еще оставалось?
- Вот он! - завопил Койпу, и мы обернулись. - Ад! На экране багровел знакомый отвратительный ландшафт. И еще более отвратительное солнце.
- Ад, - сказал Койпу. - И рай. Никуда они не делись. Ошибка в расчетах, в уравнениях. Изменены совсем чуть-чуть, но в итоге получаются совсем другие частоты. Но кто, кто мог это сделать?!
- Я же вам сказал, саботажник. Шпион, затесавшийся в наши ряды.
- Это невозможно! В Специальном Корпусе шпионов не бывает, а на главной базе и подавно. Это невозможно!
- Очень даже возможно. Я успел над этим как следует подумать и теперь, к сожалению, могу назвать его имя.
Я снова приковал к себе внимание. Даже моя супруга взволнованно подалась вперед. Я одарил их безмятежной улыбкой, отполировал ногти о рубашку и показал.
- Вот он.
Они дружно повернули головы.
- Шпион - не кто иной, как мой верный друг-каторжанин. Беркк.

Глава 26

- Джим, как у тебя язык поворачивается? - спросила Анжелина. - Ведь он тебе жизнь спас. - Он - мне, а я - ему. - Он же вместе с тобой на карьере спину гнул. Не может он быть шпионом.
- Еще как может.
Скептик Койпу встал на сторону Анжелины.
- Это невозможно. Ты же сам говорил, он простой механик. Изменить эти уравнения, да так ловко, чтобы я ничего не заметил? Это задача для гениальнейшего, искуснейшего математика.
Я поднял руки, чтобы остановить поток возражений.
- Друзья мои, давайте выясним эмпирическим путем. Спросим его самого.
Профессору понадобилось несколько секунд, чтобы пропустить через мозг Беркка мощный пучок электронов и полностью очистить его от разума. Пленный Слэйки превратился в рой снующих наугад электронов, и нас это вполне устраивало. И так его ипостасей в мире было с избытком. Затем профессор схватил ФВ, заряженный психикой Беркка, и прижал контактный диск к голове подозреваемого. Нажал кнопку, и Беркк благополучно вернулся к нам.
Доктор Мастигофора наполнил шприц противошоковой сывороткой, и Беркк, получив укол в руку, пошевелился и застонал. Веки его затрепетали и размежились.
- Почему я привязан?
Прежний голос. Слэйки исчез.
- Профессор, если вас не затруднит, освободите его, Щелкнули зажимы, я отстегнул пояс.
- Ой! - Беркк коснулся кровоточащих губ. - Это все Слэйки, да? Это он натворил? - Он со стоном сел, - Но хоть дело того стоило, а? Вы узнали, что хотели?
- Не совсем. Беркк, прежде чем мы тебе все расскажем, можно задать один простенький вопросик?
- Вопросик? Какой вопросик?
- Зачем ты подделал расчеты для машины пространства-времени?
- Я? Подделал расчеты? С чего ты взял, что я на это способен?
- Беркк, отвечай.
Он обвел нас взглядом затравленного зверя. Он уже не улыбался. Внезапно зрачки расширились, лицо исказилось от ужаса.
- Нет! Не надо! Вы же обещали! - Он уронил голову на ладони и горько заплакал. Все молчали, никто ничего не понимал. Беркк поднял голову, вытер глаза рукавом.
- Все кончено. Он вернулся в каменоломню - Тебя не затруднит объяснить?
- Это я про себя. Про моего двойника. Он, то есть я, вернулся в карьер. Его утащил тот мерзкий одноглазый робот.
Меня вдруг осенило.
- Слэйки тебя размножил? Как себя?
- Да. Нас двое.
- Ну, тогда все ясно, - произнес я с ухмылкой.
- Только не нам, тупым крестьянам. - У Анжелины лопнуло терпение. - А ну-ка, ди Гриз, выкладывай, и побыстрее!
- Прости, дорогая. Все очень просто. Отправляя твоего любящего супруга в каменоломню, Слэйки, должно быть, все-таки его побаивался. И еще больше он побаивался следующего шага Койпу или Специального Корпуса. Поэтому он поручил Беркку за мной следить. Раздвоил его и делал всякие гадости одному, чтобы другой беспрекословно подчинялся.
- Цепи, - простонал Беркк. - Пытки. Электрошок. Я не мог ему противиться, ведь я испытывал все, чему подвергали мое "второе я". А оно было приковано к стене в лаборатории Слэйки.
- И постоянно сообщало Слэйки обо всем, что мы с тобой делаем?
- Да. Это Слэйки приказал мне изготовить клетки для побега.
- Но ведь мы запросто могли в них угробиться.
- Да разве его это волновало? Если б мы погибли, он бы нисколько не огорчился. Но как только мы благополучно приземлились на груду камней, он снял охрану с циклотрона, чтобы мы смогли пройти беспрепятственно. Как только мы дошли до столов, где уннильдекновий собирают, он послал робота в погоню - посмотреть, сумеем ли мы оттуда сбежать.
- Ах ты, крыса двуличная! - Я похолодел, увидев, как Анжелина подняла руки со скрюченными пальцами. - Змея, на груди пригретая! Мы тебя от верной смерти спасли, а ты нас чем отблагодарил? Тем, что разладил машину профессора?
- У меня выбора не было, - простонал Беркк. - Мой двойник обо всем доносил Слэйки. Если б я не подчинился, Слэйки бы его тотчас убил. Когда я очнулся после операции, вы уже разошлись. Я пришел сюда, вижу, никого, только профессор Койпу спит за пультом. Ну и, понятное дело, Слэйки не упустил своего шанса. Я все сделал, как он сказал.
- Это он тебе предложил добровольцем вызваться? Чтобы в твою голову его разум закачали?
- Нет, это моя идея. Честное слово, я сам этого хотел. Но Слэйки не возражал, он знал, что ничего у вас не получится. Зато вы мне будете еще больше доверять. У меня не было выбора.
- Ладно, забудь, - сказал я. - Все в прошлом, и нам опять доступны другие вселенные, ведь профессор перенастроил машину. Больше ты не будешь шпионить, но зато поможешь нам рассчитаться со всеми Слэйки. Окажи нам эту услугу, а мы попытаемся спасти твое второе "я".
- Да неужели это возможно?
- Попробуем. А теперь первый вопрос. Куда деваются все эти добытые, перемолотые, облученные и отсортированные камни? Мы до сих пор не имеем представления о главной цели Слэйки. Ты произнес слово "уннильдекновий". Что это такое?
- Чего не знаю, того не знаю. Просто я все время был рядом со Слэйки, а потому видел и слышал все, что он делает и говорит. При мне это слово только раз прозвучало, а речь тогда шла о сортировочных столах.
- Наверное, уннильдекновий - то самое вещество, которое мы ищем, - предположила Анжелина. - Но для чего оно используется?
- Не знаю. Но могу сказать твердо: для Слэйки нет ничего важнее этого самого уннильдекновия. И кажется, я знаю, куда он девается. Слэйки приковал меня к машине цепью, почти как профессор Койпу к столу. И я ему рассказывал обо всем, что тут происходило. Но при этом я видел, чем он сам занимается. Иногда рядом со мной были двое, а то и трое Слэйки, но они не разговаривали друг с другом, им это ни к чему. А один раз на экране появился тот одноглазый робот, и Слэйки сказал ему, куда доставить уннильдекновий. Вот и все.
- Этого достаточно. - Профессор Койпу постучал по клавиатуре, и экран показал синее небо и низкие белые облака. - Рай. Вот где все это происходит. Копи могут находиться на любой из многих тысяч планет, но минерал, который там добывают, заканчивает свой путь в раю.
- Одну секундочку, профессор. Что значит "на любой из тысяч планет"?
- Я имею в виду сырье. Это очень широко распространенный минерал.
- Да? И вы можете его назвать?
- Конечно. Его пылью была покрыта твоя одежда. И Беркка, и Анжелины. Этот минерал называется графит. Кристаллическая форма углерода. Его можно найти на многих планетах. Слэйки его добывает и размалывает в порошок, затем подвергает бомбардировке в циклотроне, и при этом очень небольшое количество углерода превращается в уннильдекновий, который потом собирают женщины. У него говорящее название. Сто девятнадцатый элемент периодической таблицы. Новое вещество с неизвестными свойствами. И эти свойства как-то связаны с энтропией, тут никаких сомнений. Женщины способны чувствовать разницу в скорости энтропии, поэтому извлекать уннильдекновий из графитовой пыли поручено им. Потом его забирает тот дешевый робот и куда-то зачем-то уносит.
- Найдем куда, выясним зачем, - торжественно обещал я. - Одно можно сказать с уверенностью: это место - в раю.
- Этим займусь я, - произнес Инскипп, чеканным шагом входя в лабораторию. Очевидно, он внимательно следил за нашим разговором и выбрал самый подходящий момент для вмешательства. - Сюда уже летит космическая пехота. Проведем штурм по всем правилам тактики и стратегии. Канонерские лодки, танки, огнеметы, пушки, полевые кухни...

***

- Отставить! - с жаром произнес я. - Я вам не позволю сорвать мою операцию на заключительном этапе. Оружие и войска не понадобятся. Обойдемся своими силами. Не забывайте, нам предстоит битва с одним-единственным человеком, пусть даже у него множество дублей. Да еще с ветхим роботом, но заботу о нем берет на себя Анжелина. И уж она о нем позаботится, ни одного целого винтика не оставит. У нас опытная, притертая команда, и мы все сделаем сами. Конечно, если профессор Койпу снабдит нас защитой от оружия Слэйки.
- Уже готово, - с нескрываемым самодовольством произнес Койпу. - Я изучил атмосферу рая и теперь доподлинно знаю, что Слэйки пользуется энергетическим оружием и гипнотическим газом. Кроме того, в атмосфере есть и природные наркотические газы. - Он нахал на клавишу. Из стенки вынырнула металлическая рука и уронила на пол прозрачный скафандр.
- Серингера, полимер нового поколения. Прозрачна и сверхпрочна, надежно защитит и от силовых полей, и от ядовитых газов. Под верхним слоем - оболочка с наномолекулярной структурой, она за микросекунды отреагирует на внезапный удар, такой, например, как попадание пули. Молекулы сцепляются намертво, и вещество становится прочнее самой прочной стали, не позволяя пуле углубиться даже на миллиметр. Вот этот маленький ранец на спине - источник питания для системы цикличной переработки ваших газов и влаги, а еще в него вмонтирован гравишют, который позволит левитировать в случае необходимости. Я сейчас продемонстрирую.
Он скинул туфли, рубашку и саронг и продемонстрировал... фиолетовые трусы с вышитыми крошечными роботами и золотыми кружевами. Схватил и напялил на себя прозрачный костюм, нахлобучил пузыреобразный шлем. Внешний динамик заскрежетал его голосом:
- На свете не существует лезвия, способного его разрезать. - Он выдвинул из стола ящик с инструментами, схватил нож и ткнул им себе в грудь. Нож отскочил. Точно так же поступили и все другие виды оружия, которыми профессор сам себя атаковал. Он включил гравишют и отлетел от потолка, как мячик, вовсю паля из своих смертоносных игрушек. Лаборатория заполнилась удушливыми газами и рикошетирующими пулями, совершенно неопасными для профессора, чего нельзя было сказать о нас. Заливаясь слезами и кашляя, мы выбежали в коридор и не возвращались, пока не закончилась демонстрация и кондиционер под потолком не ликвидировал ее последствия.
- Замечательно, профессор. - Я вытер глаза уголком носового платка. - Надеваем ваши чудесные скафандры и отправляемся в рай. Под словом "мы", конечно, я подразумеваю себя, мою семью, а также Беркка и Сивиллу. Профессор будет следить за нашим продвижением, а мудрый руководитель Инскипп при необходимости обеспечит огневую поддержку. Вопросы?
- Все это выглядит достаточно безумно, - сказала Анжелина, - а потому может закончиться благополучно. Профессор, когда мы получим скафандры?
- К утру они будут готовы.
- Отлично. - Обведя нас взглядом, она улыбнулась. - Предлагаю небольшую вечеринку. Выпьем за нашу скорую победу, падение Слэйки и воссоединение Беркка с самим собой. Все согласны?
Ответом ей было радостное хоровое "да". Робобар поспешил начать час коктейля, и даже Инскипп в этот раз согрешил, пригубив сухого черри.
- Меня очень интересует новый элемент. - Он облизал едва смоченные вином губы. - Этот психопат основал множество религий, чтобы выманивать у богачей деньги, чтобы заточать рабов в графитовые копи, чтобы превращать углерод в уннильдекновий. Должно быть, у этого вещества весьма необычные свойства, иначе зачем столько хлопот? Я собираюсь это выяснить, так что ступай, Джим, победи, и возвращайся с образцом и подробными объяснениями.
- Считайте, что это уже сделано. - Я поднял бокал.

Глава 27

Все мы под скафандрами носили только купальные костюмы. Сивилла и Анжелина выглядели потрясающе. Я поспешил отвести взгляд от одной и послать воздушный поцелуй другой.
- Проверка снаряжения. - Я вытащил из кобуры пистолет. Парализатор, заряжен до отказа. В этом контейнере - гранаты со слезоточивым газом. В этом - дымовые шашки. Боевой нож с серебряной зубочисткой. Наручники для пленных, сыворотка правды - для них же. Чтобы разговаривали.
- Плюс алмазная энергетическая пила для разделки одного робота. - Анжелина подняла жуткий агрегат.
- Все исправно, все практично. И вот еще. - Я показал белый ранец с красным крестом. - На всякий случай. Всемогущий Инскипп, вы на связи?
-Да, - проскрипело в ухе. - И не забывай, у меня туг уйма запасных игроков, они только и ждут, когда ты сядешь в лужу.
- Великолепно. Профессор Койпу, вас не затруднят отпереть ворота?
Он постучал по клавишам, и над стальными воротами, обезображенными шляпками болтов и тяжелыми петлями, погасла красная лампочка и вспыхнула зеленя. Я схватился за ручку, повернул, распахнул створку ворот, и мы решительно вступили в рай.
- Что это с ним? - Я ткнул пальцем в сторону пролегающего мимо облачка. Оно весело позвякивало.
- Облако - местная форма жизни, - прозвучал в ум голос Койпу. - У него хрустальные внутренности, этим и объясняется позвякивание. А плавает оно благодаря метану, который само же и вырабатывает. Поосторожнее с огнем, может взорваться.
Оно не только могло взорваться, оно взорвалось. На меня обрушилась волна пламени. Я моргнул от неожиданности, но ничего не почувствовал. Судя по всему, Слэйки обнаружил нас и открыл заградительный огонь. В кашу сторону плыли и другие облака, но мы их сбили, не подпуская близко. Получился восхитительный фейерверк.
Когда ветер унес последний клуб дыма, я указал на извилистую желтую дорожку.
- Нам туда. Валгалла - балаган и сплошное жульничество, а парадиз все еще недостроен. Прошлый раз я повстречал Слэйки в той стороне, на холме. Пойдем по дорожке, она сама приведет.
Мы пошли. Оглядываясь по сторонам, Анжелина сказала:
- А ведь неплохая была бы планета. Если бы не Слэйки.
- Мы ее сделаем еще лучше. Для того и прибыли.
- Сделаем. Кажется, я слышу музыку. Это что, птицы? Вон там, впереди.
- Не совсем. - Я узнал крылатых певцов. - Я их видел в книжке "Все, что вы хотите знать о религии, но о чем стесняетесь спросить". Мифологические существа, не то херафины, не то серувимы. Судя по всему, бесполые и очень увлекаются игрой на арфе, не говоря уже о хоровом пении.
Облачко приближалось, все громче звучали струны и голоса. Появился еще один рой, эти создания тоже пели, ничуть не обескураженные отсутствием легких и вообще тел. Это были просто головы с крылышками за ушами. Выглядели они настолько странно, что у меня возникли закономерные подозрения.
- Ты уверен, что это настоящие аборигены? - спросила Анжелина.
- Не знаю, не знаю. Но очень бы хотелось выяснить.
Они снижались, кружили над нашими головами и пели фальцетом. Я подпрыгнул и ловко ухватил одного за ножку. Он знай себе заливался, возведя горе голубые очи. Я пощупал грудку, животик, крылышки, попытался заглянуть под набедренную повязку. Потом взялся одной рукой за туловище, а другой за головку, и крутанул.
- Джим, ты чудовище!
- Ну что ты. - Я поднял оторванную головку, и за ней из шеи потянулись провода. А туземец знай себе пел и помахивал крылышками. Я его отпустил, и он улетел; свисающая головка как ни в чем не бывало исторгала нежные трели.
- Нуль-гравитационные роботы с музыкальными затеями. Для пущей достоверности райских кущ. Чтобы проще было охмурять доверчивых прихожан.
Дорога извивалась по дну узкой долины, кусты на склонах холмов стояли в цвету. Как только мы приблизились к ближайшему кустарнику, кто-то выскочил из них и галопом поскакал к нам.
- Он мой! - радостно вскричала Анжелина и побежала навстречу.
Я разглядел грязного, обшарпанного одноглазого робота. И поспешил вслед за женой - не для того, чтобы испортить ей развлечение, а просто на всякий случай. Но моего участия не понадобилось, дело было сделано за несколько секунд. Когда робот замахнулся могучей рукой с когтями-ножами, Анжелина еще быстрее взмахнула энергетической пилой. Рука с лязгом покатилась по дорожке, зато робот обзавелся металлической культей, а в следующее мгновение и второй.
Тогда он решил ударить мою верную спутницу жизни ногой. Снова лязгнуло, и робот попытался ускакать на уцелевшей конечности. А затем лишился и ее и покатился по мягким желтым плитам.
- Ты обижал людей, - сказала Анжелина, поднося к нему пилу. - Тупо выполнял приказы своего начальства. Твое счастье, что ты - всего-навсего бесчувственная железка, а потому не почувствуешь того, что я с тобой сейчас сделаю. Но ничего, очень скоро мы доберемся и до твоего господина.
Металлическая голова подкатилась к моим ногам. Я досмотрел на нее и улыбнулся. Медленно погас огонек в единственном глазу. Я пинком отшвырнул голову робота.
- Один готов. А теперь по этой дороге мы доберемся до логова его хозяина. И пожалуйста, будьте осторожны. Слэйки знает о нашем вторжении и обрушит на нас весь свой арсенал.
Тут в моей голове мелькнуло тревожное воспоминание, я подпрыгнул и закричал:
- С дороги!
Поздновато. Рядом громко и противно хлюпнуло, и дорога вырвалась у нас из-под ног. И разверзлась бездна.
- Гравишюты! - воскликнул я, включая собственный.
Падение прекратилось в считанных метрах от зазубренных сталагмитов и острых металлических кольев, которые торчали из дна. Мы благополучно поднялись наверх и двинулись дальше. Но уже по обочине.
- Вот он. - Я показал на белый храм, украшавший собою вершину холма. - Там я повстречал старого толстого Слэйки, в этом адском раю он корчил из себя Бога. Интересно, там ли он сейчас?
Нам предстояло очень скоро это выяснить. Мы осторожно поднимались по мраморным ступенькам. На сей раз они не двигались - небесный эскалатор не предназначался для враждебно настроенных пришельцев. Но мы решительно приближались к храму и наконец увидели трон. А на нем сидел Слэйки. И свирепо ухмылялся.
- Вас сюда не звали, - процедил он сквозь зубы, тряся головой. Вместе с нею тряслись жирные складки на шее и золотой нимб.
- Профессор, где же ваше гостеприимство? - спросил я. - Ответьте на несколько вопросов, и мы уйдем.
- Вот мой ответ! - прорычал он, вскидывая руку к голове.
В нас полетел золотой нимб. При ударе о мой костюм он взорвался и свалил меня с ног. Я встал и обнаружил, что трон вместе со Слэйки провалился сквозь пол.
Как только он помчался вниз, его примеру последовал потолок. Колонны, которые его поддерживали, были одновременно поршнями. Убежать мы никак не могли, каменный потолок вместе с кровлей обрушился на нас и расплющил, как жуков. То есть непременно расплющил бы, не окажись на нас боевых скафандров. Под натиском камня наномолекулы сомкнулись, и костюмы стали тверже стали. Стальные гробы...
- Кто-нибудь может пошевелиться? - прокричал я. Ответом были только стоны и кряхтенье.
Неужели это конец? Вот так бездарно погибнуть в раю под тяжестью храма с дистанционным управлением? Мы задохнемся, если не успеем что-нибудь придумать. Сто часов, а потом мучительная смерть от удушья.

***

- Не... пойдет! - сердито пробормотал я. Мои локти были прижаты к бедрам. Храм всей своей тяжестью давил мне на грудь, а та, казалось, затвердела, как наносталь. Но кисть находилась в свободном пространстве, и я мог пошевелить пальцами. Что я и сделал. Нащупал бризантную гранату на бедре, сорвал, сдавил. Просунул как можно дальше в щель между камнями. Сделал глубочайший вдох. Разжал и отдернул пальцы.
Пламя и страшный грохот. И конечно, дым и пыль. Как только они улеглись, я увидел свет - он проникал сквозь пробоину в каменной толще. Еще несколько гранат, и дело сделано. Я неуклюже поднялся на ноги. Очередной взрыв заставил меня подпрыгнуть вместе с развалинами храма, и в облаке дыма появилась Анжелина. Мы обнялись, а затем с помощью гранат освободили остальных.
- Давайте больше так делать не будем, - предложила Сивилла, потрясенная в прямом и переносном смысле.
- С его стороны это жест отчаяния, - сказал я. - Он чувствует близость неизбежного краха и пытается любой ценой избавиться от нас. Однако фокус не удался, и скоро мы сразимся со Слэйки.
- Где? - спросила моя практичная Анжелина.
- За мной. - Я повел их по лестнице назад. - Помните яму, в которую мы сверзились? Она только для этого и предназначалась - убивать людей. Но тут есть еще одна шахта, она ведет в подземный мир, к фабрике уннильдекновия. - С этими словами я бросил на дорогу гранату. Она красиво взорвалась и разметала желтые плитки. Под ними открылась пропасть.
- Я здесь уже бывал, поэтому и поведу.
Мы включили гравишюты и прыгнули в отверстие с рваными краями. Но на сей раз я не падал камнем, а медленно снижался. Остальные делали как я, неспешно миновали каменные неровные стены, освещенные снизу красным. Наконец появился унылый черный ландшафт, изредка оживляемый багровыми сполохами. Показались столы, они никуда не делись, исчезли только женщины. Скоро мы выяснили, в чем тут дело. Женщины стояли перед зданием. Мое отделение приземлилось, взяло оружие на изготовку и растянулось в цепь.
- Не стреляйте! - крикнула Анжелина. - Это женщины! Они рабыни, жертвы.
Мы осторожно приблизились к ним и услышали тихие стоны и плач. Над причиной долго ломать головы не пришлось. Женщины были крепко связаны по десять-двадцать человек.
- Помощь идет! - крикнул я. - Мы вас освободим.
- И не мечтай! - хором возразили Слэйки. Рядом с каждой группой заложниц стоял негодяй с винтовкой наперевес, и все они говорили одновременно, потому что разум был один на всех. - Прочь, или мы их перестреляем! - Каждый поднял винтовку к плечу.
Пат.
- Тебе это с рук не сойдет. - Я решил потянуть время. Как же спасти этих бедняжек?
- Еще как сойдет! - грянул хор. - Считаю до трех. Если не уйдете, в каждой группе умрет одна женщина. Их смерть будет на вашей совести. Затем еще по одной. Раз, два...
- Стой! - крикнул я. - Мы уходим.
Но мы не ушли. Это сделали женщины. Рыдания и стоны вдруг утихли, зато раздались хлопки, и группы заложниц исчезли одна за другой. На миг меня объял страх - что творится, неужели они погибли? Но я успокоился, как только увидел изумление на физиономиях Слэйки. Ну конечно! Профессор Койпу не дремлет, он вовремя пришел к нам на помощь и перенес женщин из рая на Надежную, безопасную главную базу.
Я вскинул пистолет, выстрелил в ближайшего Слэйки и побежал к его неподвижному телу. Поднялась жуткая пальба, и огненный луч гаусс-винтовки отшвырнул меня назад. Но я тотчас поднялся, снова бросился вперед и схватил подстреленного мною Слэйки.
Схватил пустоту. Он исчез. Стрельба утихала, Слэйки скрывались один за другим. Анжелина вложила пистолета кобуру, подошла ко мне и похлопала по руке.
- Я видела, ты одного прикончил. Поздравляю.
- Преждевременно. Я хотел с ним поговорить, а потому стрелял парализующим лучом.
- Что теперь?
- Хороший вопрос. На графитовый карьер идти не имеет смысла, это всего-навсего источник сырья. И к циклотрону спускаться ни к чему. Мы знаем, что там производится уннильдекновий, но все равно он поступает сюда для очистки от пыли.
- Значит, надо выяснить, куда девается конечный продукт.
- Именно. И вряд ли это место находится далеко отсюда. - Я повернулся к Беркку. - Ты слышал, как Слэйки приказывал ныне покойному роботу куда-то его отнести?
- Должно быть, туда. - Он повернулся и показал за ряды пустых столов. В противоположном направлении от циклотрона.
- Пойдем глянем. Мы пошли. Осторожно. Догадываясь, что поиски наши близятся к концу и вряд ли это может понравиться профессору Слэйки. Ему и не понравилось.
- В укрытие! - крикнул я за миг до того, как в воздухе перед нами материализовалось и заняло позицию огромное полевое орудие.
Оно выстрелило, и рядом со мной взорвался снаряд. Земля вздыбилась и отшвырнула меня в сторону, дождем посыпались шрапнель и осколки камней. Э, так нечестно! Даже боевые костюмы Койпу не спасут от прямого попадания артиллерийского снаряда. Пушка выстрелила, еще раз и исчезла.
- Поймал! - прозвучал в моем шлемофоне голос Койпу. - Осадная пушка с дистанционным управлением. Я ее сбросил с большой высоты в адский вулкан. - Других нет?
- Пока не видно. Спасибо за своевременную поддержку.
Мы наступали. Приближались к громадному металлическому строению, похожему на крепость. Мне оно не понравилось, особенно когда в стенах открылись бойницы и из них вылезли стволы крупнокалиберных пулеметов. И принялись метать крупные пули.
- Профессор Койпу! - воззвал я.
Вокруг шлепались пули, попадали в нас, сбивали с ног и катили по каменному полу.
Профессор не оставил нас в беде. Между нами и цитаделью появилась бронированная самоходка и выстрелила еще до того, как грянулась оземь. Орудийный ствол неторопливо передвигался, и пулеметы Слэйки умолкали один за другим. Подавив сопротивление, пушка развернулась еще раз и проломила ворота крепости. Когда я проходил мимо самоходки, из люка вынырнула голова космического пехотинца, бравого капитана Гризли.
- Когда ворветесь, я буду прикрывать. Только кричите и показывайте, куда стрелять.
- Хорошо. - Я воздел над головой кулак, а затем указал вперед. - На приступ!
Мы ринулись в атаку. Подбежали к зияющей бреши на месте ворот.
- Гризли, вы меня слышите?
- Отлично слышу.
- Прежде чем мы войдем, дайте два-три выстрела.
- Никаких проблем.
"Два-три выстрела" для Гризли означали больше сотни. Похоже, ему было приказано не жалеть снарядов. Разрывы гремели все дальше и дальше - фугасы одну за другой сносили перегородки. Взрыв последнего крупнокалиберного снаряда показался хлопком детского пугача.
- Насквозь!
- Ну коли так, прекратить огонь. Мы входим. Если и ждали нас в крепости пушки и ловушки, то пережить стрельбу капитана Гризли им не удалось. Мы ощупью пробирались среди обломков. Наконец тьма начала рассеиваться вместе с дымом. Навстречу из неровной пробоины в стене лился свет. Мы подкрались с оружием на изготовку, выглянули.
- Ну разве не красота? - спросила Анжелина. - Похоже, мы добрались наконец до конца дороги.

Глава 28

Мы любовались прелестной райской долиной. Голубое небо, зеленая трава. Ласковый ветерок шевелил листву декоративных кустов и деревьев и наполнял наши ноздри благоуханием. На дне долины белые

Предыдущая страница 14 Следущая страница


маленькие строения с черепичными крышами тонули среди цветов. По долине змеились тропинки, огибали клумбы и беседки. И все это великолепие окружало самую необыкновенную вещь, которую мне довелось увидеть в моей необыкновенной жизни. Черную матовую сферу диаметром не менее десяти метров. Безупречно гладкую и чистую. Гигантский восьмой бильярдный шар без семи остальных, бробдингнегский <Бробдингнег - название страны великанов в "Путешествиях Гулливера".> кегельный шар без отверстия для пальцев. Мы стояли и смотрели во все глаза.
- Разве ты не чувствуешь? - спросила Анжелина, протягивая руки к загадочному предмету. - Это непередаваемое ощущение, но оно мне знакомо. Именно это вещество мы искали в графитовой пыли.
Я сразу понял, что она имеет в виду. Невесомый вес, неподвижное движение, медленная быстрота. Женщины способны чувствовать крошечные дозы этого элемента, но здесь, в черной сфере, его были тонны. А в таких дозах его может ощущать даже мужчина.
- Уннильдекновий, - сказал я. - Вот где он скапливается. Вот для чего он нужен Слэйки. Он собирал вещество по крупицам, чтобы построить этот шар. Должно быть, на это ушли тысячелетия.
- Но зачем? - спросила Анжелина.
- Не знаю. Однако надеюсь, очень скоро мы это выясним. Взгляни.
Из-за колонн одной из построек вышел толстяк. Слэйки из белого храма, и никто иной. Он добрался до большого круглого стола, тяжело опустился на ближайший стул. Долго смотрел в землю, а затем поднял голову. Гневно посмотрев в нашу сторону, он махнул рукой - дал знак подойти.
- Это ловушка, - сказала Анжелина.
- Не думаю. Этот шар - святой Грааль Слэйки. Он столько сил ему отдал, так упорно и бесстрашно защищал. Но битва проиграна. Так что давай спустимся и послушаем, что он скажет.
Ни на миг не утрачивая бдительности, держа оружие наготове, мы спустились в долину - мирную, уютную и, несомненно, очень опасную. Чем ближе я подходил к Слэйки, тем спокойнее было у меня на душе. И вот я совсем рядом с ним, и остальные Слэйки уже не рискнут применить тяжелую артиллерию. Я опустился на соседний стул, снял ранец и положил на колени. Удобно облокотился на него и улыбнулся. Слэйки ощерился.
- Ребята, рассаживайтесь и приготовьтесь услышать занятную историю.
- Ди Гриз, если б ты только знал, как я мечтаю тебя прикончить! Ты - главная моя ошибка. Если б я тебя сразу убил, ничего бы этого не случилось.
- Слэйки, что толку махать кулаками после драки? Никто не застрахован от ошибок, а ты их наделал больше чем достаточно. Но теперь все кончено, и ты это знаешь.
Он с огромным трудом держал себя в руках. Щеки покраснели, зубы скрежетали. Смотреть на это было одно удовольствие. Я расплылся в улыбке.
- Я знал, что в конце концов мы припрем тебя к стенке. Поэтому на всякий случай подстраховался. Вот это - для тебя. - Я взял ранец с колен и положил на стоя между нами.
Несколько секунд Слэйки оторопело разглядывал большой красный крест на белом фоне.
- Походная аптечка? Ты что, умом тронулся?
- Вовсе нет. Сейчас ты все поймешь. - Я протянул руку и сорвал наклейку с крестом. Под ней алел символ радиоактивной опасности. А под ним - надпись:
"АТОМНАЯ БОМБА (мощность десять мегатонн).
ОБРАЩАТЬСЯ БЕРЕЖНО! НЕ ДАВАТЬ ДЕТЯМ!"
- Всего лишь небольшая предосторожность. Только что я поставил ее на боевой взвод, и больше она от меня не зависит, хотя, сказать по правде, кнопка выглядит соблазнительно. Видите ли, у профессора Койпу есть другая кнопка, и он сейчас внимательно наблюдает за нами. Постарайтесь об этом не забывать.
- Ты не посмеешь...
- Еще как посмею. Я настроен очень решительно. Еще один нюанс, прежде чем мы закроем эту тему. Профессор Койпу, пора.
Перед уходом с базы у нас с Койпу был серьезный разговор. И я его убедил, что другого выхода нет. Необходимо остановить Слэйки во что бы то ни стало. Как только Анжелина, близнецы, Сивилла и Беркк исчезли, я улыбнулся с облегчением. Они снова на главной базе, я опасность им не грозит. Я помахал рукой.
- Милая Анжелина, прости, но эту работу я должен сделать сам. Если бы ты была рядом, у меня бы не хватило смелости, а теперь хватит. Я уверен, все выйдет, как задумано, но, если я все-таки не вернусь, помни, что я всегда любил тебя.
Я вскочил на ноги и похлопал ладонью по бомбе.
- Все, довольно сантиментов. Я вполне способен ненадолго забыть о любви и вспомнить о дикой ненависти. Ты - подлое чудовище, многоглавая гидра, наконец-то ты в моих руках! Слэйки, на этот раз тебе не сбежать, мы остались один на один, и для тебя все кончено!
- Ди Гриз, мы могли бы договориться...
- Никаких сделок. Только безоговорочная капитуляция. И не зли меня, иначе я выйду из себя, стукну по кнопке и успокою тебя раз и навсегда.
- Погоди, ты же еще не выслушал мое предложение. А оно не из тех, от которых отказываются. Ведь я предлагаю тебе бессмертие. Ну что скажешь?
В чем-то он был прав. Очень заманчивое предложение. Но этот физик-шизик давно зарекомендовал себя пройдохой, каких поискать, и я не верил ни единому его слову.
- Ну что ж, профессор Слэйки, я даю вам шанс. Объясните. Попробуйте убедить. Может, я и соглашусь подумать.
- Энтропия, - начал Слэйки, машинально переходя на лекторский тон. - Тебе уже известно, это мое поприще. Но ты не знаешь, насколько далеко я продвинулся в этой области знаний, как широко раздвинул горизонты науки. Сначала была теория. Я математически исследовал трансурановые элементы. И обнаружил любопытное явление: чем выше атомное число, тем выше степень замедления энтропии. Хоть и очень слабо выраженная, закономерность проявлялась в каждом случае. И мне удалось вывести уравнения, которые показали, что у элемента номер сто девятнадцать обратная энтропия будет максимальной. И я не ошибся. Когда циклотрон произвел первую крупицу уннильдекновия, я ее почувствовал! И чем больше масса, тем ярче выражен эффект. - Слэйки поднялся на ноги. - Идем, я тебе покажу.
- Не возражаете, если я ее захвачу? - Я кивнул в сторону бомбы.
Он зашипел от злости.
- Я готов показать тебе врата в вечность, а ты все остришь.
Взяв себя в руки, он повернулся и направился к черному шару. Краем глаза я уловил движение в одном из белых строений и понял, что остальные Слэйки рядом. Наблюдают. Все ближе и ближе шар, и вот мы останавливаемся перед ним, и черная выпуклость затмевает собой небосвод.
- Дотронься, - прошептал Слэйки, поднимая руку и касаясь шара. После недолгих колебаний я дотронулся до матовой черной поверхности. Неописуемое, но восхитительное ощущение. Из тех, которые хочется запомнить на всю жизнь.
- Иди за мной.
Он двинулся вдоль шара, ведя по нему ладонью. Я шагал следом и тоже не отрывал от сферы руки. Впереди - беломраморная лестница в несколько ступенек. Слэйки нажал кнопку на ее боку, и над нами отошла кверху большая квадратная дверца люка. Мы поднялись по ступенькам и вошли.
Сфера была полой, стена в толщину достигала метра. И внутри шара невыразимое ощущение было еще невыразимей. Слэйки указал на ряд черных ячеек в центре шара, они напоминали гробы. Мы приблизились к ним и заглянули в крайний "гроб", в нем лежал довольно поджарый Слэйки, глаза были закрыты, грудь едва заметно поднималась и опускалась, и на ней лежала правая рука. Я узнал его. Однорукий. Впрочем...
Я наклонился и увидел крошечную розовую кисть. Ока росла из культи.
- Жизнь бесконечна! - закричал Слэйки, брызгая слюной. - Здесь я отдыхаю и набираюсь сил. Если я ранен, мое тело восстанавливается. И здесь, в окружении энтропии, повернутой вспять уннильдекновием, я молодею. Другие стареют, слабеют, впадают в маразм, а я с каждым днем все моложе, энергичнее и сообразительнее. И чем больше уннильдекновия в этой сфере, тем быстрее идет обратная энтропия. Теперь ты понимаешь, что я тебе предлагаю? Вечность. Переходи на мою сторону, Джим, и обретешь бессмертие. Одна из этих энтропийных ячеек будет твоей.
Да, от такого предложения отказаться непросто. Положа руку на сердце, у кого хватит хладнокровия сказать "нет", когда ему поднесут бессмертие на блюде?
Одного такого упрямца я знаю. Увы, далеко не всегда я поступаю так, как мне хочется. Гораздо чаще - как велит долг. Если бы я встал под знамена Слэйки, я бы уподобился этому негодяю и сам себя перестал уважать.
И все-таки, должен признаться, я колебался. Но своевременно вспомнил об Анжелине, которая дожидалась меня на главной базе Специального Корпуса, и собрал волю в кулак. Ценой невероятных усилий повернулся и медленно двинулся к выходу.
Нет, это не для меня. Не для одного меня. Но до чего же соблазнительно! А может, я бы согласился, будь рядом Анжелина? Но тогда надо будет договариваться и насчет мальчиков. Да и профессору Койпу мысль о вечной молодости наверняка придется по вкусу. И нашему мудрому боссу Инскиппу. Слэйки глазом не успеет моргнуть, как в его шарик набьется целая толпа народу.
Трудно, невероятно трудно было идти к лестнице. Не знаю, сколько времени я простоял у выхода. Не было сил шагнуть на верхнюю ступеньку. Чудом удалось наклониться вперед, потерять равновесие. Я упал, машинально сгруппировался и кувырком скатился на траву. И долго лежал, не шевелясь. Наконец вздохнул и встал. Наверху, в темном проеме, стоял Слэйки.
- Профессор, признаюсь как на духу: мне еще никто и никогда не делал такого заманчивого предложения.
- Ну еще бы. И ты его, конечно, принимаешь.
- По крайней мере, нам есть что обсудить. Давайте-ка сядем возле бомбы рядком и поговорим ладком.
Не буду лгать, что я боялся бомбы. Мне хотелось очутиться как можно дальше от искушения бессмертием.
- Поговорим? - Я похлопал по бомбе, и Слэйки угрюмо кивнул. - Я отвергаю ваше предложение. Большое спасибо, но нет, спасибо.
- Это невозможно! - выдавил он.
- Для вас - да. Но не для меня. Профессор, должно быть, тысячи людей легли костьми из-за вашей навязчивой идеи, из-за вашего патологического желания сохранить свою жалкую, бесполезную жизнь. Будь моя воля, я бы сейчас же, не сходя с этого места, покончил с нею. Со всеми ее отвратительными проявлениями. Вы даже не представляете, как мне хочется взорвать эту бомбу, но я слишком высоко ценю свою жизнь. Мне надо совершить еще уйму добрых дел, и я намерен жить долго и счастливо и по возможности не стареть. А теперь к делу. - Я склонился над бомбой и грозно наставил палец на Слэйки. - Вот наши условия. Вы больше никогда не будете добывать графит. Шахтеры вернутся к прежней, привычной жизни. Беркки воссоединятся. Женщины не будут гнуть спину над столами. Они отмоются от угольной пыли и возвратятся к своим мужьям и возлюбленным. Ваша лавочка закрывается. Имущество "Слэйки и Слэйки" идет с молотка.
- Я не...
- Молчать! Стройка парадиза замораживается, рабочие получают расчет. В валгалле - никаких пьянок и оргии. Не спорьте, профессор, у вас нет выбора. Вы прекратите религиозные аферы на всех планетах, и все ваши ипостаси соберутся здесь. И останетесь тут на веки вечные.
- Я этого не сделаю! - завопил он.
- Нет, вы это сделаете.
- Неужели думаешь, что я тебе поверю?
- А что еще остается?
- Ты все равно взорвешь бомбу!
- Только если вы нас к этому вынудите. Разве мы можем быть уверены, что кто-нибудь из вас не останется на воле и не попробует начать сызнова весь этот кошмар? Бомба - гарантия, что вы на это не осмелитесь. А мы не осмелимся ее взорвать, подозревая, что один из вас гуляет на свободе. Это парадокс, проблема без решения, начало без конца, как ваша обращенная вспять энтропия. Так что посидите здесь и подумайте.
Посоветуйтесь сами с собой. Ум - хорошо, а два - лучше, даже если они с одного конвейера. Это наше первое, последнее и единственное предложение. Я устало поднялся и потянулся.
- Профессор Койпу, заберите меня отсюда. У меня был очень трудный день.

Глава 29

- Их там не меньше пятидесяти. - Анжелина скривилась от отвращения. - И все мерзавцы, как на подбор. Профессор, я вас умоляю, нажмите кнопочку, взорвите бомбу, и все мы будем крепче спать по ночам.
Мы сидели втроем и смотрели на экран постоянно действующего монитора. Койпу сокрушенно вздохнул и отрицательно покачал головой.
- Слишком рискованно. Достаточно одному из его "я" спрятаться на одной из миллионов планет в тысячах вселенных, чтобы все началось сначала.
- Но мы будем следить, наблюдать, бдить...
- Да, - произнес я с глубокой печалью, - все-таки жаль, что нельзя взорвать бомбу. Конечно, смерть Слэйки - ничто по сравнению со всеми его злодеяниями, но я бы не стал лить по нему слезы. Однако профессор прав. Может быть, Слэйки и псих, но он далеко не дурак. Если снова возьмется за старое, то на сей раз обойдется без фальшивых религий. Придумает что-нибудь похитрее, и мы не сможем его разоблачить. Найдет планету с подходящим климатом, с запасами графита и построит там фабрику. Будет работать подпольно, стараясь не вызвать подозрений, и в конце концов добьется своего. Ведь у него в запасе целая вечность. Ага, вот и они!
Мы едва успели заметить движение возле черного шара. Космические пехотинцы репетировали, наверное, тысячу раз, сократили необходимое время до трех секунд и в решающий момент полностью в него уложились. Двое огромных сержантов с лязгом припечатали к шару водородную мину, капитан Гризли саданул кулаком по кнопке, и они исчезли так же внезапно, как и появились. Рядом с Койпу вспыхнул экран, на нем показалось изображение Беркка.
- Готово, профессор. Фугас на боевом взводе, датчик действует исправно.
- Очень хорошо, спасибо. До связи.
Экран погас, и Койпу с облегчением вздохнул.
- Беркк - хороший техник. Я рад, что он решил служить в Корпусе. И его двойник. Они мне помогли сконструировать датчик, и теперь за сохранность уннильдекновия беспокоиться не стоит.
- Я что-то упустила? - спросила Анжелина.
- Да. Сегодня ночью меня замучила бессонница, а ты спала как убитая. Я пришел сюда и увидел профессора Койпу, он таращил на экран красные глаза и мучился над той же проблемой, которая не давала покоя и мне. Что, если...
- Какое именно "если" ты имеешь в виду?
- Что, если один из Слэйки гуляет на воле? Что, если он соорудит машину пространства-времени, достаточно мощную, чтобы перенести уннильдекновиевую сферу в другую вселенную? Тогда его братцы непременно сбегут снова и заварят кровавую кашу. И мы нашли выход из тупика. Взяли со склада водородную мину, дополнили молекулосвязью, и только что на твоих глазах бесстрашные десантники сделали ее неотъемлемой частью сферы.
- А еще, - сказал Койпу, - мы на ней установили датчик энтропийного размежевания. Если шар окажется в другой вселенной, там появится водородное облако.
- Но если Слэйки не украдет шар, - возразила Анжелина с несокрушимой женской логикой, - то будет преспокойно жить-поживать в своих многочисленных телах. И как вы намерены избавиться от этой вечной угрозы?
Мы с профессором хором тяжело вздохнули.
- Над этой проблемой трудятся наши эксперты, - сказал я. - Мы замаскировали ее под абстрактную головоломку и предложили всем философским кафедрам галактических университетов. Когда-нибудь в чьей-то светлой голове родится ответ. А до тех пор нам остается только наблюдать.
- Ага, до скончания века. Значит, оставляем правнукам в наследство головную боль?
Я не люблю, когда мне сыплют соль на раны, и всегда в таких случаях стараюсь сменить тему.
- Зато мы можем кое-что сделать для жертв Слэйки. Я имею в виду женщин из чистилища. Те из них, кто не нуждался в госпитализации, разлетелись по своим планетам. Им назначены пожизненные пенсии - в основном из средств, вырученных за имущество Слэйки, которое пошло с молотка. То же относится и к шахтерам, с одним-единственным исключением. Бубо отправлен в психиатрическую лечебницу для преступников, а уж там врачи посмотрят, можно его вылечить или нет.
- А как же те бедняги из ада? - спросила Анжелина. - Неужели мы их бросим на произвол судьбы?
- Ну что ты! Конечно, это задача посложнее, ведь они не могут покинуть ад. Но уже делается все возможное, чтобы жизнь не была им в тягость. Эту почетную миссию взяло на себя Межзвездное благотворительное общество. В ад уже отправились отряды добровольцев, они строят временные жилища с кондиционерами, оказывают медицинскую помощь, готовят бесплатный суп, барбекю, коктейли и тому подобное. Но скоро краснокожие братья по разуму перейдут на самообеспечение.
У Анжелины полезли вверх брови.
- На самообеспечение? В аду?
- Знаешь поговорку: "О вкусах не спорят"? Туристическая фирма "Отпуск в аду" уже отправила туда первую партию желающих снимать дикарей за деньги, жарить мясо на раскаленной лаве и трястись под гравитационными волнами. Страшновато, но не опасно. Чем не развлечение?
- Возмутительно. Надеюсь, всех этих туристов перестреляет и съест краснокожий дьявол Слэйки.
- Увы, этому не бывать. До него уже добрались туземцы. Им надоели его стрельба и крайний эгоизм.
- Вот молодцы! Я бы не стала их упрекать, если бы они зажарили всех его двойников. Чем не решение проблемы?
- Кстати, о проблемах. Профессор, меня давно беспокоят два вопроса. Зачем Слэйки понадобилось столько двойников? И как ему удалось размножиться?
Как всегда, у Койпу ответы были наготове.
- На первый вопрос ответ самоочевиден. Кому еще он мог доверять? Он желал вечной жизни только себе, а потому только сам и годился себе в соучастники. А о том, как он размножился, я узнал совершенно случайно. Помните, его машину пространства-времени мы получили вместе с набором координат различных вселенных. Только благодаря им я и нашел вас на Стекле и вернул обратно. Всякий раз, когда выдавалась свободная минутка, я ее тратил на изучение других вселенных. Но среди них попадались довольно жуткие. Чтобы не расходовать понапрасну время и средства, я сконструировал бронированный зонд и отправлял его измерять температуру, гравитацию, плотность и состав атмосферы - все, что полагается. Каково же было мое удивление, когда он вернулся из Двойников, - название, как вы понимаете, я выбрал не случайно, - вместе со своей точной копией! Довольно скоро мне удалось выяснить, что там удваивается частота всех видов излучения и точно так же удваивается любая побывавшая таи материя. Не правда ли, интересный феномен? Каждый раз, когда Слэйки нуждался в помощнике, он заскакивал во вселенную Двойников и возвращался со своим дублем. Между прочим, ты не первый задаешь мне этот вопрос.
- А кто первый?
- Я. - В дверном проеме лучезарно улыбалась Сивилла.. - Мистер и миссис ди Гриз, я больше не могу скрывать, что очень хочу называть вас мамой и папой. Я безумно влюблена в вашего сына и мечтаю выйти за него замуж.
- За которого? - спросила Анжелина.
- За обоих. - Два голоса слились в один. Сивилла вошла в лабораторию, за ней по пятам шагала ее точная копия. Я посмотрел на них и впервые в жизни утратил дар речи. Но Анжелину было гораздо труднее сбить с панталыку.
- Ты раздвоилась? Теперь у нас две Сивиллы?
- А что еще оставалось? - спросили они с несокрушимой женской логикой. - Я люблю ваших сыновей, а кто любит, тот обязательно что-нибудь придумает.
- Ты их еще не порадовала приятной новостью?
- Еще нет, - хором ответили Сивиллы. - Но я знаю, они тоже в меня влюблены. Женщины всегда это чувствуют. Но ваши сыновья слишком благородны, честны, отважны и порядочны, чтобы просить моей руки. Ведь она может достаться только одному, и тогда другой будет несчастен. Но этой проблемы больше не существует.
- Похоже на то, - кивнула Анжелина. Некоторые решения женщины принимают не умом, а сердцем. Это был как раз тот самый случай. - А ты, Джим, что скажешь?
- Скажу, что решать мальчикам. Она снова кивнула.
- Скоро они будут здесь, - дуэтом произнесли Сивиллы. - Я им позвонила...
В этот миг вошли Джеймс и Боливар. Я в жизни не видал такой уморительной немой сцены. Прежде чем близнецы вновь обрели способность двигаться и говорить, к каждому подошла Сивилла, обняла и горячо поцеловала. Ответный поцелуй не был холодней ни на градус.
- Люблю тебя, - прошептали Сивиллы. - Люблю всем сердцем. А ты меня любишь?
Как вы, наверное, уже поняли, это был чисто риторический вопрос. Улыбаясь до ушей, мы с Анжелиной взялись за руки, повернулись спиной к влюбленным парочкам и отошли в уголок - обсудить предстоящие свадьбы. Мы поклялись себе и друг другу, что главная база Специального Корпуса запомнит их навсегда.
Я щелкнул пальцами. Робобар достал заиндевелую бутылку игристого вина, ловко откупорил двумя щупальцами, наполнил бокалы до краев и подал нам. Мы чокнулись.
- Не желаешь ли произнести тост? - спросил я.
- Конечно. За здоровье молодых. И пусть они живут долго и счастливо.
- Как мы с тобой, - сказал я.
-Да.
Мы поцеловались и осушили бокалы. За спиной Анжелины на экране виднелся чудовищный шар. Я отвернулся - не хотелось портить себе настроение в такой прекрасный день. И все-таки забыть о нем никак не удавалось. Ни мне, ни Анжелине.
- Сколько у нас денег в банке? - спросила она. - На. циклотрон хватит?
- Мы и угольную шахту можем себе позволить. А почему ты спрашиваешь?
- Да так, есть одна мысль... насчет оригинального свадебного подарка.

Предыдущая страница 15


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Гарри Гаррисон

Стальная Крыса отправляется в ад

Цикл: "Стальная Крыса"

Читать книгу

Анонс

ДиГриз энергично борется со скукой на планете веселья. В это время его любимая жена Ангелина исчезает в момент посещения Храма Вечной Правды, который представляет собой загадочное место, в котором его настоятели за плату обещают достаток на Небесах. Негодяй из Храма оскорбляет профессиональные чувства Крысы. Это заключается в том, что они получают свои деньги, выманивая их у людей, таким образом, обогащая себя, и забирая кроме денег ещё и их души. Кроме того, он хочет вернуть свою жену. ДиГиз немедленно вызывает свои войска, включая своих двух сыновей, Боливара и Джеймса, и сексуальную супер-шпионку по имени Сибил. Вместе со своими друзьями и семьёй, вооружившись своим талантом выживать и опытом, ему кажется, что он готов ко всему. Однако он не ожидал, что обнаружит самого себя изгнанным в Ад, переполненный демонами, пожирающими людей с рогами и заостренными хвостами. Спустя года веселой криминальной деятельности, схватит ли божественное правосудие Крысу? Конечно же, нет!

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin