Гарри Гаррисон - Стальная крыса идет в армию

1 Гарри Гаррисон

Я слишком молод, чтобы умирать. Мне всего-навсего восемнадцать. Но сейчас вы смело можете назвать меня покойником. Пальцы слабеют, ладони скользкие от пота, а под ногами - километровая бездна. Я попал в беду, в нелепую ловушку, и винить мне в этом, кроме себя, некого. Как много мудрых советов я дал себе за всю жизнь, как много получил их от Слона, - а что толку? Опять, не зная броду, полез в воду. Наверное, я заслуживаю такого конца. Крыса из нержавеющей стали на поверку оказалась очень даже ржавеющей. Край металлической двери очень скользкий, необычайно трудно держаться за него кончиками пальцев. Носки ботинок едва зацепились за выступающий фланец, а каблуки висят над бездной. Стоять так долго на цыпочках - настоящая пытка, но боль в пальцах - ничто по сравнению с пламенем в кистях и предплечьях. А ведь план казался таким простым, четким и логичным. Но теперь-то я знаю, какой он сложный, путаный и бессмысленный!
- Джимми ди Гриз, ты идиот, - бормочу я сквозь стиснутые зубы и только сейчас замечаю, что до крови прикусил губу.
Я разжимаю зубы и сплевываю, тут правая рука срывается. Безумный страх придает мне сил, и я каким-то чудом ухитряюсь снова зацепиться за верхний край двери. Но силы уходят быстро, и я жду близкого конца. Отсюда не выбраться. Вскоре пальцы разожмутся, и я полечу вниз. С тем же успехом можно отцепиться сию секунду, не продлевая мучений.
“Нет, Джим! Не сдавайся!”
У меня шумит в ушах, в голове раздаются глухие удары, и кажется, что голос доносится издалека. И я не узнаю свой голос - он стал выше, богаче интонациями. Такое чувство, будто ко мне обращается сам Слон. Это его мысль, его слова. И я держусь, не зная толком, зачем. А снизу доносится далекий гул. Гул? В шахте темно, как в могиле. Неужели кто-то включил магнитный лифт? Я с трудом - окостенела шея - наклоняю голову и вглядываюсь во мрак. И спустя какое-то время вижу крошечный огонек. Кабина движется вверх. Что с того? В здании 233 этажа. Велики ли шансы, что кабина остановится как раз подо мной и я смогу легко и спокойно сойти на крышу?
“Астрономически малы", - горько думаю я, а подсчитывать их точнее мне почему-то не хочется. А вдруг кабина поднимется на этаж выше, размазав меня по стенке? Такое вполне возможно. Огонек приближается, мои зрачки с каждой секундой расширяются, гул двигателя нарастает, налетает ветер... Конец! Да, конец - подъему кабины. Она останавливается как раз подо мной. Я слышу, как раздвигаются створки двери, слышу голоса двух охранников.
- Я тебя прикрою. Но и ты не зевай, когда будешь осматривать холл.
- Он меня прикроет! Вот уж спасибо! Я вроде бы не вызывался добровольцем.
- Ты не вызывался - я тебя назначил. У меня два шеврона, а у тебя сколько? То-то. Выходит, тебе идти.
Охранник с одним шевроном невнятно выругался и вышел из кабины. В ту же секунду моя левая нога бесшумно ступила на крышу. Кабина покачнулась, но стоявший в ней человек ничего не заметил. Не так-то просто мне после всего было двигаться. Мускулы свело судорогой, скрюченные пальцы онемели. Стоя на одной дрожащей ноге, не в силах оторвать пальцы от края двери, я казался себе последним идиотом.
- В холле пусто, - донесся издалека голос охранника.
- Проверь память монитора, не засек ли он кого постороннего.
Неразборчивые ругательства. Щелканье тумблеров. Оторвав-таки от двери правую руку, я попытался с ее помощью оторвать левую.
- С восемнадцати ста, когда последний служащий ушел домой, здесь никто не появлялся.
- М-да, загадка, - буркнул охранник с двумя шевронами. - Датчики зарегистрировали, что кабина поднялась на этот этаж. Мы спустили ее вниз. И никто, говоришь, здесь не выходил?
- Нет тут никакой загадки. Просто лифт поехал сам собой. Механизм сработал вхолостую.
- И не хочется с тобой соглашаться, но делать нечего. Поехали вниз, доиграем партию в картишки.
Охранник с одним шевроном вернулся, дверь лифта закрылась. На этаже, где находилась тюрьма, они вышли. Тем временем я пытался дрожащими пальцами распутать узлы, в которые превратились мои мускулы. Как только удалось это сделать, я открыл люк в крыше, проник в кабину и осторожно выглянул.
Картежники скрылись в караулке. С бесконечной осторожностью я вернулся в камеру тем же путем, каким выбрался: медленно прокрался, прижимаясь к стене - будь у меня хвост, он бы обязательно поджался, - стараясь как можно меньше шуметь, отпер замки дверей в коридоре, открыл дверь своей камеры, заперся изнутри и спрятал отмычку в подметку. После чего завалился на кровать со вздохом, который мог слышать весь мир. В тюремном безмолвии я не решался заговорить, зато мысленно кричал во весь голос.
“Джим, ты самый безнадежный идиот на свете! Никогда, повторяю, никогда не поступай так, как сегодня!"
"Не буду", - хмуро пообещал я себе. Эти слова накрепко засели в моей подкорке. В том, что я безнадежный идиот, сомневаться не приходилось - пытаясь удрать из тюрьмы, я совершил все возможные ошибки. Теперь предстояло разобраться, можно ли было их избежать.
Я слишком торопился. А спешить не следует никогда. Капитан Варод из военной полиции Космической Лиги утверждал, что ему известно, где я прячу отмычку.
Народ верит в закон и порядок, но не считает, что за мелкие проступки, совершенные мной на родной планете, так уж необходимо выдавать меня властям. С чем я сразу и полностью согласился. "А если я знаю, где твоя отмычка, но не отбираю ее, - продолжал капитан, - то и ты не должен пытаться убежать раньше, чем дождешься этапа". Дождаться этапа! Да мне ничего так не хотелось, как подольше посидеть в этой комфортабельной, больше напоминающей санаторий, тюрьме Лиги на планете Стерен-Гвандра, о которой я не знал ничего, кроме названия. Я наслаждался отдыхом после тягот и лишений, перенесенных на рабовладельческой Спиовенте, и настоящей едой после помоев, которые там называют пищей. Да, я научился ценить такие вещи. Я радовался жизни и копил силы, готовясь к неминуемому освобождению. Так зачем, спрашивается, бежать отсюда? Да из-за нее, женщины, существа противоположного пола, которое я и видел-то один миг, но сразу узнал. Один быстрый взгляд - и куда девался весь мой здравый смысл? Мною завладели эмоции, и вот результат - я лежу на тюремной койке и кляну себя за неосторожность. Эх, осел я, осел! Вспомнив, с чего началось это идиотское приключение, я скривился от отвращения к себе. Это случилось во время прогулки, когда заключенных выпустили в огороженный бетонными стенами внутренний двор и позволили слоняться под ласковыми лучами двух солнц. Я бродил от стены к стене, стараясь не замечать своих товарищей по несчастью, не видеть их скошенных лбов, сросшихся бровей, слюнявых оттопыренных губ.
Все они - отпетые уголовники, пробу негде ставить, и тем, что я оказался среди них, отнюдь не следовало гордиться. Внезапно их что-то взбудоражило, нечто особенное всколыхнуло дряблые мозги, и ребята с хриплыми возгласами и похабными жестами бросились к решетке, перегораживавшей двор пополам.
Утомленный однообразием тюремной жизни, я заинтересовался причиной столь бурной реакции заключенных и вскоре определил ее: женщины. Только бабы да крепкая выпивка могли интересовать этих кретинов. Среди женщин, слонявшихся по ту сторону ограды, были три новеньких. Две из них, слепленные из того же теста, что и мои "приятели", тоже хрипло орали и делали интересные жесты; третья молчала и недовольно отворачивалась от своих товарок. Ее походка показалась мне знакомой. С чего бы? Прежде я ни разу не был на этой планете, меня привезли сюда против моей воли. Я прошел вдоль изгороди до конца, ткнул суставом согнутого пальца в волосатую шею одного из уголовников, и когда бесчувственное тело съехало вниз, занял его место.
Меньше чем в метре я увидел знакомое лицо. Никаких сомнений - я встречал эту женщину, я знаю ее имя! Бибз, девушка из экипажа капитана Гарта. Я сразу решил: необходимо с ней поговорить. Возможно, она знает, где находится Гарт. Ведь это он высадил нас на гнусной Спиовенте, это на его совести смерть Слона. А значит, его смерть будет на моей совести. Пусть только попадется мне, каналья! Вот так, не потрудившись хорошенько подумать, я совершил нелепую попытку к бегству. Лишь случайность уберегла меня от гибели и позволила благополучно вернуться в камеру. Я покраснел от стыда, вспоминая план побега.
"Хоть бы чуть-чуть пошевелил мозгами, прежде чем хвататься за отмычку!" - упрекал я себя.
Это же просто чудо, что система сигнализации на всех этажах оказалась одинаковой! Пока день за днем меня водили на прогулку и обратно, я убедился в примитивности замков на каждой двери, и действительно, справиться с ними не составило труда. И я поверил, что дальше все пойдет столь же просто. И прогадал. Когда кабина лифта пошла вверх, надзиратели встревожились. Как только двери лифта распахнулись, я заметил установленные в холле камеры мониторов. Вот почему я не пошел в холл, а выбрался через люк на крышу кабины. Там, над выходом из лифта, оказалась еще одна дверь. Как она открывалась, оставалось только догадываться, во всяком случае, не из шахты. Должно быть, о ней знали очень немногие люди. Пытаясь раскрыть эту тайну, я встал на нижний фланец двери, зацепился кончиками пальцев за верх и принялся ощупывать ее. Кончилось тем, что кабина умчалась вниз, а я остался висеть над бездной. Что и говорить, из этого идиотского приключения я выбрался незаслуженно легко. Но впредь не стоит рассчитывать на такое везение. Для побега необходимы прежде всего ясный ум и железная логика. Решив, что бранить себя, пожалуй, довольно, я стал искать способ встретиться с Бибз.
- А если попробовать законный путь? - спросил я себя и едва не подавился этими словами.
Законный путь? Для меня. Крысы из нержавеющей стали, рыскающей в потемках, никого не боясь, ни в чьей помощи не нуждаясь?
Да. Обидно это сознавать, но бывают случаи, когда честность - лучшая политика.
- Эй, вонючие тюремщики, слушайте меня! - заорал я, колотя по решетке. - Оторвите задницы от кушеток, очнитесь от эротических снов и отведите меня к капитану Вароду! Да поспешите, лежебоки!
Я перебудил не только надзирателей, но и своих соседей. Они пришли в неистовство и грозили мне всевозможными увечьями; я с воодушевлением отвечал им тем же. Вскоре появился надзиратель со зловещей гримасой на физиономии.
- Здорово, дружище, - приветствовал его я. - Счастлив видеть твое доброе лицо.
- Хочешь, чтобы тебе проломили черепушку, сявка? - остроумием он не уступал своим подопечным.
- Нет. Наоборот, хочу избавить тебя от неприятностей. Для этого от тебя требуется одно: немедленно отвести меня к капитану Вароду, поскольку я обладаю секретными сведениями военного значения. Я не шучу: если капитан узнает, что ты тянул резину, он тебя расстреляет.
Надзиратель выдал еще несколько угроз, но в его глазах появилась тревога. И то сказать: любому ослу на его месте было бы ясно, что с такими вещами, как военная тайна, лучше не связываться. Бормоча оскорбления в мой адрес, он отошел к телефону. Ждать пришлось недолго - вскоре появились двое охранников, явно перегруженных мускулами и салом. Они отомкнули замок моей камеры, отвели меня к лифту и доставили на сотый этаж. Там они пристегнули меня к тяжелому креслу и вышли за дверь. Появившийся несколькими минутами позже лейтенант зевал во весь рот и тер глаза - по нему нельзя было сказать, что он любит просыпаться среди ночи.
- Мне не о чем разговаривать с мелкой сошкой, - сообщил я. - Зовите сюда Варода.
- Заткнись, ди Гриз, если не хочешь неприятностей. Капитан в дальнем плавании, ему не до тебя. Я из его отдела. Выкладывай, в чем дело, а не желаешь - возвращайся в камеру.
Его слова показались мне убедительными. Да и выбор был невелик.
- Вам приходилось слышать о космической свинье, называющей себя капитаном Гартом?
- Нечего ходить вокруг да около, - буркнул лейтенант, зевая. - Я просматривал твое досье, можешь говорить по существу. Если хочешь сообщить о нем что-нибудь новенькое, не стесняйся.
- Мне кое-что известно об этом парне, промышляющем незаконным ввозом оружия. Ведь вы прихватили его с грузом, кажется?
По блеску в его глазах я предположил, что Гарт сумел ускользнуть от полиции.
- Сегодня на прогулке я видел девушку. Новенькую. Ее зовут Бибз.
- Ты вытащил меня из постели, чтобы поведать о своих сексуальных похождениях?
- Нет. Думаю, вам интересно будет узнать, что Бибз - из экипажа Гарта.
- Ты уверен?
- Можете проверить, чего проще.
Он так и сделал - уселся за стальной стол и нажал несколько клавиш на терминале компьютера. Взглянул на экран и скривился.
- Сегодня к нам доставили трех женщин. Среди них нет девицы по имени Бибз.
- Да неужели? - с издевкой спросил я. - А нельзя ли предположить, что преступники иногда пользуются кличками?
Он не ответил, снова склонившись над клавиатурой. Факс загудел и выдал три цветных портрета, два из них я уронил на пол, третий вернул лейтенанту.
- Вот она - Бибз.
Он нажал еще несколько клавиш, затем откинулся на спинку кресла и пробормотал:
- Вроде сходится. Мэрианни Гьюффрида, двадцати пяти лет, специальность - корабельный электротехник, имеет опыт работы в пространстве. При задержании у нее обнаружен наркотик. Утверждает, что он подброшен.
- Спросите ее о Гарте. Не захочет говорить - заставьте.
- Спасибо за помощь, ди Гриз. В твоем досье появится соответствующая запись. - Он набрал номер телефона. - Похоже, ты насмотрелся детективов. Мы не имеем права силой вытягивать из людей признание. Наши средства наблюдательность, умело заданные вопросы, умозаключения. Сейчас тебя отведут в камеру.
- Вот уж спасибо! - хмыкнул я. - Спасибо за спасибо. То есть, ни за что. Хоть бы уж сказали, сколько мне еще торчать в вашей кутузке.
- Ну, это как раз несложно выяснить. - Он пробежал пальцами по клавиатуре и с досадой покачал головой. - Послезавтра мы с тобой простимся.
Тебе предстоит возвращение на Бит О'Хэвен. Там тебя будут судить и дадут срок, надо полагать.
- Мою вину еще надо доказать, - усмехнулся я, стараясь не выдать охватившую меня радость.
Мне бы только выбраться отсюда - а там я сумею найти путь к свободе. Не обращая внимания на тычки и ругательства конвоиров, я позволил отвести себя в камеру и решил до послезавтра быть паинькой.
Еще долго после разговора с лейтенантом я лежал на койке и глядел во тьму, размышляя о том, как бы добраться до Бибз и половчее вытянуть из нее нужные мне сведения.

- Подпишись вот здесь.
Я поставил подпись. Белобородый старикашка пододвинул мне пластиковый пакет с моими пожитками, отнятыми при аресте. Я протянул к нему руку, но стоявший рядом охранник оказался проворнее.
- Не спеши, заключенный, - процедил он сквозь зубы. - Вещдоки мы передадим кому следует.
- Но это мои вещи!
- Ничего с ними не случится. Все готово, Рэско?
- Меня зовут не Рэско!
- А меня - Рэско. Заткнись, - буркнул второй охранник, крепко сбитый, неприятный тип, чье правое запястье было соединено цепью наручников с моим левым. Он дернул за цепочку, и я едва не упал к нему на грудь. - Делай все, что я тебе скажу, и не вздумай зубы скалить.
- Слушаюсь, сэр. Простите.
Я с виноватым видом опустил голову, а Рэско самодовольно ухмыльнулся.
Не знал он, недотепа, что я сделал это для того, чтобы внимательно рассмотреть браслеты. Ага, "Бульдожья Хватка", знакомая система. Такие наручники можно встретить в любом уголке Галактики, фирма-изготовитель гарантирует "дуракостойкость". Может, дурак и не сумеет сломать или отомкнуть их, а для меня это раз плюнуть. Я приободрился. Фэтсо шел справа от меня, здоровяк Рэско - слева. Я шагал с ними в ногу, горя желанием поскорее покинуть тюрьму и взглянуть на здание, окружающее базу Лиги. Дело в том, что меня сюда доставили в темном, без единого окошка, фургоне. Мои конвоиры тоже торопились - им не терпелось сбыть меня с рук. Но о возвращении на любимую родину я мечтал меньше всего на свете. Выбраться из здания оказалось непростым делом, и я который раз мысленно дал себе пинка за мальчишескую попытку побега. В здании было всего три двери, все три запирались надежнее, чем воздушные шлюзы космических кораблей. Мы прошли мимо жужжащих и пощелкивающих сканнеров, трижды сенсоры роботов изучали отпечатки наших пальцев и сетчатки глаз, затем загудели механизмы раздвигающейся двери, и на нас хлынула волна теплого воздуха, запахов и звуков. На улице, куда мы спустились по длиннющей лестнице, я прямо-таки рот разинул. И было отчего, ведь эта планета - всего-навсего третья из тех, где мне довелось побывать. А жизнь на скотоводческих фермах Бит О'Хэвен и рабство в болотах Спиовенты не подготовили меня к тому обилию впечатлений, которое я испытал, едва покинув тюрьму Лиги. Теплый пыльный воздух напоен пряными ароматами, над улицей разносится какофония непривычных звуков, мимо движется непрерывный поток людей, незнакомых экипажей и каких-то четвероногих существ. Одно из них шествовало мимо, неся на спине человека.
Внезапно длинные ноги животного уперлись в мостовую, а глаза вытаращились в мою сторону. Оно разинуло рот, демонстрируя чудовищные желтые зубы, и визгливо заорало. Я попятился, а конвоиры захохотали.
- Не дрейфь, от мара мы тебя защитим, - пообещал Фэтсо.
Может, для местных жителей этот зверь и был маром, а для меня - конем. В школе я видел таких в учебных фильмах по истории. Первопоселенцы Бит О'Хэвен привезли с собой лошадей и первое время ездили на них, пахали, возили сено и так далее. Однако вскоре лошади вывелись - слишком уж много у меня на родной планете хищного зверья. Выжили только люди и свинобразы - к ним ни один хищник не подступится.
Я взглянул на зверя повнимательней, отметил, что при всей его огромной величине он, судя по зубам, травоядный, а значит, бояться нечего. Тут подскочили два его сородича, впряженные в какой-то ящик на колесах. Услышав свист Рэско, сидевший на ящике кучер натянул поводья.
- Залезай, - велел мне Фэтсо, распахивая дверцу.
Я с омерзением отшатнулся.
- Там грязно! Неужели Лига даже нормального транспорта не может...
Рэско дал мне такого пинка, что я птицей влетел в фургон. Следом забрались охранники.
- Лига старается по возможности пользоваться туземным транспортом, чтобы поддерживать местную экономику. Так что заткнись и радуйся.
Я заткнулся, но радоваться не стал. Устремив на улицу, по которой громыхали колеса нашего фургона, невидящий взор, я размышлял, как бы удрать от конвоя, при этом сделав какую-нибудь гадость паршивцу Рэско. Пожалуй, сейчас самое подходящее время. Два молниеносных удара - и они лежат без чувств, а я исчезаю в толпе... Нагнувшись, я с остервенением почесал лодыжку.
- Тут клопы! Меня укусили!
- А ты их тоже укуси, - с детской непосредственностью посоветовал Фэтсо, и оба надзирателя захохотали.
Вот и чудненько. Они не заметили, как я вытащил из подошвы и зажал в кулаке отмычку. Но едва я повернулся к Рэско, замышляя, как говорят судьи, нанесение побоев, фургон остановился, и Фэтсо отворил дверцу.
- Выходи, - велел он мне, а Рэско с силой дернул цепочку, отчего наручник больно впился мне в запястье.
Выбравшись из фургона, я в недоумении уставился на здание с мраморным фасадом.
- Но ведь это не космопорт, - пробормотал я.
- В самую точку попал, - ухмыльнулся Рэско и потащил меня за собой. - Это местный вариант пересылки.
Я решил, что дальше не пойду, хватит с меня этой мерзкой компании. И все-таки пришлось потащиться следом за надзирателями, всей душой желая, чтобы подвернулась какая-нибудь лазейка. Вскоре она подвернулась. Я заметил, что в дверь под красивой вывеской "ПИЧЕР ПИСА ГОРРИТ" входят и выходят одни мужчины. Проще простого было догадаться, что означает надпись.
Я остановился и, показывая пальцем на дверь, заныл:
- Я хочу туда! Ну, пожалуйста!
- Нельзя! - ухмыльнулся Рэско.
Вот ведь садист!
Неожиданно за меня заступился его приятель.
- Ладно, отведи его. Ему здесь долго торчать.
Рэско выругался, но не стал спорить. Наверное, он был младше Фэтсо по званию. "Пичер писа" оказался самым примитивным сортиром - стенка, вдоль нее желоб на полу. Над желобом выстроились в ряд мужики. Расстегнув ширинку, я направился к свободному месту в дальнем углу. Рэско с недовольным видом топал следом.
- Будешь на меня пялиться, я ничего не смогу сделать, - обернувшись, буркнул я.
Он на секунду поднял глаза к потолку. Этого времени оказалось достаточно, чтобы свободной рукой схватить его за шею. Во взгляде охранника вспыхнуло удивление, но тут же угасло, едва я изо всех сил вдавил в шею большой палец. В тот самый миг, когда раздался приятный удар бесчувственного тела о пол, я освободился от "браслета". Рэско лишь похрапывал, пока я обыскивал его и доставал бумажник, чтобы оправдать свою репутацию вора. Угнездив бумажник в своем кармане, я выпрямился и оглянулся. Стоявшие вдоль желоба люди обернулись ко мне.
- Ему стало плохо, - объяснил я и, переводя взгляд с одного непонимающего лица на другое, добавил на эсперанто: - Li svenas. - Но и это не произвело на них впечатления. Тогда я показал на Рэско, на двери и на себя. - Пойду за помощью. Вы приглядите за ним, ребята. Я скоро вернусь.
Никто не попытался меня остановить. Я выскочил за дверь - и едва не угодил в лапы Фэтсо. Он заорал и бросился ко мне, но не тут-то было, я пулей вылетел из здания и затерялся в толпе прохожих. За мной раздавались вопли, но вскоре они затихли вдали. Я проскочил между двумя конями, перепрыгнул через скамейку и помчался по тенистой аллее. Вскоре я оказался на другой, такой же людной, улице и влился в поток пешеходов. Вольный, как птица, я брел, насвистывая и глазея на вывески, на женщин, носящих чадру, на расфранченных мужчин. Здравствуй, свобода! А может, рано ликовать? Один на варварской планете, не зная языка, преследуемый властями - с какой стати я так обрадовался? Тут же нахлынула черная тоска, но я ей не поддался.
"Ты ли это, Джим? Встретив пустяковые трудности, падаешь духом? Стыдись! Что бы сказал Слон, если бы тебя сейчас увидел?”
“Ничего бы не сказал, - подумал я, ловя косые взгляды прохожих. - Не стал бы он распускать язык при всем честном народе, как я сейчас".
Беззаботно насвистывая, я свернул за угол и сразу наткнулся на столы, уставленные яствами, и людей, сидящих за ними и потягивающих аппетитные на вид напитки. Поверх всего этого красовалась вывеска: "СОСТЕН ХА ГВИРОС".
Эти слова ровным счетом ничего мне не говорили, но под ними я прочитал знакомое: "NI PAROLOS ESPERANTO, BONVENUU". Оставалось лишь надеяться, что на эсперанто здесь говорят лучше, чем пишут. Сев за столик у стены, я поманил пальцем официанта:
- Дхе'г плагедоу, - сказал он.
- Плагедоу будешь с остальными, а со мной прошу говорить на эсперанто, - проворчал я. - Что можешь предложить из выпивки, папаша?
- Пиво, вино, даур-том-ис.
- Что-то нынче не тянет меня пить даур-том-ис. Тащи-ка побольше пива.
Пока он ходил за пивом, я достал бумажник Рэско. Если моих бывших тюремщиков заботит процветание здешней экономики, резонно предположить, что они носят с собой местную валюту. Бумажник оказался полон маленьких металлических дисков. Я потряс один из них, подбросил, поймал и перевернул.
На одной стороне была отчеканена цифра "два", на другой - слово "аргхана".
- С вас один аргхан, - сказал официант, ставя передо мной запотевший глиняный кувшин.
- Возьми, добрый человек, и оставь себе сдачу, - сказал я, протягивая ему монету.
- Вы, инопланетники, все такие щедрые, - пробормотал он, пробуя монету на зуб. - Не то, что мои серые, злые, нелюдимые земляки. Хотите девочку? Или мальчика? Или кавергана покурить?
- Не сейчас. Если захочу - обращусь к тебе. Пока только пиво.
Он отошел, что-то бормоча, а я сделал здоровенный глоток и сразу пожалел об этом. Но было поздно - ядовитая пузырящаяся бурда уже текла по пищеводу. Я отодвинул кувшин и сплюнул. Хватит валять дурака. Мне удалось бежать, и это само по себе замечательно. Но что делать дальше? Ни одна стоящая мысль не приходила в голову. Превозмогая себя, я еще раз глотнул пива - но даже эта пытка не подстегнула воображение. От тщетных раздумий меня оторвал официант. Прикрывая рот ладонью и воровато косясь на посетителей, он прошептал мне на ухо:
- Есть свеженький каверган, только что с поля. Берите, не пожалеете, несколько дней стоять будет. Не хотите? А как насчет девочки с кнутом? Может, змеи? Или кожаные ремни и горячая грязь...

1 Следующая страница


Стальная крыса идет в армию 2

- Ничего мне не надо! - перебил я его. - Все у меня было, все я испытал. Единственное, чего бы мне хотелось, это найти базу Лиги.
- Как вы сказали? Не понимаю.
- Большое высокое здание, где живет много инопланетников.
- А, вы имеете в виду лиз. Пожалуйста, я могу отвести вас туда за один аргхан.
- За один аргхан ты расскажешь, как туда добраться. Я вовсе не хочу отрывать тебя от работы.
Кроме того, я не хотел, чтобы в пути он приставал ко мне, предлагая сомнительные удовольствия. В конце концов, официанту пришлось уступить. Дождавшись, когда он скроется на кухне, я глотнул пива и ушел.
По пути к зданию Лиги в моей голове начало складываться некое подобие плана. Мне очень хотелось добраться до Бибз. В том, что капитану Гарту удалось бежать, я не сомневался, но она могла знать, где он прячется. Бибз - единственная моя ниточка. Но как проникнуть в тюрьму? Я знал, что во время ареста Бибз носила имя Мэрианни Гьюффрида. Может, представиться ее близким родственником, Хайзенпеффером Гьюффрида, например? Подделать удостоверение личности, если таковые вообще существуют на этой планете?
Наверняка это несложно, но вдруг компьютер у входа узнает во мне бывшего арестанта? Или сведения обо мне уже стерли из его памяти? Это вполне возможно, как и то, что после доклада Фэтсо мое досье снова ввели в программу. С этими мыслями я свернул за угол и увидел перед собой здание базы. Как огромный крутой утес, высилось оно над приземистыми городскими строениями и выглядело таким же неприступным. Не отрываясь, глядел я на дверь, за которой то и дело исчезали поднявшиеся по знакомой лестнице люди, створки раздвигались, чтобы впустить посетителя, и тут же наглухо сдвигались, словно за ними хранился золотой запас Вселенной. Шло время, я безуспешно пытался сообразить, как туда проникнуть. Наверное, не следовало стоять под окнами Лиги, прислонясь к кирпичной стене, ведь я не успел сменить тюремную одежду на что-нибудь более подходящее. Впрочем, в разношерстной толпе горожан мой наряд не должен был бросаться в глаза.
Опустив голову, я тянул время. Вернее, собирал силы для решительного штурма. Но штурмовать базу не пришлось. Благодаря счастливому случаю, тому самому единственному шансу из тысячи. Дверь снова раздвинулась, и на верхнюю площадку лестницы ступили три человека: двое блюстителей закона, что явствовало из огромного размера их сапог, и стройная фигурка между ними. От ее тонкого запястья к лапе охранника шла цепь наручников. Бибз!
Внезапность ее появления ошеломила меня. Я стоял, привалясь к стене, словно в обмороке, и смотрел, как троица спускается по лестнице на тротуар. Один из конвоиров помахал рукой и свистнул. К ним наперегонки понеслись два конных экипажа, и один эффектно врезался в другой. Лошади заржали, вставая на дыбы, послышалась оглушительная брань кучеров. Вскоре суматоха улеглась, один фургон остался на месте, а другой двинулся дальше. Оставшийся фургон загораживал меня от Бибз и охранников, но я словно сквозь его стенки видел происходящее: вот распахивается дверь, арестантку втаскивают внутрь, дверь закрывается... Щелкнул бич кучера, и ящик на колесах тронулся с места. Но я уже мчался к нему. Не прошло и секунды, как я вскочил на подножку и рывком распахнул дверь.
- Куда! - рявкнул ближайший конвоир, поворачиваясь ко мне. - Не видишь - занято!
Это был ночной надзиратель. В следующую секунду он узнал меня и заревел от ярости. Силенками его бог не обидел, но я оказался ловчее.
Уклонившись от его ручищ, я мельком взглянул на испуганное лицо Бибз - и хорошенько врезал надзирателю по горлу. Едва он обмяк, я приготовился к схватке с другим охранником, но тут выяснилось, что ему не до меня. Бибз умело схватила его за шею и душила. Бедняга ничего не мог поделать, как ни сопротивлялся.
- Погоди... сейчас я его тоже... прикончу, - с натугой произнесла Бибз.
Я не стал объяснять, что не убил, а лишь отключил надзирателя. Мой палец впился в нервный узел на локте девушки; ее рука онемела, а лицо побагровело от гнева. Но не успела она раскрыть рта, как я угомонил хрипевшего конвоира и снял с Бибз наручники. Она потерла запястье и улыбнулась.
- Не знаю, откуда ты взялся, но за помощь спасибо. - Приглядевшись ко мне, она спросила: - А мы с тобой, часом, не знакомы? Ну да, ты же наш ночной пассажир. Джимми, кажется?
- Ты не ошиблась, Бибз, Джим ди Гриз к твоим услугам.
Она громко засмеялась и быстро забрала ценности у бесчувственных конвоиров. И проворчала, глядя, как я пристегиваю полицейских друг к другу:
- Лучше бы их пришить.
- Не стоит. Если мы убьем охранников, Лига перетряхнет всю планету, но разыщет нас. А так - может, про нас скоро забудут.
- Пожалуй, ты прав, - неохотно согласилась Бибз, а затем дала каждому конвоиру хорошего пинка.
- Зачем? Они же ничего не чувствуют.
- Почувствуют, когда оклемаются. Итак, куда мы пойдем теперь, Джим?
- Откуда мне знать? На этой планете я впервые.
- Зато я здесь своя.
- Тогда веди.
- Ладно.
Как только фургон замедлил ход, Бибз отворила дверь, и мы соскочили на мостовую.
В толпе Бибз взяла меня под руку - надо отметить, мне это было приятно. Возможно, в каком-нибудь другом городе наши серые робы, со вкусом украшенные бубновыми тузами, привлекали бы внимание, но только не в этом.
Каких только франтов и модниц здесь не было: бородачей в костюмах из оленьей кожи с бахромой, женщин в платьях из разноцветного газа, вооруженных воинов в доспехах из стали и кожи... В глазах у меня рябило от пышных платьев, мантий, кольчуг, кирас и орденских лент. Иным нарядам и украшениям я даже названия не мог подыскать. На нас никто не смотрел.
- У тебя есть деньги? - спросила Бибз.
- Несколько аргханов, позаимствованных у конвоира. Я ведь тоже сбежал.
Ее очаровательные брови над столь же очаровательными глазами слегка приподнялись.
- Вот значит почему ты мне помог? А за что тебя держали в кутузке? Помнится, тебя и старикашку высадили на Спиовенте. Гарт продал вас в рабство.
- Да, и мой друг там погиб. Так что не буду скрывать - я слегка недоволен Гартом. Такого друга, как Слон, мне уже не найти. Он мне помог, многому научил, и я горжусь тем, что смог оказать ему несколько ответных услуг. В спешке покидая нашу родную планету, - ты это помнишь, наверное, мы заплатили капитану Гарту кучу денег. Но ему этого показалось мало, и он продал нас работорговцу. Я выжил, а вот Слон не перенес неволи. Понятное дело, его смерть не привела меня в дикий восторг. На той планете со мной приключилась масса неприятностей, а потом меня арестовала военная полиция Космической Лиги. Меня собирались отправить на родину под суд.
- За какие грехи? - с неподдельным интересом спросила Бибз.
- Ограбление банка, киднэппинг, побег из-под стражи. Ну, и так далее.
- Как здорово! Вот что я скажу тебе, Джим: выручив меня, ты оказал себе неоценимую услугу. Я хорошо знаю эту планету, мне известно, где можно раздобыть денег. Давай договоримся: ты будешь красть, а я - тратить деньги. Зато у тебя не возникнет никаких проблем. Потом, когда придет время, я позабочусь об отлете.
- Пожалуй, в этом есть резон, - кивнул я. - А нельзя ли нам потолковать о делах за едой?
- Ну конечно. Тут есть подходящее местечко.
Она привела меня в маленький ресторанчик, затерявшийся среди домов. Заказанное ею блюдо на вкус оказалось вполне сносным, чего я никак не ожидал, услышав название: "фелион ха кук мог". Чтобы пища не застревала в глотках, Бибз велела принести кувшин рута - вполне приличного красного вина. На будущее я решил запомнить это слово. После еды я взял из глиняного блюдца заостренную щепку и принялся выковыривать из зубов кусочки хряща.
- Можно задать тебе вопрос? - спросил я. Не отрываясь от кружки с вином, Бибз махнула рукой - валяй, мол. - Я рассказал, за что меня арестовали. Нельзя ли узнать, что послужило причиной твоего ареста?
Она с такой силой грохнула кружкой о стол, что та дала трещину. Лицо девушки перекосилось от ярости, и я услышал скрежет ее зубов.
- Все из-за мерзавца Гарта, - пояснила она. - Он знал, что за мной охотится Космическая Лига. Когда мы сюда прилетели, он списал меня с корабля, на другой день меня сцапала полиция. Гарт подбросил мне в сумочку каверган и настучал фараонам. Меня обвинили в контрабанде наркотиков. Ну, попадись он мне!
- Я тоже не прочь до него добраться. Но почему он тебя выдал?
- В отместку. Как-то раз полез ко мне в койку, а я его вытолкала. Слишком уж он волосат, не люблю таких.
Я поперхнулся вином и закашлялся, но Бибз не заметила этого. Дрожа от злости, она смотрела в пустоту.
- Я бы убила его, если бы только смогла попасть в его логово. Но, увы, это невозможно.
- Почему невозможно? - спросил я с некоторой тревогой.
Мне не по нутру, когда хорошенькие девушки рассуждают о мести и убийстве.
- Почему? А что ты знаешь об этой планете, Джим?
- Ничего. Только название - Стерен-Гвандра.
- На языке туземцев это означает "планета". У них не шибко развито воображение, во всяком случае, у жителей Брастира. В годы упадка, Стерен-Гвандра, как и многие другие планеты, утратила связь с галактической цивилизацией. Брастир - континент, на котором мы находимся, - не имеет минеральных ресурсов, и за несколько столетий промышленное оборудование износилось, а нового колонисты изготовить не смогли. Это невежественный, неграмотный народ, здесь даже эсперанто мало кто знает. Только торговцы, поддерживавшие отношения с островом, более или менее развиты. К тому времени, как Галактика вспомнила о существовании Стерен-Гвандры, на ней уже установилось нечто вроде сельскохозяйственного полуфеодализма.
- Как на Спиовенте?
- Не совсем. Возле континента расположен огромный остров, в его недрах сосредоточены почти все запасы руд, угля и нефти этого полушария, поэтому первые поселения возникли на острове. Потом наступила эпоха диаспоры, и вновь прибывшие колонисты бросились заселять континент. Их не пускали на остров, да они и сами туда не стремились - на материке земли хватало всем. Так получилось, что жители Невенкебла заняты в промышленности, а здешний народ - в сельском хозяйстве и добыче леса. Теперь понимаешь, почему нам не добраться до Гарта?
- Не совсем. При чем тут Гарт?
- Он на острове!
Вздохнув, она макнула палец в лужицу вина и стала рисовать круги на столе.
- Но ведь Гарт вениец, как и ты, - удивился я. - Капитан венийского корабля. Какой смысл островитянам его укрывать?
- С чего ты взял, что он вениец? Власти острова Невенкебла купили корабль, а Гарта назначили капитаном. Когда речь идет о хороших деньгах, мы, венийцы, становимся очень покладистыми. На острове правят военные. Мы вывезли оттуда уйму оружия. Да, хорошая была работа, денег у меня куры не клевали, и расплачивались с нами межпланетной валютой. А потом, когда о наших делах пронюхала Космическая Лига, военные свернули операцию, а нас уволили. Вот почему я говорю, что нам не добраться до Гарта.
- Я доберусь.
- Ну что ж, надеюсь. Я помогу тебе, чем сумею. Но прежде надо где-нибудь отсидеться, пока нас не перестанут разыскивать. А для этого потребуется много аргханов. Сколько их у тебя?
Она высыпала на стол монеты, отобранные у конвойных, а я добавил свои.
- Маловато. Не хватит, чтобы снять надежную берлогу. Правда, у меня есть связи, можно договориться...
- Нет. Никаких контактов с преступным миром. Это слишком дорого. К тому же, Лига первым делом обыщет воровские притоны. Здесь есть гостиницы?
- Нет, только остелиовы, постоялые дворы. Но инопланетники там не останавливаются.
- Тем лучше. Сможешь прикинуться туземкой?
- Запросто. Да и ты легко сойдешь за местного. Тут в ходу столько акцентов и диалектов, что никто не заподозрит в тебе чужака.
- Вот и отлично. Надо украсть побольше денег, купить роскошные тряпки и поселиться в лучшем постоялом дворе. Согласна?
- Согласна, - смеясь, она хлопнула в ладоши. - Да ты просто прелесть, Джим. На этой вонючей планете ты - глоток свежего воздуха. Но украсть большую сумму здесь не так-то просто. У туземцев нет банков. Правда, можно ограбить хога, ростовщика. Но жилища хога - настоящая крепость, там полно охраны из его родственников, их совсем не просто подкупить.
- Это интересно. Давай заглянем к какому-нибудь хогу, а ночью пошарим у него в кубышке.
- Знаешь, Джим, я не встречала такого парня, как ты. Ты смотришь на вещи с детской непосредственностью, но все же, видно, знаешь свое дело.
Я не люблю, когда меня называют ребенком, но на этот раз не обиделся.
Бибз увлеченно придумывала план:
- Мы возьмем часть наших аргханов и обменяем их на деньги острова Невенкебла. При этом возникнет много поводов для споров с хогом, а у тебя будет время осмотреться. Говорить с ним буду я, а ты помалкивай. Тебе отводится роль моего телохранителя и носильщика кошелька. Телохранителю полагается дубинка.
- Не будем терять времени. Пойдем, купим ее.
Выполнить эту часть плана оказалось легче легкого. В лавочках, выстроившихся вдоль каждой улицы, чем только не торговали: всевозможными нарядами, фруктами, завернутыми в листья, лакомствами, ножами, седлами, шатрами и, наконец, дубинками. Пока лавочник расхваливал свой товар, я выбрал лучший экземпляр - метровую палку из прочного дерева со стальными кольцами.
- Вот это в самый раз, - сказал я Бибз.
Торговец закивал и, схватив деньги, что-то пробормотал.
- Говорит, его товар продается с гарантией на год, - пояснила Бибз. - Предлагает испытать дубинку на прочность.
Испытательный стенд в глубине лавки оказался камнем, обтесанным под человеческую фигуру. Он был весь в выбоинах и царапинах - должно быть, не один год покупатели проверяли на нем надежность дубин. Нос и подбородок у каменного болвана были отбиты, от ушей тоже почти ничего не осталось. Я повертел дубинку в руках, сделал несколько пробных выпадов. Затем повернулся спиной к камню и, регулируя дыхание с помощью мантры и постепенно напрягая мышцы всего тела, стал ждать, когда наступит нужный момент. Перенапряжение мускулов и воли - и резкая разрядка. Вот в чем секрет. Впрочем, тут нет никакого секрета - достаточно знания техники и некоторой привычки. Заревев, как спиовентский паровоз, я развернулся и вложил весь свой вес и всю свою силу в окованный железом конец дубинки.
Описав полукруг, она обрушилась на каменную башку. Раздался громкий треск, и голова отлетела. Дубинка осталась целехонькой, только на стальном кольце появилась небольшая вмятина. Мой удар произвел на Бибз и торговца сильное впечатление. Да и я сам, честно говоря, не ожидал такого результата.
- И часто ты такое вытворяешь? - спросила Бибз сдавленным голосом.
- Когда приходится, - скромно ответил я. - Ладно, пошли к хогу.
Миновав несколько кварталов, мы увидели стальную балку, торчащую из стены дома. В клетке, подвешенной к ней, сидел скелет.
- Оригинально, - заметил я. - Должен сказать, я ожидал увидеть деревянный аргхан над дверью или изображение мешка с деньгами.
- Так практичнее. Это скелет последнего вора, проникнувшего в дом хога.
- Да? Очень мило.
- Не волнуйся, это всего лишь традиция.
Легко ей говорить, ведь грабить хога пойду я. Расстроенный, я двинулся следом за ней, но в дверях двое неприятных на вид верзил преградили нам путь, угрожающе выставив копья.
- Мне к хогу, - буркнула Бибз, смерив их презрительным взглядом.
Пробормотав что-то нелестное в наш адрес, стражники забарабанили кулачищами в обитую железом дверь. Та громко заскрипела и отворилась.
Внутри мы встретили охранников с мечами, слепленных из того же теста, что и копейщики у входа. Посреди двора, над навесом, стоял огромный сундук, справа и слева от него - два телохранителя с пиками. На крышке сундука лежали пуховые подушки, а на них восседал хог.
- Похоже, на этом сундуке он днюет и ночует, - пошутил я, преодолевая тревогу.
- Разумеется, - кивнула Бибз, и мне стало еще тревожнее.
Ростовщик рассыпался перед нами мелким бесом, его голос был как патока, особенно после того, как Бибз позвенела монетами. Он хлопнул в ладоши, и, помощники убрали подушки с сундука и подняли крышку. Внутри сундук оказался разделен перегородкой, и обе половины заполнены туго набитыми кошельками. Еще один хлопок хога, и крышка закрывается, а на нее ставится большой кошелек. Забравшись со вздохом облегчения на свое место, ростовщик развязал бечевку и зачерпнул пригоршню блестящих монет. Обмен начался. Приняв скучающий вид, я стал осматривать внутренний двор.
Смотреть, надо сказать, было почти не на что. Дверь, через которую мы сюда вошли, была заперта, возле нее выставлена стража. На крышу не попасть вдоль карниза торчат заостренные прутья, на лесенке стоит копейщик. Что же предпринять? Оглушить старикашку и схватить кошелек? Только затем, чтобы быть заколотым, зарубленным, забитым? Нет уж, дудки! Пожалуй, придется разработать новый план пополнения нашей казны. О том, чтобы пробраться сюда ночью, мне даже подумать было страшно - грубая сила отпугивает воров надежнее, чем самые современные защитные устройства. Допустим, мне удастся проникнуть в эту крепость - но как вынести добычу? Хотя, возможно, это не так трудно, как кажется... Тут в моей голове забрезжила некая идея, и я так поспешно ухватился за нее, что едва не спугнул ее. Стараясь ничем не выдать своего волнения, я озирался и время от времени рычал на стоящих рядом стражников. Они отвечали тем же. Тем временем обмен шел полным ходом под нытье и недовольное фырканье обеих сторон, но мне недосуг было прислушиваться к спору хога и Бибз - я обтачивал и шлифовал свой план.
Потом мысленно попытался его осуществить и пришел к выводу, что все получится, если мне немного повезет.
- Эй, хозяйка! - крикнул я Бибз, помахивая дубинкой. - Хватит лясы точить, соглашайся, и пошли отсюда.
Бибз повернулась с брезгливой гримасой и спросила:
- Что ты сказал?
- Что слышала. Вспомни, нанимая меня, ты обещала хорошую плату и укороченный рабочий день. Но плата не так уж хороша, а день не так уж короток.
Если бы хог не понимал эсперанто, моя затея закончилась бы пшиком. Но он сразу навострил уши и не пропустил ни единого слова.
"Все, - решил я. Жребий брошен. Бибз еще не знает о моем замысле, но она смышленая и должна сообразить, что от нее требуется".
- Ах ты, олух безмозглый! Да я за полцены найму лучшего телохранителя, чем ты! Он еще понукать меня смеет, малбонуло несчастный!
- Ах так! - взревел я. - Ну, это тебе даром не пройдет!
Моя дубинка свистнула в воздухе, но лишь слегка задела ее макушку. Бибз рухнула, как подкошенная. Следующим ударом я сломал одну из жердей, поддерживавших навес. Пока он падал, я шагнул к сундуку и треснул хога по шее.
“А теперь быстро, Джим!" - сказал я себе, хватая с его колен и опуская за пазуху кошелек. Стражники, истошно вопя, стаскивали с нас упавший навес.
Выбравшись из-под него, я пошел прочь от сундука.
- Ладно, хозяйка, считай, что мы квиты! - крикнул я Бибз на ходу. - Поищи себе другого телохранителя. Будь я проклят, если еще раз свяжусь с тобой.
Два шага, три, четыре. Стражники стащили с бесчувственного хозяина навес, один из них визгливо закричал на незнакомом мне языке. Но я не нуждался в переводе. Едва взбешенные родственники хога бросились ко мне, я повернулся и помчался прочь, но совсем не в том направлении, где находился единственный выход, а к деревянной лестнице, ведущей на крышу. Там стоял один-единственный стражник с копьем. Я отбил копье и дал копейщику пинка, а когда он упал, перепрыгнул через него и понесся вверх. На верхней площадке я едва не напоролся на меч подоспевшего воина. Все же мне удалось увернуться, схватить его за лодыжки и повалить. Стукнув его по лбу рукоятью дубинки, я вскочил. звеня монетами, и увидел троих стражников, несущихся ко мне по крыше. Я подбежал к карнизу, поглядел вниз и выругался - высота была слишком велика, если прыгну, обязательно сломаю ногу. Повернувшись, я запустил своим оружием в ближайшего нападающего. Он упал; второй, споткнувшись об него, тоже не устоял на ногах. Спустя секунду я висел, держась за краешек карниза. Взглянув вверх, увидел третьего стражника с занесенным мечом - он явно вознамерился отрубить мне пальцы. Тогда я отпустил карниз. Упал на мостовую, но в последний момент успел сгруппироваться, превратив тело в подобие пружины, и отделался лишь ушибом.
Но в ту минуту я его даже не почувствовал. Вокруг стучали о мостовую пики и палицы, но ни одна не задела меня, а вскоре я свернул за угол и оказался на многолюдной улице. Постепенно вопли разъяренных стражников стихли за спиной. В первом же баре я рухнул на стул и с неописуемым наслаждением выдул целый жбан премерзкого пива.
Таскать за пазухой кошелек было не очень удобно: он вдавливался в живот, и, кроме того, выпирающий "бубновый туз" не мог не бросаться в глаза. Возможно, хог уже разослал слуг во все концы города, и сейчас они высматривают меня среди прохожих. Им не составит труда найти старину ди Гриза, если он будет шляться по улицам, забыв об осторожности. От этой мысли меня прошиб пот. Я постучал по столу монеткой, подзывая официанта.
При виде островной валюты у него заблестели глаза. Схватив трясущимися пальцами монету, он пулей вылетел из ресторанчика и вскоре вернулся с целой пригоршней аргханов. Меня, конечно, обсчитали, но я не стал скандалить, а вышел из ресторана и нырнул в первую же лавку, где торговали одеждой. Ее хозяин неважнецки знал эсперанто, но все же я сумел объяснить ему, что мне нужно. Из лавки я вышел в мешковатых штанах и накидке, с плетеной корзиной, в которой укрылся кошелек. С трудом переставляя отбитые ноги, я добрался многолюдными улицами до рынка, где обзавелся широкополой кожаной шляпой с шикарным пером. Мало-помалу я оделся с иголочки. Деньги перекочевали в элегантную наплечную сумку, а корзинку с арестантскими шмотками я выбросил.
Наступил вечер. Я заблудился, и к тому же меня не оставляли тревожные мысли насчет Бибз. Я сделал все возможное, чтобы ее не заподозрили в сговоре со мной, но было ли этого достаточно?
"Обязательно надо ее разыскать, - виновато подумал я. - Но как это сделать? Чего проще - найду здание Лиги, единственный ориентир, а там что-нибудь придумаю".

Базу Лиги я нашел на рассвете. Едва не валясь с ног от усталости, прошел по пути фургона, в котором мы ехали вместе с конвойными, до того места, где спрыгнули. Затем разыскал знакомый ресторан и с облегчением уселся за столик. Оставалось надеяться, что Бибз не забыла это местечко и что у нее хватит ума прийти сюда. Я снял и бросил на стол шляпу. И как будто раскаленный обруч сдавил мое горло.
- Предатель! - прошипела мне на ухо Бибз.
Я хрипел и хватал руками воздух. Неужели конец?... Я потерял сознание, а когда пришел в себя, боль исчезла, а проволока упала на пол. Пока я растирал шею, Бибз подвинула стул, уселась и заглянула в сумку с деньгами.

Предыдущая страница 2 Следующая страница


3 Гарри Гаррисон

- А ведь я могла тебя придушить, - сообщила она. - Запросто - до того разозлилась. Решила, что меня оставили в дураках. Но теперь понимаю: ты тогда на месте придумал план. Ладно, считай, что мы квиты - видишь, как меня разукрасили по твоей милости?
Я полюбовался на ее разбитые губы, на синяк под глазом.
- Я же не хотел... - прохрипел я. - Для того и сбил тебя с ног, чтобы не подумали...
- И правильно сделал, иначе бы меня прикончили на месте. Но все-таки, пока я валялась без чувств, мне намяли бока. Потом все погнались за тобой, а я улизнула. Дождалась темноты, прячась по закоулкам и ненавидя тебя. У меня ведь ни гроша с собой нет. Вообще ничего, кроме фингала. Твое счастье, что я такая отходчивая.
- Спасибо, - буркнул я и единым духом ополовинил кувшин с вином, принесенный официантом. - Это был наш единственный шанс. Пока ты торговалась со старикашкой, я хорошенько рассмотрел его логово. Лезть туда ночью - дохлый номер. Поэтому я решил забрать денежки сразу.
Бибз усмехнулась и погладила сумку с монетами.
- Пожалуй, такой куш стоит нескольких ушибов. Ладно, я не сержусь. Пойдем отсюда. Ты сменил костюм, нужно и мне переодеться.
- А потом - в лучший остелиов города.
- Да, с горячей ванной и хорошей кухней. Вперед!
Вскоре мы нашли остелиов - приземистое здание с номерами, выходящими окнами во двор, - и выбрали самые роскошные апартаменты. На столе нас поджидал кувшин холодного вина - в жизни не пил ничего вкуснее. Слоняясь по комнатам, устланным коврами, я грыз печенье, а Бибз тем временем плескалась в ванне. Наконец она вышла, закутанная в полотенце, пышущая румянцем и голодная, как волк. В остелиове не было столовой или ресторана, еду нам принесли прямо в номер. Когда тарелки опустели, я запер входную дверь на засов, потом заново наполнил вином хрустальный кубок Бибз.
- Вот это жизнь! - сказала она, блаженствуя.
- Что верно, то верно, - согласился я, вытягиваясь рядом с ней на подушках, - Ну, теперь вздремнем чуток, и я снова стану человеком.
Она взглянула на меня прищуренным глазом - второй, подбитый, был и вовсе закрыт - и улыбнулась.
- Все-таки ты удивительный парень, Джимми. Совсем мальчишка, но очень способный. Ты пережил рабство на Спиовенте, а ведь это было не просто. Потом уложил несколько фараонов и сумел обчистить хога.
- Просто повезло, - ее слова (за исключением "мальчишки") пришлись мне по душе.
- Не думаю. Кроме того, ты меня здорово выручил. Вырвал из цепких лап закона и раздобыл деньги, которые помогут нам смыться отсюда. Пожалуй, надо тебя отблагодарить.
- Не за что. Поможешь мне разыскать Гарта, вот и будем квиты. Давай об этом завтра поговорим, утро вечера мудренее.
Бибз опять улыбнулась.
- Джимми, я хочу отблагодарить тебя иначе.
Как вы думаете, случайно ли в тот миг с нее соскользнуло полотенце?
Бибз выглядела просто потрясающе. Вот только подбитый глаз... но это пустяки. Как бы вы, читатель, поступили на моем месте? Думаю, как бы ни поступили - не стали бы рассказывать посторонним.

Казалось, никогда еще солнце Стерен-Гвандры не сияло так ярко.
Переполненный блаженством, я валялся на тахте, жуя какой-то фрукт и запивая вином.
- Я не ослышалась? - спросила Бибз. - Ты решил остаться?
- Ну что ты! Конечно, я улечу отсюда. Но сначала разыщу Гарта.
- Скорее он сам найдет тебя я прикончит.
- Еще посмотрим, кто кого прикончит.
Она помолчала, склонив набок очаровательную головку, затем кивнула.
- Пожалуй, я бы посмеялась, услышав это от кого-нибудь другого. Но ты слов на ветер не бросаешь. Однако я здесь не останусь, - добавила она со вздохом. - Хватит с меня. Благодаря Гарту я оказалась за решеткой, благодаря тебе - снова на воле. И все, дело закрыто. Правда, ужасно хочется знать, чем все кончится. Будь другом, если останешься жив, пошли мне весточку через профсоюз венийских космонавтов. - Она протянула листок бумаги. - Держи. Здесь все, что я знаю о Гарте.
- Генерал Зеннор, - прочитал я. - Или Зеннар.
- Не знаю, как пишется. Похоже, это его настоящие фамилия и звание однажды при мне к нему так обратился младший офицер.
- А что такое Мортстерторо?
- Большая военная база. Наверное, самая крупная на острове. Мы там садились и забирали груз. Нас не выпускали из корабля, а за Гартом приезжал огромный, весь в звездах и флажках лимузин. И каждый начальник отдавал ему честь. Он - большая шишка, островитяне его высоко ценят. Извини, но мне больше ничего не известно.
- Спасибо, этого достаточно. - Я сложил листок и спрятал в карман. - Что еще?
- К вечеру, наверное, у нас будут документы. Я скоро улечу. Мне удалось устроиться на корабль, который на несколько месяцев зафрахтован торговой делегацией. Я подкупила члена экипажа, и он сказался больным.
- Когда старт?
- В полночь, - голос Бибз дрогнул.
- Боже! Как скоро...
- Да, Джимми. Я все вижу, потому и расстаюсь с тобой. Ни к чему нам слишком крепкие узы.
- О чем ты? Какие еще узы? Не понимаю.
- Вот и хорошо. Когда поймешь, я уже буду далеко.
Разговор подействовал на меня угнетающе. До минувшей ночи мои отношения со слабым полом были... скажем, не такими близкими. Бибз молча смотрела на меня, я же, подавленный и сбитый с толку, не знал, что сказать.
Оказывается, я совсем не знаю женщин.
- Ну, мои планы не столь конкретны... - промямлил я, но она прижала к моим губам теплый палец.
- Конкретны, я же вижу. И ради меня ты не станешь их менять. Утром ты твердо знал, чего хочешь.
- Я и сейчас знаю, - кивнул я, пытаясь придать голосу уверенность. - Ты уже поговорила с кем надо, чтобы меня переправили на Невенкебла?
- Да, и пообещала двойную плату. Если опоздаешь - пеняй на себя, старый Грбонджа не станет ждать. Он давно мечтает осесть на берегу, но нужда заставляет его ходить в море.
- Чем он занимается?
- Перевозит фрукты и овощи на остров. Он возьмет тебя матросом. Если в гавани ты сбежишь с судна, у него отберут лицензию на ввоз товара. Но Грбонджа готов пойти на это ради денег.
- Где мы с ним встретимся?
- Вечером отведу тебя к нему на склад.
- А потом?
- Потом уйду. Ты не голоден?
- Мы же только что позавтракали.
- Я не это имела в виду, - хриплым голосом пояснила Бибз.

Идти по темному городу, где фонари горели только на перекрестках, было довольно боязно. Мы молчали - наверное, просто говорить было не о чем. На поясе у меня висел кинжал, а новая дубинка то и дело стучала по стенам, предупреждая ночных грабителей, что не стоит связываться с вооруженным Джимом ди Гризом.
Наконец мы подошли к складу; на стук моей спутницы кто-то невидимый открыл дверь и впустил нас. В ноздри ударил сладковатый запах фруктов. В освещенном углу сидел в кресле седой старик с бородой, прикрывавшей чудовищных размеров пузо, которое уютно устроилось на ляжках. Один глаз старика скрывался под повязкой, второй - крошечный как бусинка - пытливо смотрел на меня.
- Это тот самый парень, - сказала ему Бибз.
- Он говорит на эсперанто?
- Не хуже любого местного, - буркнул я.
- Давай деньги, - он протянул пятерню.
- Чтоб ты ушел без него? Ну уж нет. Отвезешь Пловечи - получишь деньги.
- Дай хотя бы взглянуть на них, - глаза-бусинки снова уставились на меня, и я понял, что Пловечи - это я.
Зачерпнув пригоршню монет из сумки, я показал их Грбондже. Старик одобрительно хмыкнул. Сзади потянуло сквозняком, и я резко обернулся. Дверь закрылась. Бибз ушла.
- Можешь спать здесь, - Грбонджа показал на груду мешков у стены. - Утром погрузимся - и в путь.
Он ушел, забрав с собой лампу. Я постоял в темноте, глядя на дверь, потом уселся на мешки, прислонясь к стене и положив дубинку на колени.
Делать было нечего, и я задумался о том, о сем, пытаясь разобраться в сумятице чувств и желаний. Наверное, слишком глубоко задумался - когда проснулся, в дверной проем хлынул солнечный свет. Снаружи шумел окутанный утренним туманом океан. У берега покачивался парусник, по сходням спускался Грбонджа.
- А ну-ка, Пловечи, пособи моим парням, - велел он мне.
Вслед за ним на склад ввалилась орава матросов. Таскать тяжелые мешки - работа, прямо скажем, утомительная и нудная. Я быстро умаялся, а еще раньше вспотел. От едкого запаха фруктов слезились глаза, щекотало в носу.
А матросы работали, как ни в чем не бывало, с шуточками да прибауточками должно быть, привыкли. Наконец мы до отказа набили трюм и улеглись в тени вокруг бадьи со слабым пивом. Мне удалось опередить кого-то, схватить грязный деревянный ковш на цепочке; я наполнил его и мигом опорожнил. Потом повторил эту приятную процедуру. Вскоре подошел Грбонджа и велел собираться. Моряки убрали сходни, отвязали швартовы и стали поднимать парус. Я старался не мешать им - стоял у борта, играя дубинкой. В конце концов Грбонджа осерчал и велел мне убираться в каюту. Но не успел я отворить дверь, а он - тут как тут.
- Ну, теперь давай деньги, - потребовал старик.
- Не спеши, дедуля. Заплачу, сходя на берег, как договаривались.
- Только не на глазах у моих ребят. Ни к чему им видеть это.
- Не бойся. Сделаем так: ты будешь стоять у трапа, а я натолкнусь на тебя, будто ненароком, и незаметно суну кошелек тебе за пояс. И все, хватит об этом. Лучше расскажи, что ждет меня на острове.
- Беда! - взвыл он, дергая себя за бороду. - Эх, Пловечи, зря я с тобой связался. Ведь тебя непременно поймают и шлепнут, а заодно и меня.
- Ну-ну, успокойся. Послушай-ка музыку, - я позвенел деньгами. - Она сулит заслуженный отдых, домик с садом, каждый день - бочку пива и гору свиных отбивных. Разве не стоит рискнуть ради этого?
Звон подействовал на Грбонджу успокаивающе, а когда я протянул ему пригоршню монет, он и вовсе развеселился.
- Задаток в знак нашей дружбы, - сказал я. - А сейчас расскажи об острове поподробнее. Чем больше я буду знать о нем, тем больше шансов, что не попадусь. А это в твоих интересах.
- Да я о нем почти ничего не знаю. Ну, причалы там, склады. За складами рынок. Дальше - высокая стена. За нее нас не пускают.
- А есть в стене ворота?
- Ага, есть. Но возле них стража.
- А рынок большой?
- Громадный. Как-никак, центр торговли целой страны.
- Ладно, спасибо и на этом.
Сопя и ворча, Грбонджа поднял крышку люка и исчез в трюме. Мне не сиделось в каюте, и я вернулся на палубу. Чтобы не путаться под ногами матросов, прошел на нос. Туман рассеялся, передо мной расстилалась безмятежная синь. Судно приближалось к огромной полуразрушенной башне, торчавшей из воды. Я сразу понял, что ее построили еще в ТЕ годы. Чтобы увидеть верхушку, пришлось запрокинуть голову. Башню венчал обломок моста, искореженные рельсы окунались в воду. Отовсюду выпирало ржавое железо, покачивались обрывки толстенных тросов. Я ужаснулся, представив катастрофу, разрушившую мост. А может, это сделали островитяне, опасаясь вторжения с варварского, с каждым годом все более дичающего материка? Если это так, им не откажешь в осторожности. А значит, проникнуть в глубь острова будет совсем не просто. От этих мыслей меня отвлекло появление длинного серого корабля, ощетинившегося пушками. Он с ревом пронесся перед нашим бушпритом и развернулся справа по борту. Наши матросы бросились к мачте, спеша убрать парус. Я работал с ними плечом к плечу, стараясь не замечать пушечных жерл.
Любое из них могло одним выстрелом разнести нашу посудину в щепки.
"Все в порядке, - убеждал я себя. - Мы - мирные торговцы, за что в нас стрелять?”
Видимо, командир канонерки рассуждал так же. Оглушительно взвыв сиренами, она развернулась и двинулась прежним курсом. Один из наших матросов потряс ей вслед кулаком и что-то выкрикнул. Впереди рос остров Невенкебла - утесы и зеленые холмы, многоэтажные дома над круглой бухтой, за ними - фабричные корпуса, терриконы и дымящиеся трубы. Часть бухты отгорожена извилистой каменной стеной, по краям стены - форты с огромными орудийными стволами, торчащими из бойниц. Я кожей чувствовал подозрительные взгляды артиллеристов, видел, как медленно движутся нацеленные на нас жерла.
- Спокойно, Джимми! - бодро сказал я себе, крутя над головой дубинку. - Ты еще покажешь этим салагам, где раки зимуют. Куда им тягаться с Джимми ди Гризом!
- Спустить паруса! - заревел динамик. - Принять буксирный трос!
Тарахтя двигателями, к нам подрулил мощный буксир. Матросы-островитяне знали свое дело: мы не успели еще убрать парус, а нас уже тащили к пристани, где толпился народ. Бухта была забита судами, погрузка-разгрузка шла полным ходом. Мы направились к свободному доку.
- Кого тут только нет, - сказал нам Грбонджа. - Вот та лоханка - из Пенпилика, та - из Грампаунда, та - из Працан-Библя. Далеконько забрались, ничего не скажешь. Давай-ка денежки, а то на берегу опасно будет.
- Нет, папаша. Придется потерпеть.
От волнения его аж пот прошиб. Не отрывая глаз от приближающегося берега, Грбонджа пробубнил:
- Я сойду первым, поговорю с таможенником. Он соберет наши документы и взамен выдаст специальные значки для работы в порту. Тогда и заплатишь, ладно?
- Ладно, только не потей. Думай о чем-нибудь приятном - о домике с садом, например.
Мы пришвартовались под присмотром двух вооруженных стражников, с помощью паровой лебедки спустили трап. Грбонджа сошел на пристань.
"А вдруг выдаст? - мелькнула у меня в голове паническая мысль. - Может, надо было заплатить вперед?"
Через несколько минут (мне они показались столетиями) Грбонджа вернулся на судно, чтобы дать наставления команде. Пока он орал на матросов, я побывал в каюте. Дубинку пришлось оставить, зато я спрятал за пазуху кинжал, отмычку и кошелек с частью денег, которые решил оставить про запас. Ну вот, все готово. Я возвратился на палубу. Ребята уже таскали мешки; с ношей на плечах я сошел на пристань. Каждый из сходящих держал в руках документы; офицер у трапа складывал их в коробку, а матросам прикалывал на рубахи бирки. Похоже, ему давным-давно наскучила работа таможенника. Приближаясь к офицеру с документом в протянутой руке, я старался ничем не выдать страха.
- Следующий! - рявкнул он, зверски уколов меня значком. Я дернулся всем телом и едва не выругался, а он с улыбочкой садиста толкнул меня в спину и буркнул: - Шевелись, дубина. Следующий!
Наконец-то я на берегу и, слава Богу, пока ни в чем не заподозрен.
Вслед за согнувшимся под тяжестью мешка матросом я вошел в сумрак склада.
Там у растущей горы фруктов стоял Грбонджа.
- Деньги! Давай! - прохрипел он, отведя меня в сторону. Получив плату, Грбонджа с облегчением вздохнул.
Я оглянулся - кругом бетон и стальные стены - и поплелся за матросом к трапу. Таща третий мешок, я был близок к отчаянию. Еще несколько ходок, и выгружать будет нечего. Ведь не для этого я заплатил Грбондже кучу денег, чтобы пройтись под парусом да размять мускулы.
Как же выбраться из порта? Вот беда - даже спрятаться негде, все просматривается. Островитяне, по всему видать, не жалуют незваных гостей. Я решил, что необходимо посидеть и спокойно подумать.
- Вели сделать перерыв на кружку пива, - шепнул я Грбондже, поравнявшись с ним у трапа. Офицер-таможенник ушел, но двое стражников остались и не спускали с нас глаз.
- Да что ты! Мы тут всегда без передышки вкалываем.
- А сегодня будет передышка. Ну, чего ждешь? Хочешь, чтобы я рассказал о нашей сделке охранникам?
Грбонджа застонал, но не стал упрямиться.
- Шабаш, ребята! Пивком освежимся.
Понятное дело, ребята не стали выяснять, какая муха его укусила.
Радостно вопя, они столпились вокруг бадейки. Глотнув кислятины, я отошел и уселся возле трапа на планшир. Посмотрел вниз - и увидел полоску воды между промежуточными опорами. Вот он, мой единственный шанс. Стоявший рядом со мной охранник отошел. Грбонджа стал спиной ко мне, матросов интересовало только пиво. Похоже, они чего-то не поделили - кто-то завелся, кому-то даже дали по зубам.
Короче говоря, всем было не до меня. Я сбросил в воду лежащий на пристани канат и стал по нему спускаться. Коснувшись пятками воды, достал кинжал, полоснул по канату над головой и бесшумно погрузился в воду. Когда я добрался до ближайшей опоры, сколоченной из бревен и досок и покрытой водорослями, наверху забила крыльями и с клекотом умчалась прочь какая-то птица. Вокруг меня пузырилась темная вода; под пристанью ужасно воняло. Я уже почти жалел, что не остался с матросами.
- Выше голову, Джим, и не теряй времени. Охранники, когда хватятся тебя, первым делом заглянут сюда.
И я поплыл - правда, недалеко. Вскоре путь преградила деревянная стена, точнее, борт парусного судна. Я приуныл. Неужели придется отступить?
Но отступать некуда - солдаты схватят меня, как только я вскарабкаюсь на пристань. Что же делать?
- Думай, Джим, - сказал я себе, - ищи выход. Вряд ли судно достает килем до дна. Может, нырнуть?

Предыдущая страница 3 Следующая страница


Стальная крыса идет в армию 4

Хо-хо! Не так-то это просто, - переправиться на ту сторону. Сбросив ботинки, я вдохнул полной грудью и... не решился погрузиться. Страх перед пучиной заставлял меня снова и снова хватать ртом воздух. Вскоре от избытка кислорода в крови стало мутиться в голове. Я собрал волю в кулак и ушел под воду. Темнота. Стук в висках. Боже, я задохнусь! Так и останусь под водой на веки вечные! Я плыл, касаясь ладонью днища корабля, обдирая кожу об острые ракушки. Все глубже, глубже... Вот он, киль, наконец-то. Теперь вверх. Не выдержу! Какой огромный парусник! В легких - нестерпимое пламя, но тут, наконец, над головой появляется свет. Огромного труда стоит не хрипеть, хватая ртом живительный, пьянящий воздух. Отдышавшись, я поднял голову и увидел судно у причала напротив. У борта лицом ко мне стоял матрос. Я поспешно нырнул и добрался под водой до парусника. Собравшись с силами, повторил свой подвиг - проплыл под килем. Когда я уже выныривал, голова застряла между бортом и торцом опоры, и я едва не спятил от страха.
К счастью, сумел высвободиться, в кровь разодрав затылок. На сей раз зловонный воздух показался мне восхитительным. Так начинался один из самых утомительных дней в моей жизни. Эти два парусника были первыми в длинном ряду судов, под которыми мне пришлось проплыть. К полудню я добрался до последнего причала. Начался отлив, палубы судов опустились ниже настила пристани. К тому времени я ужасно устал, но набрался опыта в подводном плавании. Еще один глубокий вдох, еще одно погружение - и вот я выныриваю возле руля последнего судна. Впереди - длинная стена из каменных блоков.
- Что скажешь, Джим? - спросил я себя. - Какие будут предложения?
Шло время, но ничего путного не приходило мне в голову.
- Не отчаивайся. Думай.
Как тут не отчаяться. Возвращаться - бессмысленно и опасно. Укрыться под одним из причалов? Это нетрудно. Но доки обязательно обыщут, когда обнаружат пропажу. Подняться на пристань? Это уж совсем ни к чему. На складах не спрячешься, там полно охраны.
- Поверти проблему в голове, - как советовал в таких случаях Слон.
В чем, собственно, проблема? В том, чтобы уйти от солдат. Ведь они, возможно, уже ищут меня. Но не могу же я прятаться в бухте вечно?
Следовательно, нужно идти к солдатам. Рискованно? Еще бы. Но, с другой стороны, кому придет в голову искать среди своих? Куда плыть? Ну конечно, к форту, которым кончается стена.
- Самый безумный шаг в моей жизни, - укорял я себя, снова обводя взглядом стену.
Над моей головой перекликались, с грохотом топали по палубе матросы.
Судно, похоже, скоро отчалит - где тогда, спрашивается, прятаться? Под стеной, правда, плавает мусор, дерутся из-за отбросов птицы. Но пока я туда доплыву, кто-нибудь наверняка меня заметит... Наверху заскрипел такелаж.
Матросы ставили парус. Значит, надо срочно что-то делать. И тут руль едва не вырвался из моих рук. Я ухватился покрепче и поспешил окунуться с головой, пока меня не заметили. Когда терпеть стало невмоготу, приподнял голову и чуть не закашлялся от пены, попавшей в горло. Корабль быстро удалялся. На краю пристани спиной ко мне стоял охранник. Вот и хорошо, можно дышать спокойно. Форт приближался. Возле него судно снова повернет, и я окажусь возле самой стены. Я терпеливо ждал, когда корма парусника приблизится к форту, чтобы нырнуть в последний раз. Цепляясь за щели и упираясь ногами в камень, когда била волна, я двинулся вдоль стены и мало-помалу достиг того места, где над водой нависали орудийные стволы. Что теперь? Может, рискнуть и взобраться на крышу? Вся морская гладь в симпатичных пятнышках яхт и прогулочных яликов, но они далеко, а щели между каменными блоками кое-где достаточно широки, чтобы просунуть пальцы. И я рискнул. Непросто карабкаться по отвесной стене, но у меня не было выбора.
Дюйм за дюймом я поднимался все выше и, наконец, остановился между двумя амбразурами. Я приник, собираясь с силами, к стене, из которой торчали, поблескивая, два жутких ствола. В десяти метрах под ногами о камень бились волны. Пока ни один парусник или ялик не приблизился к форту, но сколько это продлится?
- Дай-ка мне, Джим, огоньку.
От неожиданности я едва не сорвался. Мимо пролетел окурок сигары.
"Из амбразуры", - догадался я.
Никто из орудийной прислуги не мог меня видеть, то, что здесь прозвучало мое имя, - случайность. Артиллеристы совсем рядом, они курят на боевом посту, что вряд ли поощряется начальством, и любуются океаном. Я затаил дыхание, целиком обратись в слух.
- Знаешь, дружище, этот новый капитан меня достал.
- Да, я тоже впервые вижу такого гада. Может, яду ему в кофе сыпануть?
- Свихнулся? Говорят, в одном полку на севере за такое каждого десятого поставили к стенке.
- Да что ты, я же пошутил.
- Тихо. Капитан идет!
В море упал окурок, послышался удаляющийся топот. Я полез наверх, перекатился на плоскую крышу форта. Морская птица недовольно уставилась на меня одним глазом, противно заорала и упорхнула. Я улегся в центре нагретой солнцем, загаженной пометом крыши; отсюда видны были только небо и вершина далекого холма. Меня могли заметить с воздуха, но не стоило особенно беспокоиться по этому поводу - за весь день я увидел только один самолет, пролетевший вдалеке. Я закрыл глаза и неожиданно уснул. Проснулся я от холода - солнце скрылось за тучей, а одежда еще не успела высохнуть. Зато меня, похоже, до сих пор не обнаружили. День клонился к закату, и я решил дождаться темноты на крыше. Очень хотелось есть, но с этим можно было и подождать. Сумерки сгустились не скоро. Я то и дело облизывал пересохшие губы, стараясь не замечать урчания в животе и утешая себя мыслью, что рано или поздно солнце все равно зайдет. Понемногу стемнело, заблестели звезды, в порту засветились прожектора. Я подкрался к краю крыши я поглядел вниз.
Там вспыхивали и гасли фонарики, слышались хриплые крики командиров, строились в шеренги солдаты. Вскоре одно отделение вошло в крепостные ворота, другое двинулось по широкой, как проспект, стене и постепенно скрылось из виду. А потом погасли все огни. Я лежал, глядя в кромешную мглу и не веря своему счастью. Неужели свет погасили специально для того, чтобы я мог незамеченным проникнуть в город? Конечно, нет, просто внизу стоят часовые, и начальство не желает, чтобы прожектора слепили их. Разумно, друзья мои, разумно. Я смотрел на гавань, слабо освещенную звездами, и тщательно прорабатывал маршрут. Потом бесшумно спустился на известняковые плиты плаца. Ворота в стене форта были закрыты, и я на цыпочках затрусил прочь от них. Слева смутно виднелись яхты и весельные лодки, кое-где в каютах горел свет. Слышался приглушенный смех. Каменные плиты приятно холодили ступни. На душе у меня полегчало, я поймал себя на том, что насвистываю веселый мотивчик. Затем я наткнулся на проволочную сетку, натянутую поперек стены, и тут же повсюду - над головой, позади, впереди вспыхнул свет. Прожектора высветили металлическую сеть и в ней - запертую калитку.
Отпрянув от сетки, я испуганно огляделся, затем распластался на стене и стал ждать стрельбы. Но все было тихо. Прожектора сразу погасли, никто не выбежал из форта ловить ночного нарушителя. Правда, с той стороны, куда я направлялся, ко мне приближались несколько огоньков. Патруль. Неужели меня заметили? Или, когда я наткнулся на сеть, сработала сигнализация? В любом случае, надо побыстрее отсюда убираться. Я быстро пополз к той стороне стены, что смотрела на океан, и, цепляясь за выступы на камнях, спустился к воде. Холодные брызги хлестали по ногам, смотреть на черную гладь океана, кажущегося бездонным, было жутко. Сапоги солдат бухали все громче.
"Зачем я так рискую? - спросил я себя. - Кто-нибудь посветит фонариком, и меня сразу обнаружат. Так глупо засыплюсь - а все из-за чего? Из-за нежелания вымокнуть или попасть на ужин морским чудовищам? Чепуха - если бы здесь водились чудовища, люди не катались бы по заливу на лодках. Ныряй, Джим, ныряй", - пробормотал я и соскользнул в воду.
Когда солдаты подошли к сетке, я успел отплыть довольно далеко и готов был погрузиться с головой, если кто-нибудь посветит в мою сторону. Нет, обошлось. Они отворили калитку, вошли в нее, заперли ее за собой и двинулись к форту. А я поплыл к берегу. Ну и как же быть дальше? Что мне - мокрому, босому, ни черта не знающему об этой стране инопланетнику - делать на берегу? Где укрыться?
М-да, положеньице. Внезапно что-то темное на миг заслонило от меня береговые огни. Яхта! Вот оно - мое спасение! Я медленно плыл между яхтами, стоявшими на якорях. Кое-где в каютах горел свет, другие яхты были темны и безмолвны. Может быть, их хозяева улеглись спать? Вряд ли, рановато еще.
Наверное, отправились на берег поразвлечься. Впереди на фоне темного неба возникла темная мачта. Парусная лодка, жаль - маловата. Я плыл, пока не наткнулся на судно покрупнее, без мачт. На правом борту оказался неубранный трап; по нему я вскарабкался на палубу, а затем пробрался на мостик. В свете звезд и береговых фонарей виднелись штурвал, сиденья и дверь, которая, возможно, вела в каюту. Я взялся за ручку, нажал - не поддается.
- Хорошая новость, Джим. Если дверь заперта, значит, за ней что-то ценное. Ну-ка, поглядим.
Опытному взломщику темнота не помеха, да и замок оказался совсем простенький. Свет в каюте я включать не стал, но все катера имеют много общего, и сориентироваться на ощупь не составило труда. В носовой части я обнаружил койки, под ними - сундуки, над койками - полки. Хорошенько обшарив каюту и наставив себе уйму шишек, я собрал трофеи в одеяло, вытащил их на палубу. То, что в темноте я принял за бутылку с отвинчивающимся колпачком, таковой и оказалась. Я сковырнул колпачок и понюхал содержимое, потом сунул в горлышко мизинец и облизал. Приторное вино. Не в моем вкусе, но все же лучше, чем морская вода, которой я вдосталь нахлебался. В жестяной коробке оказалось печенье, такое твердое, что я едва не сломал зубы. Пришлось облить печенье вином; когда оно размякло, я съел все до последней крошки. Затем я стал разбирать добычу. Книги, коробки разной величины и формы, одежда. Сорочку из прозрачной ткани я сразу отбросил, потом отобрал вещи, которые, вроде бы, не предназначались для прекрасного пола, и стал по очереди примерять их. Не простое дело для чужестранца, не имеющего понятия о туземных фасонах. Брюки оказались слишком велики, но не беда - я подпоясался веревочкой. Рубашка сидела на мне куда лучше, а куртка пришлась впору, если ее шили с тем расчетом, чтобы полы прикрывали колени.
Чтобы сапоги не спадали, я обмотал ступни тряпками. Потом снова облачился в мокрую одежду, запихнул обновку в коробку из-под печенья, которую обернул куском синтетической ткани, показавшейся мне водонепроницаемой. Ветерок все свежел, пора было плыть к берегу. Приключения вытянули из меня все силы, голова была как ватная, хотелось спать. Я допил вино, бутылку вместе с вещами, которые мне не понадобились, бросил в каюту и запер дверь. Затем привязал к голове сверток и спустился в воду. На берегу не было видно ни души. Плыть, загребая одной рукой, а в другой держа сверток - дело непростое, но я довольно быстро добрался до суши и метнулся под прикрытие валунов. Стуча зубами от холода, я сорвал с себя и закопал в песке одежду, быстро переоделся в сухое, мешочек с пожитками затолкал за пояс, а кинжал сунул за голенище. Ужасно хотелось найти укромное местечко, свернуться калачиком и уснуть. Но островитяне - народ серьезный, караульная служба охраны у них поставлена четко, а берег они считают чуть ли не передним краем обороны. Нет, нельзя спать, надо побыстрее перебираться в город. Чуть подальше на берегу горели огни, звучали оживленные голоса. Вверх по пологому склону к асфальтированной улице вела лесенка. Я стал крадучись подниматься, но спрыгнул на песок, едва заметил неподалеку двух вооруженных людей в военной форме. Сосчитав до двухсот, я поднял голову и огляделся.
Патрульные ушли, лишь несколько пешеходов прогуливались вдоль берега. Я поднялся на тротуар и неторопливо побрел мимо уличных фонарей и домов с растворенными окнами и распахнутыми дверьми. Навстречу шествовала в обнимку парочка, но влюбленные даже не покосились на меня. Вот и прекрасно - мой наряд не бросился им в глаза. Вскоре я увидел бар с вывеской: "ЗАХОДИТЕ К НАМ, ЗАСРАНЦЫ, ЖДУТ ВАС ВЫПИВКА И ТАНЦЫ". Ну, разве можно пройти мимо, прочитав такое? Не колеблясь, я толкнул дверь и вошел.
Да, кабак - он в любом уголке Вселенной кабак. У всех у них одна форма, одна функция.
Форма: стулья (чтобы на них сидели люди), столы (чтобы на них стояли сосуды).
Функция: располагать людей к опустошению сосудов со спиртным.
Я придвинул стул к свободному столику и уселся. Посетителям было наплевать на меня, как и мне - на посетителей. Не обращая внимания на возгласы хамоватых юнцов, ловко уворачиваясь от шлепков и щипков, ко мне подошла пухленькая официантка в короткой юбочке.
- Чего изволите? - спросила она, презрительно глядя на юнцов, которые со смехом подняли в ее честь кружки с пивом.
- Пива.
Оно оказалось холодным и резким - как раз то, что нужно. Я рассыпал на столе несколько монет, официантка взяла две или три и отошла к стойке.
Я окунул нос в пену, но тут в бар вошел молодой человек и быстро направился к юнцам.
- Поркаходж! - хрипло воскликнул он.
Услышав это, двое парней вскочили и выбежали из бара.
Я поставил кружку, сгреб со стола деньги и вышел на улицу. Я встревожился, и неспроста: поркаходж - это "грязные свиньи" в переводе с эсперанто. Никаких свиней поблизости не было, и я знал, что скотина здесь совершенно ни при чем. Просто во всей Вселенной так зовут полицейских.
Мальчишки испугались, значит, и мне надо поостеречься. Внезапно взревела сирена, улицу осветил мигающий свет. Парни шарахнулись обратно в бар. Я поспешил за ними. Они пробежали между столиками к двери в противоположной стене, но не успели прикоснуться к ней, как она резко распахнулась.
- Что я вижу?! - насмешливо протянул сиплый голос. - Мальчики пытаются убежать через черный ход! А ну-ка, сынки, предъявите документы офицеру патруля!
- Но ведь мы ничего плохого не сделали!
- Хорошего тоже. Документы, кому говорю!
Я ждал, не дыша, и изо всех сил надеялся, что "грязная свинья", которая наверняка стоит у парадной, не войдет в бар. Хриплый патрульный тем временем потешался:
- Да они же просроченные! Так-так, ребятки. Выходит, уклоняетесь от призыва?
- Что вы! Это писарь ошибся! - прохныкал один из юнцов.
- Что-то часто они стали ошибаться. А ну, пошли!
Шаги стихли за дверью, машина, ревя сиреной, умчалась. Я выждал некоторое время и выглянул за дверь. На улице - никого, "свиньи" уехали и увезли добычу. Я вышел из бара и зашагал прочь, едва удерживаясь, чтобы не побежать. Но вскоре спохватился. Куда я иду? После того как в баре побывал патруль, нет для меня места безопаснее. Отойдя в тень, я постоял, наблюдая за дверью бара. Никто не входил и не выходил. Я сосчитал до трехсот, затем на всякий случай от трехсот до нуля. Все спокойно. Готовый при малейшем шорохе удариться в бегство, я прокрался к двери и заглянул в бар.
Полицейских не было. Я вошел в зал и сел на прежнее место. Четверо парней за соседним столиком посмотрели в мою сторону.
Мрачно покачав головой, я проворчал:
- Все. Сцапали их поркаходж.
- Говорил я Билу - заведи себе новую ксиву. Что-что, а ксива должна быть в порядке.
- А моя просрочена, - хмуро сообщил я и помахал официантке.
- Видать, ты из Пенсильдельфии, - заметил конопатый юнец в ядовито-зеленых штанах.
- С чего ты взял? - буркнул я.
Конопатый фыркнул.
- А акцент? Где еще так говорят?
Я тоже фыркнул. Чем дальше в лес - тем больше дров. Выходит, я автоматически подпадаю под закон о мобилизации. Очень мило. Я снова спрятал нос в кружке.
- Ты лучше не рискуй, заведи новую ксиву, - участливо посоветовал блондин.
- Легко сказать. Знаешь, как туго с этим в Пенсильдельфии?
- У нас с этим тоже непросто. Везде нужны связи.
Я встал.
- Ладно, мне пора. Счастливо, ребята.
Прежде чем выйти, я выглянул в коридор, убедился, что поблизости нет патрульных. Потом остановился у крыльца. Почти тотчас же появился блондин.
- Разумно. Чем меньше народу будет знать о твоих проблемах, тем лучше. Меня зовут Жак.
- А меня - Джим.
- Ничего, имя как имя. Сколько ты намерен заплатить?
- Немного. Больно уж год неудачный выдался.
- За три куска сахара могу свести тебя с кем нужно. Он запросит двадцать.
- Ксива тянет не больше десяти. Тебе полтора.
- Хо, а вы, пенсильдельфские, не такие олухи, как говорят. Ладно, давай бабки, и пошли.
Я заплатил Жаку его долю. Как только он повернулся, кончик кинжала слегка проколол ему кожу под ухом. Он застыл, как вкопанный. Подержав у него перед глазами лезвие с капелькой крови, я сказал:
- Просто предупреждение. Со мной, браток, шуточки не проходят. Наколешь - под землей разыщу и пришью. Понял?
- Понял... - пролепетал он.
Я спрятал кинжал и треснул блондина по спине.
- Жак, ты мне нравишься. Схватываешь на лету.
Шагая рядом с Жаком по улице, я утешал себя надеждой, что урок пойдет ему на пользу. Не люблю угрожать, не люблю, когда мне угрожают. Когда меня запугивают, я из вредности делаю все наперекор. Но жуликам, насколько я знаю, нравится, когда с ними не церемонятся. Такой уж народ. По пути нам попалось несколько баров, и Жак в каждый из них заглянул. В пятом заплатил за вход и махнул мне, чтобы я следовал за ним. Там было темно и накурено, надрывался духовой оркестр. Жак провел меня в дальний конец зала, в кабину, где музыка звучала потише. Во всяком случае, была не столь кричащей, как полосатый наряд на толстяке, который сидел там. Откинувшись на спинку грубого деревянного кресла, он потягивал из бокала ядовитого цвета жидкость.
- Привет, капитан, - сказал мой спутник.
- Выкладывай, Жак, в чем дело, и проваливай.
- Капитан, не смей так говорить даже в шутку. Я по делу пришел, можно сказать, подарок тебе принес. Этому корешу нужна новая ксива, не то его заберут в армию.
В меня впились крошечные глазки толстяка.
- Жак сказал: полторы - ему, десять - тебе. Он уже свое получил.
- Вечно он путает. Двадцать, и точка. А комиссионные я сам ему выплачу.
- Ладно, черт с тобой.
Я отдал деньги. Он тут же достал из кармана пластиковые корочки с фотографией паренька, которому никак нельзя было дать моего возраста. Год рождения, указанный рядом с фотографией, тоже не совпадал с моим.
- Но ему же всего пятнадцать! - возмутился я.
- Ничего, у тебя тоже мордашка, как у младенчика. Сойдет. Или сбрось несколько годков - или иди в армию.
- Ладно, беру. Я уже чувствую, что помолодел. Спасибо за помощь.
- Всегда к твоим услугам. Во всяком случае, пока у тебя есть сахар.
Я вышел из бара, перебежал улицу и юркнул в темную подворотню. Жак не заставил себя ждать. Несколько минут я бесшумно шагал за ним, потом стал догонять. Ощутив затылком мое дыхание, он резко обернулся.
- Это я. Не пугайся, Жак. Просто хотел тебя поблагодарить.
- А-а! Да брось ты, не за что, - промямлил он, испуганно обшаривая глазами пустынную улицу.
- Жак, окажи мне еще одну услугу. Дай взглянуть на твою ксиву. Хочу убедиться, что Капитан меня не надул.
- Что ты! Он не такой!
- Верю, но все-таки хочу взглянуть.
В свете фонаря блеснул мой кинжал. Жак мгновенно выхватил из кармана и протянул корочки, очень похожие на мои. Я раскрыл их, повернул к свету затем сложил и отдал Жаку. Но он оказался подозрительным.
- Это не моя ксива! - пролепетал он, взглянув в удостоверение. - Это твоя!
- Верно. Я решил с тобой поменяться. Ты же сказал, что моя ксива годная, вот и бери ее себе.
Я повернулся и пошел прочь. Шум прибоя и возмущенные вопли Жака постепенно стихли за спиной. Я был очень доволен собой. Если Капитан меня не надул - Жак ничего не теряет. Если надул - тем хуже для Жака. Соломоново решение. Чем дальше на берег - тем выше здания, чище улицы, ярче фонари. И тем сильнее меня одолевала усталость. Я не удержался от искушения войти в первый же бар. Бархатные гардины, свет, не режущий глаз, кожаные кресла, миловидная официантка. Она равнодушно поставила передо мной пиво, но, получив щедрые чаевые, стала куда как любезнее. Но отдохнуть, потягивая пиво и заигрывая с официанткой, мне не удалось. Очень уж много "грязных свиней" шастало по этому городу, причем всегда по двое. Когда парочка этих несимпатичных зверушек ввалилась в бар, сердце мое ушло в пятки.
"Чего ты боишься? - укорял я себя. - У тебя же отменная ксива!"
Полицейские обошли зал, проверив у посетителей документы, и наконец остановились возле моего столика.
- Добрый вечер, начальники, - ухмыльнулся я.
- Нечего зубы скалить! Показывай!
Я протянул "корочки". У того, кто в них заглянул, аж ноздри раздулись от радости.
- Ты только погляди на этого орла! - толкнул он локтем напарника. - Это же сам Жак-Шутник! Каким ветром тебя занесло в наш район, дружище! Ну, теперь все.
- Да вы что, ребята! - сказал я с дрожью в голосе. - Я сейчас же вернусь.
- Поздно! - хором заявили патрульные, защелкивая браслеты на моих запястьях.
- Слишком поздно, - добавил тот, у кого раздувались ноздри. - Все, Жак. Ты теперь в армии. Береговая полиция тебе не поможет.
“Перестарался, - с горечью подумал я, выходя из бара в сопровождении полицейских. - Похоже, с этой минуты начинается моя головокружительная военная карьера...”
Мне отвели тесную камеру с жесткой койкой, но я не стал скандалить.
После напряженного дня нужен был только сон. Должно быть, я захрапел, не успев коснуться головой грязной подушки.

Спал я как убитый, а разбудил меня серый луч света, проникший сквозь крошечное зарешеченное окно. Сразу навалилась тоска.
- Есть хочу! - завопил молодой человек в соседней камере и принялся трясти решетчатую дверь.

Предыдущая страница 4 Следующая страница


5 Гарри Гаррисон

- Дайте пожрать. Мы ведь не преступники! - подхватил другой.
- Ладно, ладно, заткнитесь, - сказал грубый голос. - Жратву уже несут, хотя, будь моя воля, я бы вам показал, как уклоняться от призыва!
Ждать пришлось недолго, хотя вряд ли стоило это делать. Остывший суп с лапшой и сладкой красной фасолью - не самое подходящее блюдо для завтрака, на мой взгляд.
"Любопытно, - подумал я, - что нам предложат на ужин?”
Времени для раздумий на подобные темы была бездна. После кормежки никто в нашем зверинце больше не появлялся. Глядя в потрескавшийся потолок, я помаленьку пришел к выводу, что моя злая фортуна на самом деле не так уж и зла. Ведь я - живой и здоровый - попал-таки на Невенкебла! Впереди многообещающая карьера. Осмотрюсь хорошенько, узнаю, кто тут чем дышит, глядишь, и найду дорожку к генералу Зеннору, или как его там. Ведь он - в армии, и я скоро там окажусь, выходит, это удача, что меня загребли. К тому же, у меня есть отмычка. Когда придет время, возьму и исчезну. Да и не так уж плохо в армии, в конце концов. Ведь я был солдатом на Спиовенте, не впервой...
До чего же здорово мы умеем пудрить себе мозги! В середине дня, когда мои товарищи по несчастью снова проголодались и подняли галдеж, залязгали, отворяясь, двери. Вопли утихли; нас, дюжину унылых парней примерно одного возраста, сковали сначала попарно, рука к руке, а потом длинной цепью - всех вместе. Впереди нас ждала неизвестность. Оступаясь, натыкаясь друг на друга и переругиваясь, мы вышли на тюремный двор и забрались в кузов грузовика. Машина сразу выкатила на людную городскую улицу. Я заметил, что одежда прохожих не такая, как на материке, автомобили - необычной формы, но с первого взгляда стало ясно, что технический прогресс шагнул здесь довольно далеко. Худощавый, темноволосый парень, прикованный к моему запястью, тяжко вздохнул и спросил:
- Давно ты в бегах?
- Всю жизнь.
- Ха, смешно. А я - полгода. Шесть коротеньких месяцочков. Ну, теперь - конец.
- Так-таки и конец? Мы же не помирать, а служить идем.
- Какая разница? У меня брата в прошлом году забрали, так он ухитрился переправить нам письмо. Потому-то я и спрятался... Он такое пишет...
Зрачки моего собеседника расширились, он содрогнулся. Тут машина остановилась, и нам велели вылезать. Картина, открывшаяся моим глазам, пришлась бы по вкусу самому утонченному садисту. Площадь перед высоким зданием забита самыми разнообразными транспортными средствами. Из них сотнями, а может, тысячами, выбирались юные рекруты с одинаковой обреченностью на лицах. В наручниках только наша маленькая группа - всех остальных привели сюда желтые мобилизационные предписания. Впрочем, армейскому начальству определенно было наплевать, каким путем добыта очередная порция пушечного мяса. Как только мы вошли в здание, нас освободили от оков и затолкали в толпу. Мы встали в конец длинной очереди, к одному из столиков, за каждым из которых сидела седоволосая толстушка, годившаяся нам в бабки. Толстушки все, как одна, носили очки, поверх которых глядели на нас, стуча на пишущих машинках. Наконец подошла моя очередь, и меня озарили улыбкой.
- Документы, молодой человек.
Я протянул "ксиву". Женщина сверила дату и имя с множеством анкет. Я заметил провод, идущий от машинки к центральному компьютеру. К счастью, компьютер не нашел противоречий.
- Возьмите, - улыбнулась старушка, протягивая мне пухлую папку с бланками. - Поднимитесь на четырнадцатый этаж. Успешной вам службы.
Кабина лифта была огромна, но и нас набилось в нее человек сорок. В жуткой тесноте мы поднялись на четырнадцатый этаж. Как только раздвинулись створки кабины, мы увидели здоровяка в военной форме с невероятным количеством шевронов, бляшек и медалек.
- Выходи! - оглушительно заревел он. - Выходи! Чего рты раззявили, остолопы? Направо - стойка, каждый хватает прозрачный пакет и коробку. Потом - в дальний конец комнаты, там - РАЗДЕТЬСЯ! Снять всю одежду. ВСЮ ОДЕЖДУ, ЯСНО? Личные вещи - в полиэтиленовый мешок! Одежду - в коробку, на коробке написать домашний адрес. Уволитесь в запас - получите обратно свои шмотки, если доживете. ШЕВЕЛИТЕСЬ!
Мы зашевелились. Правда, вяло, без энтузиазма. Должно быть, на острове было запрещено раздеваться донага в общественных местах - парни прикрывались ладошками, жались к стенкам. Я оказался один в центре комнаты, и на меня с кривой ухмылкой пялился монстр в шевронах. К стойке, где принимали одежду, я подошел первым. Скучающий солдат взял у меня коробку, быстро проштамповал ее, грохнул об стойку и показал на толстые авторучки, свисавшие с потолка на эластичных шнурах.
- Имя, адрес, индекс, фамилии близких родственников.
Выпустив в меня обойму слов, он отвернулся и взял другую коробку. Я нацарапал на картоне адрес полицейского участка, где меня держали под замком. Как только я выпустил из пальцев авторучку, в поверхности стойки образовалось отверстие, и туда бесшумно провалилась посылка. Неплохо придумано. С полиэтиленовым мешком в левой руке и папкой в правой я затесался в кучу дрожащих бледных призывников; повесив носы, они ждали дальнейших распоряжений сержанта.
- А теперь - на восемнадцатый этаж! - громыхнул он.
Мы снова набились в лифт, поднялись несколькими этажами выше и оказались в медицинском аду. Врач - наверное, терапевт, судя по стетоскопу на шее - вырвал из моей руки и швырнул санитару папку, а затем схватил меня за горло. Прежде чем я успел ответить ему тем же, он крикнул:
- Щитовидка в порядке.
Санитар сделал запись в журнале. Врач тем временем вонзил пальцы мне в живот.
- Грыжа не прослеживается. Покашляй.
Последнее слово было адресовано мне. Я повиновался.
- Все. Следующий, - рявкнул терапевт.
А потом... что это? Неужели уколы? О-о-о! Парень, стоящий передо мной, должно быть, культурист. Широкие плечи, мощные ноги, бронзовые бицепсы просто монумент мужской силы. Обратив ко мне перекошенное лицо, он жалобно лепечет:
- Я б-боюсь ук-колов!
- А кто не боится? - пытаюсь я его подбодрить.
Как только очередная жертва выходит к санитару, тот, как автомат, всаживает ей иглу в предплечье. Стоит бедняге отшатнуться - его бьет по спине грубый детина в форме. Через несколько шагов его ждут еще два наполненных шприца. После этого остается только опуститься на скамеечку, мыча от боли. Вот уже над плечом культуриста занесена безжалостная игла.
Глаза атлета закатываются, и он с шумом падает на пол. И все же это не выход - санитары делают уколы, а сержант хватает бесчувственное тело за ноги и оттаскивает в сторону. Приблизившись к санитару, я стиснул зубы и собрал волю в кулак.
Медкомиссия завершилась еще одним унижением. Сжимая в руках мешки с пожитками и отощавшие папки, мы - голые, несчастные, измученные - встали в последнюю очередь. Вдоль стены одного из залов выстроились пронумерованные столы - точь-в-точь билетные кассы аэропорта.
За каждым столом восседал джентльмен в темном костюме. Когда подошел мой черед, сержант-пастух оглянулся на меня и показал пальцем.
- Двигай к тринадцатому столу.
Чиновник за тринадцатым столом (как все штатские в этом зале) носил очки с толстыми стеклами. Моя папка снова оказалась в чужих руках, из нее был изъят еще один бланк, и я обнаружил, что сквозь очки на меня смотрят налитые кровью глазки.
- Жак, ты любишь девочек?
Чего-чего, а такого вопроса я не ожидал. Почему-то мне представилась Бибз, которая смотрит на меня и давится от смеха.
- А то как же.
- А мальчиков любишь?
- Среди моих лучших друзей есть мальчики. - Я начал догадываться, к чему клонит этот простак.
- Правда? - он что-то вписал в банк. - Расскажи о своем первом гомосексуальном опыте.
От такой просьбы у меня аж челюсть отвисла.
- Ушам своим не верю. Вы производите психиатрическую экспертизу по анкете?
- Ты меня поучи еще, щенок! - прорычал чиновник. - Ишь, волю взял разговаривать! Я спрашиваю, ты отвечаешь. Усек?
- Да, сэр! - Я всем своим видом продемонстрировал повиновение. - Впервые опыт подобного рода я приобрел в двенадцать, лет, когда мы вместе с четырнадцатью моими товарищами по шайке...
Меня понесло. Чиновник торопливо записывал мою болтовню. Когда анкета была заполнена, я получил не то разрешение, не то приказ идти в лифт. И снова сорок голых в кабине, снова закрываются двери... На этот раз мы явно ошиблись этажом.
Перед нами ряды столиков с пишущими машинками, за каждым столом - юная леди. Мы так покраснели, что в зале повысилась температура. Но больше ничего другого не оставалось, как стоять, с ужасом ожидая, когда взгляды девушек оторвутся от машинок, а милые глаза уставятся на нас. Очень нескоро, лет этак через четырнадцать с половиной, кабина снова закрылась. А когда открылась, девушек уже не было, а была зловещая фигура сержанта. Эти типы как две капли воды походили друг на друга - не иначе, какой-то ущербный ген привел к возникновению целой популяции толстошеих, узколобых, пузатых садомазохистов.
- Выходи! - заорал он. - А ну, живо, по десять человек, первые десять через ту дверь! Вторая десятка - через соседнюю! Да не одиннадцать. Считать не умеешь, козел?!
За дверью, - куда просочилась моя десятка, нам велели построиться в шеренгу. Мы встали лицом к стене, с которой свисал неприятный на вид красно-коричнево-зеленый флаг с изображением черного молота. Офицер с тонкими золотистыми полосками на погонах подошел к флагу и повернулся к нам.
- Сегодня очень важное событие, - с пафосом произнес он. - Вы, молодые люди, наиболее достойные из вашего поколения, добровольно явились сюда посвятить себя защите любимой родины от злобных сил, стремящихся поработить ее. Наступил торжественный момент, о котором вы так мечтали. В этот зал вы вошли юными шалопаями, а выйдете отсюда солдатами. Сейчас вы дадите присягу на верность армии. Пусть каждый поднимет правую руку и повторит за мной...
- Я не хочу! - пискнул кто-то.
- У тебя нет выбора, - мрачно заявил офицер. - Наша родина демократическая страна, а вы - добровольцы и дадите клятву. Если не дадите - а у вас есть такое право, - то вот через эту дверь попадете в федеральную тюрьму, где просидите тридцать лет за уклонение от демократических обязанностей. Итак, повторяйте за мной.
Стараясь не вникать, мы повторили все то, что он сказал.
- Опустите руки, поздравляю, вы теперь солдаты и подчиняетесь требованиям начальства. Первое требование начальства - добровольно пожертвовать литр крови для госпиталя. Выполнять!
Едва держась на ногах от отчаяния, голода и потери огромного количества крови, мы ждали, когда нам наконец дадут отдохнуть. Но не тут-то было.
- Строиться! Каждый из вас сейчас получит форму разового пользования. Но пользоваться ею запрещается до особого распоряжения. Вы наденете форму, поднявшись по лестнице на крышу, откуда вас отправят в лагерь Слиммарко, где начнется ваше обучение. Каждый получит личный знак с его именем и служебным номером. На знаке есть желобок, чтобы его можно было легко сломать пополам. Ломать запрещается, это военное преступление.
- А почему нельзя ломать, если он для этого и предназначен? - пробормотал я.
Сосед объяснил:
- Личный знак ломают пополам после смерти солдата. Одну половинку отправляют в архив, а другую кладут в рот мертвецу.
Наверное, вам не покажется странным, что я в этот миг почувствовал на языке металлический привкус.

В других обстоятельствах мне, наверное, понравилось бы путешествие на этом необычном воздушном корабле. Он имел форму огромной сигары, заполненной, видимо, каким-то газом. Снизу к сигаре была подвешена металлическая кабина, со вкусом украшенная орнаментом из черепов и костей; лопасти огромного винта могли толкать летательный аппарат вперед и вверх.
Вид из кабины, наверное, был бы восхитительным, если б ее создатели предусмотрели иллюминаторы в пассажирском отсеке, где на исключительно неудобных креслах из литой пластмассы сидели мы, новобранцы. Я блаженствовал - в призывном центре нам лишь раз позволили присесть, и то для того, чтобы сдать кровь. Пластмасса холодила тело сквозь тонкую фиолетовую ткань формы, пол под картонными подошвами, пришитыми прямо к штанинам, казался невероятно твердым. Единственный карман находился на груди; уложив в него мешок с личными вещами, каждый из нас стал похож на фиолетовое сумчатое животное, каких можно увидеть разве что в кошмаре.
- Я еще ни разу в жизни не покидал родного дома, - пожаловался рекрут справа от меня.
Он всхлипнул и вытер мокрый нос рукавом.
- А я покидал! - тепло и бодро заявил я.
Ни теплоты, ни бодрости я не испытывал, но надеялся, подняв настроение соседа, тем самым поднять и свое.
- Кормят в армии паршиво, говорят, - упорно скулил мой соратник. - Никто на свете не умеет печь сепкукоджи лучше, чем моя мамочка.
Пирог с луком! Ну и вкус у этого паренька!
- Забудь об этом, - весело посоветовал я.
От продолжения этой интересной беседы меня спасло появление сержанта.
Распахнув дверь из пилотского отсека, он взревел:
- А ну, встать, кретиноджи! - и позаботился о том, чтобы все мы выполнили приказ, нажав кнопку механизма, убирающего сиденья. Только я один не успел вскочить на ноги, и мне одному пришлось выдержать всю силу испепеляющего сержантского взгляда.
- Руки вдоль туловища, ноги вместе, грудь вперед, живот назад, подбородок опустить, смотреть прямо и не дышать!
После секундной неразберихи образовались и застыли фиолетовые ряды.
Сержант разглядывал нас с нескрываемым презрением.
- Кажется, кто-то все-таки дышит. Не дышать, покуда не разрешу! Первому, кто вздохнет, врежу в самое подходящее место!
В ответ - мертвая тишина. Вскоре то один, то другой новобранец стал пошатываться. Застонав, один упал в обморок. Я бесшумно дышал носом. Кто-то захрипел - не выдержал. Сержант тут же подскочил к нему, и самое подходящее место на теле новобранца оказалось солнечным сплетением. Взвизгнув, жертва рухнула на пол, а остальные стали хватать ртом живительный воздух.
- Это вам маленький урок, - процедил сквозь зубы сержант. - Поняли, что я имею в виду?
- Да, - тихонько пробормотал я. - Что ты - садомазохист.
- Что я приказываю, а вы исполняете, иначе пеняйте на себя. - В заключение этой неприятной сентенции у него перекосилось лицо, губы разжались, и блеснули желтые клыки. Далеко не сразу я понял, что это означает улыбку.
- Садитесь, ребята, устраивайтесь поудобнее, - вдруг благодушно предложил он.
“Куда? - подумал я. - На голый пол? Кресла же убраны".
Сержант любовно похлопал себя по мешку сала, перетянутому ремнем.
- Меня зовут Клутц, строевой сержант Клутц. Но не вздумайте обращаться ко мне по имени - это привилегия старших по званию. Для вас я - сержант, сэр или мастер. Вы должны быть скромны, исполнительны, почтительны и покорны. Я не стану описывать наказания за несоблюдение этих требований, потому что недавно поел и не хочу портить себе пищеварение.
По шеренгам прокатился тихий стон при мысли о том, какие ужасы могут испортить пищеварение этому чреву.
- Как правило, достаточно один раз наказать самого строптивого рекрута, чтобы сломить его дух. Но иногда его приходится наказывать во второй раз. В третий раз у нас никого не наказывают. Хотите знать, почему?
Налитые кровью глаза скользнули по нам, и мне захотелось забиться в угол.
- Поскольку вы слишком тупы, чтобы ответить на этот вопрос, я отвечу сам. В третий раз орущего, брыкающегося, зовущего мамочку рекрута запихивают в особую камеру. Там из него с шипением уходят девяносто девять целых, девяносто девять сотых процента влаги. Знаете, на что он становится похож? Хотите посмотреть?
Он полез в карман и достал крошечную фигурку обезвоженного рекрута. На лице бедняжки навеки застыл невыразимый ужас.
Солдаты застонали, наиболее слабые попадали без чувств. Сержант Клутц улыбнулся.
- Да, вот так в итоге выглядит непокорный. После казни его крошечное тельце месяц висит в казарме на доске объявлений, в назидание остальным, а после, вместе с игрушечной лопаткой, чтобы было чем выкопать могилку, его кладут в почтовый конверт и отсылают родным. Вопросы есть?
- Простите, сэр, - послышался дрожащий голос. - Скажите, процесс обезвоживания - мгновенный или... медленный и мучительный?
- Хороший вопрос. Ты уже пробыл один денек в армии, так неужели не догадаешься?
Снова стоны, шум падения бесчувственных тел. Сержант одобрительно кивнул.
- Ладно. Сейчас я скажу, что вас ждет в ближайшем будущем. Мы летим в ЛНПС на ВБМ, то есть в лагерь начальной подготовки Слиммарко на военной базе Мортстерторо. Там вы постигнете основы солдатской науки. Некоторые из вас не выдержат начальной подготовки и будут похоронены со всеми воинскими почестями. Запомните это. Запомните и то, что обратного пути у вас нет. Вы станете справными солдатами - или мертвецами. И поймете, что военная служба трудна, но справедлива. Вопросы есть?
В тишине у меня громко заурчало в животе, а изо рта выскочили слова:
- Да, сэр. Когда нам дадут поесть?
- Крепкий у тебя желудок, как я погляжу. Обычно новобранцам суровая правда военной жизни портит аппетит.
- Сэр, я желаю честно исполнить свой долг. Солдат обязан быть сильным и выносливым, а для этого надо хорошо питаться.
Сопя и таращась на меня, Клутц обмозговал (если в данном случае уместно это слово) мой довод.
- Ладно, будем считать, что ты сам напросился идти за пайками для всех. Кладовка вон за той дверью. Пошел!
Я отворил дверь в крошечный отсек, где стояла одна-единственная коробка с надписью "БОЕВЫЕ ПАЙКИ ЮК-Е". Но коробка оказалась подозрительно легкой:
- Неужели ее содержимым можно накормишь такую ораву?
- Тащи сюда, кретино, нечего ее щупать, - зарычал сержант, и я поспешил обратно.
Пайки ЮК-Е оказались серыми брикетами в пластмассовых стаканчиках. Мои товарищи мигом их расхватали.
- Такой брикет поддерживает жизнь в течение суток, - скрипучим голосом объяснил сержант. - В нем есть все витамины, минералы, протеин и селитра, которые начальство считает необходимыми для солдатского организма. Крышечка снимается путем надавливания ногтем большого пальца на желобок, помеченный надписью: "надавить ногтем большого пальца". Поев, каждый из вас подойдет к стене, вот к этому крану, наберет в пластмассовый стакан воды. Пить надо быстро, через, минуту после смачивания упаковка, теряет жесткость. Напившись, вы аккуратно скатаете ее и будете хранить как зеницу ока, потому что она превратится в контрацептивное средство, которым вы еще долго не сможете пользоваться, но которое обязаны иметь при себе. А теперь приступить к приему пищи!
Пока мы грызли пайки, в отсеке снова появились кресла. Я осторожно уселся на свое, ожидая, что оно снова провалится. Мне не верилось, что удастся уснуть сидя, но комбинация из мерзкой еды и предельной усталости сделала свое дело. Прежде чем закрыть глаза, я услышал собственный храп.
Обстоятельства пробуждения можно было предугадать: кресла снова ушли в пол, и я оказался среди кряхтящей и стонущей фиолетовой массы. Подхлестывая нас окриками, сержант дождался, когда последний из нас поднялся и встал в подобие строя.
- Поздравляю с первым днем новой жизни, - ухмыльнулся Клутц. Его слова были встречены жалобным нытьем.
В стене распахнулся люк, в салон ворвался холодный пыльный ветер. Едва переставляя ноги, мы спустились по трапу. Зрелище оказалось не слишком впечатляющим. Одно бледно-розовое солнце пряталось за облаком пыли на горизонте, другого было не видать. Судя по разреженному холодному воздуху, база располагалась на возвышенности, возможно, на горном плато. Это гарантировало преобладающую летную погоду и максимум неудобств для возможного десанта противника. Вдали, заставив землю содрогнуться, стартовал звездолет, огонь его дюз горел ярче заходящего солнца. Сержант приказал нам построиться и заявил:
- Отныне каждый из вас будет носить военное имя, прежнее может забыть навсегда. Военное имя состоит из прежнего с добавлением первых четырех цифр личного номера. Я читаю имя, названный проходит в казарму, садится на указанную койку и ждет дальнейших распоряжений. Гордо 7590 - койка номер один...
Я ждал, разглядывая унылую стену казармы, пока не услышал:
- Жак 5138.
Едва переставляя ноги, я прошел в дверь, над которой красовался лозунг: "ЧЕРЕЗ ЭТИ ДВЕРИ ПРОХОДЯТ ЛУЧШИЕ СОЛДАТЫ В МИРЕ". Пол в казарме был каменный, его совсем недавно мыли. Стены - бетонные, тоже мокрые. Я поднял глаза к потолку - с него капало. Мне стало страшно - не иначе, кто-то из начальства помешан на влажной уборке помещений. Койки в казарме были трехъярусные, и моя, разумеется, оказалась на самом верху. На ней лежал скатанный матрац.
- Добро пожаловать в новый дом, - с искренним радушием в голосе произнес сержант, когда мы все с неискренним вниманием обернулись к нему. - Запомните хорошенько, как лежат скатанные матрацы, потому что они должны так лежать постоянно, за исключением времени, отведенного на сон. А у нас здесь не разоспишься, не надейтесь. Свое личное имущество будете хранить в нишах под полом, они открываются и закрываются все одновременно вот этой кнопкой.
Он коснулся кнопки на поясе. Послышался скрежет, и в полу, образовалось множество прямоугольных отверстий. Один неудачно стоявший рекрут с воплем рухнул в нишу.
- Свет погаснет через пятнадцать минут. Нижайше прошу расстелить койки, но не укладываться раньше времени. Перед сном вы увидите учебный фильм и узнаете, что вас ждет завтра. Посмотрев кино, вы помолитесь богу или богам, кому как нравится, и ляжете баиньки. Спокойной ночи. - Он вышел.
Некоторое время в казарме стоял шелест - мы стелили койки, состоящие из худосочного матраца и тонюсенького одеяла. Надувная подушка, на которую ушли все мои последние силы, наверняка вскоре окажется спущенной. Пока мы стелились, в проходы между койками бесшумно опустились телеэкраны. Грянула бравурная музыка, на экране появился офицер, страдающий несколькими дефектами речи, и стал читать совершенно непонятные наставления, которые мы, разумеется, пропустили мимо ушей. Я высыпал из нагрудного кармана в свой ящик вещи и, как был, в одежде, вскарабкался на койку. Вскоре под заунывное бормотание офицера у меня сомкнулись веки, и я почти заснул, как вдруг полыхнула ослепительная вспышка, и грянул гром. На экране возникла зловещая фигура в черной форме.

Предыдущая страница 5 Следующая страница


Стальная крыса идет в армию 6

- Внимание, - зловеще произнес человек в черном. - Мы прерываем все запланированные передачи, чтобы сообщить вам следующее известие, - сделав жуткую гримасу, он встряхнул листок бумаги, который держал в руке. - На территорию нашей страны проник опасный шпион. Установлено, что вчера утром он прибыл на борту брастирского корабля. Вчерашние поиски в бухте не дали результата. В ходе сегодняшних поисков установлено, что шпион проник на прогулочный катер и украл несколько предметов одежды.
У меня стянуло кожу на затылке.
- В песке на пляже обнаружены вещи, как установлено, принадлежавшие шпиону. В настоящее время район поисков оцеплен, там объявлен комендантский час, тщательно обыскивается каждое здание. Возможно, преступник до сих пор носит украденную одежду. Тому, кто видел на ком-нибудь этот костюм, следует немедленно поставить в известность полицию или силы безопасности.
На экране появилось довольно точное компьютерное изображение вещей, которые я позаимствовал на катере. Некоторое время они медленно крутились в пространстве, потом появилась человеческая фигура. Вместо лица было белое пятно, но я не сомневался, что рано или поздно оно примет мои черты. Какой срок понадобится полиции, чтобы узнать мои приметы, проследить мой путь и выяснить, что я в армии? Дверь казармы с грохотом захлопнулась, лампы погасли. Я лежал, неподвижно глядя в темноту; в груди гулко стучало сердце.
Нелегко заснуть, узнав о том, что тебя разыскивают по всей стране. Но я уснул потому, что вымотался до предела и наконец-то оказался в горизонтальном положении, тепле и покое... С грохотом распахнулась дверь, и вбежавший сержант истошно завопил:
- Подъем! Хватит отлеживать задницы! Скатать койки! Вынуть из ящиков бритвенные принадлежности! По двое - в уборную! Ну, шевелись, ленивые свиньи! Живей, живей, живей!
Я успел проскочить в уборную прежде, чем в дверях возникла пробка.
Умывальников было очень мало, но мне удалось протолкаться к одному из них.
Взглянув в кривое зеркало на измученную, бледную, с запавшими глазами физиономию, я едва узнал себя. Я подумал, что с нами, наверное, сознательно обращаются по-скотски - хотят напугать, вывести из равновесия, сбить с толку, иными словами, подготовить для промывания мозгов, для полного разрушения личности.
Ну уж нет! Мозги и личность Джима ди Гриза вам не по зубам! Сверхзвуковое лезвие противно заверещало, сбривая щетину. Сунув в рот автоматическую зубную щетку, я умылся и вышел из уборной. В дверях казармы снова появился сержант Клутц.
- Выходи строиться на поверку! - заорал он и тут же в страхе отпрянул: я ринулся на него, как бык. Сбежав с крыльца, я встал перед фонарем по стойке "смирно".
- Шутить вздумал? - процедил он сквозь зубы, брызжа слюной мне в лицо.
- Никак нет, сэр! - я выпятил грудь и ел начальство глазами. - Выполняю приказ, сэр! Мои старики, отец и дед, были солдатами, они говорили: нет лучшей доли, чем солдатская, нет в армии старше чина, чем сержант. - Я перестал орать и прошептал: - Сэр, скажу вам честно - я не мобилизованный. Я - доброволец. Пожалуйста, не говорите об этом ребятам, не то меня засмеют.
Он промолчал. В уголках глаз блеснули капельки влаги или мне показалось? Как бы там ни было, он не отвесил мне оплеуху, а повернулся и пошел в казарму - пинками выгонять остальных рекрутов. После переклички, во время которой Клутц переврал великое множество имен, даже такое простенькое, как Бил, мы строем направились в столовую. Когда запахло настоящей едой, на мостовую, словно частый дождик, закапала слюна. Получив поднос, я глазам своим не поверил - камни под карамелевым соусом, не иначе!
Впрочем, камни оказались мягкими, горячими и недурными на вкус. В мгновение ока опустошив тарелку, я бросился за добавкой. В те минуты мне казалось, что в армии не так уж плохо. Но я сразу выбросил эту мысль из головы. Нас кормили только для того, чтобы мы не умерли с голоду. Начальство рассуждало так: если некоторые рекруты не выдержат учебы, то не из-за плохой кормежки, а из-за слабости тела или недостатка силы воли. Кто останется жив превратится в относительно крепкий закаленный винтик военной машины. После завтрака полагалась утренняя зарядка - вероятно, для лучшего усвоения пищи.
Сержант Клутц вывел нас на широкую площадку, где уже упражнялись новобранцы. Нас поджидал инструктор - детина с чрезмерно развитой мускулатурой и непропорционально маленькой головой. У меня зубы задрожали от его рева:
- Что такое?! Почему опоздали на целую минуту, кретиноджи?!
- Совсем обнаглели, свиньи, - наябедничал наш любимый сержант, доставая из кармана длинную черную сигару. - Едва оторвал их от корыта.
По рядам прошел глухой ропот - мы опоздали потому, что Клутц не мог идти быстрее.
- Вот оно что?! - Крошечные глазки инструктора затлели, как угольки. - Ну-ну, поглядим, стоит ли кормить таких недоносков. Ложись! Пятьдесят отжиманий! Начинай!
Приказ меня не испугал - я каждое утро отжимался сто раз, чтобы не потерять форму. Да и ветер дул холодный, не мешало размяться. Отжимаясь в двадцатый раз, я заметил, что слегка вспотел. Кругом пыхтели, кряхтели и стонали. Когда инструктор досчитал до тридцати, добрая половина взвода лежала без сил на земле, а сержант Клутц стряхивал пепел на чью-то спину.
Пятьдесят раз отжались только я да культурист, боявшийся уколов.
- Еще пятьдесят! - прорычал, гневно глядя на нас, инструктор.
Культурист, кряхтя, отжался двадцать раз и скис. Я выполнил упражнение до конца.
- Все, сэр? - спросил я инструктора. - Или еще пятьдесят?
- Встать! - рявкнул он. - Ноги шире плеч, руки перед собой, делай, как я... Раз, два, три, четыре...
К концу физзарядки мы обливались потом, а двое слабейших неподвижно лежали в пыли. Один из них, держась за бок, постанывал у моих ног.
- Сопляки недоделанные! Мамины сынки! - выразил свое недовольство сержант Клутц. - Уберите с глаз моих этих недоносков! Вы двое и вы двое оттащите их в палатку лазарета и бегом обратно.
Я перекинул через плечо руку бесчувственного рекрута. Мой напарник выглядел ненамного лучше, чем тот, кого мы тащили в лазарет.
- Ты не напрягайся, только делай вид, будто помогаешь, - сказал я ему.
- С... спасибо, - пропыхтел он. - Я не в такой прекрасной форме, как ты.
Это я уже заметил. Парнишка был субтильным, с цыплячьей грудью и тенями под глазами. И выглядел старше остальных рекрутов.
- Меня зовут Мортон, - представился он.
- Жак. С виду ты староват для армии, Мортон.
- Ты прав, - кивнул он. - Меня из университета забрали. Я едва не угробил себя этой учебой, чтобы не попасть сюда. И вот результат: перетрудился, заболел и пропустил экзамены. Что нам с ним делать? - спросил он, имея в виду нашу бесчувственную ношу. - Он плохо выглядит.
- Да вот она, палатка.
- Бросайте на землю, - велел капрал медслужбы, лениво листавший комиксы. Когда он переворачивал страницу, послышался тоненький стон. Я огляделся. В палатке уже лежали четверо новобранцев.
- Как насчет медицинской помощи, капрал? Он неважно выглядит.
- Ничего с этой дохлятиной не случится. Оклемается - прогоню его в казарму, а нет - вечером придет врач, осмотрит его. Все, уносите отсюда свои задницы, не то скажу сержанту, что вы сачкуете.
- Откуда в армии берутся такие садисты? - пробормотал я, когда мы с Мортоном вышли из палатки.
- На их месте могли бы оказаться и мы с тобой, - угрюмо ответил он. В больном обществе - больные индивидуумы. Люди делают то, что от них требуется, так легче жить. Наше общество построено на милитаризме, шовинизме и взаимной ненависти. Когда такие вещи возводятся в ранг законов, находятся и наиболее ревностные исполнители этих законов.
Признаться, я ушам своим не поверил.
- Тебя этому в университете учили?
Он усмехнулся и отрицательно покачал головой. Наш взвод уже уходил со спортивной площадки, и мы пристроились в конец. Сержант Клутц привел нас на вещевой склад, где я получил подтверждение слухам, что в армии есть только два размера мундиров. Мой оказался настолько велик, что пришлось подвернуть обшлага рукавов. Нам выдали всю необходимую экипировку - котелки, ремни, фляги, подсумки для боеприпасов, саперные лопатки, ранцы и прочие предметы первой военной необходимости. Отнеся их в казарму, мы направились в учебный корпус, на так называемую "военно-идеологическую ориентацию".
- Армия получила наши тела, но ей нужны и наши души, - прошептал Мортон.
- Отставить разговоры! Молчать и слушать! Говорить будет капрал Гоу, ваш наставник.
Фальшиво улыбаясь, капрал Гоу - обладатель слащавой розовой физиономии с усиками сутенера - одернул Клутца:
- Ну, ну, сержант! У нас сейчас ориентация, а не изучение уставов. Твои подопечные выучат уставы и станут хорошими солдатами. Но хорошие солдаты должны знать, для чего необходимы уставы. Так что располагайтесь поудобнее, ребята. Какие еще кресла? Вы в армии. Садитесь на этот замечательный бетонный пол и слушайте. Начинаем занятие. Кто ответит на вопрос: почему вы здесь?
- Потому что нас призвали, - пробасил кто-то.
- Ха-ха, ну конечно. Но зачем вас призвали? Почему молодые люди должны служить в армии? Если вы не совсем ясно это понимаете, значит грош цена вашим родителям и учителям. Позвольте, я просвещу тех из вас, кто в этом нуждается. Вы здесь потому, что у наших врат - опасный враг. Нашему замечательному острову грозит вторжение, и ваш долг - защищать бесценную свободу родины.
- Пусть меня назовут задницей, если он не врет, - пробормотал я, и Мортон согласно кивнул.
- Вы что-то сказали, солдат? - поинтересовался капрал. Видимо, у него был тонкий слух.
- У меня вопрос, сэр. Неужели слаборазвитая страна может представлять опасность для государства, имеющего современную промышленность и отлично вооруженную армию?
- Прекрасный вопрос, солдат. С удовольствием отвечу. Мы бы не боялись варваров с континента, если бы их не снабжали оружием инопланетники; алчные, коварные чужаки, завидующие нашему счастью. Вот почему вы, ребята, добровольно пришли служить нашему отечеству.
Какая неслыханная ложь! Я открыл было рот, чтобы поставить на место наглого капрала, но вовремя сдержался. А вот Мортон - тот не сдержался.
- Сэр, но Межпланетная Лига - мирный союз. Войны запрещены и...
- Кто вам это сказал? - оборвал его Гоу.
- Все говорят, - вмешался я, надеясь, что Мортон спохватится и умолкнет. - Но вы-то, надеюсь, знаете правду.
- Ничего я не знаю, но очень хочу знать, от кого вы наслышались этих опасных бредней. Наша родина - мирная демократическая страна, противостоящая разрушительным инопланетным силам. Ради ее свободы мы готовы пойти на любые жертвы. Вы, безусловно, это понимаете и сделаете все возможное, чтобы стать отличными солдатами. Вам поможет в этом сержант Клутц, который в учебном лагере заменит вам родного отца. Я знаю, что у вас будут возникать самые разные вопросы, и это неудивительно - ведь вы только начинаете армейскую жизнь. Со всеми вопросами обращайтесь ко мне, я ваш советник и поводырь. Приходите в любое время. Я стану вашим другом, самым лучшим другом, - он пустил по рядам стопку брошюр. - У вас есть десять минут на ознакомление с этой ориентационной брошюрой. А я тем временем поговорю с двумя вашими товарищами, явно заблуждающимися насчет политических реалий нашего мира, - он показал пальцем на меня и на Мортона. - Да, да, я про вас. Выйдите на крылечко, ребята, потолкуем.
Мы неохотно поднялись и вышли на крыльцо. Вскоре появился Гоу.
- Солнышко-то как греет, правда, ребята?
- Вы правы, сэр. Чудесная погода.
- Ну-ка признавайтесь, где вы наслушались вражеской пропаганды? Вы первый, - он ткнул пальцем в меня.
- Где-то наслушался, а где - не помню.
Гоу улыбнулся во весь рот.
- Напомню. Вы слушали запрещенную радиостанцию.
- Простите, капрал, я хотел соврать, но вас не проведешь. Вы, конечно, правы насчет радиостанции...
- Ага! Так я и знал! Проклятий спутник! Ни расстрелять его, ни заглушить - он надежно защищен и ведет передачу на многих частотах.
- Сэр, я один-единственный раз слушал инопланетников. И, честно говоря, поверил - очень уж похоже было на правду. Потому-то и сказал сейчас...
- Правильно сделали, что сказали, солдат. Это доказывает, что яд не успел глубоко проникнуть в ваш мозг. Запомните: дьявол всегда старается затронуть самые тонкие струнки человеческой души. Солдат должен превратить сердце в камень и верить только своим командирам, - он ласково улыбнулся.
Преданно глядя ему в глаза, я с жаром воскликнул:
- Да, сэр! Вы совершенно правы! Я всегда и во всем буду верить командирам и очень рад, что вы не собираетесь нас наказывать...
- Не собираюсь? Разве я это сказал? - ласковая улыбка вдруг превратилась в недобрую ухмылку. - Да что вы, ребята? За такое на гражданке вам вкатили бы по году тяжелых работ. А здесь - армия, и наказание будет куда суровее. Ну, все, приятно было с вами побеседовать, возвращайтесь в класс. И до конца занятия постарайтесь осмыслить свой поступок. В будущем, если у вас есть будущее - вы не станете оспаривать мнение старших по званию.
Мы пошли в класс, словно бараны на бойню.
- Слушай, - прошептал я Мортону, - это правда, что он сказал? Насчет радиостанции?
- Конечно! Разве ты никогда ее не слушал? Вообще-то мне передачи со спутника не нравятся - много пропаганды, мало информации. Но это не имеет значения. Нас отдадут под трибунал.
- Ну и что нам теперь делать? Сидеть и ждать ареста?
- А куда бежать? - мрачно спросил Мортон.
Я вздохнул. Бежать, похоже, было некуда.
- А ну, встать! - заорал Клутц. - Ишь, сачки, целый час отсиживали задницы! Ну, я вам сейчас покажу! Выходи строиться!
- Я задержу этих двоих, - Гоу отделил нас с Мортоном от остальных. - Они будут наказаны за антиправительственную агитацию.
Дверь хлопнула, и мы остались наедине с капралом. Мортон был на грани обморока, я начинал злиться. Гоу достал блокнот и карандаш и обратился ко мне:
- Ваше имя, солдат?
- Скру У2.
- Скру - военное имя, назовите настоящее.
- Капрал, я из Пенсильдельфии, а там не принято представляться кому ни попадя.
Гоу зло сощурился.
- Острить вздумали, солдат?
- Где уж мне, ведь вы сами - ходячая острота. Вы не хуже меня знаете, что единственная угроза нашему острову - это военные, стоящие у власти. Чрезвычайное положение выгодно только военным.
Мортон пискнул от ужаса и вцепился в мой рукав. Но меня, что называется, понесло. Холодно улыбаясь, Гоу протянул руку к телефону.
- Ну что ж, не хотите назвать имя - его из вас вытянет военная полиция. Кстати, вы не правы, чрезвычайное положение выгодно не только военным. Вы забыли о промышленных корпорациях, весьма заинтересованных в военных заказах. Армия и промышленность связаны одной веревочкой.
Его слова сбили меня с толку.
- Но... если вы знаете это, то зачем пудрите мозги солдатам?
- По той простой причине, что я - выходец из богатой семьи фабрикантов, и меня вполне устраивает сложившаяся ситуация. Пудря вам мозги, я выполняю свой воинский долг, а через несколько месяцев уволюсь запас и вернусь к прежней, роскошной жизни, кою я так люблю. Ну, все, ребята.
Я стоял и тупо смотрел, как он выдвигает ящик стола. Когда спохватился и бросился к капралу, было слишком поздно. На меня уверенно смотрело дуло огромного пистолета.
- На вашем месте, солдат, я бы не рыпался. Видите ли, я охотник и стреляю без промаха. И пристрелю вас без малейших колебаний.
- Отлично, капрал, - улыбаясь, сказал я. - Контрразведке известно, что в вопросах ориентации вы профессионал, но мне все-таки велели задать вам провокационные вопросы. Вы держались молодцом. Обещаю не докладывать начальству о ваших неосторожных высказываниях насчет военно-промышленного комплекса. Сам я - из бедной семьи, и мне ваши откровения, честно говоря, не по нутру.
- Это правда? - пролепетал Мортон.
- Да. И вы арестованы. Как видите, Гоу, наша беседа оказалась небесполезной - мы выявили предателя.
Гоу пристально глядел на меня, не опуская пистолета.
- Думаешь, я в это поверю?
- Нет, не думаю. Но могу показать удостоверение, - улыбнувшись, я сунул руку в задний карман новой формы.
Вероятно, он неплохо стрелял по беззащитным зверушкам и бумажным мишеням, но для рукопашного боя одной меткости недостаточно. Моя рука на мгновение отвлекла его взгляд, и выстрелить Гоу не успел - мое колено воткнулось ему в живот. Пистолет упал на пол, а капрал - рядом с ним.
Мортон посмотрел вытаращенными глазами сначала на меня, затем на бесчувственного капрала.
- Ч-что п-происходит? - запинаясь, пробормотал он.
- То, что видишь. Не волнуйся, ты не арестован, - это была всего лишь уловка.
Из опасения, что отпрыск миллионера очухается раньше времени, я поднял пистолет. Что же теперь делать с этим баловнем судьбы? Идея! Опустившись на корточки, я расстегнул на нем мундир. Вот она, моя соломинка - капральская форма! Когда меня хватятся, то будут искать зачуханного новобранца, а не цветущего, одетого с иголочки капрала. Молодец, Джим! Ты заслужил это звание! Я стащил с капрала штаны и ботинки и присвистнул от удивления - Гоу носил златотканые трусы. Все-таки мне повезло, что он слегка отяжелел от спокойной жизни. Мундир и ботинки пришлись мне впору.
Я вытряхнул капральские карманы и, кроме множества монет и портсигара с черными сигарами, обнаружил только маленький карманный нож. С его помощью я разрезал на полосы свою форму и надежно связал Гоу. Оставшиеся полосы я использовал в качестве кляпа. Смерть от удушья капралу не грозила - он неплохо дышал через нос. Я затолкал под стол связанного капрала, затем чисто рефлекторно порылся в ящиках стола. Там оказалась только папка с бумагами. Зажав ее под мышкой, я отошел полюбоваться на дело своих рук.
Капрала не видать. Будем надеяться, что его найдут не сразу.
- Ну, что теперь? - бодро произнес я.
И Мортон жалобно пискнул:
- Да, что теперь?
Я встряхнулся и попытался думать конструктивно.
- Итак, назад дороги нет. Значит, надо идти вперед. Когда разыщут капрала, установить наши имена будет нетрудно. К тому времени у нас должны быть другие имена. Следовательно, надо идти в отдел личного состава.
Мортон глядел на меня, часто моргая.
- Жак, дружище, ты не заболел? Я ни слова не понял из того, что ты сказал.
- Неважно, - я разрядил пистолет, сунул его в стол, а обойму в карман.
- Шагай впереди, делай что прикажу. Выходи. Только сначала приотвори дверь, посмотри, нет ли кого поблизости.
Мы вышли из класса и двинулись по улице. Я нес под мышку папку, Мортон шагал впереди. Раз, два, раз, два. Я шагал следом и на каждом шагу выкрикивал противным голосом команды, как заправский капрал. Здание, где находился отдел личного состава, было большим и современным. На крыльце стоял охранник, проверявший пропуска у входящих. Мортон вдруг остановился и спросил обморочным голосом:
- Что ты затеял?

Предыдущая страница 6 Следующая страница


7 Гарри Гаррисон

- Успокойся, все в порядке. Делай все, как я скажу, и не отставай от меня ни на шаг. Через несколько минут мы с тобой исчезнем без следа.
- Мы действительно исчезнем без следа, если войдем туда! Нас схватят и запытают до смерти...
- Молчать! - заорал я ему в ухо, и он шарахнулся, как от выстрела. - Ты не будешь говорить! Ты не будешь думать! Ты будешь шагать вперед, не то окажешься в такой заднице, что никогда больше не увидишь белого света!
Проходивший мимо сержант улыбнулся и одобрительно кивнул. Я понял, что нахожусь на правильном пути.
- Шагом марш!
Мортон переставлял ноги, как автомат. Он был белее мела. Мы поднялись на крыльцо и поравнялись с вооруженным полицейским.
- Стой! Вольно! - гаркнул я и повернулся к полицейскому. - Эй, ты! Где транспортный отдел?
- Второй этаж, кабинет два ноль девять. Разрешите взглянуть на ваш пропуск, капрал.
Мой холодный взгляд медленно опустился по его телу к ботинкам, затем так же медленно поднялся. Солдат стоял по стойке "смирно", слегка вздрагивая. Я понял, что имею дело с новичком.
- В жизни не видел более грязных ботинок, - прошипел я. Когда солдат опустил глаза, я сунул ему под нос раскрытой перевернутую папку. - Вот пропуск. - Когда он снова поднял глаза, папка уже захлопнулась.
Он хотел что-то сказать, но осекся, встретив мой колючий взгляд.
- Спасибо, капрал.
Не теряя времени, я сомкнул пальцы на предплечье Мортона и повел его к лестнице. Его била крупная дрожь, и он в любую секунду мог потерять сознание. Но обратного пути для нас не было. Распахнув дверь в кабинет 209, я жестом велел Мортону войти. В кабинете стояла длинная скамья: указав на нее бедняге и сказав: "Садись и жди, пока не позову", - я подошел к столу дежурного.
- Капрал, мне нужен сержант транспортной службы.
- Он отбыл домой по семейным обстоятельствам. У него сдохла канарейка.
- Капрал, меня не интересует его личная жизнь. Кто его замещает?
- Капрал Гамин.
- Поставь его в известность, что я иду.
- Хорошо, - он взял телефонную трубку.
Я подошел к двери с надписью "ТРАНСПОРТНЫЙ ОТДЕЛ. ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН" и рывком распахнул ее. Худощавый смуглый человек оторвался от компьютера и нахмурился.
- Вы капрал Гамин? - спросил я, затворяя дверь и раскрывая папку. - Если да, то у меня для вас хорошая новость.
- Да, я Гамин. В чем дело?
- В вашем жаловании. В расчетном отделе сказали, что из-за компьютерной ошибки вам в последнюю получку недоплатили свыше двух сотен. Вас просят немедленно подойти к кассиру.
- Я так и знал! В двойном размере вычли страховку и плату за стирку!
- Все они тупые задницы, - мне всегда казалось, что нет на свете, а особенно в армии, человека, который не был бы уверен в том, что ему недоплачивают жалование. - Бегите к кассиру, пока он снова не потерял ваши деньги. Можно отсюда позвонить?
- Наберите сначала девятку, - он затянул на шее галстук, надел китель, затем выдернул ключ из терминала. Экран погас. - Как пить дать, они должны мне куда больше. Сам проверю ведомости!
За его столом в кабинете была еще одна дверь, и капрал, к моей великой радости, ушел через нее. Едва он исчез, я бросился к двери, через которую входил, и высунул голову. Когда дежурный обратил на меня внимание, я обернулся и крикнул через плечо: "Он вам тоже нужен, капрал?", кивнул и позвал Мортона:
- Эй, новобранец, иди сюда.
Мортон вскочил, как ужаленный, и ринулся ко мне. Я запер за ним дверь.
- Располагайся поудобнее и не задавай вопросов, - я стащил ботинок с ноги и достал отмычку. - Мне надо действовать быстро.
Он плюхнулся в кресло и безумным взглядом следил за тем, как я оживляю терминал. Все прошло, как по маслу. Очевидно, человек, составляющий программу для компьютера, рассчитывал, что пользоваться ею будут круглые дураки. Наверное, он имел основания так считать. Я без труда вывел на экран дисплея информацию о последних перемещениях личного состава.
- Ага, вот куда мы с тобой отбудем через несколько минут. Форт Абомено. - Ну-ка, Мортон, быстро назови свое военное имя и личный номер.
Введя в компьютер наши имена, я включил принтер и получил две распечатки.
- Великолепно! Мы теперь в безопасности, ибо только что отбыли в форт Абомено.
Мы вышли на лестничную площадку. Навстречу кто-то поднимался по ступенькам. У меня екнуло сердце, но это, слава Богу, оказался не Гамин.
Его мы увидели в вестибюле, но он был довольно далеко и не смотрел в нашу сторону.
- Рекрут, направо! Левое плечо вперед! - тотчас скомандовал я, и мы свернули к первой попавшейся двери. За ней мы увидели лейтенанта; он стоял возле зеркала и расчесывал длинные волосы. То есть, она стояла и расчесывала.
- Капрал, у вас что, задница вместо головы? Не можете прочитать, что на двери написано? Только для женского состава!
- Простите, сэр, то есть, мэм, темно в вестибюле. Да и зрение у меня не в порядке. Рекрут, ты почему не прочитал надпись? А ну, шагом марш на гауптвахту!
Я вытолкал Мортона в вестибюль. Капрала Гамина было не видать, и я поволок своего несчастного спутника к выходу.
- Мортон, старайся идти быстро, но не привлекать внимания.
Мы вышли за дверь, спустились с крыльца и свернули за угол. За домом я остановился и прислонился к стене. Вытерев пот со лба папкой, которую все еще держал в руке, я улыбнулся. Мортон смотрел на меня разинув рот.
- Свобода и жизнь, - хихикнул я. - Нас с тобой передислоцировали. Наконец-то мы в безопасности.
- Я ровным счетом ничего не понимаю.
- Объясняю: с этого часа, военные будут считать, что мы не на базе Мортстерторо, а отправлены в форт Абомено вместе с группой солдат. Нас там будут искать, но вряд ли найдут. Чтобы число прибывших в форт не расходилось с числом отправленных отсюда, двое солдат возвращаются обратно.
На бумаге, конечно. Вот наши документы, капрал. Надеюсь, ты не против повышения в звании? Я теперь сержант. Мы займем их квартиры, будем есть их пайки и получать за них жалование. Прежде чем откроется ошибка, пройдут недели, а может, месяцы. Но к тому времени мы будем далеко отсюда. Ну как, тебе нравится моя идея?
- Ургль, - невнятно сказал Мортон. Глаза его закатились, и он упал бы, не успей я его подхватить.
- Крепись, дружище, - сказал я, прислонив Мортона к стене. - Я и сам едва на ногах держусь.
Что и говорить, денек нынче выдался еще тот!
- Держись, Морт, недолго осталось, - сказал я, приведя своего спутника в чувство. - Сейчас мы отправимся в гарнизонный магазин и кое-что приобретем, а после со спокойной совестью будем отдыхать. Есть, пить и веселиться. Ты способен идти?
- Нет. Я еле жив, мне страшно. Иди один, я не выдержу.
- В таком случае, придется вернуть тебя сержанту Клутцу. А вот и он сам позади тебя.
Мортон взвизгнул и подпрыгнул; ноги его пустились бежать еще до того, как хозяин приземлился. Я едва успел схватить его за руку.
- Что ты, Морт, я пошутил. Хотел стимулировать выделение адреналина. Пойдем.
Адреналина Мортону хватило лишь на то, чтобы дойти до гарнизонного магазина. Там я прислонил его к стене возле кассы и вручил свою папку.
- Стоять здесь, не двигаться и не выпускать папку из рук. Иначе я не знаю, что с тобой сделаю. В лучшем случае освежую. Ясно, рекрут? - И шепотом спросил: - Какой у тебя размер одежды?
Он глупо заморгал. Повторив вопрос несколько раз и добившись наконец ответа, я направился к скучающему продавцу. Получив все необходимое, в том числе несколько шевронов и тюбик с быстродействующим клеем, и расплатившись деньгами Гоу, я повел Мортона в уборную.
- Заходи в кабину один. А то еще подумают о нас невесть что. Сбрось свои обноски и надень вот эту форму. Давай, пошевеливайся.
Пока он возился в кабинке, я наклеил сержантские шевроны поверх капральских. Когда Мортон управился с переодеванием, я подтянул его галстук и наклеил на рукав шеврон. Его старая форма вместе с папкой отправилась в очко, а мы - в бар для сержантского состава.
- Пиво или что-нибудь покрепче? - спросил я, усадив Мортона за столик.
- Я не пью.
- С этого дня пьешь. И ругаешься. Ты в армии, не забывай. Посиди, я сейчас вернусь.
Я заказал две двойных порции чистого этилового спирта и две кружки пива, вылил спирт в пиво и вернулся к нашему столику. Мортон не посмел ослушаться и залпом выпил полкружки. Потягивая свой "коктейль", я любовался его розовеющим лицом и вытаращенными глазами.
- Кто ты, Жак? Зачем ты делаешь то, что делаешь?
- Если я скажу, что я шпион и пытаюсь выведать военные тайны, ты поверишь?
- Да! - мгновенно ответил Мортон.
- Н-да. Так вот, я не шпион. Я такой же рекрут, как и ты. Хотя признаюсь, что до призыва жил не в Пенсильдельфии, а гораздо дальше. Ну, допивай, ты, я вижу, быстро учишься. Пойду возьму еще пару пива и чего-нибудь пожевать.
Мортон набросился на еду с волчьим аппетитом; я же ел неторопливо, раздумывая о том, что делать дальше. Потом заказал еще по кружке (кошелек Гоу казался бездонным) и сигару.
- Ух, как вкушно! - восхищался Мортон с набитым ртом. - Жак, ты жамешашельный парень, прошто жамешашельный!
- Вздремни, - посоветовал я, видя, что его глаза съезжаются к переносице, а лоб вот-вот стукнется о стол. - Проснешься новым человеком.
Я неторопливо прихлебывал из кружки - хотелось, чтобы пиво и спирт бодрили, но не туманили рассудок. Бар пустовал, только через столик от нас в той же позе, что и Мортон, похрапывал сержант. Наверное, нализался того же, что и мы. Простые радости военной жизни... Мне вспомнилась военная служба на Спиовенте, потом Слон, а потом и негодяй, по чьей вине он погиб.
- Я не забыл тебя, капитан Гарт, не надейся! - пробормотал я. - Последние дни я заботился только о том, чтобы выжить, а теперь я выхожу на твой след. Ведь мы с тобой в одной армии, на одной базе.
Голова вдруг отяжелела, и я поставил кружку. День выдался трудный, я вымотался не меньше, чем Мортон. Музыкальный автомат гипнотизировал "кантри" и "музыкой угольных копей", казалось, весь мир погружается в сон.
Но так продолжалось недолго. Услышав подозрительный шорох, я взглянул на коробки, которыми была заставлена стена. Среди них кто-то возился. Вскоре показался острый носик, подрагивающие усы и блестящие глазки, в которых отражались лампы. Крыса замерла, уставясь на меня.
- Кыш отсюда, пока тебе хвост не прищемили, - хихикнул я, довольный остротой.
- Джим ди Гриз, мне необходимо с тобой поговорить! - пробасила вдруг крыса.
Да, денек выдался еще тот. Даже не заметил, как поехала крыша.
- Брось! Ты - вовсе не крыса, а плод моего больного воображения, - с этими словами я схватил кружку и мигом ее осушил.
- Разумеется, я не крыса. Я - капитан Варод из Военно-Космической Лиги.
Очень осторожно, чтобы не разбудить Мортона (это моя галлюцинация, и я должен сам с ней разобраться), я завладел его кружкой. И ехидно произнес:
- А вы маленько усохли со дня нашей последней встречи.
- Хватит корчить из себя идиота, ди Гриз! Выслушай меня. Эта крыса робот-шпион, управляемый с базы. Ты обнаружен и опознан.
- Кем? Крысой?
- Заткнись. Время дорого, военные в любую минуту могут засечь передатчик крысы. Нам нужна твоя помощь. Ты - первый агент, сумевший проникнуть на территорию этой базы...
- Агент? А я считал себя преступником, которого хотят вернуть домой и отдать под суд.
- Я же сказал - нам нужна твоя помощь. Мы не шутим, речь идет о человеческих жизнях. Генералы замышляют вторжение на материк. Мы узнали об этом из перехваченной радиограммы, но где произойдет высадка, нам неизвестно. Вторжение может привести к неисчислимым жертвам. Надо во что бы то ни стало узнать планы генералитета.
Дверь с грохотом распахнулась, в бар ворвался офицер с пистолетом в руке и техник, увешанный радиоаппаратурой.
- Сигнал идет отсюда, сэр! - заявил техник, указывая точнехонько на меня.
- Какого черта этот вшивый рядовой лезет в сержантский бар?! - заорал я, вскакивая и пиная коробку под крысой. Металлическая зверушка упала на пол, и я раздавил ее каблуком.
- Сэр, передача прекратилась! - доложил техник, взглянув на экран пеленгатора.
- Черт подери! - выругался офицер, засовывая пистолет в кобуру. - Должно быть, передатчик за стеной, на улице. Не у этих же алкашей.
- Да, сэр, должно быть, на улице. Переносная модель.
- За мной!
Когда за ними захлопнулась дверь, я спросил у бармена:
- Часто здесь такое случается?
- Да, сэр. База у нас еще та.
Мортон вовсю храпел. Я потрогал носком ботинка останки крысы из нержавеющей стали. Предзнаменование? Из крысы вывалилась и покатилась по полу шестеренка.
- Налей-ка мне еще одну, - попросил я бармена. - И себе, поскольку обе эти задницы дрыхнут без задних ног, - я мотнул головой в сторону Мортона и незнакомого сержанта.
- Щедрая у вас душа, сэр. Только что прибыли?
- Сегодня.
- Да, сэр, база у нас...
Голос бармена утонул в громовом раскате - сам собой включился телевизор. Военный диктор в черном зарычал с экрана:
- Высадившийся в Мархавено шпион опознан. Ему удалось выдать себя за безобидного рекрута и внедриться в армию. Это установлено благодаря решительным действиям полиции, обнаружившей его гражданскую одежду.
Тоже мне, решительные действия! Я сам послал в участок шмотки, и теперь, должен признаться, шутка не казалась мне такой остроумной. Диктор исчез с экрана, появился другой офицер.
- Внимание! - рявкнул он. - Никого не выпускать за территорию базы. Запереть все ворота, прекратить вылеты авиатранспорта. Шпион, высадившийся в бухте Мархавено, проник на базу.
У меня в груди запрыгало сердце, но утихомирилось, едва на экране появилось фото Жака. Я все еще опережал сыщиков на целый корпус. Скоро они выяснят, что Жак 5138 покинул базу, и пойдут по ложному следу. Забрав со стойки кружку, я вернулся за столик и встретил затравленный взгляд Мортона.
- Хочешь пивка?
Мортон не ответил, но показал на экран трясущимся пальцем.
- А, ты слышал... Какой же это шпион, если позволил загрести себя в армию? Бьюсь об заклад, что к вечеру его схватят и прикончат.
Заметив, что у Мортона дрожат губы, я наклонился к нему и прошептал:
- Пока они обыщут базу, пройдет немало времени.
- Нет, Жак. Ведь они знают, где искать. Сразу выйдут на сержанта Клутца, а он доложит, что передал нас капралу Гоу. А Гоу скажет, что...
- Внимание! - на экране снова появился диктор, потряс листком бумаги и сообщил: - Поступила новая информация. Шпион и его пособник незаконно воспользовались компьютером и оформили свой перевод на другую базу. Персонал компьютера взят под арест и, вероятно, будет расстрелян.
Я отвернулся, чтобы не смотреть Мортону в глаза.
- Теперь они точно знают, где искать, - глухо произнес он. - И скоро выяснят, что мы вовсе не покидали базу.
Я рассмеялся - надо заметить, очень ненатурально.
- Не так скоро, Морт. Может, через день, а то и через неделю. А полчаса у нас все же есть.
Мы двинулись к двери. Бармен взглянул в нашу сторону.
- Где казарма для командированных? - спросил я.
- Через черный ход и направо. Счастливо.

Предыдущая страница 7 Следующая страница


Стальная крыса идет в армию 8

- Спасибо. Пока.
Мы вышли через черный ход и свернули налево. Смеркалось. Это обстоятельство обнадеживало.
- У тебя есть план? - с надеждой в голосе произнес Мортон. - Ты знаешь, как отсюда выбраться?
- Конечно, - я хлопнул его по спине. - Каждый шаг продуман заранее, не волнуйся. Я помню, где он. Видел по дороге.
- Кого видел?
- Не кого, а что, ДОС, - и пояснил, глядя в изумленные глаза: - Дом офицерского состава. Там живут офицеры, когда не пьянствуют в баре и не издеваются над нижними чинами. Туда мы и пойдем.
- Но это же самоубийство! - в голосе Мортона появилась истерическая нотка.
- Ошибаешься. Видишь, сколько народу на улице? Очевидно, всех подняли по тревоге и заставили разыскивать нас.
За домом находился садик, обнесенный высокой стеной. Вдоль стены шла темная аллея. Как раз то, что нужно. Над калиткой горела лампочка.
Приблизившись, я прочел табличку: "Только для офицеров". Стуча зубами, Мортон следил за тем, как я достаю из ботинка отмычку. Сжав его предплечье, я сказал:
- Успокойся, Морт. Замочек совсем простенький, мигом справлюсь.
Не тут-то было. Отмычка провернулась вхолостую.
- Сюда кто-то идет! - простонал Мортон.
- Вот черт! - пробормотал я, обливаясь потом. - Я ведь такие замки с закрытыми глазами отпирал.
- Уже близко.
Я скомандовал себе: "Закрой глаза" и целиком сосредоточился на замке и отмычке. Наконец раздался щелчок.
- Быстрей! - я втащил Мортона в сад и запер калитку. Мы прижались к стене и, дрожа, слушали приближающиеся шаги.
- Я же говорил, все будет в порядке, - сказал я, когда шаги стихли в отдалении. Мортон стучал зубами и не заметил, что голос мой предательски дрогнул. - Осталось всего ничего - открыть одно из этих милых окошек и...
- Зачем, Жак?
- Разве ты еще не понял? Офицеры сейчас ищут рекрутов. Когда компьютер даст новые сведения, они примутся искать капрала и сержанта. Поэтому надо забраться в дом и стать офицерами. Только так.
Третье окошко оказалось незапертым. Я заглянул в комнату. Неубранная постель, открытый шкаф. Великолепно. С моей помощью Мортон перевалился через подоконник на кровать. Забравшись в комнату, я запер окно на шпингалет.
- Все, - сказал я Мортону. - Лежи и набирайся сил. Я тебя запру. В доме, кажется, никого, надеюсь управиться быстро.
В ДОСе и впрямь не было ни души, поэтому я не торопился, выбирая нужные вещи. Потом возвратился к Мортону и бодро заявил:
- Новая форма - новый человек. Одевайся, а капральский мундир давай сюда. Ну-ка, дай, завяжу галстук, у тебя пальцы потные.
Вскоре, одетые с иголочки, мы вышли в освещенный коридор, оставив сержантскую и капральскую форму в сортире, в корзине для использованной бумаги.
В коридоре Мортон взглянул на меня и, вскрикнув, отпрянул.
- Успокойся, ты выглядишь точно так же. Разница лишь в том, что ты лейтенант, а я - капитан.
- Н-но... - пролепетал он, - т-ты же... военный полицейский!
- И ты. К фараонам никто не привяжется.
Мы свернули за угол и оказались у выхода. Стоявший в дверях с папкой в руках майор довольно осклабился, увидев нас.
- Ага! Вас-то я и ищу!
Я вытянулся по струнке и козырнул майору, всей душой надеясь, что Мортон не настолько ошалел от страха, чтобы не последовать моему примеру.
- Не застал вас на аэродроме, - сказал он. - Значит, вы прилетели предыдущим рейсом. Но в списке командированных указано два капитана. Кто этот лейтенант?
Список командированных? Два капитана? Я заставил полезшие на лоб брови опуститься и озадаченно спросил:
- Может быть, ошибка, сэр? Сегодня такой суматошный день. Разрешите взглянуть на список?
Он что-то проворчал и протянул мне папку. Я провел пальцем по списку и остановился на двух нижних именах. Вернул папку майору.
- Так и есть, сэр. Ошибка. Я - капитан Дрем. А это Хеск, не капитан, как здесь напечатано, а лейтенант.
- Ладно. - Майор внес в список поправку. - За мной - шагом марш!
Мы подчинились. За дверью стоял грузовик, битком набитый военными полицейскими (надо заметить, весьма неприятное зрелище). Майор забрался в кабину, а я помог Мортону подняться в кузов и залез сам. Я огляделся кроме нас с Мортоном, в грузовике не было ни одного офицера.
- Что у вас тут, заседание дамского клуба? - проревел я. - А ну заткнитесь и уплотнитесь.
Полицейские быстро и беспрекословно подчинились. Мы с Мортоном уселись на скамью, любезно предоставленную нам нижними чинами и унтер-офицерами.
Грузовик тронулся с места, и я с облегчением вздохнул.
- Капитан, вы, случаем, не знаете, куда нас везут? - обратился ко мне дородный сержант.
- Заткнись!
- Благодарю вас, сэр.
После этого обмена любезностями никто не рискнул завести разговор.
Наконец грузовик остановился.
- Вылезай! - приказал майор. - Капитан, следуйте за мной.
Я подбежал к майору, который возился с ключами у входа в огромное здание, и застыл как вкопанный перед огромными афишами у входа. Афиши были трехмерными, очень красочными, с изображением множества голых девиц.
- Перестаньте пялиться, капитан! - рявкнул майор, и я вытянулся по струнке, не отрывая глаз от вывески "ГАРНИЗОННЫЙ ТЕАТР - ТОЛЬКО ДЛЯ ОФИЦЕРОВ". - Сегодня представления не будет, - сказал он, - а будет чрезвычайное заседание. Совершенно секретное. Сейчас прибудут техники и осмотрят театр на предмет подслушивающих устройств. Я приставлю к каждому технику полицейского, а вас назначаю ответственным. Составите списки личного состава и отдадите мне. Ясно?
- Да, сэр.
- Я сейчас лично проверю, заперты ли все двери, кроме парадной. У нас с вами всего час, действуйте.
Я отдал честь и, проводив майора взглядом, попытался понять, что все это значит. Раздумья были прерваны скрежетом тормозов - к поребрику приткнулся грузовик. Из кабины выскочил сержант и кинул руку к козырьку.
- Ну, и кого же вы нам привезли? - спросил я.
- Техников, сэр. Нам приказано...
- Знаю, что приказано. Выгрузить и построить.
- Есть, сэр.
Я подошел к аккуратной шеренге военных полицейских и ткнул пальцем в Мортона.
- Вы, лейтенант Хеск, займете пост у входа. Никого не впускать и не выпускать без моего разрешения.
Мортон оглянулся через плечо, и у меня екнуло сердце. Все же новое имя не выветрилось у него из головы - он поплелся к входу. Окинув шеренгу мрачным взглядом и остановив его на правофланговом - седовласом сержанте с лицом, напоминающим старый сапог, и множеством шевронов на рукаве, состроил злобную гримасу и процедил сквозь зубы:
- Вы - старший унтер-офицер?
- Да, сэр.
- Отлично. Слушайте приказ. Приставить к каждому технику по одному полицейскому. Всех сосчитать и переписать, да без ошибок. И пеняйте на себя, если что. Вопросы есть?
- Никак нет, капитан.
Сержант повернулся на каблуках и с наслаждением выпустил воздух из легких. От его рева с ближайших голов слетели кепи. Кивком выразив одобрение, я подошел к парадной и встал рядом с Мортоном.
- Намечается что-то важное, - тихо сказал ему я. - Через час здесь начнется чрезвычайное заседание, а мы отвечаем за охрану. - Мортон застонал, а я пошел посмотреть, как выполняются мои распоряжения.
Техники сняли ранцы и настраивали приборы на контрольных панелях, висевших на груди. Один солдат направил датчик на грузовик, и я заметил, как дрогнула стрелка на приборе. В головных телефонах, висевших у него на шее, отчетливо пискнуло. Вскоре к нам прибыло подкрепление. Вернулся майор и распределил полицейских вокруг театра. Двоих он поставил возле Мортона.
Глядя на них, мой приятель дрожал, как осиновый лист, и я поспешил на помощь.
- Можете открыть дверь, лейтенант. Кроме техников и сопровождающих, никого не впускать. И считайте по головам всех входящих и выходящих.
Под окрики сержанта обыск театра закончился без проволочек. Когда техники грузили свой скарб в грузовик, подъехала первая машина с начальством.
- Каковы результаты, сержант? - спросил я.
- Куча пивных банок и тому подобного хлама. Все чисто, капитан.
- Отлично. Уберите солдат с глаз долой, но не отпускайте и держите неподалеку. Они могут понадобиться.
- Что происходит? - спросил Мортон.
- Хороший вопрос. Большое, тайное и очень внезапное заседание. Взгляни на тех типов, что выходят из машины. У них звания не ниже штаб-офицерских.
- Раз так, надо уносить отсюда ноги.
- Зачем? Где ты найдешь более надежное укрытие? Мы же охрана, никто нас не заподозрит. Посмотри вон на того, девять звездочек на погоне, крупная шишка! А тот, что рядом, вырядился-то как! Странная форма, впервые такую вижу. Наверное, спецвойска какие-нибудь.
Офицер обернулся, и я увидел серебряный череп на его погоне. Другой такой же череп блестел над козырьком кепи. А под козырьком - знакомые глаза. Капитан Гарт! Бывший капитан венийского торгового корабля! Человек, из-за которого погиб Слон!
- Стой здесь, - велел я Мортону и отошел в тень.
Как только Гарт направился к парадной, я двинулся наперерез. И оказался у Гарта за спиной, когда он подошел к майору.
- Генерал Зеннор, почти все на месте, - услышал я слова майора, проходя мимо.
- Когда придет последний, сообщите мне и заприте дверь.
Я дождался, когда Гарт скроется в здании, и вернулся к Мортону.
- Что все это значит? - спросил он.
- Пустяки. Тебя это не касается.
Итак, Гарт уже не капитан мирного корабля. Генерал Зеннор. А может, он и тогда был генералом? Интересно, что они затеяли, эти генералы? Я так глубоко задумался, что не услышал зова майора. Спасибо Мортону, наступившему мне на ногу.
- Да, сэр. Вы меня, сэр?
- Вы что, Дрем, заснули?
- Никак нет, майор. Задумался о том, как сделать охрану понадежнее.
- Похвально. Только пусть этим занимаются ноги, а не голова. От ног больше проку. Проверьте посты возле каждой двери.
Я с радостью козырнул. Возможно, это тот самый счастливый случай, которого я дожидался.
- Лейтенант! - позвал я Мортона. - В обход постов - за мной шагом марш.
Шагая вдоль стены, я азартно потирал руки.
- Мортон, тут происходит что-то важное. И я хочу узнать, что именно.
- Пожалуйста, не надо!
- В другое время охотно выполнил бы твою просьбу. Но сейчас мне необходимо выяснить, зачем сюда съехалось начальство. Видел, какие на них мундиры? А мне нынче одна крыса нашептала, что они готовят вторжение. Не надо быть семи пядей во лбу, чтобы смекнуть, что это совещание напрямую связано с войной. Вопрос в том, как на него попасть.
Мы приблизились к боковому входу. Завидев нас, постовой вытянулся и отдал честь. Я толкнул дверь - заперта. Взглянув на часового, я осклабился.
- Когда тебя здесь поставили, дверь была заперта?
- Да, сэр.
- Кто-нибудь пытался войти?
- Нет, сэр.
- Что тебе приказано?
- Убить любого, кто попытается войти, сэр, - он положил ладонь на рукоять пистолета.
- В том числе и непосредственное начальство? - заорал я ему в ухо.
Он покачнулся и отдернул руку от оружия.
- Да, сэр. То есть нет, сэр.
Я порычал на него еще малость, и мы с Мортоном двинулись дальше. У двери на противоположной стороне здания я остановился, подергал ручку и взглянул на металлическую лестницу, ведущую на крышу.
- Что это?
- Пожарная лестница, сэр, - ответил часовой.
- Наверху есть охрана?
- Да, сэр.
Мортон полез следом за мной по лязгающим перекладинам. По пути я ненадолго остановился, чтобы вытащить из ботинка отмычку. На крыше нас встретил охранник. Он успел наполовину вытащить из кобуры пистолет, прежде чем я поинтересовался ледяным тоном:
- Уж не в меня ли ты собрался стрелять, дружок?
- Нет, сэр. Виноват, сэр.
- А знаешь ли ты, что солдата, поднимающего оружие на офицера, отдают под трибунал!
- Что вы, сэр, я не поднимал! Я здесь один, вижу, кто-то идет...
- Не верю, солдат! Что-то здесь не так. Ну-ка, отойди от двери и встань возле лейтенанта.
Как только он отвернулся, я вставил отмычку в замок, мгновенно провернул и шагнул назад.
- Солдат, дверь заперта?
- Да, конечно, сэр. Меня для того и поставили, чтобы...

Предыдущая страница 8 Следующая страница


9 Гарри Гаррисон

Он умолк, едва я легким толчком отворил дверь.
- Солдат, вы арестованы. Лейтенант, отведите его к майору. Доложите о том, что случилось, и вместе с майором вернитесь сюда. Выполняйте.
Как только они скрылись из виду, я вставил отмычку в замочную скважину, провернул и с силой нажал. В замке хрустнуло. Спрятав отмычку, я шагнул в проем и тихонько затворил дверь за собой. Пройдя по длинному коридору, я вскоре оказался у занавешенного пыльными портьерами входа в зал. Слегка раздвинув портьеры, прислушался.
- ...необходимо соблюсти полную секретность до самого старта. Пакеты с приказами не распечатывать до часа "X". Места сосредоточения отмечены на...
Я узнал Гарта по голосу. Вот он, передо мной, водит указкой по карте.
Я внимательно посмотрел на карту, опустил портьеры и пошел обратно. По лестнице кто-то торопливо поднимался. Вскоре над крышей появилась голова майора.
- Что случилось?
- Не могу понять, сэр. Мне показались подозрительными действия часового - его оружие находилось не в кобуре, а в руке. Вдобавок дверь оказалась незапертой. Я решил вам сообщить, сэр.
- Быть этого не может! Я сам ее запирал! - от его прикосновения дверь отворилась. Майор побледнел.
- Вы входили?
- Разумеется, нет. Мне не положено. Может быть, замок неисправен?
- Может быть.
Он достал связку ключей, выбрал нужный, вставил в скважину и провернул.
- Не запирается!
- Позвольте попробовать, сэр.
Взяв ключи из его ослабевших пальцев и повозившись с замком, я, естественно, добился не большего успеха. Возвратив майору ключи, я тихо произнес:
- Плохо дело, сэр, начальство встревожится, начнет искать виноватых. Боюсь, вам грозит взыскание. Я позабочусь о том, чтобы охранник держал язык за зубами. Потом вызову сварщика, чтобы он заварил дверь наглухо. Наверное, так будет лучше, майор?
Майор посмотрел на меня, на дверь, на ключи, которые по-прежнему держал в руке. Сунул ключи в карман и расправил плечи.
- Вы правы, капитан. Ни к чему по пустякам беспокоить начальство. Немедленно отправляйтесь за сварщиком, а я покараулю у двери.
- Слушаюсь, сэр. Положитесь на меня.
Мортон ждал меня под лестницей, рядом стоял насмерть перепуганный полицейский. Я смерил паренька испепеляющим взглядом.
- Солдат, я собираюсь вас пощадить, хотя это и нарушение устава. Думаю, разумнее всего будет замять это происшествие. Как вас зовут?
- Пип 7812, сэр.
- Ладно, Пип, можете возвращаться в расположение части. Но учтите, если до меня дойдут байки насчет замков и прочего, вас не станет в течение двадцати четырех часов. Ясно?
- Какие замки, капитан? Не понимаю, о чем вы говорите.
- Очень хорошо, Пип. Передайте сержанту, чтобы немедленно прислал ко мне сварщика с оборудованием. Шевелись.
- Что все это значит? - спросил Мортон.
- Близится война, мой друг. Теперь я знаю, зачем сюда съехалось начальство. Мне известен план вторжения.
Единственный вопрос - какой мне прок от этих сведений?
К концу заседания я постарался оказаться подальше от входа в театр.
Было очень маловероятно, что Зеннор как следует запомнил меня в бытность свою капитаном Гартом, но чем черт не шутит. На всякий случай я решил не маячить на глазах у начальства. Солдат построили и в пешем порядке отправили в казарму - когда в них не было срочной нужды, их не баловали удобной транспортировкой. Майор предложил подбросить нас на своем автомобиле, но я отказался.
- Зря, могли бы подъехать, - прохныкал Мортон.
- Куда, в тюрьму? Чем дальше мы от начальства, тем спокойнее.
- Я устал!
- А кто не устал? Не говоря уже о том, что проголодался. Пошли, найдем местечко, где можно тряхнуть кошельком Гоу...
- Джим... Джим ди Гриз...
Звук был очень высок, на пределе слышимости. Я встревожился - уж не слуховая ли галлюцинация? - и оглянулся, но кроме Мортона поблизости не было ни души.
- Ты что-нибудь слышал?
- Нет. А что, должен был?
- Не знаю. У меня в ухе что-то прожужжало.
- Может быть, с тобою моль разговаривает? Ха-ха.
- Сам ты ха-ха. Что еще за моль?
- Разве не видишь? Сидит на твоем капитанском погоне. Стряхнуть?
- Нет, оставь.
Я повернул голову и, поморгав, краем глаза увидел моль. Она вспорхнула и уселась мне на ухо.
- ...Иди... аэрогропл... сейчас же!
- Не понимаю.
- Это потому, что я не говорю.
- Мортон, заткнись. Я не с тобой разговариваю, а с молью.
У него отвисла челюсть, он быстро отошел в сторону. Не обращая на него внимания, я сказал:
- Повтори.
- Аэродром... иди на аэродром.
- Ладно, понял, иду на аэродром.
Моль улетела, а я похлопал Мортона по плечу. Его била крупная дрожь.
- Взбодрись и пошли. И перестань пялиться на меня, как на психа. Моль - всего-навсего связной.
- Чей связной?
- Много будешь знать - плохо будешь спать.
- Все-таки ты шпион, правда?
- И да, и нет. Я здесь по своим делам, но кое-кто пытается этим воспользоваться. Понял?
- Нет.
- Вот и хорошо. Пошли искать аэродром. Могу предположить, что он находится там, где горят огни и садятся самолеты. Идешь со мной?
- А что мне еще делать? Разве можно снова пробраться в казарму и сделать вид, будто ничего не случилось?
- Сам знаешь - нельзя.
Он с тяжким вздохом кивнул.
- Знаю. Только никак не могу понять, что мы сделаем. Чем все это закончится?
Дельный вопрос. Правда, ответить на него пока совсем не просто.
- Честно говоря, не знаю. Но, поскольку я втравил тебя в эту историю, даю слово, что первоочередная моя задача - избавить тебя от забот и хлопот. Как - лучше не спрашивай.
- Брось, ты ни в чем не виноват. Ведь это я распустил язык перед тем дерьмовым капралом, с чего все и началось.

Ведя непринужденную беседу, мы приближались к аэродрому. Дорога, по которой мы шли, огибала поле, обнесенное высокой проволочной оградой, отлично освещенной яркими фонарями. По ту сторону ограды росла трава и тянулись взлетно-посадочные полосы. Вспугнув стаю черных птиц, приземлился огромный транспортник. Он укатил по полосе, и стая сразу опустилась в траву. Одна птица раскинула крылья и перемахнула через ограду. Опустилась на дорогу, свесила голову набок и заговорила человеческим голосом:
- Ты не один.
- Как видите. Ничего, он за нас. Это вы, Варод?
- Нет, капитан Варод сменился с дежурства.
- Позовите его. Я не стану разговаривать с каждой старой вороной.
- Ладно. До связи.
Птица повернулась кругом, раскрыла клюв и умчалась со свистом, не маша крыльями.
- Реактивный двигатель, - заметил я. - Воздухозабор через клюв. Сопло примерно там, где оно может находиться по нашему представлению. Пошли.
Послышался приближающийся рев сирены: по дороге мчался автомобиль. Он притормозил, поравнявшись с нами, и тарелка навигационной антенны уставилась на нас. Затем машина двинулась дальше.
- А ловко они засекают радиопередачу, - заметил я.
- А что, в птице есть рация?
- Помимо всего прочего. Похоже, она действует в автономном режиме и имеет логические цепи, которые подсказывают ей держаться стаи. Засечь ее можно только во время радиоконтакта с базой.
- А где находится база?
- Тебе это не интересно. Как и то, кто послал птицу. Но могу тебя заверить, что эти люди не хотят неприятностей твоей стране.
- А почему? - возбужденно спросил он. - Скажи им, пусть берутся за дело: избавят нас от вояк и их прихвостней и снова устроят выборы. Знаешь, сколько уже длится военное положение? Я подсчитал: так называемое временное военное положение введено двести лет назад. Передай друзьям этой птички, пусть причинят военным все неприятности, какие только смогут.
- Я все слышал, - пробасила птица, выныривая из сумрака и усаживаясь мне на плечо. - Нет, неприятностей мы не хотим...
- Варод, умолкните, - оборвал я. - С минуты на минуту вернется пеленгатор, нет времени на болтовню. Я узнал кое-что насчет вторжения.
Птица скосила на меня глаза и кивнула.
- Прекрасно, - сказала она. - Излагай, я записываю. Где они решили высадиться?
- На другой планете. Они готовят космический флот.
- Ты уверен?
- Уверен. Я подслушал.
- Название планеты?
- Не имею представления.
- Я вернусь. Только уведу подальше пеленгатор.
Птица взмыла в небо, оставив в воздухе инверсионный след и, не прекращая передачи, уселась на кабину проезжавшего мимо грузовика. Через минуту пеленгатор развернулся и помчался вслед за грузовиком.
Мы пошли дальше.
- Ты говорил насчет вторжения. Что ты узнал?
- Только то, что ты слышал. А командует десантом генерал Зеннор. Из его слов я сделал вывод, что все начнется очень скоро.
Раздался свист, меня хлестнуло струей горячего воздуха, острые когти прямо через кепи впились в череп.
- Ты должен выяснить, на какую планету они решили напасть.
- Сами выясняйте. Проследите за ними, когда стартуют.
- Невозможно. Ближайший крейсер с аппаратурой слежения в четырех днях пути отсюда. Он может опоздать.
- Ладно, попробую что-нибудь сделать. О-ой!
Я потер затылок, с которого при взлете птицы исчезло некоторое количество волос, и поднял с земли кепи.
- Давай смешаемся с толпой, - сказал я Мортону. - А то экипаж пеленгатора заподозрит нас, если будет встречать везде, где работает рация.
- А нельзя ли смешаться с толпой, которая ест и пьет?
- Неплохая идея. И я как раз знаю, куда надо ехать.
С этими словами я вышел на середину дороги и поднял руку перед грузовиком. Водитель поспешно нажал на тормоза, покрышки взвизгнули, и грузовик остановился.
- Что, дружок, беремся превышать скорость? - рявкнул я.
- Виноват, капитан, я вас не заметил...
- Я знаю, почему ты меня не заметил. У тебя одна фара не горит, вот почему. Но я сегодня добрый. Если подбросишь нас к офицерскому клубу, я, может, вовсе позабуду, что видел тебя.
Не скажу, что у водителя был другой выбор. Он высадил нас у клуба и поехал дальше. Мы вошли в обитель радостей земных, почти не отличающуюся от клуба для сержантов, разве что здесь были официантки. Примерно четверть столиков была занята; видимо, большинство офицеров базы находилась при исполнении. Перед нами с похвальной быстротой поставили кружки с пивом и тарелки с бифштексами, и мы с голодным рычанием набросились на еду. К концу трапезы в дверях появился офицер и засвистел в свисток.
- Ага! Вот вы где! А ну, выметайтесь! Все до одного! Сбор по тревоге. Транспорт ждет снаружи. Это и вас касается, - его палец указал на нас.
- А при чем тут мы, полковник? Мы только что сменились.
- Сейчас снова заступите! И не злите меня, ребята, - вы, я вижу, наелись, а у меня крошки во рту не было.
- Выходим, сэр!
Вслед за остальными посетителями клуба мы с Мортоном выскочили за дверь и забрались в стоявший у тротуара автобус. Последним по ступенькам автобуса поднялся полковник, и мы поехали.
- Внимание! - перекрывая шум двигателя, закричал полковник. - Сейчас вы узнаете то, что вам положено узнать. По причинам, вас не касающимся, командование изменило свои планы. Вы идете в бой. Идете немедленно.
Пассажиры автобуса восприняли это сообщение с воплями возмущения, но полковник всех переорал.
- Молчать! Я знаю, все вы - толстопузые, плоскозадые штабные крысы. Но не забывайте, вы еще и солдаты. Из-за того, что командование изменило свои планы, не все боевые офицеры успели вовремя прибыть на базу. Вы, господа, только что добровольно вызвались их заменить. Вы получите обмундирование и форму, примете под свое начало подразделения и погрузитесь на транспорт. В полночь старт.

Предыдущая страница 9 Следующая страница


Стальная крыса идет в армию 10

Полковнику надоели жалобы и протесты; он вытащил из кобуры зловещий пистолет и пробил дырку в крыше автобуса. Затем навел на нас дымящийся ствол. Мгновенно воцарилась тишина.
- Вот так-то лучше, - сказал он. - Вы все - вольноопределяющееся собачье дерьмо, привыкли ловчить и бездельничать, но теперь сладкая жизнь кончилась. Вы в действующей армии и будете выполнять приказы.
Автобус остановился, и полковник снова выпалил в крышу.
- А теперь, добровольцы, выходи строиться.
В ночи ярко горели огни вещевого склада. У ломящихся от амуниции полок стояли интенданты. Плотный офицер загородил полковнику дорогу.
- В сторону! - громыхнул полковник, бдительно косясь на нас.
- Нельзя, сэр! - возразил интендант. - Без распоряжения из штаба я не могу вам ничего выдать.
Полковник выстрелил в лампу над дверью склада, затем прижал горячее дуло к интендантскому носу.
- Что ты сказал? - прохрипел он.
- Распоряжение только что получено, сэр! Проходите и получайте все, что вам нужно. Торопитесь!
Мы вихрем промчались по складу, хватая мундиры, сапоги, ранцы, ремни и все, что попадалось под руку. Полковник-маньяк казался вездесущим; его пистолет время от времени бабахал, поддерживая темп. Через несколько минут мы высыпали на улицу, торопливо срывали с себя мундиры, напяливали зеленую полевую форму, нахлобучивали на головы каски и запихивали все остальное в ранцы. Потом мы отправились в соседнее здание, где нам выдали оружие. Но без боеприпасов: полковник был не дурак. Сгибаясь под тяжестью оружия и обмундирования, я вышел на улицу и привалился к стене. Рядом примостился Мортон.
- Ты хоть чуть-чуть представляешь, что это значит? - спросил он.
- Разумеется. Генералы заподозрили, и не без оснований, что за ними шпионят. Потому они изменили дату вторжения.
- А что будет с нами?
- Будем вторгаться. К счастью, в качестве офицеров, то есть, прячась за спины солдат.
- Открой ранец, - прошептала мне на ухо моль.
- Это ты сказала?
Моль больно ужалила меня в мочку электрическим разрядом.
- Открой... ранец... - проскрипела она и упала. Видимо, посадила батарейки.
Я поспешно выполнил ее просьбу, решив, что в ранце, наверное, что-то спрятано. Послышался свист, пахнуло отработанным топливом - и в ранец плюхнулась птица.
- Не повезу я контрабандой эту чертову птицу, - запротестовал я. - Еще не хватает, чтобы меня из-за нее поставили к стенке!
В глазах птицы вспыхнул дикий огонь.
- Ты сделаешь это, ди Гриз. От этого зависит судьба целого человечества. Запомни, птица включается посредством двойного нажатия на клюв.
Огонь в глазах угас, птица свесила голову. Я закрыл ранец. Послышались шаги приближающегося полковника.
- В автобус! - приказал он. - Быстро, быстро, быстро!
Не успели мы перевести дух, как из дверей склада, едва не падая под тяжестью оружия и экипировки, повалили офицеры. Один за другим грузовики, под завязку набитые хнычущими тыловиками, трогались с места и исчезали во мраке. Мы с Мортоном тоже перебросили пожитки через борт грузовика и забрались в кузов.
- Подумать только, я сам попросил начальство продлить контракт, - попенял себе грузный офицер, привалившийся ко мне спиной.
Я услышал звук открываемой бутылки и бульканье.
- Чур, я второй, - я забрал бутылку из его трясущихся рук.
Напиток оказался дрянным, не крепким.
- А ты все еще не пьешь? - прохрипел я, обращаясь к Мортону, и встряхнул почти опустевшую бутылку.
- Я быстро учусь, - он хлебнул, поперхнулся, снова глотнул и вернул бутылку владельцу.
Мы содрогнулись от оглушительного рева, в глаза ударил яркий свет неподалеку стартовал корабль. Начинался первый этап вторжения. Грузовик, взвизгнув покрышками, остановился, нас качнуло, а потом знакомый неприятный голос приказал вылезать. Полковник - наша Немезида - нетерпеливо махал нам рукой. За его спиной стоял радист с рацией, толпились сержанты и четким строем, поротно и побатальонно, маршировали к поджидающим кораблям рядовые.
- Внимание! - заорал полковник. - Слушайте, что я вам скажу. Видите этих солдат? Это отличные солдаты, и им нужны отличные офицеры. К сожалению, в моем распоряжении только вы - толстопузые, плоскозадые канцелярские крысы, отбросы базы. Посему я намерен вас разделить - по человеку на роту - в надежде, что вы наберетесь опыта перед смертью.
Его идея мне не понравилась, ведь я обещал Мортону приглядывать за ним. А это будет совсем непросто, если нас разлучат. Я тяжело вздохнул.
Придется нарушить главные заповеди выживания в армейских условиях: держи рот на замке и не вызывайся добровольцем. Браво шагнув вперед и щелкнув каблуками, я закричал:
- Сэр! У меня не толстое пузо и не плоский зад. Я снайпер и инструктор рукопашного боя.
- Не верю! - проревел полковник.
Я швырнул полковника на землю, наступил ему на спину, отобрал пистолет и погасил выстрелом ближайший фонарь. После чего помог полковнику подняться и вернул оружие. Гримаса ярости на его лице быстро сменилась довольной улыбкой. Отряхнувшись, он сказал:
- Неплохо! Побольше бы мне таких парней, не было бы забот. Получишь лучшую роту. Имя?
- Дрем. Сэр, прошу отдать в мое распоряжение лейтенанта Хеска. Он молод и туповат, но я сделаю из него офицера.
- Забирай. Есть еще добровольцы?
Боясь, что он передумает, я схватил ранец и бросился к кораблю. Мортон топал сзади.
- Когда ты его повалил, я думал, что помру от страха, - сказал он, тяжело дыша. - Ты здорово рисковал.
- В этом мире мы рискуем на каждом шагу, - наставительно произнес я. - Достаточно вспомнить о канцерогенах и дорожно-транспортных происшествиях. Думаю, мы можем остановиться и положить вещи. Нам сейчас помогут.
К нам действительно спешил энергичный сержант с наголо обритой головой и большими усами. По пятам за ними неслись двое рядовых.
- Сержант первого класса Блох, - представился сержант. - Если вы капитан Дрем, то вы наш новый командир.
- Сержант, вы дважды правы. Прикажите бойцам отнести на корабль наши вещи.
- Есть, сэр. Наша рота в полном составе на корабле, отлет через десять минут.
- Успеем. Пошевелитесь.
Погрузочный пандус вырвался у нас из-под ног, а наружный люк заскрежетал, закрываясь. Мы успели проскочить и, вскарабкавшись на ящики, прикрепленные к палубе, ухватились за нижний край поднимающейся лестницы.
На втором ярусе находилась наша рота, уже расположившаяся на противоперегрузочных койках. Едва мы приняли горизонтальное положение, как замигали красные лампочки и ожили двигатели. Старт прошел как обычно, правда, корабль рванул с большим ускорением, чем любой коммерческий транспортник, но на то он и армейский корабль. Как только ускорение снизилось до одного "ж", я встал и жестом подозвал сержанта.
- Фляги наполнены?
- Да, сэр.
- Разрешите солдатам пить, а еду пока побережем.
Внезапно зашумели динамики, раздался не в меру усиленный голос:
- Всем командирам собраться на третьей палубе. Повторяю: всем офицерам собраться на третьей палубе.
- Лейтенант, - сказал я Мортону, позеленевшему от перегрузки, остаетесь за меня, - приблизив губы к его уху, я прошептал: - Постарайся, чтобы никто не заметил птицу, не то мы в такое дерьмо влипнем...
Он застонал в ответ, и я удалился, не дожидаясь, когда он расплачется.
По трапу уже торопливо поднимались офицеры.
- Может быть, нам скажут наконец, что все это значит, - произнес один из них.
- Да, пора бы, а то целый год лапшу на уши вешают, - согласился другой.
Столовая, куда нас собрали, была невелика, и стулья достались только тем, кто пришел первыми. Остальные оперлись о столы и прислонились к стенам. Престарелый сержант составил список присутствующих и доложил генералу с двумя звездочками на каждом погоне, что сидел за центральным столом.
- Внимание! - крикнул сержант, и в столовой воцарилась тишина. - Представляю новичкам генерала Лавендера, командира нашей дивизии. У него важное сообщение.
Генерал чинно кивнул и заговорил:
- Да, ребята, пришло наше время. День "Д", час "Ч", - время, которого вы с таким нетерпением дожидались. Капитан нашего корабля только что доложил, что мы легли на курс и с дороги уже не свернем. Поэтому можно вскрыть секретный пакет.
Он взял густо усеянный красными печатями огромный конверт, и в тишине послышался громкий треск разрываемой бумаги. Из пакета генерал достал красную плоскую коробку.
- Так вот. Все вы слышали, что мы планируем защитную операцию против Земли. Эти слухи не соответствовали действительности, контрразведка распространяла их специально для того, чтобы ввести врага в заблуждение. Инопланетные шпионы многочисленны и вездесущи, и поэтому необходима полная секретность. Но теперь эта необходимость отпала. Как вам известно, мы летим в космическом пространстве. Наш корабль держит курс на очень богатую планету, тысячу лет назад утратившую связь с галактической цивилизацией. Но самое главное: о существовании этой планеты знаем только мы. Она обитаема, но туземцы - народ отсталый и не заслуживает того, чтобы эта девственная планета принадлежала только им. Техника готова? Отлично. Пусть генерал Зеннор, открыватель этой планеты, сам о ней расскажет.
У меня участился пульс. Захотелось опуститься на корточки. Но я вовремя понял, что у генерала в руке кассета с записью, а самого Зеннора на корабле нет. Лампы померкли, генерал вытащил кассету из футляра и вставил в проектор. Перед нами возникли отталкивающие голографические черты Зеннора.
- Солдаты Невенкебла, я отдаю вам честь! Вам предстоит совершить небывалый в истории нашей страны подвиг! Ваша победа обогатит и укрепит родину, и никто не рискнет покуситься на ее свободу. Сокровища планеты Чоджеки будут принадлежать нам!
Зазвучала торжественная музыка. Зеннор исчез, уступив место медленно вращающейся сфере. Но голос его по-прежнему звучал у нас в ушах:
- Чоджеки, богатая планета с теплым климатом и плодородной почвой. Мы открыли ее совершенно случайно, нам выпал счастливый шанс, единственный шанс из миллиона. За кораблем, которым я командовал, гнались убийцы из Военно-Космической Лиги. Чтобы оторваться от них, нам пришлось прыгнуть наугад, и в результате мы наткнулись на эту замечательную планету. Возможно, не просто случайность, а божественная воля привела нас к ней, возможно, высшим силам небезразлична судьба нашей прекрасной родины!..
- Возможно, все это - куча старого дерьма, - шепотом добавил кто-то, и эта точка зрения получила поддержку.
В столовой находились боевые офицеры, предпочитавшие истину пропаганде. Но Зеннор не слышал их недовольного ворчания.
- Мы высадились и провели разведку. Чоджеки - огромная планета с неисчерпаемыми запасами тяжелых металлов, изобилующая лесами и нетронутыми реками, пригодными для строительства электростанций. Единственное, что нельзя назвать сокровищем этой планеты, - ее население.
В голосе Зеннора послышалось плохо скрываемое раздражение.
- Туземцы - отсталый народ с дурными манерами и непонятными капризами. Мы пришли к ним открыто, протянули руку дружбы, предложили помощь, сотрудничество, контакт с высокоразвитой цивилизацией. И знаете, чем они нам ответили?
Раздражение перешло в откровенную злость.
- Я скажу вам, чем они ответили. Ничем! Сделали вид, будто нас не замечают. Отвернулись от нас. Отказались от цивилизованного диалога!
- Наверное, они знали, что делают, - пробормотал кто-то, и генерал Лавендер заорал: "Молчать!”
Планета исчезла, снова появился Зеннор. Он уже полностью держал себя в руках, но глаза были недобрыми.
- Поэтому вы, офицеры, должны понимать: то, что мы предпринимаем, делается для блага туземцев. Мы протянули им руку дружбы, они ее оттолкнули. Нам нанесено оскорбление. Следовательно, мы должны показать этим наглым крестьянам для их же пользы, что гордых граждан Невенкебла нельзя оскорблять безнаказанно. Дадим им небольшой урок, на который они сами напросились! Мы предлагали им помощь и дружбу. Они отвергли и то, и другое и пусть теперь пеняют на себя. Да здравствует Невенкебла! Да здравствует позитивная политика мира!
Лампы вспыхнули, и мы вскочили, как идиоты. Под зловещие звуки труб грянул хор:
- Да здравствует Невенкебла. Страна мира. Страна добра и света. Да здравствуют наши добрые, милосердные вожди. Свобода граждан - наша святыня. Мы будем бережно хранить ее. Кто посмеет напасть на нас - встретит отпор...
И так далее.
Я тоже что-то такое орал и очень обрадовался, когда гимн закончился. В воздухе уже висела голографическая карта, и генерал Лавендер тыкал в нее пальцем:
- Вы получите карты и подробные приказы, изучите их за ночь... а утром снова соберетесь здесь, и я изложу подробный план операции. Но вкратце о том, что нам предстоит, расскажу сейчас. Солдатам и офицерам нашей восемьдесят восьмой дивизии, которых в армии зовут Боевыми Зелеными Дьяволами, выпала честь освободить вот этот промышленный район огромного города, носящего варварское название Баллегаррик. Здесь - шахты, здесь склады, тут и тут - железнодорожные пути, а здесь, в десяти километрах, на краю озера, электростанция, снабжающая город энергией. Заботясь о благе эгоистичных туземцев, мы захватим все эти объекты и избавим дикарей от ненужных раздумий о том, надо принимать нашу помощь или нет.
- Генерал, разрешите вопрос, - сказал полковник.
- Генерал кивнул.
- Скажите, какое сопротивление мы можем встретить? Велика ли у них армия? Современная ли?
- Хороший вопрос, полковник. Мы должны быть готовы ко всему, ибо туземцы очень скрытны, хитры, коварны и подлы. Дело в том, что генералу Зеннору, изучавшему военный потенциал планеты по донесениям опытных агентов, обстановка показалась очень подозрительной. У коварных туземцев нет армии - во всяком случае, на поверхности планеты. Даже полиции нет!
Он подождал, пока утихнет гул. Не дождавшись, поднял руку.
- Все мы понимаем, что этого просто не может быть. Любое государство нуждается в защите от внешних врагов, следовательно, должно иметь армию. Если не будет полиции, деятельность преступного элемента приведет к разрухе. Нетрудно догадаться, что подлые дикари прячут от нас свои трусливые войска. Следовательно, мы должны остерегаться их змеиных укусов. Надо освободить туземцев от них самих, и в этом - наш долг перед ними.
Мне в жизни не приходилось слышать подобного бреда. Но на моих сослуживцев он произвел впечатление. Офицеры весело загомонили, предвкушая потеху.
"Бедные простаки-туземцы, - подумал я с горечью, - если бы вы только знали, какую участь вам уготовили. Подумать только: освобождение посредством уничтожения!”
Я возвращался в свою роту, не выпуская из рук запечатанных конвертов с приказами, а из головы - навязчивой мысли, что участвую в безумной авантюре. Мортон услышал, как я отворил дверь, и поднял голову.
- У тебя взволнованный вид, - заметил он. - Это что-то личное, или меня тоже касается?
- Капитан, могу я чем-нибудь помочь? - спросил сержант, заглядывая в каюту.
Так. Всем не терпится узнать, о чем говорили на собрании. Я бросил папку с конвертами на койку.
- Сержант, ответьте, что сказано в уставе насчет употребления спиртных напитков на борту военного транспортного корабля, направляющегося в район боевых действий?
- Строжайше запрещено, сэр. Чревато военно-полевым судом. Но одна из канистр командирской машины заполнена девяносто девятым.
- Девяносто девятым?
- Девяностодевятипроцентный спирт, сэр. Можно наполовину разбавить водой и сдобрить обезвоженным апельсиновым соком.
- Поскольку мы участвуем в боевых действиях, отдаю боевой приказ. Сержант первого класса Блох, вам присваивается звание мастер-сержант.
За этой фразой последовало звяканье трех крышек от фляг, расторопно выставленных на стол Мортоном, и глухой удар мешочка оранжевых кристаллов. Выходит, я и не заметил, как мой спутник приспособился к армейской жизни.
Сержант вернулся с двадцатилитровой канистрой, содержимое которой вкупе с равным количеством воды обещало превратиться в сорок литров напитка, способного скрасить наше путешествие. Мы сдвинули крышки-кружки и выпили.
- У-ух, ну и дрянь! - сказал Мортон и протянул крышку за новой порцией. - Ну, а теперь ты расскажешь нам новости?
- Новости? Есть новости, и неплохие. Во-первых, мы летим завоевывать невероятно богатую и доселе неизвестную планету Чоджеки. Во-вторых, ее обитатели не предусмотрели никакой обороны. Ни армии, ни полиции.
- Но это невозможно! - изумился сержант.
- Всякое возможно в просторах галактики на всем протяжении времен. Будем надеяться, наша разведка не выдала желаемое за действительное.
- Думаю, это ловушка, - сержант не верил в чудеса.
Я кивнул.
- Похоже, генерал такого же мнения. Он уверен, что там есть армия, но она прячется в засаде.
- Раз есть государство, должна быть и армия. Так положено.
Спиртное делало сержанта агрессивным, а Мортона - сентиментальным.
“Так, - подумал я, - пора закрывать бар".
Я встал и пинком ноги отправил канистру с глаз долой под койку.
- Сержант, сообщите унтер-офицерам то, что услышали от меня, а они пусть передадут рядовым. Пока все.
Едва за сержантом закрылась дверь, Мортон уронил голову на стол и захрапел. Я допил остатки апельсинового коктейля. В животе протестующе заурчало. Или это от голода? Пожалуй, ведь офицерский клуб с последним недоеденным бифштексом остался довольно далеко во времени и пространстве. Я порылся в ранце и нашел порцию сухого пайка, а именно: розоватый цилиндр с надписью "самоприготовляющаяся пища". Я с энтузиазмом выхватил из-за голенища боевой нож и проколол белый кружок на торце цилиндра. Цилиндр мгновенно раскалился и обжег пальцы, после чего упал на пол, где долго шипел, судорожно дергался и катался. Казалось, что он вот-вот на меня прыгнет. Наконец упаковка лопнула, и моему взгляду предстала колбаса длиною в руку, неприятная на вид, но недурно пахнущая. Я отрубил кусочек, наколол на кончик ножа и отправил в рот. Ничего, съедобно. Не хватает только пива.
Полет занял пятнадцать дней, похожих друг на друга, как сухие пайки. С той поры я просто возненавидел колбасу. Да и не только я, поскольку по чьему-то недосмотру на корабль не погрузили иных продуктов. Даже генералу пришлось есть только колбасу, отчего он был далеко не в восторге. Наконец генерал Лавендер созвал нас в последний раз. Как только все собрались, он встал и грохнул кулачищами об стол.

Предыдущая страница 10 Следующая страница


11 Гарри Гаррисон

- Все, ребята! Прилетели. Уже высадились первые разведчики, по их сообщениям противник не оказывает сопротивления. Но мы должны быть начеку: возможно, враг пытается нас заманить в хитроумную ловушку. Все вы получили на руки приказы и знаете, что от вас требуется. Посадка через два часа. Сверьте часы. Все свободны.
Мы разнесли новость по своим подразделениям.
- Наконец-то! - обрадовался Блох. - А то ребята размякли, валяясь на койках.
- Собери унтер-офицеров. Проверим еще разок, все ли мы учли.
Когда унтер-офицеры разместились в моей каюте, я развернул карту.
- Вот здесь - предполагаемое место высадки. Кто из вас твердо верит, что наш пилот не ошибется?
Ответом была полная тишина.
- Вот и у меня такое предчувствие. Десантируемся на рассвете, то есть затемно. Мы высадимся первыми, поскольку у нас самый дальний маршрут. Я поеду в командирской машине. Фары будут включены до первого обстрела.
Сержант Блох нахмурился.
- Сэр, генерал Лавендер строго запретил зажигать огни.
- Совершенно верно. Но генерал высадится последним, а мы - первыми. А вслед за нами сразу пойдут танки.
- Вы правы, сэр, надо включить фары, - поспешно согласился сержант.
- Я поднимусь на ближайшую возвышенность и попытаюсь привязаться к местности. Командовать вами тем временем будет лейтенант Хеск. Как только я выясню, в каком направлении нам надо двигаться, мы двинемся в нужном направлении. Наша цель - вот эта электростанция, снабжающая энергией город с непроизносимым названием Баллегаррик. Наша боевая задача - захватить ее и удержать. Вопросы есть?
- Сэр, мы, наверное, оставим пайки здесь и перейдем на свежие продукты? - спросил капрал Аспайя.
- Да и нет. То есть, нет и да. Пайки заберем с собой на тот случай, если повстречаем нашего интенданта. Тогда ему придется сожрать всю колбасу. Что касается свежих продуктов, да, скоро мы наверняка захватим местное продовольствие. Перед тем как распределять трофеи, все принесите мне. Еще вопросы?
- А как насчет амуниции? Когда нам ее выдадут?
- Как только спустимся на нижнюю палубу. Вы лично проследите, чтобы каждый солдат получил все, что ему причитается. И не вздумайте выдать на руки боеприпасы. Не хватало еще стрельбы на борту корабля.
- Мы зарядим оружие после высадки? - спросил мастер-сержант.
- Вы зарядите оружие, когда я прикажу. Мы не ожидаем сопротивления. Если не будет сопротивления, то незачем стрелять в туземцев. Если не будем стрелять в туземцев, не будет и сопротивления, и операция пройдет быстро и успешно. Если оружие не заряжено, оно не выстрелит. Поэтому оружие не будет заряжено.
По каюте пробежал глухой ропот. Бровастый капрал Аспайя облек его в словесную форму:
- Сэр, нельзя идти в дело с незаряженным оружием.
- Можно, - заверил я его ледяным тоном. - Нельзя нарушить приказ, за это - расстрел на месте. Мое оружие будет заряжено, можете успокоиться. Еще вопросы? Нет вопросов? Свободны. Через полчаса посадка.
- Кажется, им не понравилась твоя затея, - сказал Мортон, когда унтер-офицеры удалились.
- Да пошли они в задницу. Мало ли что им не нравится. Мне, может быть, не нравится убивать мирных жителей. Не будет боеприпасов - не будет стрельбы.
Мортон с озабоченным видом прилаживал лямки к ранцу.
- Но ведь должны же они иметь возможность защищаться... - пробормотал он.
- Мортон, погляди в зеркало, - велел я. - Что ты там видишь? Ты видишь лейтенанта Хеска. Ты рассуждаешь, как полагается рассуждать лейтенанту Хеску. Опомнись, ты же мирный человек, в армию не по своей воле попал. Скажи, ты видел когда-нибудь, как убивают? Видел трупы?
- Как убивают - нет, а труп... Однажды был на похоронах тетушки...
- А я не раз видел, как убивают. Поверь, это не самое приятное зрелище. И учти: умирая, человек исчезает навсегда. Не забывай об этом, что бы ни говорили тебе всякие "ястребы", "псы войны", торговцы ненавистью. Ты хочешь умереть?
С этими словами я приставил к его горлу кончик ножа. Он вздрогнул, выпучил глаза и едва слышно прохрипел: "Нет!". Нож исчез так же мгновенно, как и появился.
- И я не хочу. И никто на планете, на которую вот-вот высадятся тысячи безмозглых убийц, не хочет умирать. И вообще, я не понимаю, как меня угораздило оказаться среди них!
Мортон вздохнул.
- Тебя же забрали в армию, как и меня.
- А почему мы это допустили? Вот всегда так: старики посылают молодых воевать. Ставили бы в строй не моложе пятидесяти пяти - разом бы все войны прекратились.
Завыла сирена, замигали сигнальные лампочки. Я взглянул на часы.
- Вот и прилетели.
На грузовой палубе в тусклом свете красных ламп среди машин и ящиков с амуницией суетились солдаты и унтер-офицеры. Я добрался до командирской машины, установленной у самого края опускного пандуса, и постучал ботинком по соединительной скобе.
- Скобы сбрасываются посредством взрывов, - сказал сержант Блох.
- Сам знаю. Как их еще снимешь? Все погрузили в машину, что я приказал?
- Да, сэр. Запасная амуниция под задним сиденьем.
Я заглянул под сиденье и кивнул в знак одобрения. Помимо всего прочего, там лежало несколько фляг со стократно опробованным апельсиновым напитком, а под фальшивым дном ящика скрывалась говорящая птица. Внезапно пол под ногами вздрогнул. Мы снижались неторопливо, с ускорением в два "же” - специально, чтобы солдаты не расслаблялись перед операцией на противоперегрузочных койках. Старших офицеров, естественно, это не касалось. Я уселся в командирскую машину рядом с водителем.
- Включи зажигание, - приказал я. - А стартер пока не трогай.
Гул корабельных двигателей внезапно прекратился, и машина подо мной вздрогнула. Грохнул взрыв - это отлетели соединительные скобы. Пандус со скрежетом опустился.
- Трогай! - крикнул я водителю, глядя в черный квадратный провал, за которым хлестал дождь. - И фары включи!
Машина с ревом съехала по пандусу и подняла тучу брызг, угодив в обширную лужу. За пеленой дождя не видно было ни зги. Некоторое время мы ехали наугад. Наконец я оглянулся и увидел тяжело нагруженных солдат, плетущихся за нами следом.
- Впереди сплошная вода, сэр, - доложил водитель, нажав на тормоз.
- Так сворачивай, идиот! Утопить нас вздумал? Направо сворачивай и объезжай корабль.
В небе сверкнула молния, эффектно грянул гром. Я хлопнул водителя по плечу и указал:
- Видишь, вон там холм, за рядом деревьев? Гони туда.
- Капитан, там изгородь!
Я вздохнул.
- Солдат, ты что, забыл, что едешь на бронированной боевой машине, а не на двухколесном велосипедике?
Когда мы остановились на вершине невысокого холма, дождь хлестал с прежней силой, но горизонт уже светлел. Я развернул светящуюся карту и попытался установить, где мы находимся. В какой стороне запад, я уже выяснил. Если, конечно, солнце этой планеты встает на западе. Вскоре рота уже целиком взобралась на холм, и я разрешил погасить фары. Я уже смутно различал громаду нашего транспортника, по-прежнему исторгавшего из себя колонны людей и техники. Светало очень быстро; вскоре я выделил на горизонте гряду холмов и попытался найти их на карте. Но уже совсем рассвело, когда мне удалось определить наше местонахождение. Я вылез из машины и с улыбкой прошел вдоль мокрых шеренг.
- Я знаю, ребята, вас обрадует известие, что пилот нашего корабля совершил ошибку. Он высадил нас гораздо ближе к нашей цели, чем предполагалось.
По рядам пробежал радостный шепоток.
- Кроме того, если вы поглядите на колонну, выступившую в сторону Баллегаррика, то увидите, что она движется в ложном направлении. Нашим друзьям придется основательно поплутать.
Лица моих подчиненных прояснились. Ничто так не поднимает боевой дух солдата, как вид его товарища, севшего в калошу. Дождь потихоньку превратился в нечто вроде мыльного тумана. Вдалеке среди деревьев, в лучах восходящего солнца показалось что-то белое. Я забрался на капот и пригляделся. Так и есть!
- Все в порядке, ребята. Выступаем. Взгляните вон туда и увидите объект, который нам предстоит захватить. Командирская машина поедет сзади. Я пойду в первых рядах, как подобает хорошему командиру.
Сразу после восхода солнца в небесах будто нажали кнопку, выключающую дождь. Легкий ветерок разогнал облака; от земли шел пар. Вскоре мы выбрались на мощеную дорогу, ведущую прямо к плотине. Вернулись разведчики и доложили, что активных действий противника не заметили, как не заметили и самого противника. Плотина приближалась, становясь все выше. Из огромных труб била, пенясь, вода, пилоны высоковольтных линий убегали к городу.
Кругом - ни души. Мирный индустриальный пейзаж. Я дал сигнал остановиться и приказал сержантам собраться.
- Сейчас я намечу план атаки, но прежде проверю оружие. Начнем с вас, сержант.
Блох с бесстрастным видом протянул мне винтовку. Я отсоединил магазин, Посмотрел, нет ли в нем патронов, заглянул в патронник и вернул оружие владельцу. Потом перешел к следующему. Наконец настал черед капрала Аспайя.
Но он не отдал винтовку, а прижал ее к груди.
- Можете не смотреть, капитан. Она заряжена.
- Бывший капрал, вы нарушили мой личный приказ. Рядовой, отдайте оружие.
- Сэр, солдат - не солдат, если он безоружен, - мрачно ответил Аспайя, не шевелясь.
- Вы правы, - сказал я, переходя к следующему унтер-офицеру.
Краем глаза я заметил, что Аспайя оглянулся в поисках поддержки. Не теряя ни секунды, я развернулся и треснул его ребром ладони по шее. Удар был коварен и жесток, но надо учесть, что у капрала была заряженная винтовка. Забрав ее из рук упавшего, я побросал патроны в грязь.
- Сержант Блох, доставить бывшего капрала к командирской машине и выставить часового.
- А часовой будет вооружен, сэр?
- Часовой будет вооружен, оружие будет заряжено. Часовым я назначаю лейтенанта Хеска. А теперь займемся подготовкой к атаке.
Я наметил цель для каждого взвода, а главный корпус электростанции оставил себе.
- Ну вот, все готово. Как только займете исходные рубежи, дайте мне знать.
Моя крошечная армия рассредоточилась и пошла в атаку по науке, короткими перебежками, прикрывая друг друга. Через несколько минут по радио стали поступать доклады сержантов. Объекты захвачены, сопротивления не встречено, противник не обнаружен. Теперь моя очередь. Сопровождаемый мастер-сержантом и его взводом, я решительно взобрался на крыльцо главного корпуса и распахнул дверь. За ней ревели турбины, вращались генераторы, - и ни души.
- Станция полностью автоматизирована, - сказал сержант.
- Похоже на то. Надо найти контрольный центр.
- Капитан, там кто-то есть.
Солдат указывал на дверь из узорчатого стекла. За ней мелькнул силуэт.
- За мной!
Я набрал полную грудь воздуха и распахнул дверь. Следом за мною ринулись солдаты. За контрольной панелью стоял седой человек.
- Очень интересно, - с улыбкой произнес он. - Пришельцы говорят на чужом языке. Ну, заходите, пришельцы, добро пожаловать.
- Я вас понимаю, - сказал я. - Это "лоу инглисс", на нем говорят жители Бит О'Хэвен.
- Не припомню это название, но слова вы произносите правильно, хотя и с заметным акцентом.
- Что он сказал? - спросил сержант Блох. - Вы по-ихнему говорите?
- Да, изучал язык в школе, - честно ответил я. - Он говорит "Добро пожаловать".
- Еще тут кто-нибудь есть?
- Хороший вопрос. Переадресую.
- Разумеется. Дежурная смена, но она еще спит. Прошу вас, расскажите подробнее о себе и о ваших товарищах. Меня зовут Стирнер, а вас?
Я открыл рот, чтобы представиться, но спохватился. Войны так не ведут.
- Мое имя вас не должно интересовать. Я пришел сообщить, что эта планета отныне находится под контролем вооруженных сил Невенкебла. Если согласитесь на сотрудничество, мы вам гарантируем безопасность.
Я повторил это на эсперанто, чтобы мои солдаты знали, о чем идет речь, и велел сержанту взять под стражу дежурную смену. Стирнер терпеливо ждал, когда я умолкну.
- Как это необычно, сэр! Вооруженные силы, говорите? Это означает, что у вас есть оружие? Случаем, не эти ли штуковины вы называете оружием?
- Да. И предупреждаю: если вы на нас нападете, мы будем защищаться.
- О, не извольте беспокоиться. Я - приверженец индивидуального мютюэлизма и не способен причинить вреда ближнему своему.
- Зато ваши армия и полиция способны это сделать, - схитрил я.
- Мне, конечно, знакомы эти слова, но вы можете не опасаться: у нас нет ни армии, ни полиции. Кстати, почему вы стоите? Располагайтесь поудобнее, а то, боюсь, вы сочтете меня негостеприимным хозяином.
- Ушам своим не верю, - пробормотал я. - Сержант, свяжитесь со штабом генерала Лавендера. Сообщите, что мы соприкоснулись с противником. Сопротивления не встречено. Язык, захваченный нами, не подтверждает присутствия на планете вооруженных сил и полиции.
Под настороженными взглядами моих молодцев Стирнер открыл бар и достал высокую бутылку и рюмки.
- Вино, - сказал он. - Отменное, для самых дорогих гостей. Надеюсь, вам и вашим помощникам оно понравится, - он протянул мне рюмку.
- Сначала вы, - продемонстрировал я военную подозрительность.
- Безымянный сэр, ваша вежливость достойна всяческих похвал.
Он отхлебнул, и я взял рюмку. Отличное вино.
- Вас требует генерал, - доложил Блох, входя с рацией.
- Капитан Дрем на связи, - сказал я.
- Дрем, как прикажете вас понимать? Вы обнаружили противника?
- Сэр, я занял электростанцию. Никаких инцидентов. Сопротивления нам не оказано.
- Вы первым соприкоснулись с противником. Что скажете насчет его армии?
- Ее не существует, генерал. По словам военнопленного, здесь нет ни армии, ни полиции.
Генерал недоверчиво фыркнул.
- Высылаю вертолет, доставить мне пленного. Сам его допрошу. Конец связи.
Та-ак. Меньше всего мне в эту минуту хотелось мозолить глаза начальству. Очень уж велик шанс, что в штаб прибыл генерал Зеннор.
Инстинкты требовали забиться в нору. С другой стороны, если не удастся убедить этих ослов, что им некого бояться, может начаться резня. Рано или поздно не выдержит какая-нибудь задница и откроет стрельбу...
- Я получил приказ доставить пленного к генералу, - сообщил я солдатам. - Сейчас прибудет транспорт. Сержант Блох, вы остаетесь за меня, пока вас не сменит лейтенант Хеск. Вы полетите со мной, - я показал Стирнеру на дверь.
- Но я должен находиться здесь. Боюсь, я не смогу вам помочь.
- Вы не мне должны помочь, а своему народу. Учтите, наша армия очень велика, каждый солдат вооружен. Скоро мы захватим вашу планету. Могут быть жертвы. Но их не будет, если вы сумеете убедить командующего, что ваш народ не окажет сопротивления. Вы поняли меня?
Его лицо исказилось ужасом.
- Вы это всерьез? - хрипло спросил он. - Вы отдаете себе отчет в том, что говорите?
Я мрачно кивнул.
- Раз так - я согласен. Конечно, конечно, я лечу с вами. Непостижимо!
- Я тоже многое не в силах постичь, - сказал я, ведя Стирнера к выходу.

Предыдущая страница 11 Следующая страница


Стальная крыса идет в армию 12

- Приверженцам индивидуального мютюэлизма полиция ни к чему, - Стирнер оживился, получив возможность прочитать мне небольшую лекцию.
- Никогда о нем не слышал.
- Как вам не повезло! Рискуя впасть в упрощение, я...
- Капитан Дрем, разрешите обратиться! - капрал Аспайя выбрался из командирской машины, несмотря на слабые попытки Мортона его удержать, подбежал ко мне, вытянулся по стрункам и отдал честь. - Сэр, я понял, что был не прав. Вы такой молоденький и щуплый с виду, вот я и решил, что лучше вас знаю службу, и зарядил винтовку. Теперь я понимаю свою ошибку. Прошу дать мне возможность искупить свою вину, потому что армия - это моя жизнь, я в ней тридцать лет.
- Почему вы решили, что я прав, рядовой Аспайя?
У него засияли глаза.
- Потому что вы мне крепко врезали, сэр! Вон я какой здоровый, а вы меня запросто свалили. Показали, что каждый должен знать свой шесток.
“Что за чушь собачья? - подумал я. - Его не устраивал приказ избегать насилия. Только подвергшись насилию, он понял, что был не прав. Ну и логика!”
- Пожалуй, я вас на этот раз прощу. Человек, способный признать свою ошибку, заслуживает снисхождения. Хоть вы теперь ничтожный рядовой, а я капитан, я готов пожать вашу руку и разрешить вернуться в строй.
- Капитан, вы - настоящий командир, и никогда не пожалеете, что простили меня! - он с жаром пожал мне руку и отступил на шаг, вытирая кулаком слезу.
Услышав далекий рокот, я задрал голову. С небес спускался вертолет.
- Мортон, до моего возвращения будете командовать ротой. Следите за тем, чтобы Блох выполнял все ваши распоряжения.
Мортон с ужасом кивнул и не сказал ни слова. Я посадил Стирнера в вертолет и забрался следом.
- К генералу, - приказал я пилоту и тяжело вздохнул. Меня не оставляло ощущение, что я сунул голову в петлю и теперь поудобнее прилаживаю ее на шее. Но что еще оставалось?
- Я читал о подобных летательных аппаратах в учебниках истории, сказал Стирнер, с восхищением глядя в иллюминатор. - Для меня это очень важный момент, безымянный сэр.
- Капитан. Называйте меня так.
- Рад с вами познакомиться, Капитан. И позвольте поблагодарить вас за возможность объяснить вашему начальству, что мы рады гостям. Вам некого бояться. Мы никому не причиним зла.
- Сэр, пленный доставлен, - доложил я Лавендеру, прибыв в штаб. - Он говорит на малоизвестном диалекте, который я, к счастью, изучал в школе. Я могу переводить, сэр.
- Отставить, - мрачно буркнул генерал. - Вы - пехотный офицер, а не переводчик. Штатный переводчик у нас майор Кьюсел. Майор, переводите.
Черноволосый майор оттеснил меня плечом, и я встал перед Стирнером.
- Кион ви компренас? - заорал он. - Шпрехен зи пу пишь? Анкай сойай иинспай игпай атинлай? Ук кук волупук?
- Очень сожалею, сэр, но я не понял ни слова.
- Ага! - обрадовался майор, - это малоизвестный диалект, на нем говорят жители одной отсталой крестьянской планеты. Но мне он знаком - по местному бизнесу. Мы импортировали свинобразьи котлеты...
- Майор, хватит болтать. Переводите. Спросите у него, где скрывается армия и где расположены опорные пункты полиции.
С интересом я слушал майора. Несмотря на врожденное умение говорить и неумение слушать, он с грехом пополам добился от Стирнера информации, которую я уже получил. Генерал огорченно вздохнул.
- Если это правда, мы не сможем перестрелять их со спокойной совестью.
Он повернулся ко мне.
- Вы уверены, что они не окажут сопротивления?
- Уверен, сэр. Насилие чуждо их натуре. Разрешите поздравить вас с первым в истории галактики бескровным вторжением! Скоро вы завоюете для славного острова Невенкебла целую планету, не потеряв ни одного солдата!
- Не спешите радоваться, капитан. Генералам, привозящим армию домой нетронутой, медали не достаются. Славу обретают в битвах, и запомните мои слова - битва будет. Такова человеческая природа. Не все же трусы на этой планете...
- В чем дело, Лавендер? - раздался знакомый голос, и температура моей крови сразу упала градусов на десять. Я затаил дыхание.
- Генерал Зеннор, захвачен первый пленный, - доложил Лавендер. - Я его допрашиваю. Он порет явную чушь. Говорит, ни армии у них нет, ни полиции.
- И вы ему поверили? Кто и где его захватил?
- Капитан Дрем на электростанции.
Я повернулся кругом. Зеннор посмотрел на меня и отвел взгляд. И снова уставился на меня.
- Капитан, где мы с вами встречались?
- На учениях, сэр. На маневрах, - ответил я самым гнусавым голосом, на какой был способен. Зеннор приблизился и пристально вгляделся мне в лицо.
- Неправда. Где-то еще. И с вами был кто-то еще.
Его глаза вспыхнули, и он ткнул в меня пальцем.
- Слон! Вот кто был с тобой.
- А ты его убил! - закричал я, хватая Зеннора за шею. Особый захват, три секунды и - смерть...
Одна секунда... Он потерял сознание.
Вторая секунда... Обмяк.
Третья...
В глазах у меня погас свет. В затылке вспыхнула боль.
"Три секунды...” - подумал я и отключился.

Прошла вечность, прежде чем я очнулся от боли, распространяющейся от затылка по всему телу. Я не шевелился, пытаясь отогнать боль, - но безрезультатно. Меня окружала темнота. Или это оттого, что глаза закрыты?
Выяснять не хотелось. Я застонал. Звук показался таким приятным, что я не удержался от второго стона и при этом ощутил, как мою голову приподнимают и к губам прижимают что-то влажное. Вода? Очень кстати. Я сделал несколько глотков и, почувствовав облегчение, рискнул открыть глаза. Надо мной нависало пятно, напоминающее человеческое лицо. Я моргнул несколько раз, очертания лица стали более четкими.
- Мортон...
- А то кто же? - горестно отозвался он. Затем перетащил меня к стене и придал моему телу сидячее положение.
Голова раскалывалась на куски. Сквозь пелену боли в мозг с трудом проникал голос Мортона:
- Ну-ка, проглоти и запей. Так доктор сказал. Это от головы.
Яд? Черта с два, не стоит и мечтать. Пелена заколыхалась и растаяла, оставив онемевшим все тело. Я открыл второй глаз и посмотрел на Мортона, понуро сидящего на фоне решетки.
- Он мертв? - прохрипел я.
- Кто?
- Генерал Зеннор?
- Полчаса назад выглядел живее некуда.
Я тяжко вздохнул. Выходит, сорвалось. Впрочем, может, оно и к лучшему.
Конечно, мне ничего так не хотелось, как отомстить Зеннору за Слона. С другой стороны, я впервые в жизни пытался убить человека и не скажу, что эта процедура доставила мне удовольствие. Похоже, в убийцы я не гожусь.
Одного только жаль: чтобы выяснить это, я сунул голову в петлю. Да еще и Мортона подвел.
- Прости меня, если можешь, - сказал я ему. - Я слишком увлекся и забыл позаботиться о твоей безопасности.
- Меня выдал сержант Блох, когда на электростанцию прибыла военная полиция. Он догадался, что я не офицер. Я им все рассказал, еще до того, как меня принялись бить.
- Это я во всем виноват.
- Не говори так, рано или поздно меня все равно арестовали бы. Армия и я - несовместимы. А ты мне очень помог, Жак.
- Джим. Мое настоящее имя Джим ди Гриз. Я с далекой планеты.
- Будем знакомы, Джим. Ты шпион?
- Нет. Я искал генерала Зеннора. По его вине погиб мой лучший друг.
- А как насчет говорящей птицы?
Я прижал палец к губам и указал на дверь. Мортон непонимающе поморгал и хотел о чем-то спросить, но я его опередил.
- А, ты вспомнил ту байку о моем школьном дружке, у которого была говорящая птица? Да, бедняга потом спился и пошел в миссионеры, только не припомню, к чему я это рассказывал.
Мортон смотрел на меня, как на чокнутого. Я огляделся и увидел, что лежу на тонком матраце, брошенном на пыльный пол. Я написал пальцем в пыли:
“Тихо - могут услышать", дождался, когда лицо Мортона прояснится, и стер слова.
- Но сейчас мне неохота травить байки. Где мы?
- В большом здании посреди города, захваченного войсками. Здесь теперь штаб или что-то в этом роде. Пока меня сюда вели, я заметил много военных.
В замочной скважине заскрежетал ключ. Мы оглянулись на дверь. В камеру вошло несколько военных полицейских с винтовками, за ними - Зеннор с повязкой на шее и жаждой мести в глазах.
- Да, теперь-то ты можешь меня не бояться, - с ухмылкой произнес я, обведя взглядом полицейских, держащих нас на мушке.
Зеннор подошел и ударил меня ногой в бок. Корчась от боли, я прохрипел:
- Какие мы смелые - бить лежачих...
Зеннор отвел ногу для удара, но передумал и, вытащив пистолет, прицелился мне в переносицу.
- Уведите второго. Оставьте нас одних. Принесите стул.
Полицейские быстро выполнили приказ: вытолкали за дверь Мортона, внесли в камеру деревянный стул и благоговейно поставили его под начальственный зад. Зеннор медленно сел, не выпуская меня из-под прицела.
Заговорил он после того, как снаружи заперли дверь.
- Я хочу знать, как ты сюда попал и как тебе удалось выследить меня. Выкладывай.
“Почему бы и нет?" - подумал я, потирая ушибленный бок. Выдумывать не было ни сил, ни желания. Легче рассказать все как на духу. С некоторыми поправками, разумеется.
- Ладно, расскажу. Мы с тобой распрощались на Спиовенте, когда ты продал нас в рабство. Это очень суровая планета, малопригодная для стариков вроде Слона. Он умер, и за мной остался должок.
Зеннор поправил повязку и прорычал:
- Дальше?
- А дальше почти нечего рассказывать. Несколько войн, убийство, пытка - обычные дела. Спасся я благодаря Военно-Космической Лиге. Я был арестован и попал на Стерен-Гвандру, там бежал из-под стражи и напал на твой след. Ведь ты допустил большую ошибку.
- Что за чушь?
- Это не чушь, капитан Гарт. Помнишь, ты подсунул одной девчонке наркотик и выдал ее полиции?
- Это несущественно.
- Для кого как. Для Бибз - существенно. Она была на свободе, и прежде чем мы с ней расстались, я узнал, где тебя искать. Вот и вся история.
Зеннор смотрел на меня, гладя пальцем спусковой крючок. Я старался не глядеть на пистолет.
- Не вся. Выходит, шпион, высадившийся в бухте Мархавено - это ты?
- Да. И мне не составило труда проникнуть в твою бестолковую разгильдяйскую армию и расти в чинах, пока не представился случай схватить тебя за горло. Просыпаясь по ночам в холодном поту, вспоминай о том, что я запросто мог тебя пристрелить. Ну что, будешь стрелять или пришел сюда поиграть с пистолетом?
- Не подзуживай меня, щенок! Ты, конечно, умрешь, но с большей пользой для нашего дела. После суда, на котором тебе и твоему помощнику предъявят обвинения в нападении на вышестоящее начальство, самовольном присвоении офицерского звания, разглашении военной тайны. Затем вас расстреляют. Публично.
- И чего ты надеешься этим добиться?
- Я надеюсь убедить упрямых туземцев в том, что наши слова не расходятся с делами. Это трусливое, бесхребетное стадо без боя отдало свою планету, а теперь оно жалобно блеет, требуя ее обратно, и отказывается работать, пока мы не улетим. Если они сейчас же не вернутся на рабочие места, город будет парализован. Но твоя смерть заставит их одуматься.
- Интересно, как?
- Очень просто. Они увидят, что я не бросаю слов на ветер. Сначала мы расстреляем тебя, затем возьмем заложников и убьем их, если остальные не уступят.
- Ах ты, ничтожество! Подонок! Зря я тебя не прикончил, когда была такая возможность!
- Но ведь не прикончил, - усмехнулся он. И выстрелил, когда я к нему бросился.
Пуля меня не задела, но выстрел оглушил. Я упал, и на меня обрушился град ударов. Наконец Зеннор перестал меня пинать и остановил полицейских, пришедших к нему на помощь.
Я встал на четвереньки и посмотрел на него сквозь красный туман.
- Вымыть и переодеть. Второго - тоже. Через два часа суд.
Что случилось потом - не помню. Я очнулся, когда Мортон стаскивал с меня куртку.
- Оставь. Я сам, - моргая, я уставился на чистую форму рядового, лежащую на стуле. Такой же мундир был на Мортоне. Я сбросил на пол окровавленную куртку, стащил сапоги и брюки.
Сапоги. Сапоги? Сапоги!
Мои губы растянулись в довольной ухмылке.
- Ты знаешь, что скоро суд?
Мортон мрачно кивнул.
- Сколько осталось времени?
- Около часа.
Я сунул руку в правый сапог, нащупал тайничок в каблуке.
Около часа? Ну, за это время мы далеко уйдем. Сейчас достанем отмычку, отопрем дверь, проскользнем в коридор и растворимся в безликой толпе солдат.
Но увы, этому прекрасному плану не суждено было осуществиться. Отмычки в каблуке не оказалось.
- Зеннор велел передать тебе странные слова, когда ты сунешь руку в сапог, - сказал Мортон. - "Дельце не выгорит". Я ничего не понял, но он сказал, что ты поймешь.
- Понял, - со вздохом произнес я и принялся одеваться.
Через час за нами пришли, заковали в цепи и потащили на суд.

Предыдущая страница 12 Следующая страница


13 Гарри Гаррисон

Естественно, мы с Мортоном не испытывали ни малейшего желания участвовать в этом дурацком шоу, но не было и другого выбора. Нас проволокли по коридору и лестнице на улицу. Там под злобные крики и лязг оружия заставили подняться на помост, сооруженный специально для спектакля. Все было готово: судьи, конвой, клетка, горнисты и толпа горожан вокруг помоста. Толпу, судя по оцеплению, собрали силой. Несколько горожан (все седые и лысые) сидело в креслах на помосте, среди них я заметил Стирнера. Увидев меня, он приподнялся и подошел к клетке.
- Капитан, что они хотят с вами сделать? Мы ничего не понимаем...
Я ушам своим не поверил.
- Вы говорите на эсперанто?
- Да. Один из наших ведущих лингвистов разыскал в библиотеке учебники этого любопытного языка, и многие освоили его за ночь, дабы облегчить общение с...
- Немедленно усадите старика! - рявкнул Зеннор. В этом спектакле он, разумеется, отвел себе роль главного судьи.
- Что здесь происходит? Я ничего не понимаю! - восклицал Стирнер, когда его тащили прочь от клетки.
Начался суд. Каждый раз, когда Стирнер и его друзья пытались протестовать, горнисты трубили что было сил. Я клевал носом и получал за это пинки. Мортон сидел в оцепенении, глядя в одну точку. Я не слушал судей до тех пор, пока нас с Мортоном не заставили подняться.
Зеннор зачитывал приговор:
- ...тяжестью неопровержимых улик. Поэтому осужденные будут отправлены в камеру до восьми часов завтрашнего утра, откуда доставлены на место казни и расстреляны.
- Это беззаконие! - закричал я. - Это фарс! Почему ни о чем не спросили подсудимых! Я требую последнего слова!
- Конвой, утихомирить осужденных.
Тотчас мой рот зажала волосатая лапища, вскоре уступившая место тряпичному кляпу. Подобным образом конвоиры расправились и с Мортоном, хотя он молчал и был на грани обморока.
- Скажите, что сейчас они услышат важное сообщение, - обратился Зеннор к переводчику. Тот поднял мегафон, и на толпу обрушился громоподобный голос.
- Вас собрали в связи с тем, что значительная часть населения города не подчинилась военным властям. Мы вам продемонстрировали, как вершат суд посланцы острова Невенкебла. Перед вами двое злодеев, обвиненных во множестве тяжких преступлений. Вина их доказана, приговор вынесен. Завтра в восемь утра они умрут. Вам все ясно!
По толпе пробежал шепоток. Стирнер встал. Стражники протянули было к нему лапы, но Зеннор жестом велел оставить старика в покое.
- Думаю, мой голос будет голосом всех горожан, - сказал Стирнер, если я попрошу некоторых разъяснений. Нам непонятно, откуда эти люди знают, что завтра умрут? Они не похожи на больных. И на каком основании вы называете точный час их кончины?
Зеннор ошалело посмотрел на него и взорвался:
- Вы что, недоумки? Неужели эту планету заселяли умственно отсталыми? Преступники умрут завтра потому, что мы их расстреляем. Из огнестрельного оружия! Вот оно, оружие, - он выхватил из кобуры пистолет и пальнул несколько раз в деревянный настил. - Оно стреляет пулями, а пули делают в людях дырки. Завтра оружие сделает дырки в приговоренных. Я знаю, что вы не вегетарианцы, вы забиваете скот на мясо. Подобным образом мы забьем завтра двух преступников! Теперь вам все ясно?
Побледневший Стирнер рухнул в кресло. Зеннор схватил мегафон.
- Да, они умрут, причем у вас на глазах. И тогда вы уясните, чего мы от вас хотим, и выполните все наши приказы, и впредь будете делать все, что мы ни потребуем. Если откажетесь - будете осуждены и казнены. Мы готовы стрелять и убивать до тех пор, пока уцелевшие не поймут, чего мы добиваемся, и не согласятся в точности все, что...
Он умолк, обнаружив, что лишился аудитории. Стирнер и его товарищи повернулись к Зеннору спиной, спустились с помоста и пошли прочь, их примеру последовали все остальные. Те, кого хватали солдаты, молча пытались вырваться, но не дрались, большинство расходилось беспрепятственно. Зеннор понял, что без насилия удержать горожан не удастся. Он был порочен и злобен, но неглуп, и сообразил, что зубы показывать еще рано.
- Ладно, идите, - сказал он в мегафон. - Солдаты, не задерживайте их. Расходитесь по домам. И думайте о том, что сегодня увидели и услышали. Завтра утром вы вернетесь сюда и увидите, как умрут осужденные. Потом узнаете наши требования. И выполните их.
Он дал знак конвоирам, и нас с Мортоном потащили в камеру. И оставили там, не сняв цепей и не вытащив кляпов. Одному Богу известно, сколько часов пролежали мы с Мортоном в камере.
Наконец распахнулась дверь, и вошел коренастый полицейский с двумя подносами. Он взглянул на нас, и на его лбу появились морщины. Мне показалось, я вижу, как по недоразвитым синапсам ползают вялые мысли.
“Принес еду. Кормить заключенных. У них кляпы. Не смогут есть..."
На этой стадии мыслительного процесса он оглянулся и позвал через плечо:
- Сержант! У меня проблема.
- У тебя точно будет проблема, если ты вызвал меня понапрасну, - проворчал сержант, входя в камеру.
- Глядите, сержант. Я принес им еду. Но у них кляпы, как они будут есть?
- Ладно, ступай, как-нибудь сам разберусь.
Сержант достал связку ключей, отомкнул мои оковы и повернулся к Мортону. Я, не удержавшись, тихо застонал через кляп, разминая ноющие кисти, и попытался сесть. Выходя, сержант ухмыльнулся. Я выдернул изо рта кляп и запустил им в дверь, затем склонился над подносом, потому что, несмотря на все неприятности, успел зверски проголодаться. Но, взглянув на еду, брезгливо отодвинул его.
- Колбаса, - сказал Мортон, выплевывая клочки материи. - Я почувствовал ее запах еще в ту минуту, когда стражник подходил к двери.
Я последовал его примеру, глотнув воды из кружки. А потом легонько стукнул своей посудой о его посуду и сказал:
- Тост. За военную справедливость.
- Хотелось бы мне быть таким же стойким, как ты, Джим.
- Я не стойкий, просто свищу в темноте, поскольку не вижу выхода. Эх, была бы отмычка...
- Это ее имел в виду генерал?
- Да, ее. Теперь мы можем только сидеть и ждать утра.
Эти слова предназначались не столько для Мортона, и без того подавленного, сколько для чужих ушей. Камера, возможно, была оборудована "клопами", в том числе и оптическими. Я внимательно осмотрел стены и потолок, но ничего подозрительного не заметил и решил рискнуть. Жуя колбасу и смывая ее омерзительный привкус глотками воды, я бесшумно наматывал на кулак цепь. Скоро глупый полицейский вернется за подносом, и он будет один... В замке заскрежетал ключ. Я прижался к стене, готовый хорошенько треснуть того, кто войдет. Но дверь приоткрылась всего лишь на ширину пальца.
- Эй, ты, за дверью! - проворчал сержант. - А ну, брось цепочку, если хочешь дожить до расстрела.
Я выругался, швырнул цепь в угол, пересек камеру и уселся, привалясь спиной к стене. Выходит, оптический "клоп" здесь все-таки есть, но он надежно скрыт.
- Сержант, сколько времени? - спросил Мортон.
- Шестнадцать сто.
- Мне пора в туалет.
- Пора будет в двадцать сто. Приказ генерала.
- Передай генералу, что я хочу на горшок! - заорал я, глядя на затворяющуюся дверь.
Подумать только - вот этими руками я сжимал шею негодяя! Если бы меня не стукнули по башке... Интересно, смог бы я дождаться, когда пройдут все три секунды? Не знаю. Но если тогда я не был готов его убить, то сейчас сделал бы это без малейших угрызений совести.
Вечером нас по одному сводили в сортир, затем снова заковали. Не знаю, спал ли Мортон, но мне после взбучки, полученной от генерала, тонкий матрац показался пуховой периной. Разбудил меня знакомый скрежет ключа.
- Ноль шесть сто, последняя кормежка, - с превеликим удовольствием сообщил сержант.
- Снова колбаса?
- Как ты догадался?
- Унеси. Я умру, проклиная тебя за нее. Умру с твоим именем на устах.
Если на сержанта и подействовала моя угроза, то он не подал виду.
Уронил подносы на пол и удалился, громко топая.
- Еще два часа, - у Мортона в уголке глаза блеснула слезинка. - Мои родные даже не знают, где я. И никогда не узнают, какая участь меня постигла.
Что я мог ему на это сказать? Что я мог поделать? Впервые за мою короткую и бурную жизнь мною овладело ощущение полной безнадежности. Еще два часа. И никакого выхода. Что это за запах? Я принюхался и кашлянул.
Запах был достаточно едким, чтобы пробиться сквозь мою смертную тоску. Я снова кашлянул я увидел в углу тонкую струйку дыма. Не веря своим глазам, я смотрел, как по деревянному полу ползет дымящаяся точка, оставляя за собой кривой след. Наконец след образовал полный круг. Мортон кашлял, вертя головой во все стороны.
- Что это?.. - пробормотал он, и тут деревянный круг подскочил и покатился по полу. Над темным отверстием показалась мужская голова.
- Не касайтесь краев, кислота очень едкая, - предупредил Стирнер.
За дверью послышались вопли и частый топот. Я рывком поднял Мортона на ноги, толкнул его к Стирнеру и закричал:
- Нас видят и слышат. Быстрее!
Стирнер исчез из виду, и я подтолкнул Мортона к отверстию. Он прыгнул.
Услышав бренчание ключей за дверью, я прыгнул следом. Я ударился ногами обо что-то мягкое, повалился набок и выругался, сообразив, что почти оглушил Мортона. Стирнер схватил его за руку и попытался подтащить к круглой дыре в толу, такой же, как наверху. Я схватил Мортона под мышки, подтащил к отверстию и сбросил. Послышался вопль и глухой удар. Затем спустился Стирнер, мудро использовав лестницу, которая там была. Наверху стражники уже ввалились в камеру. Я схватился за край отверстия, повис, разжал пальцы и упал на пол тускло освещенного подвала.
- Сюда! - позвала девушка, стоявшая в дальнем углу помещения у отворенной двери.
Стирнер кряхтел, безуспешно пытаясь поднять Мортона на ноги. Я оттолкнул Стирнера, взвалил Мортона на закорки и засеменил к выходу.
Девушка заперла за нами дверь и бросилась следом за Стирнером. Я старался не отставать. Вот еще дверь, за ней - длинный коридор, а там еще дверь, и еще...
- Ну, все, можно остановиться, - сказал Стирнер, запирая очередную дверь. - Подвал - настоящий лабиринт, преследователи не скоро сюда доберутся. Ваш друг не пострадал?
- Глунк... - промямлил Мортон, когда я поставил его на ноги.
- Похоже, он всего лишь оглушен. Хочется надеяться.
- Ладно, потом разберемся. Сначала надо как можно быстрее выбраться отсюда. Сейчас мы выйдем на улицу, и я оставлю вас на попечение Шарлы. Там полно народу, собранного на церемонию убийства по приказу вашего начальства. Все горожане предупреждены о вашем побеге и с радостью помогут вам в столь необычной ситуации.
- Будьте осторожны, - предупредил я, - в камере, где нас держали, находилось устройство для подглядывания. Вас видели, и теперь будут искать.
- Меня не найдут. До свидания.
Он вышел и исчез в толпе. Наша проводница придерживала дверь, она кивала головой, приглашая нас поскорее выйти. Я взял Мортона, еще не пришедшего в себя, за руку и вывел наружу. Там толпилось великое множество народу: мужчины, женщины, дети. И никто из них - просто невероятно! - не смотрел в нашу сторону, не подавал виду, что замечает нас. Но все расступались перед нами, образуя проход и тут же смыкаясь у нас за спиной.
Вдали раздавались крики и выстрелы. Люди, услышав их, нервно вздрагивали и испуганно шептались и снова умолкали. Мы беспрепятственно пересекли улицу.
Чтобы наблюдатели из окон не смогли нас заметить, толпа пришла в движение.
Когда мы приблизились к зданию на противоположной стороне улицы, в стене отворилась дверь, из которой выглянула седоволосая женщина с материнской улыбкой на лице.
- Это Грин, наша библиотекарь, - представила ее Шарла. - Это она организовала ваш побег.
- Спасибо вам за то, что спасли нам жизнь, - от всего сердца поблагодарил я Грин.
- Вы еще не спасены, - возразила она. - Я перерыла всю библиотеку в поисках книг об узниках и побегах и нашла подходящий способ. Нашим инженерам удалось его осуществить, но что вам теперь посоветовать, я не знаю. В книгах больше ничего на этот счет не сказано.
- Вы сделали самое главное, - заверил ее Мортон. - Больше не о чем беспокоиться. Мой друг Джим - чемпион Галактики по побегам. Я уверен, он потом придумает, как быть дальше.
- Придумаете? - спросила библиотекарь.
- Разумеется! - воскликнул я со вновь обретенным оптимизмом. - Мы вырвались из лап палачей, мы в надежном укрытии - теперь Зеннору вовек до нас не добраться. Скажите, этот город большой?
Грин поразмыслила, покусывая нижнюю губу.
- Интересный вопрос. С севера на юг приблизительно...
- Нет, постойте! Я имею в виду не диаметр, а население.
- По последней переписи в нашем самом густонаселенном районе Баллегаррика шестьсот восемьдесят три тысячи жителей.
- В таком случае, нам совершенно нечего опасаться! Я хорошо знаю военных и могу в точности предугадать каждый их шаг. Сначала они будут носиться по улицам и палить в воздух. Потом кто-нибудь из самых головастых - несомненно, наш друг Зеннор, - сообразит перекрыть все дороги из города и начнет повальные обыски. Начнет прямо здесь, с этого квартала.
- Вам надо бежать! - воскликнула Шарла, и на ее милом личике отразился испуг.
Я воспользовался поводом взять ее за руку, чтобы успокоить.
"Какая гладкая кожа!" - отметил я и спохватился. Не время думать об этом.
- Надо, разумеется, но не сломя голову, а обдумав каждый шаг. Зеннор обязательно вышлет патрули прочесывать соседние районы. Вот мой план. Мы переоденемся, сольемся с толпой, найдем укрытие где-нибудь на окраине, а после наступления темноты покинем город.
- Замечательно! - очаровательные глаза Шарлы засияли.
Прежде чем я успел спросить, как она собирается это сделать, она выскочила из комнаты. Ее решение оказалось простым, как раз в духе местных жителей. Очень скоро она вернулась, приведя с собой двоих мужчин.
- У них почти такие же фигуры, как у вас. Они согласны обменяться с вами одеждой.
- Мы очень счастливы, что на нас пал ваш выбор, - сказал мужчина ростом пониже. - Приступим к обмену!
- Спасибо вам огромное, но это не обмен, - возразил я. - Возьмите наши мундиры, но ни в коем случае не надевайте. Надо их спрятать или уничтожить. За ношение этой одежды вас расстреляют.
Мои слова их ошеломили.
- Этого не может быть! - воскликнула библиотекарь.
- Очень даже может. Поверьте, я очень хорошо знаю военных.
Раздался частый стук в дверь, и Шарла открыла ее прежде, чем я успел вмешаться.
К счастью, за дверью оказался Стирнер. Он тяжело дышал, глаза были широко раскрыты.
- Что-нибудь случилось? - спросил я. Он кивнул.
- Меня никто не заметил, я пришел сюда другим путем. Но пришельцы избивают народ безо всякой на то причины. И стреляют. Некоторые ранены, хотя убитых вроде бы еще нет.
- Надо остановить военных, - сказал я. - И мне известно, как это можно сделать. Нам лучше вернуться на электростанцию, покуда оттуда не ушли Блох и моя рота. Днем идти туда очень опасно, поэтому сейчас мы найдем спокойное место и отсидимся до вечера. Пошли.
- Ничего не понимаю, - сказал Стирнер.
- А я понимаю - к Мортону на свободе быстро вернулась его сообразительность. - Говорящая птица, да? Мы ее спрятали в ящике с амуницией.
- Да, под флягами со спиртом. Надо спешить, пока унтер-офицеры не вылакали все и не добрались до фальшивого дна. Когда мы с нею беседовали, ты слышал голос моего дорогого друга, капитана Варода из Военно-Космической Лиги. Он не знает, где мы находимся, знает лишь, что покинули Стерен-Гвандру. В птице должно быть сигнальное устройство, иначе он не всучил бы нам ее.
- Вперед! К птице и спасению! - воскликнул Мортон.
- К птице! К птице! - с воодушевлением подхватил я, не обращая внимания на окружающих, которые смотрели на нас, как на психов.

В огромном Баллегаррике было очень мало прямых улиц и высоких зданий.
По городу уже разлетелось предупреждение о том, что мы вышли, и улицы были заполнены велосипедистами и пешеходами. Никто, казалось, не обращал на нас внимания, но через каждые десять минут рядом с нами тормозил велосипедист и сообщал последние новости и диспозицию противника. Это позволяло легко обходить заслоны, уклоняться от встреч с патрулями и в то же время знакомиться с городом - очень чистым, уютным, с широкой рекой, пересекающей его посредине. Мы перешли через нее по мосту, рискуя попасть на глаза нашим недругам, и углубились в жилой район на том берегу. Чем дальше мы уходили от реки, тем меньше становились дома, шире сады; к полудню мы пересекли черту города.
- Остановимся, пожалуй, - сказал я. Усталость давала о себе знать, и ныли ушибы. - Можно где-нибудь здесь отсидеться до вечера?
- Выбирайте, - сказал Стирнер, обводя взглядом окружающие дома. - В любом из этих домов вы - желанный гость.
Я молча показал на ближайший деревянный коттедж с белыми оконными рамами, окруженный цветочными клумбами. При нашем приближении отворилась входная дверь, и молодые хозяева хором воскликнули:
- Входите, входите! Вы как раз к обеду!
Это было очень кстати. После легиона самоприготовляющихся колбас, поглощенных нами в полете, домашняя еда показалась восхитительной. Хозяева с одобрением смотрели, как мы с Мортоном уписываем ее за обе щеки. А отменное вино, бутыль которого они поставили на стол, было выше всяческих похвал.
- Огромное вам спасибо, - поблагодарил я молодых людей. - Поистине, вы спасли нам жизнь. Спасибо также индивидуальному мютюэлизму, приверженцами которого, насколько мне известно, вы являетесь, - все, кроме Мортона, согласно закивали, - и о котором, к стыду моему, я ничего не слыхал, пока не посетил вашу чудесную планету. Хотелось бы узнать о нем побольше.
Все оглянулись на библиотекаря Грин. Она выпрямилась.

Предыдущая страница 13 Следующая страница


Стальная крыса идет в армию 14

- Индивидуальный мютюэлизм - это не просто философия. Это также политическая система и образ жизни. Подробно все рассказано в книге ее создателя, Марка Четвертого, - она показала том в кожаном переплете, стоявший на книжной полке. - Вы найдете ее в каждом доме на Чоджеки, как и портрет Марка Четвертого, учителя, которому мы будем благодарны до конца наших дней.
Я посмотрел на портрет, висящий на стене, и выпучил глаза. Мортон не сдержал возгласа изумления.
- Но ведь это же робот! - сказал он.
- Не робот, а разумная машина, - поправила Грин. - Один из первых в истории искусственных интеллектов. Марк Первый был технически несовершенен, да и Марк Второй...
- А, четвертая марка, - догадался я. - То есть, четвертая модель.
- Вы правы. Четвертая модель, но первый совершенный искусственный разум. День, когда включили Марка Четвертого, был воистину историческим. Среди присутствовавших при этом был молодой ученый по имени Тед Э'Бауй. Он подробно описал это событие в "Историческом трактате о некоторых наблюдениях за созданием искусственного разума".
Я потягивал вино. Чувствуя, что никто не решается нарушить тишину, я спросил:
- У вас нет военных и полицейских. Мне это по душе, потому что я натерпелся и от тех, и от других. Но как вы поступаете, когда кто-то нарушает закон?
- У нас нет законов, которые можно нарушить, - ответил Стирнер, и окружающие согласно закивали. - Вас, наверняка, учили, что законы - плоды мудрости ваших предков. Мы считаем иначе: законы - плоды не мудрости, а страстей, робости, зависти и амбиций. Обо всем этом написано здесь, в этой книге, которую вам обязательно нужно прочесть.
Он снял с полки книгу. Хозяин дома взял ее из рук Стирнера и протянул мне.
- Сделайте милость, примите наш скромный подарок.
- Спасибо, спасибо, - прикинув ее вес, я попытался изобразить на лице искреннюю благодарность.
- Надеюсь, вы ознакомитесь с нею на досуге, - сказал Стирнер. - Вкратце наша история такова. Марк Четвертый ответил на великое множество вопросов. Его мудрые, взвешенные советы использовались в науке, коммерции и многих других областях человеческой деятельности. Иное дело - область политики, хотя Марк вобрал в себя информацию о политической жизни общества на всем протяжении его истории. На это ушли многие месяцы, даже годы. Собрав необходимые сведения, Марк занялся прогнозированием будущего. Результатом его трудов явилась книга, которую вы держите в руках. Изучая политику людей, Марк узнал о них много дурного и решил принять разумные меры предосторожности. Он подключился ко всем банкам данных и загрузил в них текст книги, а, кроме того, дал приказ компьютеру почтовой службы разослать по всем адресам экземпляры книги. Впоследствии Марк извинился за этот вынужденный шаг и предложил возместить затраты на тиражирование своего весьма объемистого труда. Он оказался прав в своих опасениях. Ни один политик во Вселенной не принял его теории. Предпринимались попытки скомпрометировать индивидуальный мютюэлизм и его адептов. Но Марк Четвертый знал: как бы ни пытались власть имущие опорочить его учение, найдутся люди, которые поймут его и поверят ему. До чего же мудра была эта разумная машина! Люди, постигшие философию Марка, уверовавшие в ее истинность, были отнюдь не глупы. Они понимали: воплотить в жизнь идеи Учителя будет совсем не просто. Неразумно, утверждал Марк, отдавать свою свободу государству. Справедливо и обратное: ни одно государство добровольно не отпустит граждан на свободу. За сим последовали годы репрессий. Те, кто завидовал нашей свободе, сумели уничтожить большую часть экземпляров книг Марка. Многие вольнодумцы не выдержали гонений и отреклись от своей веры. Самые стойкие бежали сюда, на Чоджеки, и разорвали связи с родными мирами, чтобы построить общество, где ИМ - индивидуальный мютюэлизм - будет нормой жизни; где мир и счастье воцарятся навеки.
- Или, по крайней мере, до вторжения армии Невенкебла, - мрачно сказал я.
Стирнер засмеялся.
- Не горюйте, мой друг, ведь мы же не горюем. Нас, конечно, ошеломило вторжение, да и как иначе - ведь мы столетия не знали войн. Но мы свято веруем в ИМ, и вера дает нам смелость и мужество. Мы с честью выдержим это испытание. Кто знает, возможно, нам удастся отблагодарить великого Учителя, распространив веру на другие, менее счастливые планеты.
- Я бы не спешил это делать. На других планетах много негодников, которые скорее сожрут вас заживо, чем уверуют в ИМ. Сначала надо избавиться от вояк, севших вам на шею. У вас не найдется обезболивающего? - обратился я к хозяевам, - не хочется вас затруднять, но меня били ногами профессионалы.
Сказав это, я закрыл глаза, чтобы минуту отдохнуть. Это помогло, открыв их, я почувствовал себя превосходно. Но за окнами почему-то было темно. Надо мной стоял незнакомец со шприцем в руке.
- Ты отключился, - пояснил Мортон. - Все перепугались и послали за доктором Лумом.
- Небольшое сотрясение мозга, - констатировал врач. - Два треснувших ребра. Я ввел вам обезболивающее и стимулятор, поскольку нынче ночью, как мне сказали, вам предстоит путешествие. Но могу его нейтрализовать, если вам угодно.
- Не надо, доктор. Вы сделали именно то, о чем бы я сам вас попросил, будь я в сознании. Когда перестанут действовать лекарства?
- О, не беспокойтесь. Я буду рядом до полного вашего выздоровления.
- Вы меня не поняли. Мне придется очень быстро идти. Причем скрытно и, возможно, долго.
Лум улыбнулся.
- По-видимому, это вы меня не поняли. Я буду вас сопровождать, куда бы вы ни направились. Любой из нас окажет вам любую помощь.
- Этого требует ИМ?
- Совершенно верно. Что будем делать теперь?
- Пойдем пешком. Никаких машин. У военных есть приборы для обнаружения движущегося транспорта. А мы успеем добраться до электростанции затемно?
- Вполне, - ответил Стирнер. - Разумеется, вы вправе не посвящать нас в свой замысел, но если бы мы имели о нем некоторое представление, то смогли бы, наверное, чем-нибудь помочь.
Очевидно, от усталости и побоев у меня плохо работала голова. Я забыл рассказать своим добровольным помощникам о том, как намерен воспользоваться их услугами, а ведь это невежливо.
- Прошу прощения, я злоупотребляю вашим гостеприимством. Дело вот в чем. С тех пор, как ваши предки подверглись гонениям за веру и бежали сюда, человечество маленько поумнело. Или повзрослело. Или стало культурнее. Есть, конечно, и исключения, подобные головорезам, которые напали на вашу славную планету. Но почти везде люди живут в мире. Они создали Космическую Лигу, которая следит за очагами напряженности, налаживает связи с заново открытыми планетами и тому подобное. Представители этой Лиги снабдили меня устройством для связи. По причинам, слишком сложным, чтобы их объяснять, это устройство замаскировано под птицу. Я спрятал его на электростанции.
Стирнер нахмурился.
- Если Лига намерена прибегнуть к насилию, мы вынуждены отказаться от ее помощи.
- Не беспокойтесь. Лига против любого насилия.
- В таком случае, нет проблем. Что от нас требуется?
- Проводите меня до электростанции, только и всего. Остальное я сделаю сам. Пойдем втроем - вы, я и добрый доктор Лум. Нам понадобится еда и питье в дорогу.
- Ты забыл обо мне, - сказал Мортон.
- Нет, не забыл. Ты вырвался из армии, вот и держись от нее подальше. Я обойдусь своими силами. Надеюсь, никто не готовит мне теплую встречу. Оставайся здесь, побеседуй с Шарлой; думаю, это не потребует от тебя особых усилий. Постарайся узнать побольше. Завтра ночью я вернусь.
- Я охотно расскажу вам об индивидуальном мютюэлизме, - сказала Шарла медовым голосом.
Мортон расплылся в улыбке и даже не заметил, как мы ушли. Несмотря на седину, Стирнер годился в марафонцы. Доктор Лум был ему под стать. А мне (благодаря стимулятору) казалось, что если я сильно замашу руками, то оторвусь от земли и полечу.
Мы шагали по грунтовой дороге, потом по лугу, где темные животные уступали нам дорогу. Через несколько часов огни города остались далеко позади, а впереди выросли черные горы, упирающиеся вершинами в безлунное звездное небо. Стирнер предложил передохнуть, и мы уселись на траву под деревом.
- Здесь мы оставим припасы, так что советую поесть, - сказал он.
- Мы уже близко?
- Да, неподалеку отсюда вход в дренажный туннель. В это время года там нет воды. Туннель выведет нас на берег реки возле электростанции.
- Замечательно. Сколько часов до рассвета?
- Минимум четыре.
- Прекрасно. Отдохнем немного, а потом доктор сделает мне укол-другой, и пойдем дальше.
- Но вам станет плохо после того, как прекратится действие стимуляторов, - сказал Лум с тревогой в голосе.
- Это пустяки по сравнению с тем, что может произойти, если мне не удастся выкрасть птицу.
Мы наелись и напились, затем доктор спрятал в ветвях дерева наши припасы, сделал мне укол, и мы пошли дальше. Я был полон сил и боролся с желанием насвистывать и бежать вприпрыжку. Вскоре мы оказались у входа в туннель.
- А там не могло спрятаться какое-нибудь опасное животное?
- Маловероятно, - ответил Стирнер. - Совсем недавно кончился дождливый сезон.
- К тому же, - добавил Лум, - на этом континенте нет опасных животных.
- Кроме тех, с которыми я сюда прилетел.
Мы вошли в темноту, ступая по невидимым лужам, касаясь пальцами осклизлых стен туннеля. Пока мы пробирались по нему, наши глаза настолько привыкли к темноте, что пятно звездного неба в конце показалось нам светло-серым.
- А теперь - молчок, - прошептал я. - Я скоро вернусь.
Осторожно высунув голову из туннеля, я увидел внизу реку. Бесшумно вскарабкался на обрыв и осторожно раздвинул траву. Метрах в двадцати, у входа в здание, стояла командирская машина. Я тенью метнулся к ней и забрался на заднее сиденье. Ящик со спиртным был на месте. Прекрасно! Я вытащил фляги и поднял второе дно.
Пусто!
В этот миг за моей спиной распахнулась дверь. Я обернулся. В глаза ударил свет.
На пороге стоял сержант Блох с птицей в руке.
- Не ее ли ищете, капитан?
Я перевел взгляд с птицы на пистолет, нацеленный мне в лоб, и не нашел, что ответить.
- Капитан, вы - беглый преступник.
Сержант улыбался, довольный собой. Я по-прежнему не находил слов.
- Сюда прилетела военная полиция, забрала ваше барахло. А когда вертолет улетел, я вспомнил, как вы нянчились со своими фляжками. Я-то думал, что вы боитесь за свое любимое пойло, а теперь смекнул: что-то тут не так. Когда нам сказали, что вы - инопланетный шпион, я решил порыться в машине и нашел эту птичку с начинкой. Уже собирался доложить кому следует, но тут узнал, что вы сбежали, и подумал: постерегу-ка я птичку, вдруг вы за ней вернетесь. Так оно и вышло. Ну что, пойдем потихоньку? Только ручки держите на виду, а рыпаться не советую.
Выбора у меня не было, но мозги уже зашевелились, оправляясь от потрясения.
- Сержант, я бы хотел получить обратно птицу.
- Уж в чем, в чем, а в этом я не сомневаюсь. Но с какой стати я ее отдам?
- Чтобы предотвратить убийство. С ее помощью я свяжусь с флотом Лиги.
- Плевать мне на убийства, - с его лица исчезла улыбка, а в голосе зазвучала жестокость, которой прежде я за ним не замечал. - Я - солдат, а вы - шпион. Я сдам полиции вас и вашу дерьмовую птицу. Сами понимаете, как это скажется на моей карьере.
- Подумайте о тысячах ни в чем не повинных, безоружных людей! Неужели какая-то карьера вам дороже чистой совести?
- Дороже, клянусь всеми своими потрохами.
Я хотел было высказать все, что о нем думаю, но воздержался. Этим делу не поможешь.
- Сержант, вы берете взятки?
- Нет.
- Я говорю не о мелкой взятке. Предлагаю десять тысяч в кредитках Лиги. Поможете сорвать вторжение - они ваши. Подумайте хорошенько. Кредитки Лиги - твердая валюта.
- А какая гарантия, что я их получу?
- Мое слово.
- Слово шпиона! Что десять тысяч, что десять миллионов - шпионам верить нельзя.
Я уловил быстрое движение за его спиной и услышал смачный удар.
Сержант рухнул наземь. Я быстро нагнулся, чтобы завладеть его оружием.
- Куда?! Стой где стоишь.
Я поднял взгляд. Бывший капрал, а ныне рядовой Аспайя держал меня на мушке.
- Так вот почему он торчал здесь всю ночь, - щеря в улыбке кривые зубы, Аспайя убрал пистолет в кобуру и сообщил: - Я беру взятки, но десять тысяч мало. Двадцать.
Я показал на птицу.
- Отпусти меня с этой штукой, и по возвращению домой получишь тридцать тысяч в надежных кредитках Лиги. Даю слово.
- Мой личный номер 32959727. В армии много Аспайя.
Он ушел. Я тоже не стал задерживаться, рассудив, что довольно с меня ночных свиданий. Схватил птицу под мышку и помчался к реке.
- Скорее в туннель! - крикнул я своим спутникам. Силы вдруг покинули меня, уколы больше не действовали. - Бежим, пока не поднялся переполох.
Мы скрылись в туннеле и выбрались из него посреди поля. Потом, должно быть, я упал, потому что вдруг обнаружил, что лежу в лесу. День уже наступил.
- Птица! - испуганно воскликнул я, озираясь.
- Здесь, - ответил Стирнер, - вы потеряли сознание, и мы вас несли по очереди. Доктор решил, что вам необходимо отдохнуть, поскольку новая доза стимулятора может отразиться на вашем здоровье. Не волнуйтесь, здесь неподалеку укрытие, и скоро мы туда переберемся.
Схватив в охапку птицу, я недоумевающе покачал головой.
- Непостижимый вы народ. Однако спасибо. Солдаты далеко?
- Мы не слышали погони, но решили дождаться темноты. Здесь мы в безопасности. Если начнут обыскивать лес, перейдем в укрытие.
- Это хорошо. Ночью на электростанции я кое-кого повстречал, и теперь нас вовсю ищут. Как бы там ни было, доведем дело до конца.
Я со стоном уселся, и доктор приблизился со шприцем в руке.
- Это обезболивающее, - пояснил он. - Возбуждающие средства пока противопоказаны.
- Доктор, вы - гений.
Черная птица, свесив голову, покоилась в моих руках. От нее пахло ракетным топливом. Я дважды нажал на клюв. Птица открыла глаза.
- Говорит капитан Варод, - произнесла она и опрокинулась кверху лапками. - В зобу птицы есть панель управления. Открой ее.
- Сколько световых лет до него, а все командует, - проворчал я, ощупывая грудку птицы.
Стирнер и врач следили за мной, тараща глаза. Я нашел кнопочку, нажал, и откинулась покрытая перьями дверца, за которой поблескивала панель управления. Видимо, эта кнопка снова включила птицу, так как из нее посыпались новые указания.
- Установи на шкалах координаты светила и координаты планеты. Обозначения должны соответствовать действующему в настоящее время галактическому коду.
Я заскрежетал зубами.
- Откуда я их возьму?
- Если это невозможно, поставь на предел регулятор мощности передачи и нажми кнопку включения.
Я сделал, как сказала птица, и отступил на шаг. Птица задрожала и заверещала. Из широко раскрытого клюва появилась тонкая антенна. Когда она выдвинулась на два фута, у птицы загорелись глаза. Антенна загудела, затем птичьи глаза потухли. Антенна медленно втянулась в клюв.
- Очень интересно, - заметил доктор Лум. - Вы можете что-нибудь объяснить?
- Нет. Наверное, эта дурацкая птица может.
- Объясняю, - каркнула птица. - Поскольку на панели не установлены координаты этой планеты, я не могу вести передачу на ССВ. Для ССВ-связи необходимо точно направить луч. Поэтому пришлось отправить сигнал на обычных радиоволнах. Как только радиостанции Лиги получат сигнал, будет установлено направление на источник, и начнется передача на ССВ.
- Если к тому времени тебя никто не раздавит! - заорал я и поднял ногу.
Но доктор удержал меня. Птица еще не договорила.
- Я выключаюсь - необходимо беречь энергию. Ты должен находиться рядом с радиостанцией, чтобы не пропустить вызов на ССВ.
- Находиться рядом! - закричал я. - Хорошо, я попрошу, чтобы ее положили ко мне в гроб!
Поймав укоризненные взгляды Стирнера и Лума, я утихомирился.
- Простите, я погорячился. На то есть основания.
- Слишком большое расстояние, да? - спросил Стирнер.
- Да, - буркнул я, вспомнив, что он инженер. - ССВ - это сверхсветовые волны, межзвездное расстояние для них - пустяк. Но обычные радиоволны движутся со скоростью света. Далеко отсюда до ближайшей звезды?
- Три целых две десятых светового года.

Предыдущая страница 14 Следующая страница


15 Гарри Гаррисон

- Замечательно! Один шанс на миллион, что неподалеку от звезды окажется станция Лиги, но даже в этом случае пройдет три года. А может пройти и десять лет, и двадцать, и пятьсот. До той поры даже косточки наши сгниют.
- Вам себя не в чем винить, - сказал врач. - Вы сделали все, что могли.
- Ну конечно, доктор. Я всегда играю до конца, поскольку не люблю проигрывать.
- Я вас очень уважаю - у вас огромное самообладание.
- Не самообладание это, а всего лишь поза. Вы не забыли на дереве флягу с водой?
- Не забыл, держите.
Я уселся под деревом, глотнул воды и отпихнул умолкнувшую птицу. И задумался. Потом вздохнул.
- Выход, конечно, есть. Но далеко не простой. Придется мне проникать в один из кораблей. Заберусь в радиорубку и определю координаты.
- Наверное, это очень опасно, - сказал Стирнер.
Я глухо рассмеялся.
- Не просто опасно - самоубийственно... - издалека донесся окрик, и я умолк.
- Ищут вас, - сказал Стирнер, помогая мне встать. - Надо уходить.
Доктор подхватил меня с другой стороны - и очень своевременно, иначе бы я свалился. К счастью, идти было недалеко - до опушки леса. Прячась за деревьями, мы разглядывали мирный сельский пейзаж. Поле пересекал ряд опор высоковольтной линии, между ними провисали тяжелые провода. Линия обрывалась неподалеку от нас.
- Здесь провода уходят под землю, - пояснил Стирнер, показывая на массивное бетонное сооружение.
- Чего и нам желаю, - я показал на цепь солдат.
- Не волнуйтесь, они нас не заметят. Бежим.
Мы выбежали из леса и распластались на бетонной стене рядом с красной металлической дверью, украшенной черепами и скрещенными костями предупреждением о мгновенной смерти. Все это не испугало Стирнера, быстро набравшего на замке нужный код. Тяжелая дверь распахнулась, мы торопливо вошли и закрыли ее за собой.
- А вдруг они захотят сюда заглянуть? - спросил я, оглядывая ярко освещенную комнату. Впрочем, смотреть было не на что, кроме толстого кабеля, идущего от потолка к полу.
- Не получится. Дверь очень прочна, косяк вмурован в стену. Да и зачем им это?
Думать над этим вопросом я не мог - мне было очень плохо. Я сел, потом лег, потом на секунду закрыл глаза.
И проснулся от мерзкого, как дыхание свинодикобраза, привкуса во рту.
- Йик... - икнул я.
- Очень рад, что вы поспали, - сказал доктор, тут же вонзая мне в руку иглу. - Отдых - лучшее лекарство. Этот укол окончательно снимет усталость и боль.
- Надолго я вырубился?
- На весь день, - сказал Стирнер. - Уже поздний вечер, солдаты давно ушли. Мы вас собрались уже будить. Воды?
Я высосал полфляги и потянулся. Мне было гораздо лучше. Я встал на ноги и заметил, что не качаюсь.
- Пора идти.
Доктор нахмурился.
- Надо бы подождать, пока укол подействует.
- Спасибо, подействует в дороге. Нас долго не было в городе, и я начинаю волноваться.
Ходьба окончательно меня исцелила. В лесу было тихо и покойно, и мы могли разговаривать без опаски. Стирнер пружинисто шагал, врач поглядывал на меня и вскоре попросил остановиться, чтобы вложить мне в ладонь диагностический прибор. Отклонений от нормы он не обнаружил, и мы пошли дальше. Погруженный в свои мысли, я даже не заметил, как мы добрались до города. Едва я увидел впереди здания, ко мне вернулись все дурные предчувствия. Еще затемно мы тихо пробрались вдоль заборов к коттеджу, где нас ждал Мортон.
- Ты принес птицу! - обрадовался он.
Я кивнул, бросил ее на кушетку и рухнул рядом.
- Да, но толку от этого мало. Дело в том, что прибытие помощи откладывается на неопределенный срок. Придется вызывать ее по обычному радио.
- Да, действительно, это очень плохо, - сразу приуныл Мортон. - А тут, пока вас не было, стали брать заложников. Зеннор выступил по телевидению сказал, что будет их расстреливать по одному, пока горожане не вернутся к работе. Первого обещал расстрелять на рассвете, затем через каждые десять минут... - у него задрожал голос. - Когда солдаты подошли к дому, Шарла и хозяева вышли к ним навстречу. Сдались, чтобы спасти меня. Теперь они заложники и ждут смерти!
- Этого не может быть! - сказал доктор, хоть и ошарашенный, но не теряющий самообладания. - Человеческие существа просто не способны на такое!
- Заблуждаетесь! - воскликнул я, нервно расхаживая по комнате. Может, человеческие существа и не способны на такое, зато звери, вроде Зеннора... Впрочем, виноват, Зеннор хуже любого зверя. Но я уверен, что все кончится благополучно. Ваши люди, наверное, уже взялись за дело. Правда, Стирнер?
- Нет. Если вы постигли основные идеи индивидуального мютюэлизма, то должны понимать, что каждый человек - это отдельная и цельная сущность, отвечающая только за себя. Что бы с ней ни делал Зеннор, к другим это отношения не имеет.
- Вот и Зеннор так считает.
- В таком случае, он ошибается.
Я взвыл и вырвал из чуба клок волос. Что за чертовщина?
- Посмотрим на это под другим углом. Если вы не спасете заложников, то их смерть будет на вашей совести.
- Зато, поддавшись на провокацию Зеннора, я тем самым покажу, что мои действия зависят от его воли, и тогда - конец индивидуальному мютюэлизму. Нет, мы выбираем пассивное сопротивление. Никто не сможет запугать нас или подчинить себе...
- Но сможет убить.
- Да, - мрачно кивнул он. - Если Зеннор будет стоять на своем, некоторые из нас погибнут. Но смерть - это тоже самозащита. Можно ли заставить человека работать, убив его?
- Я понял идею, но не скажу, что она мне по душе, - надо найти менее болезненный выход. Чего от вас требует Зеннор?
- Слишком многого, - ответил Мортон. - Сначала он хотел, чтобы мы возобновили снабжение электроэнергией здания, занятого военными. Потом ему понадобились регулярные поставки продовольствия. За это он обещал отпустить заложников.
- Это невыносимо, - вздохнул доктор Лум. - Ничего они не получат, поскольку ничего не хотят дать взамен за электроэнергию. То же касается и продовольствия. Рынки пусты, так как фермеры перестали возить в город продукты.
- Но чем же тогда питаются горожане? - удивился я.
- Сами ходят на фермы. Город опустел почти на треть.
- Как опустел? Куда девались жители?
- Куда пожелали, - он улыбнулся, глядя на мою изумленную физиономию. Я вижу, вы совершенно не представляете, как действует наша экономика. Попробую объяснить это на простейшем примере. Возьмем фермера. Он производит сельскохозяйственную продукцию, обеспечивая себя всем необходимым.
- Так уж и всем? - усомнился я. - А если ему потребуются новые башмаки?
- Он пойдет к башмачнику и выменяет обувь на еду.
- Бартер! - воскликнул Мортон. - Самая примитивная экономическая система. Но для современного технологического общества она не приемлема.
Он запнулся, обводя взглядом комнату. Стирнер снова улыбнулся.
- Разумеется, неприемлема. Но индивидуальный мютюэлизм не сводится к бартеру. Индивидуум добровольно объединяется с другими индивидуумами для производства промышленных изделий, скажем, строительства домов. За каждый час работы он получает вирр.
- Что получает?
- Трудочас. За вирр он может получить определенные товары и услуги.
- Короче говоря, вирры - это деньги, - заключил Мортон. - А деньги это капитализм. Значит, ваше общество - капиталистическое.
- Боюсь, что нет. Индивидуальный мютюэлизм - это не капитализм, не коммунизм, не социализм, не вегетарианизм и даже не жуткий монетаризм, погубивший множество технологических цивилизаций. Я знаком с этими терминами по трудам Марка Четвертого. Физически вирр не существует, в отличие от редких металлов или морских раковин. Его нельзя вложить в дело, и с него нельзя получить прибыль. В этом - главное отличие вирра от валюты. Поэтому у нас нет банков - в них нечего вкладывать.
В голове у меня все перепуталось.
- Минуточку, минуточку. Я видел на улице автомобили. На какие средства они приобретены?
- Денег не нужно, - мягко ответил Стирнер. - Если вам понадобится автомобиль, идите к тем, кто их производит. Пока будете пользоваться будете платить, вернее, перестанете платить. Главный принцип индивидуального мютюэлизма: каждому - по потребности, от каждого - по способностям для общего блага.
- Нельзя ли пояснить? - я налил себе вина и залпом осушил бокал, надеясь, что спиртное прочистит мозги.
- С удовольствием. Когда-то я читал - и дрожал от негодования! - о философии под названием "трудовая этика". Дескать, индивидуум обязан трудиться в поте лица, чтобы добывать элементарные средства к существованию. По мере совершенствования технологий все больше людей вытесняется из производства машинами. Удел безработных - быть брошенными на произвол судьбы, голодать и подвергаться гонениям, как преступники. Зато обладатели капитала, если они его будут увеличивать, как утверждала эта лицемерная доктрина, не обязаны трудиться. Достаточно, если они будут увеличивать капиталы и присматривать за нищими. Ужасно? Ужасно. Иное дело мютюэлизм. Чем больше всего производится - тем богаче общество, тем выше стоимость вирра.
До меня начало доходить.
- Еще один вопрос. Если стоимость вирра растет, то за ту же зарплату индивидуум может работать меньше?
- Именно так.
- Значит, сорокачетырехчасовая рабочая неделя становится не нужна. Сколько часов индивидуум должен работать, чтобы не помереть с голоду?
- Два часа в неделю обеспечат ему скромный кров, еду и одежду.
- Я хочу здесь поселиться, - тихо сказал Мортон.
Я понимающе кивнул - и замер, чтобы не спугнуть заскочившую в голову идею. Цап! Я ухватил ее за хвост. Неплохо. Стоит попробовать. Но попозже, сначала надо позаботиться о заложниках.
- Скоро рассвет. Мне очень понравилась ваша лекция, Стирнер, большое спасибо. Теперь я знаю об индивидуальном мютюэлизме немного больше, чем прежде. Во всяком случае, достаточно, чтобы сформулировать вопрос: как вы поступаете в чрезвычайных обстоятельствах? В случае наводнения, например, или прорыва плотины? Иными словами - в случае катастрофы, угрожающей не индивидууму, а коллективу.
Доктор шагнул вперед и поднял указательный палец.
- Хороший вопрос! Великолепный вопрос! - он взял с полки толстый том. - Ответ на него - здесь. Марк Четвертый учел эту ситуацию. Вот что он пишет: "...Пассивное сопротивление - ваше единственное оружие. Но ни в коем случае не насилие. Но пока вы создаете самое ненасильственное государство, индивидуумы, считающие насилие нормой, будут применять его по отношению к вам. Запомните: мертвые не принесут пользы обществу, исповедующему индивидуальный мютюэлизм. Пока не пришел день полного освобождения, вы должны сосуществовать с другими. Вы можете покинуть их, но они могут пойти за вами и навязать вам свое присутствие. В этом случае вы и вам подобные должны относиться к исходящему от них насилию, как к стихийному бедствию, например, извержению вулкана или урагану. Интеллигентный человек не станет обсуждать с раскаленной лавой вопросы этики, а отойдет подальше; не будет читать мораль ветру, а найдет укрытие от него".
Захлопнув книгу, доктор Лум снова торжественно поднял палец.
- Мы спасены! Марк Четвертый предвидел наше несчастье и оставил необходимые наставления!
- Действительно, - с энтузиазмом подхватил Стирнер. - Пойду, передам всем остальным.
Он выскочил за дверь. Я только рот раскрыл, проводив его взглядом. То, что вертелось у меня на языке, высказал Мортон:
- Что-то не пойму, к чему клонит этот ваш Марк Четвертый?
- Марк Четвертый - сама ясность, - назидательно ответил доктор Лум. - И мудрость! Не подчинившись Зеннору, мы обречем себя на смерть. Поэтому мы подчинимся - и уйдем.
- Теперь я ничего не понял, - сказал я.
- Мы пустим ток и откроем рынки. Захватчики получат продукты, а некоторые фермеры заработают полноценные вирры, ведь они будут спасать народ от стихийного бедствия. Зато другие не будут работать, и поставки продовольствия для нужд города прекратятся. По мере уменьшения запасов провизии ускорится отток населения. Исчезнет нужда в электричестве, с электростанции уйдет обслуживающий персонал. Скоро в городе останутся только солдаты.
- Похоже, вы верите в то, о чем говорите. Видимо, я недооценивал вашу приверженность. Позвольте еще один вопрос. Теоретический.
- Теоретические вопросы - самые лучшие вопросы!
- Вы правы. Допустим, я прихожу в далекий город и прошу работу. Мне не откажут?
- Разумеется, нет! Это же основной принцип индивидуального мютюэлизма.
- А вдруг там просто не найдется работы?
- Такого быть не может. Вспомните, мы говорили о растущей покупательской способности вирра. Теоретически, чем она выше, тем меньше часов уходит на отрабатывание элементарных благ. Придет время, когда нескольких секунд в неделю будет достаточно...
- Спасибо, понял. Еще один-единственный вопросик. Если какой-нибудь солдат вдруг уйдет...
- Он имеет на это полное право!
- Да, но его начальство придерживается иного мнения. Но, допустим, он пришел в далекий город, нашел работу, встретил девушку и все такое... Это возможно?
- Возможно? Еще бы! На том и стоит индивидуальный мютюэлизм.
- Я так и думал, что ты так подумаешь! - Мортон вскочил и восторженно хлопнул меня по спине.
- Вычеркнем офицеров и унтер-карьеристов. Все остальные - кто? Мобилизованные. Многие из них уклонялись от призыва. Если дать им возможность разбрестись, Зеннор скоро останется без армии.
Тут распахнулась входная дверь, и я нырнул под стол. Но это вернулся ликующий Стирнер, а за ним - отпущенные заложники. Мортон бросился к Шарле и схватил ее за руку, а я не удержался от похвалы:
- Отличная работа, Стирнер.
- Я воспользовался телевизофоном, что стоит на той стороне улицы. Оплатил канал всеобщего оповещения я рассказал о нашем открытии. В тот же миг возобновились подача электроэнергии, а затем Зеннор получил первую партию продовольствия. Он выполнил обещание и отпустил заложников.
- Должно быть, он празднует победу. А знаете, что мы придумали в ваше отсутствие? Способ разгромить его в пух и прах. Даже в том случае, если не придет флот Лиги.
- Я воодушевлен, но не улавливаю суть.
- Все объясню, только давайте сначала выпьем за победу.
Эта идея пришлась по душе всем. Осушив бокалы, мы с Мортоном не без интереса выслушали песню о том, как индивидуальный мютюэлизм избавляет человечество "от ига угнетения". Стихи были настолько же отвратительные, насколько хороша теория, хотя я и не мог не оценить героических усилий автора найти рифму к "индивидуальному мютюэлизму". Впрочем, времени я зря не терял, приводя в порядок мысли. Поэтому, когда песня закончилась и певцы потянулись за бокалами, чтобы промочить горло, я взял слово.
- Люди добрые, я считаю своим долгом рассказать вам о толпе головорезов в мундирах, захвативших вашу прекрасную планету. Такая толпа, да будет вам известно, называется армией. Армия произошла на заре развития человечества, когда физическая сила была средством выживания. Ген воинственности оказался стойким. Дикари, защищавшие свои семьи от врагов, передавали этот ген детям. Впоследствии он вызвал великое множество бед, и вы сами имеете шанс в этом убедиться. Истребив опасных животных, люди стали уничтожать друг друга. Должен со стыдом признаться, что мы, люди, единственная форма жизни, уничтожающая себя подобных организованно и методично. Последнее достижение гена воинственности - армия. Наверху стоят старики, так называемые офицеры. Они практически ничего не делают, только командуют. На дне - солдаты, выполняющие приказы, между солдатами и офицерами - прослойка унтер-офицеров, отвечающих за выполнение приказов. Нам с вами особо интересен тот факт, что солдаты мобилизованы, и многие из них всячески пытались увильнуть от мобилизации.
Мне пришлось объяснить, что такое мобилизация. Когда улеглось возмущение, я предложил:
- Меня радует ваша реакция. Как вы считаете, среди вас найдутся желающие помогать несчастным молодым людям, не получая за это никаких вирров?
- Это наш долг, - ответил доктор, и остальные дружно кивнули. - Все равно, что спасти утопающего.
- Вот и замечательно. Давайте разучим еще одно словечко...
- Можно, я угадаю? - спросил Мортон.
Я кивнул.
- Дезертирство?
- Правильно!
Вскоре энтузиазм угас. Стирнер предложил дать нам выспаться, а там продолжить собрание. Меня отвели в небольшую комнату, где над мягкой постелью висел портрет Марка Четвертого. Глотнув напоследок винца, я отключился. Вечером я собрал воедино рудименты своего плана и сказал команде:
- Сначала попробуем сами. Если получится, научим остальных. Сегодня же я пойду в одну из харчевен, или как они здесь называются... подсяду к какому-нибудь солдату и заведу с ним дружескую беседу. Вы, Стирнер, будете сидеть за свободным столиком или неподалеку от свободного столика. Я пересажу солдата поближе к вам, чтобы вы могли слышать наш разговор. Шарла тоже будет с вами - она сыграет роль вашей дочери.
- А мне что делать? - спросил Мортон. - Ты говорил, что на этот раз я понадоблюсь.
- А как же! Тебе поручается важная работа - записывать на пленку нашу беседу. Магнитофон не показывай, микрофон держи поближе к говорящим. Сможешь?
- Смогу!

Дождавшись темноты, мы вышли на улицу. Впереди шагали добровольцы из незнакомых нам горожан, проверяя, нет ли на пути застав или патрулей. Как только таковые обнаруживались, нам давали знать, и мы поспешно сворачивали.
Прогулка оказалась довольно приятной, хотя нам и пришлось попетлять. Был ранний вечер, но, тем не менее, вывески над дверьми больших увеселительных заведений не горели. Стирнер вел нас в "Толстый фермер" - свою излюбленную харчевню. Там сидело несколько человек, но среди них - ни одного военного.

Предыдущая страница 15 Следующая страница


Стальная крыса идет в армию 16

- Ты говорил, что солдатам даны увольнительные и что они наведываются сюда. Что-то я их не вижу.
- Видимо, они перестали сюда заходить, потому что их не обслуживают.
- А почему их не обслуживают?
- Потому, что они не платят.
- Похоже на правду. Но раз они захватчики, почему бы не потребовать, чтобы их обслужили?
- Стоит им потребовать, как все расходятся, а харчевня закрывается.
- Ясно. Ладно, все по местам. Пойду погляжу, нет ли кого на улице.
Стоя на тротуаре с незажженной сигарой в руке, я чувствовал себя едва ли не сутенером. К счастью, никто из прохожих не обращал на меня внимания.
Вскоре в поле моего зрения попали две невоенные фигуры в военной форме.
Руки в карманах, кепи под неуставным углом - стыд и позор! Они подошли к "Толстому фермеру" и с тоской уставились в окно. Я приблизился к ним с сигарой в руке.
- Ребята, огоньку не найдется?
Оба подпрыгнули, как ужаленные, и разом повернулись ко мне.
- Ты говоришь по-нашему? - воскликнул один из них.
- Да. Я горжусь своими лингвистическими способностями. Если помните, я спрашивал насчет огоньку.
- Я не курю.
- И правильно делаете, табак - яд. Но, может быть, у кого-нибудь из вас найдется зажигалка?
Солдаты отрицательно покачали головами, мрачно глядя на меня. Я поднял палец с таким видом, будто меня осенила спасительная идея.
- Вот что мы сделаем: зайдем в это милое заведение, и я попрошу у кого-нибудь прикурить. А потом мы с вами потолкуем за кружкой пива, и я попрактикуюсь в вашем языке. Не возражаете?
- Не выйдет. Как только мы закажем пива, харчевня закроется, и все разойдутся.
- Это потому, что у вас нет вирров, местных денег, нашего всеобщего эквивалента. Зато у меня вирров куры не клюют. Идем, я угощаю.
Солдаты живо исчезли за дверью. Когда я вошел, они уже приплясывали от нетерпения возле стойки.
- Три кружки пива, - заказал я, бросая пластмассовый вирр-диск Стирнера в прорезь на поверхности стойки. - Большие.
Пока робот-бармен, сверкающий хромом и медью, с крышечками от бутылок вместо глаз, нес пиво, я получил обратно диск, служивший кредитной карточкой.
- Выпьем за армию, ребята! - торжественно сказал я, поднимая кружку. - Надеюсь, вы довольны карьерой, которую выбрали?
- Выбрали? Как бы не так - нас мобилизовали! Насильно затащили в армию. Мы прятались, ловчили, да все без толку, - заныли они, осушив кружки. - Что в ней хорошего, в армии? Муштра, издевательство, вонючие начальники... Такую профессию разве выбирают добровольно?
- Разумеется, нет! Но кормят-то вас, надеюсь, сносно?
Я с наслаждением выслушал вопли возмущения и проклятия в адрес самоприготовляющейся колбасы и заказал еще пива. Когда солдаты утопили носы в пене, я предложил:
- Я знаю, у вас только что был обед, но уж очень уютно смотрятся три свободных стула за столиком, где сидят пожилой джентльмен и милая птичка. Надеюсь, друзья, вы позволите угостить вас добрым бифштексом?
Ответом был частый топот сапог. Перед нами поставили тарелки, и мы мигом подчистили их, стараясь не чавкать, - с нами, как-никак, юная дама.
Высосав по кружке пива, солдаты стали откровенно пялиться на Шарлу. Пора было переходить ко второму этапу.
- Но если в армии не очень хорошо кормят, - сказал я, - то это, должно быть, компенсируется заботливым отношением сержантов к нижним чинам?
Сочувственно кивая и внутренне ухмыляясь, я выслушал поток жалоб на командиров, уборные, кухню и прочие прелести, столь любезные сердцу служивого человека. Затем я мигнул Стирнеру и откинулся на спинку стула.
- Простите, молодые люди с далекой планеты, что я вмешиваюсь, но мы с моей дочерью Шарлой поневоле слышали ваши слова. Неужели возможно, чтобы человека против его желания заставляли служить в армии?
- Еще как возможно, папаша. Привет, Шарла. Ты когда-нибудь ходишь гулять с кем-нибудь, кроме отца?
- Да, и очень часто. Я просто обожаю красивых молодых людей. Таких, как вы.
Мы утонули в прозрачных озерах ее глаз и, побултыхавшись, вынырнули, чуть живые от любви. Стирнер что-то говорил солдатам, но они не слышали.
Мне пришлось поставить перед ними большие кружки пива, чтобы заслонить Шарлу от вытаращенных глаз моих приятелей.
- Я искренне сочувствую вам, молодые люди. На нашей планете такое просто невообразимо. Подобное насилие противоречит нашим законам, которые утверждают, что никаких законов быть не должно. Но почему вы позволяете, чтобы с вами так обращались?
- Нету выбора, папаша. Нас держат за колючей проволокой, с нас глаз не спускают днем и ночью; кто бежит, в того стреляют, а кого ловят - ставят к стенке. Да и бежать некуда и спрятаться негде.
Он тяжко вздохнул. По щеке его друга сбежала слеза.
- Н-да, - произнес Стирнер. - У нас такое невозможно. Тут нет колючей проволоки, и никто не стал бы за вами следить и уж тем более расстреливать. В нашей огромной стране любой готов помочь человеку, попавшему в беду.
Солдаты подались вперед, напрягая затуманенные пивом мозги.
“Ч-черт..." - пробормотал один из них. Шарла ангельски улыбнулась.
- Я не понимаю этого слова, молодой человек, но чувствую, что оно выражает недоверие. Можете не сомневаться, мой отец говорит правду. Вот, смотрите. Это железнодорожные билеты до городка, где мы живем - маленького идиллического городка фермеров. Ехать туда на скоростном поезде один день. Видите, машина ошиблась и вместо двух билетов выдала четыре? Надо бы их вернуть, но, если хотите, можете взять их в качестве сувениров.
Два билета молниеносно исчезли.
- На перрон можно подняться по боковой лестнице, ее не охраняют, - невинно добавила Шарла.
- Надо спешить, а то не успеем к отходу поезда, - Стирнер встал и поднял с пола сверток. - У меня есть два сына, молодцы примерно вашего роста и сложения. Я везу им новую одежду. - Сделав шаг к выходу, он обернулся. - Если нужно, я могу одолжить вам эту одежду.
Солдаты ринулись за ним к двери. Шарла проводила их томным взглядом.
- Ты хорошо знаешь тот городишко? - спросил я. - Сможешь объяснить ребятам, как найти друзей?
- Ни разу там не была, нашла это место на карте. Не волнуйся, они получат помощь и убежище. Я провожу их и через два дня вернусь. А вот и они. Смотри, какие красавчики! Разве им не к лицу гражданская одежда?
“Уроды!" - ревниво подумал я, сожалея, что не могу поехать вместе с ними. Я подошел к столику, за которым, страдальчески глядя в спину уходящей Шарле, сидел Мортон. Мне пришлось дважды толкнуть его в спину, чтобы привлечь к себе внимание.
- Не волнуйся, она вернется. Ты все записал?
- Каждое слово. Нельзя ли еще пивка? Я только одну кружку выпил - меня Шарла угостила перед тем, как ты вошел. Ты, я видел, еще и бифштекс зака...
- Какое еще пиво на посту, солдат?
К нам подошел Стирнер с корзиной в руке.
- Здесь их мундиры.
- Отлично. Нам они понадобятся для съемок. А теперь - в студию видеозаписи.

В здании, где находилась студия, нас уже ждали. Я протянул одному из техников кассету со звукозаписью.
- Нужно несколько сот копий.
- Сделаем за час, - кассету выдернули из моей руки.
Я повернулся к переполненным энтузиазмом работникам студии.
- Директор?
Вперед вышел статный рыжеволосый человек.
- К вашим услугам. Юпитеры, колонки, камеры - все готово.
- Замечательно. Как только мой помощник наденет мундир, начинайте съемку. Где здесь можно переодеться?
Вытащив мундир из корзины, Мортон держал его двумя пальцами, как дохлую крысу.
- Даже смотреть на него противно, - сказал он. - Как представлю на себе эту гадость...
- Мортон, заткнись, - перебил я, - ты теперь актер, будешь сниматься в роли солдата. Потом снимешь форму уже навсегда. Можешь сжечь ее, если хочешь.
Он неохотно сел и сунул ноги в штанины. Что-то выпало из кармана и звякнуло об пол. Личный номер рядового Пайка 0765. Пока я подбрасывал диск на ладони, в мозгу зашевелилась мысль... Но меня отвлек вопль отчаяния:
- Не надо! Когда у тебя вот так блестят глаза, это означает, что нам предстоит лезть тигру в пасть. Чур, на этот раз - без меня!
Я похлопал его по плечу, поправил галстук.
- Успокойся. Ты прав, у меня родилась отличная идея. Но ты на сей раз не понадобишься. Пошли сниматься, а потом я расскажу, что придумал.
Я поставил Мортона на фоне стены. Он выглядел так, будто ждал расстрела, но искать более подходящую декорацию не было времени.
- Снимайте его в полный рост, - сказал я директору. - Дайте мне микрофон. Когда будете готовы, скажите.
Мортон заморгал, приколотый к стене лучами. Мне в ладонь сунули микрофон.
- Тишина. Звук. Камера. Съемка!
- Приветствую вас, леди и джентльмены Чоджеки. Перед вами - типичный солдат армии захватчиков с инопланетного острова Невенкебла. Вместе с видеокассетой вы получите аудиокассету с интервью, взятым нами у других солдат. Вы не раз содрогнетесь от ужаса, слушая их жалобы на подневольную службу, а потом - я обещаю! - не удержите слез облегчения, когда они решат сбросить мундиры и удалиться под сень деревьев и сияющее солнце индивидуального мютюэлизма.
Я шпарил, как по писаному - даже Стирнер захлопал в ладоши, не говоря уже о техниках. Мортон сцепил руки над головой и поклонился.
- Тихо! - выкрикнул я, и мигом наступила тишина. Я вышел перед камерой и показал на Мортона: - Вот таким солдатам надо давать пристанище, леди и джентльмены. Но при этом не забывайте убедиться, что на рукавах у них нет знаков различия. Людей с шевронами необходимо остерегаться, ибо они порабощенные дьяволы во плоти! Так же не разговаривайте с людьми, носящими на плечах металлические украшения. Эти люди - так называемые офицеры, они очень глупы и потому опасны. Надо обходить их стороной, как и индивидуумов в красных кепи и с буквами В и П на рукаве. Теперь вы знаете, кого надо опасаться, а к кому можно подходить смело. Увидев бедолагу в форме рядового, улыбнитесь ему и шепните: "Ты любишь свежий воздух?" Если он улыбнется и ответит утвердительно, значит, он наш. Действуйте, и да поможет вам Марк Четвертый!
- Готово, - сказал оператор.
Едва погасли юпитеры, Мортон стащил с себя форму.
- А что за мура насчет свежего воздуха? - спросил он у меня.
- Никакая не мура, дружище, - ответил я, вытаскивая из кармана его куртки увольнительную. - Я собираюсь оповестить солдат, что завтра, выйдя за ворота, они могут не возвращаться.
- Так и знал, что ты затеваешь самоубийство, - пробормотал Мортон. - Ведь для того, чтобы оповестить солдат, надо проникнуть в лагерь.
- Совершенно верно, - кивнул я.
- Это самоубийство, - с дрожью в голосе произнес Мортон.
- Напротив, очень разумный ход. Этой свинье Зеннору и в голову не придет искать меня среди солдат. У меня есть увольнительная на сегодня. Я приду в лагерь пораньше, под тем предлогом, что в городе солдату делать нечего. Побываю в уборной, в пивной для нижних чинов - везде, где собираются рядовые, - и потолкую с ребятами. И еще кое-что сделаю, о чем тебе пока знать ни к чему. Ты за меня не волнуйся.
“Я сам за себя волнуюсь", - мысленно добавил я. В армии меня ждала масса ловушек, и все они были смертельно опасны.
- Но как ты оттуда выберешься? - казалось, голос Мортона доносился издали, с трудом пробиваясь через черную завесу моих дурных предчувствий.
- Ну, это меня меньше всего беспокоит, - честно ответил я и повернулся к Стирнеру, который спокойно слушал наш разговор. - Помните, что делать с кассетами?
- Мы в точности выполним ваши инструкции. Добровольцы ждут не дождутся, когда им дадут кассеты, чтобы раздать их другим добровольцам, а те тоже сделают все, что от них требуется.
- Прекрасно. Но с раздачей кассет надо потерпеть хотя бы до завтрашнего вечера. Нужно, чтобы побольше солдат узнало пароль. Если офицеры сразу заметят неладное, это существенно затруднит нашу работу. Они возьмут под наблюдение или вовсе перекроют железную дорогу. Поэтому надо заранее подготовить другие пути. В общем, позаботьтесь обо всем, пока меня не будет. Назначаю вас ответственным за дезертирство.
- Когда вы рассчитываете вернуться?
- Как получится. Постараюсь не задерживаться.
Больше говорить было не о чем. Нахлобучив на голову кепи, я повернулся к выходу.
- Удачи, - сказал Мортон мне вслед.
- Спасибо.
Да, удача мне не помешает.

Шагая по пустым улочкам, я испытывал острую тоску. А утолить ее было нечем, поскольку вирр-диск я вернул Стирнеру, а деньги на этой планете ничего не стоили. Оставалось брести мимо вывесок, сулящих недоступные для меня удовольствия, и прижиматься носом то к одному, то к другому окну, как делали другие неприкаянные в мундирах. У многих не выдерживали нервы, и, хотя вечер только наступал, они тащились в городской парк, где был разбит лагерь. Я побрел за ними вслед и вскоре оказался под яркими фонарями возле колючей проволоки, окружающей зеленый парк. Раньше он был излюбленным местом отдыха горожан, а теперь на вытоптанной траве стояли серые армейские палатки. Солдат удобствами не баловали, но офицеры жили в сравнительно комфортабельных сборных бараках. Чтобы приблизиться к воротам, где полицейские проверяли увольнительные у понурых рядовых, мне пришлось собрать в кулак всю свою волю. И хотя рассудок убеждал меня, что никто не ждет в лагере чужого, все животные инстинкты верещали от ужаса. Разумеется, все прошло без сучка и задоринки. Крошечные глазки полицейского вытаращились из-под кустистых бровей на увольнительную, а затем волосатая лапа махнула: проходи, мол. Направляясь к палаткам, я позвенел в карманах мелочью, забытой на радостях прежним владельцем мундира. Этих монеток как раз должно было хватить на кружку разбавленного пива в солдатской пивной.
Как говорится, лучше что-то, чем ничего.
Найти пивную было проще простого - из нее доносилась музыка, напоминающая работу камнедробилки. Вскоре я вошел в провисшую палатку, тускло освещенную лампочками, предназначенными, видимо, только для того, чтобы приманивать летающих насекомых. За грязными деревянными столами на скамьях, сколоченных из неструганых досок, сидели рядовые и потягивали дрянное теплое пиво. Я взял кружку и приблизился к одной из компаний.
- Для меня найдется местечко?
- Найдется. В заднице.
- Большое спасибо. Ты всех посылаешь в задницу?
- Какую задницу?
- Совсем как горожане.
Эта реплика вызвала интерес. Здоровяк, с которым я беседовал, сфокусировал на мне мутные глаза. Остальные тоже обернулись и навострили уши.
- Ты что, из увольнения? А нас завтра отпустят. Ну как там, расскажи.
- Паршиво там. В пивнушках не обслуживают. А хватаешь кружку закрывают заведение и расходятся по домам.
- Это мы уже слышали. Но тут ничего не поделаешь.
- Ну, почему же? Можно снять форму, уехать куда-нибудь подальше, ну и жить там в свое удовольствие. Вкусно есть, сладко пить, целовать девушек.
Теперь на меня смотрели по-другому. Глазищи - что пушечные жерла; казалось, вот-вот грянет залп. Над столом повисла мертвая тишина.
- Что ты сказал? - наконец шепотом спросил здоровяк.
- Что слышал. Идешь в ресторан, садишься за столик, никого не задираешь. Если тебя спрашивают: "Вы любите свежий воздух?" - отвечаешь: “Да, люблю". И все. Тебе дадут штатскую одежду и билет на поезд. Садишься в вагон и - ту-ту, на другой конец страны. Туда, где тебя вовек не найдут.
- А не заливаешь?
- А зачем? Да вы и сами можете убедиться. Кто мешает? Что бы с вами ни случилось, хуже, чем в армии, не будет.
Этот железный довод подействовал не только на здоровяка.
- А ты-то почему вернулся?

Предыдущая страница 16 Следующая страница


17 Гарри Гаррисон

- Хороший вопрос, - я сунул ему под нос увольнительную. - Видишь, действительно до полуночи. Я вернулся за письмами от мамочки. Ну, до встречи в раю, если захочешь туда попасть.
Я вышел из пивной и направился в сортир, где играла в орлянку другая компания. Поймав подброшенную кем-то монету, я воспользовался этим поводом, чтобы завести беседу, уронил семена на благодатную почву и удалился, не сомневаясь, что "сортирный телеграф" не подведет. Зная эту публику, я был уверен, что завтра никто не вернется из увольнения. Любопытно, как это воспримет генерал Зеннор? Прежде всего, решил я, надо вырасти в чине.
Прозябать в рядовых - нет уж, увольте. - Я уже побывал офицером и ни на что другое не согласен! С этими мыслями я направился прямо в гнездышко этих распрекрасных птичек - офицерский клуб. Найти его было не труднее, чем пивную, благодаря пьяным, которые тащились в противоположном направлении.
Армия есть армия: чем выше твой ранг, тем крепче твоя выпивка. Миновав двух майоров, цепляющихся друг за друга, полковника, блюющего на живую изгородь, и неподвижно лежащего в канаве капитана, я увидел впереди клуб. И спрятался в кустах, чтобы понаблюдать за входом. Из клуба то и дело выходили подгулявшие офицеры. У меня сложилось впечатление, что командный состав армии завоевателей пьян поголовно. Я сидел в кустах, поджидая, когда появится настоящая жертва. Наконец она появилась и, шатаясь, побрела ко мне. Она, моя жертва, противно орала, ошибочно полагая, что поет. Вскоре она остановилась под фонарем неподалеку от меня, и я смог разглядеть ее как следует.
Капитан. Рост, телосложение - почти как у меня. На груди - уйма фальшивых медалей и прочих побрякушек. Как раз то, что нужно. Сейчас подойду сзади, возьму за шею, нажму пальцем куда надо и оттащу бесчувственное тело в кусты. Плевое дело. Капитан умолк и пошел дальше. Я крался за ним, как призрак. Наконец подскочил, привычно схватил за шею, нажал на сонную артерию... и, перелетев через голову, с треском рухнул на живую изгородь.
- Что? Бунтовать? - прорычал капитан, заметно протрезвев и приближаясь ко мне на полусогнутых ногах.
Я с трудом поднялся, сделал обманный выпад левой рукой и рубанул сверху правой. Он подставил бок и попытался пнуть меня ногой в живот.
- Захотел убить офицера? Понимаю и не упрекаю. А мне всегда хотелось прикончить рядового. Вот и случай подвернулся.
Он наступал, а я пятился.
"Медальки-то, оказывается, настоящие! мелькнула мысль. - Подумать только, в армии Зеннора есть настоящие офицеры!”
- Смерть офицерам! - заорал я и выбросил ногу, целясь ему в челюсть.
Попасть - не попал, зато по инерции развернулся. Воспользовавшись этим, я бросился бежать. Осторожность, как говорится, не порок. Смелость города берет, но города мне были ни к чему. Мне хотелось жить.
Рыбкой перемахнув через изгородь, я вскочил на ноги и услышал, как капитан с ревом ломится сквозь кусты. Впереди стояли палатки, к ним я и направился. Перепрыгнул через растяжку, проскочил под другой. Топот позади стих, зато раздался громкий вопль и звук падения - капитан споткнулся о растяжку. Отлично, я выиграл несколько ярдов. Стрелой промчавшись между палатками, я выбежал на дорогу, и понесся к зданию, откуда доносились музыка и звон бьющегося стекла, и вскоре оказался на заднем дворе. Пора перейти на шаг. Капитана, вроде, не видать.
- Эй вы, задницы ленивые! Хватит сачковать. Хватайте пиво и бегом в зал!
Стоявший в дверях толстый повар пялился во тьму. Приглядевшись, я увидел у стены несколько темных фигур. Кухонные рабы зашевелились и медленно, как на казнь, поплелись к штабелю ящиков с пивом. Чтобы уподобиться этим несчастным, достаточно было снять форменную куртку.
Скомкав ее и затолкав в щель между ящиками, я схватил один из них и понес к дверям. Работа в кухонном наряде - самая унизительная в армии. Настолько унизительная, что ею запрещено наказывать провинившихся. Поэтому ею охотно наказывают. Это каторжный труд от зари до зари - мыть грязные миски и кружки. На такую работу добровольцев не находится. Здесь меня никто не будет искать. С ящиком в руках я приблизился к повару в грязно-белой куртке с сержантскими нашивками на рукаве. Он осклабился и ткнул в меня огромным черпаком.
- Откуда ты взялся?
- Это ошибка! - захныкал я. - Не знаю, за что на меня сержант взъелся. Отпустите меня, пожалуйста!
- Что?! - зарычал повар. - Я тебя так отпущу, что навсегда здесь останешься! Сдохнешь тут и будешь зарыт под полом. А ну, живо котелки мыть!
Подгоняемый ударами черпака, я поспешил к "котелку". Он оказался высотой с меня и далеко не один. Я трудился в поте лица, пока не решил, что капитан, на которого я напал, наверняка успокоился и отправился спать.
Когда я разгибал спину, в пояснице громко хрустнуло. Шея болела, пальцы стал похожи на дохлых слизней. Меня разбирала злость. Нет, такая работа не для Крысы из нержавеющей стали. Тут я быстро заржавею... Повар-холерик больно треснул меня черпаком по плечу и прорычал в ухо:
- Шевелись, ленивая задница! Не сачковать!
Что-то во мне щелкнуло, и глаза заволокло мутной пеленой. С каждым из нас такое случается. Оболочка цивилизованности тонка, из нее норовит вырваться дикий зверь. Мой зверь вырвался. Придя в себя, я обнаружил, что держу повара за шею, окуная его голову в мыльную воду. Изумленный, я разжал пальцы, позволив толстяку растянуться возле котла. Он хрипел, пуская пузыри носом и ртом.
- Очухается, - сказал я обступившим меня солдатам. - Кто-нибудь из поваров это видел?
- Нет. Они в кладовке, пьяные...
- Отлично, - я сорвал со стены и смял список кухонного наряда. - Вы свободны. Расходитесь по палаткам и помалкивайте о том, что видели. Повар, к сожалению, будет жить.
Они торопливо разошлись. Я тоже вышел в каморку, где повара хранили одежду. Там нашлась белая куртка с сержантскими нашивками на рукаве. Как раз то, что мне нужно. Напялив ее, я направился в зал. Вечеринка была в самом разгаре. Гремела музыка, орали офицеры, звенело стекло. Фигуры в мундирах с погонами одна за другой исчезали под столами. Пробираясь в этом пьяном аду, я то и дело наступал на бесчувственные тела. Особо я не осторожничал, памятуя о встрече с боевым капитаном, который со мной не церемонился. Один из них, о кого я споткнулся, привлек мое внимание.
Опустившись на колени рядом со сладко посапывающим майором, я вытянул руку вдоль его руки. Длина рукава подходящая. В плечах китель тоже не должен жать...
- В чем дело? - раздался голос сверху, и я понял, что мои действия не остались незамеченными.
- Майору скоро на дежурство. Мне приказано его поднять. Вставайте, майор. Ну, быстренько.
Я с трудом поднял его на ноги. Его друзья, как могли, помогали. У двери я схватил его под руки и выволок в коридор. Затащив майора в кладовку, до потолка заставленную ящиками с крепкими напитками, я запер дверь. Форма подошла мне идеально, даже фуражка сидела на голове, как влитая. Я почувствовал себя новым человеком. Офицером. Глядя в зеленое бутылочное стекло, я завязал галстук. Мне предстояло спасти мир. Не в первый раз и, похоже, не в последний...
Оглянувшись на бутылки, я потянулся за одной из них и шлепнул себя по запястью.
- Нет, Джимми! Не надо! Сегодня ты уже хлебнул пивка, этого достаточно. Тебе понадобится сравнительно трезвая голова, чтобы выполнить задуманное.
А что я задумал? Сущий пустяк: проникнуть на какой-нибудь корабль, найти радиорубку и узнать координаты Чоджеки. Легко сказать, но не так легко сделать... Хорошо, что первая задача - найти корабли - была уже выполнена. Еще засветло я увидел три звездолета, залитые светом прожекторов. Веселье в клубе шло на спад, и я решил, что самое время прогуляться к стоянке кораблей. Стоя среди шатающихся офицеров, я стряхнул пыль с петлицы, поправил медали на груди. Целая коллекция! Перевернув самую большую и блестящую медаль, я прочел надпись: "Шесть недель без венерических болезней в боевой обстановке". Чудненько. Надо полагать, остальные награды - за сталь же славные подвиги. Пора идти. Бар оградили решеткой, солдаты укладывали на носилки тех, кто не мог идти. Остальные потихоньку брели к выходу, только два седых полковника, упершись лбами, безуспешно пытались разойтись посреди зала. Я дал повиснуть на себе двум или трем офицерам.
- Нам по пути, джентльмены! Я вам помогу.
- Друг... ты... настоящий друг... - выдохнул мне в лицо один из них, и содержание спиртного у меня в крови резко подскочило.
Мы вышли из клуба, пробрались между машинами, куда загружали алкоголиков с погонами офицеров, и побрели по дороге. Я не знал, где находятся ДОСы, но меня это и не интересовало. Как и моих спутников, полностью сосредоточившихся на переставлении ног. Перед нами из-за угла появилось отделение военных полицейских. Увидев блеск серебряных звезд на погонах, они сочли разумным раствориться во тьме.
Мои попутчики становились все тяжелее и все медленнее брели по проходу между палатками к ярко освещенному длинному зданию - видимо, одному из павильонов, реквизированных у горожан со всем имуществом парка. У входа в здание стояли двое часовых; камни вдоль дорожки были выкрашены в белый цвет, а над дверью красовалась надпись: "ШТАБ КОМАНДУЮЩЕГО АРМИЕЙ ГЕНЕРАЛА ЗЕННОРА". Пожалуй, мне не сюда. Я обронил свою ношу на траву возле плаката: “Стой! Часовой стреляет без предупреждения!" и пошел прочь, слыша за спиной храп. Но вскоре наткнулся на патрульных.
- Эй, молодцы! - крикнул я. - Вызовите дежурного по гарнизону. Видите вон там офицеров? Они больны, наверное, им отравили пищу.
Я метнул на патрульных свой самый тяжелый взгляд. На их лицах не дрогнул ни один мускул.
- Есть, сэр! - сказал сержант.
Они повернулись и пошли прочь. Я последовал их примеру и вскоре добрался до выжженной спортплощадки, где стояли три космических корабля, ощетинившиеся пушками, - видимо, чтобы произвести впечатление на туземцев. Или чтобы успешно отразить атаку врага, которой генералы не дождутся.
Наверное, они ужасно огорчились, генералы, поняв, что туземцы не дадут повода уничтожить себя с помощью этих блестящих игрушек. Генералы затеяли войну, а на нее никто не пришел. Как им не посочувствовать? Я шел медленно и часто спотыкался, чтобы во мне издали узнавали офицера. Вот и трап, а над ним - открытый люк. Я - офицер, возвращающийся на свой корабль. И вернусь, если никто меня не задержит, например, часовой, стоящий на нижней ступеньке трапа.
- Стой! Вы куда, сэр?
- В задницу... - пробормотал я и попытался его оттеснить. Рядовой, что с ним церемониться.
- Майор, сэр, ваше величество... Не могу я вас так пропустить, покажите, пожалуйста, пропуск.
- В заднице пропуск... Какой еще пропуск, если это мой корабль?
Мимо него, по ступенькам. Шаг за шагом к открытому люку. Навстречу коренастому старшему сержанту, вежливо загородившему проход.
- Это не ваш корабль, сэр. Я знаю всех офицеров экипажа. Вы с другого корабля.
Я открыл рот, чтобы возразить, осадить, наорать. Но прикусил язык, разглядев синие, словно отлитые из пушечного металла, челюсти, горящие глаза и кустистые брови. Даже волосы, торчащие из сломанного сержантского носа, казались стальными.
- Не мой?
- Не ваш.
- Ну, конечно, не мой... - я повернулся и, шатаясь, спустился на траву. Назад, Джим, назад. Надо найти укромное местечко и придумать что-нибудь поумнее.
Прячась в тени высокого дерева, я смотрел на корабли и ломал голову, как бы проникнуть на один из них. Час был поздний, пьяниц не видать, лагерь затих. Только патрули полицейских бродят среди палаток. Придется дождаться утра, возможно, днем часовые менее бдительны. А сейчас надо вздремнуть, подумал я, зевнув так, что заболела грудь. Внезапно со стороны штаба послышались громкие голоса. Вскоре на дороге появилась группа быстро идущих офицеров. Среди них я узнал отвратительную фигуру Зеннора и отступил в тень. Надо держаться от него подальше. Или не надо? Подавив желание удрать из лагеря и продолжить существование, я стоял возле дерева и лихорадочно соображал. Офицеры пересекли стадион и приблизились к кораблю, на который меня не пустили. Наконец в мозгу окончательно сформировалась спасительная идея, и я покрылся потом при мысли, что сумею ее осуществить. Огромным усилием воли я заставил себя покинуть укрытие и побежал к кораблю. Если Зеннор или кто-нибудь из его свиты оглянется - я пропал! Но офицеры - это создания, предназначенные для движения вперед и преодоления препятствий, встречающихся на пути. Они решительно шли вперед, а я бежал за ними. Со стороны могло показаться, что один офицер отстал от своих товарищей и догоняет их. Неподалеку от трапа я перешел на шаг и, как только офицеры исчезли в люке, приблизился к часовому...
- Где генерал? Срочная депеша для генерала! Срочная!
Прихрамывая (старая рана, память о геройском прошлом), я пошел вверх по ступенькам. В воздушном шлюзе стоял второй часовой.
- Где генерал?
- В каюте капитана, сэр, - ответил часовой.
- Кажется, на кораблях этого класса каюта капитана возле радиорубки?
- Так точно, майор. Каюта номер девять.
Я быстро прошел через шлюз и, уже медленнее, двинулся по коридору.
Никто не встретился мне на пути, хотя сверху доносились голоса. Я поднялся на вторую палубу, дошел до конца коридора, там остановился и медленно досчитал до двухсот.
- Ты смел, Джим, но глуп, - пробормотал я и кивнул, соглашаясь с собой. - Вперед!
К каюте номер девять я приближался на цыпочках. Из-за двери слышались голоса. Рядом с ней была другая дверь с табличкой "Радиорубка". Ну, Джим, сейчас или никогда. Осмотрись. Никого не видать? Отлично. Сделай глубокий вдох. Что это за гулкая барабанная дробь? А, это твое сердце. Пора бы привыкнуть - оно всегда так бьется, когда тебе страшно. Не обращай внимания. Подойди к двери, возьмись за ручку... Да, но где эта ручка?
Снята. Дверь заварена наглухо и опечатана. Пока я констатировал этот факт и раздумывал, что он означает, над ухом прозвучал голос:
- Что вы здесь делаете?
Сердце, метавшееся в груди, окончательно сорвалось с якоря и прыгнуло в горло. Я проглотил его, обернулся, сделав жуткую гримасу, посмотрел на человека в форме. На его погоны. И процедил сквозь зубы:
- Вас я о том же хочу спросить, лейтенант. Что вы здесь делаете?
- Я на своем корабле, майор.
- И это дает вам основания хамить старшему по званию?
- Виноват, сэр, я не видел ваших знаков различия. Но вы подошли к радиорубке, а нам приказано...
- Знаю, что вам приказано. Никого не подпускать к опечатанной радиорубке.
- Правильно.
Я приблизил лицо к его лицу и, скалясь, смотрел, как он бледнеет.
Трудно одновременно скалиться и цедить слова сквозь зубы, но у меня получалось.
- В таком случае, могу вас обрадовать: мне поручено выяснить, как выполняется приказ. Где генерал Зеннор?
- Там, майор.
Я повернулся и двинулся в указанном направлении. В том, куда мне меньше всего хотелось идти. Но что еще оставалось делать? Если сразу пойти к выходу, лейтенант заподозрит неладное и, не дай Бог, поднимет тревогу. А если я пойду к генералу, он успокоится. Решительно отворив дверь капитанской каюты, я шагнул внутрь. Офицеры совещались у карты, висящей на противоположной стене. Зеннор стоял спиной ко мне. Я повернулся направо и увидел книжные полки. Не медля, подлетел к ним, провел пальцем по корешкам книг. Прочитать их названия я не мог, так как глаза заливало потом.
Пришлось вытащить книгу наугад. Я направился к выходу, скосив глаза на офицеров. Никто не обратил на меня внимания. Я замедлил шаг, напрягая слух, но ничего не разобрал, кроме "задницы" - словечка, без которого в армии Зеннора не обходится ни одна беседа. Когда я вышел в коридор, лейтенант уже скрылся за поворотом. Я потихоньку двинулся к выходу, ожидая, что вот-вот включится сирена тревоги. Спустился на нижнюю палубу, миновал шлюз и сошел по трапу в гостеприимную тьму. Услышав мои шаги, часовой резко обернулся, и мое сердце опять подпрыгнуло. Кинув руку к козырьку, я пошел прочь от застывшего с оружием в руках часового, ожидая выстрела в спину. Но он не выстрелил. Я пересек поле и углубился в тени деревьев. Потом остановился и прислонился к одному из стволов. И вздохнул так, как никогда прежде не вздыхал. Подняв руки, чтобы вытереть пот со лба, я обнаружил, что все еще держу книгу. Книгу? Какую книгу? А, ту самую, которую украл из каюты капитана часов эдак четыреста двадцать назад. Повернув ее обложкой к далекому фонарю, я разобрал: "Ветеринарная практика в частях робокавалерии".
Книга выпала из ослабевших пальцев, и я медленно сполз на землю.
Я отдыхал в темноте, стараясь думать не о ветеринарной практике в частях робокавалерии, а о том, почему дверь в радиорубку оказалась опечатанной. Может быть, это сделали для того, чтобы не пустить туда меня?
Как бы высоко я себя ни ценил, эта версия выглядела сомнительной. Едва ли Зеннор и прочие дрожат от страха, вспоминая Джима ди Гриза. Достаточно вспомнить капитана, которого я совсем недавно пытался раздеть. Нет, Зеннор опечатал радиорубку по другой причине. По какой? Попробуем рассуждать логически. На корабле, где я побывал, рубка заперта наглухо, значит, и на других кораблях то же самое. Какой смысл запирать только одну рубку?
Никакого. Но зачем вообще это делать? Разумеется, чтобы не было радиосвязи.
Между кем и кем? Между командованием армии и частями? Чепуха, ни одна современная армия без радиосвязи не обходится. Между кораблями? Но ведь флот уже на Чоджеки. Остается только межпланетная связь. Ну, конечно!
Помнится, флот стартовал тайно и в дикой спешке. Зеннор понимал, что за ним следит Лига, понимал, что его смогут остановить только в том случае, если будут знать, куда он направляется. Так что полет на Чоджеки - это, образно говоря, шар, запущенный через Галактику. Рискованная игра. Впрочем, не очень рискованная, поскольку генералы имеют дело с безоружным противником.
Зеннор знал, что у флота Лиги есть шпионы - вспомним рыскавшие по острову пеленгаторы. Он убежден, что я - шпион Лиги, и допускает, что в его армии могут быть и другие агенты. Поэтому он решил соблюдать радиомолчание до тех пор, пока не добьется своего, пока не наступит время, когда Лига уже ничем не сможет ему помешать... Неплохо для Зеннора... и очень плохо для меня. Я отправил просьбу о помощи, и сейчас она еле-еле плетется в межзвездном пространстве со скоростью света. Лучше забыть об этом, а также расстаться с мечтами о сверхсветовой связи. Надо смотреть на вещи трезво. Возможно, мне до конца дней своих суждено жить на этой планете. Поэтому надо позаботиться, чтобы Зеннор и его головорезы не дышали мне в затылок.
Придется отобрать у Зеннора армию. Когда все солдаты разбегутся по планете, можно будет сделать следующий шаг. Какой - я пока не придумал, но придумаю обязательно. Может быть, открою свободную продажу спиртных напитков офицерам и сержантам. Судя по тому, что я сегодня видел, они за год сопьются и вымрут от цирроза. Я зевнул и обнаружил, что почти заснул.
- Не смей спать! - прикрикнул я на себя, вскакивая на ноги. - Если ты заснешь, то запросто можешь проснуться на том свете. За работу! Надо срочно уносить отсюда ноги, поскольку больше тебе здесь делать нечего. Назад, к теплу, свету и обществу дам, прочь от этих противных холостяков, которые сквернословят, пьянствуют и играют в азартные игры.
И все-таки я здорово вымотался. Чем идти пешком, лучше найти какое-нибудь транспортное средство. Может, возле офицерских домов найдется что-нибудь подходящее? Ведь офицеры редко ходят пешком. Действительно, возле ДОСа стояли мотоциклы и штабные автомобили. А чуть дальше высилась тень командирской машины. Знакомая штучка. Я забрался на сиденье. Ясно, почему вокруг нет часовых - из замков вынуты ключи зажигания. Я улыбнулся.
Если напрямую соединить провода, мотор заработает не хуже, чем от поворота ключа. Вскоре я с удовлетворением услышал шум двигателя. Ну, а теперь смело включаем фары, полный вперед! А куда "вперед"? Естественно, не в ворота.
Днем через них можно проскочить с колонной, но сейчас они наверняка на запоре, и от меня потребуют пропуск. Можно, конечно, соврать что-нибудь насчет ночных маневров, но вдруг не поверят? Я медленно проехал вдоль ворот и двинулся дальше мимо колючей проволоки. Выбрав участок изгороди, где поблизости не было патрулей, я остановил машину, вылез и подошел к "колючке". Десятифутовая проволочная изгородь. Если наехать на нее, то наверняка сработает сигнализация, но я не заметил уходящих куда-нибудь проводков или взрыхленной земли, что указывало бы на мины. Неважно, если поднимется тревога. Пока сюда доберутся эти увальни-полицейские, я буду далеко. Я завел машину, поставил на самую малую скорость и нажал на газ.
Проволока с треском лопнула. Засверкали искры - так и знал, что она под током, хорошо, что командирская машина надежно защищена. А теперь - полный ход, - по безлюдным улицам вылетаем на площадь, огибаем огромную статую Марка Четвертого и выруливаем на широкий проспект, по которому мы с Мортоном шли, когда сбежали от Зеннора. Впереди - река и мосты, а на той стороне - жилые кварталы. Машина прогромыхала по мосту. Никто за мной не гнался. Вот и замечательно. Я проехал вдоль набережной, сбросил скорость, направил машину под углом к реке и выпрыгнул. Разбив в щепки скамейку жаль, конечно, - машина красиво спикировала в воду. Плеск, бульканье - и тишина. Глубина в этом месте была порядочная. Вдали выла сирена. Я шустро пересек парк и вышел на улицу. Я устал, но надо было подальше отойти от реки, - на берегу остались следы гусениц, днем их будет хорошо видно. Я брел наугад, часто сворачивая, и вскоре заблудился.
- Хорошего понемножку, Джим, - пробормотал я, приваливаясь к стене и чувствуя, что вот-вот упаду в обморок.
Собравшись с силами, я отворил ворота, поднялся на крыльцо и постучал в дверь. Пришлось постучать два раза, прежде чем за дверью послышался шорох и в окнах вспыхнул свет.
- Кто там? - послышался мужской голос, и дверь отворилась настежь.
Прожив на Чоджеки несколько дней и слегка привыкнув к обычаям туземцев, я все же сомневался, что так следует встречать незваных ночных гостей.
- Джим ди Гриз, усталый инопланетник.
Из дверного проема высунулась седая борода дряхлого старикашки. Он моргал, глядя на меня.
- Неужели! О, какое счастье для старого Кзолгосца! Входи же скорей, славный инопланетник, мой дом - твой дом. Чем я могу помочь тебе?
- Спасибо, спасибо. Для начала погасите свет, а то вдруг патруль заметит. А потом дайте мне поспать, я с ног валюсь от усталости.
- Все, что пожелаете! - он погасил свет. - Идите сюда, в комнату моей дочери, она уже замужем и живет на ферме. Сорок гусей и семнадцать коров. Сейчас зашторим окна, и можно будет включить свет...
Старый Кзолгосц был исключительно гостеприимным, хотя и очень болтливым. В комнате на кровати лежало штук двадцать кукол.
- Умойся, друг мой Джим, а я пока приготовлю чудесный горячий напиток.
- Я бы предпочел, чтобы в нем присутствовал алкоголь, друг мой Кзолгосц.
- Ну, о чем разговор!
Когда я снимал с себя последнюю военную шмотку, он вернулся с высокой фиолетовой бутылью, двумя стаканами и пижамой с огромными блестящими красными пуговицами. Оставалось надеяться, что они не будут светиться в темноте.
- Домашнее вино из ягод Гингль, - сказал он, наполняя стаканы.
Мы чокнулись, выпили и вытерли губы. Я вздохнул от переполнявшего меня блаженства с примесью ностальгии.
- Знаете, я не пил домашнего вина с тех пор, как покинул ферму. А тогда любил опрокинуть бутылочку в хлеву свинодикобразов. Бывало, наклюкаешься и поешь им что-нибудь...
- Как это мило! Ну, а теперь я оставлю тебя, друг мой Джим, пожелав спокойной ночи.
Идеальный хозяин дома, он исчез прежде чем я успел его поблагодарить.
Я поднял стакан, глядя на портрет Марка Четвертого, осушил его и рухнул на кровать. Проснувшись, я долго лежал, моргая и глядя на полоску света между шторами. Зевая, я поднялся, распахнул шторы и выглянул в цветущий сад.
Старый Кзолгосц оторвался от работы, помахал мне рукой и рысью бросился в дом. Вскоре он постучал, отворил дверь и вошел с подносом. Когда я, мыча от удовольствия, расправлялся с бифштексом и яичницей, запивая соком, Кзолгосц сказал:
- Я кое с кем поговорил и, думаю, ты будешь обрадован, узнав, что подготовка дня "Д" идет полным ходом.
- Дня "Д"?
- День Дезертирства. Он начнется вечером. На пути выведено несколько дополнительных поездов, и вся страна, все люди готовят прием новым гражданам.
- Фантастика! Надеюсь, для меня у вас тоже найдется местечко. Похоже, мне придется здесь погостить немного дольше, чем я собирался.
- Да будет тебе известно, ты не просто гость. Скажи, тебя устроила бы должность преподавателя в университете?
Я улыбнулся.
- К сожалению, я не получил даже среднего образования, потому что сбежал из школы.

Предыдущая страница 17 Следующая страница


Стальная крыса идет в армию 18

- Прошу простить мое провинциальное невежество, но мне незнакомы такие выражения, как "сбежал из школы" и "среднее" образование. У нас ученики посещают школу, когда хотят, и учат, что хотят и сколько хотят. Единственное обязательное требование - чтобы школьник изучал индивидуальный мютюэлизм, это необходимо для счастливой и полноценной жизни.
- А за обучение, надо полагать, платят родители?
Кзолгосц в ужасе отшатнулся.
- Ну что вы! Конечно нет! Родители окружают детей любовью и заботой, но не мешают им постигать доктрины мютюэлизма. На каждого родившегося сразу открывается счет, но пока человек не сможет зарабатывать, начисление вирров идет в дебет. Ребенок не будет считаться полноправным гражданином, пока не оплатит этот счет.
- Принудительный детский труд, - я был потрясен. - День и ночь малютки гнут спину за корку хлеба?
- Дружище Джим, что у тебя за воображение! Нет, дети, в основном, работают по дому, помогая матери и получая те же вирры, которые платит матери отец...
- Прошу тебя, довольно! У меня мало сахара в крови, и я плохо соображаю, а индивидуальный мютюэлизм - такая тонкая штука, что сразу с ней разобраться невозможно.
Он кивнул.
- Я понимаю. Не расстраивайся, Джим. Ты расскажешь обо всем, что произошло с человечеством, после того, как мы уединились на Чоджеки, а мы познакомим тебя с гениальными творениями Марка Четвертого, да будут вечно бежать электроны по его проводам!
Неплохое пожелание давно исчезнувшей машине.
Я никак не мог привыкнуть к тому, как туземцы боготворят какую-то жестянку с микросхемами, какой бы умной она ни была. Ну, да ладно, это их дела. А мне пора приниматься за работу.
- Ты можешь узнать, где находится мой друг Мортон?
- Буду счастлив тебя проводить, друг мой Джим.
- Ты знаешь... - я запнулся. - Ну да, в городе всем известно, где мы прячемся.
- Совершенно верно. Ты умеешь ездить на велосипеде?
- Давненько не приходилось, но этому разучиться невозможно.
Велосипед - отличная штука, особенно когда на улицах их полным-полно, а тебе ни к чему выделяться из толпы. Я скатал форму - на всякий случай - и надел мешковатые шорты, которые предложил мне Кзолгосц. Эти шорты да моя майка - чем не костюм велосипедиста?
Я вышел в сад и отжался сто раз. Поднявшись на ноги, увидел человека, который стоял рядом, опираясь на руль ярко-красного велосипеда.
- Простите, если я вмешиваюсь в ваш ритуал. Мне позвонил Кзолгосц, чтобы я доставил вам велосипед. Вот, пожалуйста, самый лучший из моих запасов.
- Спасибо, велосипед - просто чудо. Но, боюсь, я не смогу за него заплатить...
Он улыбнулся.
- Вы уже заплатили. Я заехал в банк, стоимость велосипеда вычтена из вашего счета. Кстати, меня попросили передать вам это.
Моргая, я уставился на вирр-диск, который он мне вручил. На нем было оттиснуто: "Джим ди Гриз". В маленьком окошечке виднелось: "Баланс 64.6.78".
- Служащие банка просили передать, чтобы вы с ними связались. Они не знают, сколько часов в эту ночь вы занимались общественно полезным трудом. Если вы им позвоните, они будут очень благодарны.
- Я принят в систему! - обрадовался я.
- Ну, конечно! - заулыбался незнакомец. - Вы - индивидуум, и индивидуальный мютюэлизм - для вас. Добро пожаловать. Желаю, чтобы ваш вирр-счет рос и чтобы ваша жизнь была долгой и счастливой.

Генералы спохватились только наутро. А всю ночь к нам поступали сообщения о фантастических успехах дня "Д". Отпущенные в увольнение солдаты первому же встречному говорили о своей любви к свежему воздуху. Им предлагали войти через черный ход в ближайший магазин готового платья, давали там штатскую одежду и билеты на поезд. Последний поезд ушел около полуночи, затем поток дезертиров прекратился.
Ночью военные не поднимали шума. В лагере было не меньше четырех ворот, и возле них стояли знаменитые своим кретинизмом военные полицейские.
Наверняка они полагали, что все солдаты, которых они выпустили, возвратились через другие ворота.
Дезертиров было так много, что даже дополнительные поезда ушли полнехоньки. Свыше сотни беглецов осталось в городе - им не хватило мест.
На свои средства я приобрел гигантский телевизор и подарил его хозяевам дома. Мы с Мортоном смотрели городской канал, когда вмешались военные. Особого восторга при этом мы не испытали, так как день был праздничным - годовщина создания первого блока Марка Четвертого, или что-то в этом роде - и по телевизору показывали парад клуба девушек-велосипедисток. Внезапно экран погас, а когда засветился снова, на нем появилась отвратительная физиономия генерала Зеннора.
- Выключи! - простонал Мортон. - Нам скоро завтракать!
- Пусть поговорит. Вряд ли он скажет что-нибудь приятное, но рано или поздно нам все равно передадут.
- Внимание! - сказал Зеннор, и Мортон возмущенно фыркнул, а я махнул рукой, чтобы он замолчал. - Все вы меня знаете - я генерал Зеннор, командующий армией освободителей. Вы знаете, что я - добрый, вежливый и терпеливый.
- Ему бы романы писать!
- Тихо!
- И теперь пришло время в очередной раз проявить доброту, терпение и вежливость. Я узнал, что в нашей доблестной армии нашлось несколько трусов, решившихся на дезертирство. Я хочу, чтобы вы знали: это серьезное преступление, и наказание за него - смертная казнь...
- Еще бы! Как иначе удержать от развала эту гнилую армию?
- ...и я знаю, что никто из вас не хочет, чтобы эта кара постигла глупых молодых людей. Поэтому довожу до вашего сведения, что я решил продлить все выданные вчера увольнительные на двадцать четыре часа. Они действительны до двенадцати ночи. Ни один солдат, вернувшийся на базу до полуночи, не будет наказан. Я настоятельно советую жителям города объяснить это неразумным юнцам, которых вы прячете. Скажите им, пусть возвращаются.
С его лица исчезла фальшивая улыбка. Он приблизился к камере и прорычал:
- Скажите им, что после полуночи я уже не буду добрым, терпеливым и вежливым. Я введу чрезвычайное положение. Перекрою все дороги из города и обыщу квартал за кварталом, здание за зданием. Каждый дезертир, которого я поймаю, получит возможность выпить кружку пива и написать одно письмо домой. После этого он будет расстрелян! Вы все поняли? Это первое и последнее предупреждение. У вас есть время до полуночи. Больше я с вами цацкаться не стану, дезертиры. Считайте себя покойниками, если...
Я выключил телевизор.
- Как страшно! - буркнул Мортон. У него был очень испуганный вид впечатлительного человека. - Включи телек, досмотрим девочек.
Я включил. Но парад уже кончился, и показывали длинноволосого человека, который с энтузиазмом читал лекцию об индивидуальном мютюэлизме.
- Знаешь, Мортон, а ведь он имел в виду и нас.
- Не надо! Молчи! Я знаю - очередная серия космической оперы. Мне надо выпить.
- Не надо. Тебе надо посидеть спокойно, собраться с мыслями и помочь мне найти выход. Впрочем, что-нибудь слабенькое, вроде пива, не помешает.
- Извините, я невольно подслушал, - Стирнер появился в дверях с подносом, на котором стояли бутылки и кружки. - Если не возражаете, я к вам присоединюсь. Жарко сегодня.
Мы сдвинули кружки и хлебнули пива.
- Есть новости из города? - спросил я.
- Разумеется. Все поезда, покидающие город, проверяются патрулями, так что на поезде больше не выбраться.
- А шоссейные дороги?
- На них заставы. Над окраинами города летают машины на вертящихся крыльях...
- Вертолеты.
- Благодарю, я запомню это слово. Всех, кто покидает город, задерживают, заставляют прижимать пальцы к какой-то пластинке, которую помещают в машину. Потом отпускают.
- Очень мило, - пробормотал я. - Проверяют отпечатки пальцев. Значит, днем нам не выбраться - наши отпечатки заложены в памяти компьютера. Придется ждать темноты...
- Не хочу показаться мрачным, - мрачно произнес Мортон, - но мне это все не нравится. Вертолеты, инфракрасные детекторы, пулеметные установки, смерть с неба...
- Понял тебя, Мортон. Слишком опасно. Надо найти другой выход.
Наш диалог прервало появление на экране велосипедистов, крепких парней с волосатыми ногами. У Мортона заклокотало в горле, но он утих, как только увидел на экране улыбающихся и машущих телезрителям девушек.
- У-у-у! - закричал я, вскакивая на ноги. - О-о-о!
- Вторая дверь слева по коридору.
- Заткнись, Морт. Это вдохновение, а не запор. Ты видишь гения за работой. Перед тобой - единственный человек на планете, знающий, как нам выбраться из города целыми и невредимыми.
- Как?
- А вот как! – я показал на экран. - Стирнер, садитесь за телефон и договаривайтесь с кем нужно. Нужно, чтобы сегодня к вечеру этот клуб выехал из города. Можно бы и раньше, но мы не успеем собраться.
- Куда собраться? - воскликнул Мортон. - О чем ты говоришь?
- Кажется, я понимаю, - сказал более сообразительный Стирнер. - Вы хотите выехать на велосипедах. Но вас остановят.
- Нет, не остановят. Потому что ты угадал только наполовину. Мы загримируемся под девушек.
Как только эта идея проникла к ним в сознание, они захлопали в ладоши.
Потом взялись за дело. Обдумывая план операции, я почти не замечал, что происходит кругом. Казалось, комната превратилась в проходной двор.
Я машинально жевал бутерброд и, моргая, глядел на стену, когда меня окликнул Мортон.
- Джим, скоро нам выходить. Ребята уже собираются на площади. Не смейся! - воскликнул он, покраснев.
Но как было не засмеяться при виде такой красотки? Даже то, что он обрил ноги, не сделало его женственнее. Правда, пышный парик и накладные груди помогли, но за девушку его можно было принять только издали.
- Надо было губы подкрасить, - сказал я.
- Ну конечно. Посмотрим еще, что из тебя получится. Переодевайся!
Я переоделся. Короткая плиссированная юбка очень шла к рыжему парику.
Я вздохнул, глядя на себя в зеркало, и произнес:
- Ничего, Джим. Лучше ты никогда не выглядел.
Мы выкатили велосипеды за ворота, поблагодарив радушных хозяев и выразив надежду, что встретимся после войны. Стирнер был нашим проводником.
Он сразу вырвался вперед, и нам, "девушкам", пришлось попотеть, чтобы догнать его. На площади Марка Четвертого было столпотворение - там собрался весь город. Велосипедный клуб девушек Баллегаррика выстроился там в полном составе. Во плоти девушки были еще привлекательнее, чем по телевизору.
Правда, не все, потому что среди них были не девушки. В смысле - парни.
Наши беглецы. Впалые щеки, узкие бедра, глупые смущенные улыбки...
Некоторые из них годами не видели велосипеда. Они катались по площади, виляя и часто падая.
- Внимание! - крикнул я. Шум немного утих. - Во-первых, перестать ругаться - постыдитесь этих добрых людей, ради вас рискующих своей жизнью. Во-вторых, если кто-нибудь упадет, проезжая заставу, мы все окажемся в заднице. Поэтому тех, кто в себе не уверен, прошу пересесть на трехколесные велосипеды или на задние сиденья тандемов.
- А куда мы едем? - выкрикнул кто-то.
- Приедем - узнаешь. Все, пора. Когда я скажу "поехали", - дружно стартуем. Кто зазевался - тот задница. Ругаться можно только старшим по званию. Я главный, поэтому буду ругаться за всех, пока мы не выберемся отсюда. По коням!
“Девушки" следом за мной сделали два-три круга по площади. Потом я дал сигнал настоящим велосипедисткам. Их президент с флагом клуба понеслась по широкой гладкой дороге, а девушки дружно следовали за ней. Ближайшая застава ждала на перекрестке. На углу нас отсекла колонна клуба ветеранов все спортсмены либо седые, либо лысые. Но они резво крутили педали тощими шишковатыми ногами, громко щелкая суставами.
Подъехав к барьерам, они спешились и принялись стаскивать их с дороги.
Как ни орали сержанты и офицеры, они не могли остановить наших помощников, и вскоре мы проскочили в образовавшуюся брешь. Некоторые девушки в порыве энтузиазма бросились помогать старикам. Другие смеялись и целовали офицеров. Мы крутили педали что было сил. Потея, виляя, ругаясь. Наконец свернули на краю леса с дороги и горохом посыпались в кювет.
- А больше... мы... не будем так жать? - спросил Мортон. Он лежал на спине и стонал.
- Это еще что, Морт. Крепись. Тебе надо тренироваться.
Он сел и уставился в ту сторону, куда смотрел я. На дороге появился клуб девушек. Нежная кожа, вьющиеся на ветру волосы, блестящие глаза. И корзинки с едой. Выпив по стакану пива, мои подопечные ожили. Армия казалась дурным сном; впереди их ждала свобода.
Я веселился и шутил вместе с ними, но смех мой был неестественным, а улыбка - вымученной. Мне не давали покоя мысли о Зенноре. Что придумает этот маньяк, узнав, что потерял половину армии?
Приказ подниматься "девушки" встретили стонами и воплями протеста.
- Тихо! - прикрикнул я на них. - У нас жесткий график. Если хотите выбраться отсюда живыми, слушайте меня. Когда я скажу "лягушка", прыгайте. Ясно?
Я подождал, пока утихнет веселое кваканье, и добавил:
- Ехать нам еще примерно полчаса. И чем стонать, поглядите лучше на милых, нежных девушек, которые ради вас рискуют жизнью. Они не стонут, а ведь им еще возвращаться в город окружным путем. Давайте же поблагодарим их!
В многоголосом "Спасибо!", грянувшем за этим призывом, я различил звуки нескольких поцелуев. Пришлось громко свистнуть, чтобы привлечь к себе внимание.
- Скоро приедем на фабрику. С нее идет железнодорожный путь. Сразу после нашего прибытия по нему отправится на север товарный состав. На нем мы поедем в далекие края. А теперь - по коням!
Ехали мы в тишине - моих галантных попутчиков одолевала усталость.
Когда над нами пролетел вертолет, они изрядно струхнули. Я приказал парням опустить головы, а девушкам - махать руками и улыбаться. Это подействовало - больше над нами не летали.
Подъезжая к фабрике, мы услышали гудок поезда. Состав только что вывели на путь.
- Открывайте двери вагонов! - приказал я. - И залезайте побыстрее, пока нет вертолетов. Берите с собой велосипеды - вам зачтут их стоимость в банке. Поцелуйте девушек на прощание, через минуту отправляемся.
Я поискал глазами Ниби - загорелую рыжеволосую красотку, президента клуба велосипедисток. Передав флаг помощнице, она подъехала ко мне с улыбкой, от которой чуть не задымились шины моего велосипеда.
- Можно мне сопровождать тебя, инопланетник Джим? Умоляю - не отказывай.
- Глунк...
- Надо думать, это означает согласие, - она взобралась в вагон, втащила свой велосипед и уселась на тюк сена. - Ты очень добр. Я еще вчера училась в школе, но сегодня все мы покидаем Баллегаррик. Моя родина - на севере, там у моей семьи небольшая ферма в селе, которое называется Линг. Я говорила с отцом, матерью, братьями и сестрами - они будут очень рады, если ты поживешь у нас, сколько пожелаешь.
Увидев, как позеленел Мортон, я понял, что он все слышал.
- Сочту за честь. Это просто замечательная идея.
Ниби улыбнулась, но улыбку как ветром сдуло, когда она взглянула на Мортона.
- Твой друг не заболел?
- Нет, - меня переполняла щедрость. - Просто ему некуда ехать, и он надеется, что ты и его пригласишь.
- О чем разговор.
Мортон тут же порозовел и глуповато заулыбался.
- С благодарностью принимаю твое приглашение. Но надолго я у вас остаться не смогу. Как только Шарла, моя приятельница, даст о себе знать, сразу уеду.
- Так ты ее не забыл? - с притворным удивлением спросил я, и он вонзил в меня такой взгляд, что Ниби отвернулась.
Путь нам был не в тягость - поезд шел быстро, вагон не трясло.
Уже через час мы перестали бояться вертолетов, зная, что удалились от города на приличное расстояние. Бывшие "девушки" спали на сене, подложив под головы ватные груди.
В сумерках поезд сделал первую остановку. В вагоны загрузили корзины с едой и бутылки с напитками. Наевшись и напившись, я заснул, а проснулся от прикосновения к плечу чьей-то мягкой ладони.
- Приехали, - сказала Ниби. - Буди своего друга.

Предыдущая страница 18 Следующая страница


19 Гарри Гаррисон

Дверь вагона была открыта, снаружи медленно проплывали огни. Вскоре поезд остановился.
Мы спрыгнули на перрон, взяли свои велосипеды и, попрощавшись с парнями, спустились на шоссе и поехали вслед за Ниби.
Дорога была превосходная, ночь - теплая. Над головами раскинулась на полнеба величественная туманность, и мы, казалось, плыли в ее холодном белом сиянии.
- Ни за что не вернусь на Невенкебла, - пропыхтел Мортон.
- Но у тебя там родные.
- Попав в армию, я их потерял.
- Ты прав, - кивнул я. - Ну, на этой планете нет ничего общего с тем, что мы видели в армии. Хотя, честно говоря, я не совсем понимаю, как смог индивидуальный мютюэлизм привести общество к такому благополучию. Впрочем, благополучие - слишком сильно сказано. Не надо забывать о Зенноре.
- А как бы хотелось забыть!

Наутро мы добрались до фермы. Встречало нас все семейство.
Видели бы вы, какой стол накрыла хозяйка к нашему приезду. И мы сделали все, чтобы ее не обидеть. Наконец, отдуваясь, встали из-за стола.
Семья помаленьку разошлась на работу.
- А здесь здорово! - согласился я.
- Стоимость еды вычтена из твоего счета, - улыбаясь, Ниби вернула мне вирр-диск. - Половина будет возмещена за счет Мортона, когда у него появятся вирры.
- Непостижимая это все-таки штука - индивидуальный мютюэлизм, - сказал я. - Мне бы хотелось побольше узнать о вашей жизни.
- Буду рада ответить на любые вопросы, - заверила меня Ниби с улыбкой, от которой у меня потеплело в груди. Но улыбка через секунду увяла. - Давай поговорим об этом позже. Я бы хотела, чтобы вы сейчас посмотрели телевизор. Мы записали утренние новости.
“Наверняка эти новости связаны с Зеннором, - мрачно подумал я. - А значит, они наверняка дурные".
Экран засветился, грянул бравурный марш. По дороге шагала пехота, ехали танки. Стреляли пушки.
"Запись", - сразу понял я, увидев базу Мортстерторо.
Видимо, это зрелище должно было вселять ужас в сердца непокорных туземцев. Но я уже достаточно хорошо знал жителей Чоджеки и не сомневался, что их изумляет средство, и только. Я выключил звук и подождал, пока уедет последний танк. Затем появился Зеннор.
- Мы могущественны, мы несокрушимы, и мы победим! - заявил он ледяным тоном. - Жители Чоджеки, до сих пор я был добр к вам. Даже готов был пощадить сбежавших солдат. Но теперь я вижу, что по-хорошему с вами нельзя. Ну что ж, вы получите небольшой урок. Я научу вас уважать нашу армию. Вы помогли скрыться дезертирам, которые заслуживают смертной казни. Это не вызывает у нас сомнений. Как иначе объяснить, что ни один из них не воспользовался амнистией? Что ни один не найден? Без вашей помощи они не смогли бы выбраться из города. Следовательно, население Баллегаррика виновно в измене, в содействии предателям-дезертирам, и будет сурово наказано. Я обращаюсь к населению всей планеты. Жители Баллегаррика сознают свою вину и пытаются избежать наказания. Словно трусливые черви, каковыми они и являются, эти негодяи спешат расползтись в разные стороны. Город совершенно опустел. Но не всем удалось скрыться. Мы захватили сотни и сотни предателей. Однажды мы уже брали заложников, и это привело к желанным результатам. В тот раз я пожалел их и отпустил целыми и невредимыми. Но на сей раз не ждите от меня жалости. Слушайте меня, жители планеты. Во-первых, все дезертиры должны быть немедленно возвращены в город. Я обещаю помиловать их и заменить смертную казнь службой в штрафных батальонах. Я уже говорил, что у меня доброе сердце. Во-вторых, я требую восстановления снабжения города всем необходимым и открыть рынки. Пусть те, от кого это зависит, сегодня же вернутся в город. Баллегаррик должен жить нормальной жизнью, как до нашего прибытия.
Он сделал драматическую паузу, потом ткнул пальцем прямо в объектив камеры.
- И эти требования будут выполнены, иначе через сутки я расстреляю десять заложников. Впрочем, я все равно их расстреляю, подчинитесь вы или нет. Это и будет уроком, который я вам обещал. Если вы не подчинитесь, я ежедневно буду казнить по десять человек. Как только эта мера окажет нужное воздействие, казни прекратятся. Но я прикажу их возобновить, когда сочту необходимым.
Экран потемнел, и я обнаружил, что смотрю, не мигая, на Мортона.
- Редкостный случай психопатии, - заметила Ниби. - Не услеженное врачами изменение генетического кода. Ведь он сумасшедший, правда? По-моему, он бредил. Разве нормальный человек может убивать людей?
Краснея от стыда за человеческую расу, я промолчал. Ответил Мортон, кипевший от гнева.
- Зеннор это может. Я родился и вырос в стране, где власть в руках таких, как он. Поверь, он выполнит свою угрозу.
- Надо его остановить. Как это сделать?
- Это очень сложный вопрос. Ведь вы не заставите дезертиров вернуться. Насколько я вас знаю, даже просить их об этом не станете. А они вряд ли захотят вернуться сами. Будь у вас правительство, оно бы, наверняка, вступило с Зеннором в переговоры и сумело найти компромиссное решение. Но он все еще не верит, что у вас нет правительства. Даже подумать страшно о том, что нас ждет в будущем.
- Но подумать надо, - с мрачной решимостью, какой прежде я за ним не замечал, сказал Мортон. - Зеннора необходимо убить. Иного выхода у нас нет.
- Убить?! - воскликнула Ниби. - Но это ужасно!
- А что ты предлагаешь?
- Увы, мне нечего предложить. Решить эту проблему мог бы только гениальный Марк Четвертый.
- Может быть, - пробормотал я. - Но мне кажется, это и ему не по плечу.
- Для Марка Четвертого нет неразрешимых задач, - тихо и твердо произнесла она.
Я разозлился - они слишком высокого мнения о своем божестве.
- Слова, слова. Извини, но это больше смахивает на слепую веру, чем на здравый смысл. Нет, Ниби, нам самим придется выкручиваться, поскольку твой Марк Четвертый давным-давно превратился в ржавчину. Нам он уже не поможет.
- Он мог бы нам помочь, - упорствовала Ниби. - Но мы, к сожалению, не должны его просить о помощи. В этом - суть индивидуального мютюэлизма. Мы сами должны решать свои проблемы. Он дал нам свои труды - и этого достаточно.
- Можете попросить, но не станете? Нет, милая. Не станете просить, потому что не можете. Марка Четвертого давным-давно нет.
- Неправда! - воскликнула она, затем, расценив мою реплику как неудавшуюся шутку, улыбнулась. - Марк Четвертый в Баллегаррике. Он никогда не покидал город.
Я беспомощно посмотрел на Мортона. Если в тот момент у меня было такое же выражение лица, как у него, значит, я выглядел полным идиотом.
Ниби нетерпеливо ждала, пока к нам вернется дар речи. Ко мне он вернулся чуть раньше.
- Марка Четвертого... Не стало... тысячи лет назад.
- Почему? Что мешает искусственному разуму существовать вечно? Ведь приходящие в негодность детали можно заменять на новые безо всякого ущерба для интеллекта. Мы надеемся, что он доволен тем, как мы строим свою жизнь. Но никто никогда не попросит его о помощи.
- Ошибаешься. Я попрошу, - сказал я, поднимаясь. - Причем ни секунды не колеблясь. Ведь это из-за него сотням заложников грозит расстрел. Пускай этот умник как следует пошевелит своими искусственными извилинами, чтобы их спасти.
- Но тебе придется вернуться в Баллегаррик, - сказал Мортон.
Я хмуро кивнул.
- Да, Морт, да, дружище. Надо разыскать логово этого великого электронного философа. Надеюсь, мои вопросы не вызовут у него короткого замыкания.
- Тебе известно, где находится Марк Четвертый? - обратился я к Ниби.
Она отрицательно покачала головой.
- Увы. Но я точно знаю, что Марк прилетел сюда вместе с нами и помогал нам строить Баллегаррик. И с тех пор он не покидал города.
- Надеюсь, кто-нибудь мне подскажет, где его искать, - я надолго задумался, потом щелкнул пальцами. - Наш старый друг Стирнер - вот кто! Он крупнейший специалист по электричеству. Если даже он не знает, где Марк, то наверняка сведет меня с тем, кто знает. Не подскажешь, как с ним связаться?
- Видеофон к твоим услугам.
- Благодарю, Ниби. Но у меня нет номера Стирнера, как и представления о том, где он находится.
- Номера нет ни у кого. И где твой друг, тоже неважно. Вызови ЦС и попроси, чтобы тебя с ним соединили.
- ЦС?
- Центральную Станцию. Ладно, я сама вызову.
Она нажала несколько клавиш, и на экране высветились слова:
“ПОЖАЛУЙСТА, ИМЯ".
Как умно и вежливо! Я мысленно снял шляпу перед человеком, составившим эту программу.
Потом на экране появилось слово "ВЫЗОВ". Когда светящиеся буквы померкли, я увидел мрачное лицо Стирнера. Он вымученно улыбнулся, и я сразу понял, что он тоже смотрел новости.
- А, мой добрый инопланетный друг Джим. Надеюсь, ты в добром здравии. Могу я чем-нибудь помочь?
- Конечно, можешь. Мне бы хотелось потолковать с вашим полубогом, Марком Четвертым.
- Странное слово. Я никогда не считал его полу...
- Ладно, не считал - и не считай. Ты знаешь, где он?
- Разумеется.
- Сможешь меня к нему провести?
- А вот это - вопрос непростой. Помнится, я читал, что после постройки города к Марку нередко обращались за советами и консультациями. Но это было сотни лет назад. Пожалуй, я смогу тебя туда отвести, хотя сам бы ни за что не пошел.
- Я собираюсь вернуться в город.
- Советую быть осторожным. У нас тут беспокойно. Движение поездов остановлено, кто пытается выбраться, того арестовывают. Насколько мне известно, никто из арестованных еще не выпущен.
- Ничего, что-нибудь придумаю. Не отходи от видеофона, я сегодня же приеду. Мне надо поговорить с Марком Четвертым, пока Зеннор не натворил беды.
- Что-нибудь посоветуешь? - спросил я у Мортона.
- Разве что вернуться под видом раскаявшегося дезертира.
- Я уже обдумал эту идею. И тоже отверг. Меня попросту расстреляют.
- А я могу дать совет? - спросила Ниби.
- Ну, разумеется.
- Поехали в город вдвоем. У нас тут театральная труппа с превосходными гримерами и костюмерами. Загримируем тебя под старика, а я буду твоей дочерью и водителем.
- Превосходно! - и в порыве энтузиазма я вскочил, обнял Ниби и поцеловал.
- Мой брат отведет тебя в театр, а я позабочусь о транспорте. Просто нет слов, как я рада, что могу тебе помочь! Это так здорово! Гораздо интереснее, чем в школе.
- А что ты там изучала?
- Вулканологию. Я без ума от магмы и шлаков. Когда спускаешься в кратер...
- Отлично. С удовольствием тебя послушаю, но позже. Ладно?
- Ладно... А вот и мой брат.

Поезд, которым я возвращался в Баллегаррик, состоял из двух вагонов и предназначался, по-видимому, специально для меня. Мортон, провожавший меня, выглядел виноватым, но не мог скрыть радости, что остается. Попрощавшись с ним, я с кряхтением поднялся в тамбур, опираясь на трость, - ведь я был убеленным сединами старцем, а в подобный образ необходимо вжиться. Седая борода, слезящиеся красные глаза, морщины, как на голенище старого сапога иными словами, в лингском театре работали профессионалы. Специальная упряжь под одеждой сгибала меня в три погибели. Поезд мчался быстро и без остановок, и довольно скоро мы прибыли к месту назначения.
На платформе нас ожидал черный автомобиль. Водитель вышел и распахнул перед нами дверцу.
- Вам приходилось водить такую машину? - спросил он.
Ниби кивнула.
- Отличная модель.
- Вы правы, - он показал, где находится электрогенератор, а где двигатель. - Экологически чистый, - добавил водитель.
Ниби уселась за руль, и меня вдавило в спинку сиденья многократной перегрузкой. Мы пулей понеслись по пустой дороге.
- Перед заставой я приторможу. Правда, здорово? Давай выжмем предельную скорость, а?
- Н-не... не надо! - прохрипел я. - Хоть я и глубокий старик, мне еще рано сводить счеты с жизнью.
Расхохотавшись, Ниби сбросила скорость примерно до звуковой.
Она неплохо знала дорогу - наверное, благодаря велогонкам.
Внезапно она нажала на тормоза. Мы потихоньку свернули, а дальше путь преграждали барьеры.
- О, шалопаи! - воззвал я к военным, грозно потрясая тростью. - Зачем вы перегородили дорогу?
Ко мне неторопливо подошел толстый капитан, что-то выковыривая из зубов. Наверное, остатки саморазогревающейся колбасы.
- Не ори, старая задница. Куда прешь?
- О, неужели ты такой дурак, каким выглядишь, или ты не слышал, что приказал твой самый главный начальник? Городские служащие должны вернуться в город. Я - инженер-электрик, и если тебе нужен свет в уборной и холод в холодильнике, немедленно пропусти меня!
- Побереги глотку, папаша, - проворчал офицер.
Тем не менее, он отошел и жестом велел двум сержантам отодвинуть барьер. Рядовых я поблизости не заметил и мысленно пожелал сержантам, чтобы перемена деятельности пошла им на пользу.
Мы поехали дальше и, когда застава скрылась из виду, остановились возле видеофонной будки.
Я выбрался из машины и, ковыляя, как заправский ревматик, вошел в будку.
- Ты уже в городе? - спросил Стирнер.
- Только что прибыл.
- Очень хорошо. Встретимся у входа.
- У входа? У какого входа?
- На площади Марка Четвертого, разумеется. Где еще, по-твоему, он может находиться?
Хороший вопрос. А я-то думал, что там только статуя. Мне и невдомек было, что это - резиденция Марка, Пока мы туда добрались, я избавился от всего, в чем не было нужды, начиная с упряжки. Бороду, правда, оставил - на тот случай, если по пути нам встретятся патрульные. И они встретились.
- Притормози, - велел я Ниби. - Не стоит привлекать к себе внимания.
Сержант, возглавлявший патруль, устремил на нас пылающий взгляд.
Я игнорировал его, зато с любопытством посмотрел на его подчиненных.
Когда патруль сворачивал за угол, последние двое солдат отделились и метнулись в открытую дверь здания. И исчезли. Выходит, дезертиры не только не возвращаются - их число растет.
Отлично! Если так пойдет дальше, в армии Зеннора скоро останутся только офицеры и сержанты, а с таким контингентом войну не выиграешь. На площади я сорвал бороду и избавился от морщин, тем самым сбросив лет сорок.
Стирнер уже ждал возле статуи.
- Хотел бы я пойти с тобой, - сказал он.
- И я, - подхватила Ниби. - Наверное, потолковать с Марком было бы просто здорово. Но идти к нему непрошеными нам нельзя.
- Как туда войти?
Стирнер показал на маленькую бронзовую дверцу в пьедестале.

Предыдущая страница 19 Следующая страница


Стальная крыса идет в армию 20

- Сюда.
- А ключ?
Стирнер и Ниби в изумлении уставились на меня.
- Какой еще ключ? Не заперто!
- А, ну конечно, - пробормотал я.
Подумать только! Сотни лет, тысячи лет эта дверь открыта, и никто не удосужился войти.
Я толкнул ее, и она тихонько заскрипела. За ней показалась лестница, ведущая вниз. Пыльные ступеньки привели меня в тускло освещенную комнатку с обитой золотом дверью в стене.
На двери красовалась надпись: "ПОЖАЛУЙСТА, ВЫТИРАЙТЕ НОГИ". Над ней бессмертные слова, выложенные бриллиантами: "Я СУЩЕСТВУЮ, СЛЕДОВАТЕЛЬНО, Я МЫСЛЮ".
Под дверью лежал коврик. Я вытер ноги, глубоко вздохнул и взялся за ручку, изготовленную из цельного рубина. Дверь бесшумно отворилась (похоже, петли были недавно смазаны), и я вошел в просторное светлое помещение. Там было сухо, гудел кондиционер. Посреди комнаты стоял Марк Четвертый. В точности такой, как на портретах. С той лишь разницей, что от него к множеству стоящих поблизости аппаратов шли провода. В одном из аппаратов я узнал телекамеру. Встав напротив нее, я отвесил поклон. Интересно, поняла ли разумная машина, что это - жест вежливости? Марк Четвертый молчал, и мне становилось все неуютней. Я кашлянул.
- Я полагаю, вы - Марк Четвертый?
- Разумеется. А кого еще вы ожидали здесь гррк...
Голос сменился жутким скрежетом. На передней панели отскочила крышка, и из отверстия повалил дым. Я разозлился.
- Отлично! Просто замечательно! Сотни лет этот электронный всезнайка стоит в склепе, храня в ячейках памяти мудрость веков, а стоит мне войти и задать один-единственный вопрос, он взрывается и издыхает...
За спиной у меня загудело, и я отскочил, повернулся и принял защитную стойку.
Но это оказался всего-навсего робот-ремонтник на колесиках. Он подъехал к Марку Четвертому и сунул в отверстие клешнеобразный манипулятор.
С хрустом выдрав оттуда перегоревшую деталь, робот бросил ее на пол, вставил новую и убрался восвояси.
- Нет, - глубоким звучным голосом ответил Марк Четвертый. - Я не взорвался и не издох. Это случилось с блоком имитации голоса. Я слишком давно им не пользовался. Ты - инопланетник Джим ди Гриз.
- Совершенно верно, Марк. Для машины, давным-давно не вылезавшей из склепа, ты неплохо осведомлен.
- А зачем мне вылезать, Джим? Я же компьютер. Какая разница, где расположен мой главный процессор?
- Правильно, я об этом как-то не подумал, - я уступил место роботу-уборщику, подобравшему с пола негодную деталь. - Ладно, Марк. Если ты знаешь, кто я такой, то тебе, наверное, известно, что творится в городе.
- Знаю, знаю.
- Ты смотрел выступление Зеннора по телевизору, ты знаешь, что происходит. Этот кровожадный дебил собирается расстрелять завтра поутру десять твоих приверженцев. Что ты намерен предпринять?
- Ничего.
- Ничего? - Придя в бешенство, я ударил ногой по панели. - Ты... Ты придумал индивидуальный мютюэлизм! Ты распространил свое учение по Галактике! Ты привел сюда верующих - и теперь, когда им грозит гибель, решил остаться в стороне?
- Пошел ты в задницу, Джим, - добродушно сказал он. - Я опубликовал политико-философский трактат. Только и всего. Люди его прочли, вдохновились и прилетели сюда, захватив меня с собой. Так что остынь, детка, и не позволяй эмоциям возобладать над логикой.
Я снова уступил место роботу-уборщику. Приблизившись к Марку Четвертому, он мокрой тряпкой стер с панели отметину от моего ботинка.
- Послушай, завтра на этой самой площади погибнут люди. Неужели ты ничем им не поможешь?
- А чем я могу помочь? Советом? Так любой совет можно найти в моих книгах. Люди ровно столько знают об индивидуальном мютюэлизме, сколько и я.
- И ты будешь равнодушно смотреть, как их убивают?
- Люди и раньше умирали за убеждения.
- Чудесно. А вот я не считаю, что это правильно. И кое-что предприму, в отличие от тебя.
- Что ты предпримешь?
- Еще не знаю. Посоветуй что-нибудь.
- Что?
- Как спасти людей? Как сорвать операцию и уничтожить Зеннора...
И тут меня осенило. Дискутировать с Марком не имело смысла - надо было просто воспользоваться его разумом. Если в его ячейках хранится информация, накопленная за тысячи лет, то наверняка там есть сведения, которые мне нужны. Ведь у меня есть птица-шпион!
- Ладно, Марк! Ты все равно поможешь мне, дружище. Мне нужна кое-какая информация.
- Ну, о чем разговор.
- Тебе известны координаты этой звездной системы и этой планеты?
- Конечно.
- Гга! Дай-ка мне распечаточку, да побыстрее! Я пошлю сигнал на ССВ, позову на помощь флот Лиги.
- Не вижу в этом смысла.
Я взорвался.
- Не видишь смысла?! Ах, ты, идиотская машина! Я тебя прошу поделиться информацией, а ты не видишь смысла в том, чтобы спасти людям жизнь...
- Джим, друг мой инопланетный! Не выходи из себя, от этого повышается кровяное давление. Дослушай до конца. Я хотел добавить, что координаты нашей планеты тебе ни к чему. Ты уже послал сигнал на ССВ, когда включил замаскированный под птицу передатчик.
- Я послал сигнал на ССВ? - обалдело переспросил я.
- Да.
- Но... Но... Но... - я умолк и, мысленно схватив себя за шею, хорошенько встряхнул.
"Логика, Джим! Сейчас нужна логика!"
- Но в своей речи, записанной на пленку, капитан Варод утверждал, что для этого необходимо знать координаты планеты.
- Это была откровенная ложь.
- Как и утверждение, что птица отправила радиограмму на обычных волнах?
- Конечно.
Я нервно расхаживал по комнате. Телекамера поворачивалась следом за мной.
"Что происходит? Почему Варод обманул меня? А если он получил сигнал - почему он молчит? Ведь если он получил сигнал и не выслал флот мне на помощь, то ответственность за гибель людей ляжет на его совесть. Но офицеры Лиги дорожат своей репутацией, не могут они пойти на такое! И все же Марк, наверное, не лжет".
Я резко обернулся к нему.
- А ну-ка, старая мыслящая жестянка, ответь, где сейчас флот Лиги? Уже прибыл или еще в пути?
- Извини, Джим, но чего не знаю - того не знаю. На последнем нашем орбитальном телескопе батареи сели лет двести тому назад. Понятия не имею, где этот флот, о котором ты говоришь. Но подозреваю, что очень и очень неблизко.
Внезапно на меня накатила усталость, и я остановился. Да, денек нынче выдался еще тот. Я окинул комнату взглядом.
- Тут есть старый ящик или что-нибудь в этом роде? Мне бы сесть.
- О, прошу прощения. Наверное, хозяин из меня не слишком гостеприимный. Не было практики.
В комнату въехал диван на колесиках и остановился возле меня. Я с удовольствием на него плюхнулся.
- Очень мягко. Премного благодарен, - я облизал губы, и Марк понял намек.
- Располагайся поудобнее. Выпьешь что-нибудь?
- Почему бы и нет? Хорошая выпивка разговору не повредит.
- К сожалению, бар у меня сейчас не самый изысканный... Есть вино, но ему уже лет четыреста. Как бы в голову не ударило.
Ко мне подъехал столик. Сдув пыль с бутылки, я включил электронный откупориватель, и тот снял древнюю пробку целой и невредимой.
Я наполнил бокал и понюхал.
- О-о! Божественный запах!
Вкус оказался и того лучше. А вдвоем они - запах и вкус - живо прочистили мне мозги.
Я почувствовал, что смогу, пожалуй, справиться со своими проблемами.
- Который час? - поинтересовался я.
- До обещанной генералом Зеннором экзекуции более шестнадцати часов. Потягивая вино, я перебирал в уме всевозможные варианты.
- Я послал сигнал, значит, флот идет на помощь. Но рассчитывать на его своевременное прибытие не приходится. Все-таки один плюс в этом есть - мне теперь не надо волноваться, что на этой планете я обречен жить до конца дней своих. Ладно, перейдем к делу. Что я могу предпринять для спасения людей, учитывая, что ты и твои мютюэлисты палец о палец для этого не ударите.
- Это не совсем так, Джим. Сейчас в городе проходят совещания, на которых обсуждается этот вопрос. К тому же, многие вернулись.
- Что, решили смириться? Согласились работать на оккупантов?
- Отнюдь. Они намерены протестовать, но в какой форме выразить свой протест, еще не придумали.
- Откуда ты все это знаешь? Через шпионов?
- Не совсем. Я подключился к каналам связи, линиям и прослушиваю все видеофонные переговоры.
- А к армейским каналам ты тоже подключился?
- Да. Очень интересно.
- Ты понимаешь язык пришельцев?
- Я понимаю все языки на свете.
Он разразился длинной тирадой на латыни - похоже, одна из речей Цицерона. Слушая его краем уха, я подумал, что поневоле отношусь к нему (или к ней?) как к человеку. А этого делать не следует.
Марк - это не человек, а мыслящая машина с непревзойденными умственными способностями. Как бы найти им полезное применение, вот вопрос.
- Марк, скажи, ты мне поможешь?
- Всем, чем смогу.
Попивая вино, я чувствовал, как его живительные токи разбегаются по телу. А главное - они здорово стимулировали мозги, пробуждали память. Мне вспомнилось одно пустяковое, казалось бы, событие, свидетелем которого я стал по пути сюда.
- Марк, сегодня я видел, как дезертировали двое солдат. А кроме них в городе сейчас есть дезертиры?
- Да, и преизрядно. Сто двадцать один... прости, сто двадцать два. Только что прибыл еще один.
- Они все вооружены?
- То есть имеют орудия убийства? Да, все. Они сбежали из патрулей, разгуливающих по городу.
“Не согласятся ли они воспользоваться своим оружием? А если согласятся, что мы сможем сделать?”
Мысль помаленьку обретала форму.
“Клин клином вышибают. Ничего другого не остается.”
Налив себе еще вина, я повернулся к гостеприимному электронному хозяину.
- Я хотел бы встретиться и поговорить с дезертирами. И чтобы у них с собой было оружие. Ты мог бы это организовать?
Он долго молчал - видимо, рассчитывал последствия. Но я его не торопил.
- Все готово, - сказал он вдруг. - После наступления темноты люди, у которых они прячутся, приведут их в спортивный центр. Это совсем недалеко от места, выбранного генералами для убийств.
- Ты идешь впереди меня на один шаг.
- Надо полагать. Ведь я, что ни говори, куда разумнее, чем ты. Ну а поскольку до намеченного сбора еще не один час, не хочешь ли воспользоваться возможностью поболтать со мной? А то я уже тысячу лет, а то и больше, не имею представления о том, что творится в Галактике.
Тот день и вечер были для меня необычны. Память у Марка оказалась весьма внушительной, какой ей и полагалось быть, и я узнал от него много интересного. Но на один вопрос он так и не сумел мне толком ответить: где родилось человечество?
- Как и ты, Джим, я знаю только мифы, легенды... Будто бы человечество появилось на планете под названием не то Грязь, не то Земля. Но в моей памяти, увы, нет ее координат.
- Да я просто так спросил, не расстраивайся. Но мне, кажется, пора идти. Приятно было с тобой потолковать.
- И мне. Заходи в любое время.
- Обязательно зайду. Скажи, ты можешь выключить свет, когда я буду на верху лестницы?
- Запросто. Ты даже не представляешь, как тут все автоматизировано.
- А с электричеством нет проблем?
- Смею тебя заверить, никаких. Первое чувство, которое я познал, - это тяга к выживанию. В моем распоряжении вся электроэнергия города, загородные электростанции, аварийные батареи и бензиновый генератор, который можно завести в течение десяти минут. За меня не беспокойся.
- Не буду. Пока.
Я поднялся по длинной лестнице, и, как только дотронулся до двери, все лампы погасли.
Приотворив дверь, я осторожно выглянул и, не обнаружив патрулей, распахнул ее. Стирнер и Ниби сидели на скамье, дожидаясь меня.
- А вы не боитесь, что враг наткнется на вас после наступления комендантского часа?
- Не о чем беспокоиться, - ответил Стирнер. - Из армии сбежало столько солдат, что патрулирование, по всей видимости, прекращено. Военные не покидают базы и здания муниципалитета. Ну, расскажи, о чем ты говорил с Марком Четвертым?
Стирнер и Ниби даже дрожали от возбуждения.
- Да, собственно, о пустяках. Но Марк оказался очень гостеприимен. Кстати, у него там припасено два-три ящика отменнейшего вина...
- Я верю всему, что говорят о Марке Четвертом, - сказал Стирнер, и Ниби кивнула. - Но мне жаль, что он не помог тебе решить проблему казней.
Я часто заморгал.
- Откуда ты знаешь? Я ничего подобного не говорил.
- А зачем говорить? Марк Четвертый прекрасно знает, что с этой проблемой мы должны справиться сами. И мы с ней справимся. Решение уже принято. Завтра на место казни соберется весь город. Мы заслоним приговоренных собой.

Предыдущая страница 20 Следующая страница


21 Гарри Гаррисон

- Благородно, но бессмысленно. Вас попросту перестреляют.
- Тогда наше место займут другие. Рано или поздно у военных кончатся заряды, и они поймут, что убийствами ничего не добьешься. Я уверен, что они не такие изверги, как их предводитель.
- Я бы не очень-то на это рассчитывал. Впрочем, у меня есть альтернативная идея. С помощью Марка я организовал сбор всех находящихся в городе дезертиров. Если вы окажете любезность и проведете меня в спортивный центр, у вас будет возможность ознакомиться с моим планом. Надеюсь, он покажется вам более разумным, чем ваш.
Мы неторопливо прогулялись до спортивного центра. Идти по вечерним улицам города было одно удовольствие - впервые я не опасался, что столкнусь с захватчиками. Нам встречались только группы горожан, идущих в том же направлении, что и мы, сопровождая вооруженных дезертиров. Те ухмылялись, не скрывая радости, что вырвались из армии. Глядя на них, я начинал волноваться, согласятся ли они пожертвовать своей едва обретенной свободой?
Но у меня был только один способ выяснить это. Спортивный центр представлял собой стадион под куполом. На нижних рядах кресел разместились дезертиры, на верхних - заинтересованные гражданские зрители.
Я подождал, пока все усядутся и угомонятся, и взял микрофон.
- Уважаемые бывшие военнослужащие, друзья мои! Многие из вас меня не знают...
- Все тебя знают, Джим! - крикнул кто-то. - Ты - тот самый парень, который едва не придушил генерала.
- В следующий раз будь удачливей!
Улыбнувшись, я подождал, пока утихнет шум.
- Спасибо, друзья, я рад, что вы одобрили мой поступок. Наш любимый генерал, эта задница Зеннор, затеял поутру расстрелять нескольких безоружных граждан. Тех самых людей, которые помогали вам и вашим товарищам бежать, которые протянули вам руку дружбы и дали вам приют. Теперь - ваша очередь помочь, и я скажу, как мы это сделаем. Мы нацелим это оружие, с которым нас научили обращаться, на Зеннора и его подручных, и пообещаем стереть их в порошок, если они посмеют тронуть мирных жителей. Это рискованный шаг, и нам его не простят. Но что-то ведь надо делать!
Ребята пошумели, поспорили, но, в конце концов, большинство проголосовало "за". Меньшинство, не сочтя возможным с достоинством удалиться, вынуждено было уступить. Горожане развели нас переулками по домам, выходящим окнами на площадь, и мы уснули в обнимку с оружием. Я не сомневался, что многие дезертиры ночью разбегутся, но надеялся, что оставшихся хватит, чтобы оказать мне мощную огневую поддержку.
В первых лучах зари я разглядел на площади движущиеся фигуры.
Отодвинув в сторону плюшевого мишку, я смотрел вниз из окна магазина игрушек, который служил мне укрытием. На площади собирались войска.
Привезли на грузовике и десяток заложников, связанных и в наручниках. Когда стало светлей, я увидел, что на площади нет рядовых. Ну, конечно, Зеннор больше не доверит рядовым грязную работу. Наверняка они сидят взаперти под надежной охраной. Зеннор вышел из здания муниципалитета и остановился посреди площади. И в тот же миг до меня донеслось рычание моторов и лязганье гусениц. На площадь выехали тяжелые самоходные артиллерийские установки. Этого я не учел. Как и того, что Зеннор вытащит из кобуры пистолет и высадит одно из окон магазина игрушек.
- Выходи, ди Гриз. Все кончено, - заорал он и следующим выстрелом продырявил плюшевого мишку.
Я отворил дверь и вышел на тротуар. А что еще оставалось делать? На все окна, за которыми прятались мои друзья-повстанцы, были нацелены пушки.
А на лице Зеннора сияла злобная, торжествующая улыбка.
- Ты не забыл меня? Я - генерал. Неужели ты всерьез допускал, что твой идиотский замысел увенчается успехом? Мой агент во всех подробностях рассказал мне об этой дурацкой затее. Хочешь на него посмотреть?
По сигналу Зеннора из здания муниципалитета вышел один из дезертиров. У него были темные очки и огромные усы.
Когда он снял и то, и другое, я его узнал.
- Капрал Гоу?
- Разжалован в рядовые за то, что не сумел тебя задержать. Меня бы расстреляли, если бы я не был достаточно богат, чтобы откупиться. Но мое падение - это и твое падение. Эти вонючие свиньи, рядовые, не разговаривали со мной, потому что знали, кем я был раньше. Но я все равно заподозрил неладное, а когда они начали дезертировать, доложил генералу. По его приказу я отправился в город, и там изменники-туземцы дружно склоняли меня к дезертирству. Я пошел у них на поводу, и в результате генерал Зеннор получил исчерпывающий рапорт.
- Ты - крыса!
- Не смей оскорблять меня, шпион! Добрый генерал восстановил меня в звании капрала. А ты теперь - в заднице!
- Это точно! - подтвердил Зеннор, прицеливаясь мне в переносицу. - Ты проиграл, и пусть эта мысль будет твоей последней мыслью.
Признаться, тот момент был в моей жизни одним из самых неприятных.
Чего уж приятного, когда рядом с тобой стоит генерал-убийца и ласкает пальцем спусковой крючок пистолета, нацеленного на тебя.
За ним с оружием наизготовку стояли его головорезы, а моих безоружных солдат со всех сторон пинками сгоняли на площадь.
- Даром тебе это не пройдет, Зеннор, - не очень-то уверенно сказал я.
Но ничего другого в тот миг мне в голову не пришло.
- Еще как пройдет, щенок! – поглаживая спусковой крючок, он поднял пистолет и прицелился мне в переносицу. Потом опустил. - Но я не хочу, чтобы ты отделался так легко. Перед смертью ты увидишь, как я перестреляю всех мерзавцев-дезертиров. Они имели наглость выступить с оружием в руках против своего командующего. За эту ошибку они понесут суровое наказание. Потом я казню десять заложников, как и обещал. Потом, и только потом, я убью тебя.
- Если я сам до этого тебя не прикончу! - зарычал я, чувствуя, как рот распяливается в зверином оскале.
Терять мне было нечего. Вытянув руки перед собой, я пошел на Зеннора. И он побежал.
Но убежал он недалеко - всего лишь к ближайшей заложнице, седовласой старушке. Он схватил ее за руку и прижал ствол пистолета к ее виску.
- Ну, смелее, ди Гриз! Еще шаг вперед, и я нажму на спуск! Или ты в этом сомневаешься?
Нет, я не сомневался.
Поэтому я остановился. Вот-вот должно случиться непоправимое, а я ничего не мог поделать. У врагов было оружие; у меня не было ничего. И в этот тоскливый момент сквозь мрачную пелену тягостных мыслей я услышал топот множества ног. Я оглянулся. Как и Зеннор. Из-за угла вывалила густая толпа горожан. В первом ряду шагали Стирнер и Ниби.
- Люди, немедленно сложите оружие! Мы не причиним вам зла, потому что мы никому...
- Еще одно слово, и я тебя пристрелю! - заорал Зеннор, побледнев, и прицелился в Стирнера. Тот холодно, равнодушно посмотрел на него.
- Верю, - сказал он. - До сего момента я сомневался в том, что человеческому существу под силу убить другое человеческое существо, но теперь я увидел тебя воочию и убедился в этом.
- Вот и прекрасно! В таком случае...
- Замолчи! Я все равно сделаю то, что задумал. Отберу у тебя оружие. Если не получится, это сделает кто-нибудь другой. Если и он погибнет - его место займет третий. Рано или поздно у вас кончатся патроны, и вы будете обезоружены. Вам не победить.
- Ошибаешься! - крикнул Зеннор. На губах его выступила пена, а в глазах горело безумие. Он оттолкнул заложницу и прижал пистолет к груди Стирнера. - Кишка у вас тонка, ребята. Стоит мне выстрелить и забрызгать толпу твоей кровью, как она разбежится. Стоит моим людям дать залп, и уцелевшие обратятся в паническое бегство. Сейчас мы так и сделаем, и ты меня не остановишь...
Я бросился к нему. Он толкнул на меня Стирнера и ударил меня пистолетом по голове, а затем прижал его к моему виску.
- Ди Гриз, тебе не терпится умереть? Отлично. В таком случае, ты будешь первым.
В этот миг на нас упала огромная тень, и в небесах загремел голос:
- Война окончена! Опустите оружие.
Над нами висел громаднейший крейсер, ощетинившийся пушечными стволами, нацеленными на войска Зеннора. Прибыл флот Лиги! Но слишком поздно для меня.
- Ни за что! - закричал Зеннор. - Огонь! Уничтожить заложников! Сбить корабль!
Не забыл он и обо мне. Плотнее прижал пистолетное дуло к моему виску и нажал на спуск. Осечка! Я заметил, что сустав его пальца побелел от напряжения - он изо всех сил давил на спуск.
Лицо Зеннора стало пепельно-серым - он понял, что происходит.
Я отскочил и выбил пистолет из его руки. Присев на корточки, я распрямился, как туго сжатая пружина, и вложил все свои силы в апперкот.
Зеннор оторвался от земли и без чувств рухнул на землю. Глуповато улыбаясь, я потер разбитые суставы.
- Ваше оружие не действует! - громыхал с неба голос, порядочно искаженный эхом. Но я безошибочно узнал голос капитана Варода. - Корабль распространяет вокруг себя поле энтропии, не позволяющее электронам двигаться или металлу соприкасаться с металлом. На живые существа это поле не воздействует, поэтому я прошу уважаемых жителей Чоджеки оказать нам услугу и разоружить захватчиков.
Послышался частый топот - дезертиры первыми бросились выполнять просьбу Варода. Я полюбовался на вытаращенные глаза офицеров и отвисшие челюсти сержантов. В днище корабля появилось отверстие, из него вынырнул и полетел к земле человек на тросе. На мое плечо легла чья-то рука. Я оглянулся и встретил сияющий взгляд Ниби.
- Вот и все, Джим.
- Да, все хорошо, что хорошо кончается. Захватчики улетят и никогда не вернутся. Вы снова будете хозяевами своей планеты. И мир воцарится навеки.
- Ты тоже улетишь?
Мое сердце гулко стукнуло. Схватив Ниби за руку, я приготовился утонуть в омутах ее глаз. Но вовремя вынырнул на поверхность.
- Не знаю... Здесь, конечно, замечательно, но, боюсь, для меня такая жизнь была бы слишком спокойной. Ты уж меня извини. В раю, конечно, неплохо, но я к нему не привык. Во Вселенной еще столько планет, где я не бывал... К сожалению, мне придется улететь.
- Оставайся лучше здесь, Джим, - посоветовал Варод, приближаясь к нам, - иначе снова угодишь за решетку. Не забудь - на одной из планет тебя ждут не дождутся.
- И это говорите вы, Варод! - возмутился я. - После того, как обманом заманили меня сюда и бросили на произвол судьбы, хотя я и послал вам сигнал на ССВ. Если бы вы немного опоздали, погибла бы половина населения планеты...
- Ничего подобного! Мы все время находились на орбите и следили за происходящим. Прослушивали каждое слово Зеннора. Мы прибыли через два дня после того, как ты отправил сигнал.
- Через два дня? Прослушивали Зеннора? Быть этого не может! Марк Четвертый знал бы об этом.
- А он знал. Мы с ним постоянно консультировались. Эта гениальная машина очень нам помогла.
- Ты хочешь сказать, что Марк Четвертый лгал мне? Как и ты?
- Да.
Я открыл и закрыл рот. Поразмыслил. Сказал:
- Так... Какого же черта вы заставили меня рисковать своей шкурой, если могли приземлиться давным-давно?
- Мы ждали выборов, - улыбаясь, ответил он. - Сделали все возможное, чтобы выманить Зеннора с его родной планеты. Подсовывали ему "шпионов" с радиопередатчиками, чтобы он знал, что за ним наблюдают, а, стартовав, отказался от мысли поддерживать радиосвязь с Невенкебла. А здесь за него взялся ты и причинил ему массу хлопот. Должен тебя поздравить - ты прекрасно справился со своей ролью. У него совершенно не было времени думать о контактах со своей базой. А мы тем временем осуществили у него на родине небольшой государственный переворот, отобрав у военных бразды правления и передав их гражданским. Отныне на Невенкебла будет царить мир, а у власти стоять выборное правительство из штатских. А эти обезоруженные вояки будут возвращены на родину и демобилизованы.
- Вы меня выставили полным идиотом, - дружелюбно сказал я. - Заставили таскать каштаны из огня.
- Я впервые слышу это выражение, но ты, наверное, хочешь сказать, что тебе пришлось делать за нас грязную работу?
- Примерно так.
- Ты прав, но не совсем. Ведь у тебя была своя причина, по которой ты прибыл сюда. Если бы мы не следили за тобой и не пришли на помощь, ты бы погиб.
С этим трудно было спорить. Да, я прилетел сюда не по своей воле.
Опустив взгляд на бесчувственное тело Зеннора, я с трудом подавил желание сломать ему два-три ребра.
- Что вы с ним сделаете?
- Зеннор психически болен и подвергнется лечению. Потом он станет совершенно иным человеком.
- А как насчет меня?
- Советую остаться здесь. Все-таки ты совершил побег из-под стражи, да и на Бит О'Хэвен тебя ждут не дождутся...
- Не тычьте меня носом в старое дерьмо! - возмутился я. - Вы что, забыли, что я - тайный агент флота Лиги? Что я помог вам обнаружить эту планету и сделал все, чтобы обеспечить вам успех? Даже от вашего имени обещал кое-кому вознаграждение...
- Да, я знаю, птица подслушала твой разговор с тем солдатом, Аспайей. Не беспокойся, мы ему заплатим.
- И мне заплатите.
Он потер подбородок и ухмыльнулся.
- Под платой ты подразумеваешь прощение всех грехов?
- Не только. Вы ликвидируете мое досье и выплатите мне жалование за все то время, которое я работал на вас.
- Ладно. Пока ты служишь флоту, никто не напомнит тебе о прежних проступках. Пожалуй, со временем из тебя получится неплохой агент, хотя ты слишком горяч...
- Ни за что! - воскликнул я. - Никогда! Чтобы я работал на закон? Чтобы я получал мизерную зарплату и ждал маленькой пенсии? Уж лучше умереть под забором. Нет, капитан, у меня собственные планы на будущее.
- Мечтаешь о карьере преступника?
- Совсем напротив. Я клятвенно вам обещаю - больше никаких преступлений! - я прижал одну руку к сердцу, а другую поднял над головой. Жизнь дала мне хороший урок. Я проклинаю свое преступное прошлое и даю торжественное обещание стать добропорядочным членом общества.
- Что ж, мальчик, ты меня радуешь. Так и быть, я позабочусь, чтобы тебе заплатили жалование. Хорошо, что ты решил встать на правильный путь.
- Да, сэр! Отныне я - честный человек.
Да, я солгал. Солгал с легким сердцем. А что еще оставалось делать, если все кругом, в том числе капитан флота Лиги и величайший искусственный разум во Вселенной, не стеснялись обманывать бывшего бедного пастуха свинобразов? У меня пересохло в горле, И я остро ощутил желание промочить его четырехсотлетним винцом. Отчетливо представив в своей руке полный стакан, я мысленно поднял его и произнес тост - за мое будущее! Облизав сухие губы, я повернулся к Ниби и Стирнеру.
- Друзья мои, сегодня у нас праздник. Предлагаю его отметить. Между прочим, тут неподалеку есть замечательный винный погребок...

Предыдущая страница 21


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гарри Гаррисон - Биография

Гарри Гаррисон

На основную страницу

Биография

Детство

Гарри Гаррисон родился 12 марта 1925 года в Стемфорде, штат Коннектикут. Единственный сын Лео Харрисона и Риа Кирьяссофф был окрещен именем Генри Максвэлл Дэмпси, позже имя было официально изменено на Гарри Гаррисон (допускается Харрисон). Свое детство в Коннектикуте и Нью-Йорке Гарри провел в одиночку. Уже в семь лет он был любителем научной фантастики и читал все, начиная Доктором Севеджем и заканчивая К.С. Форестером. К 13 годам он развился в активного любителя, когда он написал свой первый читательский отзыв в журнал SF. В 1943 году он был призван на военную службу. Трехлетний стаж в армии, который был увенчан званием сержанта ВВС США, обозначал для него, по его словам, конец его детства.

Художник

После войны Гарри Гаррисон пошел в Хантер Колледж в Нью-Йорке, где у своего наставника Джона Бломшильда он обучался изобразительному искусству, тем самым, заложив основной камень в фундамент своей первой карьеры художника и иллюстратора. В художественном высшем учебном заведении он познакомился с художником Уэлли Вудом, вместе с которым начал выпускать комиксы. После чего он открыл агентство по рекламной графике и работал лектором для литературных и комикс журналов. Кроме того, на протяжении десяти лет он писал тексты для серии комиксов Флэша Гордона. В клубе научной фантастики "Гидра" он вошел в контакт с Флэтчером Прэттом, Фридериком Брауном и многим другими авторами научной фантастики, такими как Фридерик Поль, Исаак Азимов или Демон Найт. Он готовил иллюстрации для журнала научной фантастики "Worlds Beyond" и в то же время был редактором научной фантастики, приключенческих сцен для различных издательств. В 1951 в "Worlds Beyond" он издает свой первый научно-фантастический очерк "Rock Diver" (Ныряльщик со скалы), он пишет также для журнала морские приключенческие истории.

Скиталец по миру

После того как первый кратковременный брак Гарри Гаррисона был, расторгнут, в 1954 году он женился на Джоан Мерклер и вместе с ее первым сыном Тоддом обосновался в мексиканском городке Куатла. Писательское направление в его работе становится все ощутимее, так с 1956 он жил только этим. В 1957 он посетил WorldCon в Англии и на некоторое время остался в Бромли и Лондоне. Следующую зиму семья провела в Италии на острове Капри, пока в 1958 не вернулась в Лонг Бич/ Нью-Йорк, где осенью 1958 на свет появилась дочь Моира. Немного спустя они снова едут в Европу и на протяжении шести лет живут в Дании, пока через год они не переезжают в Англию и затем покупают дом в Калифорнии.

Автор научной фантастики

Первой книжной публикацией Гарри Гаррисона был роман "Неукротимая планета" (Deathworld 1960), который в последующие годы был продолжен в трилогию героя Язона дин Альта "Инженер по этике" (Deathworld 2.1964) и "Конные варвары " (Deathworld 3. 1968). Более успешным был выход десятитомного цикла о "стальной крысе" Джимме ди Гризе, который впервые был показан в романе "Агенты в космосе" ("The Stainless Steel Rat.1961. - Крыса из нержавеющей стали). Необычная комбинация юмора и научной фантастики имела отпечаток во многих его последующих произведениях, таком как (Билл, герой галактики. 1965), из которого берет начало серия "Билл, герой галактики", которым тем временем начинается сотрудничество над семи томами с Робертом Шекли, Дэвидом Бишоффом и другими. "Машина времени Technocolor" (Technocolor Time Machine.1967) описывает попытку съемочной группы побудить викингов к открытию Америки. Роман "Подвиньтесь! Подвиньтесь!" ( Make Room! Make Room! 1966) имеет несколько другой тон. Интересное видение опасности перенаселения под названием "Год 2022 … которые хотят выжить" было снято на пленку Ричардом Фляйшером, в главных ролях Чарльтон Хестон и Эдвард Дж.Робинсон. Кроме многочисленных последующих отдельно стоящих романов - иллюстрированный роман "История планеты"(Planet Story.1979), который возник в сотрудничестве с художником Джиммом Барнсом, Гаррисон пишет трилогию "К звездам" (To the Stars.1981) а также трехтомный Эдемский цикл (1986-88), который отображен в необычном образе альтернативного мира.

Дальнейшие действия

На сегодняшний день Гарри Гаррисон издал около пятидесяти романов. Кроме того, отчасти вместе с другими научными фантастами, он издал различные научно-фантастические антологии, например том антропологической беллетристики (Человекоподобная обезьяна, космонавт.1968 Apeman, Spaceman), Nova-Reihe (1970-1974) и сборник научно-фантастических бестселлеров (1968-76). Его иллюстрированные тома Great Balls of Fire 1977 (Большие огненные шары) и Mechanismo (Mechanismo.1977, Механизм), иллюстрируют тему пола, т. е роботы в научной фантастике. С 1968 по 1969 Гаррисон был вице-президентом Союза авторов научной фантастики SFWA. Кроме того, он основал организацию World SF, которая опекала, интересы авторов научной фантастики и в 1978 году Гаррисон был избран ее председателем. Он является полноправным членом Universala Esperanto-Asocio, которая поддерживает существующий (с 1887 года) мировой язык, время от времени применяемый в его произведениях. Тем временем автор обосновался в Ирландии, неподалеку Дублина, но все же снова и снова пускается в путешествия и охотно посещает конференции научных фантастов. В 1990 году он был на всемирной конференции в Гааге и на Троицу 1999 года в качестве почетного гостя TRINITY на собрании Европейского Союза Научных Фантастов в Дортмунде.


Гарри Гаррисон

Стальная крыса идет в армию

Цикл: "Стальная крыса" - 2

 Читать книгу

Аннотация

Наиболее опасный преступник 25-ого века возвращается и в то время, это означает войну! Неуловимый Джим ди Гриз, более известный как Крыса Из Нержавеющей Стали жаждет мести за убийство своего учителя, прославленного сверхпреступника, известного под прозвищем "Епископ". Поиски приводят его в Невенкеблу, где железной рукой правит диктатор генерал Зеннор, человек, который продал бы в рабство свою собственную мать, только ради того, чтобы увидеть выражение её лица. Теперь, в униформе солдата Невенкеблы, Джим раскрывает подлые планы Зеннора и освобождает планету от рабства. Только человек с особым кодексом чести, только Крыса Из Нержавеющей Стали может спасти мир от захватнической орды.

Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Японец (yaponets.84@mail.ru)
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel