Гарри Гаррисон - Стальная Крыса

Описание Книги

Глава 1

Когда дверь офиса внезапно открылась, я понял, что игра кончена. Это было выгодное дельце, но ему пришел конец. Я встретил входящего полицейского сидя в кресле, изображая на лице счастливую улыбку. Он шел твердой походкой с обычным для всех копов угрюмым выражением лица. И то же самое отсутствие юмора. Еще до того, как он открыл рот, я уже знал, что он скажет.
- Джеймс Боливар ди Гриз, я арестую вас по обвинению...
Я ждал слова "обвинение", именно этого слова. Когда он произнес его, я нажал кнопку, соединенную с зарядом пороха в патроне.
Заряд взорвался и трехтонный сейф рухнул на голову полицейского. Когда осело облако штукатурки, я увидел только одну слабо шевелившуюся руку. Она дергалась до тех пор, пока не зафиксировала указующий перст, нацеленный на меня.
Его голос был слегка приглушен сейфом и звучал раздражающе отрывисто. Он забубнил:
- ...по обвинению в нелегальном въезде, краже, подлоге...
Он долбил и долбил монотонно, это был бесконечный список, но я все это уже слышал раньше. Я переложил все деньги из ящика письменного стола в кейс. Список закончился новым обвинением, и мне посчастливилось услышать, как в его голосе зазвучали нотки обиды.
- Ко всему прочему, вам добавляется обвинение в нападении на полицейского робота. Это бессмысленно, так как мой мозг и гортань бронированы, а в моей средней секции...
"Что я знаю точно, Жорж, так это то, что маленький двусторонний передатчик расположен у тебя на макушке, а мне так не хотелось, чтобы ты в данный момент обратился к своим друзьям".
Один хороший пинок открыл в стене потайную дверь, открылся доступ к ступенькам. Когда я обходил груду штукатурки на полу, пальцы робота рванулись к моей ноге, но я ждал этого, и ему не хватило пары дюймов. В своей жизни я много раз встречался с полицейскими роботами и отлично знал, что они практически неразрушимы. Вы можете бить его сверху, подрывать снизу, а он тащится за вами, подтягивая себя, если остался целым хоть один палец, и непрерывно поливает вас ушатами сахариновой морали. Вот это сейчас и делалось. Он разобрал всю мою преступную жизнь и цену моего долга обществу и тому подобное. Я слышал эхо его голоса на лестничной площадке, даже когда уже достиг повала.
Сейчас на счету была каждая секунда. У меня было около трех секунд до того, как они сядут мне на хвост, и не более одной минуты и восьми секунд, чтобы покинуть здание. Еще один пинок - и открылся проход в комнату без таблички и номера.
Ни один из роботов не взглянул, как я спустился вниз, и я бы страшно удивился, если бы это было не так. Все они были устаревшего М-типа, пригодные только для простой однообразной работы. Им было абсолютно все равно, зачем они сдирают наклейки с заполненных консервных банок, и что находится на другом конце конвейера, который доставляет эти банки через стену. Они не подняли взгляда даже тогда, когда я открыл дверь, которая никогда не открывалась, ведущую на ту сторону стены. Я не стал ее закрывать, так как сейчас секреты уже не имели смысла.
Двигаясь вдоль грохочущего конвейера я прошел через грубую дыру, которая была пробита мною в стене правительственных складов. Я и конвейер установил сам и дыру сделал, нелегально конечно.
В склад вела еще одна дверь, автопогрузчик деловито накладывал консервы на ленту конвейера, выгребая их из огромного контейнера. Этот со своими микромозгами не тянул даже на робота. Я обошел его и помчался дальше по проходу. Звуки моей продовольственной деятельности замирали за моей спиной. Я улыбнулся от приятных воспоминаний.
Это был один из моих чудесных маленьких рэкетов. За небольшую сумму я арендовал склад, который примыкал к правительственным складам. Простая дырка в стене - и я получил доступ к целому ассортименту разнообразных товаров длительного хранения, к которым, как мне известно, в таких больших складах не прикасались месяцами, а то и годами. Не прикасались, разумеется, пока меня не было.
После пробития дыры я установил конвейер, все остальное было делом техники. Я нанял роботов сдирать старые наклейки и лепить новые, которые я отпечатал. Мой ассортимент был наилучшим, а цены, естественно, очень низки. Я мог себе позволить продавать дешевле конкурентов и получать тем не менее значительную прибыль. Местные оптовики быстро поняли свою выгоду, и я имел заказы на месяц вперед. Это была отличная операция, и она могла бы длиться еще долго.
Я быстро подавил в себе этот поток мыслей. Одним из основных правил моего бизнеса было то, что если операция закончена, значит - ЗАКОНЧЕНА! Искушение потянуть еще хотя бы денек и получить еще по одному чеку могло стать губительным. Ах, как хорошо я это знал. Я знал также, что это наилучший способ познакомиться с полицией.
"Поворачиваться и убираться, а на следующий день снова за то же самое приниматься!" - это мой девиз и девиз отличный, а всякие мечтания не для меня.
Я выбросил из головы все мысли, когда достиг конца прохода. Снаружи сейчас тьма полицейских, и я должен действовать быстро и безошибочно. Быстрый взгляд налево и направо. Никого. Два шага вперед, нажимаю на кнопку лифта. Я установил в этом лифте приборчик, который показал, что им пользуются не чаще одного раза в месяц.
Он появился через три секунды, пустой. Я влетел в него, одновременно нажимая кнопку "крыша". Подъем, казалось, никогда не кончится, но это только казалось. Он длился ровно четырнадцать секунд. Началась наиболее опасная часть дела. Мой 75-й калибр был у меня в руке, он позаботится об одном полицейском, но не более.
Дверь открылась, и я вздохнул с облегчением. Никого. Их, очевидно, согнали только ко входам, и не осталось никого, чтобы послать на крышу.
На открытом воздухе стали слышны звуки сирен - чудесные звуки. такой шум могла создать только по крайней мере половина всех полицейских сил страны. Я, как истинный артист, преисполнился гордостью.
Доска лежала позади подъемника, где я ее и оставлял. Немного выцвела, но все еще довольно крепкая. Несколько секунд, чтобы установить ее на парапет и передвинуть к следующему зданию.
Да, это самый опасный участок цепи, скорость тут не нужна. Осторожно ступаю на край доски, кейс прижимаю к груди, стараясь удержать центр тяжести над доской. Один шаг вперед. До земли лететь тысячу футов. Если смотреть вниз, можно упасть.
Все, теперь надо нажать. Хорошо, если они снизу не заметили эту доску на парапете. Десять быстрых шагов и передо мной дверь на лестницу. Она открылась легко, конечно, не случайно, так как я тщательно смазал петли. Войдя внутрь, я закрыл засов и сделал глубокий вдох. Это было еще не все, но худшая часть, где я подвергался максимальному риску, была позади. Еще две минуты, и они никогда не найдут Джеймса Боливара ди Гриза по кличке "Скользкий Джим".
Лестницей на крышу, грязной и плохо освещенной, никто не пользовался. Неделю назад я тщательно проверил ее. Багов - аппаратов для подслушивания и тайного наблюдения - на ней не было. Пыль лежала нетронутой, за исключением моих собственных отпечатков. Была надежда, что багов нет и сейчас. Оправданный риск в таком деле всегда имеет место.
Прощай, Джеймс ди Гриз, вес девяносто восемь килограммов, возраст около сорока пяти, округлый животик, типичный бизнесмен, чей портрет вместе с отпечатками пальцев известен полицейским тысяч планет. В первую очередь, долой отпечатки. Когда надеваешь их, они словно вторая кожа. Несколько капель растворителя - и они слезают, словно пара прозрачных перчаток.
Теперь очередь одежды, а затем и целого пояса, тщательно укрепленного вокруг поясницы и содержащего двадцать килограммов свинца, смешанного с термитом. Пригоршня отбеливателя из бутылки - и мои волосы снова приобрели естественный коричневый оттенок. Вставлены подушечки за щеки и расширители в ноздри. Затем контактные линзы голубого цвета. Я стоял в чем мать родила и чувствовал себя так, будто родился заново.
Это было недалеко от истины, я стал новым человеком, на двадцать килограммов легче, на десять лет моложе и с совершенно другой внешностью.
В большом кейсе лежал полный комплект одежды и темные очки, которые можно было использовать вместо контактных линз. Все деньги были аккуратно уложены в коробку.
Когда я выпрямился, то и вправду почувствовал, словно сбросил десять лет. Все дело в весе. Я не замечал пояса, пока его не снял, а сейчас чуть ли не подпрыгивал на каждом шагу.
Термит должен уничтожить все улики. Я сложил все в кучу и запалил.
Бутылки, одежда, сумки, ботинки и все остальное вспыхнуло и сгорело в ослепительном пламени термита. Полиция может отыскать щепотку цемента, да микроанализ даст пару молекул, но это все, что они могут найти здесь. Пламя горящего термита еще отбрасывало на меня отблески, когда я спустился на три пролета к сто двадцатому этажу.
Удача пока не покидала меня. Когда я открыл дверь, на этом этаже никого не было. Минутой позже скоростной лифт, подобрав по пути еще несколько других бизнесменов, доставил меня в вестибюль.
На улицу вела единственная дверь, над которой была установлена портативная телекамера. Не было заметно никаких попыток остановить входящих и выходящих из здания людей, большинство из них даже не замечали телекамеры и крупы копов около нее. Я направился туда.
На мгновение я оказался в поле зрения этого холодного стеклянного глаза. Ничего не случилось - значит, я был чист. Эта камера должна была иметь связь с главным полицейским компьютером. Если бы мое описание хотя бы в основных чертах сошлось, было бы мгновенно дано указание этим роботам, и я не успел бы и шагу ступить. Мы не можем состязаться в скорости с комбинацией "компьютер-робот", так как ее реакция измеряется микросекундами, но мы можем перехитрить ее, что я снова и проделал.
Я взял такси через десять кварталов отсюда. Отъехав на значительное расстояние, я взял второе, но только в третьем я почувствовал себя в безопасности и направился к космопорту. Звуки сирен позади меня становились все слабее и слабее, и только один случайный полицейский кар промчался мне навстречу.
Они устроили такую страшную суету вокруг такого пустякового воровства, но так всегда бывает на этих сверхцивилизованных мирах. Преступление сейчас такая редкость, что полицейские действительно лезут из кожи вон, как только что-нибудь нащупывают. Я не мог порицать их за откровенное служебное рвение. И я искренне считал, что они должны быть мне благодарны за то небольшое удовольствие, которым я нарушил однообразную тупость их жизни.

Глава 2

Поездка в космопорт, расположенный, конечно, далеко от города, проходила спокойно. Я мог наконец предаться спокойному течению своих мыслей. Было время даже немного пофилософствовать. Наконец-то я мог снова насладиться хорошей сигарой. В своей предыдущей жизни я курил только сигареты и никогда не нарушал этого правила, даже находясь в одиночестве. Сигары были отличные, хотя и пролежали полгода в специальной коробке в сумке с одеждой. Я глубоко затянулся, посматривая на мелькавшие мимо пейзажи. Хорошо быть свободным от работы, но так же хорошо быть и при деле.
Я пожалуй, затруднился бы ответить, какой из периодов устраивает меня больше и больше доставляет мне удовольствия - у каждого были свои прелести и преимущества.
Моя жизнь настолько отличается от жизни большинства людей нашего общества, что боюсь, даже не смогу им этого объяснить. Они существуют в богатом, очень богатом союзе миров, где практически уже забыто, что означает слово "преступление".
Однако, несмотря на века генетического контроля, есть еще небольшая группа недовольных и еще меньшее число тех, кто вообще не принимает существующий социальный порядок. Некоторые из них выявляются рано и быстро приводятся к норме. Другие не показывают своей слабости, а когда становятся взрослыми, понемногу приворовывают - ночные квартирные кражи, кражи в магазинах или что-то в этом роде. Потом они исчезают на неделю или на месяц в зависимости от степени своей сообразительности. Но благодаря последним достижениям техники полиция отыскивает и вылавливает их.
Вот это, пожалуй, и все преступники и преступления в нашем организованном и прекрасном мире. Точнее девяносто девять процентов их. Но есть еще последний, самый главный процент, ради которого и содержится полицейский департамент. Этот один процент - есть Я и горстка людей, рассеянных по всей галактике. Теоретически мы не существуем, а если и существуем, то не можем существовать, действовать.
Мы - крысы в пределах общества, мы живем вне его запретов и вне его правил. В обществе тем больше крыс, чем мягче его законы, так же как и в старых деревянных строениях крыс больше, чем в железобетонных, поставленных позже. Сейчас все общество - это железобетон и нержавеющая сталь, все меньше остается щелей и зазоров, и крысе нужно быть очень шустрой, чтобы найти их. В такой окружающей среде нормальным явлением становится стальная крыса.
Стальной Крысой стало быть и странно и почетно, особенно если вы шатаетесь по Галактике. Эксперты-социологи не приходят к соглашению о причинах нашего существования, а некоторые в него просто не верят. Наиболее распространенная теория гласит, что мы - жертвы наших психологических расстройств, которые не проявились в детстве, когда могли быть легко исправлены, а проявились лишь позже. У меня на это своя точка зрения, не совпадающая с теорией.
Несколько лет назад я написал небольшую книгу по данному вопросу, конечно, под псевдонимом, по моей теории это отклонение как психологическое, так и нет. На определенной стадии интеллектуального размышления индивидуум должен сделать выбор: либо жизнь вне условностей общества, либо смерть от абсолютной скуки. У окружающей жизни нет ни будущего, ни свободы, альтернативной может быть только другая жизнь с полным игнорированием законов. Нет такого варианта для авантюристов и джентльменов удачи - жить как внутри, так и вне общества. Сегодня надо делать выбор: все или ничего. Чтобы сохранить свою психику нормальной, я выбрал все.
Негативная часть моих размышлений была прервана прибытием в космопорт. В наших делах очень опасной является праздность и бездеятельность. Они вместе с жалостью к себе могут полностью вывести вас из строя. Активность всегда помогала мне, ощущение опасности и погони всегда прочищало мне мозги. Когда я рассчитывался за проезд, я обдурил водителя, спрятав одну из отсчитанных кредиток в рукав. Он был слеп, как корабельная переборка, его доверчивость потешила меня. Я сделал это только от скуки, тут же дав ему двойные чаевые.
За окошком билетной кассы сидел робот-контроллер, у которого роль камеры выполнял третий глаз во лбу. Пока я покупал билет, он слабо пощелкивал, регистрируя мою личность и место назначения.
Нормальная полицейская предусмотрительность: я был бы удивлен, если этого не случилось. Целью моей поездки была внутренняя система. На этот раз я не собирался совершать межзвездного прыжка, как обычно поступал после большого дела, в этом не было необходимости. Для большой работы мономир, как небольшая система - маловаты, но Бета Мингус имела около двенадцати планет с условиями, схожими с земными. Только на планете III сейчас было жарковато, на остальных погода была в самый раз. Коммерческая конкуренция внутри системы отсутствовала, а полицейский департамент, по моим данным, работал неважно. Они должны были за это поплатиться. Мой билет был на Морий, номер XVIII, большую и в основном сельскохозяйственную планету.
В космопорте было несколько небольших магазинчиков. Я внимательно осмотрел их и приобрел новый кейс с полным набором одежды и необходимыми дорожными принадлежностями.
Напоследок я зашел к портному. Он быстро соорудил для меня пару дорожных костюмов и форменную юбочку в складку, и я забрал все это в примерочную кабинку. Во избежание неприятностей я повесил один из костюмов поверх оптического бага на стене и нарочито громко стал снимать ботинки, а сам занялся подделкой только что купленного билета. На другом конце моего ножа для обрезки сигар находился перфоратор, с помощью которого я изменил обозначенный на билете код места назначения. Теперь я летел вместо планеты XVIII на планету X и на этом изменении терял почти двести кредитов. В этом состоит суть моего метода. Никогда не увеличивайте стоимость, слишком много шансов засыпаться на таком билете. Если вы уменьшите его стоимость, то если даже это будет замечено, все сочтут это ошибкой машины, ни у кого не возникнет и тени подозрения, так как терять на подделке деньги - явная бессмыслица.
Чтобы не вызвать подозрения у полиции, я снял костюм с камеры и занялся примеркой. Когда все было готово, у меня оставался еще час до отправления корабля. Я пошел в автоматическую чистку и через некоторое время получил всю мою готовую одежду вычищенной и отутюженной. У меня не было ничего интересного для таможенников, кроме кейса, полного поношенной одежды.
Они быстро пропустили меня, и я погрузился. Корабль был заполнен только наполовину, и я смог занять место рядом со стюардессой. Я безуспешно флиртовал с ней, пока она не ушла, записав меня в категорию: "САМЕЦ, НАХАЛ, ПРИСТАВАЛА". Старая дева, сидевшая рядом со мной, занесла меня в тот же раздел, она демонстрировала свое святое презрение мне, смотря демонстративно в окно. Я счастливо задремал, так как быть отмеченным и попасть в категорию в данном случае лучше, чем отмеченным не быть. Мое описание теперь не отличимо от любого другого парня, а это мне и было нужно.
Когда я проснулся, мы были уже рядом с планетой X, и я еще чуть подремал, пока корабль осматривался таможенниками. Мои вещи не вызвали никаких подозрений, так как шесть месяцев тому назад я предусмотрительно подделал бумаги, в которых стал фигурировать как банковский курьер. Межпланетный кредит почти полностью отсутствовал на этой планете, и таможенники привыкли видеть кучи денег, перевозимых туда и обратно.
Почти автоматически, по привычке заметая следы, я перебрался в большой центр текстильной промышленности Бругх, расположенный больше чем в тысяче километров от места моего приземления. Используя полностью измененные идентификационные документы я зарегистрировался в тихом отеле в пригороде.
Обычно после большого дела, подобного последнему, я отдыхал один-два месяца. Это было необходимо, хотя я и не ощущал такой потребности. Прогуливаясь по городу и делая небольшие покупки, я присматривал себе возможности для нового дела. Одновременно восстанавливая личность Джеймса ди Гриза. День ото дня я убеждался, что выгляжу все лучше и лучше.
Мне всегда удавалось ускользнуть из лап закона, и одной из многих причин этого было то, что я никогда не повторялся. Я придумывал какой-нибудь маленький чудесный рэкет, потом удирал оттуда и никогда больше не возвращался к нему. Единственной общей чертой всех этих рэкетов было то, что они делали деньги. А единственное, что я еще не успел проделать, был вооруженный грабеж. Пора было обдумать и этот вариант.
Пока я восстанавливал брюшко Скользкого Джима, я обдумывал план операции. К тому времени, когда были готовы напальчники с новыми отпечатками, операция была спланирована.
Как и всякое по-настоящему хорошее дело, она была гениально проста.
Я собирался заняться Морансом - крупнейшим магазином в городе. Каждый вечер точно в одно и то же время бронированный автомобиль увозил дневную выручку универсального магазина в банк - гигантскую сумму в кредитных билетах. Передо мной стояла единственная реальная проблема - как один человек может унести такое огромное количество денег. Когда я получил ответ на этот вопрос, операция была готова.
Все приготовления велись мной, конечно, мысленно, пока я снова не приобрел обличья Джеймса ди Гриза. Как только брюшко округлилось, я почувствовал, что снова вхожу в форму. Почти с удовольствием я закурил первую сигарету и приступил к работе. День или два на несколько пустяковых краж, и я был готов. Работа была запланирована на следующий день после обеда.
Купленный мной большой фургон с некоторыми изменениями, которые я сделал, был ключом к операции. Я припарковал его в Г-образной аллее в полумиле от Моранса. Фургон почти полностью блокировал аллею, но это было неважно, так как ею пользовались только ранним утром. Двигаясь не спеша обратно к магазину, я достиг его почти одновременно с броневиком. Я для виду изучал стену гигантского здания, в то время, как охрана носила деньги. Мои деньги.
Я думаю, что у некоторых людей со слабым воображением ситуация вызвала благоговейный ужас. По меньшей мере пятеро вооруженных охранников стояло около входа, двое сбоку, несколько внутри, да еще водитель и его помощник. Как дополнительная предосторожность, рядом с обочиной фыркало три мотоцикла. Они должны были в качестве прикрытия сопровождать автомобиль в пути. О, очень впечатляюще! Я с трудом подавил улыбку, когда подумал, что произойдет со всеми этими тщательно продуманными предосторожностями.
Еще раньше я сосчитал число тюков с деньгами, выносимыми через дверь. Их всегда было пятнадцать, не больше и не меньше, и это сильно помогло мне в разработке плана операции. Как только в броневик была загружена четырнадцатая пачка, в дверях показалась пятнадцатая. Водитель, как и я, вел счет. Он вышел из кабины и подошел к задней дверце, чтобы запереть ее, когда погрузка будет закончена.
Мы действовали исключительно синхронно. В тот момент, когда он подошел к задней дверце, я подошел к кабине. Спокойно и уверенно я влез внутрь и захлопнул за собой дверь. Помощнику хватило времени лишь для того, чтобы открыть глаза и рот. Я шлепнул ему на колени анестезирующую бомбу, и он тут же отключился. Я, конечно, предварительно вставил в ноздри соответствующие фильтры. Заведя мотор левой рукой, я выбросил назад через окно бомбу побольше. Приятной музыкой отдалось в ушах, когда охранники, стоявшие в кузове, попадали на пол.
Весь процесс занял шесть секунд. До стражников, стоящих на ногах, наконец дошло, что происходят странные вещи.
Я дружески помахал им через окно и рванул броневик от обочины. Один из них бросился вслед и попытался вскочить в открытую заднюю дверь, но уже не успел. Все произошло так быстро, что никто из охранников и не подумал стрелять, а ведь я был уверен, что без нескольких пуль даже не обойдется. Малоподвижный образ жизни на этих планетах притупляет рефлексы. Мотоциклисты опомнились быстрее, они бросились за мной, когда я еще не успел отъехать и на сотню футов. Я чуть притормозил, чтобы они приблизились, затем нажал на акселератор, не давая им обогнать меня. Конечно, их сирены ревели, а револьверы стреляли, но я это предвидел.
Мы неслись, как профессиональные гонщики, оставляя позади весь транспорт. У них не было времени подумать и понять, что, собственно, может произойти в результате. Ситуация была очень смешной, и я боялся расхохотаться, лавируя броневиком.
Конечно, сигналы тревоги должны быть слышны очень далеко, и дорога впереди должна быть заблокирована, но эти полмили мы неслись на полной скорости. Через несколько секунд я увидел въезд в аллею. Я повернул машину туда, нажав одновременно кнопку моего карманного коротковолнового передатчика.
По всей длине аллеи сработали мои дымовые бомбы. Они, конечно, как и все мое оборудование, были самодельными, но создали прекрасное темное облако дыма в этой узкой аллее. Я подал машину вправо, пока крыло не стало скрестись по стене, и, немного снизив скорость, поехал таким способом. Мотоциклисты, конечно, так сделать не могли, и перед ними стала дилемма: либо остановиться, либо сломя голову ринуться в темноту. Я надеялся, что они сделают правильный выбор и не станут подвергать себя опасности. Предполагалось, что радиоимпульс, взорвавший бомбы, одновременно откроет задние дверцы моего трейлера и опустит пандус. Все это прекрасно работало во время испытаний, оставалось надеяться, что не подведет и сейчас. Я попытался оценить расстояние по времени движения в аллее, но, видимо, неудачно. Передние колеса автомобиля буквально врезались в пандус, и броневик скорее впрыгнул, чем вкатился внутрь фургона. Меня сплющило, ударило, и я вывалился из кабины, отскочил от борта и выпал наружу.
Из=за абсолютной темноты от дымовых бомб и сотрясения моих мозгов чуть не погибла вся операция. Я ощупывал стену, пытаясь сориентироваться, и терял драгоценные секунды. Прошло время, пока я в конце концов не наткнулся на заднюю дверь. Послышались голоса охранников, бегающих взад и вперед в дыму. Они услышали шум от удара, и мне, чтобы сбить их с толку, пришлось выбросить еще две газовые бомбы.
Когда я добрался до кабины и завел фургон, дым начал рассеиваться, и через несколько футов я выскочил на солнечный свет. Недалеко впереди аллея вливалась в центральную улицу, на которой стояли две полицейские машины. Достигнув ее, я остановился и внимательно изучил обстановку. Никто не проявлял никакого интереса к фургону, видимо все следили за другим концом аллеи. Я выехал на улицу и покатил в сторону от магазина, который ограбил. Конечно, я проехал в этом направлении только несколько кварталов, затем свернул в боковую улицу. На следующем углу я повернул еще раз и направился к Морансу, месту моего последнего преступления. Холодный воздух, врывающийся через стекло, окончательно привел меня в чувство, и я начал насвистывать, ведя большой фургон по боковым дорогам.
У меня просто зудело выехать на проспект перед Морансом и взглянуть на весь их переполох. Но не стоило рисковать. Да и времени на это не было. Я аккуратно вел машину по разработанному маршруту, избегая улиц с большим движением. Через несколько минут я выехал на погрузочную площадку, расположенную на заднем дворе магазина. Здесь тоже чувствовалось небольшое возбуждение, но оно терялось в обычной деловой суете. Пока роботы, не занимавшиеся сплетнями, выполняли свою обычную работу, кучки водителей и продавцов тут и там обсуждали свои точки зрения на происшедшее. Все они были на столько увлечены беседой, что не обратили на меня никакого внимания. Я припарковал свою машину рядом с другим фургоном, выключил мотор и облегченно вздохнул.
Первая часть была закончена, но вторая была не менее важна. Я порылся в своем набрюшнике, где хранил некоторое снаряжение. Я всегда был с ним на работе, он был незаменим вот в таких ситуациях. Обычно я не доверял стимуляторам, но сейчас потрясение от удара было все еще довольно сильным. Две таблетки лимотена подействовали довольно быстро, шаг мой снова приобрел упругость, когда я пошел к задней дверце фургона.
Помощник водителя и охранники были все еще без сознания и будут пребывать в этом состоянии по крайней мере десять часов. Я отволок их в чистенький закуток в передней части фургона и принялся за работу. Поскольку, как мне было известно, броневик займет всю внутренность трейлера, я укрепил коробки на стенах, разукрашенные надписями "Моранс". Я аккуратно спер их заранее из склада магазина - это тоже было легко и прошло незамеченным. Опустив коробки, я приготовил их для упаковки. Пот лил с меня градом, пришлось снять рубашку.
Почти два часа я перекладывал деньги. Когда коробка заполнялась, я закреплял ее лентой. Приблизительно каждые десять минут я посматривал в глазок через дверь: снаружи все было спокойно. Полиция, конечно, закрыла город, и прочесывала его улица за улицей, высматривая автомобиль. Я был абсолютно уверен, что задний двор ограбленного магазина будет последним местом, куда они заглянут.
Вместе с коробками я прихватил со склада и отгрузочные талоны, и теперь лепил их по одному на коробку, вписывая в каждый разнообразные адреса и стоимость. Работа подходила к концу.
Почти стемнело, но как я знал, отдел погрузок работал и ночью. Мотор завелся с полоборота, я медленно выехал из ряда и стал аккуратно подавать к платформе. Выбрав относительно спокойный участок, я подвел трейлер вплотную к линии, отделяющей приемную площадку. Я не открывал заднюю дверь до тех пор, пока все рабочие не занялись своими делами и не отвернулись. Ведь даже самый тупой из них заинтересовался бы, почему из фургона выгружают собственные фирменные коробки магазина. В течении нескольких минут, произведя выгрузку и прикрыв коробки брезентом, я волновался, и только закончив разгрузку, я скинул его и стал курить.
Ждать пришлось недолго. Сигарета еще дымилась, когда рядом появился робот из отдела погрузки.
- Послушай! У М-10, куда были загружены коробки, полетела тормозная лента. Позаботься о грузе.
В глазах робота мелькнуло чувство долга. Некоторые из этих моделей М-типа относятся к работе с большой серьезностью. Я только успел отскочить, как из дверей показался М-фургон. Быстрая суета сортировки и погрузки, и платформа начала пустеть. Закурив сигареты, я наблюдал, как мои коробки штемпелюются и грузятся на рейсовые фургоны и транспортеры. Все, что мне теперь оставалось сделать, это отвести свой трейлер на улицу и изменить внешность.
Садясь в трейлер, я в первый раз почувствовал, что что-то идет не так. Я конечно, наблюдал за воротами, но близко к ним не подходил. Фургоны въезжали и отъезжали. И тут меня словно молотом ударило по голове. Большой красный междугородный трейлер только что выехал. Я слышал его рев, эхо которого смещалось вниз по улице. Затихая, он перешел в слабое ворчанье. Затем рев усилился и трейлер въехал обратно через вторые ворота. За этой стеной стояли ждали полицейские машины.
МЕНЯ ЖДАЛИ.

Глава 3

В первый раз я почувствовал острый страх затравленного человека. В первый раз на моем хвосте оказалась полиция, когда я ее не ждал. Деньги были потеряны, это было очевидно, но не это сейчас меня заботило. Главное, что будет дальше со мной.
Сперва думать - потом действовать. На какое-то время я был в безопасности. Они, конечно, войдут, но дело пойдет медленно, так как они не знают, где меня искать в таком хаосе, в этом гигантском дворе. Как они меня найдут? Это было важным моментом. Местная полиция существовала в мире, где почти нет преступлений. Поэтому они не смогут найти мой след быстро. Но я и не оставлял следов. Однако же кто-то устроил мне ловушку очень логично и технично.
Неожиданно в мозгу возникли слова.
СПЕЦИАЛЬНЫЙ КОРПУС.
Об этом нигде не писалось и не говорилось, только одни слухи ползли по Галактике. Специальный корпус, отдел Лиги, который берется за решение проблем, непосильных отдельным мирам. Предполагалось, что это он покончил с остатками рейдеров Хескелла после заключения мира вывел из дела подпольных торговцев T&P, поймал в конце концов Инскиппа. А теперь настал мой черед.
Они идут, чтобы схватить меня, они продумали все пути моего отхода и, наверное, блокировали их. Я должен соображать быстро и соображать правильно.
Существует только два варианта: через ворота и через магазин. Ворота слишком легко перекрыть, через них не прорваться, а в магазине должны быть другие выходы. Я должен выбрать этот вариант.
Хотя я пришел к такому выводу, но понимал, что другие должны мыслить точно так же, и двери, наверное, заблокированы. Возникло чувство страха, и это вконец мены разозлило. Мысль, что кто-то предвосхитил мои действия, была для меня невыносима. Они должны были все предусмотреть, но я тоже должен им утереть нос на их деньги. У меня все еще оставалось в запасе несколько хитростей.
Во-первых, сбить со следа. Я переключился на первую передачу и направил фургон в ворота. Как только он достиг их, я поставил ведущие колеса на тормоза и, выскочив из кабины с противоположной стороны, помчался обратно. Позади меня раздалось несколько выстрелов, и наступила тишина. Это мне больше понравилось.
На дверях, ведущих собственно в магазин, висели ночные замки. Старомодные сигнализаторы, которые я мог открыть за несколько секунд. Отмычка сработала безукоризненно, пинок ногой - и дверь открыта.
Сигнального звонка не последовало, но я знал, что где-то там внутри индикатор показал, что дверь открыта. Насколько можно быстрее я побежал к последней двери на противоположной стороне здания. По пути я проверял отсутствие сигнальной сирены при открытии очередной двери и запирал ее за собой.
Самое трудное на свете - это убегать и оставаться при этом спокойным.
Мои легкие разрывались, когда я достиг служебного хода. Несколько раз я видел вспышки света впереди и прятался в различных закоулках, это была большая удача, что меня никто не заметил. Перед дверью, через которую мне надо было выйти, стояло двое мужчин в униформе. Держась поближе к стене, я подкрался метров на двадцать и бросил газовую гранату. В первый момент мне показалось, что они в противогазах и путь мой закончен, но через несколько мгновений они упали. Один из них перегородил дверь, и, откатив его в сторону, я приоткрыл ее на несколько дюймов. Не более чем в тридцати шагах за дверью был установлен прожектор. Когда он вспыхнул, то ослепил меня до боли в глазах. Я только успел присесть, как автоматная очередь проделала в двери ряд блестящих отверстий. Я буквально оглох от рева разрывных пуль, но сумел услышать снаружи топот подкованных сапог. Я выхватил свой 75-й и влепил в дверь, прямо через нее, целясь повыше, чтобы никого не задеть. Это вряд ли их остановит, но залечь заставит.
Они открыли такой ответный огонь, что мне показалось, будто там стояла целая батарея. Пули свистели по коридору, во все стороны летели куски пластика. За себя я был спокоен, я знал, что никто не появится позади меня. Буквально вжавшись в пол, я пополз в противоположном направлении, уходя с линии огня. Я дважды свернул за угол и, наконец, оказался достаточно далеко от стрельбы, чтобы рискнуть встать. Колени мои подгибались, а глаза застилали прыгающие цветные пятна. Прожектор хорошо поработал, все виделось в каком-то тумане.
Я двигался медленно, стараясь уйти как можно дальше. А ведь залп последовал сразу же, как только я приоткрыл дверь, значит был отдан приказ стрелять в каждого, кто попытается покинуть здание.

1 Следующая страница


Неплохая ловушка. Копы будут искать меня до тех пор, пока не найдут. Если я попытаюсь уйти, меня застрелят. Все это напоминало мне крысоловку.
Какой-то свет появился в магазине, и я остановился, замерев. Я находился около стены огромного выставочного зала сельхозтоваров. В противоположном конце стояло трое солдат. Мы заметили друг друга одновременно, я шмыгнул за дверь, и над головой засвистели пули, круша все вокруг. Стало ясно, что военные были и внутри. Пульт вызова лифта был с другой стороны двери, рядом была и лестница, ведущая вверх. Одним прыжком я вскочил в лифт, нажал кнопку подвального этажа и успел тут же выскочить до того, как дверь за мной захлопнулась.
По лестнице прогрохотали сапоги приближающихся солдат. Мне показалось, что я иду прямо на них, на их пистолеты и автоматы. Я должен успеть к лестничному пролету хотя бы на долю секунды раньше их появления. Я влетел на первую площадку. Удача все еще была на моей стороне, они не видели меня и думали, что я внизу. Прислонившись к стене, я слышал крики и свист, когда они понеслись ловить меня в подвале.
В этой толпе оказался один смышленый. Когда другие понеслись по ложному следу, я услышал как он начал медленно подниматься вверх по лестнице. У меня больше не было газовых гранат, все, что я мог сделать, это подниматься впереди него, стараясь производить как можно меньше шума. Он поднимался медленно и упорно, а я крался перед ним. Мы прошли таким образом четыре пролета. Я в носках, с ботинками на шее, он в тяжелых сапогах, грохотавших по металлической лестнице.
Подойдя к пятому пролету, я остановился, не успев сделать шага. Кто-то спускался вниз, в таких же тяжелых сапогах, грохочущих по металлу. Я нашел какую-то дверь, открыл ее и проскользнул внутрь. Передо мной тянулся длинный коридор с различными конторами. Я помчался вдоль него, пытаясь хоть где-то укрыться до того, как дверь сзади распахнется, и меня перережет очередь разрывных пуль. Коридор казался бесконечным, и я внезапно понял, что мне ни за что не успеть добежать до конца.
Я был крысой, которая ищет дырку, а дыры нет. Двери были заперты, все до одной, я проверял их по очереди, пролетая мимо. А лестничная дверь позади меня открылась и пистолеты нацелились. Я, не смея повернуться и убедиться, чувствовал это всеми своими фибрами. Неожиданно одна из дверей подалась, и я ввалился внутрь, не успев понять, что случилось. Я запер за собой и прислонился к ней внутри в темноте, задыхающийся, как загнанный зверь. Внезапно зажегся свет и я увидел мужчину, который сидел за столом и улыбался мне.
Нет предела силе шока, который может охватить человека. Я познал это на себе. Мне было уже все равно - выстрелит он или предложит мне сигарету. Он не сделал ни того, ни другого. Он предложил мне сигару.
- Возьмите одну из них, ди Гриз. Мне кажется, это ваш сорт.
Тело - раб привычки, даже рядом со смертью оно живет своей жизнью. Мои пальцы приняли самостоятельное решение и взяли сигару, мои губы сжали ее, а легкие всосали дым. Глаза же мои все время наблюдали за человеком, могущим послать мне смерть.
Это нужно было видеть. Он наклонился в кресле и положил обе руки на крышку стола. А я все еще сжимал свой пистолет, направленный на него.
- Садитесь, ди Гриз, и уберите свою пушку. Если бы я хотел вас убить, то сделал бы это гораздо раньше, чем впустил в комнату.
Его брови поползли вверх от изумления, когда он заметил выражение моего лица.
- Уж не думаете ли вы, что случайно оказались именно тут?
Да, именно так до последнего времени я и думал, но сейчас, когда я понял свою роль, меня охватил стыд. Меня перехитрили и победили по всем статьям, и мне не оставалось ничего, как красиво сдаться.
Я положил оружие на стол и уселся в предложенное кресло. Он смел пистолет в ящик и откинулся на спинку.
- Я пережил тревожную минуту, когда вы стояли там, вращая глазами, а артиллерия крушила все вокруг. - Кто вы?
Он улыбнулся резвости моего тела.
- Кто я, не важно. Важно, какую организацию я представляю.
- Корпус?
- Точно. Специальный Корпус. Вы ведь не думаете, что я из местной полиции? У них был приказ застрелить вас. Только после того, как я рассказал, как вас найти, они разрешили Корпусу принять участие в деле. У меня в здании было несколько человек, которые и подтолкнули вас сюда. Все остальные - местные, у них пальцы чесались нажать на спусковой крючок.
Это было малоприятно, но это была правда. Я был у них под контролем, словно робот М-класса. Старик сидел за столом, я думаю, ему было около шестидесяти пяти, и держал в руках все нити. Игра была проиграна.
- Олл-райт, мистер Детектив, можете торжествовать. Что дальше - психологическая переориентировка, лоботомия или просто стреляющий взвод?
- Да нет, ничего из этого. Я здесь, чтобы предложить вам работать на Корпус.
Сказанное было настолько дико, что я чуть не выпал из кресла от хохота. Меня, ди Гриза, межпланетного вора, на работу полицейским? Это было слишком смешно. А он сидел и ждал, пока я успокоюсь.
- Я допускаю, что предложение имеет смешную сторону, хотя только на первый взгляд. Подумайте и скажите, кто лучше справится с поимкой вора, чем другой вор?
В этом была доля правды, но я не собирался покупать свободу за службу провокатором.
- Интересное предложение, но я не могу выйти из общества "крыс". Вы знаете, что у воров есть свой кодекс.
Он разозлился и вскочил. Он был значительно выше, чем мне показалось сначала, его указательный палец протянулся в моем направлении, проткнув воздух перед собой.
- Что за глупости вы болтаете? Не стройте из себя героя телепостановки. Вы прекрасно знаете, что за всю свою жизнь с ними больше не встретитесь! Если вы чистосердечно перейдете к нам, то, несомненно, извлечете из этого пользу. Вся сущность вашей жизни - это индивидуализм и наслаждение от того, что не могут сделать другие. Покончив с этим сейчас, вы опять возвращаетесь к этому. вы не можете больше быть межпланетным суперменом, но вы можете заняться работой, которая потребует всех ваших способностей и таланта. Вы когда-нибудь убивали человека?
Этот неожиданный поворот выбил меня из колеи, я даже замешкался с ответом.
- Нет, насколько мне известно.
- Это хорошо, что нет, иначе бы вы не спали так спокойно по ночам. Я проверил это перед тем, как идти сюда. Вот поэтому я уверен, что вы пойдете в корпус и получите истинное удовольствие, вылавливая преступников другого сорта, не тех, у кого в крови социальный протест, а тех, кто убивает и наслаждается этим.
Его убежденность была потрясающей, у него на все был готовый ответ. Крыть мне было нечем, и я выдал свой последний сильный аргумент.
- А что если Корпус узнает, что вы завербовали себе на работу бывшего преступника? Нас обоих расстреляют на рассвете!
Теперь пришло его время смеяться. Я не видел в этом ничего забавного и терпеливо ждал, пока он закончит.
- Во-первых, мой мальчик, я и есть Корпус, то есть его руководитель, и как ты думаешь, мое имя? Гарольд Питер Инскипп, вот так!
- Не тот ли самый Инскипп...
- Тот самый. Инскипп Неуловимый. Человек, который ограбил Фарондмен II в середине полета и сорвал множество других правительственных мероприятий. Я надеюсь, что вы читали об этом в свои юношеские годы? Меня завербовали так же, как и вас сейчас.
Он держал меня на крючке и знал это, а теперь решил добить до отказа. - А откуда, вы думаете, берутся остальные агенты? Я, конечно, говорю не об этих лупоглазых из наших технических школ, а о настоящих агентах. О тех, кто планирует операции, делает всю предварительную работу, а затем пожинает лавры. Они мошенники. Все до единого. Но все, что они умели делать лучше всего, они теперь делают для Корпуса. Вы удивитесь некоторым проблемам, которые возникают в великой, необъятной, шумной вселенной. Единственно, кого мы можем пригласить к нам работать, это те, кто уже успешно действовал в таком масштабе. Ну как?
Все происходило так быстро, что у меня не было времени подумать. Наверное, мне надо было спорить, но мозг уже принял решение. Я был готов согласиться, я не мог сказать "нет".
Я кое-что терял, но надеялся приобрести больше. Хотя у меня будет свобода при работе, но ведь я буду работать с людьми. Старые отношения миновали. Я снова становился членом общества.
От этой мысли у меня появились приятные ощущения. По крайней мере, конец одиночеству. Дружба возместит мне то, что я теряю.

Глава 4

Никогда в жизни я так не ошибался.
Люди, с которыми я встречался, были тупы до изумления. Они обращались со мной как с какой-то мелкой сошкой, и я не мог понять, как сюда угодил. Понимать-то я, конечно, понимал, память у меня хорошая. Постепенно я закрутился в этом колесе.
Мы находились на спутнике, это было очевидно, но я совершенно не представлял - вблизи какой планеты, или хотя бы в какой солнечной системе. Все было абсолютно секретно, а это место было, очевидно, абсолютно сверхсекретным главным штабом и основной базой школы Корпуса.
Школа мне нравилась. Это было единственное, что удерживало меня, чтобы не спятить. Тупицы сидели и зубрили, а мне материал давался легко. Только сейчас я начал понимать, насколько серыми были мои операции. С той техникой и с теми приспособлениями, о которых я узнавал, я мог бы раньше быть в десять раз сильнее и хитрее. Эта мысль прочно засела в моем мозгу, гаденько нашептывая на ухо в минуты депрессии и тоски.
Предметы попадались и тупые, и жутко скучные. Половину времени забирала работа с архивами - изучение бесчисленных побед и нескольких поражений Корпуса. Меня порой одолевала смертельная тоска, но я понимал, что это часть проверочного периода - понаблюдать, не тянет ли меня к прошлому. Я умерял свой норов, подавив зевоту и собравшись с мыслями. Коль я не могу ничего здесь поменять, поэтому мне надо найти что-то такое, что положило бы конец моим каторжным работам.
Это было нелегко, но я нашел это. Через некоторое время я все разведал и выяснил. Заниматься этим пришлось, когда все спали, но в некотором роде это делало поиски даже более интересными.
Когда дело дошло до отпирания замков и взламывания сейфов, я должен был признать, что это не дело. Дверь в личные апартаменты Инскиппа запиралась реверсивным барабаном старого типа, открыть который ничего не стоило. Мне нужно было войти в дверь спокойно, без грохота. Но так, чтобы Инскипп услышал меня. Зажегся свет, он сидел в кровати, направив на меня свой 75-й калибр.
- Вы, должно быть, сошли с ума, ди Гриз, - проворчал он. - Полезть в мою комнату ночью! Я мог застрелить вас!
- Нет, не могли, - ответил я, когда он спрятал оружие под подушку. - Человек столь любознательный, как вы, сперва разговаривает, потом стреляет. А ведь все эти ночные страсти были бы ни к чему, если бы ваш экран был включен и я мог бы вас вызвать.
Инскипп зевнул и налил себе стакан воды из автомата над кроватью.
- Из того, что я глава Специального Корпуса, не следует, что я должен работать за весь корпус. Мне надо иногда спать. Мой экран включен только для сверхсрочного вызова, а не для каждого агента, нуждающегося в утешении.
- Не значит ли это, что я попал в категорию нуждающихся в утешении? - спросил я как можно слаще.
- Поместите себя в любую устраивающую вас категорию, черт вас подери, - прорычал он, падая снова в постель. - А также переместите себя в коридор и приходите ко мне завтра в рабочее время.
Мне стало жаль его. Он так хотел спать, и собирался уснуть как можно скорее.
- Знаете ли вы, что это такое? - спросил я его, подсовывая большой блестящий снимок под его длинный, перебитый нос. Один глаз медленно открылся.
- Большой военный корабль, по виду похож на Имперский. А теперь, в конце концов, убирайтесь! - простонал он.
- Отличная догадка для такого позднего часа, - сказал я ему вежливо. - Это последний Имперский линкор высшего класса. Несомненно, одна из наиболее мощных машин разрушения, среди когда-либо созданных. Полная защитная экранизация на полмили в диаметре и вооружение, способное превратить в радиоактивный пепел любую существующую сегодня флотилию...
- Исключая тот факт, что последний линкор был превращен в металлолом свыше тысячи лет назад, - пробормотал он.
Я оглянулся и приложил губы к его уху - чтобы исключить недоразумения. Я говорил тихо, но четко.
- Верно, верно, - сказал я. - Но не удивитесь ли вы, хотя бы НЕМНОЖКО, если я скажу, что один из них строится СЕГОДНЯ?
О, это надо было видеть! Одеяло полетело в одну сторону, Инскипп соскочил в другую. Одним четким быстрым движением он перешел из лежачего положения в стоячее и занялся изучением моего снимка. В пижаме он, конечно, смотрелся невыгодно: угловатое тело на гусиных ножках. Но если ноги были тонкие, то голос был очень толстый.
- Говорите, ди Гриз, говорите, дьявол вас побери! - прорычал он. - Что за чепуха о военном корабле? Кто его строит?
Перед тем, как говорить, я не спеша достал пилку для ногтей, эффектно откинул руку и стал обрабатывать палец. Уголком глаза я видел, как багровеет его лицо. Это была маленькая месть.
- Поместите ди Гриза в архив, чтобы он лучше ориентировался. Копаться в пыльных, вонючих папках вековой давности - как раз то, что нужно для свободного духа Джеймса ди Гриза. Научите его дисциплине. Покажите ему, на чем стоит Корпус. К тому же архив давно следует привести в порядок. Инскипп открыл рот, откинулся и снова закрыл его. Он несомненно понял, что в данном случае, чтобы не затягивать дело, лучше меня не прерывать. Я улыбался. Затем кивнул и продолжал:
- Таким способом вы хотели удержать меня на пути истинном. Сломать мой дух по предлогом "изучения некоторых сведений о деятельности Корпуса". В этом смысле ваш план провалился, произошло нечто другое. Последовательно изучая архив, я нашел его очень интересным. Особенно систему "С&М" - категоризатор и память. Это здание полно машин, где собираются сведения и отчеты со всех планет Галактики. Все это классифицируется, помещается в соответствующие категории и фиксируется в памяти. Я выкопал ЭТО в информации о полетах, которую заказал для себя. Я всегда интересовался этим вопросом...
- Ну еще бы, - прервал меня Инскипп. - Вы в свое время украли не один корабль.
Я подарил ему горький взгляд и медленно продолжал.
- Не буду надоедать вам всеми подробностями. Я вижу, вы весь в нетерпении, но в конечном итоге я выкопал этот чертеж.
Он выхватил его у меня из пальцев, не успел я его и достать.
- И что это такое? - пробормотал он, пробегая глазами по отпечатку. - Да ведь это обычный тяжелогрузный пассажирский корабль. Это такой же военный корабль, как я, например.
Это нелегко - говорить и презрительно кривить губы. Но я постарался делать это одновременно.
- Конечно, вы не найдете его в реестре Лиги для военных кораблей. Но я говорил, что немного разбираюсь в этом. Мне показалось, что корабль слишком велик для целей, которым предназначен. Он жрет уйму топлива. К тому же, достаточно старых кораблей. Это заставило меня думать, и я заказал распечатать полный список кораблей такого размера, сконструированных в обозримое время. вы можете представить мое удивление, когда после трех минут размышления "C&M" выдала список всего из шести строк. Один был построен для освоения другой Галактики и, насколько нам известно, все еще находится в пути. Пять других, это все Д-типа, построены во времена экспансии, когда перемещались огромные массы людей. Для нашего времени они непомерно велики.
Мне никак не давала покоя мысль, для чего мог быть использован такой большой корабль. Я двинулся назад во времени, просматривая с помощью "C&M" всю историю освоения космоса, чтобы найти подходящие сравнения. И вот обнаружил в Золотом Веке Имперских Завоеваний военный корабль высшего типа. Машина сделала для меня даже отпечаток.
Инскипп схватил оба снимка и стал их снова сравнивать. Я стоял у него за спиной и указывал на наиболее интересные детали.
- Отметьте, машинный зал почти не изменен, вот и грузовой трюм. Эта надстройка, очевидно, в последний момент нанесенная на план, убирается, и на ее место устанавливается орудийная башня. Корпуса идентичны. Изменение здесь, сдвиг там, и тяжелый грузовик становится быстрым линкором. Эти изменения могут быть сделаны во время постройки, а затем нанесены на чертеж. Через некоторое время кто-нибудь в Лиге обнаружит, что корабль закончен и может быть запущен. Конечно, могут сказать, что это случайность - чертежи вновь построенного корабля в шести местах совпадают с построенным тысячи лет назад. Но если вы так думаете, то я поставлю сто против одного, что вы ошибаетесь.
Никакого пари этой ночью не было. Инскипп имел нюх на всякие сомнительные делишки не хуже моего. Одеваясь, он продолжал задавать вопросы.
- А имя миролюбивой планеты, которая строит это чудовище из прошлого? - Циттануво. Вторая планета звезды в Северной Короне. Единственная обитаемая планета в этой системе.
- Никогда о такой не слышал, - сказал Инскипп, открывая дверь в свой кабинет. - Это может быть как хорошим, так и плохим признаком. Не в первый раз беда приходит из таких мест, о существовании которых даже не подозреваешь.
С естественной сдержанностью, которая всегда в нем отмечалась, он нажал кнопку срочного вызова на своем пульте. Почти мгновенно сонные клерки и ассистенты притащили записи и отчеты. Мы уткнулись в них. Скромность не позволяет мне говорить первому, но очень скоро Инскипп пришел к тому же выводу, что и я. Он отшвырнул папку в другой конец кабинета и хмуро взглянул на начинающийся рассвет.
- Чем больше я смотрю на это, тем подозрительнее становится. На первый взгляд, у планеты нет абсолютно никаких мотивов для использования военного корабля. Но они строят его, это несомненно, об этом я могу биться в пари на стопку тысячных кредиток высотой в наш дом. И все же, что они будут с ним делать, когда построят? У них процветает культура, нет безработицы, в избытке тяжелые металлы, полно прекрасных магазинов для всего того, что они производят. Нет кровавой вражды, междоусобиц и тому подобного. Если бы не этот военный корабль, их можно было бы назвать идеальной планетой Лиги. Я должен узнать о них как можно больше.
- Я уже сообщил в космопорт, от вашего имени, конечно, - сказал я. - готовится скоростной катер. Не позже, чем через час, я смогу улететь.
- Не бегите впереди меня, ди Гриз, - сказал он ледяным тоном. - Пока еще я отдаю приказания и именно я разрешу вам, когда придет время, самостоятельно прокомандовать.
Чтобы подтолкнуть его в нужном мне направлении, я стал слащав и улыбчив. - Я ведь, шеф, только стараюсь помочь вам получить побольше информации. Это ведь не реальная операция, а только разведка. Я ведь могу выполнить ее не хуже любого оперативника. И ведь это поможет мне приобрести опыт, так необходимый для получения какого-нибудь ранга...
- Ладно, - сказал он. - Хватит болтать. Можете идти. Выясните, что происходит. И сразу же назад. Никакой самодеятельности, это приказ!
Мне показалось, что он сомневается насчет самодеятельности. И он был прав.

Глава 5

Отдел снабжения и отдел документации выдали мне все, что нужно. Солнце, чистое и ясное, стояло над горизонтом, когда серебристый остов моего корабля поднялся над серым полем и выстрелил в космос.
Путешествие заняло несколько дней - более чем достаточно для того, чтобы систематизировать свои знания о Циттануво. И чем больше я узнавал, тем меньше понимал их нужду в военном корабле. Циттануво была повторно заселена из системы Целлини, а я был в этих поселениях раньше. Они все объединились в свободные союзы, иногда ссорились между собой, но до сражения дело не доходило. Они, как и все, разделяли общее отвращение к войне.
И они тайно строили военный корабль?
В конце концов мне надоело об этом думать, и я выбросил эти мысли из головы и занялся интересной шахматной задачей. Время прошло быстро и, наконец, в носовом экране блеснула Циттануво.
Одним из моих наиболее важных принципов было: "Тайное не надо специально упрятывать". У фокусников это называется отвлечением внимания. Дайте людям возможность увидеть все, что вы хотите, и они никогда не заподозрят, что за этим что-то кроется. Поэтому приземлился я очень эффектным маневром на самом большом космодроме, в середине дня. Я уже был одет для моей работы и вышел из корабля, когда амортизаторы еще вибрировали. Застегнув платиновой пряжкой меховую накидку, я начал спускаться по пандусу. Маленький крепыш-робот М-3 громыхал сзади с моим багажом. Игнорируя суетливую активность около таможни, я направился к Главному входу, и только когда некто в форме подбежал ко мне, я проявил снисходительное внимание к окружающему.
До того, как он начал говорить, я подошел к двери и остановился.
- Прекрасная тут у вас планета! Великолепный климат! Идеальное место для дачи. Приветливые люди, всегда готовые прийти на помощь другому. Мне это нравится. Примите мою глубокую благодарность. Большое спасибо, что встретили. Я - Великий Князь Сант Анжело.
Я с энтузиазмом потряс его руку, положив туда в то же время сотенную кредитку.
- А сейчас вы, конечно, понимаете, что таможенникам нет нужды досматривать вот этот мой багаж. Не будем отнимать у меня времени. Корабль открыт, они могут проверить все, что угодно.
Мои манеры, одежда, драгоценности, легкость, с которой я расставался с деньгами, шикарные чемоданы могли обозначать только одно. Такой богатый человек не станет заниматься контрабандой. Служащий что-то пробормотал мне с улыбкой, сказал несколько слов по телефону, и все было сделано.
Кучка таможенников наклеила бирки на мой багаж, заглянула для вида в баул и пропустила. Я подал всем вокруг руки, не просто пожал, конечно, и двинулся вперед. Такси было вызвано, водитель предложил отель. Я согласно кивнул, в то время как робот укладывал мой багаж.
Корабль был абсолютно чист, все что было нужно для работы, находилось в моем багаже. Кое-что было смертельным и взрывчатым и, будучи обнаруженным, доставило бы мне неприятности. Закрывшись в помещении отеля, я хотел изменить одежду и внешность. Робот проверил комнаты, нет ли где багов. Отличная штука, эти роботы Корпуса. Они выглядят и действуют точно как слабоумные М-3. Но только внешне. Мозги у них отличные, не хуже, чем у классных роботов. Кроме того, коренастое тело буквально нашпиговано разными приборами и машинами.
Он медленно двигался по комнате, перенося мой багаж и раскладывая вещи, и при этом не забывая исследовать каждый дюйм поверхности. Закончив, он остановился и четко доложил:
- Все комнаты проверены. Обнаружен только один оптический баг в этой стене.
- Разве можно показывать пальцем на него? - сказал я роботу. - Ведь это может вызвать подозрение у наблюдателя.
- Нет, не может, - ответил робот с механической интонацией уверенности. - Я его слегка задел, и он сейчас бездействует.
Имея такие гарантии, я сбросил роскошные одежды и надел черную форму Адмирала Великого флота Лиги. Я получил ее со всеми украшениями, золотыми кружевами и полным набором документов. Не думаю, что она сильно меня украшала, но она была нужна для создания соответствующего впечатления на Циттануво. Как и на многих других планетах, тут знали толк в униформах. Мальчишки-разносчики, дворники, клерки - все имели свою характерную униформу. Мой черный мундир выглядел эффектно и должен был притягивать внимание.
Перед тем, как покинуть отель, я набросил на себя длинный плащ, скрывавший мундир, но вот со шлемом, украшенным золотом, и кейсом с бумагами была проблема. Я до сих пор не знал всех возможностей псевдоробота М-3.
- Эй, ты, коротконогий и коренастый, - позвал я, - у тебя есть какие-нибудь отделения и ящики? Если есть, покажи.
Я подумал, что робот взорвался. В нем было больше ящиков, чем в кассовом аппарате. Большие, маленькие, плоские, узкие, - они выскочили из него в разные стороны. В одном был пистолет, два других были забиты гранатами, остальные - пустые. Я положил шлем в один, кейс в другой и щелкнул пальцами. Ящики втянулись внутрь, и металлическое тело робота стало гладким, как и раньше.
Я надел модную кепку, плотно застегнул плащ и был готов. Остававшийся багаж был заминирован. Там были пистолеты, газ, ядовитые иглы и тому подобное. В крайнем случае все это взлетит на воздух. М-3 поехал на лифте вниз, а я спустился по черной лестнице. На улице мы встретились.
Поскольку время было еще дневное, я не стал брать вертолет, а нанял машину. Мы не спеша проехались по стране и уже затемно добрались до дома президента Ферраро.
Как и приличествует руководителю богатой планеты, дом был великолепен. Мои секретные предосторожности оказались попросту смешными, если не сказать больше. Я со своим трехсотпятидесятикилограммовым роботом прошел через охрану и сигнализацию без малейшей задержки.
Президент Ферраро, холостяк, обедал. Это позволило мне без помех обследовать его кабинет.
Там не было ничего, связанного с войнами или военными кораблями. Вот если бы я был шантажистом - это другое дело. Здесь можно было найти кое-что похуже политической коррупции.
Когда Ферраро вернулся после обеда в кабинет, там было темно. Я слышал, как он пробормотал что-то о слугах и начал нащупывать выключатель, но пока он искал его, робот закрыл дверь и включил свет. Я сидел за столом, передо мной лежали все его личные бумаги, придавленные сверху пистолетом. Лицо я постарался сделать жутко свирепым. Пока он не оправился от шока, я скомандовал:
- Подойдите и сядьте. Б ы с т р о!
В тот же момент робот подтолкнул его, и у него не оставалось иного выбора, кроме как повиноваться. Когда он увидел на столе бумаги, глаза его выпучились, в горле забулькало. Не давая ему опомниться, я сунул ему под нос свою книжечку.
- Я адмирал Тар Великого флота Лиги. Вот мои полномочия. Можете их проверить.
Они были неотличимы от настоящих, поэтому я не беспокоился. Ферраро начал тщательно и неторопливо изучать книжечку, затем проверил печати ультрафиолетом. Это дало ему время взять себя в руки и перейти в наступление.
- Что означает ваше поведение? Вы ворвались в мои личные покои, совершили кражу со взломом...
- Ваше положение ужасно, - сказал я самым загробным голосом.
От моих слов по лицу Ферраро прошла тень. Я продолжал:
- Я арестую вас за заговор, вымогательство, воровство и за многое другое, что окончательно станет ясно после тщательного изучения этих документов. Взять его!
Этот последний приказ был адресован роботу, который отлично играл свою роль. Он подался вперед и обхватил президента за поясницу.
- Я могу объяснить, - взмолился тот. - Я все могу объяснить. Не нужно обвинять меня во всем. Я не знаю, что у вас здесь за бумаги, поэтому не буду утверждать, что все они фальшивые. Новы знаете, что у меня много врагов. Если бы Лига знала, как трудно управлять такой отсталой планетой, то...
- Ну ладно, пока хватит, - прервал я его взмахом руки. - На все вопросы вы будете отвечать в свое время перед судом. А сейчас ответьте на один вопрос: зачем вы строите военный корабль?
Этот человек был великим актером. Глаза его широко открылись, и он рухнул в кресло, как если бы его стукнули молотком. Когда он смог говорить, слова были уже не нужны. Весь его вид выражал оскорбленную невинность.
- Какой военный корабль? - выдохнул он.
- Военный корабль Высшего Класса, который строится на стапелях Церентолы в соответствии с этими чертежами. - Я кинул их ему на стол и указал на верхние углы. - А вот и ваши собственноручные подписи.
Ферраро все еще не пришел в себя. Он схватил бумаги и начал их изучать. Я его не торопил. Наконец он отбросил их и тряхнул головой.
- Ничего не знаю ни о каком военном корабле. Это чертежи нового грузового лайнера. Там действительно стоит моя подпись.
Я произнес свой следующий вопрос тщательно, чтобы смысл его обязательно дошел до Ферраро.
- Итак, вы отрицаете, что вам было что-то известно о строительстве линкора Высшего Класса по этим чертежам?
- Это чертежи обычного грузопассажирского лайнера. Это все, что мне известно.
У него было выражение обиженного ребенка. Пора было выводить его на чистую воду. Я откинулся в кресле, расслабился и достал сигару.
- Послушайте кое-что о роботе, который вас держит, - сказал я.
Он взглянул в недоумении, видимо, даже не заметив в возбуждении, что во время беседы робот держал его за талию.
- Это не простой робот. У него в кончиках пальцев встроены очень интересные приборы: термопары, гальванометры и тому подобное. Пока мы разговаривали, он регистрировал температуру вашей кожи, давление крови, количество пота и прочее. Другими словами, перед вами эффективный и оперативный детектор лжи. Сейчас вы услышите все о том, как вы врали. Ферраро шарахнулся от рук робота, словно это были ядовитые змеи. Я выпустил красивое кольцо дыма.
- Говори, - сказал я роботу. - Лгал ли этот человек?
- Много, - сказал робот. - Ровно семьдесят четыре процента из всего сказанного им - ложь.
- Очень хорошо.
Я кивнул, готовясь защелкнуть последний замок на моей ловушке.
- Значит, он все знает об этом линкоре?
- Субъект не знал о линкоре, - возразил робот. - Все его заявления, касавшиеся конструкции корабля, были истинны.
Сейчас пришла моя очередь таращить глаза, а Ферраро стало немного легче.
Если бы он знал, что меня вовсе не интересуют его проделки! Я, конечно, получил удар ниже пояса, но нельзя терять голову. Я заставил свои мысли вернуться к исходной точке и обдумать положение.
Если президент Ферраро не знал о линкоре, значит, он служит только прикрытием. Тогда кто же истинный виновник - некая милитаристская клика, желающая его сбросить и захватить власть? Я слабо разбирался в делах планеты и решил взять Ферраро в свои союзники.
Это было нетрудно, не потребовалась даже угроза опубликовать документы, которые я нашел в его бумагах. Используя эти документы, я мог бы заставить его плясать под мою дудку. Но в этом не было необходимости. Как только я показал ему два чертежа и объяснил сходство, он все понял.
Ему, несомненно, было легче найти, кто использовал его как орудие в своих руках. По молчаливому согласию мы о документах забыли.
Было решено, что следующим шагом должны быть верфи Церентола. Президент уже начал обдумывать, как использовать ситуацию против своих политических оппонентов. Я дал ему понять, что Лиги, особенно Лига флота, хотят остановить строительство линкора, а уж потом пусть он играет в свою политику. Договорившись об этом, мы вызвали машину, взвод охраны и отправились на верфи. Дорога заняла четыре часа, и мы обдумывали линию нашего поведения.
Начальника верфи звали Рокка. Когда мы приехали, он безмятежно спал, но не долго. Парад мундиров и пистолетов быстро поставил его на ноги и привел в чувство. Мне показалось, что он такой же воришка и плут, как и Ферраро. Невиновный не мог бы так сильно перепугаться. Воспользовавшись ситуацией, я приспособил к нему свой ходячий детектор лжи и начал задавать вопросы.
Еще не закончив допрос, я уже представил себе положение вещей.
Оно было следующим: начальник верфи, строившей корабль, не имел ни малейшего представления о его истинной природе.
Кто-то менее самоуверенный, чем я, или имеющий меньший жизненный опыт, мог бы в этот момент усомниться во всем. Я - нет. Корабль по-прежнему совпадал с линкором в шести местах, а я не верил в случайные стечения обстоятельств. Какой же выбрать путь? Если можно выбирать из двух - выбирай простейший, но

Предыдущая страница 2 Следущая страница


основанный не на простых случайностях и слепых шансах.
Взглянув снова на чертеж, я опять отметил надстройку. Чтобы превратить корабль в военный, нужно было в первую очередь убрать ее.
- Рокка! - рявкнул я грозно. - Посмотри на эти чертежи, на этот выступ здесь. Он все еще пристроен на корабле?
Он покачал головой.
- Нет, чертежи были изменены. Мы устанавливаем новый противометеоритный аппарат для прохождения планетарного астероидного слоя. - Ваш аппарат случайно не напоминает вот это?
Я протянул ему чертеж через стол. Рокка потирал подбородок, рассматривая схему.
- Да, вроде, - сказал он нерешительно. - Не могу сказать точно, ведь все эти детали ко мне не относятся. Я отвечаю за работу в целом. Но эта деталь очень похожа на ту, что сейчас установлена. Это большая штука. Мы столько потратили...
Это был линкор, вне всякого сомнения! И тут одно из сказанных им слов поразило меня как громом.
- Установлена? - выкрикнул я. - Вы сказали - установлена?
Рокка даже отшатнулся от моего крика.
- Да, - сказал он, - не так давно. Я помню, там были некоторые трудности...
- А еще что? - прервал я его. Холодный пот потек у меня по спине. - Двигатели, управление - они тоже установлены?
- Да, конечно, - ответил он. - Разве вы не знаете? Обычный график был сильно сжат. Это вызвало массу непредвиденных трудностей.
Холодный пот уже бежал по мне ручьями. Первоначально установленный срок был сокращен почти на год, и не было никаких причин, почему нельзя сократить его еще больше.
- Машины! Оружие! - взревел я. - К верфи! Если строительство этого корабля закончено, у вас будут огромные, ни с чем не сравнимые беды.
Охрана включила сирены и прожекторы, и мы, вдавливая акселераторы в пол, сверкающей стрелой промчались в ночи к верфи и влетели в ворота. Но все равно опоздали. Ночной сторож бешено замахал на нас руками, и конвой остановился.
Корабля не было.
Рокка никак не мог поверить этому. Он бродил взад и вперед по пустой площадке, где строился корабль. Я залез на заднее сиденье машины и от злости сжевал сигару, обзывая себя идиотом. Игнорируя очевидные факты, я, как дурак, вбил себе в голову, что в строительстве участвует правительство планеты.
Оно, конечно, участвовало, но только как ширма. Я почуял Стальную Крысу, которая действовала так же, как действовал бы я до своего обращения.
Сейчас, когда этот грызун улизнул, у меня возникла идея, с чего начать поиски. К нам, шатаясь, подошел Рокка, начальник верфи. Его схватили за волосы, и на него посыпался поток ударов и отборной брани. Президент Ферраро с угрюмым видом вытащил пистолет, и было неясно, кем он собирается стать - убийцей или самоубийцей. Мне было плевать. Его могли беспокоить только следующие выборы, когда избиратели и политические соперники не простят ему потери корабля. Мои заботы были значительно сложнее. Я должен был отыскать линкор до того, как он начнет шляться по галактике.
- Рокка! - крикнул я. - Идите в машину. Я хочу просмотреть ваши отчеты, и немедленно.
Он с трудом влез в машину, видимо, еще не соображая, чего от него хотят. Затем, заметив, что еще темно, промямлил:
- Адмирал, в это время все еще спят.
Я собирался заорать, но этого не потребовалось. Как видно, он все понял по выражению моего лица и схватил трубку радиотелефона. Когда мы подъехали, двери конторы были открыты.
Обычно я ненавижу эти бюрократические бумажные завалы, но сейчас я на них молился. У этих людей целая наука, не пропадет ни одна заклепка, а если пропадет, об этом имеется бумага в пяти экземплярах. Мне на стол вывалили меморандумы, памятные записки, акты о списании, запросы. Нужные мне факты тонули в этих бумажных катакомбах. Но ничего не поделаешь. Я не стал отыскивать первопричины - это было слишком долго - и сосредоточил внимание на последних изменениях, вроде орудийных башен. Это должно было быстро выявить группу виновных.
Клерки, наконец, поняли, чего я хочу. Воспламененные огнем патриотизма и грозными голосами своих начальников, они забегали сломя голову. Теперь мне достаточно было указать направление поисков, и соответствующие документы оказывались у меня на столе.
Шаг за шагом картина стала проясняться. Тонкая паутина подделок, взяток, крючкотворства и фальшивок - все это могла создать только голова, подобная моей.
От зависти я даже крякнул. Как и все великие идеи, эта была чрезвычайно проста.
Группа или группы неизвестных постепенно изменили по-своему программу строительства корабля. Несомненно, сначала это была программа для гигантского транспорта, затем ее слегка подправили, а потом совсем видоизменили. Все было проделано с искусством истинного гения.
Приказы, исходившие из разных источников, изменялись и подтасовывались. Я с большим трудом выяснил эти источники. Во всех случаях они были подложными. В некоторых случаях я сперва вообще не мог понять, как мог пройти такой приказ, пока мне не объяснили, что ряд офицеров имел временных секретарей, в то время как обычные ассистенты болели. Все девушки одна за другой получали пищевые отравления. Просто какая-то эпидемия. Каждую из них по очереди заменяла одна и та же девица. Она оставалась на каждом месте достаточно долго, чтобы убедиться в продвижении плана строительства линкора. Эта девушка, очевидно, была помощницей Главаря, который все и организовал.
Он сидел в центре этого дела, как паук в паутине, и дергал за ниточки, приводя в движение свою идею. Моя первая мысль, что в дело включена бригада, оказалась ошибочной. В дальнейшем я занялся только сущностью подлогов. В некоторых случаях документы не были подделаны, тут, видимо, мой таинственный Икс сам выполнял работу. Икс имел постоянную должность инженера-конструктора.
Одна за другой распутывались нити, ведущие в его контору. У него также была секретарша, чья "болезнь" совпадала с работой в других отделах. Когда я, наконец, вылез из-за стола, спина не гнулась и горела, будто там была раскаленная проволока. Я проглотил обезболивающее и окинул взглядом войско моих поникших, измученных помощников, которые вместе со мной не спали семьдесят два часа. Они сидели, прислонившись к чему попало, и ждали моего заключения. Даже президент Ферраро был тут. Его волосы были растрепаны и висели сосульками.
- Вы раскопали это преступное гнездо? - спросил он, запустив пятерню в свой скальп.
- Да. Только это не преступное гнездо, а один человек, мастер преступного мира, у которого в мочке уха больше таланта, чем у всех продажных бюрократов, и его женщина-ассистент. Они все проделали вдвоем. Его имя или псевдоним Пепе Неро, а ее зовут Ангелина...
- Арестовать их немедленно! Стража!
Ферраро выскочил из комнаты. Я велел ему вернуться.
- Это было бы самое лучшее, но в данный момент затруднительно. Они не только построили этот линкор, но и украли его. В нем все настолько автоматизировано, даже команды не требуется.
- Что вы решили делать? - спросил один из клерков. - Да ничего, - ответил я в манере старого космического волка. - Флот Лиги уже вышел на охоту за преступниками, и вы скоро услышите об их поимке. Благодарю всех за помощь.

Глава 6

Я сказал это бодрым веселым тоном, и они вышли. На миг я позавидовал их святой вере во Флот Лиги. А ведь на самом деле сообщение о Флоте было такой же липой, как и мое адмиральское звание. Я продолжал работу для корпуса. Инскипп уже должен был получить последнюю информацию. Я послал ему псиграмму, но ответа пока не было. Наверное, идентификация воров задержала ответ.
Мое новое сообщение было закодировано, но расшифровать его для настойчивого человека не составит труда. Я сам отнес его в передающий центр. Псиграммист сидел в своей прозрачной комнатушке, когда я вошел туда. Глаза его были отсутствующими, он говорил что-то в микрофон, передавая какое-то сообщение через просторы Галактики.
Снаружи шифровальщики кодировали, копировали и записывали сообщения, но ни одного звука не проникало через изолированные стены. Я подождал, пока он обратит на меня внимание, и протянул ему листки бумаги.
- Лига, Центральная 14, срочно, - сказал я.
Он поднял брови, но ничего не сказал. Через несколько секунд мы имели на связи цепочку псиграммистов. Он читал кодовые сигналы отчетливо, тщательно выговаривая, но негромко. Мощь его мысли пронизывала расстояние во многие световые годы. Когда он закончил, я забрал текст, порвал его и убрал клочки в карман.
На этот раз я получил сообщение довольно быстро. Видимо, Инскипп ждал моего сообщения. Микрофон вынесли к шифровальщикам, а я сам стенографировал кодовые группы.
- ...куви длил флиэ, и если не сделаешь, назад не возвращайся!
Сообщение в конце шло прямым текстом, и псиграммист улыбнулся, читая эти слова. Я заорал на него, чтобы он не вздумал что-нибудь болтать об этом, так как это сообщение секретное, и я лично пристрелю его в противном случае. Улыбка у него пропала, но мне легче от этого не стало. Декодированное сообщение оказалось совсем не таким плохим, как я боялся. Впредь до дальнейших указаний я должен выследить и захватить линкор. Я мог обращаться в Лигу по первой необходимости. До окончания работ я должен был оставаться в должности адмирала и держать Инскиппа в курсе дела. Мое счастье было бы полным, если бы не это отвратительное заключение открытым текстом.
Я получил свое долгожданное назначение. Но только как! Захвати линкор или прощайся с головой. И ни слова о моих героических усилиях по раскрытию преступления. В каком бессердечном мире мы живем!
Усталость наконец сломила меня, и я отправился спать, так как моя главная работа теперь была спать и ждать...
Действительно, ожидание было теперь единственным, что я мог делать. Не считая таких дополнительных забот, как вызов крейсера лично для себя и сбор дополнительных данных о ворах. Но это действительно было второстепенным по отношению к главному - ждать плохих вестей. С точки зрения организации погони Циттануво было наилучшим местом. Исчезнувший корабль мог двигаться в любом направлении. С каждой минутой сфера его возможного положения росла пропорционально третьей степени времени.
Команду крейсера, на котором я находился, я держал в полной боевой готовности, ограничив область ее передвижения ста ярдами от корабля. Сведений о Пепе и Анжелине было очень мало, они умело заметали следы, их происхождение было неизвестно, только слабый акцент в произношении говорил, что они не местные. Имелась тусклая фотография Пепе, толстощекого парня со злым лицом. Фотографии девушки вообще не было. Подгоняемый своим нетерпением, я заставил псиграммиста корабля непрерывно прослушивать пространство и сообщать мне обо всех происшествиях в космосе.
Потом мы с навигатором наносили их на карту, попали ли они в растущую сферу возможного положения украденного корабля. Некоторые инциденты происходили внутри этой области, но при дальнейшем исследовании оказывались естественного происхождения.
Уходя спать, я оставил приказ при обнаружении ЧП в опасной зоне будит меня немедленно. Меня подняли глубокой ночью и протянули листок бумаги. Протерев глаза и прочитав первые две строчки, я немедленно нажал кнопку ОБЩЕЙ ТРЕВОГИ.
Нужно сказать, что эти парни знали свое дело. Я еще не успел дочитать сообщение, а уже завыли сирены, корабль закрыл люки и взлетел. Когда мое зрение восстановилось после перегрузок, и листок опять попал в фокус, я дочитал его, а затем перечитал еще раз более внимательно.
Это выглядело так, как мы и ожидали.
Свидетелей не было, но несколько мониторных станций зафиксировали использование оружия большой мощности, с огромной энергией. С помощью триангуляции мы вычислили координаты и нашли грузовое судно. В его корпусе была дыра величиной с железнодорожный туннель. Груз плутония исчез.
В каждой строке сообщения я видел Пепе. Поскольку на линкоре не было команды, он действовал наверняка. При попытке захвата чужого судна или при переговорах всегда присутствует элемент риска. Поэтому он просто подозвал ничего не подозревающий грузовоз и расстрелял его из своих чудовищных орудий. Восемнадцать человек было немедленно убито. Воры стали также и убийцами.
Я жаждал действий. И очень боялся, чтобы не наделать ошибок. Коротышка Пепе показал себя безжалостным убийцей. Когда ему что-то нужно, он просто подходит и берет это, сокрушая все на своем пути. Еще много людей должно будет погибнуть, и моя задача - сделать это число как можно меньше.
По идее, я должен был ринуться осуществлять возмездие, сверкая пушками. Прекрасная мысль, и желание у меня есть. Не знаю только - где он? Линкор, конечно, гигантский корабль, но в масштабах космоса это просто пылинка. Пока он будет держаться вне коммерческих линий, планет и станций с их радарами, найти его будет невозможно.
Да если я и найду его, то как захвачу? Ведь это исчадие ада по мощности не уступает любому кораблю. Это мучило меня днем и ночью, но ответа я не находил.
Догадка пришла внезапно. Если я не знаю, где будет Пепе, надо сделать так, чтобы он пришел туда, куда я хочу.
Некоторые факты были в мою пользу. Например то, что я заставил его делать игру до того, как он был полностью готов. Конечно, он не собирался улетать в тот день, когда я прибыл. Но любой план, а особенно такой тщательно разработанный, как у него, должен предусматривать действия в случае опасности. Двигатели, управление, вооружение на линкоре были установлены задолго до моего прибытия, но осталось недоделанной много другой дополнительной работы. Один из свидетелей заявил, например, что видел, как во время старта с корабля свисали силовые и подающие кабели. Мое прибытие вывело Пепе из равновесия, и у меня в этом отношении было перед ним преимущество. Теперь мне было нужно думать так же, как он, предвидеть следующий шаг и... поймать его в ловушку. Послали вора ловить вора. Теоретически все выглядело прекрасно, но как только я подумаю о практике, мне становилось неуютно.
Я выпиваю и закуриваю. Выпускаю кольца дыма и наблюдаю, как они движутся. Это меня расслабляет. В конце концов, что вообще можно сделать с помощью линкора? Он, конечно, хорошо приспособлен для космического пиратства, но ведь это не все.
- Чудесно, чудесно, но почему линкор?
Я заговорил сам с собой, обычно это плохой признак, но сейчас мне было не до этого. Мысль о космическом пиратстве мне казалась единственно верной, пока в глаза не бросилась вопиющая несообразность.
Почему линкор? Зачем все эти годы труда и хлопот, чтобы получить корабль, которым с трудом могут управлять два человека. Ведь и десятой доли усилий Пепе хватило бы, чтобы построить крейсер, который тоже прекрасно подходил для целей пиратства.
Для целей пиратства, но не для целей Пепе. Он желал линкор, и он получил линкор. Это означает, что в голове у него, что-то есть и кроме пиратства. Но что? Очевидно, что он маньяк и псих, и неважно, как он смог проскользнуть сквозь сеть официального тестирования. Это еще предстоит выяснить. Но для этого сначала его нужно поймать.
План уже начал складываться у меня в голове, но я хотел дать ему время созреть. Во-первых, я должен быть уверен, что хорошо знаю Пепе. Любой человек, которому удалось обмануть целый мир при строительстве корабля, а затем еще и украсть его, не будет вечно отсиживаться в тени в нем. Корабль нуждается в команде и базе для заправки горючим и ремонта.
О горючем ему придется позаботиться в первую очередь, выпотрошенный корпус грузовоза - немой свидетель тому. В качестве базы может быть использована безлюдная планета.
Получить команду в это мирное время труднее, хотя и здесь я мог бы придумать несколько вариантов. Скажем, рейд по тюрьмам и психиатрическим больницам и лечебницам. Действуйте в этом направлении, и вы получите команду, готовую на любые пиратские налеты. Однако пиратство, конечно, очень слабая штука для амбиций этого юнца. Он, наверное, хочет управлять целой планетой... а может быть и целой системой? Или больше? Я даже вздрогнул от этой мысли. Не было ли чего-нибудь подобного в прошлом? Во времена королевских войн несколько человек с парой кораблей и общим объемом мозгов меньшим, чем у Пепе, установили что-то вроде империи. Их всех скинули в конце концов, но цена за это была заплачена самая высокая. План созрел, и я нутром чувствовал, что он хорош. Может быть, в некоторых деталях была слабина, но это не важно. Мне ясна основная цель и мысль, идея и способ ее осуществления. Существуют естественные законы в преступлениях, как и в любой другой области человеческой деятельности. Я ЗНАЛ, что все будет как надо.
- Немедленно ко мне офицера связи! - крикнул я по интеркому. - И пару клерков с транскиберами. И быстро - речь идет о жизни и смерти!
А вот последнее я сказал зря, это выводит меня из образа. Я застегнул воротничок, поправил знаки различия и расправил плечи. Теперь, когда они войдут, я снова целиком буду адмиралом.
По моему приказу корабль вышел из суперпространства, чтобы мой псиграммист мог связаться с другими операторами. Капитан Стенг ворчал, что мы останавливаем двигатели и теряем драгоценные дни в то время, как его команда выполняет ненормальные приказы. Мой план был вне его понимания. Он, конечно, капитан, но я то - адмирал, пускай хотя бы и временный.
По моему приказу навигатор построил сферу убегания, которая отстояла от возможного наибольшего удаления от украденного корабля на время дневного пути. Схема захватила ряд звездных систем, которых было немного, и псиграммист мог по очереди вызвать и передать сообщения, которые передавались там офицеру Международных Отношений.
По мере расширения сферы псиграммист переходил к новым объектам. Я к нужному времени подготавливал текст основного сообщения и направления передачи и дополнительное сообщение, которое псиграммист посылал на Центральную 14. Там отряд псиграммистов связывался с индивидуальными планетами, постоянно пополняя их список.
Все основные и дополнительные сообщения были на одну и ту же тему. Я подробно, с энтузиазмом излагал, обсуждал и негодовал. Я написал огромное число вариантов в самых разнообразных формах. Я хотел, чтобы суть информации в том или ином виде попала во все газеты и журналы внутри этой расширяющейся сферы.
- Что это значит, разрази вас гром? - ворчал капитан Стенг. Ему было скучно, он отказывался участвовать в операции, считая ее бессмысленной. И большую часть времени проводил в каюте, ругаясь на чем свет стоит. От скуки или любопытства он прочитал одно из моих сообщений.
- Миллиардер в поисках собственного мира... Космическая яхта сказочной роскоши... - лицо капитана приобрело малиновый оттенок.
- Какое отношение имеет этот вздор к поимке убийц?
Когда мы находились вместе, он был вежлив, но по неуловимым признакам было заметно, что он считает меня поддельным адмиралом. Без сомнения, я оставался старшим, но отношения были формальными.
- Эта чепуха и вздор и есть та приманка, на которую клюнет рыбка, наша рыбка, - говорил я ему. - Ловушка для Пепе и его партнерши.
- А кто этот мифический миллиардер?
- Я, - сказал я. - Я всегда хотел быть богатым.
- А этот корабль, космическая яхта, где она?
- Строится сейчас в космоверфи в Удридде. Мы пойдем туда сразу же после того, как закончим подготовку.
Капитан Стенг бросил сообщение на стол и вытер руки так тщательно, как будто боялся подхватить инфекцию. Он попытался честно встать на мою точку зрения, но без малейшего успеха.
- Ничего не выйдет, - проворчал он. - Почему вы уверены, что они прочитают хотя бы одну из этих заметок? А если прочитают, почему должны заинтересоваться? По-моему, вы теряете время, и он ускользает у вас между пальцев. Нужно поднять тревогу и оповестить все корабли. Привести Флот в состояние боевой готовности и выслать патрули на все космолинии...
- Которые он может легко обойти или просто-напросто уничтожить, что более вероятно. Так что, это не выход, - ответил я ему. - Этот Пепе очень ловок и хитер, он действует как игральный автомат. В это его сила и одновременно слабость. Такие, как он, считают, что никто другой не может мыслить подобно им. А я могу!!!
- Вы не умрете от скромности, - бросил Стенг. - Это точно, - ответил я. - Ложная скромность порождает некомпетентность. Я собираюсь поймать этого подлеца и расскажу вам, как я это сделаю. Он снова скоро совершит нападение, и там, где это произойдет, будет пресса с моими сообщениями. Независимо от целей нападения, он заберет все газеты и журналы, которые сможет найти. Отчасти, чтобы удовлетворить свое самолюбие, но главным образом, чтобы быть в курсе событий, которые его интересуют. Таких, как движение кораблей.
- Вы только предполагаете, но не можете точно знать всего этого.
Его глубокая уверенность в моей некомпетентности стала действовать мне на нервы. Я сдержал раздражение и попытался в последний раз.
- Да, я предполагаю, но обоснованно предполагаю, основываясь на фактах. Из грузовоза он забрал все, что можно было читать, это сразу бросилось мне в глаза. Мы не можем предотвратить новую атаку линкора, но мы можем убедиться после этого, все ли пойдет дальше так, как я думаю.
- Я не знаю, - сказал капитан, - это звучит для меня подобно...
Я так никогда и не узнал, подобно чему это звучит для капитана, и это хорошо, так как он был бы в нокауте сразу после своих слов, а я тем самым уронил бы свой псевдо-титул. Рев сирены прервал его, и мы бросились в комнату связи.
Капитан Стенг выиграл у меня полкорпуса, это был его корабль - и он лучше знал дорогу. Псиграммист держал расшифрованный текст, но все было ясно по выражению его лица. Он посмотрел на меня твердым и холодным взглядом.
- Они снова напали, разрушили спутник снабжения и убили тридцать четыре человека.
- Если ваш план не сработает, АДМИРАЛ, - прошептал хрипло капитан мне в ухо, - я буду лично наблюдать, как с вас живого сдерут кожу!
- Если мой план не сработает, КАПИТАН, нечего будет сдирать. А сейчас, с вашего разрешения, мы отправимся в Удридду за моей яхтой, и немедленно.
Эта ненависть и презрение к моим действиям взбесили меня и вывели из равновесия. Мной сейчас руководила злость, а не логика. Я взял себя в руки и привел мысли в порядок.
- Задержите выполнение последней команды, - крикнул я, возвращаясь к роли старого космического волка. - Установите связь и выясните, не останавливался ли кто-нибудь возле спутника?
Пока псиграммист занялся работой по моему запросу, я просмотрел некоторые бумаги. Рядовые и офицеры напряженно ждали, делая слабые попытки выказать мне свою ненависть. Ответ должен был прийти в течении десяти минут.
- Так точно, - наконец ответил псиграммист. - Резервное судно останавливалось там за двенадцать часов до атаки. Среди прочего, оставлены газеты, содержащие ваши статьи.
- Очень хорошо, - сказал я. - Пошлите общий приказ прекратить передачу разных сообщений. Передайте приказ только с помощью псиграммистов, не используя никакое другое сигнальное оборудование. Нельзя, чтобы нас подслушали.
Я медленно вышел, как хозяин положения. Но отвернув лицо в сторону, чтобы они не могли видеть на моем лице холодную испарину.
Мы медленно направились в Удридду, где меня ждала яхта миллиардера "Эльдорадо". Начальник верфи, показывая мне корабль, делал деликатные попытки удовлетворить свое любопытство. Однако из садистского мщения Флоту, я не сказал ему ни слова о своей миссии. После проверки аппаратуры и системы управления я попросил очистить корабль. В астронавигатор была заложена лен¦ та, которая выведет меня на курс, упомянутый в статьях. Нужно только нажать на кнопку. И я нажал.
Это был прекрасный корабль, верфь позаботилась даже о мелочах. От носа до кормовых дюз он был покрыт металлом с высоким альбедо, то есть чистым золотом. Имеются и другие металлы с высоким альбедо, но ни один из них не производит такого впечатления. Вся гарнитура тоже сверкала великолепием. Вся эта работа не была предусмотрена чертежами. Флот был вынужден приспосабливать яхту к моим нуждам.
Все было готово. Либо Пепе прихватит меня, либо я достигну райской планеты миллиардера. Если это случится, для меня будет лучше там и остаться.
Сейчас, когда я был в космосе, возродились прежние сомнения. План, выглядевший таким ясным и логичным, сейчас начал казаться идиотским.
- Стой на своем, моряк, - сказал я себе, используя адмиральский тон. - Ничего не изменилось, это все еще лучший и ЕДИНСТВЕННЫЙ план, возможный при данных обстоятельствах.
А так ли это? Могу я быть уверенным, что Пепе, летя на своем корабле и питаясь Флотским рационом, заинтересуется комфортом и роскошью? Или, если роскошь его не волнует, захочет ли он завладеть имуществом собственника планеты? Я загрузил трюм всем, что может желать человек, и оставил информацию об этом во всех мыслимых местах. Наживка была на месте, но схватит ли он крючок?
Я не мог сказать. Состояние мое было крайне нервозно. Я пытался сконцентрировать внимание на чем-нибудь еще, но ничего не получалось. Следующие четыре дня прошли спокойно.

Глава 7

Когда прозвучал сигнал тревоги, я почувствовал огромное облегчение. Я МОГ быть убит и превращен в пыль, но не в этом дело.
Пепе проглотил наживку. Единственный корабль в Галактике, который мог выглядеть на экране таким огромным с такого расстояния, был его. Огромная энергия двигателей линкора позволили ему создать такое тормозящее поле, что моя яхта буквально стала на дыбы. Одновременно зажегся сигнал: "Внимание, радиопередача". Я подождал, сколько хватило терпения, затем включил приемник. Ворвался голос:
- ...что вы под прицелом военного корабля! Не делайте попыток хитрить или любым другим способом...
- Кто вы и что вам нужно, черт бы вас побрал?! - закричал я в микрофон. Мой сканер был включен так, что они могли видеть меня, мой же экран оставался темным, они не послали картинку. Они могли видеть роскошную одежду на мне, богатое убранство кабины за моей спиной. Конечно, они не могли видеть мои руки.
- Неважно, кто мы! - прогремело радио. - Выполняйте распоряжения, если хотите жить. Отойдите от управления, пока мы не причалим, затем будете делать все, как я скажу.
Послышались два приглушенных щелчка, это магниты захватили корпус. Корабль накренился. Я, в расчете, что меня видят, округлил глаза в испуге и начал озираться, ища пути к спасению. Яхта расположилась у космошлюза линкора. Я нажал кнопку и послал робота-сварщика, куда было задумано.
- А теперь позвольте мне сказать вам кое-что, - рявкнул я в микрофон, снимая маску испуганного миллиардера. - Во-первых, я повторяю ваши слова: выполняйте распоряжения, если хотите жить. И я покажу вам, почему...
Я повернул переключатель, подающий последовательную программу работы. Корпус был, конечно, намагничен и крепко держал бомбы. В соответствии с заданной программой сканер в кабине включился в заданный режим, ждущий, а в генераторном отсеке - в рабочий. Я проверил переносной экран-монитор и начал натягивать скафандр. Необходимо было сделать это быстро, одновременно поддерживая разговор. Они должны быть уверены, что я по-прежнему сижу в кабине управления.
- Как видите, это генератор корабля. Девяносто восемь процентов мощности сейчас питают электромагниты. Разделить нас практически невозможно. И я не советую вам этого делать.
Скафандр был надет, но я продолжал говорить, используя микрофон, подсоединенный к главному передатчику через шлем. Картина в мониторе изменилась.
- Сейчас вы видите водородную бомбу, которая держится на предохранителе только за счет того, что магнитное поле прижало корпус вашего линкора к ней. Она, несомненно, взорвется, если вы попытаетесь отделиться.
Я схватил экран-монитор и помчался к шлюзовой камере.
- А вот это другая бомба, - сказал я, глядя одним глазом на экран, а другим на медленно открывающуюся входную дверь. - У нее есть датчики на корпусе. Если вы попытаетесь разрушить часть моего корабля или открыть главный входной люк, она сдетонирует.
Я был уже в космосе, приближаясь к огромному линкору.
- Чего вы хотите? - это были первые слова Пепе, произнесенные им после моей демонстрации.
- Я хочу поговорить с вами и прийти к соглашению, представляющему интерес для нас обоих. Но чтобы вы правильно судили о моих возможностях, я покажу вам остальные бомбы.
Я показал им остальные бомбы, это было не трудно. Сканеры яхты работали по заранее составленной программе. Я бегло продемонстрировал все свое остальное вооружение, которое могло привести к нашей совместной гибели, сам же я уже пролез в дыру в корпусе линкора, проделанную роботом. Это место было тщательно выбрано по чертежам, здесь не было толстой брони и датчиков-сторожей.
- Да, да... я понял... вы летающая бомба. Прекратите свой репортаж и скажите, что вы собираетесь делать?
На этот раз я ему не ответил. Отключив микрофон и дыша, как загнанная гончая, я мчался по переходам линкора. Если верить чертежам, то где-то здесь должна быть дверь в рубку управления. Пепе, конечно, там.
Я вошел, выхватил пистолет и направил ему в затылок. Анжелина стояла рядом с ним и смотрела на экран.
- Игра окончена, - сказал я. - Стойте спокойно и не двигайтесь!
- Что это значит? - спросил он зло, глядя на экран перед собой. Девушка догадалась раньше. Она обернулась и воскликнула:
- Он здесь!
Они ставились на меня, растерянные и испуганные.
- Вы арестованы, главарь, - сказал я ему, - и ваша девушка тоже.
Анжелина закрыла глаза и скользнула на пол. Действительно или притворно, я не знаю. Под прицелом моего пистолета Пепе подхватил ее и уложил в амортизационное кресло у стены.
- Что... что теперь будет? - спросил он дрожащим голосом. Нижняя челюсть у него тряслась, в глазах стояли слезы. Это не произвело на меня впечатления, я не забыл, сколько людей он погубил. Он потащился к креслу и почти упал в него.
- Что они сделают со мной? - спросила Анжелина. Она уже открыла глаза.
- Я не знаю, что они сделают с вами, - сказал я отрешенно. - Это решит суд.
- Они сделают со мной все эти штуки, - заплакала она. Анжелина была молода, черноволоса и красива, слезы совсем не портили ее.
Пепе уронил лицо в ладони, плечи его тряслись. Я ткнул пистолетом в его сторону.
- Перестаньте, Пепе. Трудно поверить в ваше раскаяние. На пути сюда сейчас несколько кораблей Флота, минуту назад автоматически включен сигнал тревоги. Я думаю, они будут рады увидеть человека, который...
- Не отдавайте меня им, пожалуйста! - она была уже на ногах, прижимаясь спиной к стене. - Они упрячут меня в тюрьму, изменят мой мозг. - Она, спотыкаясь, двигалась вдоль стены. Я оглянулся на Пепе, не желая надолго терять его из виду.
- Я ничего не могу сделать, сказал я ей. Повернув обратно голову, я увидел, как открывается маленькая дверь и Анжелина исчезает.
- Не вздумайте бежать! - крикнул я ей вслед. - Ничего из этого не выйдет!
Пепе издал странный звук, и я повернулся к нему. Сейчас он сидел прямо, лицо его было сухим. Он смеялся, а не плакал.
- Вот так. Она и вас провела, мистер Супердетектив, бедная маленькая Анжелина с нежными глазами. - Он опять согнулся, сотрясаясь от смеха.
- Что это значит? - прорычал я.
- Все еще не поняли? Она жалобно причитала... и обвела вас вокруг пальца. Весь план строительства линкора и его угона принадлежал ЕЙ. Это она втянула меня, полностью подчинила меня своей воле. Я жил

Предыдущая страница 3 Следущая страница


с ней, и одновременно был счастлив и презирал себя. Я рад, что все так случилось. По крайней мере, я дал ей шанс. Хотя мне казалось, что мы взорвемся, когда она выскочила.
Я стоял перед ним, словно парализованный.
- Вы лжете, - сказал я резко, но уже и сам не верил в это.
- Да нет. Это правда. Ваши мальчики-психиатры разложат мой мозг по кусочкам и убедятся, что я не вру. Совершенно.
- Мы обыщем корабль, она не может прятаться долго.
- Она не будет прятаться, - ответил Пепе. - В одном из помещений мы спрятали быстроходный катер. Может быть, это он сейчас отходит.
Мы почувствовали через пол отдаленную дрожь и вибрацию толчка.
- Флот поймает ее, - сказал я ему с уверенностью, которую сам не ощущал.
- Может быть, - сказал он, прекращая смеяться и становясь серьезным. - Может быть. Но я дал ей шанс. Со мной покончено, но она знает, что я любил ее до конца. - Он скрипнул зубами, как от внезапной боли. - Да только ей это все равно.
Мы оба замолчали и больше не двигались, пока не подошли корабли флота, и их боты не причалили к линкору.
Я ЗАХВАТИЛ ЛИНКОР И ПОКОНЧИЛ С ЭТИМ КОШМАРОМ! Я не мог винить себя, если девушка ускользнет. Если она проскочит между кораблями флота, это будет их ошибкой, а не моей.
Я торжествовал победу.
Но мое счастье было неполным. У меня было предчувствие, что с Анжелиной мы еще встретимся.

Глава 8

Жизнь была бы намного приятней, если бы мои тяжелые предчувствия никогда не оправдались. Нельзя винить Флот, если он упустит Анжелину - они не первые и не последние, кто может недооценить то, что лежит позади этих прекрасных глаз. И я себя не винил. После моей первой ошибки, когда я позволил ей уйти, важно не сделать вторую. Я еще не до конца поверил в то, что Пепе рассказал о ней. Вся история могла оказаться ловко придуманной ложью, чтобы отвлечь мое внимание от охраны его персоны.
Я человек очень недоверчивый. Ствол моего пистолета был направлен точно ему между глаз, палец слегка нажимал спусковой крючок. Так продолжалось до тех пор, пока в кабину не вошел отряд космонавтов. Когда они забрали Пепе, я включил сигнал общей тревоги - для поимки Анжелины, со специальным предостережением соблюдать максимальную осторожность. Еще до того, как все корабли приняли сигнал, на экране моего локатора появилось изображение ее катера.
Вздох моего облегчения прозвучал громко. Если она действительно является мозгом всей операции, я не хотел бы ее потерять. Она вместе с Пепе и линкором представляет прекрасный подарок для Инскиппа. Да у нее и нет шансов, корабли устремились за ней со всех сторон. Для них это привычная работа, и теперь все является только делом времени.
Передав все дела и линкор Флоту, я вернулся на свою роскошную яхту, нацедил большой стакан шотландского виски - такого нет ни у кого в радиусе двадцати световых лет - и раскурил длинную сигару. Усевшись с комфортом перед экраном, я стал наблюдать за погоней.
Анжелина, наверное, корчилась от боли, делая крутые повороты, чтобы избежать пленения. Перегрузки порядка 15 G могут лишить ее сознания. Но все это интересно, хотя и напрасно, так как они все равно поймали катер в сети через короткое время и скоро ее арестуют. Никто из нас не предполагал, как важна длительность этого времени, пока абордажная команда не ворвалась на катер.
Он, конечно, был пуст.
Только через десять дней мы до конца поняли, что произошло. Это было безжалостно и ужасно, и даже если бы психиатры не подтвердили нам искренность Пепе, я бы все равно поверил ему.
Анжелина все время была на шаг впереди нас. Покинув линкор на катере, она и не пыталась улететь. Вместо этого, на полной скорости она настигла ближайший звездолет, небольшой крейсер, с двенадцатью членами экипажа на борту. Они, конечно, понятия не имели, что произошло на линкоре, так как я еще не давал сигнала общей тревоги. Я должен был сделать это сразу же, как только она убежала, и двенадцать хороших человек остались бы живы.
Мы никогда не узнаем, что она им наговорила, но у них не возникло ни сомнения, ни подозрения. Может быть, что-нибудь о бегстве от бандитов. В любом случае, она прошла на корабль. Пятеро погибли от ядовитого газа, остальные были застрелены. Мы узнали об этом, когда крейсер был найден совершенно безжизненным, дрейфуя в нескольких парсеках от своего курса. После захвата крейсера она перевела катер на дистанционное управление и стала выполнять с ним различные номера.
Пока мы за ним гонялись, она увела крейсер в хвост погони, а затем исчезла. Дальше ее след терялся, хотя ясно, что она должна была захватить еще один корабль. Что это был за корабль, и где она его нашла, было совершенно неизвестно.
Вернувшись в штаб-квартиру Корпуса, я пытался все это объяснить всемогущему Инскиппу. Он же смотрел на меня холодными глазами, и получалось так, словно я оправдываюсь.
- Я ведь привел вам линкор и Пепе, - говорил я. - Может быть, после чистки его личность будет жить в мире с самим собой. Анжелина перехитрила меня и сбежала. Не углядел. Но она работает в сто раз лучше, чем эти болваны из Флота!
- Зачем столько эмоций? - сказал Инскипп спокойно. - Никто не обвиняет вас в нарушении долга. вы ведете себя так, как будто у вас нечистая совесть. Вы проделали хорошую работу. Прекрасную работу. Огромную работу... для первого задания...
- Вот вы опять, - взмолился я. - Тычете мне моей совестью. Лучше за ним присматривайте... - я указал на Пепе Перо, сидевшего вблизи нас в ресторане. Он медленно что-то жевал, бормоча под нос с бессмысленным выражением лица. Из его мозга была стерта старая и внедрена новая личность. Старым осталось только тело Пепе, которое любило Анжелину и украло линкор.
- Психологи работают над новой теорией тела-личности, - мягко сказал Инскипп, - так почему бы не подержать его здесь под наблюдением? Если в ной личности будут развиваться его криминальные наклонности, это позволит нам завербовать его в Корпус. Что ты о нем думаешь?
- Ничего, - ответил я. - После той резни, которую он устроил для своей подружки, можете делать из него хоть рубленный бифштекс. Но он напоминает мне, что она еще не поймана и находится на свободе. Гуляет и планирует свои преступления. Я хочу найти ее.
- Нет, - возразил Инскипп. - Ты уже спрашивал меня, и я отказал. Этот вопрос сейчас не подлежит обсуждению.
- Но я могу...
- Что ты можешь? - он со злостью посмотрел на меня. - Все офицеры в Галактике имеют ее описание и занимаются ее поисками. Разве ты сейчас сможешь сделать больше, чем сделают они?
- Да, не смогу, - проворчал я. Я отодвинул свою тарелку, встал и сказал как можно естественнее: - Я рассчитываю получить большой графин чего-нибудь подкрепляющего. Пойду к себе и залью горе.
- Будет тебе графин. И забудь Анжелину. Приходи ко мне в 9.00 утра. Более рассудительным.
- Рабовладелец, - пробубнил я, закрывая дверь и идя по коридору от резиденции Инскиппа. Отойдя так, чтобы меня не было видно, я повернул в сторону космопорта.
Итак, я уже начал пользоваться уроками Анжелины. Если у вас есть план - приводите его в действие немедленно. Не давайте ему залежаться, утратить новизну, позволить другим людям тоже думать о нем. Я сейчас восстал против одного из самых проницательных людей, и уже одна эта мысль доставляла мне удовольствие. Я нарушил приказ Инскиппа, уходя от него из Корпуса. Уходя не в прямом смысле, а только для того, чтобы окончить работу, которую для них начал. Только теперь, очевидно, все придется делать самому.
У меня в комнате лежали инструменты, приспособления и приличная пачка денег. Это здорово пригодилось бы мне теперь. Придется обойтись без этого. К тому времени, когда Инскипп задумается, почему я вдруг согласился с ним, я хочу быть в космосе.
Механик с роботом-грузчиком готовили космолет на месте старта. Я встал рядом и официальным тоном спросил:
- Это мой корабль?
- Нет, сэр. Это для полного агента Нильсена. Да вот он и сам идет.
- Ну-ка, сбегай в центральный корпус и проверь управление оттуда.
- Новая работа, Джимми? - спросил Нильсен, подходя ко мне.
Я кивнул, наблюдая за ним.
- То ли новая, то ли старая. А как твой теннис? - я поднял ладонь, изображая ракетку.
- О, с каждым днем все лучше, - ответил он, поворачиваясь к своему кораблю.
- Я научу тебя новому удару, - сказал я, опуская ребро ладони ему на шею. Он беззвучно клюнул носом. Я подхватил его и аккуратно уложил за штабелем каких-то бочек, не забыв забрать из его ослабевших пальцев коробку с лентами курса.
Пока механик не успел вернуться, я заперся в корабле, вложил курсовую ленту в блок управления и дал запрос на взлет. Прошла цела вечность, пока, наконец, не зажегся зеленый огонек.
И вот я в полете. Как только пусковые ускорители прекратили разгон, я с отверткой в руке набросился на пульт управления. В нем обязательно должен быть дистанционный блок, поскольку все корабли Корпуса должны быть приспособлены для управления с расстояния. Я открыл это во время одного из моих первых тренировочных полетов на одном из таких кораблей, ведь одним из моих положительных качеств всегда была любознательность. Я отсоединил входные и выходные клеммы и перешел в машинный зал.
Может быть, я был излишне подозрителен. Я имел слишком плохое мнение о человечестве. И об Инскиппе, у которого на все была своя точка зрения. Люди более доверчивые, чем я, наверняка бы проигнорировали радиоуправляемый заряд самоликвидации, встроенный в двигатель. Его можно использовать для взрыва корабля в случае его захвата. Я не думал, что они используют это против меня, разве что в исключительном случае. Тем не менее, я решил его обезвредить.
Заряд представлял собой блок из бурмедекса, встроенный в корпус двигателя. Крышка спала легко, и глазам предстала путаница проводов, ведущих к взрывателю с шестигранной головкой, ввинченному в толщу блока. Я обхватил его пальцами, сжал до потемнения в глазах и попытался повернуть. Последним усилием рвущейся плоти и вывихнутых суставов я сдвинул его, а затем освободил. Он повис на своих проводах словно нерв, вырванный из зуба.
И вдруг он взорвался с громким хлопком и облаком густого черного дыма.
С противоестественным спокойствием я смотрел сквозь это облако черного дыма на дырку в блоке. Корабль и его содержимое должны были превратиться в пыль.
- Инскипп, - сказал я, но в горле у меня пересохло, и голос сорвался. - Инскипп, сказал я снова, - я получил от тебя весточку. Ты думал, что даешь мне отставку. Нет, я сам выхожу из Специального Корпуса!

Глава 9

Я почувствовал облегчение. Снова я был один и отвечал только за себя. Корабль уже достаточно долго шел по курсовой ленте, выбранной наугад из кучи. Перехватить меня было практически невозможно, но я мог подготовить ленту для нового курса.
Курса куда? Я еще не знал. Надо было подумать, хотя у меня не было сомнений, что я должен делать. Искать Анжелину! Сперва эта мысль казалась мне глупой: взять на себя работу Корпуса, который от меня отказался. Это была их работа. Но потом я понял, что не в Корпусе дело. Анжелина была для меня как призовая чемпионская медаль. Есть что-то в Скользком Джиме ди Гризе, чего вы не понимаете: название этому - обычное самолюбие.
Самолюбие - это единственная вещь, которая поддерживает в мужчине бодрость духа и настраивает его на работу. Отнимите это, и вы останетесь ни с чем. Я не знал толком, что буду с ней делать, когда найду. Возможно, сдам в полицию, так как людей, ей подобных, позорящих мое бывшее ремесло, нужно изолировать от нас же самих. Но лучше делить рыбку, когда она уже поймана.
Необходим был план, и в первую очередь необходимо было подготовить все для его создания. Сперва мне показалось, что на корабле нет сигар, это был ужасный момент. Но потом сервировочный блок, поскрипев, выдал мне из какого-то дальнего и темного угла коробку. Сигары были, конечно, не блеск, но это лучше, чем ничего. А вот бренди у Нильсена всегда лучших сортов, тут у меня не было замечаний. Промочив горло и закурив, я велел своей черепушке заняться проектом.
Для начала нужно было поставить себя на место Анжелины во время ее бегства. Лучше всего, конечно, фактически оказаться там, но это было нереально. Уж один-то корабль Флота там наверняка дежурит. Однако, чтобы решать подобные проблемы, они построили компьютер, и я ввел в него координаты места, где это случилось. Мне не было нужду лазить по справочникам, эти цифры горели у меня в мозгу огненными письменами. У компьютера была огромная память и высокое быстродействие. Он блаженно хмыкнул, когда я запросил у него координаты всех звезд, близлежащих к месту происшествия. Через десять секунд он закончил просмотр всех своих каталогов и сообщил об окончании работы мелодичным звоном колокольчиков. Я взял список первой дюжины звезд и отметил, что расстояния до них очень велики.
Сейчас я должен думать так же, как и Анжелина. Я должен стать убийцей, за которым охотятся, которого травят и у которого за спиной двадцать свеженьких трупов. Во всех направлениях враги.
Она должна держать тот же список, выданный компьютером похищенного крейсера. Теперь куда? Огромное напряжение. Скрыться куда-нибудь. Куда-нибудь прочь отсюда. Взгляд на список - и ответ кажется очевидным. Две ближайшие звезды расположены в одном и том же квадрате неба в пятнадцати градусах одна от другой, приблизительно на равных расстояниях от крейсера. Очень важным было то, что третья звезда находилась в другом секторе и вдвое дальше.
Итак, вперед к первым двум звездам. Это было решение, принятое в спешке, но вполне разумное. Вперед, к солнцам, мирам и трассам, где можно найти другие корабли. Крейсер должен быть брошен до появления какой-нибудь планеты, и чем скорее, тем лучше, так как любой корабль в Галактике может опознать его. Надо встретить другой корабль - корабль ИКС - захватить его, крейсер бросить и... что дальше?
Тут мои мозги забуксовали, и я должен был подкрепить их градусами и свежей сигарой. Сидя с полузакрытыми глазами, я постарался восстановить полет. Захвачен новый корабль, и надо лететь к планете. В космосе Анжелина находится в постоянной опасности, ей грозит изменение личности. Когда я нашел эти две звезды в планетарном каталоге, выбор был очевиден. Место имело варварское название Фрейбур.
Там было еще полдюжины планет вокруг двух солнц, но они отпадали сами собой. Либо слишком слабо заселены - так, что каждый переселенец или незнакомец оказывался на виду, либо организованы так хорошо, что нельзя было долго оставаться незамеченным. У Фрейбура отсутствовали эти недостатки. Он состоял в Лиге меньше двухсот лет и пребывал в состоянии счастливого хаоса. Смесь старого и нового, доконтактной культуры и неоконтактной цивилизации. Прекрасное место для нее, чтобы затеряться, отсидеться и появиться вновь в новом обличии.
Придя к такому решению, я почувствовал двойное удовлетворение. Это было не просто мысленное упражнение на выживание, ведь я и сам находился сейчас в таком же положении, как и Анжелина, инцидент со взрывателем ясно показал, как Корпус относится к своим дезертирам. Фрейбур - место, которое и меня прекрасно скроет. Я счастливо вздохнул и расслабился.
Когда я пришел в себя, пора было выходить из подпространства и прокладывать новый курс. Однако была еще вещь, которой нужно было заняться в первую очередь. Много небольших фактов я узнал, еще будучи в Корпусе. Один из них, обычно представляющий интерес только при изучении техники космопереходов, состоял в необычном распространении излучения в подпространстве. Особенно - радиоволн. Если вы вели передачу на одной частоте, то получали мощные ответные сигналы на всех частотах, как будто радиоволны сжимались и возвращались обратно.
Обычно не представляющий интереса, этот экзотический эффект позволяет вести наблюдения за вашим кораблем. Я решил, что для Специального Корпуса вести наблюдение за моим кораблем является вполне разумной предосторожностью. Поэтому тщательно спрятанный узкополосный передатчик будет являться для них постоянным маяком.
Его-то я и должен найти до того, как появиться вблизи какой-нибудь планеты.
Из внутреннего динамика иногда слышались шум и рев, и я проклинал разработчика передатчика и усилителя, но прежде, чем искать передатчик, я должен был убедиться, что он вообще есть и имеет достаточно мощный сигнал для больших расстояний. Несколько экспериментов с экранами показали, что мистический сигнал не более, чем излучение самого корабля. После экранирования эфир затих. Я с облегчением вздохнул и вышел из суперперехода.
Путешествие подходило к концу. Я перерыл все корабельное имущество и подобрал кое-что для дальнейшего использования. Тщательно подобрал разнообразные баги. А восстанавливать внешность Скользкого Джима доставило мне большое удовольствие. Расширители в ноздри, подушечки под щеки, краситель на голову - и старая боевая лошадь снова готова к работе.
Я посмотрел в зеркало... выругался... и начал убирать всю эту маскировку столь же тщательно, как ее и накладывал. Ведь было же для меня всегда законом не расслабляться во время работы! Шаблонное поведение всегда ведет к неприятностям! Инскипп прекрасно знал мою старую внешность, и наверняка оба моих описания разосланы повсюду.
Теперь я уже более тщательно наложил грим и создал нечто совсем иное. Создал очень просто - за счет изменения в лице и волосах. Более сложная работа потребовала бы в дальнейшем больше времени для поддержания в аккуратном состоянии внешности, а Фрейбур был большим вопросительным знаком, и я не хотел там думать о чем-нибудь, подобном этому. Я хотел спокойно ходить, все обыскать и определить, нет ли тут следов Анжелины. Оставалось все еще два дня корабельного времени, и я потратил их на приготовление различного рода приспособлений, которые могут мне пригодиться: мини-гранат, потайных пистолетов. Как только раздался сигнал об окончании рейса, я собрал весь остальной хлам и уничтожил его. Единственным городом с приличным космопортом на Фрейбуре был Фрейбурбад, расположенный на берегу огромного озера, крупного водоема с чистой водой. Глядя, как солнечные блики бегают по его поверхности, я почувствовал внезапное желание искупаться. Этот позыв, по-видимому, был вызван желанием спрятать корабль. Спрятать на дне в глубокой части озера, где он всегда будет под рукой, если понадобится.
Чтобы не попасть на радар, я снижался за зубчатой горной грядой. Проходя в темноте над озером я обнаружил навигационный радар космопорта, но мой корабль был слишком далеко от берега. Штормовая погода сокращала видимость и уменьшила мое желание искупаться. Ближе к берегу я обнаружил глубоко под водой канал и снизился над ним, собрав все необходимое в сумку. Глупо, конечно, так нагружаться, но у меня рука не поднималась оставить все эти прекрасные приборчики из Корпуса на дне.
Погрузив все в водонепроницаемый пакет, я натянул скафандр и перешел в шлюзовую камеру. Дождь и темнота обрушились на меня, когда я поплыл в сторону невидимого берега. Я скорее представил, чем услышал бульканье позади меня, когда корабль аккуратно пошел на дно.
Плавать в скафандре так же неудобно, как заниматься любовью в космосе, в невесомости. Я добрался до берега в состоянии, близком к изнеможению. Выбравшись из скафандра, я с большим удовольствием наблюдал, как он превращается в шлак в жаре трех термитных шашек. С еще большим удовольствием я отправил этот шлак в озеро пинком ноги. Непрерывно льющийся дождь смыл все следы костра. По-видимому, в такой дождь даже свет от термита невозможно было различить на расстоянии. Забравшись под водонепроницаемую пленку, мокрый и жалкий, я ждал рассвета.
Ночью я иногда просыпался без видимой причины, но окончательно очнулся, когда было уже светло. Было как-то не по себе, и когда я услышал голос, то понял, что будило меня всю ночь.
- Идете во Фрейбурбад? Конечно, куда же еще можно идти. Я тоже туда собираюсь. Залезайте в лодку. Старая лодка, но хорошая. Прогуляемся... Голос бубнил и бубнил, но я его не слушал. Я проклинал себя, что нежданно-негаданно попался на глаза этому парню с "долгоиграющим голосом". Он плыл рядом с берегом в меленькой лодочке: она низко сидела в воде, нагруженная тюками и узлами и над всем этим торчала голова. Пока его челюсти продолжали двигаться, я имел возможность внимательно рассмотреть его.
У него была длинная всклокоченная борода, торчащая во все стороны, и маленькие темные глазки, спрятанные под невероятно задрипанной шляпой, каких я никогда еще не видел. Мой первоначальный испуг почти прошел. Если этот чудак не сыщик, то случайная встреча может иметь для меня большое значение и оказаться кстати.
Когда этот дикарь остановился, чтобы сделать вдох, я решил принять его приглашение и, схватившись за планшир лодки, подтянул ее ближе. Закинув на плечо сумку и держа руку в кармане на пистолете, я перепрыгнул внутрь. Для осторожности, как оказалось, не было никаких причин.
Зуг, как его звали, что мне удалось с трудом выяснить в процессе его бесконечного монолога, вывернул за борт мотор, прикрепленный к корме, и включил его. Это был атомный тепловой преобразователь, простой и эффективный. У него не было трущихся частей, он просто засасывал воду из озера, доводил до кипения и выбрасывал под давлением пара уже через другое отверстие. Во время движения практически не было никакого шума, лодка скользила как по волшебству.
В отношении Зуга все оказалось нормальным, и хотя я еще не на все сто процентов избавился от подозрения и продолжал держать руку на пистолете, встреча с ним, по-видимому, была большой удачей. Я начал понимать, откуда берется этот неудержимый поток слов. Он был охотником, везущим меха в магазин после многих месяцев одиночества и молчания. Вид человеческого лица и вызвал его словоизвержение, которое я и не пытался остановить, так как он фактически отвечал на многие мои незаданные вопросы.
Много забот вызвала у меня одежда. В конце концов я решил остаться в дорожном костюме, выдержанном в нейтральных тонах. Вы видели такие, распространенные с небольшими вариациями на всех планетах Галактики, поэтому Зуг не обратил на него особого внимания. В жизни он, видимо, не был болтуном, но вот любителем одеться был точно. Его куртка была сделана, скорее всего, из местных шкур. Она была пурпурно-черной и очень красивой, несмотря на грязь и мусор, прилипшие к ней. Штаны были сделаны из сукна машинной выработки, а ботинки, как и мои, из "вечного" пластика.
Техника у Зуга была подтверждением впечатления, произведенного одеждой. Смесь старого и нового. Для мира, подобного Фрейбуру, недавно вошедшего в Лигу, трудно ожидать чего-то иного. Электрическое ружье, прислоненное к связке стальных стрел для арбалета, создавало типичную картину. Несомненно, он в равной степени пользовался и тем и другим. Я уселся на мягкие тюки и стал наслаждаться путешествием и разгорающейся зарей, поливаемый непрерывным водопадом слов. Мы добрались до Фрейбурбада к полудню. Зуг практически не втягивал меня в разговор, он предпочитал говорить сам, поэтому несколько моих неопределенных высказываний вполне его удовлетворили.
С большим удовольствием он угостился концентратами из моего пакета и в ответ протянул фляжку с какой-то жидкостью, изготовленной в его горном жилище. Ее вкус был непередаваемо ужасен, во рту осталось ощущение стальной стружки, смоченной в серной кислоте. Однако после нескольких глотков все встало на свое место, и мы веселенькие подплыли к пахнущему рыбой доку в пригороде. Причаливая, мы чуть не утопили большую лодку, что показалось нам ужасно забавным - это дает вам представление о нашем состоянии. Я пошел в город и отсиделся в парке, пока мои мозги не прочистились.
Старое и новое стояло здесь рядом, здания из пластика соседствовали с кирпичными и оштукатуренными. Сталь, стекло, дерево, камень смешались нераздельно. Так же и люди, одетые в странную смесь типов и стилей. Я больше интересовался ими, чем они мной, и какой-то робот обратил на меня внимание. Он махал передо мной напечатанными заголовками и выкрикивал названия до тех пор, пока я не внял ему и не взял газету, чтобы от него отвязаться.
Валюта Лиги имела здесь хождение наравне с местными деньгами, и робот не выразил протеста, когда я опустил монету в его грудную щель. Он дал мне сдачу в фрейбургских гильденах, несомненно по разорительному курсу.
Все новости были совершенно тривиальными, а вот объявления и реклама заинтересовали меня. Я просмотрел список больших отелей, сравнив их комфортабельность и стоимость.
Это заставило меня буквально ужаснуться. Как быстро мы теряем старые привычки. Всего месяц честной жизни, и я уже рассуждаю как порядочный человек.
- Ты преступник! - процедил я сквозь зубы и плюнул на надпись "НЕ ПЛЕВАТЬ". - Ты презираешь закон и прекрасно обходишься без него. Ты есть закон в себе и самый честный человек в Галактике! Ты не нарушаешь никаких правил до тех пор, пока они тебя не касаются, и нарушаешь каждый раз, когда видишь в этом нужду.
Все это была правда, и я презирал себя за то, что так быстро все забыл. Этот маленький период честности в Корпусе подействовал на меня как зараза, разрушая все мои наилучшие социальные тенденции.
- Думай, как украсть! - крикнул я так громко, что испугал девушку, прогуливающуюся по дорожке. Догадавшись, что она услышала меня, я бросил на нее такой злобный взгляд, что она сочла за лучшее спрятаться. Я тоже поднялся и направился в противоположном направлении, высматривая возможность что-нибудь совершить. Я решил восстановить свой прежний образ жизни до того, как займусь поисками Анжелины.
Возможность легко представилась, через десять минут план был готов. Все необходимое оборудование было у меня с собой. То, что могло понадобиться мне для работы, я переложил в карманы и набедренный пояс, а сумку сдал в камеру хранения.
Все в Главном Банке Фрейбура располагало к грабежу. Три выхода, четыре охранника, толпа народу. Четыре ЖИВЫХ охранника! Ни один банк не станет платить им зарплату, если у него есть электронная защита. Я чуть не пел от радости, стоя в очереди к одному из живых клерков. Полностью автоматизированные банки грабить нетрудно, но для этого требуется специальная техника. Вот такая смесь людей и машин была лучше всего.
- Разменяйте десятизвездную Лиги на гильдены, - сказал я, положив блестящую монету на стойку перед клерком.
- Да, сэр, - сказал клерк, мельком взглянув на монету и отправляя ее в счетную машину рядом с ним. Его пальцы уже отсчитывали для меня соответствующее количество гильденов, еще до того, как появились цифры обменного курса. Делалось это механически. Мои деньги брякнулись в чашку передо мной, и я стал медленно считать их, в действительности мои мысли были направлены на монетку, которая крутилась и вертелась в машинных внутренностях. Когда я стал уверен, что она закончила свое путешествие и приземлилась в подвале, я нажал кнопку на своем передатчике, расположенном на поясе.
Для этого нельзя подобрать другого слова, кроме как "прекрасно". Подобные вещи, оставаясь в памяти, вызывают самые прекрасные воспоминания даже через годы после того, как они произошли. Потребовались долгие часы, чтобы создать эту монету, но их было не жаль. Я распилил ее пополам, вычистил изнутри, встроил туда радиоприемник, запал и снаряд, и залил свинцом до первоначального веса.
А сейчас она взорвалась! Глухой удар в недрах банка сопровождался треском и громом. Задняя стенка, поддерживающая свод, треснула и извергла из себя поток денег и дыма. А последний вздох умирающей счетной машины принес неожиданный сюрприз. Денежные аппараты у кассиров пробудились к бурной деятельности. Поток больших и малых монет обрушился на обалдевших посетителей, которые, однако, быстро оправились от удивления и начали набивать карманы. Но время их радости было коротко. Тот же самый радиосигнал взорвал дымовые и газовые бомбы, которые я предусмотрительно разложил во все корзины для бумаг. Возбужденная публика не заметила, как я бросил еще несколько бомб к кассирам. Этот газ - эффективная смесь по моему рецепту рвотных и слезоточивых компонентов. Его действие было мгновенным и мощным (в банке, конечно, не было детей, я не мог стать столь жестоким к юным созданиям, не умеющим себя защитить). Через несколько секунд клиенты и служащие стали терять способность видеть, на меня никто не обращал внимания.
Когда газ подобрался ко мне, я нагнулся и надел защитные очки, а распрямившись увидел, что являюсь единственным человеком в банке, способным что-то разглядеть. Дышал я, конечно, через предусмотрительно вставленные носовые фильтры, так что мог наслаждаться спокойным продолжением пищеварения. Мой кассир исчез из вида, и я совершил изящный нырок на животе через окошко в стойке.
Теперь надо было выбирать и собирать. Деньги были разбросаны повсюду. Я игнорировал всяческую мелочь и отыскал место, где извергался золотой дождь, можно сказать - водопад. Через две минуты я наполнил взятую с собой сумку и был готов удалиться. Дым вблизи дверей стал таять, но несколько гранат вернули все на место.
Все шло как задумано, кроме одного осла из охраны, ужасно надоедливого. Ему показалось, что что-то неладно, и он стал палить направо и налево. Еще хорошо, что никого не убил. Я отнял у него пистолет и трахнул его им по голове.
Дым вблизи дверей стал очень плотным, это не позволяло увидеть с улицы, что же происходит внутри банка. Они, конечно, знали - происходит что-то плохое: двое полицейских, выхватив пистолеты, кинулись внутрь... но тут же стали такими же беспомощными, как и остальные. Я организовал помощь пострадавшим и начал легонько подталкивать и подпихивать их к дверям. Когда образовалась достаточная группа, я собрал их, и мы все вместе выползли на улицу. Очки я сунул в карман, а глаза закрыл, пропустив лишь чуть газа. Какие-то вежливые люди помогли мне, я поблагодарил их и, смахнув рукой слезы, побрел своей дорогой.
Вот как все это легко. Легко, если план заранее продуман, и ты не рискуешь по-пустому. Мой дух был бодр, а кровь весело бежала в жилах. Жизнь снова стала прекрасной и интересной. Теперь будет несложно найти следы Анжелины. Теперь нет ничего такого, чего бы я не смог сделать.
Я находился на гребне эмоциональной волны. Сняв комнату в отеле для космонавтов вблизи космопорта, я привел себя в порядок и отправился исследовать прелести жизни.
В округе было много "веселых" заведений, и я решил по ним прогуляться. Перекусив в одном из них, я в каждом последующем пропускал по рюмочке. Если Анжелина на Фрейбуре, то она скорее всего посетит эти места. Тут должен быть ее след, я чувствовал это всеми фибрами, как один преступник чувствует другого.
- Не пригласит ли кто девушку выпить? - услышал я равнодушный голос проститутки и без всякого интереса повернул голову. Девушки, бледные создания ночи, уже вышли на свой вечерний промысел. Я получил уже достаточно предложений - мой внешний вид делал меня похожим на космонавта на отдыхе, а это всегда прекрасный источник дохода для этих курочек.
Эта выглядела получше предыдущих, по крайней мере была лучше сложена. Я с интересом, а потом с восхищением стал наблюдать за ней. Ее юбка в обтяжку была короткой, с высокими разрезами по бокам. Высокие каблуки создавали при ходьбе вращательные движения бедрами, это создавало потрясающий эффект. Она достигла бара и повернулась, отдавая себя на всеобщее обозрение. Ее кофточка была сделана из узких мерцающих полосок, скрепленных только сверху и снизу. Во время ходьбы полоски расходились, обнажая кожу, гладкую и загорелую. Грубая животная страсть охватила меня. Мои глаза в конце концов достигли ее лица - длинное путешествие, если учесть, что начал я с колен - они были очень привлекательны. Что-то знакомое...
И в этот момент мое сердце ушло в желудок, и я вцепился в свое кресло. Это казалось невероятным, но это было так.
Она была АНЖЕЛИНОЙ.

Глава 10

Ее волосы были обесцвечены, были и другие простые и очевидные изменения. В целом внешность стала такой, что ее невозможно стало опознать по фотографии или описанию.
За исключением меня, конечно. Я видел ее в похищенном линкоре и разговаривал с ней. Отлично, я узнал ее, а она понятия не имеет, кто я такой. Она видела меня только мельком в скафандре, с поднятым светофильтром.
Это была вершина счастливого дня моей жизни. Все вокруг казалось чудесным и прекрасным. Необходимо все-таки отдать ей должное, маскировалась она прекрасно. Я сам никогда не предполагал увидеть ее здесь в таком качестве, а ведь я старался предусмотреть все возможности. У нее была с собой приличная сумма украденных денег, поэтому я не мог представить ее себе в образе нищего бродяги. Нет, девушка в порядке, надо отдать ей должное. Играет свою роль абсолютно натурально. Не будь у нее патологической склонности к убийствам - какую бы команду мы с ней составили!
И тут мое сердце второй раз за вечер дало сбой. Эмоции эмоциями, но в конце следа ясно обозначается смерть. Она принесла несчастье всем, с кем была рядом. В этой хорошенькой головке высокоинтеллектуальные, но странно извращенные мозги. Мне бы лучше думать не о ее фигуре, а о трупах, которыми она усеяла свой путь. Есть только один выход - увести ее отсюда и передать Корпусу. Я даже не рассматривал вопрос моих взаимоотношений с Корпусом. Одно другого не касалось. Сейчас все нужно было делать быстро и чисто.
Я подошел к бару и заказал два двойных местной серной кислоты. Понизил голос, изменил акцент и манеру речи. Анжелина достаточно долго слышала меня и легко могла опознать по голосу - единственная вещь, о которой я волновался.

Предыдущая страница 4 Следущая страница


- Выпьем, куколка, - сказал я, поднимая стакан и подавая ей другой. - А потом пойдем к тебе в комнату. У тебя есть комната?
- Комната найдется, если у тебя имеется десятка по курсу Лиги.
- Конечно, - сказал я, изображая улыбку. - Неужели по мне не видно?
- Я не из тех, кому платят "после того, как", - сказала она с прекрасно разыгранным равнодушием. - Сперва плати, потом пойдем.
Я шлепнул о стойку монетой, она подбросила ее в воздух, поймала, взвесила на руке, надкусила и сунула куда-то за пояс. Я смотрел на нее с откровенным изумлением, меня поразила та натуральность манер, с которой она играла свою роль. И только когда она повернулась, чтобы уходить, я вспомнил, что нахожусь здесь на ради наслаждения, а чтобы выполнить суровый долг. Все колебания тотчас же исчезли, когда я вспомнил трупы, плавающие в глубинах космоса. Опустошив свой стакан, я последовал за ее вихляющими бедрами из бара в какую-то отвратительную улочку.
Темнота грязных узких переулков обострила мои рефлексы, Анжелина играла свою роль хорошо, но я сомневался, что она делит постель со всеми космонавтами, попадающими в этот порт. Скорее всего у нее есть сообщник, который спрятался где-то тут с тяжелой дубиной в руках. Или я чересчур подозрителен? Я постоянно держал руку в кармане на пистолете, но воспользоваться им не пришлось.
Мы пересекли еще одну улицу и нырнули в длинный коридор. Она шла впереди, молча. Мы никого не встретили, и никто не заметил нас. Когда она открыла комнату, я немного успокоился. Она была настолько маленькой, что в ней негде было спрятаться сообщнику. Анжелина направилась прямо к постели, а я решил проверить, заперта ли дверь. Дверь была заперта.
Когда я повернулся, на меня был направлен пистолет 0.75 калибра, такой огромный, что она держала его обеими руками.
- Это что же, грабеж? - возмутился я, понимая, что в своих действиях прозевал что-то очень важное. Моя рука все еще сжимала в кармане пистолет, но вытащить его не было никакой возможности, это было равносильно самоубийству.
- Я пристрелю вас даже не зная имени, - ласково сказала она и улыбнулась, обнажив ряд великолепных белых зубов. - Вы тот, кто сорвал мою операцию с линкором.
Ее улыбка становилась все шире, но пока она не стреляла. Она наслаждалась неуправляемыми эмоциями, отражающимися на моем лице. Ловец попал в ловушку, его привели именно туда, куда хотели, и ничего поделать больше нельзя.
Увидев, что я все осознал, Анжелина громко рассмеялась, чисто и ясно, как серебряный колокольчик, одновременно усиливая давление на курок. Она была настоящая артистка. Точно, когда мое отчаяние достигло максимума, а безнадежность положения стала очевидной, спусковой крючок был нажат.
И не один раз, а снова и снова.
Четыре разрывающих плоть пули прямо в сердце и последний выстрел прямо между глаз.

Глава 11

Это был еще не возврат сознания, а выплывание из красной мглы. Организм отчаянно боролся с болью. Было ужасно, что глаза мои были закрыты, и открыть их невероятно трудно. В конце концов из красной тьмы появилось лицо в виде пятна.
- Что произошло? - спросило пятно.
- Я собирался узнать об этом у вас... - сказал я и замолчал, поражаясь, слабости и безжизненности моего голоса. Что-то влажное коснулось моих губ, это была салфетка, вся в красных пятнах.
Когда зрение вернулось ко мне, пятно превратилось в молодого человека в белом. Доктор, наверное, и мы, должно быть, в больнице.
- Кто стрелял в вас? - спросил доктор. - Кто-то сообщил о выстрелах, и скажите спасибо, что мы приехали как раз вовремя. Вы потеряли много крови, переливание уже сделано, и, кроме того, имеются множественные повреждения локтевой и лучевой кости от пули, которая дальше задела правый висок и, возможно, повредила череп. Вероятно, задеты ребра, и есть подозрения на внутреннее кровоизлияние. Кто-то сильно ненавидит вас! И кто же?
Кто? Конечно, моя дорогая Анжелина. Искусительница, соблазнительница, убийца пыталась расправиться со мной. Я все помнил, широкий ствол пистолета с черной дыркой, в которой кажется может уместиться целый звездолет. Сверкающее пламя, пули, ударяющие в меня, и страдания, когда мой дорогой, гарантированный пуленепробиваемый жилет принял на себя мощь выстрелов. У меня возникла надежда, что она этим удовлетворится, но нет, ствол поднялся к моему лицу.
Я вспомнил последний свой жест, когда закрыл руками лицо и качнулся в сторону в отчаянной попытке спастись.
Это чудо, что попытка удалась. Пуля, по-видимому, срикошетила от кости руки и только задела череп, вместо того, чтобы пройти через него. Тем не менее, было много крови и неподвижное тело на полу, что и ввело Анжелину в заблуждение. Шум от выстрелов в этой маленькой комнате, мой наглядный труп и кровь что-то сдвинули в ее женской натуре, по крайней мере, чуть-чуть. Она быстро ушла из комнаты до того, как пришли. Если бы она задержалась хоть на секунду, чтобы убедиться...
- Ложитесь, - сказал доктор. - Если вы не будете лежать, я сделаю вам укол, который отключит вас на неделю.
Только когда он произнес это, я заметил, что сижу и хихикаю, как сумасшедший. Во время движения мою грудь пронизывала боль, и я дал себя уложить.
Теперь мой мозг начала занимать мысль о том, как выбраться отсюда.
Игнорируя боль, я осмотрел приемную, думая, как извлечь выгоду из того, что судьба подарила мне жизнь в то время, как Анжелина думает, что я мертв. В приемном покое мне мало чем удалось поживиться, я стащил только ручку да официальные формы с полки у меня над головой. Моя правая рука работала неплохо, хотя меня и пронизывала боль при каждом движении. Робот подвел каталку под мои носилки и повез в палату. Когда мы выезжали, Доктор просунул какие-то бумаги в держатель у меня над головой и приветливо кивнул. Я одарил его ответной улыбкой и продолжал движение.
Как только он скрылся из вида, я выхватил бумаги и просмотрел их. Здесь был мой шанс, если я успею им быстро воспользоваться. Это было заключение в четырех экземплярах. Пока эти формы не попадут в машину, меня не существует, я в статистическом забвении, из которого должен выбраться в палате. Мертворожденный - вот мое спасение. Я скинул подушку, и робот остановился. Он не обратил внимания на то, что я пишу и останавливался еще два раза, подбирая подушку и давая этим мне время закончить фальшивку. Этот доктор Мквбклз - именно это можно было прочесть в его подписи оставил много места между подписью и последней строкой заключения. Я дописал его, стараясь максимально подражать его почерку.
МНОЖЕСТВЕННЫЕ ВНУТРЕННИЕ ПОВРЕЖДЕНИЯ, ШОК... написал я, УМЕР В ПУТИ. Это звучало достаточно официально. Я быстро добавил - ВСЕ ПОПЫТКИ РЕАНИМАЦИИ НЕ ДАЛИ РЕЗУЛЬТАТОВ. На момент я усомнился в правописании последнего слова, но поскольку в слове "множественные" доктор Мквбклз пишет одно "н", еще одна ошибка ничего не меняет. Последняя фраза позволяла надеяться на то, что меня не будут колоть и оживлять электрическим током, ведь я труп. Перед тем, как выехать из коридора, я положил на место формы, лег и притворился мертвым.
- Тут Д.О.А., Свенд, - сказал кто-то, забирая бумаги над моей головой.
Я услышал, как робот укатил прочь, равнодушный к тому, что пишущий и роняющий подушку на пол пациент внезапно умер. Это отсутствие любопытства всегда мне нравилось в роботах. Я мысленно представил себе смерть в надежде, что соответствующее выражение отразится на моем лице. Кто-то дернул меня за ногу, стягивая ботинок и носок. Рука захватила ступню.
- Какая трагедия, - сказал приятный голос, - может, положим его на стол и попробуем реанимировать, он еще совсем теплый?
- Не-а, - сказали из соседней комнаты. - Они уже пытались в приемном покое. Положи его в бокс.
Ужасная боль пронзила мою ногу, и я чуть не закричал. Только огромным волевым усилием я заставил себя лежать спокойно, в то время, как этот болван затягивал проволоку вокруг моего большого пальца. На проволоке висела табличка, и я от всей души пожелал, чтобы эта табличка висела на его ухе, стянутом той же проволокой. Боль из пальца передалась вверх, стали ныть грудь, голова и рука, и мне стоило больших усилий оставаться похожим на труп.
Где-то позади меня открылась тяжелая дверь и волна холодного воздуха коснулась моей кожи. Я позволил себе быстрый взгляд из-под век. Если трупы в этой конторе устанавливают в индивидуальные холодильники, я был готов внезапно возродиться к жизни. А то ведь я не мечтал о больше м счастье, чем умереть в холодильной камере за закрытой дверью. Но Леди Удача была все еще со мной, мой мучитель перетащил меня вместе с носилками в большую комнату. Там на стеллажах, расположенных по стенам, уже лежали усопшие. Без излишней почтительности меня кинули на заиндевевшие доски. Шаги удалились, дверь тяжело стукнула, свет погас.
Мое отчаяние трудно передать. Прошел только один день, а я уже весь в синяках, контужен и покалечен. Пребывание сверх того в одиночестве в холодильной камере подействовало на меня чрезвычайно угнетающе. Несмотря на боль в груди и эту идиотскую табличку на пальце, я слез со стеллажа и отправился искать дверь. Меня бросало то в жар, то в холод, пока я, наконец, не наткнулся на стену. Нащупав выключатель, я включил свет, и в тот же миг мое настроение резко улучшилось.
Дверь была лучше не придумаешь - без окошка и с ручкой изнутри. У нее был даже внутренний засов, но невозможно было представить, кто им мог пользоваться. Я занялся исследованием помещения. В первую очередь, я раскрутил проволоку и растер палец, возвращая его к жизни. На желтой табличке стояли буквы Д.О.А. и от руки написанный номер, такой же, как и на форме, которую я подделал. Тут был возможность!.. Я снял такую же табличку с наиболее изуродованного трупа и заменил ее своей. Для смеха я заменил таблички и у всех остальных. Они висели у всех на левой ноге, и я громко проклинал эту педантичность. Моя нога замерзла, и мне пришлось снять правый ботинок с трупа с самыми большими ногами. Поскольку костюм и пуленепробиваемый жилет тоже были испорчены, пришлось позаимствовать теплую рубашку у одного из моих молчаливых друзей.
Не подумайте, что все было просто, меня буквально шатало от слабости. Закончив, я выключил свет и открыл дверь из холодильника. На меня пахнуло как из доменной печи. Тут не было видно ни души, я прикрыл дверь в склеп и стал искать другую ближайшую комнату. Это была кладовая, в которой единственной полезной для меня вещью был стул. Я сел, отдышался и снова огляделся. Дверь рядом была заперта, а следующая открыта - в темную комнату, где кто-то храпел. Как раз то, что нужно.
Кто бы ни был этот человек, но поспать он любил. Я обошел комнату и собрал всю одежду, которую нашел. Он не проснулся, и это очень хорошо для него, ведь у меня была черепная травма. Как только текущие дела закончились, вернулась боль. Натянув шапку, найденную там же, я открыл дверь на черный ход. Никто не обратил на меня внимания, и я отправился пешком по поливаемым дождем улицам Фрейбурбада.

Глава 12

Эта ночь и еще насколько дней не сохранились в моей памяти по вполне понятным причинам. Вернуться обратно в мою комнату было рискованно, но риск был оправдан. Почти наверняка Анжелина не знала о ее существовании, а если она и нашла ее, то это не имело значения. Я мертв и больше ее не интересую. Мое предположение оправдалось, после возвращения меня никто не беспокоил. Я велел принести мне пищу и пару бутылок вина, чтобы создалось впечатление длительного одинокого запоя. Тело постепенно восстанавливало свои функции, я поддерживал его антибиотиками и болеутоляющими.
Наконец я почувствовал себя человеком, хотя и слабым. Рука приобретала чувствительность, черные и синие пятна на груди начали светлеть, а головная боль почти прошла. Пора было подумать о будущем. Я пригубил немного из бутылки и позвонил вниз, чтобы прислали газеты за последние три дня. Пневмотруба засопела, чихнула и извергла их на стол. Внимательно просматривая их, я понял, что разработанный мной план будет значительно лучше, чем я ожидал.
На следующий день после моего убийства все газеты поместили сообщения, почерпнутые из больничных листов ленивыми обозревателями, которые не удосужились хотя бы мельком взглянуть на трупы. И это все. И ничего о Большом Больничном Скандале С Переменой Трупов или об Иске По Поводу Того, Что В Гробу Не Дядя Фрим. Если мои шуточки в этом мясном холодильнике не опубликованы, значит, они стали больничным секретом, о котором будут говорить наедине.
Анжелина, мой снайпер-возлюбленная, должна теперь думать обо мне, как о мертвеце, жертве ее несущего смерть спускового крючка и пальчика, нажавшего на этот крючок. Ничего не может быть лучше. Через некоторое время я снова сяду ей на хвост, но работать станет проще, ведь она уверена, что я превратился в местном крематории в сизый дымок. Вот теперь самое время составить план, и план правильный. Нет большего вопроса, кто за кем охотится. Арестовать Анжелину доставит мне не меньшее удовольствие, чем ей, когда она стреляла в меня.
Я должен был признать, что она все время обходила меня. Она увела линкор у меня из-под носа, а затем улизнула у меня из-под пистолета. И совершенно изумительным было то, что она устроила мне ловушку, когда я думал, что охочусь за ней. Вся моя наивность стала мне ясна до боли. Задумав исчезновение из линкора, она вовсе не была в истерике, она просто разыгрывала эту роль. Она изучала меня, каждый доступный обозрению участок моего тела и лица, каждую интонацию моего голоса. В ее памяти четко отпечатался мой образ, и удирая она постоянно просматривала варианты моих действий. В последней точке своего полета она остановилась и стала ждать, зная, что я приду, и что она будет готова ко встрече со мной. Это была история. Теперь мое время сдавать карты.
Я обдумал и взвесил множество вариантов и планов. В первую очередь, до того, как предпринимать что-то еще, мне необходимо пройти полную физическую реконструкцию. Это необходимо, если я хочу поймать Анжелину. Это также потребуется, если я хочу избежать длинных рук Корпуса. Во время учебы я об этом не задумывался, но был абсолютно уверен, что покинуть Специальный Корпус можно только ногами вперед. Хотя физически я был еще слаб, черепушка работала у меня по-старому. Мне не хватало фактов, и я сделал небольшое пожертвование в местную библиотеку в форме вступительного взноса. Там были фотокопии местных газет за многие годы. Я познакомился с ядовито-желтым журналом, любовно названным "Свежие новости!!". "Свежие новости!!" был популярным журналом, его словарь составлял примерно двести слов, он с чувством смаковал жестокость в ее многочисленных проявлениях. Большинство страниц было посвящено трагедиям с вертолетами, с цветными фотографиями, конечно. Но часто там описывались и случаи хулиганства, жестоких драк и тому подобного. Видно, что твердая рука галактической цивилизации не успела еще полностью задушить на Фрейбуре. Среди этого нагромождения кое-где упоминалось и о "темных преступлениях", которые я искал.
Человечество всегда было капризно в своем законодательстве, открывая такие увлекательные термины, как "непредумышленное убийство", "убийство при смягчающих вину обстоятельствах" и т.д. Как будто мертвый совсем и не мертвый. Хотя мода как на преступления, так и на приговоры меняется, есть такие, которые всегда вызывают сильное отвращение. Это врачебные преступления. Я слышал, некоторые дикие племена убивают знахаря, если его пациент умрет - порядок не без достоинств. Эта целеустремленная ненависть к мяснику-шарлатану понятна. Будучи больны, мы полностью вверяем себя в руки доктора. Мы даем совсем незнакомому человеку забавляться с самым для нас дорогим. Если это доверие подрывается, возникает естественное возмущение среди свидетелей и оставшихся в живых пациентов. Горожанин Вульф Сифтерниц именовался полностью как Высокоуважаемый Доктор Сифтерниц. "Свежие новости!!" с многочисленными подробностями излагали, как он совмещал жизнь Хирурга и Плейбоя до тех пор, пока нож в его трясущихся руках не отрезал ТО вместо ЭТОГО, и жизнь известного политического деятеля не укоротилась на несколько могущих принести большую пользу лет. Мы должны поверить Вульфу, что он приступил к работе трезвым, так что фатальная судорога его пальцев была вызвана белой горячкой, а не нетрезвостью. Его лицензия была аннулирована, а сбережения, видимо, иссякли, так как потом были сообщения о его еще более неблаговидных поступках. Жизнь сурово потрепала Вульфа, он был именно тем человеком, который мне нужен. Я хотел купить его профессиональное мастерство.
Для человека моих способностей отыскать и выследить полулегального незнакомца в иностранном городе на далекой планете не представляло проблемы. Это дело техники, а с техникой у меня все в порядке. Когда я стучал в грязную деревянную дверь дома в откровенно не лучшей части города, я был готов сделать свой первый шаг в моем новом плане.
- У меня к вам дело, Вульф, - сказал я мутноглазому субъекту, открывшему дверь.
- Убирайтесь к черту, - сказал он, пытаясь закрыть ее перед моим носом. Предусмотрительно выставленный носок ботинка не позволил ему сделать этого.
- Я не занимаюсь медициной, - сказал он, глядя на мою забинтованную руку. - Не хочу связываться с полицией, так что убирайтесь к черту.
- Да что вы бубните дно и то же! - сказал я ему. - Я здесь, чтобы предложить совершенно законную сделку с соответствующей денежной оплатой. - Я проигнорировал его протесты и заглянул в комнату. - Согласно абсолютно достоверной информации, вы живете здесь в незарегистрированной связи с девушкой по имени Зина. То, что я хочу сказать, не для ее прелестных ушек. Где она?
- Нету! - гаркнул он. - И вы тоже убирайтесь! - Он схватил за горлышко большую бутылку и угрожающе поднял ее.
- Что вы скажете на это? - спросил я, бросая на стол толстую пачку новеньких кредиток. - И это... и это... - я добавил еще две пачки. Бутылка выскользнула из его ослабевших пальцев и упала на пол, глаза вытаращились, казалось, что они сейчас выйдут из орбит. Чтобы окончательно сразить его, я добавил еще одну пачку.
Долго убеждать его не пришлось, осталось только согласовать детали. Деньги подействовали на него успокаивающе, он не дрожал и не трясся, а рассуждал вполне здраво.
- Осталась одна проблема, - сказал я в заключении. - Собираетесь ли вы рассказывать об этом милой Зине?
- Вы что, с ума сошли? - спросил Вульф с неподдельным изумлением.
- Следовательно, вы не расскажите ей. Поскольку об этой операции знаем только вы и я, как вы собираетесь объяснить свое отсутствие и источник появления денег?
Это повергло его в еще большее изумление.
- Объяснить?! Ей?! Да она не увидит ни меня, ни денег, через десять минут я покину это место.
- Ну что же, - сказал я и подумал, что все-таки это жестоко по отношению к несчастной девушке, поддерживающей его ремеслом, которого избегает большинство женщин. Я взял себе на заметку что-то сделать по этому поводу. В будущем, конечно. В первую очередь, должен исчезнуть Джеймс Боливар ди Гриз.
Не жалея расходов, я заказал все операционное и хирургическое оборудование, указанное Вульфом. По возможности, я старался приобретать приборы-роботы, так как ему предстояло работать одному. Загрузив все в тяжелый трейлер, мы вместе отправились в дом за городом. К сожалению, у нас не складывались доверительные отношения, самым трудным вопросом был финансовый, так как простосердечный доктор Вульф был уверен, что я проломлю ему череп и заберу все деньги обратно после того, как работа будет закончена, не понимая, что пока существуют банки, у меня не будет затруднений с деньгами. В конце концов, к его удовольствию были оговорены гарантии, и мы приступили к нашей работе.
Дом был уединенный и пустой, расположенный на возвышении у дальнего конца озера. Свежую пищу мы получали один раз в неделю вместе с почтой, с которой доставлялись также лекарства и другие медицинские препараты. Операция началась.
Современная хирургическая техника позволяет, конечно, избавить пациента от боли и шока. Я постоянно находился в постели и иногда накачивался таким количеством успокоительного, что дни проходили в дремотном тумане. Между двумя периодами радикальной хирургии я решил удостовериться, что снотворные пилюли входят в состав вечернего питья Вульфа. Это питье было, конечно, безалкогольным, так как его воздержание на все время контракта было одним из обязательных условий нашей сделки. Во избежание срыва я поддерживал его решение некоторым количеством денег. Поскольку в связи со всем этим он находился на грани нервного срыва, я и сделал вывод о необходимости для него крепкого ночного сна. Кроме того, я хотел произвести небольшое исследование. Как только я стал уверен, что он глубоко заснул, я открыл замок и обшарил комнату.
Пистолет, видимо, был просто для страховки, но эти нервные типы часто ведут себя непредсказуемо. Пистолет был карманного типа, калибр 0.50, аккуратный, но смертельный. Механизм работал прекрасно, патроны новенькие, только стрелять он больше не будет - я аккуратно сточил боек.
Найденная камера уже не удивила меня, так как я слабо верил в благородство человечества. Для Вульфа оказалось мало, что я был благодетелем и финансистом, он решил подготовить материалы для шантажа. Там была экспонирована пленка, заполненная, без сомнения, кадрами моей внешности ДО и ПОСЛЕ. Я положил всю катушку под рентгеновский аппарат и продержал ее там достаточно долго.
А вот работал Вульф отлично, с ним можно было жить, пока он не начинал вопить об отсутствии напитков и девушек. Он изогнул и укоротил мои бедра, изменив рост и походку. Руки, лицо, череп, уши - у меня все было переделано для создания новой личности. Искусное использование соответствующих гормонов вызвало изменение пигментации, потемнел естественный цвет кожи и волос, изменилась даже структура самого волосяного покрова. Последнее, что сделал Вульф в высшей точке своего вдохновения, была деликатная операция на моих голосовых связках, которая привела к огрублению речи.
Когда все было кончено, Скользкий Джим ди Гриз умер, а Ганс Шмидт родился. Имя не очень благозвучное, но я придумал его только на время моего общения с Вульфом, до того, как начну свое основное предприятие.
- Прекрасно, прекрасно, - глядя в зеркало, я ощупывал свое лицо.
- Боже, наконец-то я смогу выпить, - прошептал Вульф позади меня, сидя на своих уже упакованных чемоданах. Последние несколько дней он таскал медицинский спирт, пока я не смешал его с капелькой своего любимого рвотного, и теперь был сильно озабочен необходимостью извергнуть обратно помещенное внутрь. - Отдайте мне остаток денег, и, с вашего разрешения, я уеду отсюда!
- Терпение, доктор, - сказал я и сунул ему пачку банкнот. Он сорвал банковскую упаковку и начал быстро их считать, мелькая пальцами. - Не теряйте времени, - сказал я, но он продолжал считать. - Я написал слово "УКРАДЕНА" на каждом банкноте таким составом, который будет флуоресцировать, когда в банке его положат под ультрафиолет.
Он внезапно остановился и побледнел, мне надо было бы напомнить ему о его изношенном сердце, которое могло отказать от сильного возбуждения.
- Что значит "украдены"? - спросил он погодя.
- То и значит. Все деньги, которые я вам заплатил, были краденые. - Его лицо стало еще белее, я был уверен, что при таком кровообращении он не доживет и до пятидесяти. - Да вы не расстраивайтесь, я расстался с ними без всякого сожаления.
- Но... почему?! - спросил он наконец.
- Законный вопрос, доктор. Но я пошлю ту же сумму, в неиспорченных кредитках, конечно, вашей подружке Зине. Я чувствую, что вы многим обязаны ей за все, что она для вас сделала.
Он свирепо посмотрел на меня, а я начал сбрасывать с обрыва аппараты и химические инструменты. Я старался не поворачиваться спиной вблизи него, остальные предосторожности были сделаны ранее. Когда взглянув мельком я увидел на его лице скрытую усмешку, я понял, что пришло время выложить все до конца.
- Аэромобиль будет здесь через несколько минут, мы улетим вместе. С сожалением должен информировать вас, что по прибытии во Фрейбурбад у вас не будет времени отыскать Зину, избить ее и отобрать у нее деньги. - Выражение его лица отчетливо сказало о том, что именно это он и задумал. Я продолжал, надеясь, что он будет мне благодарен за столь тщательное и откровенное изложение этой криминальной истории. - У меня все рассчитано по минутам. Сегодня из космопорта отправляются два корабля, через минуту один после другого. Я заказал билет на один из них, а вот ваш на другой. Я заплатил за него заранее, не рассчитывая, конечно, получить от вас благодарность за это. - Он взял билет с неподдельным интересом старой девы, подобравшей дохлую змею. - Стремитесь торопиться, простите за пошлую рифму, но для вас это крайне необходимо. Через несколько минут после вашего отлета в полицию будет доставлен пакет с описанием вашего участия в операции.
Дорогой доктор Вульф переваривал все, сказанное перед приходом аэромобиля, и судя по кислому выражению его лица, не находил способа улизнуть. В течении всего полета он скрючился в своем кресле и не сказал ни слова. По приезде он без проклятий и скандала пересел на свой корабль, я же просто двинулся в сторону своего и, не дойдя до него, повернул назад. Я так же не собирался покидать Фрейбурбад, как и доносить в полицию о нелегальной операции. Эта ложь была необходима, чтобы спровадить отсюда доктора-алкоголика в его одинокое путешествие к циррозу печени. У меня не было никаких причин уезжать, наоборот, у меня были серьезные причины остаться.
Анжелина была все еще на этой планете, и я не хотел никаких помех при ее розыске.
Может быть, это выглядело самоуверенно, но я почувствовал, что хорошо узнал Анжелину за это время. Наши маленькие порочные мозги во многих случаях крутились синхронно, и я был абсолютно уверен, что с большой долей вероятности смогу предсказать ее действия. Во-первых, она в восторге от моего кровавого убийства. Она получает такое же удовольствие от трупов, какое многие девушки получают от новых платьев. Она уверена, что я мертв, и это облегчает мне ее преследование.
Конечно, я не сомневался, что она предпримет естественные предосторожности против полиции и других агентов Корпуса. Но они не знали, что она на Фрейбуре, и не было оснований связывать мою смерть с ее присутствием. Следовательно, она не убежит, а останется, но с измененной внешностью и в каком-то другом качестве. В том, что она захочет здесь остаться, у меня не было ни малейшего сомнения. Фрейбур - это планета, кажется, специально созданная для незаконных операций. Ничего подобного я не встречал за все годы шатания по нашей вселенной. Грубая смесь старого и нового. В старом, феодальном Фрейбуре незнакомец сразу бы привлек к себе пристальное внимание. На современных планетах Лиги компьютеры, механизация, роботы и бдительная полиция тоже оставляют мало места для незаконных операций. И только там, где эти две различные культуры смешиваются, для этого появляются превосходные возможности.
Эта планета достаточно спокойна, тут мы можем не скупиться на похвалы экспертам Лиги. Прежде, чем внедрить антибиотики и компьютеры, они убедились, что закон и порядок твердо установлены. Тем не менее, возможности криминала остаются, если знаешь, где искать. Анжелина знала, где искать, я - тоже.
Однако после нескольких недель бесплодных поисков я встал перед очевидным фактом, что мы ищем разные вещи. Я не могу сказать, что время прошло бесполезно, так как я открыл бесчисленные возможности для разных прибыльных дел. Если бы меня не заботили поиски Анжелины, я бы, кажется, всю жизнь купался в этом воровском рае. Но эти поиски мучили меня постоянно, словно больной зуб. Оставив в стороне интуицию, я попробовал научные методы. Арендовав лучший из компьютеров, я загрузил в него целую библиотеку и поставил перед ним кучу проблем. В процессе этого пожирающего киловатты энергии дела я стал специалистом по экономике Фрейбура, но ни на шаг не приблизился к нахождению Анжелины. У меня не было уже никакой идеи, где искать следы ее деятельности. Машина выдала массу рекомендаций по улучшению управления экономикой.
Но исследования показали, что в этой области Анжелины нет. Казалось очевидным, что король Вильгельм IX является действительным центром управления планетой. Комплексное исследование Вилли, его семьи и внутренних взаимоотношений вскрыло один скандальчик, но не Анжелину. Решение этой проблемы сломило меня, и я начал топить горе в бутылке очищенного спирта. В то время я буквально варился в алкоголе, наверное, именно паралич моих нервных аксонов и был источником идеи. Те, кто утверждают, что думают в подпитии лучше, чем трезвые - ослы. Но тут был совершенно другой случай. Я чувствовал, а не думал, что моя злость на ее исчезновение приоткрыла сосуд моего высшего интеллекта. Я мял подушку, вызывая в воображении ее поступки, и в конце концов закричал: "Ненормальная, ненормальная, она просто ненормальная!" - Когда я упал в постель, все кружилось и кружилось в нескончаемом хороводе, и я пробормотал: "Ненормальная, несомненно. Я сам должен стать ненормальным, чтобы вычислить ее следующий шаг." - На это мои глаза закрылись, и я заснул. А последние слова, упав в мое мозговое вещество, начали тонуть, и пройдя через пропитанные алкоголем слои, добрались наконец до твердого слоя.
Когда они стукнулись о дно, я окончательно проснулся и сел в постели, пораженный страшной правдой. Потребуется вся моя сила воли - и еще немного - чтобы сделать это.
Если я хочу найти ее, мне надо стать сумасшедшим.

Глава 13

В холодном утреннем свете идея не выглядела более привлекательной, но и не стала менее очевидной. Я мог выбирать: делать или не делать этого. Не было сомнений, что признаки ненормальности явно обнаружились в Анжелине. Все ее действия были отмечены противоестественным безразличием к человеческой жизни. Она убивала равнодушно или с удовольствием, но всегда с полным безразличием к людям. Я сомневаюсь, знала ли она о том, сколько убийств совершила в своей жизни. По ее стандартам, я рядовой любитель. Я не убивал и, более того, необходимость в этом редко возникала в моей деятельности.
Да, да, ди Гриз никогда не убивал! Мне нечего было этого стыдиться наоборот. Я ценил человеческую жизнь, эту единственную неделимую величину во вселенной. А Анжелина ценила только себя, свои желания и ничего больше. Следуя по пути формирования ее личности, я воссоздал бы образ мышления, присущий ей.
Это не так трудно, как кажется, по крайней мере - теоретически. У меня был некоторый опыт работы с психоматическими наркотиками, и я хорошо знал их возможности. Вековые исследования позволили создать лекарства, которые могут стимулировать у пациента любой образ мышления. Хотите стать на неделю параноиком? Пожалуйста - примите пилюлю и почувствуете, что это такое. Некоторые действительно принимают это для кайфа, но для меня это не годится. Нужна была чрезвычайно веская причина, чтобы меня, человека с деликатным серым веществом, заставить решиться на это. Например, поиск Анжелины.
Воистину прекрасным свойством всех этих психоматических препаратов было их временное действие. Когда лекарство поглотится, галлюцинации исчезнут. Я надеялся на это. Ни в одной из прочитанных книг не упоминалось о том варварском вареве, какое мог состряпать я один. Это была титаническая работа - искать в книге описания всех этих очаровательных привычек Анжелины и находить каждой соответствующий психологический образец. В процессе этого анализа мне даже потребовалась профессиональная помощь, без упоминания, конечно, ее истинных целей. В конце концов передо мной стоял пузырек слабо-дымчатой жидкости и магнитофон, где была установлена лента со стимулирующими высказываниями, которая будет прокручиваться в процессе действия лекарства. Осталось только собрать свое мужество в кулак, как говорят классики. В действительности, это было не все, я хотел принять еще кое-какие меры предосторожности. Я снял комнату в дешевом отеле и попросил не беспокоить меня. Поскольку на подобный поступок я решался впервые и не знал, как поведет меня моя психика, я оставил в пределах видимости несколько записок. Через несколько часов подобных приготовлений я понял, что начинаю тянуть время.
- Да, нелегко быть добровольно сумасшедшим, - сказал я своему бледному отражению в зеркале. Отражение было согласно, тем не менее, мы оба закатали рукава и приготовили большие шприцы. - Ну, поглядим, что будет, - сказал я, аккуратно вводя иглу в вену и выдавливая до основания поршень.
Результат был обескураживающий, если не сказать больше. Появился звон в ушах и головная боль, которые быстро прошли, и все стало как раньше. Я понял, что надо чем-то заняться, и сел читать газету, пока не устал. Наступило разочарование. Я пошел спать, включив магнитофон, который мягко нашептывал мне в уши свои сентенции, как: "Ты лучше всех и знаешь это, а люди, которые этого не знают, должны остерегаться" или "Они дураки, все дураки, умнее тебя нет никого на свете".
Спать было неудобно, наушники врезались в уши, а мой дурацкий голос выводил меня из себя. Ничего не изменилось, эксперимент прошел впустую, и неудача разозлила меня. Я сломал наушники, и мне стало легче, еще легче стало после того, как я смял в тугой комок магнитофонную ленту.
Несколько дней я не брился, щетина скрипела у меня под рукой. Я втер в руки крем, заглянул в зеркало и впервые поразился. Новое лицо подходило мне лучше старого. Ошибка рождения или уродство моих родителей - я их глубоко ненавидел, так как единственная полезная вещь, которую они сделали - это родили меня - дали мне лицо, не соответствующее моей личности. Новое было лучше. С одной стороны - более красиво, с другой - более строго. Я должен был бы поблагодарить доктора Вульфа за эту работу. Поблагодарить его пулей. Это было бы гарантией, что никто в мире не выследит меня через него. Наверное, была жара, и у меня был солнечный удар, если а позволил ему улететь живым.
На столе лежал листок бумаги с единственным словом, написанным моим почерком, хотя я понятия не имел, зачем я его оставил. Там было написано - АНЖЕЛИНА.
Анжелина, которую я жаждал заполучить, чтобы сжать ее белое горло руками и давить до тех пор, пока не выкатятся глаза. Ха! Представив эту картину, я засмеялся. Однако не следует быть таким легкомысленным. Анжелина - это важно. Я собираюсь найти ее, и меня ничто не остановит. Она сделала из меня дурака и пыталась убить. Если кто и заслуживает смерти, так это она. Плохо, что это еще не сделано. Я разорвал листок на мелкие кусочки.
Комната буквально давила на меня, захотелось выйти. На этот раз меня привело в бешенство отсутствие ключей. Я знал, что вынимал их, но куда дел, не помнил. Растяпа портье что-то мямлил, и я собирался сказать ему все, что думаю об их сервисе, но воздержался. Для этих типов есть только одно лекарство! Запасные ключи шлепнулись под пневмотрубой, и я забрал их. Хотелось есть, пить, и больше всего найти место, где можно спокойно подумать.
Ближайшее кафе предоставило мне эти возможности, после того, как я отогнал

Предыдущая страница 5 Следущая страница


проституток. Анжелина просто играла, а выглядела лучше всего этого стада вместе взятого. Анжелина. Я все время думал о ней. Выпивка согрела мой желудок, и она потеплела в моих мыслях. Неужели я действительно хотел предать ее или даже убить? Что за чушь! Единственная умная женщина из тех, с кем я встречался. Я никогда не забуду, как она вышагивала в своем платье. Ее бы немного приручить, и какая бы получилась пара! От этой сладкой мысли мое лицо вспыхнуло, и я одним глотком осушил стакан.
Я должен найти ее, она ни за что не покинет эту планету, напоминавшую райские кущи. Девушка с ее амбициями пойдет здесь прямо к вершине, никто не сможет ее остановить. Это именно то место, где она должна быть. Всю свою жизнь Анжелина была уверена, что она лучше этой толпы, и доказывала это себе и всем снова и снова. Мое прибытие могло бы быть величайшим счастьем для Анжелины. Я вел себя на этой планете как настоящая деревенщина. Когда Анжелина расправилась со мной, она могла остановиться, успокоиться и подчиниться порядку. Соперничество могло быть на время отложено.
Пока я сидел там, что-то встревожило меня, какой-то важный момент, который никак не мог проявиться в памяти. Наконец я понял! Инъекция скоро закончит свое действие. Мне необходимо вернуться в комнату. Всплыли страхи по поводу выполнения эксперимента, но я понял, что это старые сомнения. Это варево не более опасно, чем аспирин. И в то же время - величайшая, космическая штука. Новые миры возможностей открывались передо мной, мозг стал яснее, а мысли логичнее.
В баре я заплатил бармену и долго ждал, пока он отсчитывал сдачу.
- Побыстрее! - сказал я громко, чтобы все слышали. - Покупатель торопится, так что и ты торопись... Еще два гильдена. - Я держал деньги на раскрытой ладони, и когда он нагнулся, чтобы пересчитать их, я шмякнул ему ладонью и деньгами по морде. Заодно, понизив голос, чтобы слышал только он, я пояснил, что о нем думаю. Фрейбурский слэнг богат выражениями, и я выбирал из них наилучшие. Я хотел продолжить обучение, но это требовало времени, а я торопился в комнату в отеле. Уходя, я взглянул в зеркало, висевшее на передней стене и отражавшее картину за моей спиной. И хорошо сделал. Он вытащил из-под бара отрезок трубы и занес его над моей головой. Не желая лишать его удовольствия, я не стал перехватывать его руку, и только, когда она пошла вниз, отступил в сторону, позволив ему чуть-чуть задеть меня.
А потом я просто схватил эту нахальную руку и сломал ее о край стойки. Его вопли вошли в мое сердце райской музыкой, я был готов слушать их сколько угодно. Но времени не было.
- Вы видели, как он предательски напал на меня? - сказал я остолбеневшим посетителям, направляясь к дверям. Пострадавший исчез из вида, видимо упал и стонал за стойкой. - Я иду звонить в полицию, посмотрите, чтобы не убежал. - Конечно, он рвался сбежать так же, как и я звонить в полицию. Я вышел из двери задолго до того, как посетители сообразили, что же произошло на самом деле.
Бежать я не мог, чтобы не привлекать к себе внимания, лучшее, что я мог сделать, это идти быстрой походкой. От напряжения я весь обливался потом. В комнате первое, что я увидел, был пузырек на столе и шприц за ним, завернутый в тряпочку. Мои руки не тряслись, я им этого не позволил. Это была сильная штука!
Рухнув в кресло, я взял пузырек и увидел, что там осталось жидкости меньше, чем на миллиметр. Для получения адской смеси требовался довольно сложный процесс, однако формула сидела в моей памяти гвоздем, и не представляло труда в любой момент восстановить ее. Вот только как достать компоненты в этот ночной час? Да ведь это не сложно. Закон истории говорит, что оружие открыли раньше, чем деньги. В моем кейсе лежал знаменитый 75-й калибр, с которым можно раздобыть все, что угодно, гораздо раньше и легче, чем с деньгами.
Это была ошибка. Какое-то ноющее беспокойство волновало меня, но я его проигнорировал. Напряжение, а затем разрядка после укола разогнали сонливость и скованность. На вершине кайфа надо было торопиться, у меня было очень мало времени, чтобы найти то, что нужно, и я вернулся в отель. Все мои мысли устремились к достижению цели, я отпер кейс и увидел пистолет, лежавший поверх одежды. Тут тоненький голосок в памяти невнятно что-то пискнул мне, но это только подтолкнуло меня. Я схватил рукоятку, и тут память стала проявляться... слишком поздно.
Отпустив пистолет, я рванулся к двери, но не успел. Позади хлопнула граната с сонным газом, положенная под пистолет. Уже падая в сон, я никак не мог понять, как это можно было сделать такую глупость.

Глава 14

Первым ощущением после выхода из сна было сожаление. Работа мозга является источником постоянного удивления. Действие моего дьявольского напитка проходило, с памятью было все в порядке, дурнота исчезла. Детали моей интермедии сумасшествия представали ясно и четко. Хотя меня подташнивало от всего, что я думал и делал, одновременно я ощущал приступ сожаления, что все кончилось. Раскованность после принятия лекарства переросла в абсолютную свободу, когда жизнь других людей кажется меньше, чем ничто. Ощущение несомненно жуткое, но и чрезвычайно привлекательное. Хотя мозг и протестовал, я испытывал желание повторить все снова.
Несмотря на двенадцатичасовой сон, я был разбит. Переползание на кровать отняло всю мою энергию. Взгляд остановился на предварительно припасенной бутылке спирта. Я вымыл стакан и, потягивая жидкость, постарался привести в порядок мое мозговое хозяйство, что было не легко. Я много раз читал о темных инстинктах, лежащих в нашем подсознании, но впервые столкнулся с этим непосредственно, когда они действительно стали всплывать на поверхность.
Моя позиция в отношении Анжелины должна быть наконец определена. Нужно признать, что я был к ней явно неравнодушен. Любовь? Назовите это каким угодно словом, не возражаю, но это не пылкая юношеская страсть. Ее поступки не ослепляли меня, я отчетливо понимал, что отвратительно-аморальная жизнь Анжелины отражается и на моем образе мышления. Но логика и рассудительность не могут противостоять эмоциям. Ненавидя ее деятельность, я не мог отделаться от чувства симпатии к этой личности, так похожей на меня. Не давала покоя мысль - какая бы получилась из нас упряжка! Это, конечно, невозможно, но хотеть-то никто не запретит. Любовь и ненависть стояли буквально плечом к плечу. Я сделал большой глоток.
Найти ее сейчас не составит труда. Эта уверенность даже раздражала меня. У меня не было никакой новой информации, одни мысленные фантазии да проблески интуиции в том, как вертятся шарики в голове Анжелины. Не могло быть сомнения, что она рвалась к власти, но вряд ли бы добилась чего-либо через короля. Скорее силой, через путч, возможно с террором, через определенного вида революции и беспорядок. Так было в старые времена на Фрейбуре, когда ценой схватки была верховная власть. Любой дворянин мог быть коронован, а старая королевская власть ослаблена, поэтому борьба за власть монарха была очень жестокой. Конечно, все это прекратилось после того, как здесь поработали социологи Лиги.
А теперь возврат к старому стал вполне возможен. Анжелина, чтобы удовлетворить свои амбиции, хотела видеть этот мир утопающим в крови. Она пока не могла ничего сделать, но готовила кого-то для черной работы. Одного из этих надутых Князей, проводивших в жизнь политику трона и имевших большое влияние в этом полуфеодальном государстве. Подобный подход Анжелина уже использовала, захотелось использовать еще раз. В этом не было сомнения.
Неясна была лишь мелочь. Кто он?
Мои ныряния в глубины самоанализа оставили неприятный привкус, который не вымывался никаким количеством жидкости. В чем я нуждался, так это в оживлении моих нервных окончаний и разгоне застоявшейся крови. Выслеживание доверенного лица Анжелины требовало подзарядки моих батарей. Я взял газету и стал изучать Новости Двора. Через два дня должен состояться Большой Бал - очень удачное прикрытие для моих изысканий.
Эти два дня я наводил глянец на детали предполагаемой операции. Любой болван мог испортить дело, как это обычно и случается. Только с такими талантами, как у меня, можно было обеспечить стопроцентное прикрытие персональности. Я придумал себе родину - отдаленную провинцию Фрейбура, бедную во всех отношениях, кроме изобилия нюансов в произношении, что служило основой многих шуток и анекдотов. Население Мистельдросса в силу присущих ему врожденных свойств отмечалось как драчливое и прямое. Мое положение дворянина давало мне право скрыться под именем графа Бент Дибстол. Фамильное имя на местном диалекте обозначало либо бандита, либо сборщика налогов, что дает вам полное представление как о роли сборщика налогов. так и об источнике фамильного титула. Военный портной выкроил мне мундир и пока подгонял его, я детально вызубрил свою фальшивую биографию. Я не забыл сделать еще одну вещь - послать травмированному трактирщику толстую пачку денег, ведь он вынужден был работать с рукой, закованной в гипс. Он действительно разозлил меня, но наказание было явно непропорционально малости проступка. Этот анонимный подарок очистил мою совесть, и я почувствовал себя значительно лучше.
Полуночный визит в королевскую типографию дал мне желанное приглашение на бал. Мундир сидел на мне как влитой, сапоги вызывающе блестели. Я был одним из первых, королевский стол соблазнял яствами, а предстоящее дело раздразнило мой аппетит. На Фрейбуре сохранилась архаическая привычка носить на балах шпоры и меч. Обремененный этой тяжестью, грохоча как пустая кастрюля, я низко поклонился королю. Его глаза блестели и были такими туманными, что это явно подтверждало справедливость слухов о том, что не приложившись к бутылке, он не начинал ни одного дела. Он откровенно ненавидел толпу и рыла, предпочитая заниматься своими жуками - он был любителем-энтомологом, правда без всяких талантов. Королева была значительно приятнее в рассвете своей двадцатилетней красоты. Молва сообщала, что ей до смерти надоели жуки, и что она предпочитает Homo Sapiens. Чтобы проверить эту клевету, целуя ее руку я чуть-чуть пожал ее. Она посмотрела на меня с удивлением, в котором была большая доля интереса. Я направился в буфет.
Гости продолжали прибывать. Наблюдение за ними не мешало мне поглощать пищу и смаковать вина. Основательно загрузившись, я решил сделать перерыв и смешался с толпой. Все женщины были предметом моего пристального внимания, большинству из них это льстило, как мне кажется - из=за моего нового привлекательного лица и потрясающего мундира, явно выделявшего меня среди местных типов. Я, конечно, не считал, что сразу же обнаружу след Анжелины, но шанс все-таки был. Несколько женщин отдаленно напоминали ее, но достаточно было услышать от них несколько слов, как стало ясно, что это истинная голубая кровь, а не моя маленькая межзвездная убийца. Задача несколько упрощалась тем, что понятие красоты на Фрейбуре связано с наличием плоти, а Анжелина выглядела совершенно по-другому. Я направился обратно в бар.
- Следуйте за мной! Королевский приказ! - прохрипел мне в ухо простуженный голос и грубая рука схватила меня за рукав. - Отпусти рукав, или я выровняю твою морду, - рявкнул я на своем мистельдроссовском наречии. Он отпустил, словно обжегся, и отступил, весь красный. - Так-то лучше, - добавил я, перебивая его. - Кто хочет меня видеть? Король?
- Ее Величество королева, - прошипел он сквозь зубы.
- Очень хорошо. Я тоже хочу ее видеть. Показывай дорогу. - Я прокладывал себе путь через толпу, а мой приятель тащился сзади, пытаясь обогнать меня. Достигнув группы, окружающей королеву Хельгу, я пропустил его, задыхающегося, вперед.
- Ваше Величество, это барон...
- Граф, а не барон, - перебил я его. - Граф Бент Дибстол из бедного провинциального рода, урезанного века назад в наших законных правах подлыми мошенниками Князьями. - Я сурово посмотрел на своего проводника, как будто он участвовал в древнем заговоре, и он опять отчаянно покраснел. - Что это у вас за награды, граф Бент? - спросила королева низким голосом, который породил во мне образ луга туманным утром. Она указала на мою мужественную грудь, увешанную побрякушками, которые я откопал сегодня утром у антиквара.
- Галактические медали, Ваше Величество. Мог ли рассчитывать на какое-то продвижение здесь, на Фрейбуре, младший сын провинциального дворянина? Вот почему я выбрал службу вне планеты и провел лучшие годы своей жизни в Звездной Гвардии, а там сражения, захваты, звездные абордажи - в порядке вещей. А вот этой я действительно могу гордиться... - я указал на невзрачную штуковину среди сверкающих побрякушек. - Это Звезда, наивысшая награда в Гвардии. - Я взял Звезду в руки и посмотрел на нее долгим проникновенным взглядом. В действительности, я думаю, это был Гвардейски Знак за сверхсрочную службу или что-то в этом роде.
- Это прекрасно, - сказала королева. - Она разбиралась в медалях не лучше, чем в одежде, но чего можно ожидать на этих захолустных планетах.
- Да, - согласился я. - Я не любитель описывать историю своих медалей, но если на это будет королевский приказ... - это было сказано застенчиво. Наврав им о своих подвигах, я возбудил интерес и надеялся, что разговор обо мне достигнет ушей Анжелины, где бы она не пряталась. Почувствовав, что исчерпал себя, я вернулся в бар.
Свои придуманные истории я рассказывал всем, кого мог поймать. Большинство с удовольствием слушало меня, смеялось вместе со мной, а смех при дворе был нечастым явлением. Единственный, кто этим не наслаждался, был я сам. Если вначале мой план казался хорошим, то чем дальше, тем меньше он мне нравился. Я мог месяцами крутиться вокруг этих дворцовых идиотов без малейшей надежды приблизиться к Анжелине. Надо ускорить дело. Крутилась у меня в голове одна идейка, но она граничила с безумием. Если дело не выгорит, я буду либо убит, либо навсегда устранен из общества. С последним я легко смирился бы, но высшее общество помогает мне найти мою возлюбленную добычу. Если же все получится, поиски значительно упростятся. Я решил бросить монету и, конечно, выиграл, так как другую спрятал в ладони еще до броска. Буду действовать!
Еще до прихода сюда я рассовал по карманам несколько мелочей, которые могли пригодиться во время вечера. Одна из них была великолепным предлогом сблизиться с королем, если бы я почувствовал в этом необходимость. Я переложил ее во внутренний карман, наполнил вином самый большой бокал, который смог найти, и отправился через анфиладу комнат на поиски своей жертвы.
Если в момент моего прихода король Вильгельм был в подпитии, то сейчас он был пьян смертельно. Надо было вшить ему сзади в мундир стальной стержень, так как, могу поклясться, собственный позвоночник его уже не держал. Однако он все еще пил, качаясь взад и вперед, его голова моталась как у соломенной куклы. Вокруг него стояла кучка старичков, которые, по-видимому, рассказывали друг другу анекдоты и при моем приближении окинули меня презрительным взглядом.
Я был выше большинства из них и ярче одет, глаза Вилли натолкнулись на меня, и голова медленно повернулась в моем направлении. Один из восьмидесятилетних старцев уже встречался мне на вечере и представил меня. - Очень рад встретить Ваше Величество, - сказал я, имитируя в голосе пьяные нотки. Король не обратил внимания, зато другие заметили и нахмурились. - Я сам немного энтомолог и, с вашего разрешения, хотел бы следовать по вашим королевским стопам. Я сильно желаю этого и чувствую, что на Фрейбуре можно проявлять больше внимания и имеются большие возможности для исследования форминифер, лепидоптер и другого. Геральдика, а также флаги, могли бы содержать побольше изображений насекомых...
Я болтал и дальше что-то в этом роде, и толпа начала проявлять нетерпение. Король улавливал едва ли одно слово из десяти, внимание его стало рассеиваться, окружающие тоже заволновались, не зная, как избавиться от пьяного. Когда кто-то взял меня за локоть, я пошел с козырной карты. - Вот, Ваше Величество, - сказал я, залезая в карман. - Я тщательно сберегал этот образец, пронеся его через многие световые годы, и доставил сюда, чтобы он занял свое место в вашей величайшей коллекции. - Раскрыв плоскую пластмассовую коробочку, я сунул ее ему под нос. Он с трудом сфокусировал свои водянистые глаза, и у него перехватило дыхание. Окружающие тоже проявили любопытство, и я дал им несколько секунд полюбоваться образцом.
Должен сказать, что это был великолепный жук, однако он не путешествовал со мной через световые годы, а был сделан сегодня утром. Большинство элементов было от других насекомых, а там, где природы не хватило, я добавил несколько кусочков пластмассы. Тело было размером в ладонь с тремя рядами крыльев, каждый ряд другого цвета. Снизу было множество ног, взятых по крайней мере от дюжины насекомых, конечности не удалось подобрать все под пару, так как многие были испорчены при конструировании, некоторые другие детали, такие, как массивное тело, штопоровидный хвост, тоже не оставили равнодушной мою аудиторию. Коробочка была предусмотрительно сделана из цветного пластика, который скорее скрывал, чем подчеркивал детали.
- Вы должны рассмотреть это поближе, Ваше Величество, - сказал я, открывая пошире коробочку и, покачиваясь, приблизился. Настал ответственный момент. В одной руке у меня был стакан с вином и коробочка, другая оставалась свободной, чтобы вынуть монстра. Я сжал его большим и указательным пальцами и приблизился вплотную, вино в стакане короля плескалось от его неловких жестов. В этот момент я чуть ослабил большой палец, приподнял жука, сделал скрытое неуловимое движение, и жук великолепным пируэтом нырнул в стакан короля.
- Спасите! Спасите его! - заорал я. - Редчайший экземпляр! - и залез пальцами в стакан, подняв в нем бурю. Часть напитка выплеснулась на позолоченные манжеты Вильгельма. Шепот и злые голоса усилились, кто-то твердой рукой взял меня за плечо.
- Уберите прочь ваши титулованные воровские лапы! - крикнул я и грубо сбросил руку. Выловленное насекомое выскользнуло у меня из пальцев, шлепнулось на грудь короля и оттуда медленно скатилось на пол, теряя по пути крылья, ноги и другие части. Я использовал очень слабый клей. Наклоняясь над трупиком, я сделал еще одно "неловкое движение", и вино красной струей выплеснулось на одежду короля. Злой вопль вырвался из толпы.
Король отнесся ко всему спокойно. Качаясь, словно дерево в бурю, он не выражал протеста, только бормотал: "Я говорю... я говорю..." - несколько раз. Но когда я стал стирать вино носовым платком, и оно полилось по его пальцам, толпа позади приблизилась вплотную. Кто-то схватил меня за руку и потянул, я рванулся и... ударил короля Вильгельма в его родовитую грудь. От удара его верхняя челюсть выпала и свалилась на пол.
Старички начали разбегаться. Молодежь бросилась на защиту Их Величества, и мне пришлось показать им пару приемчиков, которым я обучился на других планетах. Недостаток техники они возмещали избытком энергии, началось столпотворение. Женщины визжали, мужчины ругались, короля буквально вынесли на руках. Дела для меня пошли совсем плохо, хотя давал я им не меньше, чем получал.
Потом я помнил, что несколько человек держали меня, а один бил. Я изловчился ударить его в лицо ботинком, но меня скрутили и... свет померк.

Глава 15

Тюремщики, видимо, задались целью привить мне хорошие манеры, а я по мере сил затруднял им их благородный труд. Не для того я добровольно залез в тюрьму, чтобы выигрывать этот спор, рисковал проделывать эти штучки с бедным старым королем. Оскорбление Величества было таким преступлением, которое каралось смертью. На счастье, цивилизованное влияние Лиги уже коснулось темного Фрейбура, и местные власти доказали мне свою приверженность законам. Я делал вид, что не замечаю этого. Когда они приносили мне мясо, я съедал его, а тарелку разбивал, демонстрируя свой протест на незаконный арест.
Это была приманка. Заработанные мной синяки были бы весьма малой платой за удачную попытку саморекламы. Фигура отщепенца, предателя своего класса, с одной стороны. Сильная личность в мирной вселенной, драчун, бескомпромиссный боец, с другой. Короче, обладал всеми качествами, которые ненавидят добропорядочные фрейбуряне, а такие люди должны очень привлекать Анжелину.
Несмотря на недавнее кровопролитное прошлое, Фрейбур был бедноват на задиристых мужчин. Не из самых низких слоев, конечно, портовые трактиры нашпигованы мускулоносами с куриными мозгами. Анжелина могла бы нанять из них всех, кого считала нужным. Но одними боевыми отрядами победу не завоюешь. Ей нужен союзник и помощник из дворян, а по моим наблюдениям люди с такими талантами редкость, и большая. В скандале на балу я постарался показать все качества, которыми она могла заинтересоваться, и постарался сделать так, чтобы она ни в коем случае не подумала, что это демонстрируется для нее. Ловушка была открыта, ей оставалось войти. Лязгнул металл открывающейся двери.
- К вам посетитель, граф Дибстол, - сказал тюремщик, открывая внутреннюю решетку.
- Скажите им, чтобы пошли к черту! - крикнул я. - На этой гнусной планете нет ни одного человека, которого я бы хотел видеть.
Не обращая внимания на мою реплику, он ввел начальника тюрьмы и двух типов в черном с суровыми лицами. Я демонстративно игнорировал их. Они молча дождались, пока уйдет охрана, затем более худой из них открыл принесенную папку и кончиками пальцев достал оттуда лист бумаги.
- Я не буду писать прощальную записку самоубийцы, можете убивать меня во сне, - прорычал я, начиная разыгрывать комедию. Он внимательно посмотрел на меня, но лицо его не изменилось.
- Это несправедливое обвинение, - спокойно проговорил он. - Я, Королевский Прокурор, и никогда не допущу подобных действий. - Все трое кивнули, как заведенные от одной пружины; эффект был столь заразителен, что я чуть тоже не кивнул.
- Я не совершу добровольного самоубийства, - сказал я твердо. - Это мое последнее слово по этому вопросу.
Королевский Прокурор достаточно долго работал на своем месте, его трудно было смутить. Он прокашлялся, пошелестел бумагой и начал:
- Есть несколько криминальных действий, которые могут быть вменены вам в вину, - забубнил он с чрезвычайно мрачным выражением лица. Я невозмутимо зевнул. - Среди них увечья молодому человеку. Но я надеюсь, что он не будет настаивать, - продолжал он, - так как это только осложнит дело. Сам король настоятельно рекомендовал мне закончить это дело как можно скорее и восстановить между всеми мир. Я здесь для того, чтобы привести его желание в исполнение. Подпишите это извинение, и вас немедленно отвезут на борт космолета, отбывающего ночью. Дело закончено.
- Пытаетесь избавиться, чтобы скрыть ваши пьяные драки во дворце? - усмехнулся я. Лицо Прокурора налилось кровью, но с большим трудом он сдержался. Если они сейчас выпроводят меня с планеты - все пропало.
- Вы оскорбляете нас, сэр! - проговорил он. - Не забывайте, вы сами не без греха в этом деле. Я от души советую вам принять снисходительность короля и подписать извинение. - Он протянул бумагу мне, но я разорвал ее на куски.
- Извиниться? Никогда! - крикнул я ему. - Я защищал свою честь от ваших пьяных мужланов и жуликов-дворян, укравших права, принадлежавшие моему роду.
Все вышли. Начальник тюрьмы был единственно близким мне по возрасту, именно поэтому я подсказал ему дорогу носком ботинка в соответствующее место. Все было так, как и должно быть. Дверь с шумом захлопнулась передо мной - драчливым, мятежным, воинственным саном земли Фрейбурской. Я сделал все, чтобы привлечь внимание Анжелины, но если этого не произойдет, я рискую провести остаток моих дней за этими стенами.
Ожидание всегда плохо сказывается на моих нервах. Я мыслитель только в спокойное время, а остальное - человек действия. Одно дело - разработать план и смело приступить к его выполнению. Совсем другое - сидеть в грязной тюремной камере и думать, нет ли в логической цепи разработанного плана слабых мест.
Выберусь ли я из этого мешка? Скорее всего это будет трудно, но надо оставить это как последнее средство. Там, снаружи, я вынужден буду скрываться, и у нее не будет никаких шансов установить со мной связь. От переживаний я сгрыз все ногти на руках. Следующий шаг был за Анжелиной, и мне оставалось надеяться и ждать, что она не задержится с правильным решением после анализа всех моих действий.
Через неделю я начал сходить с ума. Королевский Прокурор не приходил, и никаких разговоров о суде и приговоре. Я подкинул им раздражающую проблему, и они теперь скребут головы, не зная, что делать. Я почти решился бежать, выбраться из этой захолустной тюрьмы было само по себе не сложно. Но ведь я жду сообщений от моей беспощадной любви. Я рассматривал возможности, которые она могла бы использовать. Может быть, какое-нибудь давление на двор, чтобы меня освободили? Или тайно пронести напильник и записку, чтобы я выбрался своими силами? Вторая возможность казалась мне наиболее вероятной, и каждый раз, получая хлеб, я разламывал его, отыскивая что-нибудь внутри. Ничего не было.
На восьмой день Анжелина откликнулась в наиболее свойственной ей прямолинейной манере. Ночью что-то непривычное разбудило меня. Шорохов не было слышно, я приник к двери и через щель увидел свет в конце коридора. Ночной охранник лежал на полу, и плотная фигура в маске, одетая во что-то черное, стояла над ним с дубиной в руке. Подошел другой незнакомец, одетый аналогично первому, они потащили охранника вдоль коридора по направлению ко мне. Один из них порылся в кармане и достал оттуда кусок красной материи, который вложил в безвольные пальцы охранника. Когда они подошли к моей камере, я отскочил от двери и бесшумно скользнул в постель.
Ключ заскрипел в замке, зажегся свет. Я сел на кровати, изображая только что проснувшегося человека.
- Кто тут? Чего вы хотите?
- Быстро вставайте и одевайтесь, Дибстол. Мы вас выведем отсюда. - Это был первый головорез, которого я увидел, дубинка еще свисала с его руки. Я отвалил челюсть и пополз по кровати, прижимаясь к стене.
- Убийцы! - завопил я. - Так вот что надумал король Вилли - затянуть мне петлю на шее, а потом сказать, что я повесился сам! Добро пожаловать, но не думайте, что это будет легко!
- Не будьте идиотом, - прошипел мужчина. - И закройте рот. Мы здесь, чтобы спасти вас. Мы друзья. - Еще двое, одетые таким же образом, появились за ними. В коридоре мелькнул четвертый.
- Друзья?! - орал я. - Убийцы, вот вы кто! Вы дорого заплатите за свое преступление.
Четвертый из коридора что-то прошипел, и остальные направились ко мне. Мне хотелось получше рассмотреть главаря. Это был маленький мужчина, если он был мужчиной. Одежда на нем висела свободно, поверх всей головы была натянута маска из чулка. Анжелина была бы примерно такого же роста. Рассмотреть подробности я не успел, бандиты набросились на меня. Я ударил одного из них в живот и отскочил, но у них были все преимущества. Без обуви и оружия у меня не было никаких шансов, а они не боялись использовать дубинки. Я еле сдержал победную улыбку, когда они усмирили меня.
Все еще сопротивляясь, я позволил тащить меня в то место, где мечтал оказаться.

Глава 16

Удар по голове меня только ослабил, но когда один из них сломал у меня под носом ампулу со снотворным, я отключился. Конечно, у меня не было ни малейшего представления, как далеко мы уехали и где находились. Наверное, они сделали антинаркотический укол, так как первое, что я увидел, был худой тип со шприцем в руках. Он наклонился, но я откинулся.
- Собираетесь мучить меня перед тем, как убить, свиньи! - сказал я, вспоминая роль, которую играл.
- Не волнуйтесь, - произнес низкий голос сзади, - вы среди друзей, которые разделяют ваше возмущение существующим режимом.
Этот голос не был похож на голос Анжелины. Это оказался дородный мужчина с неприятным выражением лица. Медик вышел, оставив нас одних, и я понял, что план начал действовать. Маленькие глазки, тяжелая челюсть и надменный взгляд - я узнал в нем одного из представителей фрейбурского дворянства. Глядя на уродливое лицо, я копался в своей бездонной памяти.
- Рденрант, князь Рденрант, - сказал я, пытаясь вспомнить, что еще о нем читал. - Я полагаю, вы скажете мне правду, не вы ли первый кузен Его Величества? Трудно представить, что вы украли человека из тюрьмы для своих собственных целей...
- Это неважно, что вы полагаете, - зло огрызнулся он. Раздражение отразилось на его лице, и прошло некоторое время, пока он взял себя в руки. - Вильгельм может быть моим кузеном, но это не означает, что я считаю его идеальным главой нашей планеты. Вы говорили на тему своих претензий о более высоком положении и о том, что были обмануты. Это так? Или вы просто один из придворных болтунов? Найдутся и другие люди, думающие как и вы и жаждущие изменить порядок.
Импульсивность, энтузиазм - вот что я должен проявить. Или лояльный друг, или смертельный враг - других вариантов нет. Я рванулся вперед и крепко схватил его руку.
- Если вы сказали мне правду, вы получили единомышленника, который пойдет рядом с вами. Если солгали, и это просто ловушка короля, тогда, князь, будьте готовы сражаться.
- Нет необходимости в сражениях, - сказал он, с трудом освобождая руку. - По крайней мере, между нами. Впереди трудный путь, и мы должны доверять друг другу. - Он хрустнул суставами и мрачно взглянул в окно. - Я искренне надеюсь, что смогу полностью на вас положиться. Фрейбур во времена наших предков был совсем другим. Лига задушила инстинкты борьбы в нашем народе. Нет почти ни одного человека, на которого я мог бы положиться.
- А те, что взяли меня из камеры? Они действуют вроде достаточно хорошо.
- Грубая сила! - воскликнул он. - Твердолобые болваны. Этих я могу нанять сколько угодно. Мне нужны люди, которые могут руководить, помогать мне вести Фрейбур к светлому будущему.
Я не стал говорить о человеке, который стоял в коридоре и который руководил всей ночной операцией. Если Рденрант не хочет говорить об Анжелине, я тоже не стану касаться этого вопроса, но раз ему хочется видеть во мне умного коллегу, нужно ему подыграть.
- Скажите, вы специально оставили в руке охранника кусок красного мундира? Он бросается в глаза.
Глаза его сузились, когда он повернулся, чтобы посмотреть на меня.
- Вы очень наблюдательны, Бент, - сказал он.
- Дело практики, - ответил я, пытаясь одновременно изобразить скромность и честолюбие. - Этот кусок красной материи в руке охранника выглядел так, словно его оторвали в борьбе. В то же время, как я видел, все были одеты в черное. Может быть, у этого другой смысл...
- Чем дальше, тем больше я радуюсь, что встретился с вами, - сказал он, обнажая все свои кривые зубы с выражением, которое, видимо, считал за улыбку. - Люди старого Дюка имеют красную ливрею, как вы знаете...
- А Старый Дюк является СИЛЬНЕЙШЕЙ опорой Вильгельма Девятого, - закончил я за него. - И СЛАБЕЙШИМ не повредит, если он рассорится с королем.
- Не слабейшим, - повторил Рденрант, снова показывая мне свои кривые зубы. Он начал вызывать у меня отвращение. Однако, если это было доверенное лицо Анжелины, то несомненно, она сделала наилучший выбор. Но у него едва ли хватит широты воображения представить идеи Анжелины во всей их полноте. Я думаю, что титул и деньги, да еще амбиции - именно те качества, которыми она прельстилась. Непонятным было только, где она сама. Кто-то вошел в дверь, и я сжался, приготовившись к схватке. Это оказался всего лишь робот, производивший такой лязг и шум, что впору было испугаться. Князь приказал этому чудовищу принести выпивку, и когда тот повернулся, я увидел, что с задней стороны плеча у него торчит труба. В воздухе явственно чувствовался запах угольного дыма.
- Этот робот что - работает на угле? - хихикнул я.
- Да, - сказал князь, наливая в стаканы. - Это прекрасный пример развала фрейбурской экономики, мудро руководимой Вильгельмом Некомпетентным. Вы разве не видели подобных уродов в столице?
- Да вроде нет, - сказал я, тараща глаза на извергаемые клубы дыма и следы ржавчины и угольной пыли на его корпусе. - Конечно, меня долго не было... все меняется...
- Но не настолько быстро! И не демонстрируйте мне тут, Дибстол, галактические замашки. Я был в Мистельдроссе и видел, как там живут. У вас вообще нет роботов, даже таких дрянных. - Он в бессильной злобе отвесил монстру пинок, тот слегка качнулся и для поддержания равновесия щелкнул клапаном, пропуская пар в ножной поршень.
- Двести лет прошло с того дня, как мы в Лиге, которая поит нас молочком и успокаивает - и для чего? Чтобы король во Фрейбурбаде купался в роскоши, в то время, как мы получаем здесь несколько роботов с куриными мозгами и примитивнейшей системой управления. И должны строить малоэффективных роботов сами. Аппарат, который вы будете считать автоматическим, может оказаться обычной лодкой с веслами.
Он осушил стакан, и я не стал объяснять ему экономику галактической коммерции, престиж планет и многочисленные уровни межкоммуникаций. Эта затерянная планета была удалена от основного потока галактической культуры, может быть, тысячу лет, пока вновь после Распада не установила контакт. Они должны возрождаться постепенно, без катаклизмов, которые могут нарушить процесс. Конечно, хоть миллиард роботов могут быть посланы сюда завтра же. И что хорошего это принесет экономике? Наверняка много лучше ввести на планету блоки управления, чтобы местные сами строили для себя то, что захотят. Если им не нравится конечный результат, они могут улучшить схему, вместо того, чтобы жаловаться.
Князь, конечно, в этом направлении не думал. Анжелина очень тонко сыграла на его предрассудках и личном самолюбии. Внезапно князь подался вперед и постучал пальцем по шкале на боку робота.
- Посмотрите на него! - крикнул он. - Давление упало на восемьдесят фунтов! А дальше, как вы понимаете, он вообще перестанет соображать и рухнет на пол. Поддерживай давление, идиот, ПОДДЕРЖИВАЙ давление!!!
Внутри робота что-то щелкнуло, он поставил поднос со стаканами на стол. Я сделал большой глоток и стал с наслаждением наблюдать. Раздражающе медленно подкатившись к камину, он открыл дверцу у себя на животе, откуда вырвалось пламя. Поддев угольным совком приличную порцию антрацита, он швырнул его себе внутрь и снова захлопнул дверцу. Густой черный дым повалил из его трубы. Для внутренних помещений он, конечно, не подходил.
- Вон, дубина, вон! - заорал князь, заходясь от кашля. Дым начал рассеиваться. Я налил себе еще и решил в первую очередь выяснить все, что можно, о Рденранте.
Нужно действовать активнее, если я хочу поймать Анжелину. Вся постановка дела ясно указывала на ее присутствие, а вот ее самой не было видно. В гостиной я встретил несколько человек из окружения князя. Один из них, Курт, молодой, небогатый дворянин, показал мне замок, состоящий из башен и небольшой слободы,

Предыдущая страница 6 Следущая страница


обнесенной высокой стеной, отделявшей их от собственно города. Не наблюдалось никаких явных признаков планов князя, невдалеке несколько вооруженных волонтеров отрабатывали какие-то нудные приемы. Все это выглядело слишком мирно, чтобы быть похожим на правду, ведь доставили же меня сюда. Это не случайно. Я деликатно задал несколько вопросов Курту, и он любезно на них ответил. Подобно большинству мелкопоместных дворян, он испытывал недовольство центральной властью, хотя, конечно, сам по себе делать ничего не собирался. Его завербовали, он был готов поддерживать планы, хотя сама идея была ему не очень понятна. То, что он не говорил мне всей правды, стало ясно в конце разговора.
Мимо нас прошли женщины, и Курт сказал, что это жены двух других офицеров. - А вы тоже женаты? - спросил я.
- Нет. Все не было времени. А сейчас, я думаю, что не до этого. Когда все закончится, и жизнь войдет в норму, можно будет и об этом подумать.
- Это верно, - согласился я. - А что князь? Он женат? Меня столько лет здесь не было, что я от всего этого отключился. Жены, дети и тому подобное. - Мне показалось, что при ответе он несколько замялся.
- Ну... можно сказать... Я знаю, что князь был женат, но там что-то случилось, и теперь он не женат... - Он запнулся и перевел мое внимание на что-то еще, уходя от предмета разговора.
Путь Анжелины всегда был отмечен трупами, наверное имеются и сейчас один-два. Выглядит вполне правдоподобной ее связь со "случайной смертью" жены князя. Если бы смерть была естественной, Курт бы не стал уходить от разговора. Он замолчал, а я не допытывался. Хотя Анжелина не может быть на виду, ее следы окружают меня со всех сторон. Теперь это было только делом времени. Я могу прижать Курта или отыскать тех громил, что вытащили меня из тюрьмы. Поставить им выпивку, разговорить, расположить к себе, потом вытянуть все, что можно, о человеке, который ими руководил.
Анжелина сама сделала первый шаг. Один из угольных роботов, гремя и клацая, принес мне записку. Князь хотел видеть меня. Я причесал волосы, натянул рубашку и отправился.
Когда я вошел, князь был уже твердо и устойчиво пьян, кроме того, комната была заполнена сладким дымом - в его сигаретах, по-видимому, был не только табак. Это означало, что он с утра был в расстроенных чувствах, но я не собирался быть в числе его утешителей. Я изобразил исключительное внимание.
- Пора за дело, сэр? Вы для этого послали за мной? - спросил я.
- Садитесь, садитесь, - пробормотал он, указывая мне на кресло, - Угомонитесь. Хотите сигарету? - Он подтолкнул ко мне коробку, наполненную коричневыми цилиндрами.
- Нет, сэр, в настоящее время я не курю. Это обостряет зрение и реакцию, спусковой палец должен действовать безукоризненно.
Мысли князя витали где-то далеко, мне показалось, что он не слышит меня. Потирая щеку, он оглядывал меня сверху вниз. Наконец после внутренней борьбы какое-то решение наконец отразилось на его лице.
- Что вы знаете о семействе Раденбрехен? - спросил он. Вопрос был настолько необычен, что даже ошарашил меня.
- Абсолютно ничего, - ответил я искренне. - А что?
- Нет... нет... - быстро ответил он, снова потирая щеку. У меня голова начала туманиться от воздуха комнаты. Как же должен был себя чувствовать он?
- Пойдемте со мной, - сказал он, выбираясь из кресла. Пройдя через многочисленные залы вглубь здания, мы остановились около двери, похожей на все остальные, перед которой стоял охранник, грозного вида мускулистый тип со скрещенными на груди руками. В одной из них была зажата рукоять пистолета. При нашем приближении он даже не шевельнулся.
- Он со мной, - сказал Рденрант брезгливым тоном.
- Я должен обыскать его, - сказал охранник. - Приказ.
Становилось все интереснее. Кто-то отдает приказы, которые не может нарушить князь - это в его-то замке! Будто бы я не знал. Кроме того, я узнал голос охранника, он был одним из тех, кто забирал меня из тюремной камеры. Он быстро и тщательно обыскал меня и отступил на шаг. Князь открыл дверь, и я проследовал за ним, стараясь не отдавить ему пяток.
Теория теорией, а практика практикой. Я был почти уверен, что встречу Анжелину, и все же увидеть ее сидящей за столом было подобно шоку. Словно электрический заряд пробежал по спинному мозгу. Настал момент, которого я ждал долгое время. Необходимо взять себя в руки и надеть маску равнодушия, естественно, с поправкой на то, что перед здоровым молодым мужчиной оказалась привлекательная, соблазнительная женственность.
Конечно, эта девушка была мало похожа на Анжелину, но сомнений не было. Изменилось лицо и цвет волос, но и на новом лице было то же ангельское выражение, что и раньше. Фигура оставалась приблизительно той же, за исключением, возможно, небольших улучшений. Ее трансформация была поверхностной, не как у меня.
- Это граф Дибстол, - сказал князь, останавливая на ней свой затуманенный взгляд. - Человек, которого вы хотели видеть, Ангела. - Итак, она осталась Ангелом, только с другим именем. Это плохая привычка. Я знал несколько людей, которые попались только потому, что выбирали свое новое имя похожим на старое.
- Спасибо вам, Касситор, - сказала она. - Очень любезно с вашей стороны привести ко мне графа Дибстола, - добавила она тем же тихим пустым голосом.
Касси, видимо, ждал более теплого приема. Переступая с ноги на ногу, он бормотал что-то себе под нос. Однако Анжелина-Ангела температуру приема оставила прежней, а может - опустила еще градуса на два, начав перебирать какие-то бумаги на столе. Несмотря на свое состояние, князь все понял. Он вышел, опять что-то бормоча, и на этот раз я понял, что это было самое короткое и грубое слово на местном диалекте. Мы остались одни.
- Зачем вы лгали, будто служили в Звездной гвардии? - спросила она совершенно спокойно продолжая копаться в бумагах. Я сделал намек на саркастическую улыбку, сбил несуществующую пыль с рукавов. - Не мог же я рассказывать этим прекрасным людям, чем я действительно занимался все эти годы, - мои глаза излучали простодушие.
- И чем же вы занимались, Бент? - спросила она все тем же ровным без эмоции голосом.
- А вот это уже мое дело, - сказал я в ее же тональности. - И прежде всего я хотел бы узнать, кто вы, и как оказалось, что вы имеете большее влияние, чем Великий Князь? - я решил идти напролом, но это ее не смутило, и она снова завладела инициативой.
- Ну, поскольку у меня здесь большее влияние, я думаю, вы найдете желание отвечать на мои вопросы. Не бойтесь шокировать меня, вас удивит, сколько я о вас знаю.
Нет, возлюбленная Анжелина, нисколько не удивит. Но не мог же я все выложить без всякого сопротивления.
- Ведь за всей этой историей с революцией стоите вы, не так ли? - сказал я в утвердительной, а не в вопросительной форме.
- Да, - сказала она, положив на стол бумаги, чтобы видеть меня.
- Тогда вы должны знать. Я занимался контрабандой. Это очень интересное занятие, если знать, где что брать. Через несколько лет я понял, что это наиболее выгодный бизнес. Однако в конце концов некоторые правительства увидели во мне конкурента, и опасного. Они хотели обкрадывать народ единолично. Под давлением обстоятельств я вернулся на свою тихую родину для отдыха.
Ангел мой не удовлетворилась моими объяснениями и задала мне массу вопросов, показывающих ее полную осведомленность в этом деле. Я не боялся, так как в свое время пропустил через свои руки таким способом мегасуммы. Волновался я только за детали, так как занимался этим еще в молодости, не достигнув профессиональных высот. Войдя в роль, я старался запоминать все, что говорил. Это был решающий момент, когда не допускалось ни намека, и жеста, способных воскресить в ее памяти Скользкого Джима ди Гриза. Я должен казаться местным трутом, витающим все еще в облаках вселенной. Атмосфера нашей беседы с выпивкой и дымящимися сигаретами была, конечно, подстроена, чтобы ослабить мой контроль над собой и дать мне возможность допустить ошибки. Я действительно пару раз соврал, но так, чтобы она отнесла это за счет моего мальчишеского вздора. Когда напряжение спало, я попытался сам задать вопрос.
- Скажите, с вами никак не связана местная семья Раденбрехен?
- Почему вы спрашиваете? - спросила она жестко и холодно.
- Ваш улыбчивый друг Касситор Рденрант спросил меня об этом перед тем, как идти сюда. Я сказал ему, что ничего не знаю. Это как-то связано с вами?
- Это... они хотят убить меня, - ответила она.
- Но это же глупо и отвратительно, - сказал я, принимая эффектную позу. Она проигнорировала. - Чем я могу помочь? - спросил я, возвращаясь к делу, раз моя мужская привлекательность на нее не подействовала.
- Я хочу, чтобы вы были моим телохранителем, - сказала она, и когда я улыбнулся и открыл рот, чтобы ответить, перебила. - И пожалуйста, избавьте меня от всяких комплиментов по поводу моего тела, которое вы будете с удовольствием охранять. Я достаточно наслушалась этого.
- Я только хотел сказать, что принимаю предложение. - Это была ложь, так как фраза, аналогичная отмеченным, вертелась у меня на языке. Я напомнил себе, что, как это ни трудно, но перед лицом Анжелины расслабляться я не имею права. - Только расскажите мне что-нибудь о людях, которые хотят вас убить.
- Известно, что князь Рденрант был женат, - сказала Анжелина, поигрывая, словно девочка, стаканом. - Его жена совершила самоубийство самым глупым образом. Ее семья - эти самые Раденбрехены - думают, что это я убила ее, и хотят отомстить, убив в ответ меня. В этом заброшенном углу Фрейбура еще сохранилась вендетта, и эти богатые идиоты тоже ее исповедуют.
Вот теперь картина прояснилась. Князь Рденрант, прирожденный оппортунист, чтобы увеличить состояние, женился на дочери этой семьи. Все было прекрасно, пока не появилась Анжелина. Не зная местных обычаев, связанных с мщением, она убрала с пути камень преткновения. Но что-то было сделано не так, или князь где-то сплоховал, и возникла вендетта. И теперь мой Ангел хочет просунуть мою нежную плоть между собой и убийцами. Я задал еще один вопрос.
- Это было самоубийство, или вы убили ее? - спросил я.
- Я убила ее, - сказала она.
Все наши карты были на столе. Решение было за мной.

Глава 17

Итак, что же нужно делать? Я не собирался стрелять или бить ее по голове, чтобы арестовать. Нет, я, конечно, собирался ее арестовать, но в будущем, ведь нельзя же это сделать в центре цитадели князя. Кроме того, хотелось подробнее разобраться в деятельности князя, так как она была несомненно в компетенции Специального Корпуса. Если я собирался вернуться, то с таким подарком мне было бы значительно легче это сделать.
Но вообще-то я не уверен, что хочу вернуться. Трудно забыть тот заряд, которым они собирались взорвать меня. В целом, все было не так просто, сюда оказалось замешано много факторов. Находясь большую часть времени с Анжелиной, я откровенно любовался ею, и забывал о телах, плавающих в космосе. Они приходили ночью и терзали меня, мою совесть, но я всегда засыпал раньше, чем они успевали сделать свое дело.
Жизнь была постелью из роз, и можно было наслаждаться ею, пока цветы не завяли. Наблюдать, как она работает, было истинным наслаждением. Если бы вы поставили меня к стенке и заставили признаться, я бы ответил, что кое-чему у нее научился. Она ведь самостоятельно организовала революцию на мирной планете, которая имела много шансов на успех. В некоторой степени я ей помогал. Несколько раз она обращалась ко мне с вопросами и во всех случаях следовала моим рекомендациям. Конечно, я никогда не свергал правительство, но криминальные законы во всем едины вне зависимости от применения. Однако, это было редко. Большую часть времени, особенно в первые насколько недель, я оставался телохранителем, защитником от покушений. Подобное положение, конечно, не могло не вызывать у меня иронической улыбки.
Существовал, однако, в нашем маленьком Мятежном Рае змей, имя которому Рденрант. Из отдельных слов, услышанных в разных местах, я начал подозревать, что князь вовсе не хочет быть революционером. Чем ближе был день выступления, тем бледнее он становился. К этому добавлялись его физические пороки, и однажды произошел конфликт.
Ангелочек и князь совещались, а я сидел сбоку в приемной. Когда удавалось, я бессовестно подслушивал. И на этот раз, закрывая дверь, я оставил маленькую щелочку. Осторожно манипулируя пальцами, я расширил ее, пока не стали слышны голоса. Князь почти кричал, в его словах слышалась недвусмысленная попытка шантажа. Затем тон понизился, и как я ни прислушивался, но ничего не услышал. Потом в его голосе зазвучало хныкание, перемежающееся сахарной лестью. Ответ Анжелины был однозначен - громкое и решительное НЕТ. Его вопль поднял меня на ноги.
- Но почему? Всегда только НЕТ! Хватит с меня!
Послышался звук рвущейся ткани, что-то упало на пол и разбилось. Одним прыжком я влетел в дверь. Перед моими глазами открылась живописная батальная сцена. Одежда Анжелины была разорвана на одном плече. Князь стоял рядом, вцепившись пальцами, словно когтями, ей в руку. Выхватив пистолет, я рванулся вперед, но Анжелина была быстрее. Схватив со стола бутылку, она ловко ударила его по голове. Князь рухнул как подкошенный. Подняв разорванную блузу, она сделала останавливающий жест.
- Уберите пистолет, Бент... Все закончилось, - сказала она спокойно. Я подчинился, но только после того, как убедился, что князь без движения и моя помощь не требуется. Она справилась сама. Когда я поднялся, она уже уходила и пришлось ее догонять. Остановившись перед своей комнатой, она бросила мне: "Ждите здесь".
Не нужно быть слишком прозорливым, чтобы предусмотреть наступление плохих времен. Придя в себя, князь несомненно, примет нужное решение и об Анжелине и о революции. Я размышлял, обдумывая эти вопросы, когда она позвала меня.
Ее плечи покрывал легкий платок, скрывавший разорванное платье.
Внешне она выглядела спокойно, но скрытый блеск в глазах выдавал волнение. Я заговорил, как мне казалось, о том, что должно было ее беспокоить в первую очередь.
- Хотите, чтобы я присоединил князя к его родовитым предкам в семейном склепе?
Она отрицательно покачала головой.
- Он еще пригодится. Мне удается справиться со своим темпераментом, держите и вы под контролем свой.
- С этим у меня все в порядке. Но неужели вы думаете, что после всего происшедшего можно продолжать с ним работать? У него, между прочим, серьезная травма головы.
Подобные мысли не обременяли ее, она отмахнулась рукой.
- Я все еще могу управлять им, и он будет делать все, что я захочу, разумеется в пределах разумного. Ограничениями служат его собственные природные способности, о чем я не знала, ставя его во главе восстания. Жаль, что трусость медленно разрушает первоначальную решительность его намерений. Но он все еще считается главарем, и мы должны использовать его в этом качестве. И сила, и власть должны быть в наших руках.
Я человек не медлительный, но осторожный. Прежде, чем ответить, я обдумал ее слова со всех сторон.
- Что означает это МЫ и НАШЕ? Где тут мое место?
Анжелина расположилась в кресле и откинула со лба свои прелестные золотые волосы. В ее улыбке было около двух тысяч вольт и предназначалась она мне.
- Я хочу, чтобы вы участвовали в этом деле вместе со мной, - сказала она с теплыми интонациями - Партнером. Мы держим впереди князя Рденранта, пока не придет успех, затем устраняем его и все остальное делаем сами. Согласны?
- Да, - сказал я. потом с особым воодушевлением: - Да... - впервые я был столь однословен, нужно снова собраться с мыслями. - И все-таки почему я? Простой телохранитель, который больше всего заботится о восстановлении своих прав? Не велик ли скачок от мальчика на побегушках до председателя правления?
- Зачем спрашивать, если вы сами все понимаете, сказала она и улыбнулась, отчего температура в комнате поднялась еще градусов на десять. - Вы можете руководить этим делом так же хорошо, как и я - вам это нравится. Мы вместе сделаем эту революцию и завоюем планету. Что вы на это скажете?
Пока она говорила, я ходил взад и вперед. Она встала, взяла меня за руку и остановила. Тепло ее пальцев жгло меня огнем через рубашку. Ее лицо было прямо передо мной, улыбающееся, а голос стал бархатным и низким такого я никогда не слышал.
- Это будет прекрасно. Обязательно. Ты и я... вместе.
ОБЯЗАТЕЛЬНО! Бывает, когда словами все не скажешь, и тогда говорит ваше тело. Это был тот самый случай. Мои руки обняли ее, прижали к себе, мой рот приник к ее губам.
Она ответила мне тем же, ее руки лежали на моих плечах, губы были ласковыми. Продолжалось это столь мало, что впоследствии я не был уверен, что вообще было. Теплота внезапно исчезла, все стало плохо.
Она не боролась со мной, не пыталась оттолкнуть, но губы ее вдруг стали безжизненными, а глаза совершенно пустыми. Она так и стояла, пока я не опустил руки и не отошел. Потом снова села в кресло.
- Что случилось? - спросил я.
- Хорошенькое личико - это все, о чем вы мечтаете? - спросила она с рыданием в голосе. Страдание исказило ее лицо. - Все мужчины похожи... все одинаковы...
- Невероятно! - крикнул я в раздражении. - Вы же хотели, чтобы я вас поцеловал, не отрицайте! Что изменилось в ваших мыслях?
- А захотели бы вы поцеловать ее?! - выкрикнула Анжелина в исступлении, которого я не мог понять. Она дернула тонкую цепочку вокруг шеи и швырнула ее мне. На ней висел маленький медальон, еще теплый от ее тела. При падении света под определенным углом на нем четко просматривалось изображение. Мне удалось кинуть только один взгляд на фотографию, на ней была изображена девушка. Что-то изменилось в мыслях Анжелины, она вырвала цепочку и стала толкать меня к двери. Та захлопнулась за мной, загремел засов. Не обращая внимания на удивленного охранника, я направился к себе в комнату. С одной стороны, я должен был быть в восторге, ведь Анжелина дала мне знаки расположения, хоть на мгновение. Но что означает ее внезапная холодность и фотография... Зачем она носила ее?
Хотя я увидел ее на один миг, этого было достаточно. На фото была молодая девушка, может быть, ее сестра. Ужасные генетические законы говорят, что возможно неопределенно большое число комбинаций. Эта девушка была отвратительно уродлива, другого слова не подберешь. И дело было не только в одном факторе, вроде горбатой спины, выпирающей челюсти или торчащего носа. Тут была комбинация черт, составляющих единое отталкивающее целое. Вызовет отвращение у кого угодно.
И тут я понял, что непроходимо глуп. Да, Анжелина дала мне взглянуть на глубинные причины того, что изломало, исковеркало ее жизнь.
Конечно, девушка на фотографии была сама Анжелина.
Сразу стало ясно многое другое. Сколько раз, глядя на нее, я удивлялся, как может такая испорченная сущность находиться в такой очаровательной упаковке? Теперь ответ ясен - я не видел первоначальной упаковки. Мужчина еще может как-то терпеть свою уродливость, но что должна чувствовать женщина в такой ситуации? Как жить, когда, к счастью или несчастью, вы наделены острым наблюдательным разумом, который все видит и осознает, делает неутешительные выводы, мучается от знаков отвращения? Некоторые девушки могли бы покончить жизнь самоубийством, но не Анжелина. Я могу предположить, что сделала она. Презирая себя, ненавидя свой мир и людей в нем, она не испытывала угрызений совести, задумывая преступления с целью добычи денег. Денег для операции по уничтожению какого-либо уродства. Потом еще денег для следующей операции. Затем, когда кто-то попытался остановить ее однажды, она легко, возможно - с удовольствием, убила его. Медленный, жуткий подъем к красоте, с достойным удивления разумом.
Бедная Анжелина. Я мог бы пожалеть ее, если бы не убийства, которые она совершила. Бедная, несчастная девушка, которая выигрывала одни битвы, безнадежно проигрывая другие. Она сумела придать телу очарование, действительно ангельские очертания, а мозг, который управлял всем процессом, постепенно деформировался, пока не стал таким же уродливым, как раньше тело.
Но если можно изменить тело, то почему нельзя изменить мозг? Можно ли что-то сделать для нее?
Я так напряженно думал, что не мог усидеть в своей маленькой комнате и вышел на свежий воздух. Близилась полночь, внизу должна быть охрана, и все двери заперты. Я решил подняться наверх, в саду на крыше не должно быть никого, можно будет прогуляться в одиночестве.
На Фрейбуре нет луны, но ночь была ясная, звезды давали достаточно света, чтобы видеть вокруг. Охранник приветствовал мня, когда я вышел, был виден красный огонек сигареты в его руке. Я должен был сказать что-то по этому поводу, но мои мысли были заняты чем-то другим. Повернув за угол, я остановился и стал смотреть, облокотившись на парапет, на темные громады гор.
Что-то задержало мое внимание, и через несколько минут я понял, что это было. Охранник. Он был на посту и курил, хотя для часового это не положено. Может быть, я слишком придирался, но мне это не понравилось. В любом случае, поскольку это беспокоило меня, надо вернуться и сказать ему пару слов. Его не было на обычном месте, это радовало, значит ходит и наблюдает. Я пошел обратно и вдруг заметил сломанные цветы, свисавшие с края крыши. Это было совершенно невероятно, так как сад на крыше был предметом гордости и постоянной заботы князя. Издали я увидел какое-то темное пятно среди цветов и понял, что дела очень и очень плохи.
Это был часовой, мертвый или при смерти. Мне не нужно было искать причину, по которой кто-то мог оказаться здесь ночью. Причиной была Анжелина. Ее комната была на верхнем этаже почти под этим местом. Я тихонько прошел к краю и взглянул вниз. В пяти метрах ниже была видна белая площадка балкона перед ее окном и что-то темное и бесформенное, припавшее к стене. Мой пистолет остался в комнате. Это один из немногих случаев в моей жизни, когда я не выполнил всех предосторожностей. Я должен был спасти Анжелину.
Все это в доли секунды промелькнуло у меня в мыслях, когда я взялся за край балюстрады, рука наткнулась на крохотный крючок, к которому была привязана веревка, почти невидимая, но прочная как канат. Убийца спустился с помощью специального приспособления, выпускающего из себя нить как паук. Нить представляла собой субстанцию, состоявшую из одной мономолекулы, способную выдержать вес человека. Если бы он попытался спуститься по ней, то лишился бы пальцев, она была острее бритвы.
На балкон можно было попасть, достигнув маленькой площадки под ним, для чего нужно было пройти почти два километра по долине. Я принял решение прыгать, вскочил на перила и поймал равновесие. Подо мной бесшумно открылось окно, медлить было нельзя, я оттолкнулся, метя пятками в человека, и полетел вниз.
В воздухе меня развернуло, и я попал пятками ему в плечи. Мы оба покатились по балкону. Древние камни задрожали, но выдержали. Падение слегка оглушило меня, но я надеялся, что ему досталось не меньше, чем моим ногам. Несколько секунд я был беспомощен, затем совладал с собой и пополз к нему. От удара из его руки выпал тонкий длинный кинжал, который, к счастью, не задел меня, а только порвал рукав. Он успел к нему раньше, но я схватил его руку с ножом и крепко сжал.
Это была безмолвная кошмарная битва, цена которой, как мы хорошо знали, была жизнь. Из-за ушиба ноги я не мог быстро встать, и он, более тяжелый, оказался сверху. Обоими руками я с трудом держал его руку с кинжалом. Стояла мертвая тишина, слышалось только наше тяжелое дыхание. Перевес начал склоняться на сторону убийцы, вес и неумолимая сила делали свое - кинжал медленно опускался. Лезвие было совсем рядом, но тут я заметил, что вторая его рука безжизненно висит. Она была сломана при падении. А он даже не издал ни звука!
Никогда человек не сражается так отчаянно, как при борьбе за свою жизнь. Мне удалось вытащить из-под него одну ногу и, извернувшись, я ударил коленом в его сломанную руку. Он содрогнулся от боли. Я повторил. Пытаясь отстраниться, он потерял равновесие и согнул локоть, стараясь удержаться от падения. Вложив все мои силы, я развернул его руку с кинжалом лезвием вверх.
Это почти удалось мне, но он был все-таки сильнее, лезвие только слегка поцарапало ему грудь. Я собрал силы, чтобы повторить прием, по-видимому, безнадежный, но внезапно он содрогнулся и умер.
Хитростью меня не возьмешь, но это была не хитрость. Я почувствовал, как в спазме закостенели его мускулы, когда он упал в сторону, но все равно не разжал схватки. Зажегся свет в окне. И только тут я увидел жуткие желтые пятна на лезвии ножа - мгновенно действующий нервно-паралитический яд. Там, где лезвие задело рукав моей рубашки, тоже остался желтый след. Я знал, что яд не нуждается во введении внутрь, он так же хорошо действует на обнаженную плоть.
С невероятными предосторожностями, борясь с дрожью в руках от усталости, я снял рубашку. И только когда она была брошена поверх трупа, я расслабился и глубоко вздохнул.
Нога у меня действовала, хотя и сильно болела, видимо, я ее не сломал, хотя и сильно ушиб, но мой вес она выдержала. Я шире открыл высокое окно в комнату, и труп позади меня ярко осветился. Анжелина спокойно сидела на кровати, прижимая к груди одеяло, но в ее глазах виднелась тревога - она поняла, что произошло.
- Мертв, - сказал я хриплым голосом, горло пересохло, и прокашлялся. - От собственного яда. - Я прошел в комнату, растирая ногу.
- Я спала и даже ничего не слышала, как он открыл окно, - сказала она. - Спасибо.
Актриса, лгунья, обманщица, убийца. Она играла сотни ролей, говорила бесчисленным количеством оттенков голоса. Но сейчас, в этих последних словах, ощущалось неподдельное чувство. Эта попытка убийства произошла слишком быстро после предшествующей тяжелой сцены. Ее защитные реакции не успели возобладать над естественными эмоциями.
Волосы рассыпались у нее по плечам, на ней была красивая ночная рубашка, сделанная из какого-то тонкого и мягкого материала. Все события этой ночи давали мне право действовать смело. Я сел на кровать, обнял ее за плечи. Медальон с разорванной цепочкой лежал на столике перед ее кроватью, я взял его в руку.
- Пойми, этой девушки не существует, она осталась только в твоей памяти, - сказал я. - Это все в прошлом. Ты была ребенком, а теперь ты женщина. Ты, может, и была этой девочкой, но сейчас ты не она!
Я резко повернулся и бросил медальон в окно, в темноту.
- Все это осталось в прошлом, Анжелина, - сказал я. - Ты - это только ты! - крикнул я во все горло.
Я поцеловал ее, и на этот раз она меня не оттолкнула. Как я нуждался в ней, так и она нуждалась во мне.

Глава 18

Как только рассвет коснулся неба, я отнес тело убийцы к князю. Я был лишен удовольствия разбудить его, так как это уже сделал сержант охраны, когда обнаружил на крыше убитого охранника. Он был убит тем же самым отравленным кинжалом. Начальник охраны и князь топтались вокруг тела и с недоумением рассуждали об этой непонятной смерти часового. Они не видели меня, пока я не сбросил свой груз рядом с часовым, напугав их.
- Вот убийца, - сказал я не без гордости. Князь Касситор наверняка узнал тело, так как взглянув на него, резко содрогнулся. Несомненно близкий родственник, брат или кто-то в этом роде. Я думаю, что он не верил никогда, будто семейство Раденбрехен осуществит свою угрозу мести. Поведение сержанта охраны вызывало недоумение. Он переводил взгляд с князя на труп и обратно, и я удивился, как быстро носятся мысли в его бритой, мощной, военной голове. Тут была какая-то сложная завязка и нужно выяснить, в чем дело. Я решил при первой же возможности поговорить с сержантом тет-а-тет. Князь, стоя рядом с трупом, потирал щеку, хрустел суставами, наконец, велел унести их.
- Останьтесь, Бент, - сказал он, когда я собрался уходить с другими. Я уселся в кресло и дождался, пока все ушли. Подбежав к бару, он наполнил стакан еще раз, вспомнив при этом, что не мешало бы предложить и мне этот живительный напиток. Я не отказался и, посасывая его, дивился его волнению.
Во-первых, князь проверил замки на всех дверях и плотно занавесил окно. Открыв специальным ключом нижний ящик стола, он достал из него маленький электронный прибор со шкалой управления и телескопической антенной на верхней крышке.
- Неплохая штука, - сказал я, когда он вытянул антенну. Он не ответил, только бросил из-под бровей короткий взгляд и занялся регулировкой. И только когда на шкале загорелся зеленый индикатор, он успокоился.
- Вы знаете, что это такое? - спросил он, указывая на прибор.
- Конечно, сказал я. - Только познакомился с ним не на Фрейбуре. Здесь он не слишком распространен.
- Они здесь вообще не распространены, - сказал он, добиваясь максимальной яркости зеленого индикатора. - Насколько мне известно, этот экземпляр единственный на планете, и я хочу, чтобы вы никому не говорили, что видели. НИКОМУ, - повторил он с ударением.
- Это меня не касается, - сказал я с наигранным отсутствием интереса. - Я думаю, что человек имеет право на свои тайны.
Я сам любил тайны и множество раз использовал снуп-детекторы. Они могли обнаружить электронные или волновые подслушивающие устройства и немедленно оповещать об этом. Можно было обмануть их, но сделать это было невероятно трудно. Пока никто не знал о детекторе, князь мог быть уверен, что никто его не подслушивает. Но кому могло придти это в голову здесь, в центре замка? Даже он должен знать, что снуп-детекторы не могут работать на расстоянии. В воздухе резко запахло крысой, и я начал догадываться, в чем дело. Не оставалось сомнений, что крыса - князь.
- Вы не глупый человек, граф Дибстол, - сказал он, подразумевая под этим, что я значительно глупее его. - Вы путешествовали, видели другие миры, и понимаете, как дики и отсталы мы здесь. Не откажитесь помочь мне сбросить петлю, которая затягивается вокруг шеи нашей планеты. Никакие жертвы не страшны, если приближается день победы, - он даже вспотел и опять вернулся к своей скверной привычке хрустеть пальцами. Голова сбоку, там, где Анжелина приложила бутылку, была заклеена пластырем, мокрым от пота. Я надеялся, что рана болит.
- Вы охраняете эту иностранку... - сказал князь, поворачиваясь боком, все еще продолжая наблюдать за мной краешком глаза. Она оказала нам определенную помощь в организации, но сейчас ставит нас в затруднительное положение. Уже имеется одно покушение на жизнь этой дамочки и, вероятно, будут другие. Раденбрехен - старая известная семья, и ее присутствие для них невыносимо. - Он отхлебнул из стакана и перешел к основному. - Я думаю, ВЫ сможете выполнять ее работу. Так же хорошо, а возможно - и лучше. Как вы на это смотрите?
Без сомнения, я был переполнен талантами, или на этой планете не хватало революционеров. Уже второй раз за сутки мне предлагали сотрудничество. Было ясно, что Анжелина предлагала искренне, а вот от предложения Касси Дюка Рденранта исходил гнилой душок. Я решил продолжать игру, чтобы увидеть, к чему это приведет.
- Я польщен, князь, - ответил я. - Но что будет с иностранкой? Я не уверен, что ей понравится эта мысль.
- Это не важно, что ей понравится, - отрезал он, слегка коснувшись пальцами повязки на голове. Затем, снова взяв себя в руки, продолжил. - Мы не можем быть жестокими с ней, - и его лицо исказила отвратительная лицемерная улыбка, какой я никогда не видел до сих пор. - Мы будем держать ее в заключении. У нее есть несколько преданных соратников, но об этом позаботятся мои люди. Вы будете с ней и арестуете ее в нужный момент. В тюрьме она будет в безопасности и не станет мозолить глаза, чтобы не навлечь неприятности на нас.
- Отличный план, согласился я с энтузиазмом. - Меня не радует заключить эту бедную женщину в тюрьму, но если так нужно, то я готов. Цель оправдывает средства.
- Вы правы, Бент. У вас замечательная способность вставлять афоризмы. Я с удовольствием запишу: ЦЕЛЬ ОПРАВДЫВАЕТ СРЕДСТВА.
И такой человек планирует революцию! Я напряг память, чтобы вспомнить подходящий к случаю афоризм, но мысли затопила внезапная злость. Я вскочил на ноги.
- Если мы собираемся сделать это, князь, незачем терять время, - сказал я. - Давайте назначим арест на 18 часов, это даст вам время обезвредить ее охрану. Я буду с ней в комнате и арестую ее, как только получу от вас сообщение о благополучном завершении вашей акции.
- Все правильно. вы, как всегда, человек действия, Бент. Пусть будет так, как вы предлагаете. Он протянул руку, и я, сдерживая отвращение, должен был пожать эту мягкую, предательскую ладонь. Теперь прямо к Анжелине.
- Тут нас не подслушивают? - спросил я Анжелину.
- Нет, комната абсолютно чистая.
- У вашего бывшего дружка князя Касси есть снуп-детектор. Не исключено, что у него есть и другие приборы, в частности - для подслушивания, которые он мог установить здесь.

Предыдущая страница 7 Следущая страница


Эта мысль ни в малейшей степени не взволновала Анжелину, она сидела перед зеркалом, расчесывая волосы. Сцена, конечно, очаровательная, но в данный момент неуместная. Штормовые ветры несутся на революцию, грозя ее разрушить.
- Я знаю о детекторе, - сказала она, продолжая причесываться. - Это я ему подсунула. Правда, его слегка доработали, чтобы на наших частотах он всегда показывал норму, даже когда я включаю подслушивающее устройство.
- А вы слышали, как несколько минут назад он делал мне предложение убить вашу охрану, а вас заключить в тюрьму?
- Нет, не слышала, - сказала она с таким изумительным самообладанием и спокойствием, какие всегда отличали ее поступки. Она улыбнулась мне в зеркало. - Я была занята воспоминаниями о прошедшей ночи.
Женщины! Они все смешивают вместе. Возможно, для них так лучше, но очень трудно для тех, кто находит, что логика и эмоции - разные вещи. Я должен заставить ее понять серьезность ситуации.
- Хорошо, пусть эти маленькие новости вас не волнуют, - сказал я, стараясь двигаться спокойно. - Но есть другие. Вовсе не Раденбрехены послали убийцу прошлой ночью. Это сделал князь.
Это слегка подействовало. Анжелина оставила волосы, и глаза ее посерьезнели. Она не задавала глупых вопросов, а ждала, что я скажу дальше.
- Я думаю, что ты недооцениваешь бешенство этой крысиной морды. Когда вчера он получил бутылкой по голове, это совершенно разозлило его. Сержант охраны опознал убийцу и связал его с князем. Это объясняет и то, как убийца попал на крышу, и как он узнал, где вас искать. Слишком многое произошло после вчерашней драки с Касситором Сварливым.
Пока я говорил, Анжелина вернулась к своей прическе и стала взбивать локоны. Она не ответила. Это полное отсутствие интереса стало действовать мне на нервы.
- Так что же все-таки вы собираетесь делать? - уже не скрывая раздражения спросил я.
- А не кажется ли вам, что более важно понять, что вы собираетесь делать? - Она не подчеркивала вопроса, но за ним скрывалось многое. Я видел, что она наблюдает за мной в зеркале, поэтому отошел к окну, глядя на фатальный балкон и покрытые снегом вершины. Что я собирался делать? Это был вопрос куда более сложный, чем ей казалось.
Что я вообще собирался делать? Участвовать в революции, к которой я не имел ни малейшего отношения? Зачем я тут? Чтобы арестовать Анжелину для Корпуса? Об этом надо пока забыть. Но ответ надо найти! Мое тело было хорошо замаскировано, но я не рассчитывал на какое-то длительное совместное общение. Конечно, Анжелина уверена, что убила меня и не станет заниматься моей идентификацией.
И тут меня осенило. Какие-то участки памяти могут забыть какой-то факт, но внезапно он может проявиться.
"Все это осталось в прошлом", - кричал я. - "Все это в прошлом, Анжелина!" - Я сказал это, и она не возражала.
Хотя она уже не Анжелина, здесь она Ангела.
Когда я к ней повернулся, на моем лице наверняка была написана растерянность, но она только загадочно улыбнулась и ничего не сказала.
Но волосы расчесывать перестала.
- Ты знала, что я не граф Дибстол, - выговорил я с трудом. - И как давно?
- Давно. Почти сразу же, как ты вошел сюда.
- Ты знаешь, кто я?..
- Настоящего имени я не знаю, если ты это имеешь в виду. Но я помню, какая злость во мне кипела, когда после проделанной огромной работы ты выжил меня из линкора. И я помню глубокое удовлетворение, когда я стреляла в тебя во Фрейбурбаде. Теперь ты скажешь свое имя?
- Джеймс, - сказал я невесело. - Джеймс ди Гриз, известный в своей среде как Скользкий Джим.
- Прекрасно. Мое настоящее имя Анжела. Я думаю, что это была идиотская шутка моего отца, поэтому я с радостью увидела его в гробу.
- Почему ты не убьешь меня? - спросил я, догадываясь, как отошел в лучший мир ее отец.
- Зачем, дорогой? - спросила она проникновенным голосом. - Мы оба сделали в прошлом ошибки, и потребовалось много времени, чтобы понять нашу с тобой похожесть. Я могу точно так же спросить, почему ты не арестуешь меня, ведь с этого все началось, не так ли?
- Да... но...
- Но что? Ты пришел сюда с этой мыслью, но не выдержал внутренней борьбы с собой. Поэтому я и не сказала, что узнала тебя. Я не знала, как все получится, хотя я и надеялась. Ты видишь, я не хотела убивать тебя, я знала, что ты любишь меня, это было заметно сразу. Это отличалось от звериной похоти всех самцов, которые говорили, что любят меня. Им нравилась только моя плоть, а ты любишь меня всю, потому что мы оба одинаковы.
- Мы не одинаковы, - сказал я, но не было убежденности в моем тоне. Она только улыбнулась. - Ты убивала и наслаждалась убийством - вот наше основное различие. Понятно?
- Ерунда! - она отмахнулась от этого, как от чепухи. - Ты убил прошлой ночью - тоже неплохая работа - и я не заметила никакого раскаяния. И по-моему, даже отмечался определенный подъем?
Не знаю почему, но я чувствовал, как будто петля затягивается на моей шее. Все, что она говорила, было неправильно, но я не мог сказать, где конкретно. Где выход. Как разрубить этот гордиев узел.
- Давай покинем Фрейбур, - сказал я наконец. - Уйдем подальше от этого идиотского ненужного восстания. Там опять будут смерти, убийства. - Мы уйдем, если сможем найти место, где нам будет хорошо, - отрезала Анжела с металлом в голосе. - Но не это главное. Главное, что ты должен что-то подправить у себя в голове, изменить точку зрения. Это глупое отвращение к убийству. Ты не понимаешь, что это совершенно тривиально. Через двести лет в Галактике умрут все, кто живет сегодня, и какая разница, если помочь нескольким достичь этого чуть быстрее. Они сделают то же самое с тобой, если у них будет возможность.
- Ты не права, - возразил я, понимая, что философия жизни и смерти значительно сложнее, но затрудняясь сформулировать свою точку зрения в этой нервной обстановке. Анжела слишком сильный наркотик, и моя слабая воля не устояла, смытая мощным потоком эмоций. Я прижал ее к себе и стал целовать, понимая, что, хоть это и решает сиюминутные проблемы, но финальное решение делается более трудным.
Тонкое пронзительное жужжание ударило мне в уши, и Анжела тоже услышала его. Оторваться друг от друга было трудно. Я сел в кресло, а она подошла к видеофону и, переключив что-то, спросила. Я не слышал ответа, так как она отключила динамик и пользовалась наушниками. Один или два раза она сказала "да", посмотрев при этом неожиданно на меня. Не было видно, с кем она говорила, да мне это было и все равно. Хватало других проблем. Закончив разговор, она на момент застыла, и я ждал, что она скажет.
Но она подошла к столу, открыла его и стала в нем копаться. Там было много интересных вещей, но она достала ту, которую я меньше всего ожидал увидеть.
Пистолет, большой, смертельный, направленный на меня.
- Зачем ты сделал это, Джим? - спросила она, и слезы застыли в уголках ее глаз. - Почему ты решил это сделать?
Она даже не слушала мой ответ, ушла в свои мысли, хотя пистолет упорно смотрел в центр моего лба. Внезапно она вернулась к действительности, и злость показалась в ее глазах.
- Да ты ничего и не сделал, - сказала она старым жестким тоном. - Это я поверила, что один мужчина может отличаться от всех остальных. Ты преподал мне хороший урок, большое спасибо.
- Ты что, совсем сошла с ума! - заорал я, ничего не понимая.
- Не разыгрывай из себя невинность, - сказала она, отступая назад и доставая из-под кровати маленький чемоданчик. - Я установила радарный пост. Подкупив операторов, чтобы они послали мне сигнал сразу же. Кольцо кораблей, как тебе хорошо известно, снижается из космоса и окружает эту область. В твою задачу входило отвлекать меня как можно дольше. Этот план не удался. - Она накинула на руку плащ и стала спиной отходить через комнату.
- Если я скажу, что ни при чем, дам тебе самое большое честное слово, ты не поверишь мне? - спросил я. - Я ничего не делал и ничего не знал об этом.
- Оставь это для Космических Бойскаутов, - сказала Анжела издевательски. - Почему бы тебе не сказать правду, все равно, через двадцать секунд ты умрешь.
- Я сказал тебе правду, - я хотел броситься на нее, но знал, что не успею.
- Прощай, Джим ди Гриз, приятно было провести с тобой время. Позволь, уходя, доставить тебе последнюю радость. Все, что ты сделал для меня и против меня, было напрасно. Позади меня есть дверь в потайной ход, о котором никто не знает. До того, как сюда прибудет полиция, я буду в безопасности. И еще я скажу, что буду убивать, убивать и убивать. И никто не сможет меня остановить.
Анжела подняла пистолет на вытянутую руку и слегка коснулась курка.
За ней повернулась панель, открывая черную дыру в стене.
- Не разыгрывай сцену, Джим, - сказала она брезгливо глядя на меня поверх пистолета. - Я не попадусь на удочку. Эти широко раскрытые глаза, это удивление, как будто кто-то стоит у меня за спиной. Я не повернусь. Ничего у тебя не выйдет.
- Знаменитые последние слова, - сказал я, отпрыгивая в сторону. Пистолет рявкнул, но пуля ушла в потолок. За ней стоял Инскипп, поймав пистолет, выбитый у нее из рук.
Анжела смотрела на меня с ужасом, даже не пытаясь сопротивляться. Уже и наручники защелкнулись на ее тонких запястьях, а она все еще стояла так же неподвижно и молча. Я прыгнул вперед, выкрикивая ее имя.
Позади Инскиппа появилось двое в форме Патруля, они забрали ее, а он запер дверь, чтобы я не бросился за ними. Я стоял такой же вялый и безучастный, как перед этим была Анжела.

Глава 19

- Выпьем, - сказал Инскипп, опускаясь в кресло Анжелы и доставая из кармана плоскую фляжку. - Бренди. Эрзац земного, но все же это не местный из растворенной пластмассы.
- Сгинь... ты... - мучительно подбирая слова и выражения покрепче из своего межзвездного лексикона, я попытался выбить рюмку у него из руки. Он одурачил меня - поднял ее и без малейшего раздражения выпил.
- Это что, новый язык для общения с высшими офицерами Специального Корпуса? - спросил он, вновь наполняя рюмку. - Похоже, что вы забыли про порядки, совсем разболтались. У нас ведь не все дозволено. - Он опять собрался выпить, но тут уж я перехватил ее.
- Зачем вы сделали это? - спросил я, все еще раздираемый страстями.
- Потому что ты не сделал, вот почему. Операция закончена, ты выиграл ее. До сих пор у тебя был испытательный срок, а сейчас ты получаешь звание полного агента.
Он залез в карман и достал маленькую золотую звездочку, сделанную из бумаги, аккуратно лизнул ее и торжественно прилепил мне спереди на рубашку.
- Именем данной мне власти, - продекламировал он торжественно, - произвожу тебя в Полные Агенты Специального Корпуса.
Итак, я достиг вершины карьеры - и я засмеялся. Это был абсурд.
- А я думал, что уже выбыл из команды, - сказал я ему.
- Я не получил твоей отставки, - сказал Инскипп. - Да это и не имело бы значения. Ты не можешь уйти из Специального Корпуса.
- Да. Но ведь я получил ваше сообщение о своем увольнении. Или вы забыли, что я украл корабль? А сигнал управления, посланный от вас, который должен был взорвать меня? Если я сижу здесь, то только потому, что успел вытащить запал.
- Да ничего подобного, мой мальчик, - вставил он, откидываясь и наливая себе вторую рюмку. - Ты так настаивал на преследовании, этой красотки Анжелы, что я подумал, что ты можешь позаимствовать корабль до того, как мы дадим тебе его сами. Корабль, который ты взял, имел запал, как и всегда в таких случаях. Но только запал, а не заряд. Он был установлен так, чтобы взорваться через пять секунд после того, как его удалят. И все. По моему мнению, это придает определенную независимость мышлению перспективных агентов. - Значит, все это было подстроено? - спросил я.
- Можно сказать, что так. Но я предпочитаю термин "упражнение на ученую степень". Таким образом мы узнаем, будут ли отловленные нами новички действительно посвящать всю жизнь борьбе за закон и порядок. И они узнают то же. Мы не хотим, чтобы впоследствии были сомнения в избранном пути. Ты узнал про себя, Джим?
- Узнал кое-что... и я еще не совсем уверен, что все, - сказал я, не решаясь пока заговорить о мучившем меня вопросе.
- Это была прекрасная операция. Ты проявил большую фантазию в достижении цели. - Затем он нахмурился. - Но это дело с банком я не одобряю. У Корпуса есть все необходимое, в чем ты нуждаешься...
- Те же самые деньги, - возразил я. - Откуда берет их Корпус? От планетарных правительств. А где берут они? Налоги, конечно. А я взял их прямо из банка. Страховое общество выплатит банку убытки, затем объявит о меньшей прибыли за год, выплатит меньше налога правительству - и в результате этого - все то же, что и при вашем способе.
Инскипп был наверняка знаком с этой демагогией и не удостоил меня ответом. Я все еще не решался спросить его об Анжеле.
- Как вы нашли меня? - спросил я. - Ведь на корабле не было багов. - Наивное дитя природы, - Инскипп в притворном ужасе поднял руки. - Или ты действительно думаешь, что на наших кораблях нет багов? Он установлен так, что его нельзя найти, если не знаешь, где искать. Для твоего сведения, внешняя дверь космошлюза содержит сложную передающую систему, с помощью которой мы точно определяем расстояние.
- Почему я не нашел его?
- Потому что он не передавал. Я должен добавить, что дверь содержит и приемник. Передача ведется только в том случае, если получен соответствующий сигнал. Мы дали тебе возможность достичь места назначения, а затем выследили. Мы потеряли тебя на некоторое время во Фрейбурбаде, но потом мы напали на след в госпитале, где ты устроил розыгрыш с трупами. После этого мы взяли под наблюдение хирургов и соответствующее оборудование, так как твой следующий шаг был очевиден. Я надеюсь, что тебе будет приятно узнать, что ты носишь микропередатчик в своей груди.
Я посмотрел на грудь, но ничего не сказал.
- Подвернулась слишком хорошая возможность, чтобы ее упустить, - продолжал Инскипп. - Однажды ночью, когда ты крепко спал от снотворного, а милый доктор добрался до алкоголя, который оказался в одной из продуктовых посылок, хирург Корпуса сделал маленькую операцию.
- И потом вы следили за каждым моим шагом?
- В общем, да, но ты мог вести себя по-другому, если бы знал, что мы здесь.
- Тогда почему вы пришли? - спросил я. - Ведь я не "свистал всех наверх".
Это был для меня важный вопрос, и Инскипп задумался, прежде чем ответить.
- Это верно, - сказал он, потягивая бренди. - Я люблю, чтобы у новичка, сидящего на привязи, была достаточная уверенность и длинная веревка, но не настолько, чтобы он на ней удавился.
Что я мог сказать?
Его голос был мягким и сочувствующим:
- Арестовал бы ты ее, если бы мы не пришли?
- Не знаю, - честно ответил я.
- Хорошо, что я сделал по-своему, - ругнулся он со злостью. - А то сейчас наша мультиубийца уже сбежала бы.
- Отпусти ее! - крикнул я, схватив его за рукав куртки. - Отпусти ее, я тебе говорю!
- И ты хочешь, чтобы она вернулась к прежнему состоянию, к прежнему образу жизни? - спросил он.
Хочу ли я? Я не мог ответить. Я думал об этом. Пока он поправлял складки своей куртки.
- Тяжелая у тебя ситуация, - сказал Инскипп, завинчивая фляжку. - Линия между добром и злом, правдой и ложью, может быть очень тонкой. А при эмоциональном возбуждении ее почти невозможно увидеть.
- Что с ней будет?
Он заколебался.
- Только правду, какая бы она ни была.
- Хорошо. Только правду. Не обещаю, но психологи попробуют что-то сделать для нее. Если они смогут найти причину, породившую отклонение, но это далеко не всегда удается.
- Только не в этом случае. Я расскажу им.
Он посмотрел на меня с удивлением, слегка вознаградив мое самолюбие. - В таком случае, есть шанс. Я отдам соответствующее распоряжение, чтобы были испробованы все другие возможности, прежде чем поставить вопрос об уничтожении личности. А если придется пойти на это - она останется человеком, каких много в Галактике. Приговоренная к смерти, она станет трупом, которых тоже не меньше.
Я отобрал у него фляжку, пока он не убрал ее в карман.
- Я знаю вас, Инскипп, и не морочьте мне голову. Когда вы кого-нибудь ловите, вы его вербуете.
- Это верно, - сказал он. - Она будет отличным агентом.
- Мы составим суперкоманду, - сказал я.
И мы подняли бокалы.
ЗА ПРЕСТУПЛЕНИЯ!

Предыдущая страница 8


1 2 3 4 5 6 7 8


Гарри Гаррисон

Стальная Крыса

Цикл: "Стальная Крыса"

Читать книгу

Анонс

"Не много во Вселенной людей похожих на меня. Я могу без каких-либо трудностей ограбить банк в любой звездной системе, и для меня не имеет никакого значения, охраняется ли он роботами или людьми. Могу втянуть капитана космического корабля в войну или, наоборот, предотвратить конфликт, зависит от того, за что больше заплатят. Меня на столько трудно поймать, что если, в конце концов, копы схватят меня, единственное, что они могут сделать со мной - сделать из меня копа…."

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin