Гарри Гаррисон - Рождение Стальной Крысы

Описание Книги

Как только я подошел к парадной двери центрального банка Бит О'Хэвен, она почувствовала мое присутствие и приветливо распахнулась, приглашая войти. Я проворно шагнул внутрь и остановился, оказавшись все же не так близко к двери, чтобы она не смогла закрыться позади меня. Пока ее створки скользили друг к другу, я вытащил из сумки многофункциональный аппарат и провел им по периметру дверного проема, когда они полностью закрылись. Я засек время по табло, когда наведывался в банк в прошлый раз, так что точно знал, что у меня имеется 1,67 секунды, чтобы сделать все необходимое. Времени достаточно. Аппарат зажужжал и засветился ярким пламенем, надежно заварив двери по всему периметру. После этого дверь только и могла, что беспомощно жужжать, не двигаясь с места, пока что-то там в ее механизме не замкнуло, и она, затрещав и заискрившись, совсем не затихла.
- Порча банковской собственности - преступление. Вы арестованы.
Как и полагается, банковский робот-охранник вытянул вперед свои огромные, механические руки, попытавшись схватить меня и удержать до прибытия полиции.
- Как-нибудь в другой раз, говорящая развалюха, - огрызнулся я, втыкая ему в грудь иглу свинобраза мощностью триста вольт и множество ампер. Достаточно, чтобы организовать небольшое короткое замыкание. Дым повалил из всех стыков робота, и он рухнул на пол с подобающим его массе грохотом. Рухнул он позади меня, так как я в это время уже проскочил вперед, отстранив плечом пожилую даму, которая стояла перед окошком кассира. Я вытащил из своей сумки огромный автомат и, выставив его на кассира, прорычал свое приказание.
- Жизнь или кошелек, сестрица. Наполни-ка эту сумочку зелеными.
Очень выразительно, хотя мой голос дрогнул слегка, и последние слова прозвучали немного пискляво. Кассир заулыбалась в ответ на это и самым наглым образом попыталась увернуться от ответа.
- Проваливай отсюда, сынок. Это тебе не...
Я нажал на курок, и безотказный автомат прогудел у нее над самым ухом. Я не убил ее, хотя вполне мог бы. Она, закатив глаза, медленно соскользнула под кассу.
Вам не так-то просто будет одержать верх над Джимми ди Гризом! Одним прыжком я оказался на стойке и, размахивая автоматом, крикнул оставшимся служащим, которые смотрели на меня широко открытыми глазами:
- Отступите назад - все вы! Быстро! Мне не хочется, чтобы кто-нибудь из вас нажал на беззвучную сигнальную кнопку. Вот так-то. Ты, льстивый колобок, - я махнул толстому кассиру, который всегда игнорировал меня в прошлом. Сейчас он был весь внимание. - Наполни эту сумочку зелеными, крупными купюрами, и прямо СЕЙЧАС.
Он делал все так быстро, как только мог, неумело шаря руками и покрываясь холодным потом. Клиенты и персонал стояли вокруг в нелепых позах, парализованные страхом. Дверь в контору директора оставалась закрытой, это значило, что его скорее всего нет на месте. Пухлый набил сумку банкнотами и протянул мне. Полиция не появлялась. У меня был прекрасный шанс успешно завершить дело. Я шепотом пробормотал какое-то грязное ругательство и ткнул пальцем в один из мешков, заполненных монетами.
- Выгружай мелочь и заполняй сумку, - приказал я насмешливым и в то же время ворчливым голосом.
Он с готовностью повиновался, и вскоре сумка была заполнена. И снова никаких признаков полиции. Могло ли так быть, чтоб ни один из этих служащих при деньгах идиотов не нажал на сигнальную кнопку. Наверное, могло. Нужно было срочно что-то предпринять.
Я потянулся и сгреб еще один мешок с медью.
- Давай, клади сюда зеленые тоже, - приказал я, бросая мешок кассиру. Сделав это, я все же дотянулся локтем до сигнальной кнопки. Бывают в жизни дни, когда все приходится делать самому. Это произвело желаемый эффект. К тому времени, когда третий мешок был наполнен купюрами и я, шатаясь под их тяжестью, зашагал к двери, появилась полиция. Одна полицейская машина врезалась в другую (внезапное появление полиции редко в этих краях), но в конечном итоге они рассортировались по местам и выстроились снаружи, с автоматами наготове.
- Не стреляйте, - пропищал я. С неподдельным страхом, потому что вид большинства из них не вызывал никакого веселья. Они не могли меня слышать через стекло, но видеть могли прекрасно.
- Это холостые патроны, - выкрикнул я. - Смотрите!
Я приставил дуло автомата к виску и нажал курок. Из дымового генератора повалили подобающие ситуации клубы дыма, и звукового эффекта от выстрела было достаточно, чтобы у меня загудело в ушах. Я повалился на пол позади стойки, подальше от их устрашающего взгляда. По крайней мере теперь не должно быть пальбы. Я терпеливо подождал, пока они накричатся и наругаются вдосталь и в конце концов выломают дверь.
Если вы находите, что все мною рассказанное сбивает вас с толку - если это так, вашей вины здесь нет. Одно дело взять банк, и совсем другое - сделать это так, чтобы быть уверенным, что тебя поймают. Зачем, спросите вы, зачем нужно было совершать такую глупость? Буду счастлив вам обо всем рассказать. Чтобы понять, что мною двигало, вам нужно понять, что из себя представляет жизнь на этой планете - и какова была здесь МОЯ жизнь. Позвольте мне объяснить.
Бит О'Хэвен была основана несколько тысячелетий назад какой-то экзотической религиозной сектой, которая с тех пор успела, к счастью, кануть в Лету. Они прибыли сюда с другой планеты. Говорят, что это была Земля, которая, по слухам, является родиной всего человечества, но я сомневаюсь в этом. Во всяком случае, дела у них шли не так уж хорошо. Может быть, бесконечный труд был слишком непосилен для них - надо думать, что и в прежние времена жизнь не была сплошным праздником. Об этом нам постоянно напоминают наши учителя, особенно когда хотят подчеркнуть, насколько испорчена нынешняя молодежь. А нам удается не рассказывать им о том, что и они должны быть испорчены, ведь за последнее тысячелетие жизнь здесь практически не изменилась. Для людей планета была непригодна, даже более того, опасна для жизни. Весь растительный мир представлял собой чистейшую отраву для человеческого организма, и нужно было полностью очистить планету от него, чтобы можно было выращивать съедобные культуры. Местная фауна тоже была непригодна для пищи, да к тому же имела безобразнейшие когти и зубы, царапающие и кусающие всех подряд. Звери были ужасно упрямы. Они так плохо приручались, что обычным коровам и овцам не оставалось никакой надежды на долгую жизнь. Но в конце концов тщательный отбор селекционеров сделал свое дело, в результате чего появился свинобраз. Если сможете, представьте себе - огромный свирепый боров весом с тонну, с острыми клыками и подлым несговорчивым нравом. Картину завершают длинные острые иглы, покрывающие создание сплошь, словно какого-то безумного дикобраза. Как ни странно, но замысел заработал; раз уж фермы до сих пор продолжают выращивать свинобразов в таком количестве, он просто обязан работать. И Копченые Окорока Свинобразов с Бит О'Хэвен прославились на всю вселенную. Но вы не встретите гостей из Галактики, спешащих посетить нашу планету. Я вырос здесь, я знаю. Наше обиталище настолько скучно и однообразно, что нагоняет тоску даже на свинобразов. Но самое смешное, что, как мне кажется, только я один это и замечаю. А на остальных просто забавно было смотреть. Моя мамочка всегда думала, что это возрастные переживания, и сжигала в моей спальне иглу свинобраза, народное средство от вышеупомянутого. Папочка всегда опасался, что это признаки начинающейся шизофрении и повадился ежегодно таскать меня к доктору. Доктор не смог найти никаких нарушений, и по его теории выходило, что я скорей всего потомок первых поселенцев, атавизм на теле современного общества. Но все это было много лет назад. С тех пор как папаша выкинул меня из дома в пятнадцать лет, я не был больше замучен родительским вниманием. Это случилось после того, как он проверил как-то ночью мои карманы и обнаружил, что денег у меня гораздо больше, чем у него. Мамочка полностью согласилась с ним и даже открыла мне дверь пошире. Думаю, что они были рады видеть меня в последний раз. Я, разумеется, был главным раздражающим фактором в их размеренной коровьей жизни.
Что я думаю по этому поводу? Думаю, что быть изгнанником не очень-то приятно и чертовски одиноко временами. Но я не думаю, что мне мог бы быть уготован иной путь. Он порождает свои определенные трудности, но из любого безвыходного положения всегда можно найти выход. Например, одна проблема, с которой мне удалось справиться, - это то, что меня вначале все время били ребята постарше. Это началось сразу же, как только я стал ходить в школу. Я совершил ошибку поначалу, дав им понять, что намного сообразительнее их. А раз так, получай синяк под глазом. Школьным драчунам это так понравилось, что они вставали в очередь, чтобы поколотить меня. И мне удалось разорвать этот порочный круг, только подкупив университетского учителя физкультуры, который научил меня рукопашному бою. Я ждал, пока по-настоящему не овладею всеми приемами, и лишь тогда нанес ответный удар. Затем я уложил своего главного соперника и продолжал молотить еще троих или даже больше головорезов, одного за другим. Стоит ли говорить, что после этого вся малышня превратилась в моих друзей, и они не уставали повторять, как потрясающе выглядело мое преследование шести самых отъявленных негодяев во всем квартале. Как я уже говорил, из любого безвыходного положения найдется достойный выход, а иногда и весьма приятный.
А где я взял денег, чтобы подкупить учителя? Не у отца, могу вас заверить в этом. Три доллара в неделю - вот и все мои карманные деньги, их хватало только на то, чтобы купить два Гаспофиза или небольшую плитку шоколада с наполнителем. Нужда, не жадность, преподнесла мне первые уроки экономики. Покупай задешево и продавай задорого, а прибыль оставляй себе. Конечно же, я ничего не смог бы купить, не имея никакого капитала, поэтому для накопления основного продукта мне пришлось прибегнуть к его бесплатному приобретению. Все дети стягивают в магазинах мелочевку. Все проходят через эту стадию, и обычно тяга к мелкому воровству выбивается навсегда, как только воришка оказывается пойманным. Я видел невеселые и плачевные результаты их провалов и решил провести сначала обследование рынка, изучить хронометраж и способы телодвижений, прежде чем вступить на путь мелкого жульничества. Самое главное не связываться с мелкими коммерсантами. Они знают весь свой ассортимент и крайне заинтересованы в том, чтобы он оставался в целости и сохранности. Лучше идти за покупками в большие универмаги. В таком случае вам придется опасаться только лишь местных сыщиков и сигнальных систем. Внимательное изучение того, как они работают, поможет вам придумать средство, чтобы обойти их. Одно из моих самых ранних и примитивных средств - мне просто стыдно раскрывать всю его простоту - я бы назвал его книга-ловушка. Я сконструировал коробочку, которая выглядела точно как книга. Только у нее дно было снабжено пружиной и легко поворачивалось внутрь. Все, что мне нужно было сделать, это просто положить книгу на ничего не подозревающую плитку шоколада, и она мигом исчезала из поля зрения. Это был довольно грубый и непродуманный прием, но я успешно применял его достаточно продолжительное время. Я уж было совсем собирался бросить его, придумав более совершенное приспособление, но вдруг осознал, что мне представляется весьма удобный случай покончить с ним самым благоприятнейшим образом. Нужно было проучить Смелли <Смелли (Smelly) - зловонный (англ.)>. Звали его Бедфорд Смиллингэм, но мы всегда называли его не иначе, как Вонючка. Как некоторые бывают прирожденными танцорами или художниками, другие рождаются для более скромных дел. Смелли был прирожденным доносчиком. Единственным удовольствием в его жизни было доносительство на своих одноклассников. Он подглядывал и следил и ябедничал. Ни один пустячный проступок его сверстника не был пустяковым для него и не был обойден его вниманием и не доведен до сведения администрации. Они любили его за это - что может дать вам представление о том, что за учителя нас воспитывали. И никто не мог поколотить его как следует без вреда для себя. Ему всегда верили на слово, и попадало в основном самим драчунам. Смелли сделал мне какую-то мелкую пакость, я уж и не помню, что конкретно, но этого было достаточно, чтобы возбудить во мне темные мысли и даже заставить разработать план действий. Хвастовство доставляет удовольствие всем мальчишкам, и я приобрел очень важный статус, притащив в свою компанию ловушку для сластей в виде книжки. Последовали охи и ахи, которые стали еще громче, когда я выделил часть содержимого книжки для угощения. Но я сделал это не только для того, чтобы поднять свой рейтинг, но и для того, чтобы удостовериться, что Смелли подслушивает нас. Мне до сих пор кажется, что все это произошло только вчера, и мне стало тепло от нахлынувших на меня вдруг воспоминаний.
- Это не только срабатывает - но я покажу вам, как это происходит. Пойдемте со мной в универмаг Мигс Мультисто!
- Неужели это возможно, Джимми?
- Возможно, возможно. Но только не всем табуном сразу. Двигайтесь по несколько человек к магазину и стойте там где-нибудь, чтобы вам был виден прилавок со сладкими плитками. Будьте там ровно в 15:00, и вы что-нибудь да увидите!
После этого я разогнал ватагу и стал наблюдать за кабинетом директора. Как только Смелли исчез за дверью, я со всех ног помчался в раздевалку и отпер его кабинку.
Сработано превосходно. Я даже горжусь собой, потому что это был мой первый преступный сценарий, который я приготовил для других. Они об этом и не подозревали. В назначенное время я подрулил к прилавку со сластями у Мингса, старательно не замечая своих заговорщиков, которые тоже изо всех сил старались делать вид, что не обращают на меня внимания. Совершенно расслабленным движением (ненапряженным жестом) я положил книгу на прилавок поверх конфет и нагнулся, чтобы завязать шнурок на ботинке.
- Попался! - закричал самый большой и сильный из них, хватая меня за воротник пальто.
- Держи его! - радостно вопил другой, сграбастав книгу.
- Что ты делаешь? - хрипло прокаркал я - мне оставалось только хрипеть, потому что пальто тесно сдавило мне горло, так как я оказался почти подвешенным на воротнике. - Вор, отдай мне мою книжку по истории, она стоит целых семь долларов, ее купила мне моя мамочка на деньги, которые она заработала, вытряхивая иглы свинобразов из их подстилок!
- Книжку? - здоровый хулиган ухмыльнулся. - Мы знаем, что это за книжка. - Он схватил обе обложки и рванул их. Книга открылась, и надо было видеть выражение его лица, когда из нее посыпались страницы.
- На меня наговорили, - пропищал я, расстегнув пальто и выпав из него, растирая одновременно ноющую шею. - И наговорил тот, кто хвастал, что использует данное приспособление для своих собственных гнусных целей. Он стоит вон там, его зовут Смелли. Хватайте его, ребята, покуда он не убежал!
Смелли только и оставалось, что стоять и изумленно таращить глаза, когда проворные руки его ровесников тесно сомкнулись вокруг него. Учебники рассыпались по полу, и коробка, имитированная под книжку, раскрылась, извергая из себя содержимое из сладких плиток с наполнителем. Это было просто замечательно. Слезы, и взаимные обвинения, и крики. А также прекрасный способ отвлечь внимание. Потому что в этот день я провел полевые испытания своего нового приспособления - Поглотителя Конфет Номер Два. Я долго и упорно работал над его изобретением, взяв за основу бесшумный вакуумный насос, камера которого находилась в моем рукаве. Я поднес руку к сахарным плиткам - фьють! - и первая из них исчезла из виду. Она осела где-то в моих штанах, или лучше сказать внутри отвратительнейших брюк-гольф, которые мы обязаны были носить в качестве школьной формы. Они висели на мне мешком и были прихвачены чуть выше лодыжки тугой эластичной резинкой. Сладкая плитка благополучно провалилась в них, за ней последовала другая, потом третья. Если бы я только мог остановить этот насос. Но слава богу, Смелли продолжал вопить и сопротивляться. Все внимание было приковано к нему, а не ко мне в этот момент, когда я никак не мог справиться с выключателем. Тем временем насос продолжал засасывать конфетки с наполнителем, и они, едва успевая проскакивать по рукаву, падали мне в штаны. В конце концов мне удалось выключить его, но если хоть кто-нибудь удосужился бы посмотреть в мою сторону! Пустой прилавок и разбухшие формы моих ног могли бы вызвать определенное подозрение. Но, к счастью, никто не удосужился. Я выскочил на улицу через вращающиеся ворота со всей быстротой, на которую был способен. Как я уже говорил, мне всегда приятно вспоминать об этом. Это, конечно, не объясняет, почему я сегодня, в день своего рождения, принял такое важное решение, как сорвать банк. И быть пойманным. Полиция наконец выломала двери и толпой ввалилась в помещение. Я поднял руки вверх над головой и приготовился встретить их с самой приветливой улыбкой.
День моего рождения - вот главная причина. Мой семнадцатый день рождения. Семнадцатилетие здесь на Бит О'Хэвен - это очень важный момент в жизни молодого человека.
Судья наклонился вперед и пристально посмотрел на меня, взгляд его не был злым и враждебным.
- Ну, а теперь, Джимми, давай расскажи мне, зачем тебе понадобилось разыгрывать эту глупую шутку.
Судья Никсон имел летний домик на реке, недалеко от нашей фермы, и я очень часто приходил к его младшему сыну, поэтому судья был со мной прекрасно знаком.
- Мое имя Джеймс ди Гриз, судья. Не нужно фамильярностей.
Можете себе представить, какая густая краска залила все его лицо. Огромный красный нос торчал, словно лыжный трамплин, и ноздри бешено раздувались.
- Тебе следует быть более почтительным в зале суда! Тебе предъявлены серьезные обвинения, мой мальчик, и лучше было бы, если бы ты держался в рамках приличия. Я назначаю Арнольда Фортескью, общественного защитника, твоим адвокатом...
- Мне не нужен адвокат - и уж в особенности я не нуждаюсь в услугах старика Скью, который так давно не может жить без спиртного, что на свете не осталось ни одного человека, который бы видел его хоть раз трезвым...
С галерки послышался чей-то серебристый смех, приведший судью в крайнюю ярость.
- Тишина в зале! - заревел он, ударив молоточком с такой силой, что отломилась ручка. Он бросил обломок через весь зал и сердито посмотрел на меня. - Ты испытываешь терпение суда. Адвокат Фортескью уже назначен...
- Только не мной. Отошлите его обратно в Муниз Бар. Я признаю себя виновным по всем статьям, и вверяю свою судьбу самому гуманному и справедливому суду на свете.
Он глубоко вздохнул, заметно вздрогнув при этом, и я решил его немного успокоить, пока его не хватил удар, и он не упал в обморок; тогда получится, что в ходе судебного разбирательства были допущены нарушения процессуальных норм, а это отнимет еще бог знает сколько времени.
- Прошу прощения, судья, - я опустил голову, чтобы скрыть едва сдерживаемую улыбку. - Но я совершил проступок и должен понести наказание. - Ну, вот, так-то лучше, Джимми. Ты всегда был смышленым парнем, и мне просто не хотелось бы видеть, как пропадают зря все твои способности. Ты отправишься в исправительную колонию для подростков сроком не более, чем...
- Простите, ваша честь, - прервал его я. - Это невозможно. О, если бы я совершил мои преступления на прошлой неделе или даже в прошлом месяце! Закон очень строг в этом отношении, и мне не уйти от наказания. Сегодня день моего рождения. Мне уже семнадцать.
Я здорово сумел осадить его. Охрана терпеливо ждала, пока он набивал вопросы на своем терминале. Репортер местной газеты "Голос" в это время тоже усердно работал над своим портативным терминалом, загоняя в компьютер, наверное, целую историю. Судье не пришлось долго ждать ответов. Он глубоко вздохнул.
- Да, действительно. Твои данные говорят о том, что тебе сегодня семнадцать лет, ты достиг совершеннолетия. Теперь ты уже не малолетка и должен отвечать за все, как взрослый. Это безусловно предполагает тюремное заключение - если я не буду принимать во внимание смягчающие обстоятельства. Преступление совершено подзащитным впервые, он еще слишком молод и полностью осознает, что поступил неправильно. В наших силах сделать небольшое исключение, смягчить приговор или ограничить срок. Таково мое решение...
Меньше всего на свете мне хотелось бы сейчас услышать его решение. Дело обернулось совсем не так, как я планировал, совсем не так. Необходимо было что-то предпринять. И я предпринял. Мой вопль заглушил последние слова судьи. Продолжая вопить, я нырнул со скамьи подсудимых и, перекатываясь по полу, очутился на другом конце зала, прежде чем ошарашенная аудитория двинулась со своих мест.
- Ты не будешь больше писать обо мне всякие непристойности, ты - писака наемный, - закричал я. Затем я вырвал терминал из рук репортера и грохнул его об пол. Топча ногами шестисотдолларовую машину, я превращал ее в никому не нужный хлам. Я ловко уворачивался от него, прыгая вокруг, но ему все же удалось меня схватить и отшвырнуть к двери. Стоявший там полицейский попытался удержать меня - но тут же согнулся пополам, когда я двинул ему ногой в живот. Я мог бы наверняка сбежать, но побег вовсе не входил в мои планы. Я задержался у двери, неуклюже дергая ручку, пока кто-то не сгреб меня, и продолжал сопротивляться до тех пор, пока не был повален на пол. На этот раз на меня надели наручники, посадив на скамью подсудимых, и судья больше не называл меня "Джимми, мой мальчик". Кто-то нашел ему новый молоточек, и он размахивал им в моем направлении, словно желая размозжить им мою голову. Я рычал и старался выглядеть очень грубым и агрессивным.
- Джеймс Боливар ди Гриз, - нараспев произнес он. - Я приговариваю вас к максимальному сроку за то преступление, которое вы совершили. Исправительные работы в городской тюрьме до прибытия следующего корабля Лиги, после чего вы будете отосланы в ближайший лагерь для коррекции преступников. - Молоточек грохнул по столу. - Уведите!
Это мне понравилось больше. Я пытался вырваться из кандалов и изрыгал на судью проклятия, чтобы он не дай бог не проявил слабость в самый последний момент. Этого не случилось. Два дородных полицейских сгребли меня и как есть выволокли из зала суда, не слишком нежно впихивая меня в черный воронок. Только когда дверь за мною захлопнулась, я откинулся на сиденье, расслабился и позволил себе наконец-то победно улыбнуться. Да, победно, я это и имел в виду. Смысл всей операции как раз и заключался в том, чтобы быть арестованным и помещенным в тюрьму. Мне необходима была кое-какая профессиональная подготовка. В моем безрассудстве присутствовала стройная система. Очень рано в своей жизни, может с тех самых пор, когда я так успешно таскал из магазина сладкие плитки, я начал серьезно задумываться о карьере преступника. По многим причинам - хотя немаловажно было и то, что мне доставляло удовольствие быть преступником. Денежное вознаграждение было достаточно велико: никакая другая работа не оплачивалась так щедро за меньший труд. И, должен признаться, что я просто наслаждался чувством превосходства, когда мне удавалось превратить всех остальных окружающих меня людей в болванов. Кто-то скажет, что это все мальчишеские эмоции. Возможно - но от этого они не становятся менее приятными. В то же самое время передо мной стояли серьезные проблемы. Как я должен был готовить себя для будущего? Существовало много кое-чего получше шоколада с наполнителем, что можно было стащить. На некоторые вопросы я видел ясные ответы. Деньги, вот что мне было нужно. Деньги других людей. Деньги хранились взаперти, так что чем больше я узнаю о замках и запорах, тем больше у меня появится возможностей добраться до этих денег. Впервые в своей школьной жизни я энергично принялся за работу. Мои отметки взлетели так высоко, что учителя стали подумывать, что я не совсем безнадежен. Я делал такие успехи, что когда я выбрал профессию слесаря, они не переставали радоваться. Курс был рассчитан на три года, но я изучил все что нужно было знать, за три месяца. Я попросил разрешения для сдачи итоговых экзаменов. И получил отказ. Так не делается, объяснили мне. Я должен развиваться с такой же определенной последовательностью, как и все остальные, и через два года и девять месяцев получу свой диплом, покидая школу. И пополню ряды подневольных наемных работяг. Не очень-то заманчиво. Я попытался сменить курс обучения, но мне сообщили, что это невозможно. СЛЕСАРЬ - было высечено у меня на лбу, образно выражаясь, и это клеймо останется на мне на всю жизнь. Так они думали. Тогда я начал пропускать уроки и отсутствовал иногда по несколько дней. Они ничего не могли с этим поделать, несмотря на строгие выговоры администрации, потому что я всегда появлялся на экзаменах и получал высшие отметки. Я просто обязан был их получать, потому что большинство навыков я приобрел, применяя их на практике. Моими заботами была охвачена довольно обширная территория, поэтому благодушные жители города и не подозревали, что их потихоньку обворовывают. Торговый автомат проглотит несколько серебряных монет сегодня, завтра заест кассу на стоянке машин. Практическая деятельность не только совершенствовала мои таланты, но и оплачивала мое образование. Не школьное образование, конечно, - по закону я мог оставаться здесь до семнадцати лет - я учился в свободное от занятий время. Так как я не мог найти учебников, которые ввели бы меня в мир преступлений, я изучал все, что могло пригодиться в работе. Я нашел в словаре слово ПОДЛОГ, что подвигло меня на то, чтобы заняться фотографией и печатанием. Так как искусство рукопашного боя уже сослужило мне хорошую службу, я продолжал заниматься до тех пор, пока не заработал Черный Пояс. Я не упускал из виду и техническую сторону выбранной мной профессии, и к шестнадцати годам я уже знал все, что можно было узнать о компьютерах - к тому времени я стал профессиональным инженером-микроэлектронщиком. Но все это очень хорошо само по себе. Что же дальше? Я и в самом деле не знал. Вот почему я решил преподнести себе на совершеннолетие небольшой подарочек. Тюремный срок. Хитро? Хитрее не бывает! Мне нужно было найти каких-нибудь уголовников - и где же их еще искать, как не в тюрьме?
Уважительная причина, скажете вы. Попасть в тюрьму - это все равно что прийти домой, встретить наконец равных себе. Я буду слушать и учиться, а когда почувствую, что узнал достаточно, отмычка, спрятанная у меня в подметке, поможет мне выбраться оттуда. А сейчас я улыбался и ликовал от радости.
Вот дурачок - это был совсем не тот путь, который был мне нужен.
Мне обрили волосы, вымыли в ванне с дезинфицирующим раствором, надели на меня тюремную форму и ботинки - совершенно непрофессионально, потому что у меня хватило времени переложить отмычку и запас монет - затем у меня были взяты отпечатки пальцев и рисунок сетчатки глаза, и я, наконец, был отправлен в свою камеру. Смотрите-ка, к моей великой радости, у меня был сосед. Теперь-то уж начнется мое образование. Это был первый день моей криминальной карьеры.
- Добрый день, сэр, - сказал я. - Меня зовут Джим ди Гриз.
Он посмотрел на меня и сердито проворчал:
- Чтоб ты пропал, щенок, - он продолжал ковырять пальцы на ноге, занятие, от которого я оторвал его своим приходом.
Это был мой первый урок. Вежливый обмен приветствиями, принятый снаружи, не был в чести за этими стенами. Жизнь была слишком груба - таков же был и язык. Мои губы искривились в усмешке, и я снова заговорил. Более резко на этот раз.
- Чтоб тебе самому пропасть, болван. Меня кличут Джимом. А тебя?
Я не был уверен насчет сленга, я почерпнул из его старых и не очень хороших видео, но тон я, очевидно, выбрал верно, потому что на этот раз он все же обратил на меня внимание. Он медленно поднял глаза, они были полны жгучей ненависти.
- Никто - говорю тебе еще раз, НИКТО - не разговаривает с Вилли Клинком таким образом. Я тебя порежу за это, щенок, и порежу очень здорово. Я вырежу свои инициалы на твоем лице. Выйдет прекрасная "V".
- Не "V", а "W", - поправил я, - Вилли пишется через "W".
Это еще больше вывело его из себя.
- Я знаю, как это пишется, я не идиот! - он просто закипел от ярости, шаря рукой у себя под матрацем. Он извлек оттуда кусок слесарной ножовки, и я успел заметить, что ее край был аккуратно заточен. Симпатичное орудие убийства. Он несколько раз подбросил его в руке, усмехаясь прощальной усмешкой, затем внезапно ринулся ко мне. Думаю, нет необходимости напоминать, что это не самый лучший способ подойти к Черному Поясу. Я отошел в сторону, поймал его за запястье, когда он пролетал мимо - затем подхватил его лодыжку и подбросил его кверху, так что он полетел прямо головой в стенку. Он потерял сознание. Когда же он пришел в себя, я сидел на своей койке и чистил ногти его ножом.
- Мое имя Джим, - произнес я, скривив губы в мерзкой ухмылке. - А теперь ты попробуй произнести его. Джим.
Он смотрел на меня, лицо его задергалось - и тут он вдруг заплакал! Я просто ужаснулся. Могло ли это быть на самом деле?
- Мне всегда доставалось от других. И ты не лучше. Превратил меня в посмешище. И отобрал у меня мой нож. Я целый месяц работал над этим ножом, пришлось заплатить десять долларов за сломанное лезвие...
Вспомнив о всех своих бедах, он вновь принялся всхлипывать. И тогда я увидел, что он старше меня на год-два, не больше - да к тому же намного беззащитнее меня самого. Таким образом, мое вхождение в уголовный мир началось с того, что я стал утешать его, подавать ему влажное полотенце, чтобы он утер свое лицо, вернув ему его любимый нож - и даже дав ему пятидолларовый золотой, чтобы он прекратил свое нытье. Я начал подумывать, что преступный мир вовсе не такой, каким я его представлял себе.
Нетрудно было выудить историю его жизни, наоборот, практически невозможно было заткнуть ему рот, когда он принялся изливать мне свою душу. Его переполняла жалость к самому себе, и он наслаждался возможностью раскрыться перед слушателем.
- Жалкий подлец, - думал я, но сохранял молчание, когда на меня полились его воспоминания. Отставал в школе, терпел постоянные насмешки, получал самые низкие отметки. Был слабым и часто попадал под руку местным драчунам, приобрел небольшой авторитет, только когда обнаружил - совершенно случайно, конечно, разбив бутылку - что тоже может быть хулиганом, если вооружится. Приобретя кое-какой статус, если не уважение, он стал использовать угрозу насилия и понемногу задираться. Все это подкреплялось демонстрацией вскрытия живых птичек и других мелких и беззащитных созданий. Затем быстрое падение авторитета, когда он порезал какого-то мальчишку и был пойман. Осужден и отправлен в подростковую колонию, освобожден, затем новые неприятности и опять колония. И вот наконец он здесь, в зените своей славы уличного бродяги с ножом, заключенный в тюрьму за вымогательство под угрозой насилия. Он выбивал деньги. Из ребенка, конечно же. Он никогда бы не решился запугивать взрослых. Разумеется, он не рассказывал мне всего этого, но все становилось очевидным само по себе после его бесконечных бессвязных жалоб. Я перестал его слушать и начал обдумывать, что делать дальше. Мне не повезло, в этом все дела. Должно быть, меня специально поместили с ним в одну камеру, чтобы держать меня в стороне от более матерых преступников, наполняющих эту тюрьму. Выключили свет, и я растянулся на своей койке. Завтра настанет мой день. Я встречу других заключенных, составлю о них свое мнение, найду среди них настоящих уголовников. Подружусь с ними и начну посещать курсы по преступной деятельности. Будьте уверены, я это сделаю. Я заснул счастливым сном, убаюканный хныканием и поскуливанием, раздающимися с соседней койки. Надо же было попасть с ним в одну камеру. Вилли был здесь исключением. Мой сосед просто проигравший и ничего больше. Утром все будет совершенно по-другому. Я надеялся на это. Небольшое беспокойство все же не давало мне уснуть еще некоторое время, но в конце концов я отбросил его. Завтра все будет прекрасно, да так и будет. Прекрасно. И никаких сомнений по этому поводу. Прекрасно...
Завтрак был не лучше и не хуже тех, что я сам готовил для себя. Я ел автоматически, прихлебывая слабенький кактусовый чай и упорно жуя какую-то размазню, поглядывая в то же время на другие столики. В помещении находилось около тридцати заключенных, и я неторопливо переводил взгляд с одного лица на другое со все растущим чувством разочарования.
Во-первых, большинство из них имело тот же бессмысленный взгляд, выражающий полнейшую тупость, что и мой сокамерник. Ну, хорошо, я допускал, что стены уголовного мира состоят из умственно отсталых и функционально расстроенных элементов. Но должно же здесь быть и что-то другое. Я не терял надежду.
Во-вторых, все они были достаточно молоды, не старше двадцати. Неужели здесь не было преступников постарше? Или склонность к совершению преступления чисто молодежная болезнь, которая выправляется очень скоро с помощью запущенной обществом корректирующей машины? В этом что-то должно было быть. Просто обязано. Я немного повеселел от этой мысли. Все эти заключенные - неудачники, это, очевидно, проигравшие непрофессионалы. Это становится ясным, как только вы об этом начинаете думать. Если бы они были мастерами своего дела, они никогда бы не попали сюда! От них не было никакой пользы ни обществу, ни им самим. Но они были полезны мне. Если они и могли помочь мне собрать незаконную информацию, они, вполне вероятно, могли свести меня с теми, кто мог это сделать. Через них я мог бы отыскать нити, ведущие к профессионалам на свободе, не пойманным до сих пор. Это именно то, что мне нужно было сделать. Подружиться с ними и выудить из них необходимую мне информацию. Еще не все потеряно. У меня не заняло много времени отобрать наилучшего кандидата из всей этой презренной толпы. Небольшая группа образовалась вокруг неповоротливого молодого человека, который щеголял со сломанным носом и изуродованным шрамами лицом. Даже его телохранители держались от него на некотором расстоянии. Он прогуливался с важным напыщенным видом, и все остальные мигом освобождали пространство вокруг него, когда он выходил на тренировочную площадку после ленча.
- Кто это такой? - спросил я Вилли, который приземлился на скамейку рядом со мной, усердно потирая свой нос. Он быстро заморгал, пока наконец до него не дошло, что за субъект привлек мое внимание, затем безнадежно замахал руками.
- Остерегайся его, обходи его подальше, он получил по заслугам. Стингер - убийца, так о нем говорят, и я в это верю. Да к тому же он чемпион по mudslugging <кулачный бой в грязи>. Вряд ли тебе стоит сходиться с ним.
Довольно интригующее начало. Я слышал кое-что об этом виде "спорта", но я всегда жил слишком близко к городу, чтобы увидеть его в действии. Я ни разу не слышал, чтобы что-то подобное происходило в округе, у нас всегда было полно полиции.
Очень жестокий спорт - и запрещенный - поэтому им могли наслаждаться только жители отдаленных фермерских городков. Зимой, когда свинобразы находятся в своих свинарниках, а зерновые убраны в закрома, им некуда девать свои крестьянские руки. Тогда-то и начинаются соревнования по mudslugging. Появляется какой-нибудь чужак и вызывает на бой местного чемпиона, обычного крестьянского парня с огромными мускулами. Их тайная встреча организовывается в каком-нибудь безлюдном месте - отдаленном амбаре или заброшенном коровнике, куда не допускаются женщины и куда приносят самогон в пластиковых бутылках, делаются ставки - и начинается сражение на кулаках. Заканчивается бой тогда, когда один из борцов не может подняться с земли. Спорт, не терпящий брезгливых слабаков и здравомыслящих трезвенников. Забава для веселых, крепких и подвыпивших здоровяков. И Стингер был одним из этих дюжих парней. Я должен был познакомиться с ним поближе. Это было довольно просто сделать. Я считал, что можно просто подойти к нему и поговорить, но заготовленные мною фразы были почерпнуты из отвратительных видео, которых я просмотрел великое множество за свою жизнь. Большинство из них посвящалось преступникам, каковые попадают в тюрьму, получив по заслугам. Вероятней всего, именно оттуда я и позаимствовал идею своей шальной выходки. Тем не менее, эта идея все еще казалась мне здравой. И я мог доказать это, поговорив со Стингером.
Обойдя двор кругом, я оказался совсем близко от него и его сопровождающих. Один из них сердито посмотрел на меня, и я поспешил ретироваться. Чтобы вернуться снова, когда тот повернулся ко мне спиной.
- Ты Стингер? - прошептал я краешком рта, отвернув от него голову. Должно быть, он насмотрелся тех же самых видеофильмов, потому что ответил мне в точно такой же манере:

1 Следующая страница


- Да. Кто мною интересуется?
- Я. Я только что попал в это заведение. У меня есть что передать тебе с воли.
- Так говори.
- Только не там, где могут подслушать эти болваны. Мы должны остаться наедине.
Он взглянул на меня очень подозрительно из-под нависших бровей. Но все же мне удалось разжечь его любопытство. Он пробормотал что-то своим сопровождающим и зашагал прочь. Они остались позади, но продолжали метать в меня убийственные взгляды, когда я последовал за ним. Он прошел через двор к скамейкам - сидящую на одной из них парочку моментально сдуло, как только он подошел ближе. Я сел рядом с ним, и он пренебрежительно осмотрел меня с ног до головы.
- Говори, что собирался сказать, малыш, - и лучше что-нибудь хорошее. - Это тебе, - сказал я, пододвигая к нему по лавке двадцати долларовую монету. - Послание исходит от меня и ни от кого больше. Мне нужна кое-какая помощь, и я готов заплатить за нее. Это первый взнос. Получишь намного больше, если договоримся.
Он презрительно фыркнул - но сгреб своими толстыми пальцами монетку и опустил в свой карман.
- Я не занимаюсь благотворительностью, малыш. Единственный чудак на свете, которому я помогаю - это я сам. А теперь убирайся...
- Послушай сначала, что я хочу сказать. Все, что мне надо - это компаньона, чтобы сбежать из тюрьмы вместе со мной. Через неделю. Интересное предложение?
На этот раз я сумел привлечь его внимание. Он повернулся и посмотрел мне прямо в глаза, холодно и самоуверенно.
- Я не люблю шутить, - сказал он, схватив меня за руку и вывернув ее. Было больно. Я мог легко освободиться из его тисков, но не стал этого делать. Если ему хотелось немного похвастать своей силой, пусть его.
- Это не шутка. Через восемь дней я буду на свободе. Ты тоже можешь там оказаться, если захочешь. Это твое решение.
Он пристально смотрел на меня еще некоторое время - затем отпустил мою руку. Растирая ее, я ждал, что он ответит. Я видел, что он размышляет над моими словами, пытаясь прийти к какому-нибудь решению.
- Ты знаешь, почему я нахожусь здесь? - спросил он наконец.
- До меня доходили кое-какие слухи.
- Если это слух о том, что я убил одного чудака, тогда это правда. Это был несчастный случай. У него была слишком слабая голова. И она разбилась, когда я по ней ударил. Они совсем уж было собрались замять это дело, но другой чудак проиграл мне кругленькую сумму в этом матче. Он должен был отдать мне деньги на следующий день, но он пошел в полицию вместо этого, посчитав, наверное, что это будет намного дешевле. Теперь они хотят отправить меня в дурдом и поработать над моей головой. Мне тут сказали, что после этого мне не захочется больше драться. Это мне не нравится.
Огромные кулаки сжимались и разжимались, когда он это говорил, и я вдруг понял, что борьба - это его жизнь, единственное, что у него хорошо получается. Именно это и восхищает в нем остальных, и за это его и хвалят. Если у него отнимут его способности - они могут с таким же успехом отнять и его жизнь. Я вдруг почувствовал внезапный прилив жалости, но не дал чувствам выплеснуться наружу.
- Ты можешь вытащить меня отсюда? - вопрос был очень серьезным.
- Могу.
- Тогда я в полном твоем распоряжении. Тебе что-то нужно от меня, я это знаю, в этом мире никто не делает ничего за просто так. Я сделаю все, что ты от меня потребуешь. Они прикончат меня, и от них нигде невозможно укрыться, если уж они действительно охотятся за тобой. Но я попробую. Мне нужно достать того парня, который засадил меня сюда. Я воздам ему должное. Одна прощальная встреча. Чтобы убить его, как он хотел убить меня.
Я не мог не вздрогнуть от его слов, настолько очевидным было то, что он говорил. Ясно до боли.
- Я вытащу тебя отсюда, - сказал я. И добавил к этому мысленное обещание, что прослежу за ним, чтобы не дай бог он не очутился слишком близко к объекту своего мщения. Я не собирался начинать свою новую преступную карьеру как соучастник в убийстве.
Стингер тут же взял меня под свое покровительственное крыло. Он потряс мне руку, чуть не раздавив пальцы своей мертвой хваткой, затем подвел к своим сотоварищам.
- Это Джим, - сказал он. - Обращайтесь с ним по хорошему. Все, кто обидит его хоть раз, будут иметь дело со мной. - Они расплылись в лицемерных улыбках, выражая тем самым свою любовь и преданность. Но мне было на это наплевать, по крайней мере, они не будут мне теперь надоедать. Я был под защитой этих мощных кулаков. Его рука опустилась на мое плечо, когда мы пошли прочь.
- Как ты думаешь провернуть это? - спросил он.
- Я расскажу тебе обо всем утром. А сейчас я доделываю последние приготовления, - соврал я. - Ну, пока. - И я отправился на осмотр окрестностей, сгорая желанием поскорей выбраться отсюда. Но совсем по другой причине, чем он. Он страдал жаждой мести, а я впал в уныние. Все они здесь были побежденными, абсолютно все, а мне хотелось бы думать о себе, как о победителе. И мне ужасно хотелось сбежать от них подальше, назад на вольный воздух. Следующие двадцать четыре часа я потратил на то, чтобы отыскать наилучший путь для побега из тюрьмы. Я мог открыть любые запоры внутри тюрьмы достаточно легко; моя отмычка прекрасно отпирала дверь нашей камеры. Единственной проблемой были электронные ворота, которые открывались во внешний двор. Будь у меня время и необходимые приспособления - я бы и их открыл. Но только не под пристальными взглядами охраны, которая стояла на смотровой вышке прямо под часами. Это был самый очевидный путь наружу, поэтому он был неприемлем. Мне нужно было иметь наиболее полное представление о планировке тюремного здания - поэтому необходима была более тщательная разведка.
Была уже глубокая ночь, когда я соскользнул со своей кровати. Никаких ботинок, мне нужно двигаться максимально тихо, три пары носков сделают свое дело. Работая бесшумно, я подложил под одеяло все имеющееся белье, чтобы кровать выглядела так, будто на ней кто-то спит, если кому-нибудь из охранников вздумается заглянуть в нашу камеру через решетку в двери. Вилли крепко спал, похрапывая во сне, когда я открыл запор и проскользнул в коридор. Похоже, не только он один наслаждался своим постельным часом, тюремные стены просто содрогались от звуков сипения и храпа. Ночные фонари были включены, и я был совершенно один на лестничной клетке. Осторожно посмотрев за угол, я увидел, что часовой на нижнем этаже занят своей тренировочной формой. Прекрасно, быть ему чемпионом. Бесшумно, словно тень, я прошмыгнул к лестнице и поднялся по ней на верхний этаж, который представлял собой ту же тягостную картину, что и нижний: камеры и ничего больше. И на следующем этаже то же самое, и еще выше. Это был последний этаж, и я не мог подняться выше. Я уж было собрался повернуть назад, когда мой взгляд уловил яркий металлический отблеск света в дальнем конце темного коридора. Кто не рискует, тот не пьет шампанского, как говорится. Я торопливо пробежал мимо зарешеченных дверей и спящих за ними арестантов - к самой отдаленной стене. Ну, ну, что там у нас? Железные ступени, ведущие в темную бездну. Я ступил на первую из них и пропал в темноте. Последняя ступень находилась под самым потолком. Там же была и дверь, которая вела скорее всего на крышу. Металлическая, с металлическим каркасом и надежно закрытая, как я обнаружил, когда несколько раз как следует толкнул ее. Где-то должен был быть замок, но его не было видно в темноте. А мне необходимо было найти его. Обвив рукой железную ступеньку, я попытался нащупать пальцами замочную скважину в двери, но ее не было на обычном месте. Там вообще ничего не было. Я сделал еще одну попытку обнаружить запор, поменяв руки, потому что одна из них, казалось, уже выскочила из сустава - и с тем же результатом. Но ведь в двери ДОЛЖЕН быть замок. Я запаниковал и перестал соображать. Загнав все свои страхи обратно внутрь, я заставил работать свои мозговые клетки. Здесь должен быть какой-то замок или запор, или что-то в этом роде. Но на двери его не было. Тогда он мог быть на косяке. Я медленно протянул руку и пробежал пальцами по дверному проему. И сразу же нашел его. Какими же простыми бывают ответы, когда задаешь правильные вопросы! Я достал отмычку из кармана и вставил ее в замочную скважину. Несколько секунд, и она открылась. Еще через несколько секунд дверь люка оказалась откинутой, я вскарабкался наверх и закрыл ее за собой - с наслаждением втягивая прохладный ночной воздух. Я оказался на свободе! Стоя на крыше, да, конечно, но свободный духом по крайней мере. Звезды ярко светили у меня над головой, и их света хватало, чтобы осмотреть темную поверхность крыши. Она была плоская и широкая, с заградительными перилами на высоте колена, и сплошь усеянная вентиляционными и другими трубами. Что-то большое и громоздкое закрывало полнеба, и, когда я подошел поближе, я услышал звуки капающей воды. Цистерна с водой, прекрасно, а что же у нас внизу? Я заглянул сначала во внутренний двор, он был хорошо освещен и надежно охраняем. А что у нас позади? Это было намного интереснее, могу вас заверить. До внешнего двора было ровно пять этажей вниз, он был слабо освещен одним-единственным фонарем. Там валялись какие-то ненужные ведра, мешки и бочки, а во внешней стене находились тяжелые ворота. Запертые на замок, вне всякого сомнения. Но то, что закрыто человеком, человеком же может быть и открыто. Точнее сказать, мной. Вот и выход. Конечно, нужно было еще преодолеть спуск в пять этажей, но и тут можно было что-то придумать. Или, может, я нашел бы другой способ попасть во внешний двор. Времени для поисков было достаточно, еще шесть дней. Ноги мои замерзли, я весь продрог и захотел спать. За сегодняшнюю ночь я проделал довольно много. Даже жесткая тюремная койка казалась мне в этот момент очень притягательной. Осторожно и бесшумно я возвратился по своим следам назад. Опустил дверь и проверил, закрыта ли она, и спустился по ступеням на свой этаж... И услышал голоса впереди. Громкие и ясные. А самый громкий из всех принадлежал моему сокамернику Вилли. Я с ужасом взглянул на свою распахнутую дверь, тяжелые сапоги охраны, и рванул обратно, быстро поднявшись по ступенькам наверх. В моих ушах звенели, словно набатный колокол, слова Вилли.
- Я проснулся, а его нет! Я был совсем один! Его съели чудовища! Тогда я закричал. Спасите меня, пожалуйста! Тот, кто утащил его, пришел через закрытую дверь! В следующий раз он придет за мной!
Я вскипел от ярости к своему соседу-кретину, но близкая возможность быть пойманным тут же остудила мой пыл. Не раздумывая, я понесся прочь от голосов и суматохи. Вверх по лестнице, один пролет, другой... Повсюду вспыхнул свет, и завыли сирены. Заключенные проснулись и перекликались в своих камерах. Через мгновение они все окажутся у своих дверей, увидят меня, начнут кричать, и прибежит охрана. Скрыться некуда. Я это прекрасно знал, и мне не оставалось ничего больше, как бежать без оглядки. На самый верхний этаж - затем мимо тюремных клеток. Все они теперь были ярко освещены. И любой из арестантов мог меня заметить, и я знал наверняка, что они тут же донесут на меня, кто бы из этих малолеток меня ни обнаружил. На этом все и кончится. Высоко подняв голову, я прошмыгнул мимо первой камеры, мельком заглянув внутрь. Она была пуста. Так же как и все остальные камеры на этом этаже. Значит, у меня еще был шанс! Как обезумевшая обезьяна, я вскарабкался по металлическим ступеням и неуклюже вставил отмычку в замок. Внизу послышались голоса, они становились все громче, а также шаги двух караульных, поднимающихся по лестнице в противоположном от меня направлении. Но стоило только одному из них повернуть голову, и он тотчас бы увидел меня. Хотя все равно они меня увидят, как только дойдут до верхнего этажа.
Замок, щелкнув, открылся, и я выбрался через отверстие наружу. Растянувшись на крыше, я тихонько опустил дверь. Успев заметить двух толстых караульных, повернувших в мою сторону, когда люк закрылся. Видели ли они это? Сердце стучало у меня в груди, словно сумасшедший ударный инструмент, а я, глотнув воздуха, стал ждать крики "тревога". Но их все не было. Я все еще находился на свободе. Глоток свободы! На меня вдруг напала тоска. Я мог свободно лежать на крыше, дрожа от страха и от холода, свободно сидеть, съежившись, и ждать, пока меня найдут. Поэтому я лежал и дрожал, испытывая жалость к самому себе целую минуту. Затем встал, встряхнулся, как собачонка, и почувствовал, как во мне начинает подниматься злость.
- Великий комбинатор! - вслух прошептал я, чтобы было слышно самому себе. - Карьера преступника. И самая первая твоя серьезная работа начинается с того, что ты позволяешь какому-то кретину с ножом загнать тебя в ловушку. Это тебе урок на будущее. Может, ты когда-нибудь окажешься на свободе, тогда он тебе пригодится. Всегда надежно защищай фланги и тылы. Подумай обо всех случайностях. Подумай о том, что какой-нибудь идиот может проснуться. Двинь ему как следует тяжелой дубиной или чем-нибудь еще, чтобы быть уверенным в том, что он спит крепким здоровым сном. Запомни урок хорошенько, а сейчас оглянись вокруг и постарайся найти наилучший способ спасти разваливающийся план побега.
Выбор был ограничен. Если патруль откроет люк и выйдет на крышу, они сразу же обнаружат здесь меня. Есть ли тут где спрятаться? Крышка резервуара с водой могла бы подойти в качестве временного убежища, но если они зайдут так далеко, то уж наверняка заглянут и сюда. И при невозможности спуститься вниз по отвесным стенам, единственным местом, дающим хоть какую-то надежду, было именно это. Итак, вперед. Это было не так-то легко. Цистерна была сделана из гладкого металла, а до ее верха я просто не мог достать. Но я должен был это сделать. Я отошел на несколько шагов, разбежался, подпрыгнул и почувствовал, что мои пальцы ухватились за край цистерны. Я попытался вскарабкаться наверх, но они вдруг разжались, и я тяжело грохнулся на крышу. Если кто-либо находился в это время внизу, он бы обязательно услышал это. Оставалось надеяться, что я находился над незанятой камерой, а не над холлом.
- Хватит надеяться на лучшее, а вот прыгать не хватит, Джим, - сказал я, прибавив к этому несколько ругательств для поднятия духа, как мне хотелось бы думать. Я должен был взобраться наверх!
На этот раз я отошел еще дальше, упершись икрами в перила, и сделал несколько глубоких вдохов. Вперед! Подбежать, быстро оттолкнуться от нужного места - прыгнуть! Моя рука с размаху шлепнулась на край бака. Я ухватился за него, подтянулся, перекинул вторую руку, яростно толкая свое тело вверх и получая синяки и царапины о грубую металлическую поверхность, пока мне все же не удалось влезть на самый верх цистерны. Лежа там наверху и тяжело дыша, я смотрел на мертвую птицу, лежавшую тут же совсем близко к моему лицу и таращившую на меня свои остекленевшие глаза. Я уж было собирался столкнуть ее, как услышал звук тяжело опустившейся на крышу дверцы люка.
- Подтолкни меня немного, а? Я застрял!
По хриплому дыханию и ворчанию, которое за этим последовало, я догадался, что это должен был быть один из тех двух толстых караульных, которых я видел на нижнем этаже. Еще более громкое сопение и пыхтение возвестило о том, что появился и его тучный сотоварищ.
- Не понимаю, ради чего мы сюда забрались, - захныкал первый прибывший.
- Я знаю, - довольно строго произнес его товарищ. - Мы должны выполнять приказы, что еще никому не повредило.
- Но ведь люк был закрыт.
- Закрыта была и дверь камеры, через которую он прошел. Давай посмотрим вокруг. Тяжелые шаги обошли крышу и вернулись обратно.
- Здесь нет. Да и спрятаться-то негде. Даже не висит нигде на краю крыши, я смотрел.
- Осталось одно место, которое мы еще не осмотрели.
Я почувствовал их испепеляющие взгляды через толщу металла. Сердце мое снова бешено заколотилось. Я вжался в ржавую металлическую крышу и ничего, кроме отчаяния, не ощущал, когда скрип шагов стал раздаваться совсем близко.
- Он не смог бы забраться сюда. Слишком высоко. Я не достаю даже до крыши.
- Ты не смог бы достать и до шнурков на ботинках, если бы нагнулся. Давай посади-ка меня. Если ты поддержишь меня за ногу, я смогу дотянуться до верха и ухватиться за что-нибудь. Только и надо-то, что взглянуть разок.
Как же он был прав. Просто разок взглянуть. И я ничего не мог с этим поделать. Мне стало совершенно безразлично мое поражение. Я лежал, прислушиваясь к скрипу и проклятиям, тяжелому пыхтению и царапанию по железу. Звуки становились все ближе, и наконец прямо перед моим лицом появилась огромная лапища, уцепившаяся за край цистерны. Тут, наверное, сработало мое подсознание, так как, клянусь вам, никаких логических размышлений с моей стороны здесь не было задействовано. Моя рука высунулась вперед и подтолкнула мертвую птицу на самый край, прямо под его пальцы. Они опустились точно на нужное место и сгребли бедное создание. Результат был просто потрясающим! Птица исчезла, а вместе с нею и рука, последовали вопли и крики, а за ними два тяжелых удара.
- Зачем ты это сделал?
- Я схватил ее, аах - ооуу! Я сломал лодыжку.
- Проверь, можешь ли ты встать на ногу. Вот так, держись за мое плечо. Опирайся на вторую ногу, пойдем сюда...
Через открытую дверцу люка были слышны крики, раздающиеся там и тут, а я с облегчением поздравил себя с короткой передышкой. Они могли вскоре вернуться, и это было вполне вероятно, но по крайней мере первый раунд оставался за мной.
Секунды, а затем и минуты, текли очень медленно, и я наконец понял, что выиграл и второй раунд. Поиски перенеслись далеко от крыши. Во всяком случае, на некоторое время. Сирены замолчали, и суматоха охватила теперь нижний этаж. Внизу раздавались крики и хлопание дверей, рев выезжающих из тюремного двора в ночь машин. А через некоторое время - вот уж чудо из чудес - огни стали выключаться один за одним. Предварительные поиски были завершены. Меня охватила дремота - и я резко поднялся, чтобы стряхнуть ее. - Чучело! Ты все еще в затруднительном положении. Разведка произведена, но это место еще как следует не осмотрено. Можно поставить на кон последнюю монету, что начни они с первым лучом солнца новый осмотр, они не пропустят ни одного уголка или закуточка. И снова поднимутся сюда, на этот раз с лестницей. Помня об этом, нужно что-то предпринимать.
И я знал, куда мне нужно было сейчас двигаться. Это было последнее место, где им бы вздумалось меня искать этой ночью. Вниз через люк и дальше по темному коридору. Кое-кто из заключенных все еще обсуждал события этой ночи, но похоже, что все они уже лежали на своих койках. Бесшумно я спустился по лестнице и пробрался в камеру 567Б. Отворив дверь в абсолютной тишине и точно так же закрыв ее за собой. Мимо своей разобранной кровати к кровати моего приятеля-доносчика Вилли, похрапывающего в неправедном сне. Моя рука крепко сжала его рот, и он тут те широко открыл глаза, в то время как я с каким-то первобытным садистским наслаждением прошептал ему в ухо:
- Считай, что ты мертв, крыса позорная. Ты позвал охрану и сейчас получишь то, что заслуживаешь...
Он сделал гигантское усилие приподнять свое тело и потерял сознание. Глаза тут же закрылись. Уж не убил ли я его? Мне вдруг стало совестно своей дурно пахнущей маленькой шуточки. Нет, не убил, он просто без сознания, легко и размеренно дышит. Я пошел за полотенцем, намочил его в холодной воде - затем дал ему почувствовать всю свою доброту. Его вопль превратился в бульканье, так как я успел заткнуть ему рот полотенцем.
- Я благородный человек, Вилли, так что тебе повезло. Я не собираюсь тебя убивать. - Мой шепот, казалось, немного успокоил его, потому что я почувствовал, что его тело перестало трястись от страха. - Ты мне поможешь. Если ты это сделаешь, я не причиню тебе никакого вреда. Вот тебе мое слово. Приготовься ответить на мой вопрос. Подумай хорошенько над ним. Тебе надо будет прошептать только одно. Ты должен мне сказать, в какой камере сидит Стингер. Кивни головой, если ты готов отвечать. Хорошо. Я вытаскиваю полотенце. Но если ты вздумаешь шутить или скажешь что-либо другое, тогда можешь распрощаться с жизнью. Итак...
... - 231 Б...
На нашем этаже, прекрасно. Полотенце возвратилось на место. Затем я крепко придавил вену за его правым ухом, перекрывая поток крови, снабжающий кислородом мозг. Шесть секунд - потеря сознания, десять - смерть. Он задергался, потом снова затих. Я отпустил палец, досчитав до семи. У меня и в самом деле была великодушная натура. Я вытер полотенцем лицо и руки, затем наклонился за башмаками и надел их. Затем еще одну рубашку и куртку. После этого я залпом выпил, наверное, целый литр воды и был готов вновь предстать перед миром. Я сорвал с кроватей одеяла, намотал их на руку и вышел из камеры. На цыпочках, стараясь ступать совершенно бесшумно, я прокрался к камере Стингера. Мне показалось, что я свободен и невосприимчив ни к чему вокруг. В то же время я понимал, что это глупо и опасно. Но после полученных за этот вечер травм и переживаний я словно исчерпал весь свой запас страхов. Дверь камеры открылась от одного моего нежного прикосновения, и глаза Стингера тоже моментально открылись, стоило мне только тронуть его за плечо.
- Одевайся, - тихо сказал я. - Мы бежим прямо сейчас.
Моих слов было для него достаточно - он не стал задавать лишних вопросов. Просто натянул на себя одежду, пока я брал одеяло с его койки.
- Нам понадобится по крайней мере еще два.
- Я возьму у Эдди.
- Он проснется.
- Я прослежу, чтобы он снова уснул.
За вопросительным бормотанием последовал глухой удар. Эдди продолжал досматривать свои сны, а Стингер забрал оставшиеся одеяла.
- Вот что мы сделаем, - сказал я ему. - Я нашел выход на крышу. Мы пойдем туда и свяжем эти одеяла вместе. Затем спустимся но ним вниз и удерем. О'кей?
О'кей! Никогда в жизни я не слышал более безумного плана. Но Стингер ответил:
- О'кей! Пойдем!
Еще раз вверх по лестнице - я уже устал взбираться по ней - и вообще устал за ночь. Я вскарабкался по железным ступеням, отпер дверцу люка и вытолкнул одеяла наружу, когда он передал их мне. Мы не проронили ни слова, пока я не опустил люк и не запер его на замок.
- Что случилось? Я слышал, что ты сбежал, и собрался уж было убить тебя, если бы они вновь поймали тебя.
- Это не так-то просто. Я расскажу обо всем после, когда мы смоемся отсюда. А сейчас давай вязать узлы. Бери за противоположные углы; мы должны извлечь из того, что имеем, наибольшую длину. Вяжи двойным узлом, как тебя учили в подростковом клубе. Вот так.
Он вязал и вязал, как безумный, пока все углы не были соединены, затем потянул за концы и удовлетворенно хмыкнул. Я привязал один конец к солидно выглядевшей трубе и сбросил одеяла вниз.
- Не хватает по крайней мере двадцати футов, - сказал Стингер, хмуро посмотрев на землю. - Иди первым, ты легче. Если это все оборвется подо мной, хотя бы ты будешь иметь шанс уцелеть. Давай двигай.
С его логичным рассуждением невозможно было спорить. Я взобрался на перила и ухватился за верхнее одеяло. Стингер стиснул мою руку в неожиданном порыве чувств. И я полез вниз. Это было не так уж легко. Руки мои устали, и одеяла подо мной стали потрескивать. Я спустился так быстро, как это было возможно, потому что ясно понимал, что силы покидают меня. Мои ноги забарахтались в воздухе - я дополз до последнего угла. Твердое покрытие двора казалось еще совсем далеко. Мне было нелегко отпустить руки. Или наоборот, очень легко. Я не мог уже дольше держаться. Пальцы мои разжались, и я упал... стукнулся, покатился и сел на землю, едва переводя дух. Я все же сделал это. Высоко наверху я видел темную фигуру Стингера, карабкающуюся вниз по веревке. Через несколько секунд он был уже на земле, легко приземлившись рядом со мной и помогая мне встать на ноги. С трудом я доковылял к воротам. Пальцы мои дрожали, и я никак не мог открыть замок. Мы были до неприятности заметны здесь, прямо под фонарем, и если бы хоть один часовой удосужился выглянуть в окошко над нами, мы бы оказались в ловушке. Я глубоко вздохнул и передернул плечами, затем снова поковырял в двери отмычкой, неторопливо и тщательно, прочувствовав все выпуклости и пазы внутренностей запора. Он щелкнул и открылся, и мы бросились бежать. Стингер успел бесшумно затворить ворота, затем повернулся и помчался в ночь, я не отставал от него ни на шаг. Мы были свободны!
- Подожди! - окликнул я, когда Стингер помчался в сторону дороги. - Не сюда. У меня есть план получше. Я разработал его еще до того, как меня посадили.
Он замедлил ход и задумался над моими словами, затем, видно, принял в уме какое-то решение.
- До сих пор ты не ошибался. Так что мы будем делать?
- Для начинающих - оставляй след, по которому они пустят роботов-ищеек. Бежим сюда.
Мы свернули с дороги и помчались по траве к ближайшему ручью. Он был мелким, но холодным, и я не мог сдержать дрожь, когда мы побрели по нему. Главная магистраль проходила совсем близко, и мы пробирались в том же направлении, пригибаясь к самой воде, когда по дороге проезжало какое-нибудь транспортное средство. Некоторое время дорога оставалась совсем безлюдной.
- Самое время! - выкрикнул я. - Бегом к магистрали, а затем обратно, ступая в свои же собственные следы.
Стингер сделал так, как было сказано, возвратившись по своим следам вместе со мной в ледяной ручей.
- Здорово придумано, - сказал он. - Ищейки найдут то место, где мы якобы вышли из воды, и пойдут по следам до дороги. Тогда они подумают, что нас подобрала какая-нибудь проезжающая мимо машина. Что дальше?
- Мы пойдем вверх по течению - не выходя из воды - до ближайшей фермы. Которая наверняка окажется свинофермой...
- Только не это. Я их ненавижу до смерти. Мне как-то досталось от одного свинобраза, когда я был еще ребенком.
- У нас нет другого выхода. Если мы станем делать что-либо другое, легавые загребут нас на рассвете. Я тоже не могу сказать, что очень уж люблю этих свинок. Но я вырос на ферме и знаю, как с ними обращаться. А теперь пошли, пока я не отморозил себе ноги.
Это было довольно долгое путешествие, я продрог и никак не мог остановить начавшуюся дрожь. Но нам абсолютно ничего не оставалось больше делать, как продвигаться вперед. Зубы стучали у меня во рту, словно кастаньеты, когда мы наконец-то добрались до ручейка, который, извиваясь по полям, впадал в широкий поток, по которому мы брели. Звезды стали понемногу тускнеть; приближался рассвет.
- Вот оно, - сказал я. - Тот самый ручеек, который нам нужен. Это срубленное дерево - моя заметка. Не отставай - мы уже совсем близко. - Я потянулся и обломил старую ветку, нависшую над ручьем, показывая путь. Мы брели дальше, пока не дошли до высокого электрифицированного забора, который перекрывал ручей. Он был отчетливо виден в предрассветных сумерках. С помощью сучка я приподнял нижний край изгороди, чтобы Стингер смог подлезть под ней; затем он проделал то же самое для меня. Когда же я встал, то услышал знакомое шуршание огромных игл, доносящееся из-за растущего неподалеку дуба. Большая темная тень отделилась от деревьев, и направилась к нам. Я забрал ветку у Стингера и тихонько позвал:
- Суу-ии, суу-ии... Сюда, хрюша, хрюша...
Боров, подходя к нам, мерно похрюкивал. Стингер что-то шептал себе под нос, наверное, ругался или молился - а может, и то, и другое. Я снова позвал, и массивное создание подошло ближе. Настоящий красавец, весом с тонну, смотрел на меня своими маленькими красными глазками. Боров даже не пошевелился, когда я шагнул к нему и медленно поднял ветку, услышав стон Стингера позади себя. Я вставил палку свинье за ухо, расправил длинные иголки - и принялся усердно чесать его шкуру.
- Что ты делаешь? Он же нас убьет! - воскликнул Стингер.
- Разумеется, нет, - ответил я, еще сильнее царапая борова за ухом. - Послушай-ка. - Свинобраз полуприкрыл глаза и счастливо похрюкивал. - Я хорошо знаю этих больших хрюшек. У них под иголками много всяких паразитов, и они не могут сами добраться до них. Поэтому они любят, когда им чешут за ухом. Подставляй-ка второе, тут самое чувствительное место - и мы продолжим свой путь.
Я продолжал скрести, боров постанывал от счастья, и рассвет незаметно подкрадывался к нам. В доме фермера включили свет, и мы присели позади свинобраза. Дверь открылась, кто-то выплеснул из ведра воду, и она снова закрылась.
- Побежали в сарай, - сказал я. - Сюда!
Боров недовольно заворчал, когда я прекратил его чесать, и засеменил позади нас, в надежде получить еще, в то время как мы тайком пробирались к сараю через всю ферму. Это было очень даже кстати, так как вокруг бегало большое количество свиней, усеянных острыми шипами. Но все они мгновенно разбежались, как только появился вожак, и мы с поистине королевскими почестями проследовали к сараю.
- До встречи, приятель, - выдохнул Стингер. - Я этого никогда не забуду.
- Нужна сноровка, - скромно произнес я. - В конце концов, ты здорово управляешься со своими кулаками...
- А... ты здорово управляешься со свиньями!
- Я бы не стал говорить так КАТЕГОРИЧНО, - пробормотал я. - А теперь полезли на сеновал, там теплее, и нас там не увидят. Впереди долгий день, и я бы хотел использовать его, чтобы как следует выспаться.
В следующий момент я ощутил, что Стингер трясет меня за плечо, а сквозь дощатые стены сарая пробиваются яркие лучи солнца.
- Здесь полиция, - прошептал он.
Я смахнул с глаз остатки сна и выглянул в дырочку. Бело-зеленый полицейский фургон стоял неподалеку от фермерского дома, и два легавых в форме показывали какой-то листок хозяину. Он отрицательно качал головой, и мы ясно слышали его голос сквозь гомон крестьянского двора.
- Нет. Никогда в жизни их не видел. Если честно, я уже неделю не видел никого из посторонних. Это правда, так что очень приятно было с вами пообщаться. А эти парни на самом деле выглядят отвратительно. Преступники, вы говорите...
- Папаша, мы не собираемся торчать тут целый день. Если ты не видел их, они могли тем не менее спрятаться у тебя на ферме. Может, вон в том сарае?
- Они бы не смогли туда забраться. Я специально выпускаю свинобразов. Самые злобные создания на свете.
- Мы все же посмотрим. Приказ был обыскать каждое здание в округе. Полицейский направился в нашу сторону, но тут раздался безумный визг, и послышался топот острых копыт. Из-за угла сарая, гремя своими иглами, выскочил наш ночной знакомец. Он приготовился к нападению, и полиция мигом нырнула в свой фургон. Боров с размаху врезался в него, раскачивая его из стороны в сторону своими огромными клыками. Фермер довольно закивал.
- Я же говорил вам, что здесь не может никого быть. Раз уж тут ходит Крошка Лэрри, он не потерпит на своей территории чужаков. Так что заезжайте, как будете поблизости, ребята...
Ему пришлось выкрикивать последние слова, потому что фургон взревел, держа курс на запад, по пятам преследуемый Крошкой Лэрри.
- Вот это здорово, - сказал Стингер с благоговением в голосе. Я молча кивнул в знак согласия. Даже в самой унылой и безрадостной жизни бывают моменты полнейшего триумфа.
Ну хватит развлекаться, пора за работу. Я вставил соломинку в рот и растянулся на теплом сене.
- Свинобразы очень приятны, когда знаешь их нравы.
- Полиция, кажется, так не думает, - сказал он.
- Да уж, догадываюсь. Никогда не видел ничего лучше. Мне бы не хотелось вновь встретиться с полицией.
- А кому хотелось бы? За что тебя посадили?
- Ограбление банка. Ты когда-нибудь брал банк?
Он присвистнул от удивления и отрицательно покачал головой.
- Это не мой стиль. Я бы и не знал, что нужно делать. Кулачные бои - вот мой стиль. Я не знал поражения целых девять лет.
- Шатаясь тут и там по окрестностям, ты, должно быть, встречал много людей. Никогда не сталкивался со Смелли Шмаком? - сымпровизировал я. - Мы вместе брали как-то банк в Грэм Стейт.
- Никогда не встречал его. И никогда не слышал о нем. Ты первый грабитель банков, которого я видел в своей жизни.
- Правда, что ли? Ну, да, нас теперь мало осталось. Но ты же должен знать каких-нибудь медвежатников. Или автомобильных воров?
Все, чего я добился, это еще одно его отрицательное покачивание головой.
- Я только в тюрьме и мог встретить таких парней, как ты. Я знаю нескольких аферистов; они появляются иногда на наших боях. Но у всех у них ветер в карманах, они неудачники. Я знавал одного, могу спорить, что ты его знаешь - Слон, но это было много лет назад.
- Слон? - повторил я, быстро моргая и стараясь припомнить названия шахматных фигур. - Я давно не играл в шахматы.
- Да не тот слон. Я имел в виду одного чудака, который занимался тем, что чистил банки и наши карманы. Я думал, ты его знаешь, или хотя бы слышал о Нем. - Наверное это было не в мое время.
- И ни в чье другое. Это было многие годы назад. Полиции так и не удалось его поймать, как я слышал. Один аферист говорил, что хорошо знал его, и говорил также, что он давно уже отошел от дел, и залег на дно. Хороший был человек.
Стингер не знал ничего больше, и бесполезно было выведывать у него еще что-то. Разговор наш помаленьку затих, и мы оба продремали до темноты. Нас мучила жажда и голод, но мы знали, что днем нам все равно придется прятаться. Я жевал свою соломинку и старался не думать об огромных бутылках с пивом или холодной водой, а думать лучше о Слоне. Это очень слабая зацепка, но большего я не имел. К заходу солнца я просто ужасно проголодался и хотел пить, а также впал в совершеннейшее уныние. Мое веселое тюремное приключение обернулось полнейшим фиаско. Тюрьмы предназначались для неудачников - вот и все, что я успел выяснить. И для того, чтобы это узнать, я рисковал жизнью и всеми своими членами. Никогда больше. Я поклялся сам себе, что буду впредь держаться от тюрем подальше и от полицейских тоже. Настоящие преступники не позволяют себя поймать. Как Слон, кем бы он ни был. Когда последний луч света скрылся за горизонтом, мы осторожно приоткрыли дверь сарая. До наших ушей донеслось мерное похрюкивание, и огромная фигура загородила нам выход. Стингер раскрыл рот от изумления, и я

Предыдущая страница 2 Следущая страница


втащил его обратно, пока он не бросился наутек.
- Возьми палку, она может пригодиться, - сказал я. - Я научу тебя новому ремеслу.
Мы скребли шкуру животного, как сумасшедшие, и оно тихонько похрюкивало от удовольствия. Когда же мы наконец отправились в путь, боров побежал за нами, словно собачонка.
- Мы приобрели друга на всю жизнь, - произнес я, когда мы выскользнули за ворота и помахали на прощанье нашему свиноподобному приятелю.
- Такого друга мне и даром не надо. Ты представляешь себе, что нам необходимо теперь сделать?
- Естественно. Я славлюсь тем, что всегда все планирую заранее. Здесь ниже проходит железнодорожная ветка, по которой гоняют грузовые платформы, перегружая на них товары с проходящих мимо рейсовых поездов. Нам нужно держаться от нее подальше, потому что там наверняка полно полиции. Параллельно ветке идет дорога, по ней ездят грузовики, и она ведет к магистрали, где осуществляется световой контроль. Машины должны останавливаться, пока дорожный компьютер не засечет их и не разрешит двигаться дальше. Вот туда мы и пойдем...
- И вломимся в кузов какого-нибудь грузовика!
- Ты делаешь успехи. Нам надо только выбрать правильное направление, удостовериться, что грузовик следует на запад. Иначе мы снова попадем в прекрасный город Пели Гейтс (Жемчужные Ворота), а вместе с тем и в нашу любимую тюрьму, из которой мы с таким трудом выбрались.
- Показывай дорогу, Джим. Ты самый смекалистый парень из всех, кого я встречал в своей жизни. Ты далеко пойдешь.
Я именно этого и добивался и кивнул ему в знак согласия. Жаль только, что он не пойдет так далеко. А я ведь не собирался провести свою жизнь на какой-нибудь ферме, это он мог удовлетвориться сельской жизнью. Но похоже, что Стингер планировал что-то более грандиозное. Я не хотел становиться соучастником убийства.
Мы нашли дорогу и притаились в кустах. Рядом остановились два грузовика - за ними появились огни еще одного. Мы оставались вне поля зрения. Сначала один, а за ним и второй, тронулись с места и направились на восток. Когда третий замедлил ход и остановился, в свою очередь вспыхнули огни. На запад! Мы рванули вперед. Пока я возился с замком, Стингер страховал меня сбоку. Он потянул ручку вниз, и дверь распахнулась. Грузовик тронулся, и он подтолкнул меня внутрь. Ему пришлось догонять отъехавший фургон - он схватился за нижнюю перегородку и втащил себя в кузов одним резким движением своих мощных рук.
- Мы все-таки сделали это! - торжествующе произнес он.
- Конечно, сделали. Грузовик едет в нужном тебе направлении, а мне придется выйти и вернуться в Пели Гейтс, как только спадет жара. Примерно через час мы будем проезжать мимо Билльвилля. Там мы с тобой и попрощаемся.
Путешествие длилось недолго. Я спрыгнул на первой же остановке для светового контроля, и он пожал мне руку на прощанье.
- Удачи тебе, малыш! - выкрикнул он, когда машина тронулась. Я не мог пожелать ему того же самого. Поэтому взял на заметку регистрационный номер грузовика и вытащил монетку, как только заурчал мотор. Как только он скрылся из виду, я повернулся к ярко освещенному телефонному аппарату. Я чувствовал себя подлым предателем, нажимая кнопку вызова полиции.
Но у меня действительно не было никакого выбора.
В отличие от незадачливого Стингера, я разработал тщательный план побега. И его частью был замысел дать совершенно ложное направление своему партнеру. Он был не так глуп, и ему не составило бы большого труда вычислить, кто же донес на него. Поэтому, если он заговорит и расскажет полиции, что я вернулся в прекрасный город Пели Гейтс, это будет даже лучше. У меня не было желания покидать Билльвилль, хотя бы на некоторое время.
Эту контору арендовало какое-то агентство, и все делопроизводство велось здесь компьютером. Я бывал тут раньше, еще до моего банковского грабежа, и тогда же оставил здесь кое-какие припасы. Сейчас они могли очень даже пригодиться.
Я вошел в полностью автоматизированное здание через служебный вход - выключив предварительно сигнальную систему, используя потайную кнопку, которую у меня хватило соображения тут вставить. По встроенному таймеру я заметил, что мне потребовалось целых десять долгих минут, чтобы наконец войти в контору. Я зевнул, ковыряясь отмычкой в замке, и еще раз, закрывая за собой дверь и ковыляя вверх по лестнице три пролета. Мимо бессмысленных глаз отключенных видеокамер и невидимых - и тоже отключенных - лучей инфракрасного света. Я потратил еще две минуты, подбирая ключ к двери самой конторы. Затемнив окна и включив свет, я направился к бару. Холодное пиво никогда еще не казалось мне таким вкусным. Содержимое первой бутылки нисколько не задержалось у меня в глотке и зашипело уже где-то на дне живота. Потягивая из второй бутылки, я разорвал упаковку с жаренными на вертеле ребрышками свинобраза и достал самое большое ребро. Ам! Приняв душ, перекусив и занявшись третьей бутылкой пива, я почувствовал себя намного лучше.
- Ох, за работу, - сказал я терминалу, нажимая на клавиатуру. Мои инструкции были просты: все газетные сообщения на планете за последние пятьдесят лет, все, что касается преступника по имени Слон, и все разговоры вокруг этого, и без повторений. Печатай.
Еще до того момента, когда я достал свое пиво, из принтера стали появляться первые листы. Верхний лист сообщал о самом последнем упоминании - всего десять лет назад. Не очень интересное происшествие в городке, расположенном на другом конце планеты, в Декалоге. Полиция задержала в какой-то забегаловке пожилого гражданина, который заверял всех, что он и есть Слон. Позже выяснилось, что он страдает манией величия, и подозреваемый был отправлен в сумасшедший дом, откуда он, оказывается, и сбежал. Я подобрал следующее сообщение.
Так я трудился до изнеможения до самого утра и немного вздремнул прямо здесь же на картотеке, которая легко превращалась в кровать, стоило ей только дать команду. В предрассветных сумерках, взбодрив себя чашечкой черного кофе, я закончил наконец раскладывать на полу листы с информацией. По ним пробежались розовые лучи восходящего солнца. Я выключил свет и, постукивая стилографом по зубам, принялся изучать систематизированные сообщения.
Интересно. Преступник, который бравирует своими преступлениями. Который оставлял после себя небольшой рисуночек со слоном, скрываясь вместе с добычей с места преступления. Очень простой рисунок - легко скопировать. Что я и сделал. Затем вытянул руку и полюбовался на него со стороны.
Первый слон был найден в пустой кассе автоматизированного магазинчика по продаже спиртных напитков шестьдесят восемь лет назад. Даже если Слон начал свою карьеру подростком, как я, ему сейчас должно было быть больше восьмидесяти. Очень приятный возраст, учитывая, что продолжительность жизни увеличилась теперь до полутора веков. Но что могло случиться такого, что заставило его надолго замолчать?
Прошло уже более пятнадцати лет с момента его последнего появления на страницах газет. Я посчитал на пальцах все возможные варианты.
- Номер один, и этот вариант нельзя скидывать со счетов, - он мог умереть. В этом случае ничего не поделаешь, и нам придется забыть обо всем.
- Два - он мог улететь на другую планету и продолжать заниматься своей преступной деятельностью где-нибудь среди звезд. Если так, забудем об этом, как и в первом случае. Мне нужно будет добыть немалое количество золотых монет и побольше опыта, прежде чем приниматься за другие миры.
- Три - он отошел от дел и отдыхает, проживая полученные неправедным путем доходы - тогда есть надежда. Или он сменил род деятельности - четыре - и не оставляет теперь следов после каждой вылазки.
Я сел, довольный собой, потихоньку потягивая кофе. Если третий или четвертый варианты были верными, я имею шанс найти его.
Он вел довольно деятельный образ жизни, я со знанием дела посмотрел на список его преступлений. Кражи в самолетах, в автомобилях, опустошение касс и банков. И еще и еще.
Все преступления заключались в перекачивании долларов из чужих карманов в его собственный. И он ни разу не был пойман, это было самое лучшее из всего. Вот человек, который мог бы стать моим учителем, моим репетитором, моим университетом в мире преступления - который бы в один прекрасный день выдал мне диплом черной магии, открывающий для меня двери в золотые владения, в которые я так страстно желаю попасть.
Но как же я мог разыскать его, если уж объединенные силы полиции всего мира, в течение десятилетий, ни разу не могли поймать его за руку? Интересный вопрос. Такой интересный, что я не видел на него ответа. Я решил предоставить это своему подсознанию, поэтому я еще раз кратко пробежался по всем полученным фактам, чтобы информация закрепилась в подкорке.
Улица постепенно заполнялась покупателями, и я подумал, что и мне самому неплохо было бы прогуляться до магазина. Все продовольствие, которое у меня здесь имелось, было либо замороженным, либо упакованным и готовым к употреблению, а после отвратной тюремной пищи мне вдруг захотелось чего-нибудь поджаристого и хрустящего.
Я открыл шкафчик с гримом и стал готовиться к выходу в свет.
Взрослые не осознают - или забывают - как трудно быть подростком. Они забывают, что это переход во взрослую жизнь.
Беззаботные детские забавы уже позади, а ответственность и исполнение взрослых обязанностей еще впереди. Помимо прилива крови к голове, а также ко всем другим частям тела, когда там начинают появляться мысли о противоположном поле, существует еще масса проблем.
От незадачливого подростка ждут взрослых поступков - а он не имеет от этого хваленого зрелого состояния никаких преимуществ. Что касается меня, я избежал мучительного давления переходного возраста тем, что просто перепрыгнул через него.
Перестав праздно шататься и трепать языком в школе и во время профессиональной подготовки, я превратился во взрослого человека. А так как я считал себя намного умнее их - взрослых, я имею в виду, по крайней мере, я так считал - мне оставалось только напустить на себя побольше важности. Сначала накладываем морщинки в уголки глаз и на лоб. С помощью бесцветного вещества мой возраст продвинулся сразу на несколько лет вперед. Кое-какой макияж на шее, и последним штрихом будут мерзкие крохотные усики. Когда я натянул на себя бесформенную конторскую куртку, моя мама не узнала бы меня, встретив случайно на улице. На самом деле так однажды и случилось, это было около года назад - я спросил у нее, который час, и она ответила, и в ее коровьих глазах не мелькнуло никакого признака того, что она меня узнала.
Я вышел из конторы и отправился в ближайший магазинчик. Должен сказать, что мое подсознание работало очень продуктивно в этот день. Это я вскоре обнаружил. Даже после всего выпитого пива меня мучила жажда. Проведенное в сарае время без воды давало о себе знать. Поэтому я завернул под платиновые своды Максвиниз и зашагал к роботу-официанту, встроенному в стойку бара. Его пластиковая голова с изображенным на ней неисчезающим оскалом повернулась ко мне, и он произнес слащавым и чувственным голосом:
- Чем могу служить, сэр или мадам? - они могли бы потратить несколько долларов на различающую пол программу, подумал я, изучая список названий прохладительных напитков на стене.
- Я возьму, наверное, двойной вишневый сироп с большим количеством льда.
- Будет сделано, сэр или мадам. Все это стоит три доллара, если вам угодно.
Я опустил монеты в монетоприемник, и крышка автоматического раздатчика, щелкнув, отворилась, и появились заказанные мною напитки. Протянув за ними руку, я вынужден был прослушать рекламный призыв робота-официанта.
- Максвиниз счастливы обслужить вас сегодня. Выбрав напиток по вашему вкусу, мы уверены, что вам захочется отведать поджаренный на вертеле бургер из мяса свинобраза с фирменным соусом и украшенный сахаристыми фаршированными бататами...
Голос робота постепенно исчез из моего сознания, когда оно вновь взялось за решение моей небольшой задачки. Ответ, который должен быть простым и ясным, что было само по себе очевидно, как дважды два...
- Давай, пьянчуга. Заказывай или отходи, не будешь же ты стоять тут целый день.
Над самым моим ухом раздался чей-то голос. Я пробормотал какие-то извинения и, отойдя к ближайшему столику, уселся на стул. Теперь я знал, что нужно сделать. Просто нужно поставить все с ног на голову. Вместо того, чтобы самому искать Слона, мне придется заставить его поискать меня. Я пил холодный сироп, пока у меня не заболело горло, бессмысленно глядя в одно место и по крупицам собирая кусочки плана действий. У меня не было абсолютно никаких шансов найти Слона - было глупо и бессмысленно даже тратить время на попытки. Поэтому мне оставалось только совершить какое-нибудь супер скандальное преступление, чтобы оно оказалось во всех сводках новостей на всех каналах планеты. Оно должно быть настолько экзотическим, чтобы ни один человек на свете, умеющий читать - или в крайнем случае, способный ткнуть пальцем в кнопку и включить информационный канал - не остался в неведении относительно него. Весь мир должен узнать о моем преступлении. Они должны будут также узнать, что его совершил Слон, потому что я оставлю на месте совершения преступления вызывающую визитную карточку, шахматного слона.
Я втянул остатки напитка через соломинку, вновь сосредоточил взгляд на окружающих предметах и медленно вернулся в яркую реальность Максвиниз. Прямо передо мной висел плакат. Я уже смотрел на него некоторое время невидящими глазами. Теперь я его заметил. Смеющиеся клоуны и визжащие дети. Все увлечены весельем, а над их головами красовалась простая надпись светящимися буквами:
ПОБЕРЕГИТЕ СВОИ КУПОНЫ!
ПОЛУЧИТЕ ИХ В КАЧЕСТВЕ ВЫИГРЫША!!
СВОБОДНЫЙ ВХОД В ЛУНА-ПАРК!!!
Я бывал в этих парках несколько лет назад - и мне они ужасно не нравились, даже когда я был ребенком. Устрашающие гонки, способные напугать лишь наивных простаков. Взлеты и падения, головокружительные карусели - все это предназначается для закаленного желудка и крепкой головы. Фасованные обеды, сахарная карамель, пьяные клоуны, все это вперемежку с бурным весельем - развлечения на любой вкус. Тысячи людей приходят в луна-парки каждый день, и десятки тысяч заполняют их по выходным, принося с собой сотни тысяч долларов. Долларовое изобилие! Все, что мне нужно сделать - очистить его - и сделать это таким удивительным способом, чтобы попасть на передовицы всех газет на планете. Но как мне это сделать? Пойти туда, конечно, и хорошенько посмотреть на все их меры предосторожности. Самое время было расслабиться.
Для этого небольшого похода в разведку было бы намного естественнее вести себя соответственно своему возрасту. Смыв с себя всю косметику, я снова превратился в семнадцатилетнего подростка со свежим здоровым лицом. Мне необходимо было совершенствовать свои навыки; недаром же я прошел очень дорогие курсы театрального макияжа. Набив щеки мягкими прокладками, я стал похож на херувимчика, особенно тогда, когда чуть-чуть подрумянил их. Я надел пару темных очков, украшенных пластиковыми цветами - из них брызнули струйки воды, когда я нажал на маленький баллончик в кармане. Дешевая забава! Стиль одежды переменился, слава богу, и это означало, что брюки-гольф вышли из моды, а вернулись шорты. А точнее, какой-то предосудительный стиль под названием шорт-лонг, когда одна штанина была выше колена, а другая ниже. Я купил пару таких штанов, изготовленных из отталкивающего пурпурного вельвета с декоративными розовыми заплатами. Я с трудом заставил себя взглянуть в зеркало. То, что смотрело на меня оттуда, я бы не решился описать, единственно, что это было совершенно не похоже на сбежавшего грабителя банка. На шею я повесил дешевый фотоаппарат, от которого только и толку-то было, что он дешевый или что он просто фотоаппарат.
Придя на место, я чуть было не потерялся в потоке подобных себе, несущемся к главному входу в луна-парк. Визжа, истерически хохоча и обливая друг друга из наших пластиковых цветов, мы коротали время до открытия. Когда же двери наконец распахнулись, я пропустил вперед всю эту разноцветную толпу и нетерпеливо последовал за ней. Теперь за работу. Туда, где имеются деньги. Впечатления о моем первом посещении этого заведения совершенно стерлись в моей памяти - и слава богу! - но я хорошо запомнил, что за различные аттракционы нужно было платить жетончиками. Мой отец выдавал мне ограниченное и очень небольшое количество этих жетонов, которые растрачивались за какие-нибудь несколько минут, и уж конечно, пополнения ждать было неоткуда. Моей первоначальной задачей сейчас было найти источник с этими жетонами. Это было довольно легко сделать, так как данное здание являлось объектом внимания каждого посетителя. Оно представляло из себя остроконечное сооружение, словно перевернутый вафельный стаканчик от мороженого, украшенное флагами и механическими клоунами и увенчанное позолоченным громкоговорителем, из которого неслась оглушительная музыка. Вокруг здания у самого его основания располагались пластиковые клоуны, раскачивающиеся, смеющиеся и гримасничающие. Несмотря на свой вызывающий отвращение вид, они исполняли очень важную функцию выуживания из посетителей их денег. Нетерпеливые руки подростков всовывали монеты в загребущие лапы пластиковых полишинелей. Монеты исчезали - и клоунский рот изрыгал целый поток пластмассовых жетонов. Омерзительно - но, очевидно, только я один так думал. Деньги текли рекой в это здание. Теперь нужно было найти, где они из него вытекали. Я обошел его кругом и обнаружил, что раздаточное устройство, возвращающее долларовый поток в обращение, располагается позади здания, под прикрытием деревьев и кустарников. Пробравшись под их ветвями к пристройке, я столкнулся лицом к лицу с полицейским, стоявшим у безымянной двери.
- Исчезни, крошка, - ласково попросил он. - Здесь служебными вход. Увернувшись от него, я толкнул дверь, успев ее сфотографировать.
- Мне нужен туалет, - наобум ляпнул я. - Мне сказали, что он здесь.
Крепкая рука отшвырнула меня назад к кустарнику.
- Не здесь. В другом месте. Иди откуда пришел.
Я пошел. Очень интересно. Никакой электронной сигнализации, а замки системы Глабб - надежные, но устаревшие. Мне начали нравиться луна-парки. Последовало мучительное ожидание темноты, когда парк должен был закрываться. От нечего делать я прокатился в Ледяную страну, где нужно было пробираться через пещеру из искусственного льда со всевозможными вещами, вмороженными в стены - которые иногда отваливались и падали прямо на экскурсантов. Аттракцион "Морские пираты" был не лучше этого, а уж про бурное веселье Леденцовой страны или Чудища на болоте мне и вовсе не хотелось бы говорить, чтобы соблюсти приличия. Достаточно сказать, что я все же дождался своего времени. Автомат с жетонами прекратил работу за час до закрытия парка. Со своего пункта наблюдения я с интересом следил за тем, как бронированный фургон увозил большое количество солидных контейнеров. Но самое интересное было то, что вместе с деньгами испарилась и охрана. Думаю, что по их логическому рассуждению выходило, что никому в здравом уме не придет в голову вламываться сюда ночью, чтобы стащить жетоны. Но я был не в здравом уме. Как только на землю опустились сумерки, я присоединился к изможденной праздной толпе, бредущей к выходу. Но до него я, конечно же, не дошел. Запертая дверь тыльной стороны Горы вампиров легко поддалась, и я проскользнул в темноту служебного помещения. Высоко надо мной слабо светились клыки с намалеванной на них запекшейся кровью; я чувствовал себя очень уютно, спрятавшись позади заполненного пылью гроба. Нужно было подождать еще час, не более. Служащие уже наверняка разошлись, но на улице еще было полно народу, и они могли бы заметить мою отвратительную экипировку, когда я выйду наружу.
Кругом были предохранительные устройства, но их легко было обойти. Как я и предполагал, Глабб без труда открылся, и я быстро проскользнул внутрь. В комнате не было окон, что было очень даже кстати, так как мой фонарик не был в этом случае заметен с улицы. Я включил его и с восхищением оглядел оборудование. Простая и ясная конструкция - я высоко ценил эти качества в механизмах. Стены опоясаны автоматическими раздатчиками. Они сейчас молчали, но наверняка оставались в рабочем состоянии. Когда в них попадали монеты или банкноты, они пересчитывали их и отправляли дальше. Верхние автоматы отмеряли и выбрасывали определенное количество жетонов в подающие желобки. Рядом с ними из пола торчали трубы, заканчивающиеся где-то наверху в бункере. Вне всякого сомнения, они наполнялись с помощью подземного транспортера, который возвращал готовые к употреблению жетоны и автоматы. Доллары, к которым больше не прикасались человеческие руки, перемещались по закрытому трубопроводу к месту сбора, где монеты попадали в специальные закрытые ящики. Они мне были не нужны, их не очень-то легко было отсюда вывезти. Но банкноты, да, они были легче и обладали большей стоимостью. Они скользили по желобкам, пока не падали грациозно в открытый верх сейфа. Эта операция надежно предохраняла от нечистого на руку обслуживающего персонала. Прекрасно. Я был просто очарован оборудованием и размышлял о нем, делая себе пометки. Автоматы были изготовлены фирмой по заказу биржевиков, и я срисовал ее торговую марку себе в блокнот. Сейф был тоже надежно и качественно сработан, но при моем содействии легко и просто открылся. Он был, конечно, пуст, но я этого и ждал. Я взял на заметку код, затем открыл и закрыл дверцу несколько раз, пока не научился делать это с закрытыми глазами. План в моей голове приобретал определенные формы, и это было его составной частью. Закончив наконец все дела, я незаметно выскользнул из помещения. Никем не замеченный, я выбрался наружу и присоединился к толпе прогуливающихся пешеходов. Они мало чем отличались от меня, и мне только и нужно было надеть во второй раз свои очки-брызгалки. Мне трудно описать, с каким облегчением я вошел в дверь "своей" конторы, сбросив с себя маскарадный костюм и погрузившись вместе с носом в холодное пиво. Затем, образно выражаясь, мне пришлось немного пошевелить мозгами.
Последующие недели принесли много хлопот. Пока я готовил необходимое снаряжение, я не забывал просматривать информационные сообщения. Один из бежавших заключенных, после яростного сопротивления, был схвачен. Его сообщник найден не был, несмотря на ту помощь, которую оказал пойманный полиции. Бедный Стингер; жизнь не будет его радовать как прежде, если у него отнимут возможность драться. Зато для того парня, которого он замыслил убить, жизнь на некоторое время останется прежней. Поэтому мне было не очень-то жаль Стингера. Да и работы было полно. Нужно было сделать две вещи - спланировать ограбление и расставить ловушки для Слона. Могу с гордостью признаться, что легко справился с этими двумя задачами. Теперь нужно было дождаться темной и дождливой ночи, чтобы посетить луна-парк еще разок. Я вошел и вышел так быстро, как это только было возможно, и все же это заняло несколько часов, ведь необходимо было проделать огромную подготовительную работу. Теперь все заключалось в выборе подходящего времени. Лучше всего было сделать это в выходные, когда автоматы переполнены. Частью моего плана была совершенно законная аренда небольшого гаража, но зато я абсолютно незаконным путем стащил маленький фургончик.
Ожидая подходящего момента операции, я перекрасил его - если честно, он стал выглядеть намного лучше - подрисовал другие номера и прилепил на дверцы фирменные таблички. Когда наступила суббота, я еле сдерживал себя от нетерпения. Чтобы как-то скоротать время, я, загримированный и с усами, сидел в кафе, наслаждаясь легким и приятным обедом, потому что мне нужно было дождаться конца дня, когда автоматы будут полны монет. И вот я нахожусь совсем рядом со служебным входом в луна-парк в строго запланированное время. Надевая тонкие, обтягивающие кожу перчатки, я почувствовал некоторое опасение, но предвкушение успеха было сильнее. С улыбкой на губах я потянулся к небольшому аппарату и включил его. Невидимый радиосигнал полетел в сторону парка, и я постарался представить, что там сейчас творится. Сигнал достиг приемника и передал его дальше по проводам - цель поражена. Раздался взрыв, совсем небольшой, но способный вывести из строя запирающее устройство. Трубопровод не должен быть поврежден. Теперь автомат выдает разноцветные пластмассовые жетоны, они льются из него непрерывным потоком. Вот какой я благодетель! Представляю, как благодарна была бы мне детвора, если бы знала, кто все это устроил. Но это еще не все. Теперь каждую минуту из строя выходил все новый автомат. С каждым новым радиосигналом на землю падало все большее количество разноцветных жетонов. В нужный момент я завел свой фургончик и подкатил к служебным воротам луна-парка. Открыв окно и свесившись из него, я крикнул охраннику:
- Я получил вызов по радио. Какие у вас тут проблемы?
- Никаких проблем, - сказал сторож, открывая ворота. - Это больше похоже на мятеж. Вы знаете, где находится здание?
- Разумеется. Подмога уже в пути!
Хотя я и рисовал себе картину последующего за моим щедрым подарком хаоса, я мигом осознал, что действительность превзошла самые невероятные ожидания. Визжащая, радостная детвора толкалась вокруг автоматов с жетонами, в то время как другие бились за место у игровых аппаратов. От их счастливых криков лопались барабанные перепонки, и служащие ничего не могли поделать с захлестнувшей всех волной веселья. На дороге народу было меньше, но все равно мне пришлось двигаться очень медленно, не отрывая руки от сигнального гудка. Двое полицейских оттеснили ребятишек к кустам, когда я подъехал к зданию.
- Проблемы с раздатчиками? - ласково спросил я. Сердитый ответ полицейского потонул в криках восторга, что, возможно, было к лучшему. Он отпер замок и почти втолкнул меня вместе с ящиком для инструментов внутрь. Четыре человека безрезультатно сражались с машинами, которые невозможно было остановить, если уж я позволил себе небольшое короткое замыкание выключателя. Лысый мужичок пытался перекусить кабель плоскогубцами. Я покрутил у виска.
- Верный способ покончить с собой, - сказал я. - Тут 400 вольт.
- Ты можешь предложить что-нибудь получше? - сердито прорычал он. - Это все ваши чертовы машины. Давай исправляй!
- Исправлю - нет ничего проще.
Я открыл свой ящик, в котором не было ничего, кроме сверкающего металлического тюбика, и вытащил его оттуда.
- Вот это сделает всю работу! - сказал я, открывая колпачок и направляя струю от себя. Последнее, что я увидел, это их выпученные глаза, затем черный дым заполнил помещение, полностью уничтожая всякую видимость. Я ожидал такого поворота событий; они нет. С ящиком в руке, я в четыре прыжка преодолел отмеренное заранее расстояние и очутился рядом с сейфом. Любой шум, исходящий от меня, тонул в их криках и воплях и в непрерывном пыхтении раздатчиков. Сейф открылся без труда, и крышка моего ящика для инструментов прекрасно подошла к его нижнему краю. Я наклонился, нащупал пачки банкнот и смел их в приготовленную тару. Она быстро наполнилась, и я захлопнул крышку. Следующей задачей было проследить, чтобы ответственность за содеянное легла на того, кого надо. Визитка с рисунком находилась у меня в кармане. Я выудил ее оттуда и аккуратно положил в сейф, который я вновь закрыл на замок, чтобы быть уверенным, что моя записочка не потеряется в этой суматохе. Только теперь я подхватил ставший тяжелым ящичек и попытался сориентироваться, стоя спиной к сейфу. Я знал, что выход находится в девяти шагах от него. Я преодолел пять из них, когда вдруг столкнулся с кем-то в темноте, и чьи-то сильные руки схватили меня, в то время как кто-то прокричал мне в самое ухо:
- Я поймал его! Помогите мне!
Я уронил ящик и оказал ему ту самую помощь, в которой он так нуждался, нащупав руками его шею и сделав все, как надо. Он захрипел и потерял сознание. Я подобрал свой ящик - и вдруг потерял ориентировку... Я осознал, что во время инцидента потерял правильное направление. Меня охватила паника, и я задрожал так, что чуть не уронил опять свой ящик. Семнадцати годов отроду и совершенно один в этом взрослом и чужом мне мире, сжимающемся вокруг меня. Все кончено. Я не знаю, как долго продолжался кризис, скорей всего каких-нибудь несколько секунд, но казалось, что целую вечность. Поэтому я мысленно сгреб себя за загривок и хорошенько встряхнул.
- Ты сам этого хотел - помнишь? Быть одному, и чтобы никто тебя не трогал. Так что давай - начинай думать. Быстрее!
Я подумал. Кричащие и вопящие вокруг люди не могли мне ни помочь, ни навредить - они были в таком же замешательстве, что и я. Ну, хорошо, руки вперед и в путь. В любую сторону. Доберись до чего-нибудь, что можно опознать на ощупь. Когда ты это сделаешь, тогда поймешь, где находишься. Впереди послышался грохот, и в лицо мне хлынул свежий поток воздуха, знакомый голос прокричал совсем близко:
- Что тут у вас происходит?
Охранник! И он открыл дверь. Очень мило с его стороны. Я двинулся вдоль стены, ловко увернувшись от него, пока он продолжал кричать в темноту. Выбравшись на свет божий, я был ослеплен его яркостью и заморгал при виде преградившего мне дорогу второго охранника.
- Стой на месте. И не двигайся.
Нет ничего хуже, чем хватать Черный Пояс таким образом. Я так осторожно опустил его на землю, что он даже не почувствовал, как он там оказался, и нисколько не ударился. Забросив ящик в фургон и оглядевшись, не видел ли кто меня, я завел мотор и неторопливо поехал прочь от полного веселья и забав луна-парка.
- Все улажено, теперь все в порядке, - крикнул я сторожу, и он кивнул мне, открывая ворота. Я покатил по направлению к городу, плавно минуя крутой поворот. Затем резко свернул с магистрали на проселочную дорогу. Мое отступление было так же тщательно спланировано, как и само ограбление. Украсть деньги - это одно; а вот сохранить их - совсем другое. В наше время электронных коммуникаций описание моей внешности и фургона облетит планету за какие-нибудь доли секунды. Каждый полицейский пост и машина будут иметь ксерокопию и словесный портрет. Так сколько же времени у меня было в запасе? Оба охранника были без сознания. Но они вскоре могут прийти в себя, передадут информацию, вызовут по телефону подкрепление и разошлют повсюду предупреждение. Я подсчитал, что все это займет не меньше пяти минут. Что было очень даже хорошо, потому что мне требовалось не больше трех. Дорога вилась среди деревьев, делала последний поворот и заканчивалась у заброшенного карьера. Сердце мое тревожно застучало, так как в этом деле был небольшой риск. Но все сработало отлично - взятый напрокат автомобиль стоял на том самом месте, где я оставил его за день до этого! Разумеется, я снял с него некоторые существенные детали, но какой-нибудь настырный воришка мог просто отбуксировать его. Слава богу, что в округе орудовал только один чересчур настырный вор. Я открыл машину, вынул оттуда коробку с бакалейными товарами и перенес ее в фургон. Из коробки торчали уголки упаковок, склеенные вместе. Очень остроумно, сказал я сам себе. Сам себя не похвалишь, никто не похвалит, ведь никто не подозревал об этой операции. Деньги в коробку, закрываем, кладем в машину. Снимаем рабочую одежду, слегка вздрогнув от прохладного ветерка, и бросаем ее в фургон. Избавляемся от усов. Надеваем спортивную одежду, запускаем таймер термозаряда, закрываем фургон, садимся в машину. И просто уезжаем. Никто меня не видел, поэтому я мог со спокойной душой завершить свое маленькое приключение. Я приостановился на подъезде к главной магистрали и пропустил вперед вереницу полицейских машин, с ревом пронесшихся в сторону луна-парка. Я вот он, но похоже, что они очень спешили. Я выехал на магистраль и неторопливо покатил по направлению к Билльвиллю. К тому времени фургон уже должен был полыхать, потихоньку превращаясь в горку шлака. И никаких улик! Фургон был застрахован в законном порядке, поэтому его владелец получит компенсацию. Огонь не распространится далеко - он не вырвется из каменного сердца каменоломни - и никто не пострадает. Все просто замечательно получилось, просто замечательно. Очутившись снова в своей конторе, я глубоко и с облегчением вздохнул, открыл пиво и долго, с наслаждением пил, затем достал из бара бутылку виски и налил себе глоток покрепче. Отхлебнув немного, я сморщил нос от ужасного вкуса и выплеснул остатки напитка в раковину. Какая отвратительная гадость! Может быть, если бы я пробовал спиртное почаще, я бы привык к его запаху и вкусу, но я сомневаюсь, что овчинка стоила выделки.
Наверняка уже прошло достаточно времени, чтобы до места происшествия добрались вездесущие писаки.
- За работу, - сказал я своему компьютеру. - Отпечатай самый последний номер газеты.
Факс загудел вкрадчиво, и листок бумаги скользнул на поднос. На первой странице была изображена красочная картина долларового фонтана, работающего на полную мощь. Я прочел репортаж не без удовольствия, затем перевернул страницу и увидел рисунок. Тот самый рисунок, который они нашли, когда в конце концов сумели открыть сейф. С изображением слона и короткой строкой шахматных значков под ним.
R - Кt4 x В.
Что значило на языке шахмат, что Ладья взамен Коня 4 берет Слона. Когда я это прочитал, волна радости и удовлетворения сменилась некоторым беспокойством. Не отдал ли я сам себя в руки полиции? Вдруг они разберутся в этой задачке и поймают меня в ловушку?
- Нет! - крикнул я вслух. - Полиция слишком ленива, и у них без этого полно забот. Они могут, конечно, поразмышлять над этим, но никогда не догадаются, что все это значит, пока не будет слишком поздно. Но Слон должен суметь разгадать мою загадку. Он догадается, что это послание предназначается только ему, и поработает над ним. Надеюсь на это.
Я отхлебнул еще глоток пива и серьезно призадумался. Мне понадобилось несколько утомительных часов, чтобы составить эту головоломку. То, что Слон использовал шахматную символику для своей визитной карточки, заставило меня покопаться в книгах о шахматах. Допустим, что он - или она, ведь никто и никогда не определял пол Слона, хотя обычно предполагается, что преступник мужчина - питает интерес к шахматам. Если бы ему понадобилась дополнительная информация, он бы обратился к тем же самым книгам, что и я. Стоит чуть постараться, и вы увидите, что существует два способа обозначения шахматных ходов. Самый старый из них, который использовал я, называет клетку по вертикали и ту шахматную фигуру, по имени которой эта вертикаль названа. (Как вы должны знать, "разряды" - это ряды клеток, которые располагаются от одной до другой стороны шахматного поля, "вертикали" - это ряды клеток, которые тянутся от одного игрока к другому.) Таким образом, клетка, на которой стоит белый Король, обозначается как Король 1. Король 2 будет клетка выше. Если вы находите это слишком уж заумным - не играйте в шахматы, потому что это самое простое в этой игре! Тем не менее существует второй способ обозначения ходов. Вся доска делится на 64 клетки, и Конь 4 может стоять либо на 21, либо на 8 или 22 или 45. Запутанно? Я тоже так думаю. Надеюсь, что и полиция не догадается о том, что это код, и не будет ломать над ним голову. А в этой маленькой шахматной задачке была спрятана дата моего следующего преступления, когда я собирался взять "слона", то есть использовать его визитную карточку. Что значило, что я собираюсь убедить всех в том, что я Слон. Что также значило, что я высоко ценю Слона, как хорошего медвежатника. Я ясно представлял себе весь сценарий. Полиция призадумается над этим шахматным ходом - потом бросит. Но Слон в своем укромном убежище не должен. Он наверняка рассердится. Совершено преступление, и в этом винят его. Деньги украдены, а ему ничего не досталось! Я надеялся, что он станет размышлять над ходом, поймет, что это код, и разгадает его. Сообразит, что Конь - это омоним слову ночь <Конь (knight) и ночь (night) по-английски звучат одинаково>. Ночь 4 - что это может значить? Четвертая ночь Фестиваля современной музыки в Пели Гейтс, вот что. И эта четвертая ночь является в то же время сорок пятым днем в году, то есть 45 клеткой на шахматной доске, одной из возможных диспозиций Коня 4. Эта проверка не оставит у Слона сомнений, что преступление произойдет в четвертую ночь Фестиваля. Преступление, затрагивающее массу денег, конечно. Я мысленно плюнул три раза через левое плечо, в надежде, что ему гораздо интереснее будет встретиться со мной, чем предупредить полицию о готовящемся преступлении. Я все же надеялся, что правильно провел всю комбинацию. Слишком сложно для полиции, но вполне приемлемо для Слона. Ему оставалась еще целая неделя для решения задачи и подготовки к фестивалю. Это значило, что у меня тоже оставалась неделя, чтобы немного успокоиться, хорошенько выспаться и получать удовольствие от разработки планов и различных приспособлений для грабительского набега на общественный карман.
В назначенный день шел дождь - что прекрасно сочеталось с моими планами. Я поднял воротник своего черного пальто, натянул на голову черную шляпу, достал черный чемоданчик, в котором хранился

Предыдущая страница 3 Следущая страница


музыкальный инструмент. Духовой музыкальный инструмент. Это каждому было ясно, так как чемоданчик имел характерную выпуклость с одного конца. Общественный транспорт доставил меня к главному входу в театр. Шагая по тротуару, я вдруг обнаружил, что слился с толпой похожих на меня музыкантов, облаченных в черное и с инструментами в руках. Я приготовил пропуск, но швейцар замахал нам, чтобы мы быстрей проходили внутрь с дождя. Маловероятно было то, что кто-то начнет выяснять мою личность, потому что я был одним из 230. Сегодня должна была состояться премьера чего-то такого, что называлось музыкальным произведением и что невозможно было слушать, под названием "Столкновение Галактик", в которой участвовал 201 духовой инструмент и 29 ударных. Композитор, Мой-Вуфтер Гийо, была известна своими не слишком нежными нестройными композициями. Выбор этого музыкального произведения предопределил и выбор подходящего для моей операции вечера; одно только чтение партитуры доставит вам головную боль. Такому множеству музыкантов не хватало имеющихся в театре гримерных, и они кружили повсюду, создавая массу шума. Никто не заметил, как я ушел, не прощаясь, и пробрался наверх по черному ходу. Обслуживающий персонал давно покинул помещение, так что я знал, что меня никто не потревожит. Разве что эта дурацкая, музыка. Я спрятался в подсобном помещении, закрыв за собой дверь снаружи. Услышав первые звуки прелюдии, я вытащил свой экземпляр партитуры "Столкновения". Все начиналось очень спокойно - по крайней мере Галактикам нужно сперва представиться публике, прежде чем столкнуться. Я следил за ходом концерта по нотам, пока мелодия не подошла к красной отметке, которую я в них поставил. Аккуратно сложив партитуру, я засунул ее в карман, осторожно приоткрыл дверь и огляделся вокруг. Коридор был пуст, как и должно было быть. Твердой поступью я зашагал вдоль коридора, пол которого уже начинал дрожать от надвигающегося галактического разрушения.
На двери висела табличка "ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН". Я вытащил из кармана черную маску, снял шляпу и, выудив ключи от двери из другого кармана, надел маску на себя. Мне не хотелось тратить время на возню с отмычкой, поэтому мне пришлось сделать ключ, когда я изучал окрестности. Вставляя его в дверной замок, я мурлыкал про себя несущуюся из зала мелодию - если это вообще можно себе представить. В самый момент гибельного столкновения я открыл дверь и вошел в кабинет. Никто не слышал, как я вошел, но мои движения были замечены пожилым человеком. Он обернулся и уставился на меня, уронив карандаш, который он держал в руках до моего появления. Его руки взмыли вверх к потолку, когда я вытащил внушительный - и ненастоящий - револьвер из внутреннего кармана. Его товарищ помоложе, похоже, не очень-то испугался и ринулся в атаку. И тут же свалился без сознания на пол, получив удар и сломав по ходу падения стул. Все это произошло без единого звука. Или лучше сказать, что звуков было очень много, но ни один из них не мог быть услышан сквозь музыку, которая, набирая бешеный темп, изображала теперь чей-то трубный глас. Мне нужно было пошевеливаться, потому что приближалась самая громкая часть произведения. Я достал из кармана пальто две пары наручников и прицепил пожилого человека за ногу к его столу, опустив ему руки, чтобы они не устали. Затем проделал то же самое с его спящим приятелем. Время почти подошло. Я достал из другого кармана пластиковую взрывчатку - в моем одеянии было полно карманов - и прилепил ее к передней дверце сейфа. Они, видно, чувствовали себя здесь в безопасности, приняв кое-какие меры предосторожности. Весь обильный вечерний доход запирался в сейф в присутствии вооруженной охраны. И оставался запертым до того, как его открывали утром под присмотром другой вооруженной охраны. Вставив во взрывное устройство радиовзрыватель, я отошел в другой конец комнаты, где меня и других не мог бы достать огонь. Каждый незакрепленный предмет в кабинете подпрыгивал в такт музыке, и с потолка стала осыпаться штукатурка. Но нужный момент еще не настал. Это дало мне возможность оборвать пока провода телефонов, чтобы до окончания концерта никто из них не смог поговорить по ним.
Ну вот - еще немного! Перед моими глазами стояла партитура, и я мысленно следил за ходом мелодии, и в тот самый момент, когда Галактики должны были наконец столкнуться, я нажал на кнопку радиопривода. Передняя стенка сейфа бесшумно отлетела в сторону. Я чуть не оглох от прогремевшей музыкальной развязки - а вовсе не от взрыва - оставалось только удивляться, какое великое множество людей готовы оглохнуть во имя искусства. Мое изумление не мешало мне сгребать банкноты из сейфа в мой чемоданчик для музыкального инструмента. Когда он наполнился, я помахал шляпой своим арестантам, одному с широко открытыми глазами, другому в бессознательном состоянии, и удалился. Черная маска возвратилась в карман, и я вышел из театра через скрытый от посторонних глаз запасной выход. Я быстро пробежал два квартала до входа на станцию, не привлекая внимания к себе в толпе таких же спешащих по дождю прохожих. Вниз по лестнице и дальше по коридору, за поворот. Пригородные поезда только что отъехали от платформы, и коридор был пуст. Я вошел в кабинку с телефоном-автоматом и ровно за двадцать две секунды - строго отрепетированное время - переменил свою внешность. Сорвав черное покрытие с чемоданчика, я превратил его в белый кейс. Характерная выпуклость тоже исчезла. Я вывернул шляпу, и она стала белой, черные усы и борода исчезли в предназначенном для них кармане. Теперь я мог вывернуть пальто, и оно, совершенно верно, тоже стало белым. Переодетый таким образом, я зашагал на станцию и, выйдя вместе с прибывшими пассажирами на улицу, очутился на остановке такси. Недолгое ожидание; подъехал кэб, и его двери приветливо распахнулись. Я взобрался внутрь и улыбнулся в ответ на широкий оскал робота-водителя.
- Мой дарагой, атвези менья в Арболаст Атель, - очень похоже сымитировал я зурингарский акцент - так как в это самое время на станцию прибыл поезд из Зурингара.
- Сообщение не принято, - заявила машина.
- Ар-бо-ласт А-тель, металлический идиот! - выкрикнул я. Ар-боу-бо-ласт!
- Понятно, - сказала она, и кэб двинулся вперед.
Просто здорово. Все разговоры сохраняются в молекулярной памяти кэбов в течение месяца. Если они нападут на мой след, они обнаружат эту запись. А я забронировал место в отеле со своего терминала в Зурингии. Может, я был чересчур осторожен - но моим девизом была НЕВОЗМОЖНОСТЬ. Быть чересчур осторожным, имеется в виду. Отель был очень дорогим и со вкусом украшенным искусственным арболастом <отделочный материал>, присутствующим в отделке коридоров и комнат. Я с подобострастием был сопровожден в свой номер, где арболаст служил торшером - и робот-портье заскользил прочь с пятидолларовой монеткой в пазу для чаевых. Я положил чемодан в спальню, снял с себя промокшее пальто, достал из холодильника пиво - и тут раздался стук в дверь. Так скоро! Если это Слон, то он просто замечательный сыщик, потому что я совершенно не чувствовал за собой хвоста. Но кто же еще это мог быть? Я колебался, но потом понял, что существует только один способ выяснить это. С улыбкой на лице, в случае, если окажется, что пришел Слон, я открыл дверь. Улыбка тут же исчезла.
- Вы арестованы, - сказал агент сыскной полиции, выставляя вперед свой драгоценный значок. Его помощник нацелил на меня огромный револьвер, чтобы удостовериться, что я понял, о чем речь.
- Что... Что... - пробормотал я что-то в этом роде. Но офицер, казалось, не был поражен моим остроумием.
- Наденьте пальто. И пройдемте с нами.
Совершенно ошеломленный, я проковылял через комнату и выполнил его приказание. Было бы лучше оставить пальто здесь, но у меня не было желания перечить. Когда они начнут обыскивать его, то найдут маску и ключи и все остальное, что с головой выдаст меня. А что же с деньгами? Они не упомянули о чемодане.
Как только я вдел руку в рукав, полицейский защелкнул на моем запястье наручник, прицепив второй к своей собственной руке. И мне некуда было деться. Я ничего или почти ничего не мог сделать - под дулом револьвера в руках стоявшего в трех шагах позади нас конвоира. Мы вышли за дверь, прошли по коридору к лифту и вниз в холл. Слава богу, у полицейского хватило любезности не отходить от меня на большое расстояние, и я не ощущал наручников. Огромная черная и зловещая машина стояла посреди запрещенной для парковки зоны. Водитель даже не удосужился взглянуть в нашу сторону. Хотя, как только мы забрались внутрь и двери за нами закрылись, он тронулся в путь. Я не смел произнести ни слова - мои попутчики, видно, тоже не были расположены для беседы. В полной тишине мы катили по дождливым улицам, мимо полицейских участков, что было совершенно неожиданно, и вдруг остановились у здания Федеральных властей. Так это служба безопасности! Сердце мое оборвалось. Я был, конечно, прав, рассудив, что решение головоломок и мой арест не по зубам местной полиции. Но я не подумал о всепланетном бюро расследований. С явным неудовольствием я понял свою ошибку. После долгих лет молчания Слон вдруг появляется на поверхности. Почему? И что значит эта шахматная ерунда? Подключается криптографист. Ого, браво, разгадана дата и место действия следующего преступления. Дело передается федеральным властям от некомпетентной в этих вопросах полиции. Наблюдение за кассой ведется наиновейшим электронным оборудованием. Преступник преследуется по пятам, чтобы проверить, не замешан ли здесь еще кто-нибудь. Затем внезапный захват. Я настолько впал в уныние, что мог с трудом передвигать ноги. Я чуть не упал, когда наша небольшая процессия остановилась перед тяжелой дверью с табличкой "ФЕДЕРАЛЬНОЕ БЮРО РАССЛЕДОВАНИЙ", где чуть и ниже более мелкими буквами было приписано "ДИРЕКТОР ФЛИНН". Мы гуськом пробрались внутрь.
- Вот он, сэр.
- Прекрасно. Привяжите его к стулу.
Говоривший это массивно возвышался над массивным столом. Грузный человек с прилизанными черными волосами, которому большое количество жира, окружавшее его со всех сторон, придавало еще большую тучность. Подбородок, точнее, подбородки, свисали до самой груди, массивной горой возвышающейся над поверхностью стола, на которой толстыми колбасками лежали пальцы его сцепленных рук. В ответ на мой беглый растерянный взгляд, он строго и холодно посмотрел на меня. Я не протестовал, когда меня проводили к стулу, усадили в него, и я почувствовал, как наручники защелкнулись вокруг спинки, затем послышались удаляющиеся шаги и хлопание закрывающейся двери. - Ты попал в очень неприятную историю, - заявил он.
- Я не знаю, что вы имеете в виду, - сказал я в порыве невиновности, но писклявость и дрожь в моем голосе приуменьшили этот порыв. - Ты прекрасно знаешь, что я имею в виду. Ты совершил грабеж сегодня вечером, очистив общественный кошелек от средств, дарованных совершенно глухими поклонниками музыки: Но это не самое главное в твоей глупой выходке, молодой человек. К твоему сведению, могу сообщить, что ты похитил также доброе имя другого человека, Слона. Ты разыгрываешь из себя того, кем на самом деле не являешься. На-ка, лови!
Похитил доброе имя? О чем он, черт возьми, говорит? Я по инерции поймал ключи в воздухе. Изумленно уставился на них, затем еще более изумленно на него, неуклюже пытаясь расстегнуть наручники. - Так вы не... То есть арест, этот кабинет, полиция... Вы... Он терпеливо ждал моих последующих слов с блаженной улыбкой на лице. - Вы... Вы и есть Слон!
- Точно так. Как я понял из спрятанной в твоем примитивном коде записки, ты хотел меня видеть. Зачем?
Я приподнялся на стуле, и в его руках появился чудовищно громадный револьвер, нацеленный мне прямо в лоб. Я опустился на место. Улыбка, как и теплота в его голосе, тут же исчезли.
- Я не хотел бы, чтобы мне подражали, и вовсе не хотел бы, чтобы со мной шутили шутки. Мне это не по вкусу, я рассержен. У тебя имеется три минуты, чтобы объяснить мне, в чем дело, прежде чем я убью тебя и пойду в твой номер в отеле, чтобы забрать деньги, которые ты сегодня стащил. Но первое, что ты должен сделать, это открыть мне место, где ты хранишь остальную сумму, украденную от моего имени. Говори!
Я заговорил - или, вернее, попытался это сделать, но мог только беспомощно что-то лопотать. Это отрезвило меня немного. Он мог убить меня, но он не собирался стереть меня в порошок прямо на месте.
Я прокашлялся и попытался начать.
- Не думаю, что вы очень уж спешите убить меня - как и не думаю, что смогу уложиться в отведенный вами отрезок времени. Если бы вы немного отложили расправу надо мной, я бы постарался точно и ясно объяснить вам мотивы своего поступка. Вы согласны?
Заговорив таким образом, я шел на определенный риск - но Слон был честным игроком, я понимал это теперь. Выражение его лица не изменилось, но он слегка кивнул, словно уступая мне пешку. Точно зная, что мой Король от него никуда не денется.
- Благодарю. Я никогда не допускал мысли, что вы окажетесь жестоким человеком. На самом деле, когда я узнал о вашем существовании, я выбрал вас в качестве примера для подражания, образца профессионализма. То, что вы сумели сделать, чего вы сумели добиться, не знает аналогов за всю историю мирового развития. Если я оскорбил вас, воруя деньги от вашего имени, прошу вас меня простить. Я верну вам все эти деньги по первому требованию. Но если хорошо подумать, у меня просто не было другого способа найти вас. Поэтому мне пришлось подстроить все так, чтобы вы сами нашли меня, что вы и сделали. Я рассчитывал на ваше любопытство - и на ваше милосердие - и на то, что вы не станете открывать полиции, кто я такой, пока лично со мной не встретитесь.
Следующим кивком он уступил мне еще одну пешку. Неподвижное дуло его револьвера говорило мне о том, что я все еще на прицеле.
- Ты единственный человек на свете, кто установил мою личность, - сказал он. - Ну, и скажи, чего это ради я не должен тебя убивать. Зачем тебе понадобилось искать со мной встречи?
- Я же уже объяснил - из чувства восхищения. Я решил, что карьера преступника наиболее полно раскроет все мои таланты. Но я самоучка и очень уязвим. Я бы очень хотел быть вашим учеником. И начать обучение с самого начала. Поступить в высшую криминальную академию, чтобы изучить эту совершенно неизвестную мне часть общественного бытия. Я буду оплачивать уроки, какую бы плату вы с меня ни потребовали за привилегию находиться рядом с вами. Хотя мне потребуется теперь некоторое время, чтобы восстановить свои денежные запасы, если доходы от моих двух последних операций перейдут к вам. Вот и все. Вот кто я такой. И, если я буду усердно работать, мне хотелось бы стать таким, как вы.
Его смягчившийся взгляд и пальцы, задумчиво почесывающие подбородок, говорили о том, что на какое-то время он снимает с меня осаду. Но партию нельзя было еще считать выигранной - да я и не хотел выигрывать. Мне достаточно было ничьей.
- Почему я должен верить твоим словам? - наконец спросил он.
- А почему вы должны сомневаться? Какую еще уважительную причину я мог иметь?
- Меня волнуют вовсе не твои мотивы. Я раздумываю над возможностью существования чьих-то других интересов в этом деле, скорее всего интересов ответственного полицейского чина, который использовал тебя словно пешку, чтобы найти меня. Человек, которому удастся арестовать Слона, поднимется на самый верх выбранного им пути.
Я кивнул в знак согласия, яростно соображая, что сказать. Затем улыбнулся, облегченно вздохнув. - Вы совершенно правы - это самое первое, что могло бы прийти вам в голову. Ваш кабинет в этом здании также обозначает, что вы занимаете немалый чин в сфере насаждения законности, такой чин, который позволяет вам проверить, так ли это. Или - что еще более доказывает вашу гениальность - вы смогли использовать свои каналы и средства, чтобы проникнуть в информационную сеть полиции на любом уровне и, одурачив их, с их же помощью арестовать меня. Поздравляю вас, сэр! Я знал, что вы гениальны в своем деле - но то, что вам удалось совершить, находится на грани фантастики!
Он медленно кивнул головой, принимая мои похвалы как должное. Мои ли слова заставили его опустить револьвер? Показался ли на горизонте ничейный исход игры? Я бросился в атаку.
- Мое имя Джеймс ди Гриз, я родился чуть более семнадцати лет назад в этом самом городе в госпитале для безработных пастухов свинобразов. Терминал, который я вижу перед вами, наверняка содержит официальные документы такого уровня. Найдите мои данные! И проверьте сами, что то, что я вам сказал - истинная правда.
Я поудобнее устроился на стуле, пока он набивал команды на клавиатуре. Я ничем не отвлекал его, пока он внимательно читал. Я все еще нервничал, но старался выглядеть спокойным. Наконец он закончил. Он наклонился вперед и умиротворенно посмотрел на меня. Я не заметил, чтобы его руки двинулись с места, но револьвер исчез из них. Ничья! Но фигуры все еще оставались на доске, и начиналась новая игра.
- Я верю тебе, Джим, и благодарю за теплые слова. Но я работаю один, и мне не нужны подмастерья. Я приготовился убить тебя, чтобы сохранить в секрете свой настоящий облик. Но теперь я вижу, что в этом нет необходимости. Я просто возьму с тебя слово, что ты никогда больше не возьмешься меня разыскивать - или не будешь больше использовать мое имя для своих преступлении.
- Я немедленно исполню все ваши просьбы. Я стал на некоторое время Слоном, только чтобы привлечь ваше внимание. Но умоляю вас, перемените свое решение и примите меня в члены своей высшей криминальной академии!
- Такого учебного заведения не существует, - сказал он, с трудом поднимаясь на ноги. - Прием закрыт.
- Тогда позвольте мне изложить свою просьбу другими словами, - поспешно проговорил я, ясно ощущая, что мне осталось немного времени. - Разрешите мне коснуться личного и простите, если я причиню вам этим какое-нибудь беспокойство. Я молод, мне нет еще двадцати, а вы прожили на этой планете уже более восьмидесяти лет. Я всего несколько лет занимаюсь выбранной профессией. И за это короткое время я обнаружил, что совершенно одинок. Что я делаю, мне приходится делать самому и для самого себя. У меня нет друзей среди криминальных элементов, потому что все, кого я встречал в своей жизни, абсолютные непрофессионалы. Поэтому мне пришлось оставить их. А если я одинок - тогда осмелюсь предположить, что и вы одиноки в своей жизни?
Он все еще стоял неподвижно, опираясь одной рукой на стол, уставив взгляд в глухую стену, словно в окно, на что-то невидимое. Затем он громко вздохнул и, словно выпустив со вздохом часть удерживающей его на ногах силы, тяжело опустился на стул.
- Ты говоришь правду и только правду, мой мальчик. У меня нет желания обсуждать этот вопрос, но твое колкое замечание попало прямо в точку. Но несмотря на это, все останется так, как есть. Я слишком стар, чтобы менять свои привычки. Я прощаюсь с тобой и благодарю за очень интересную неделю. Как в старые добрые времена.
- Подумайте, пожалуйста!
- Не могу.
- Дайте мне свой адрес, я пришлю вам деньги.
- Оставь их себе - ты их заработал. Но в будущем добывай их под другим именем. Дай возможность Слону спокойно наслаждаться старостью. Я добавлю к этому только одно - небольшой совет. Пересмотри цель своей жизни. Заставь свои недюжинные таланты работать в более социально приемлемой сфере. Тогда тебе удастся избежать того бескрайнего одиночества, о котором ты уже упомянул.
- Никогда! - громко закричал я. - Никогда. Я лучше буду гнить в тюрьме весь остаток своей жизни, чем приму на себя роль добропорядочного члена общества - от которой я так давно и полностью отказался.
- Ты еще можешь передумать.
- Это просто невозможно, - крикнул я в пустоту. Дверь за ним закрылась, и он исчез.
Ну вот и все. Ни с чем не сравнимое гнетущее уныние, овладевшее мной, спустило меня с высот энтузиазма. Я сделал все, что намеревался сделать. Мой запутанный план сработал превосходно. Я вытащил из небытия Слона и сделал ему предложение, от которого он не должен был отказаться. Но в том-то и дело, что он отказался. Даже удовлетворение от славно удавшегося ограбления не приносило теперь радости. Доллары исчезали из моих рук, словно пепел. Я ел в своей комнате в отеле, всматриваясь в свое будущее, и не видел ничего, кроме бесконечной пустоты. Я считал деньги, пока суммы не перестали иметь для меня значение. Составляя свои планы, я подумал обо всем, кроме одного, - о том, что Слон откажет мне. Это нелегко было пережить.
Когда я на следующий день вернулся в Билльвилль, я все еще находился в крайне подавленном состоянии и был погружен в самосожаление, которое я не мог больше выносить. Я посмотрел на себя в зеркало и увидел там убитое горем лицо с пустыми глазами, тогда я показал отражению высунутый язык.
- Мямля! - сказал я. - Маменькин сынок, плакса, потакающий своим капризам, - и добавил еще кучу оскорблений, каких только у меня хватило сил выдумать. Освежив воздух, я сделал себе бутерброд и чашку кофе - никакого алкоголя, чтобы не засорять извилины, и сел поразмышлять о будущем. Что дальше? Ничего. По крайней мере ничего конструктивного в тот момент я придумать не мог. Все мои размышления останавливались перед глухой стеной, которую я не мог ни обойти, ни преодолеть. Я упал в кресло и щелкнул пальцами, включая ЗУ. На экране появился коммерческий канал, и прежде чем я успел переключить программу, нарисовалась диктор во всех трех измерениях и в цвете. Я не стал ее выключать, потому что она была довольно мила в своем легком тонюсеньком купальном костюме.
- Спешите туда, где дует нежный морской ветерок, - заманивала она. - Присоединяйтесь ко мне на серебристых берегах прекрасного песчаного Пляжа Ватикано, где солнце и волны освежат вашу душу...
Я выключил аппарат. Моя душа была в прекрасной форме, и прекрасные формы дикторши только добавили мне горестных размышлений. Сначала будущее, затем уж разнополая любовь. Но коммерческий канал все же подкинул мне начало идеи. Отпуск? Небольшая передышка? Почему бы и нет - последнее время я работал побольше любого бизнесмена, которым мне так не хотелось становиться. Преступление оплачивается, и довольно прилично, так почему же мне не потратить небольшое количество заработанного тяжелым трудом? Все равно мне не уйти от всех моих проблем. Я уже знал по опыту, что физическая разрядка не приносит облегчения. Мои неприятности всегда сопровождали меня, как вездесущая и ноющая зубная боль. Но я мог взять их с собой в какое-нибудь место, где, возможно, нашел бы время на досуге и способ отделаться от них. Куда? Терминал выдал мне путеводитель выходного дня, и я быстро пробежался по нему глазами. Ничего привлекательного. Пляж? Только если ради того, чтобы встретить там ту девочку из коммерческого канала, что казалось маловероятным. Шикарные отели, дорогие круизы, музейные экскурсии, все это представляло собой то же самое, что и восхитительный уик-энд на ранчо со свинобразами. Может, это и было то, что надо, - мне необходим был глоток свежего воздуха. Как мальчишка с фермы я повидал в своей жизни большое количество веселых пикников на открытом воздухе, побольше, чем куча свиного сами знаете чего. Вот с такой подноготной я ринулся в широко распростертые объятия большого города - да так и остался в Нем. Должно быть, в этом и заключался ответ на мой вопрос. Конечно, не назад на ранчо, но в какую-нибудь дикую местность. Подальше от людей и вещей, поближе к матушке-природе. Чем больше я об этом думал, тем больше мне нравилась эта идея. И я знал, куда бы мне хотелось поехать, стремление попасть туда появилось у меня, когда я едва дорос до загривка поросенка. Кафедральные горы. Их покрытые снегом вершины были устремлены в небо, словно гигантские церковные башни, во всяком случае такое впечатление они оставили в моих детских мечтах. Замечательно, разве не так? Пришло время сделать мечты явью.
Покупка рюкзака, спальника, утепленной палатки, котелков, фонариков - всего необходимого снаряжения - была частью забавного приключения. Экипировавшись таким образом, я не стал тратить время на ожидание следующего пассажирского лайнера, а вылетел на самолете до Рафаэля. Когда мы приземлились, я долго таращил глаза на высокие горы, ожидая своей поклажи. Я изучил все карты и знал, что тропа на перевал пересекает дорогу у подножья горы к северу от аэропорта. Мне нужно было подождать специального автобуса, который бы доставил меня туда, вместо того, чтобы обращать на себя внимание поездкой в такси, но мне не терпелось.
- Очень опасно, паренек, я имею в виду выходить на тропу в одиночку, - пожилой водитель такси причмокнул губами, начав с жаром описывать мне всевозможные последствия данного шага. - Легко потеряться. Если тебя не съедят голодные волки. Оползни и снежные обвалы. И...
- ...и встреча с друзьями. С двадцатью. Из команды подросткового туристского клуба в Нижнем Арммпите. Мы собирались славно повеселиться, - не долго думая, сочинил я.
- Не видел никаких подростков здесь уже давно, - пробормотал он с идиотской подозрительностью в голосе.
- Вы и не могли их видеть, - продолжал врать я, усаживаясь на заднее сиденье и быстро пробежав глазами по картам. - Потому что они проехали на поезде до Босконе, вышли там, на самой ближней к тому месту, где пересекаются тропа и рельсы, станции. Они будут ждать меня вместе с проводником и остальными. Я бы побоялся остаться в горах один, сэр.
Он проворчал еще что-то, а когда я забыл дать ему на чай, он заворчал еще громче, но потом захихикал от радости, потому что я, дурачась, намного переплатил ему, еле сдерживая желание подсунуть ему фальшивые долларовые монеты. Звук мотора затих вдали, и я взглянул на хорошо заметную тропу, извивающуюся вверх по склону - и осознал, что это все же было неплохой идеей. Не имеет смысла проявлять чересчур много энтузиазма насчет Грандиозных Пикников. Это как катание на лыжах - вы катитесь, вам это нравится и незачем говорить об этом. Так обычно и происходит. Нос мой обгорел, муравьи забрались в мой бекон. Звезды были невероятно ярки и близки по ночам, а чистый воздух был очень полезен моим легким. Я бродил по тропам и взбирался наверх, охлаждаясь в ледяных горных потоках - и мне удалось полностью забыть о всех своих неприятностях. Они были совсем не к месту в этом наружном мире. Обновленный, свежий, усталый и счастливый, а также немного похудевший, я спустился с гор через десять дней и прошел, спотыкаясь, в свою нору, где я забронировал себе местечко. Горячая ванна была истинным благословением, и не меньшим благословением было холодное пиво. Я вновь включил ЗУ и захватил обрывок информационного сообщения, уселся поудобнее и вполуха слушал, что они говорили, поленившись переключить канал.
- ...сообщают об увеличении экспорта ветчины на четыре процента в первом полугодии. Торговля иглами свинобразов явно буксует, и правительство очутилось лицом к лицу с горой игл, которая уже сейчас вызывает большую критику.
- И последнее, компьютерный разбойник, который проник в информационную сеть ФБР, отправится завтра на судебные слушания.
Федеральные обвинители рассматривают это как наиболее серьезное преступление и требуют от суда высшей меры наказания. Тем не менее...
Как только лицо диктора исчезло с экрана и на его месте возникла фигура самого преступника, взятого под стражу нарядом полиции, его голос перестал доходить до меня. Это был очень массивный человек и очень тучный, с гривой белых волос. У меня перехватило в груди, как раз в том месте, где, как я предполагал, должно было находиться сердце. Цвет волос другой - но волосы тут были не самыми главными. Невозможно было обознаться.
Это был Слон!
Я выскочил из ванны и, пробежав по комнате, стал бить по кондиционерам. Удивляюсь, как меня не стукнуло током. Дрожа от холода и вряд ли ощущая это, я прокрутил новости назад, подробно останавливаясь на деталях. Я поймал кадр, где он повернулся через плечо на мгновение, и увеличил его. Это был он - без всякого сомнения. К тому времени, когда я вытер с себя пену и воду и оделся, то уже ясно представлял себе дальнейший план действий. Мне нужно вернуться в город, выяснить, что с ним случилось, и посмотреть, что можно сделать, чтобы помочь ему. Я справился о вылетах самолетов, сразу после полуночи будет один почтовый рейс. Я заказал себе место, немного подкрепился и отдохнул, оплатил все счета и в числе первых очутился на борту самолета.
На рассвете я вошел в "свою" контору в Билльвилле. Пока компьютер распечатывал для меня последние новости и подробности ареста, я приготовил чашечку кофе. Понемногу отхлебывая и читая, я чувствовал, что мое первоначальное воодушевление сходит на нет. Это и в самом деле был тот человек, которого я знал, как Слона, хотя здесь он выступал под именем Билл Вэйфис. И он был задержан в здании Федерального Бюро, где у него имелся встроенный в информационную сеть компьютер-перехватчик, который он использовал для включения в сверхсекретный поток документов. Все это произошло на следующий день после того, как я отправился в свой бегущий от действительности вояж. До меня вдруг дошло, что все это значило. Чувство вины захватило меня, потому что именно я был тем человеком, который отправил его в тюрьму. Если бы я не начал претворять в жизнь свой безумный план, он никогда и не стал бы связываться с Федеральными документами. Он сделал это только ради того, чтобы проверить, не являются ли мои грабежи частью хорошо отработанного плана операции полицейских чинов. - Я засадил его за решетку - поэтому я должен вытащить его оттуда! - крикнул я, вскакивая на ноги и проливая кофе на пол. Подтирая пролитое, я немного успокоился. Да, мне хотелось бы вытащить его оттуда. Но смогу ли я сделать это? Почему бы и нет? У меня уже был некоторый опыт организации побега из тюрьмы. И, наверное, было бы намного легче пробраться внутрь снаружи, чем наоборот. Но, подумав еще немного, я решил, что мне не следует слишком близко подходить к тюрьме, пусть полиция сама выведет его ко мне. Его должны были привезти в суд, используя какие-то средства передвижения. Но очень скоро я понял, что все не так уж просто. Это был первый за многие последние годы крупный преступник, которого удалось поймать, и вокруг этого дела было слишком много суеты. Вместо того, чтобы посадить его в городскую или региональную тюрьму, Слон был заключен в камере в самом здании Федерального Бюро. Я не мог подойти к нему даже на небольшое расстояние. И меры предосторожности, когда его доставляли в зал заседаний, были просто невероятными. Вооруженные фургоны, патруль, мотоциклы, полицейские суда на воздушной подушке и вертолеты. Я не мог к нему подобраться и здесь. Это значило, что все мои планы моментально расстроились. Я был заинтересован в этом деле, так же как и полиция - но совсем по другой причине. После долгого расследования они обнаружили, что настоящий Билл Вэйфис покинул планету двадцать лет назад. Все официальные записи этого факта исчезли из компьютерного файла - и осталась лишь коротенькая записка, которую сам Вэйфис чиркнул своему родственнику, что и обнаружило исчезновение его самого. Итак, если арестованный - не Вэйфис, тогда кто же он? Когда же их пленник подвергся допросу, согласно докладу, переданному прессе: "Он ответил на вопрос только молчанием и сдержанной улыбкой". Теперь они называли заключенного не иначе, как мистер Х. Никто не знал, кто он такой - а он предпочитал не распространяться по этому поводу. Был назначен день суда - не раньше, чем через восемь дней. Это стало возможным благодаря тому факту, что мистер Х отказался признать себя либо виновным, либо невиновным, не будет защищать себя, потому как отказался от общественного защитника. Обвинение, жаждущее вынесения приговора, заявило, что дело завершено, и попросило как можно раньше совершить правосудие. Судья, тоже желающий побыстрее оказаться в центре внимания, пошел навстречу этой просьбе и назначил заседание на следующую неделю.
Я ничего не мог поделать! Прижатый к стенке, я признал свое поражение, но только на некоторое время. Я подожду до завершения судебного разбирательства. Тогда Слон будет просто одним из заключенных, и его наконец-то выведут из здания Федерального Бюро. Когда он будет надежно спрятан за решетку, я сумею организовать его побег. Как раз перед прибытием следующего космического корабля, который и увезет его отсюда для освежения мозгов и очищения духа. Они, конечно же, станут применять все возможные чудеса современной науки, чтобы обратить его в честного и добропорядочного гражданина, но, зная его, я был уверен в том, что он скорее умрет, чем это случится. Я должен вмешаться. Но это было очень трудно для меня сделать. Я не мог найти способ, как пробраться в зал суда во время слушаний. Поэтому я, как и другие жители планеты, наблюдал за ними по телевидению, когда они начались. И закончились подозрительно быстро. Все утро первого дня ушло на зачитывание хорошо задокументированного списка всех его преступлений. Это было просто ужасно. Должностное преступление, повреждение банка данных, вторжение в информационную сеть, вероломство, сокрытие важных документов - это был просто кошмар. Свидетель за свидетелем читали свои заявления, которые сразу же принимались к сведению и вносились в обвинение. Но Слон, казалось, не видел и не слышал всего этого. Он смотрел куда-то вдаль, будто разглядывал что-то более интересное, чем то простое действо, которое происходило здесь, в зале суда. Когда все свидетели дали показания, судья ударил своим молоточком и объявил, что суд удаляется на обед. Когда суд возобновил работу - после перерыва, которого бы хватило на солидный банкет из семнадцати блюд с последующими танцами и девочками - судья был в веселом расположении духа. Он все время кивал головой в знак согласия, когда зачитывалось обвинение, поблагодарил всю толпу юристов за отлично проделанную работу, и они удалились. Затем он посмотрел на присутствующих взглядом Римского папы и заговорил с большими промежутками в речи для удобства репортеров. - Это дело настолько ясно, что оно просто очевидно. Государственному преступнику предъявлено столько обвинений, что их не выдержала бы ни одна защита. То, что защитник не был востребован, только подтверждает правильность моих слов. А правда заключается в том, что подсудимый совершил преднамеренно, с особой жестокостью и продуманностью, все те преступления, в которых он был обвинен. В этом не приходится сомневаться. Но несмотря на это, я продолжу обсуждение этого вопроса весь сегодняшний день и вечер. Он получит шанс показать себя с наилучшей стороны, от чего он отказался раньше. Я не вынесу окончательного приговора до завтрашнего утра, когда мы все здесь соберемся вновь. Тогда я объявлю приговор. Правосудие свершится, и вы в этом убедитесь.
- Да, немного справедливости, - процедил я сквозь зубы и собирался уж было выключить телевизор. Но судья еще не закончил.
- У меня есть информация, что этим делом очень заинтересовалась Галактическая Лига. Космический корабль уже стартовал и через пару дней будет здесь. Заключенный выйдет из-под нашей опеки, и мы, поймите правильно мои эмоции и простите, избавимся от него.
У меня отвисла челюсть, и я тупо уставился на экран. Все кончено. Только два дня. Что я могу сделать за два дня? Могло ли это быть крахом для Слона - и крахом моей едва начавшейся криминальной карьеры?
Я не собирался сдаваться. Я должен был по крайней мере попытаться, даже если потерплю неудачу и буду сам пойман. По моей вине он оказался в таком глупом положении. И я поклялся себе, что предприму все возможное для его спасения. Но что я мог сделать? Подобраться к нему поближе в здании Федерального Бюро было просто невозможно, так же как и по пути в зал заседаний и в самом зале суда. Суд. Суд? Суд. Суд! Суд - почему же я не подумал о суде? Что было в нем такого, что задело мой интерес, что скреблось в моем продолговатом мозгу, стараясь подкинуть мне идею? Ну конечно же! Ура! Я вскочил от восторга и забегал по комнате кругами, размахивая руками и издавая горлом громкие звуки, подражая - как это всем нравится на пикниках - впавшему в охоту свинобразу.
- Так что же суд? - спросил я себя, и на этот вопрос у меня уже был ответ. - Я тебе скажу, что же суд. Это старое здание, с претензией на древнюю архитектуру, находится под охраной государства. Возможно, в полуподвале находятся какие-нибудь архивные помещения, и вне всякого сомнения, полно летучих мышей на чердаке. Днем оно охраняется, как монетный двор - но оно пусто ночью!
Я полез в шкаф для снаряжения и стал вываливать необходимые вещи на пол. Набор инструментов, отмычки, фонарики, проволока, диктофоны и жучки - все те приспособления, которые могли понадобиться в работе. Теперь автомобиль - или лучше фургон - был бы очень даже кстати, так как мне скорее всего понадобится средство передвижения для двоих. Я позаботился об этом тоже. У меня было несколько мест, которые я приметил на крайний случай. И он наступил. Хотя день еще был в разгаре, грузовики и фургоны Крамб - Бэйкери находились в своих гаражах, где их готовили к предрассветной суматохе следующего утра. Случилось так, что один из фургонов стоял на улице неподалеку от ворот. Я вскочил в него, выехал на дорогу и помчался навстречу городским огням. Когда спустились сумерки, я был уже на проселочной дороге, въехав в Пели Гейтс с наступлением темноты, а немного погодя я уже входил с черного входа в здание суда. Сигнализация против взломщиков была очень древней, способная противостоять лишь детям или умственно дефективным - скорее всего из-за того, что в здании не было ничего стоящего, что можно было бы стянуть. Вооруженный схемой, которую я изготовил сам во время процесса, я прошел прямо в зал. Комната шесть. Я стоял у порога и оглядывал темное помещение. Оранжевые огни с улицы пробивались сюда через высокие окна. Я молча вошел внутрь, уселся на место судьи и уставил взгляд на ложе для свидетелей. Затем я отыскал глазами скамью подсудимых, на которой во время слушаний сидел Слон и где он будет сидеть по их окончании - и это то самое место, где он встанет, чтобы услышать свой приговор. Его огромные руки схватят перила вот в этом месте. Как раз в этом. Я посмотрел вниз на деревянный пол и ухмыльнулся. Затем простучал его. Потом достал дрель, и мой план начал претворяться в жизнь. О, это была чересчур беспокойная ночь! Мне пришлось очистить подвал под залом суда от всевозможных коробок и ящиков, пилить и стучать молотком, и покрываться испариной, и даже на продолжительное время отлучаться из здания, чтобы найти какой-нибудь спортивный магазинчик и пробраться туда. Но самое решающее - я должен был разработать и подготовить план отступления. Сам побег не должен быть чересчур поспешным - но он

Предыдущая страница 4 Следущая страница


должен быть безопасным и застрахованным от любых неожиданностей. Если б у меня было время, я бы проделал небольшой туннель. Но времени не было. Поэтому вместо ручной работы нужно было использовать работу головы. Устроившись поудобнее, я стал размышлять и чуть не уснул. Никогда! Я снова выбрался из здания, отыскал круглосуточный ресторан, оборудованный угрюмыми роботами, и выпил две чашки кофе с повышенной концентрацией кофеина. Это помогло для выработки идей и учащенного сердцебиения. Я вышел, шатаясь, из ресторана, и отправился в магазин верхней одежды. Когда же я вновь добрался до зала заседаний, я просто валился с ног от усталости. Трясущимися руками я запер все двери, чтоб скрыть следы своего присутствия. С первым лучом восходящего солнца я завершил всю работу. Неуклюже действуя уставшими пальцами, я запер подвал снаружи, проковылял через комнату к брезентовой подстилке, завел будильник - и, улегшись на пол, тут же погрузился в дремоту. Я проснулся в кромешной темноте, разбуженный комариным писком своего будильника. На мгновение меня охватила паника, но я вовремя вспомнил, что подвал не имел окон. А снаружи день должен был быть в полном разгаре. Сейчас посмотрим. Я зажег фонарик, установил его поудобнее - затем включил телемонитор. Прекрасно! На экране появилась цветная картинка зала суда, проецируемая на монитор через специальное устройство для наблюдения, которое я установил прошлой ночью наверху. Несколько служащих вытирали пыль с мебели и подметали пол. Заседание начнется через час. Телевизор продолжал работать, а я в последний раз проверил, не напрасно ли я трудился всю предыдущую ночь. Нет, все в порядке, все функционирует... мне оставалось только ждать. Что именно я и делал, прихлебывая холодный кофе и с трудом разжевывая засохший бутерброд из запасов предыдущего дня. Тревога ожидания кончилась, когда двери зала распахнулись и веселая публика и пресса хлынули внутрь. Я мог прекрасно их видеть на экране монитора, прислушиваясь к шарканию ног над головой. Раздавался приглушенный шум голосов, стихший только тогда, когда прибыл суд. Все глаза были прикованы к судье, и все уши насторожились, когда он прочистил горло и начал говорить. Сначала он утомил всех до смерти, подробно останавливаясь на свидетельских показаниях предыдущего дня, затем добавил полнейшее свое согласие со всеми обвинениями и наблюдениями. Я перестал обращать внимание на его бубнящий голос и посмотрел на Слона, который сидел с высоко поднятой головой. Они так ничего от него и не добились. Черты лица его были неподвижны, он выглядел даже скучающим. Но в его глазах я заметил проблеск ненависти, граничившей с презрением. Гигант, поверженный муравьями. Твердая линия его подбородка говорила о том, что они могли подвергнуть заключению его тело, но душа его оставалась свободной. Правда ненадолго, если судья будет действовать в том же духе. Тут что-то в голосе судьи привлекло мое внимание. Он наконец закончил свою длинную преамбулу. Он снова прочистил горло и указал на Слона.
- Подсудимый, встаньте для вынесения приговора.
Все глаза обратились к заключенному. Он продолжал сидеть, не двигаясь. В зале поднялся негромкий ропот. Судья начал заливаться краской, ударяя своим молоточком.
- Я заставлю вас подчиняться суду, - прогремел его голос. - Подсудимый либо встанет, либо его силой заставят сделать это. Это должно быть понятно?
Я покрылся испариной. Если бы я только мог подсказать ему не вызывать дополнительных трудностей. Что я смогу сделать, если его будут держать здоровенные безобразные полицейские? Два из них уже направились к нему по сигналу судьи. Только тогда Слон неспешно поднял взгляд. Его глаза были полны нескрываемого презрения, способного напугать любого достопочтенного джентльмена, а не только тупого судью; в них было столько отвращения, что оно могло уничтожить низшие существа. Но он вставал! Полицейские остановились на полпути, когда он вытянул вперед огромные руки и ухватился ими за перегородку. Она скрипнула, когда он оперся на нее и приподнял свои массивные формы, выпрямившись во весь рост. Он высоко держал голову, отпустив перила и уронив руки. Пора! Я со всей силы надавил на кнопку. Разрывы не были громкими. Но эффект был драматическим. Они выбили два болта, которые удерживали угол люка на месте. Под неимоверной тяжестью Слона люк распахнулся, и он рухнул вниз словно бомба. Я мигом вскарабкался по приставной лестнице, как только он упал позади меня, - успев все же в последний момент взглянуть на зал суда на экране. Там воцарилась тишина, когда он исчез из поля зрения. Пружины захлопнули дверцу люка, и я втолкнул тяжелые стальные запирающие болты в отверстия под ними. Все это произошло так быстро, что горизонтальная фигура Слона все еще подпрыгивала вверх и вниз на брезенте, когда я обернулся и посмотрел на него. Я спустился по лестнице к нему в тот момент, когда он остановился и, взглянув на меня своими бесстрастными глазами, заговорил.
- А, Джим, мой мальчик. Как приятно видеть тебя снова, - он ухватился за мою протянутую руку, и я помог ему опуститься на пол. Над нами началось столпотворение, раздавались крики и визг, которые были ясно слышны сквозь пол. Я позволил себе один торжествующий взгляд на экран, на судью с выпученными глазами, на суетящихся вокруг полицейских.
- Очень впечатляюще, Джим, очень, - сказал Слон, тоже восхищаясь изображенной на экране сценой.
- Направо! - скомандовал я. - Взгляни-ка на это, когда будешь снимать свои одежды. У нас очень мало времени, потом все объясню.
Он не колебался ни секунды и сдернул с себя все, прежде чем я произнес последние слова. Его массивная фигура осталась облаченной в довольно привлекательное белье пурпурного цвета. Он поднял руки по моей команде, и я, взобравшись на лестницу, набросил на него безразмерное платье.
- Вот пальто, - сказал я. - Надень теперь его. Платье доходит до земли, поэтому можно не переодевать туфли. Теперь большую шляпу, вот так, зеркало и губную помаду, пока я отпираю двери.
Он сделал все так, как я сказал, не проронив ни слова в знак протеста. Слон исчез, и появилась леди поистине гигантских размеров. Над ее головой раздавался стук и грохот, но она полностью игнорировала его.
- Пойдем! - позвал я, и он засеменил через комнату в совершенно женской манере. Я держал дверь закрытой, пока он не подошел ко мне, используя эти секунды для того, чтобы кое-что объяснить ему.
- Они сейчас находятся где-нибудь на лестнице, ведущей в подвал - но они заблокированы. Мы пойдем по другому пути, - я натянул полицейский шлем в соответствии с формой, которая была на мне. - Ты заключенный под моим арестом. Выходим - давай!
Я взял его за руку, и мы повернули налево по пыльному коридору. Позади нас слышался треск и крики из-за заблокированной лестничной клетки. Мы поспешили дальше, в котельную, и через нее по короткому лестничному пролету к тяжелой входной двери. С обильно смазанными жиром петлями и замочной скважиной. Она открылась от одного моего прикосновения, и мы шагнули из нее на дорожку аллеи. Чуть не у самой спины полицейского, который стоял тут на страже. Он был один. Изучение обстановки заняло у меня не больше мгновения. Узкая аллея была открыта в самом конце. Позади нас был тупик. Люди - и спасение - были на улице, за спиной полицейского. Тут Слон споткнулся позади меня, и что-то скрипнуло у него под ногой.
Полицейский повернул голову, чтобы посмотреть. Я видел, как расширились его глаза - так и должно было случиться, потому что леди позади меня выглядела впечатляюще. Я воспользовался его отвлеченным вниманием, прыгнул вперед и протянул руку, пытаясь удержать его голову в том же повернутом положении. Он схватил меня своими сильными руками - которые тут же беспомощно повисли, как только я тонгозским приемом заломил ему шею на сорок шесть градусов назад, и он потерял сознание. Я опустил его на землю и поднятой ладонью остановил Слона, размашисто шагающего вдоль по аллее.
- Не сюда.
На двери здания напротив - это был магазин - было написано "СЛУЖЕБНЫЙ ВХОД", и она была закрыта. Я отворил ее с помощью приготовленных заранее ключей. Помахав своему приятелю, я в то же время снял шлем с головы и швырнул его в сторону полицейского. Я изнутри закрыл дверь и сбросил форменную куртку. На шее появился шейный платок, и я оказался одетым в широкие штаны и простую рубашку. Я положил свои усики в карман, и мы присоединились к толпе покупателей. Рассеянно поглядывая на прилавки, но, конечно же, не тратя зря времени на покупки. Я заметил несколько удивленных взглядов, брошенных на мою спутницу, но это был очень приличный магазин, и никто здесь не позволил бы себе грубость пялить на нее глаза. Я первым подошел к выходу, придерживая дверь и пропуская ее вперед, и мы влились в проходящую мимо толпу. Позади нас, становясь все глуше по мере того, как мы удалялись, слышались крики и сигнальные сирены. Я позволил себе слабую улыбку. Бросив быстрый взгляд назад, я заметил, что моя спутница сделала то же самое. Она даже имела нахальство позволить себе подмигнуть мне. Я мигом повернулся назад, - я не мог поощрять такие вещи - затем свернул за угол на боковую улочку, где нас ждал хлебный фургон.
- Стой здесь и смотри в зеркальце, - сказал я, отпирая дверцу. Я забрался внутрь, едва успев подвинуться, когда мощная фигура влезла в фургон вслед за мной.
- Никого не видно... - с трудом выдохнул он.
- Прекрасно.
Я выпрыгнул наружу, надежно задраил дверь, прошел на сиденье водителя, вскарабкался на него и завел мотор. Фургон двинулся вперед, медленно пробираясь через толпу пешеходов, и, переждав светофор, вырулил на улицу. Я подумал было проехаться мимо здания суда, но это было чересчур опасное бахвальство. Лучше просто тихонько ускользнуть. Когда улица опустела, я повернул в обратном направлении и помчался в сторону городской окраины. Я хорошо знал все объездные дороги, поэтому мы наверняка успеем скрыться, прежде чем они будут перекрыты. Мы все еще не были в полной безопасности, но все же я почувствовал некоторое самоудовлетворение. А почему бы и нет! Я сделал это! Организовал побег века для спасения преступника века! Теперь нас ничто не остановит!
Все оставшееся утро и почти весь день я вел машину, стараясь подальше отъехать от города, избегая крупных магистралей и оставаясь на второстепенных дорогах. Хотя наш путь по необходимости претерпевал кое-какие изменения направления, мы все же неизменно продвигались на юг, стараясь сделать все возможное, чтобы внести немного чувств и эмоций в Пи-Эр Квадрат. Знакомо? Да уж, наверняка, ведь это, должно быть, единственная теорема, которую все помнят со школьной скамьи. Площадь круга равна квадрату радиуса, умноженному на Пи. Поэтому с каждым оборотом колеса хлебного фургона увеличивалась площадь пространства, которое нужно было тщательно обыскать, чтобы найти беглеца. Еще четыре часа спустя мы были уже далеко от своих преследователей. Принимая во внимание тот факт, что все это время Слон сидел взаперти в кузове фургона и абсолютно ничего не знал о моих дальнейших планах, было бы вполне уместно кое-что разъяснить, а также пообедать. Я проголодался, и, учитывая его размеры, он должен был чувствовать то же самое. Помня об этом, я свернул к пригородному торговому центру, замечая по дороге наименования ресторанов быстрого обслуживания, и припарковался в дальнем углу автостоянки. Задней частью к глухой стене. Слон благодушно заморгал, когда я открыл дверцу, впуская свежий воздух и свет.
- Пора обедать, - сказал я. - Вы предпочитаете...
Я замолчал, повинуясь жесту его поднятой руки.
- Разреши мне, Джим, сказать сначала несколько слов. Благодарю тебя.
От всего сердца я благодарю тебя за все, что ты сделал. Я обязан тебе жизнью, не больше - не меньше. Спасибо.
Я стоял с опущенными глазами - клянусь, что я вспыхнул, как девчонка! - описывая круги на земле большим пальцем ноги. Затем я наконец прокашлялся и снова смог говорить.
- Я сделал то, что должно было быть сделано. Но, может, мы поговорим об этом позже? - Он почувствовал мое смущение и кивнул, величественная фигура, несмотря на то нелепое одеяние, в которое он был облачен. Я показал на коробку, где он сидел. - Там одежда. Пока ты переодеваешься, я пойду принесу еды. Ты не против отбросов из Максвиниз?
- Не против? После отвратительной тюремной баланды один из их зажаренных на вертеле бургеров будет просто райской пищей. С большой порцией сахаристых бататов, если тебе не трудно.
- Превосходно!
Я с облегчением захлопнул дверь фургона и вприпрыжку побежал под манящие своды Максвиниз. Восторженность Слона по поводу быстрой еды обнадежила меня больше, чем он сам мог это предполагать. Громкое чавканье и стук посуды раздавались со всех столиков, когда я проходил мимо них к стойке обслуживания. Я быстро протараторил заказ роботу-официанту с пластиковой головой, набил автомат купюрами - и сгреб пакет с едой и напитками, как только они появились из раздатчика.
Мы уселись на коробках в кузове фургона и с исступлением поглощали принесенные бургеры и напитки. Я оставил заднюю дверцу приоткрытой, чтобы было немного посветлее. Пока я отсутствовал, Слон избавился от своего платья и был одет сейчас в более мужское одеяние - самого большого размера, какой я только мог найти. Он с жадностью откусил половину бутерброда, набил рот еще несколькими бататами и улыбнулся мне.
- Твой план побега был просто гениален, мой мальчик. Я заметил изменения в покрытии пола, когда сел на стул в зале заседаний, и долго размышлял над тем, что бы они могли значить. Я надеялся, что это именно то, что могло было быть, и я должен признаться, что почувствовал несравнимое ни с чем удовольствие, когда земля, так сказать, разверзлась у меня под ногами. Никогда не забуду, как исчезло из виду презренное лицо судьи с идиотским выражением.
Широко улыбаясь, он расправился с остатками бутерброда, затем аккуратно вытер губы, прежде чем снова заговорить.
- Так как мне не хочется ввергать тебя в еще большее смущение своими похвалами, может, лучше было бы спросить тебя относительно планов, которые ты разработал, чтобы и дальше прятать меня от рук правосудия? Потому что, зная тебя так, как я знаю теперь, я могу быть уверенным, что ты спланировал все заранее.
Похвала Слона что-то да значила для меня, и от нее мне вновь стало тепло на душе, и сквозь мои зубы сорвалось довольное хрюкание.
- Конечно, спланировал, спасибо. Хлебный фургон - это наша возможность оставаться неузнанными, так как он, как и его братья, в огромном количестве катят по всем магистралям и прилегающим дорогам каждый день. - По какой-то непонятной причине я обнаружил, что начинаю сам говорить в манере Слона. - Мы останемся здесь до темноты, тем не менее медленно приближаясь к цели нашего путешествия.
- И, конечно же, случайные полицейские патрули не будут нас беспокоить в пути, так как номерные знаки этого транспортного средства имеют совершенно другие цифры, чем те, которые были на нем до того, как оно попало в наше распоряжение.
- Точно так. Угон будет зарегистрирован, и местная полиция проинформирована. Но поиски не распространятся слишком далеко, потому что этот фургон будет найден недалеко от своего гаража в Билльвилле рано утром. Новые номера, растворенные в специальном веществе, будут сведены, одометр возвращен в такое положение, в котором он будет показывать лишь недалекую прогулку воришек. Если такой же фургончик будет замечен в каком-нибудь отдаленном городке планеты, никто и не подумает связывать его с тем фургончиком. Суд просто упадет в обморок, как и все остальные.
Он переварил полученную информацию, вместе с последними бататами, и задумчиво облизал пальцы.
- Превосходно. Я бы и сам лучше не придумал. Так как дальнейшее движение будет опасным - полиция вскоре расставит сети по всей стране - смею допустить, что Билльвилль и есть цель нашего путешествия?
- Так и есть. У меня там учреждение, а также одно безопасное место для тебя. Когда я спрашивал о твоих кулинарных пристрастиях, я имел в виду и это. Тебе придется поселиться в автоматическом отсеке Максвиниз, до тех пор пока горячка погони немного не поостынет.
Он высоко поднял брови, и я заметил, что он смотрит на выброшенные упаковки с некоторым опасением, но он был настолько любезен, что не стал выражать своих сомнений вслух.
Я поспешил обнадежить его.
- Я сам там прятался - поэтому не беспокойся. Конечно, существуют некоторые неудобства...
- Но ни одно из них не сравнится с неудобствами в федеральной тюрьме! Прошу прощения за неподобающие случаю мысли. Не обижайся.
- Не обижаюсь. Все произошло совершенно случайно. Однажды вечером полиция шла за мной по пятам. Я отпер служебную дверь местного ресторана Максвиниз, который тебе придется посетить, и мои преследователи потеряли мой след. Пока я дожидался безопасного момента, я изучил все их владения. Бесподобно! Машины, работавшие вокруг меня со страшной скоростью, решали очень просто ту единственную проблему, которая стоит перед всеми линиями быстрого обслуживания. Стоимость содержания самого низкоквалифицированного и малооплачиваемого персонала. Живые люди умны, равно как и жадны. Они стремятся стать профессионалами и затем требуют большую плату за свою работу. Наилучшим выходом может быть полное избавление от живых работников. - Замечательный выход! Если ты закончил со своими пышками, тогда, может, я погрызу еще одну-две, пока слушаю твой очаровательный документальный рассказ.
Я пододвинул пропитавшийся жиром пакет к нему и продолжал.
- Все механизировано. Когда посетитель делает свой заказ, необходимое количество пищи подается из склада глубокой заморозки в супермощную печь, где она тут же продувается раскаленным паром до вполне приемлемой температуры. Эти печи такие мощные, что совершенно замороженный свинобраз может быть разделан на дымящиеся паром и растопленные кусочки за какие-нибудь доли секунды.
- Бесподобно!
- Напитки подаются с той же молниеносной быстротой. К тому времени, как посетитель заканчивает заказывать блюда, они полностью готовы к употреблению, уже ждут его. За стальными дверями, естественно. Пока он не заплатит. Все оборудование целиком автоматизировано и надежно работает, к нему редко прикасаются человеческие руки. Его проверяют раз в неделю, и так же раз в неделю пополняют запасы морозильника. Это происходит не в один и тот же день, чтобы фургончики не мешали друг другу.
- Совершенно ясно! - громко выкрикнул он. - Располагайся как дома, так сказать, в машинном отделении. Когда будут пополнять морозильник, вероятнее всего это будет делаться снаружи, и мой кабинет никто не потревожит. А в тот день, когда придут проверять оборудование, я буду спокойно отсиживаться в морозильной камере, до тех пор пока не уйдет техник. Смею предположить, что между ними существует общая дверь, которую легко найти. Ах, да, морозильник - это объясняет то безразмерное и теплое одеяние, которое я обнаружил сложенным вместе с остальными вещами. А если случится какая-нибудь авария?..
- Сигнал тревоги зазвучит на центральной ремонтной базе, и оттуда пошлют механика. Я устроил так, чтобы этот сигнал был услышан и в нашей комнате, чтобы иметь возможность вовремя скрыться. Я также сделал небольшой запас провианта на случай непредвиденного посещения инженерным составом. Тревога зазвучит, если во внешнюю замочную скважину вставят ключ, сработает запирающее устройство, время действия которого ровно шестьдесят секунд. Вопросы?
- Откуда им взяться? - он засмеялся и тронул меня за плечо. - Ты подумал обо всем. Можно мне спросить о времяпрепровождении и, как бы это поприличнее выразиться, о санитарных удобствах?
- Портативный видеоскоп и библиотечка вместе с кроватью на колесиках. А все необходимые удобства уже установлены для приходящего персонала.
- Больше мне не о чем спрашивать.
- Но... у меня есть вопрос, - я опустил взгляд, затем поднял его и заставил себя произнести: - Ты как-то сказал мне, что не занимаешься благотворительной деятельностью. И не ищешь себе замену. Осмелюсь спросить, ты все еще склонен так думать? Или ты бы не отказался скоротать время, преподнеся несколько уроков по части криминальных знаний. Просто чтобы убить время, так сказать.
Теперь была его очередь опустить глаза. Он вздохнул, потом произнес: - У меня была уважительная причина отклонить твою просьбу. Подходящая для того момента, как мне тогда казалось. Сейчас я изменил свое мнение. В знак благодарности за мое спасение я приму тебя в свою школу Альтернативного Стиля Жизни лет на десять, а может, больше. Но я не думаю, что тебе хотелось простой благодарности. Это не вяжется с твоим характером, если я не ошибаюсь. Не думаю, что ты выручил меня только для того, чтобы получить мою благодарность. Тем не менее я говорю тебе со всей откровенностью, что мне не терпится преподать тебе некоторые вещи, которые я усвоил в своей жизни за многие годы. Я также сгораю желанием продолжать нашу дружбу.
Я был просто ошеломлен. Мы одновременно поднялись на ноги и пожали друг другу руки, смеясь от души. Он сдавил мне руку своей железной хваткой, но я нисколько не возражал. Я первым обернулся и посмотрел на часы.
- Мы находимся здесь уже довольно продолжительное время и не должны больше привлекать внимание. Я поеду потихоньку, и следующая остановка будет последней, потому что мы прибудем на место. Пожалуйста, выходи побыстрее, сразу же входи в служебную дверь и запирай ее после себя. Я вернусь, как только поставлю фургон в нужное место, так что следующим человеком, который откроет эту дверь, буду я.
- Слушаю и повинуюсь, Джим. Только прикажи, и я все сделаю.
Это была очень утомительная поездка, но необходимая. Я, правда, не очень скучал, потому что был полон планов и мыслей о будущем. Я проезжал улицу за улицей, остановившись лишь раз, чтобы перезарядить батареи на автоматизированной станции техобслуживания. Затем снова двинулся вперед, обреченный всю жизнь трястись по глухим проселочным дорогам Бит О'Хэвен, наблюдая, как солнце встает над горизонтом. Наконец мы вырулили на служебную подъездную дорогу торгового центра Билльвилля, свободного от движения до утра. Никого в поле зрения. Слон быстро проскользнул мимо меня, и дверь за ним захлопнулась. Операция все еще шла успешно, и я торопился ее поскорее завершить, ясно понимая, что спешка сейчас ни к чему. Никто меня не видел, когда я заносил в контору коробки и снаряжение. Я, конечно же, рисковал, но это нужно было сделать. Шансы, что фургон был кем-то замечен, были ничтожны. Прежде чем уехать, я обрызгал внутренности фургона растворителем, чтобы смыть все отпечатки пальцев, что, должно быть, использовалось всеми уголовниками. Даже воришками хлебных фургонов. Вот и все. Большего я не мог сделать. Я оставил машину в конце какой-то окраинной улочки и зашагал обратно в город. Ночь была теплой, и я наслаждался ходьбой. Когда я проходил мимо пруда в Билльвилль-парке, я услышал зов какой-то водяной птицы. Я присел на скамейку и стал смотреть на тихую гладь воды. И думать о будущем и своем месте в нем. Действительно ли мне удалось распрощаться со своей прошлой жизнью? Сумею ли я преуспеть в жизни криминальной, к которой я так стремился? Слон обещал помочь мне - и он был единственным человеком на планете, который мог это сделать. Насвистывая что-то, я шагал по улице к торговому центру, видя перед собой блестящее и захватывающее будущее. Настолько погруженный в свои мысли, что даже не обратил внимания на случайную наземную автомашину, проехавшую мимо, едва сообразив, что она остановилась позади меня.
- Эй ты, парень, погоди минутку.
Без всякой задней мысли я обернулся, будучи настолько рассеянным, что не заметил, что стою под уличным фонарем. Но было уже поздно. В машине сидел полицейский и смотрел прямо на меня. Я не знаю, почему он остановился, что он хотел мне сказать, наверное, это произошло спонтанно. Я мог видеть, как глаза его стали расширяться от удивления, когда он узнал меня. В своих заботах о Слоне я совсем забыл, что сам являюсь беглецом, которого разыскивает полиция, и что все патрули имеют мою фотографию и описание. А я шатаюсь по лицам безо всякой маскировки и даже не пытаясь подстраховаться. Все эти мысли промелькнули у меня в голове, и я мгновенно догадался, что он меня узнал. У меня не было даже времени хоть что-нибудь придумать.
- Ты Джимми ди Гриз!
Казалось, он был так же удивлен, как и я. Но не настолько, чтобы реакция его замедлилась. Пока я включал позднее зажигание, его уже работало на полную мощь. Должно быть, он каждый день репетировал дома перед зеркалом, потому что его выпад был слишком скор. Как только я повернулся, чтобы удрать, в открытом окне появилось дуло безоткатного автомата семьдесят пятого калибра.
- Попался! - сказал он. С гадкой, во весь рот, дьявольской улыбкой стража порядка.
- Это не я - кто-то другой - вы обознались! - едва дыша проговорил я, в то же время вскидывая руки вверх. - Вы же не будете стрелять в беззащитного ребенка только по подозрению?
Дуло не дрогнуло, а я струхнул, перемещаясь потихоньку боком к передку машины.
- Остановись и подойди сюда, - крикнул он, но я продолжал нервно двигаться вперед. Я сомневался или надеялся, что он не станет хладнокровно расстреливать меня. Насколько я помнил, это было противозаконно. Я хотел, чтобы он последовал за мной, потому что для этого ему потребовалось бы вытащить автомат из окна. Не было никакой возможности целиться в меня и открывать дверь в то же самое время. Пулемет исчез - и я тоже! В то мгновение, когда он опустил дуло, я повернулся и побежал, - наклонив голову и изо всех сил перебирая ногами. Он закричал мне вслед - и выстрелил! Автомат затрещал, словно артиллерийское орудие, и пуля, просвистев у меня над ухом, вонзилась в дерево рядом. Этот полицейский безумец.
- Вот так-то лучше, - произнес он, опираясь дулом на открытую теперь дверцу машины и нацелив его на меня. - Я стрелял мимо. Но только на первый раз. В следующий раз я буду стрелять на поражение. У меня золотая медаль по стрельбе из этого оружия. Поэтому не искушай меня показать тебе, как здорово я умею обращаться с этой штукой.
- Ты просто сумасшедший, так и знай, - сказал я, осознавая, насколько пискляво это звучит. - Ты не можешь стрелять в людей по первому подозрению.
- Могу-могу, - ответил он, подходя ко мне со все еще нацеленным на меня автоматом. - Это не подозрение, а опознание. Ты сам прекрасно знаешь, кто ты такой. Преступник, которого разыскивает полиция. И знаешь, что я тебе скажу? Я скажу, что этот преступник схватил мой автомат, он сработал, и тот был застрелен. Ну, каково? Хочешь потрогать мой автомат?
Он был психом, это точно, да к тому же полицейским. Было видно, что он и в самом деле хочет, чтобы я совершил какое-нибудь неосторожное движение и дал ему возможность застрелить меня. Как ему удалось избежать всех тестов, которые должны были отсеивать таких типов, как он, из стражей порядка, мне так и не дано было узнать. Но ему как-то удалось. Он получил разрешение носить при себе оружие и всеми способами искал повод, чтобы применить его. Такого повода я ему не дал. Я неторопливо вытянул руки перед собой, запястья вместе.
- Я не сопротивляюсь, лейтенант, смотрите. Вы совершили ошибку, но я подчиняюсь. Наденьте на меня наручники и посадите в машину.
Он не был счастлив это услышать и нахмурил брови. Но я больше не шевелился, и он в конце концов сдался, вытащил наручники из-за ремня и протянул их мне.
- Надевай.
Я защелкнул их на запястье, очень слабо, так что я мог свободно вытащить из них руку, затем на втором. Я смотрел вниз и не видел его движений. Пока он не взял меня за обе руки и не затянул наручники так, что они врезались мне в кожу. Он улыбнулся мне, вкручивая металл в мои мышцы с садистским ликованием.
- Теперь попался, ди Гриз. Ты арестован.
Я посмотрел на него, он был на голову выше меня и весил, наверное, в два раза больше, - и расхохотался. Он должен был спрятать свой автомат, чтобы схватить меня - что он и сделал. Солидный мужчина хватает маленького мальчика. Он не мог понять, почему я смеюсь, и я не дал ему возможности сделать это. Я сделал самое легкое, быстрое и наилучшее, что только было возможно в данных обстоятельствах. И самое гнусное. Я со всей силы двинул ему в пах, и он отпустил мои руки, сложившись пополам. Я сделал ему одолжение, бедному малому, видимо, было больно, и двинул ему по шее моими сцепленными руками. Он потерял сознание, еще не долетев до земли. Я нагнулся и стал шарить в поисках ключа от наручников. - Что здесь происходит? - спросил чей-то голос, и на тротуар пролился свет из открывшейся в доме напротив двери. Звук выстрела, должно быть, перебудил всю улицу. Придется позаботиться о наручниках позже. А сейчас нужно заметать следы.
- Человек ушибся! - крикнул я. - Я ему помогу, - последнее я бросил через плечо, рысью проносясь вдоль по улице и сворачивая за угол. В дверном проеме появилась женщина и окликнула меня, но я не стал останавливаться, чтобы послушать ее. Мне нужно было бежать, удирать подальше от этого места, пока не забили тревогу и не начали поиски. Наши планы, похоже, рушились. А мои запястья ужасно болели. Я взглянул на них, пробегая мимо уличного фонаря, и увидел, что они стали совершенно белыми. И начали неметь. Наручники были такими тугими, что нарушали кровообращение в руках. Слабое чувство вины за не очень честное сражение тут же исчезло. Нужно было избавиться от этих штуковин - и побыстрее. В контору, и только туда. Я добрался до нее, избегая главных улиц и держась в стороне от людей. Но когда я подошел к черному ходу, руки мои совсем онемели и не двигались. Я ничего ими не чувствовал. Чтобы выудить из кармана ключи, мне потребовалось невыносимо много времени. Когда же мне это удалось, я неожиданно выронил их из рук. И никак не мог поднять. Пальцы не сжимались. Я только и мог, что бороздить своими безжизненными руками вокруг ключей. В жизни бывают скверные моменты - думаю, что этот был одним из самых скверных, которые только у меня когда-либо были. Я совсем обессилел, был разбит, повержен, побежден. Я не мог пробраться в здание. И никто не мог мне помочь.
И не нужно было никакого медицинского образования, чтобы понять, что если я не избавлюсь от наручников как можно скорее, мне придется всю оставшуюся жизнь ходить с пластиковыми руками. Это точно.
- Нет, этого не будет! - услышал я свой голос. - Выбей дверь, сделай что-нибудь, открой дверь пальцами ног. Нет, не ногами! Я пошарил негнущимися пальцами по земле, отделил в связке нужный ключ. Затем наклонился, прикоснувшись высунутым языком, нащупал его местоположение, не обращая внимания на пыль и грязь, попавшие в рот вместе с ним. Потом я втянул губы и поймал ключ зубами. Пока все хорошо. Если у вас когда-нибудь возникнет желание открывать дверной замок зубами, в то время как ваши руки скованы наручниками, единственное, что я могу вам посоветовать в этом случае - не пытайтесь! Смотрите, вам нужно будет вертеть головой туда-сюда, чтобы попасть ключом в замочную скважину. Затем крутить ею, чтобы повернуть ключ, и долбить дверь головой, пытаясь ее открыть... В конце концов это сработало, и я упал лицом вниз на пол своей конторы. Зная, что мне еще предстоит та же самая работа наверху. И я проделал ее и ввалился наконец в кабинет, будучи обязанным больше своей настойчивости, упрямству и грубой силе, чем сообразительности. Я был так измучен, что не мог шевелить мозгами. Я мог только сопротивляться. Я закрыл дверь локтем и проковылял к своему верстаку, вывалил ящик с инструментами на пол, перетряхивая его до тех пор, пока не нашел вибропилу. Подобрав ее зубами, я с трудом примостил ее в щели открытого ящика шкафа, прижимая ящик локтем. Вместе с губой, из которой тут же хлынул фонтан крови, которого я не заметил. Запястья горели - но руки этого не чувствовали. На них было страшно смотреть. Времени совсем не осталось. С помощью локтя я включил пилу. Выставив руки вперед, к лезвию, я развел их как можно дальше, чтобы натянуть цепь. Лезвие пронзительно завизжало и разрезало цепь. Теперь предстояла более ювелирная работа - разрезать наручники так, чтобы не зацепить мясо. Это уж слишком. Перемазав все вокруг кровью, я все же сделал это. Наручников больше не было, и я увидел, что руки вновь порозовели, когда возобновилась циркуляция крови. После всего этого мне только и оставалось, что бухнуться без движения на стул и тупо смотреть, как капает кровь. Я сидел так около минуты, пока не прошло онемение и не пришла боль. С огромным усилием я поднялся на ноги и побрел к аптечке. Она тоже вымазалась кровью, пока я вытряхивал из нее болеутоляющие капсулы и проглотил две из них. Раз уж я стоял с ней рядом, я вытащил из нее антисептик и бинты и обработал порезы. Они были скорее рваные, не очень глубокие и не очень опасные. Я перевязал их, затем взглянул на себя в зеркало и вздрогнул, надо было что-то делать с губой. На боковой улице просигналила полицейская сирена, и я понял, что пришло время как следует поразмыслить и что-нибудь придумать.
Я очутился в затруднительном положении. Билльвилль небольшой городок, и все выходы из него будут тут же перекрыты. Именно это я бы и сделал в первую очередь, если бы искал беглеца. И даже самый тупой из полицейских, я думаю, догадался бы это сделать. Баррикады на дорогах, в небе вертолеты с приборами ночного видения для наблюдения на открытых площадках, полиция на вокзале. Все щели законопачены. Обложили как крысу. Что еще? Улицы патрулируются вездеходами. И последнее, чем меньше на улице народу, тем опаснее по ней бродить.
Итак, ждем до утра, что потом? Я знал, что потом. Они обыщут каждую каморку в каждом здании, пока не найдут меня. Я почувствовал, как у меня на лбу появилась испарина от этой мысли. Неужели я в ловушке?
- Не сдаваться! - громко выкрикнул я, вскочив на ноги и забегав взад и вперед. - Джимми ди Гриз слишком увертлив, чтобы попадаться в неуклюжие лапы местных тюремщиков. Вспомни, как здорово ты ускользнул от этого одержимого жаждой убийства легавого. Неуловимый Джимми ди Гриз, вот кто я! И я снова смогу ускользнуть от них. Но как? Действительно, как? Я открыл пиво, залпом осушил бутылку и вновь опустился на стул. Затем посмотрел на часы. Было уже слишком поздно появляться на улице. Рестораны уже опустели, кинотеатры выпроводили последних зрителей, и парочки одна за другой расходились по домам. Любая одинокая фигура тут же бы привлекла внимание правоохранительных органов. Тогда до утра. Я бы осмелился выйти на свет божий лучше днем, а еще лучше под дождь! Я справился о прогнозе погоды моментально - и тут же опустился на стул. 99% ясной погоды. Я бы, наверное, с большей радостью предпочел землетрясение или ураган.
В конторе был ужасный беспорядок; все в ней выглядело так, словно отражало последствия взрыва на бойне. Нужно было все прибрать.
- Нет, Джим, тебе не нужно ничего убирать. Потому что полиция рано или поздно найдет твою контору, и скорее всего рано. Отпечатки твоих пальцев присутствуют тут повсюду, и им известна твоя группа крови. У них будет достаточно времени, чтобы сообразить, что с тобой произошло.
Это по крайней мере даст им пищу для размышлений. А может, обернется неприятностями для какого-нибудь чересчур горячего полицейского. Я развернулся на стуле, повернувшись лицом к терминалу, и набрал на мониторе записку. Зашелестел принтер, и я вытащил из него листок бумаги. Замечательно!
ДЛЯ ПОЛИЦИИ. Я БЫЛ ЗАСТРЕЛЕН ВАШИМ ОФИЦЕРОМ-УБИЙЦЕЙ, КОТОРОГО ВЫ НАШЛИ БЕЗ СОЗНАНИЯ. ОН ПОПАЛ В МЕНЯ.
Я ИСТЕКАЮ КРОВЬЮ И СКОРО УМРУ. ПРОЩАЙ, ЖЕСТОКИЙ МИР.
Я ПОЙДУ И БРОШУ МОЕ ТЕЛО В РЕКУ.
Я очень сомневался, что эта уловка сработает, но, может, она поставит этого сумасшедшего полицейского в неприятное положение. А остальных привлечет к перекапыванию речного русла. На записку капнула капля крови, и я намазал на нее еще со своих бинтов. Затем аккуратно положил ее на стол. Эта небольшая шалость немного взбодрила меня. Я уселся на стул и, прикончив пиво, стал составлять план. Не оставил ли я чего лишнего? Нет, все документы, которые здесь хранились, не понадобятся мне в будущем. Я отыскал одному мне известную клавишу и нажал ее, запуская разрушающую программу. В один миг память компьютера превратилась в бессмысленный набор символов. Все остальное - инструменты, снаряжение, оборудование - я оставлял здесь, надеясь перенести в другое место, если потребуется. Но я не собирался оставлять здесь денег. Все это очень утомляло, но я не мог позволить себе отдых, пока не будут сделаны последние приготовления. Я натянул на забинтованные руки тонкие пластиковые перчатки и сел за работу. Деньги находились в сейфе, так как я грабил банки и не думал поддерживать их открытием там своего счета. Я сложил их все в портфель обыкновенного делового человека. Он оказался только наполовину заполненным, поэтому я доложил его микроинструментами, которые мне могли понадобиться. И в оставшееся свободным место я запихнул столько одежды, сколько смог, затем встал на него коленом и, поднажав чуть-чуть, закрыл его и защелкнул на замок. Теперь переодевание и маскировка. Черный костюм-четверка делового человека, ткань которого была украшена крошечным узором белых долларовых купюр. Оранжевый шейный платок, который носят все

Предыдущая страница 5 Следущая страница


молодые банкиры, а также характерные сапоги из кожи свинобраза с хвалеными каблуками. Что прибавит мне роста - это кстати. Когда я выйду, на мне будут усы и очки в золотой оправе. А сейчас мне нужно было покрасить волосы в темный цвет и добавить лицу загара. Закончив все приготовления, накачанный пивом, обезболивающим и смертельной усталостью, я раскрыл свою кровать-архив, завел будильник и провалился в вечность.
Вокруг моей головы роились гигантские комары, все больше и больше комаров, жаждущих моей крови...
Я открыл глаза и отогнал остатки сна. Будильник, который я до сих пор не отключил, жужжал голосами тысяч насекомых, они становились все громче и громче и наконец зазвучали, как целое полчище, готовое к атаке. Я надавил на кнопку, облизал сухие губы и, шатаясь, заковылял за стаканом воды. За окном было уже совсем светло, и стали появляться первые ранние пташки.
Все было готово. Я тщательно умылся и оделся. Щегольские оранжевые перчатки очень подходили к моему шейному платку и скрывали забинтованные руки. Дождавшись часа пик, когда улицы были заполнены народом, я подхватил свой портфель и, убедившись, что в холле никого нет, вышел из кабинета и, не оглядываясь, закрыл за собой дверь. Эта часть моей жизни закончена. Сегодня первый день моей новой жизни. Я надеялся на это. Я прошел к лестничной клетке очень похожей, как мне казалось, на деловую походкой, мимо первых посетителей, вниз, на улицу. И увидел на повороте полицейского, внимательно разглядывающего каждого прохожего. Я не смотрел на него и обнаружил впереди себя привлекательную девушку с очень милыми ножками. Я наблюдал за их семенящими движениями и попытался забыть о присутствии стража закона. Подошел к нему, прошел мимо, зашагал прочь от него. Ожидая, что он окликнет меня, опознав. Но он не окликнул. Может, он тоже засмотрелся на очаровательные ножки. Один есть - но скольких мне еще предстоит миновать?
Это была самая долгая прогулка, которую я когда-либо предпринимал в своей жизни. Или так по крайней мере мне казалось. Не слишком торопливая, но и не очень медленная. Я старался слиться с толпой, просто один из этих подневольных трудяг, спешащих на работу и думающих только о доходах и расходах, а также об акциях своей компании. Что бы эти акции из себя ни представляли. Еще одна улица - пока все в порядке.
Вот поворот. Служебный подъездной путь к торговому центру. Здесь не место такому бизнесмену, как ты. Поэтому пошевеливайся и не околачивайся тут зря. Скорее за угол, и ты спасен. Спасен? Я остановился как вкопанный. У входа стоял служебный фургон Максвиниз, и неуклюжий скотина-механик входил в помещение.
Я посмотрел на часы, щелкнув пальцами, затем повернул прочь со служебной дорожки на случай, если за мной наблюдали. И быстро зашагал по улице до первого Спидидайн <Спидидайн - ресторан (кафе) быстрого обслуживания>. Словно в довершение сегодняшнего дня, под первым же грибком сидели двое полицейских. И конечно же, глазели на меня. Я прошел мимо, глядя строго перед собой, и сел за самый дальний от них столик. У меня вдруг ужасно зачесалось между лопатками, но я не смел двинуться. Я не видел их, но прекрасно знал, что они делают. Они смотрят на меня, что-то говорят друг другу, решив, наверное, что я совсем не тот, за кого себя выдаю. Лучше проверить и выяснить это. Встают, идут ко мне, наклоняются к моему грибку... Я увидел ноги в голубых брюках краешком глаза, и мое сердце вдруг начало громко стучать в груди, так что я был уверен, что его стук слышен всему ресторану. Я ждал обвинительных слов. Подождал... пробежал глазами по голубым штанам и выше... Я увидел, что напротив меня усаживается водитель воздушного лайнера, одетый в форму.
- Кофе, - сказал он в микрофон, развернул газету и углубился в чтение.
Стук моего сердца поутих и стал напоминать нормальный, и я беззвучно отругал себя за излишнюю подозрительность и трусость. Затем произнес вслух в свой микрофон самым низким голосом, на который были способны мои голосовые связки:
- Черный кофе и малигатони <густой острый суп с пряностями (инд.)> с клецками.
- Опустите шесть долларов, если вам не трудно.
Я сбросил монетки. Сбоку от меня послышалось громыхание оборудования, и на стол выскользнул заказанный завтрак. Я ел неторопливо, поглядывая на часы, затем принялся потихоньку цедить кофе. Я хорошо знал, отсиживаясь как-то в морозильной камере, что на профилактику у механика уйдет не меньше тридцати минут. Я просидел за столиком сорок, и только потом вышел из-за него. Я старался не думать о том, что обнаружу, когда наконец попаду в подсобное помещение Максвиниз. Я хорошо помнил свои прощальные слова - я буду следующим человеком, который войдет в эту дверь. Хо - хо. Следующим человеком оказался механик. Поймал ли он Слона? Я вспотел от одной мысли. Скоро я сам это узнал. Я прошел мимо того грибка, где сидели полицейские. Их не было - ушли обыскивать другую часть улицы - меня, наверное, ищут. Я снова направился к торговому центру. И повстречался с отъезжающим от служебного входа славным фургончиком Максвиниз.
Я держал ключи наготове. Когда я подходил к двери, дорога была пуста - затем я услышал позади себя чьи-то шаги. Полиция? Все с той же заученной настойчивостью мое сердце заколотилось вновь. Я замедлил шаги, подходя к двери. Остановившись и наклонившись вперед, я мял ключи в ладони, словно выбирая нужный мне. Рассматривая ключ, я слышал, как кто-то прошел мимо меня. Молодой человек, который не обратил ни малейшего внимания на мое присутствие. Он продолжал вышагивать по дороге и вошел в дальние ворота рынка. Я оглянулся через плечо - затем прыгнул к двери, пока не появился еще кто-нибудь. Повернул ключ, толкнул дверь - и она, конечно же, не открылась. Запирающий механизм, который я туда вставил, сработал отлично. Он разблокируется через минуту. Шестьдесят коротких секунд. Шестьдесят невыносимо долго тянущихся секунд. Я стоял у двери в своем прекрасном деловом костюме, который был здесь так же неуместен, как и соски на брюхе борова-свинобраза, как было принято говорить у нас на ранчо. Стоял и покрывался испариной, и ждал появления полиции или опять какого-нибудь прохожего. Ждал и терпел. Пока наконец ключ не повернулся, дверь не открылась - и я ввалился внутрь. Пусто! На дальней стене стучало и визжало автоматическое оборудование. Булькал раздатчик напитков, наполняющий контейнер просвистел вниз и исчез. Зато появился дымящийся паром поджаристый бургер. И это продолжалось день и ночь. Но среди всего этого механического движения не появлялась никакая человеческая фигура. Они схватили его - полиция нашла Слона. А теперь они схватят меня.
- Ах, мой мальчик, должно быть, на этот раз это ты...
Из морозильника возник Слон, необъятный в своих изоляционных одеждах, держа в руке все свои пожитки и прижимая под мышкой раскладушку. Он захлопнул за собой дверь, и тут силы покинули меня, и я сел на пол, прислонившись к стене спиной.
- С тобой все в порядке? - спросил он с тревогой в голосе. Я помахал слабой рукой.
- В порядке, в порядке - дай мне только перевести дух. Я испугался, что тебя забрали.
- Тебе не стоило беспокоиться. Когда ты не появился через определенное время, я рассудил, что в нашем плане, наверное, появились кое-какие дополнения. Или небольшая заминка. Поэтому я отрепетировал свой отход на случай, если сегодня объявятся законные пользователи. И они и вправду объявились. А там действительно холодно. Не могу сказать с уверенностью, сколько они тут пробыли, но я был уверен, что ты придумал какой-нибудь способ, чтобы узнать, когда они уйдут...
- Я же хотел тебе сказать!
- В этом нет необходимости. Я нашел спрятанный громкоговоритель и включил его, и слушал, как кто-то бормотал свои проклятия, пока ковырялся с машинами. Через некоторое время стук захлопнувшейся двери и тишина сообщили мне все, что требовалось. А теперь расскажи о себе. Были какие-то проблемы?
- Проблемы! - я рассмеялся от облегчения. Перестав только тогда, когда услышал в своем смехе истерические нотки. Я рассказал ему все, опуская кое-какие самые отвратительные моменты. Он шумно реагировал в нужных местах и внимательно слушал меня до самого конца.
- Ты слишком строг к себе, Джим. Одно маленькое упущение после такого напряженного дня нельзя считать слишком уж неожиданным.
- Зато непростительным! Я был настолько глуп, что чуть не обрек нас двоих на провал. Этого больше не повторится.
- А вот в этом ты не прав, - сказал он, покачав толстым пальцем. - Это может случиться в любое время - пока ты не обретешь навыков в работе. Тебе нужно тренироваться и тренироваться с пользой для дела...
- Конечно!
- ...пока оплошность вроде этой не станет невозможной. Ты сделал все невероятно хорошо для человека с твоим опытом. Теперь нужно только совершенствоваться.
- А ты будешь учить меня, как стать таким преуспевающим жуликом, как ты!
В ответ на мои слова он сдвинул брови и помрачнел. Что я сказал такого неподходящего? Я с беспокойством жевал свою больную губу, пока он молча раскладывал кровать на колесиках, а затем уселся на ней, скрестив ноги. Когда же он снова заговорил, я хватал на лету каждое его слово.
- Вот твой первый урок, Джим. Я не жулик. Ты не жулик. Мы не хотим быть преступниками, потому что все они глупы и неквалифицированны. Очень важно понимать и принимать во внимание, что мы стоим в стороне от общества и следуем своим строгим правилам, некоторые из них даже строже, чем те, что существуют в обществе, которое мы отвергаем. Эта жизнь может оказаться одинокой - но ты должен сам выбрать свою дорогу и идти по ней с открытыми глазами. А раз уж путь выбран, ты должен быть верным ему. Ты должен быть более высоконравственным человеком, чем они, потому что тебе придется жить по более строгим моральным законам. И его нормы не содержат слово "жулик". Это слово из их мира, и ты не должен употреблять его.
- Но я хочу быть преступником...
- Оставь эту мысль - как и название. Это, и ты должен простыть меня за такие слова, просто юношеские амбиции. Это только твое эмоциональное неприятие мира, в котором ты живешь и который тебе не нравится. Ты отвергаешь его - но вместе с тем принимаешь его описание того, кто ты есть - "жулик". Но ты не жулик, и я не жулик.
- Тогда - кто же мы? - спросил я с необычайной прилежностью. Слон сложил пальцы пирамидой, нараспев произнося слова.
- Мы - граждане Объективной Реальности. Мы отвергаем упрощенные, скучные, строго регламентированные, бюрократические, нравственные и даже древние библейские истины, по которым они живут. На их место мы ставим свои собственные и гораздо более качественные правила. Мы можем физически двигаться среди них - но мы не они. Там, где они ленивы - мы трудолюбивы. Там, где они безнравственны - мы сама добродетель. Там, где они лгут - мы говорим правду. И может быть, мы являемся главной силой добра в том обществе, от которого мы отказались.
Я не совсем понял, о чем он говорит, но терпеливо ждал, потому что знал, что вскоре все прояснится. И он пояснил.
- Что это за галактика, в которой мы живем? Посмотри вокруг себя. Жители этой планеты, как и жители других планет, входящих в неопределенную организацию, известную под названием Галактической Лиги, это жители обеспеченного, богатого союза миров, в котором слово "преступление" уже почти забыто. Ты был в тюрьме и видел этих угрюмых недоделанных, которых они считают преступниками. И это называется прогрессивным миром! На других планетах, населенных нашими поселенцами, уже почти не осталось недовольных, а уж социально опасных и того меньше. Из этого следует, что как только появляется человек, доставляющий обществу беспокойство, а они все еще рождаются, несмотря на строгий генетический отбор, его тут же ловят и исправляют все его отклонения от нормы. Я как-то летал в космос единственный раз в жизни, путешествие к недалеким мирам. Это было ужасно! Жизнь там похожа на разноцветный и удивительный кусок мокрого картона. И я поспешил назад на Бит О'Хэвен, так как по сравнению с другими планетами Бит О'Хэвен, отвратительная по временам, все-таки райский уголок.
- Когда-нибудь мне бы тоже хотелось посмотреть на эти миры.
- Посмотришь, дорогой мой мальчик, вполне достойное стремление. Но изучи сначала досконально этот мир. И скажи спасибо, что у них нет здесь до сих пор полного генетического контроля - или машин для умственного регулирования, которые борются с обществом. На других планетах дети точно такие же, как и у нас. Кроткие, мягкие и социально приспособленные. Конечно, некоторые из них не проявляют своих генетических недостатков - или преимуществ, как мы бы сказали - пока не станут взрослыми. Эти бедняжки преуспели по части мелких правонарушений - ночные кражи со взломом, ограбления магазинов, кража скота и тому подобное. Они могут избавить их от дурных наклонностей за неделю или две, ну, может, за месяц или два, в зависимости от степени умственного развития той или иной цивилизации. И то, что полиция их в конце концов достанет и засадит за решетку, так же неотвратимо, как и распад атомов или осенний листопад.
Я переварил эту информацию, затем задал очевидный в таких случаях вопрос.
- Но если преступление заключается именно в этом - в протесте против системы - куда это нас заведет?
- Ты не должен задавать таких вопросов. Те отверженные, которых я тебе обрисовал и которых ты встречал в тюрьме, составляют 99,9% уголовного мира в нашем хорошо организованном и принаряженном обществе. И только оставшаяся и самая значительная 0,1%, которую мы представляем, является самой существенной в структуре того же общества. Без нас начнется гибель населения от перегрева. Без нас жизнь этого овечьего стада будет настолько пуста, что начнется массовое самоубийство. Вместо того, чтобы преследовать нас и называть нас преступниками, они должны почитать нас, как своих благодетелей!
Когда он говорил, глаза его возбужденно искрились. Мне не хотелось прерывать его взволнованную речь, но у меня появились кое-какие вопросы.
- Извини, пожалуйста, но будь добр, объясни мне, почему это так?
- Потому что мы задаем полиции работу, им же надо кого-нибудь преследовать, иметь какой-нибудь повод, чтобы рыскать повсюду в своих дорогих машинах. Ну а публика - как они смотрят новости и слушают сообщения о наших последних подвигах, как они рассказывают об этом друг другу и смакуют каждую деталь! Ну а какова же цена этого представления и его общественная польза? Да никакой. Бесплатное обслуживание, даже если мы рискуем своей жизнью, головой и свободой, чтобы доставить им удовольствие. А что мы получаем от них? Да ничего. Просто деньги - бумагу и металлические символы. Все это застраховано. Если мы выпотрошим банк, деньги им вернет страховая контора, которая в конце года недосчитается в своем ежегодном доходе микроскопической суммы. Каждый вкладчик недополучит миллионную долю своей прибыли. Никаких убытков, абсолютно никаких. Благодетели, мой мальчик, мы просто благодетели и никто больше. Но для того, чтобы мы могли совершать для них это благо, мы должны действовать вопреки тем барьерам и правилам, которые они нам выставляют. Мы должны быть такими же скрытными и бесшумными, как и крысы за деревянной перегородкой. Конечно, в прежние времена это было гораздо легче сделать, и в обществе было намного больше крыс, когда правила были не так строги. Так же как в старых деревянных зданиях больше крыс, чем в бетонных. Но и сейчас крысы приживаются в домах. Теперь, когда общество сплошь состоит из железобетона и нержавеющей стали, между стыками остается совсем немного щелей. И только очень смышленые крысы могут отыскать эти лазейки. Только стальная крыса может чувствовать себя как дома в такой окружающей среде.
Я захлопал в порыве восхищения в ладоши, пока они не заболели, и он кивал головой, с грациозным достоинством принимая мои похвалы.
- Вот кто мы такие, - выпалил я. - Стальные Крысы! Какая же это честь быть одинокой Стальной Крысой!
Он опустил голову, соглашаясь с моими словами, затем снова заговорил. - Не спорю. А теперь - мое горло совсем пересохло от этих длинных речей, и мне интересно было бы знать, сможешь ли ты помочь мне разобраться со всеми этими сложными приспособлениями вокруг нас. Существует ли какой-нибудь способ извлечь из них двойной вишневый сироп?
Я повернулся к лабиринту стучащего и визжащего оборудования, покрывающего внутреннюю стену.
- Конечно, существует. Буду счастлив показать его тебе. У каждой из этих машин есть контрольный включатель. Вот этот, если ты посмотришь поближе, предназначен для раздатчика напитков. Сначала ты должен нажать на кнопку, затем привести в действие раздатчик, который и выдаст напиток сюда, вместо того, чтобы отдать его посетителю снаружи. Все подписано - смотри, вот здесь вишневый сироп. Легкое прикосновение и... пожалуйста!
С присвистом стакан вывалился из раздатчика, и Слон едва успел поймать его. Сделав несколько глотков, он застыл и прошептал уголками губ: - До меня только дошло, что здесь имеется окошко, и какая-то молодая леди смотрит на меня через него!
- Не пугайся, - успокоил я его. - Оно сделано из одностороннего стекла. Она просто любуется своим лицом. Это сделано для того, чтобы контролеры могли наблюдать за посетителями.
- Правда? А, теперь я и сам вижу. А они действительно обжоры. Их чавкание вызывает ропот в моем собственном животе, должен тебе признаться. - Нет ничего проще. Вот здесь контрольная кнопка раздатчика пищи.
Самый ближайший выдает Макбаннибургер, если он тебе нравится.
- Обожаю до смерти.
- Тогда прошу.
Он схватил дымящийся пакет, традиционно украшенный глазами-бусинками и хвостом с кисточкой, и принялся жевать. Было приятно наблюдать за тем, как он ест. Но я заставил себя оторваться от зрелища, чтобы не забыть бросить монеты в щель позади бронированной кассы.
Слон выпучил глаза от удивления. Проглотив кусок, он произнес:
- Ты платишь! А я думал, что мы попали в гастрономический рай, где бесплатно выдается еда и питье по первому нашему требованию день и ночь.
- Так и есть - так как все эти деньги украдены, и я просто запускаю их в обращение, чтобы поддерживать экономику здоровой. Максвиниз работает без перерыва. И каждый кусочек мяса свинобраза, каждый осколок льда находится на учете. Когда механик проверяет машины, он отвечает за каждую статью расхода. Магазинный компьютер хранит в памяти следы каждой покупки, чтобы запасы, хранящиеся в морозильнике, пополнялись строго в соответствии с нормой. И все собранные деньги каждый день убираются из сейфа на внешней стене, который тоже автоматизирован. Бронированный фургон справляется со всем этим, когда приходит время. Применяется какой-то код, и деньги из сейфа перегружаются в фургон. А если мы просто, не церемонясь, будем питаться, записи откроют факт воровства. Будет проведено тщательное расследование. Мы должны платить, чтобы сумма соответствовала количеству оприходованных продуктов. Но так как мы больше не собираемся сюда возвращаться, мы стащим все эти деньги в день нашего ухода.
- Прекрасно, мой мальчик, прекрасно. А то я уж было обеспокоился твоей вынужденной честностью. Ну а раз уж ты стоишь рядом с контрольной кнопкой, нажми, пожалуйста, и подай мне еще один кусочек жареных ребрышек, пока я плачу.
Полагаю, бывают и более странные места для проведения школьных занятий, но я не мог выдумать более необыкновенного. В определенное время суток ничего нельзя было услышать сквозь стук, скрежет и визг работающего оборудования. Ланч и обед были самыми напряженными часами, но еще один пик приходился на то время, когда заканчивались занятия в школах. Нам приходилось есть самим в это время, потому что разговаривать было просто невозможно, и мы каждый раз проходили по всему списку, имеющемуся в распоряжении Максвиниз. Мы сбились со счета, сколько же Макбаннибургеров провалилось у нас в горло, и сколько мороженых вишен за ними последовало. Мне нравились Доббиндоги, пока я ими не объелся, включал также кнопку со студнем из ножек свинобраза и с оладьями. Слон был всеяден, ему нравилось все, стоящее в меню. Затем, когда толпы редели, после того, как мы смахивали последние крошки с наших губ, мы садились, удобно развалясь на наших креслах, и мое обучение продолжалось. Когда мы начали изучать компьютеры, я обнаружил, что Слон замышлял в последние два десятилетия.
- Дай мне терминал, и я смогу управлять миром, - сказал он, и голос его прозвучал настолько авторитетно, что я поверил, он сможет. - Когда я был молодым, мне доставляло невиданное удовольствие делать жителям этой планеты приятное. Просто дух захватывало, когда я перехватывал движение наличной массы или заменял свою кредитную карточку пачками банкнот. Они так и не догадались, как я это делал...
- А как ты это делал?
- Мы говорим о компьютерах.
- Ну давай отклонимся от темы на этот раз, я прошу тебя. Обещаю использовать этот прием во благо. И может быть, если ты позволишь, даже оставлю им одну из твоих карточек.
- А что, это превосходная идея! Сбить с толку нынешнее молодое поколение полицейских, как я ловко проделывал это с их предшественниками. Я опишу тебе, что произошло, и может быть, ты сам догадаешься, как это было сделано. На центральном монетном дворе, хорошо охраняемом древнем здании с каменными стенами двухметровой толщины, расположены гигантские сейфы, набитые миллиардами долларов. Когда нужно отправлять наличную массу, охрана и официальные лица наполняют специальную коробку, которую потом закрывают и опечатывают под присмотром всех присутствующих. Снаружи здания ожидает конвой полицейских, сопровождающих одну-единственную бронированную машину. По определенному сигналу машина подкатывает задом к обитой броней двери подающего отсека. Внутри здания открывается внутренняя стальная дверь, и коробка помещается в бронированную камеру. Дверь опечатывается до того, как может быть открыта внешняя. Затем коробка совершает путешествие в бронированной машине к специальному поезду, который имеет бронированный вагон. Он имеет только одну дверь, которая запирается, опечатывается и обматывается колючей проволокой с сигнализацией. Его постоянно сопровождает охрана, и таким образом доставляется в город, который нуждается в наличности, огромная масса долларов. Там их ждет другая бронированная машина, коробка перемещается в нее - все еще опечатанная - и доставляется в банк. Там ее вскрывают - и обнаруживают, что в ней содержится только лишь моя визитная карточка.
- Потрясающе!
- Желаешь объяснить, как это было сделано?
- Ты был одним из охранников в поезде...
- Нет.
- Или вел бронированную машину...
- Нет.
Я ломал над этим голову целый час, потом наконец сдался, и он мне все объяснил.
- Все твои предположения заслуживают внимания, но все они опасны. Ты более физически развит, чем я когда бы то ни было. Но я в своих операциях предпочитал мозги мускулам. А причина в том, что я никогда и не вскрывал коробку, чтобы вытащить оттуда деньги, она была пуста еще тогда, когда покидала здание. Или лучше сказать, она была наполнена для веса кирпичами вместе с моей карточкой. Теперь ты сможешь догадаться, как все это произошло?
- Никогда не покидали здание, - пробормотал я, пытаясь заставить мозги работать. - Но ведь коробка была погружена в машину, и в ней что-то было...
- Ты забываешь еще кое о чем.
Я щелкнул пальцами и подпрыгнул.
- Стена, конечно, это должна была быть стена. Ты дал мне все ключи к разгадке, это я оказался таким тупым. Старая, каменная, двухметровой толщины!
- Точно так. Мне понадобилось четыре месяца, чтобы пробить ее. Я истратил на нее трех роботов, но в конце концов я победил. Для начала я приобрел здание напротив монетного двора через дорогу, и мы пробили тоннель под ней. Киркой и лопатой. Очень медленно, очень тихо. Через фундамент здания и стену. Которая, как оказалось, была двойной, и, как водится, между внешней и внутренней оболочкой имелось пространство, заполненное булыжниками и щебенкой. Никто не услышал, как мы открыли стенку подвала, соединявшего внутренний двор здания с внешним, при помощи алмазной пилы. Механизм, который я вмонтировал там, мог поменять коробки за 0,5 секунды. Когда внутренняя дверь закрывалась, немедленно приводился в действие блокирующий затвор, и внешняя дверь не могла быть открыта в это время. Это длилось примерно три секунды, и этого было для меня достаточно. Я включал свой механизм и заменял коробки. Они никак не могли выяснить, как я это делаю. Механизм все еще там. Но вся операция проводится теперь по-другому, да и они перерыли там все вокруг. Компьютерное пиратство - это совсем другое дело. По существу, это просто интеллектуальное упражнение для мозгов. - Но разве компьютерное пиратство еще возможно в наше время? Со всеми этими шифрами, паролями и блокирующими устройствами.
- Что может быть зашифровано и заблокировано человеком, человеком же может быть и расшифровано, и разблокировано. Не оставляя никаких следов. Приведу несколько примеров. Начнем с проказы под названием округление цифр. Смотри, как это делается. Допустим, у тебя в банке имеется восемь тысяч долларов с заранее оговоренным годовым процентом. Допустим, он равен восьми. Твой банк увеличивает твой счет еженедельно, чтобы ты получал от этого выгоду. Это значит, что в конце первой недели банк умножает твой баланс на 0,0015384 процента и прибавляет эту сумму к твоему счету. Он увеличивается на 12,30 долларов. Правильно? Проверь по своему калькулятору.
Я подсчитал сумму по калькулятору и пришел к тому же самому ответу.
- Точно двенадцать долларов и тридцать центов прибыли.
- Не точно, - возразил он. - Прибыль составит 12,3072 доллара, не так ли?
- Ну да, конечно, но ты ведь не можешь прибавить семьдесят две тысячных цента к чьему-нибудь счету, правда?
- Не так все просто. Во всех финансовых расчетах производятся округления до сотых единиц. У банка в этом случае имеется два варианта поведения. Он может округлять все цифры после 0,005 до одной сотой, а те, что меньше 0,0049, до нуля. В конце рабочего дня округления в ту и в другую сторону сравняются, и банк не окажется внакладе. Или, и это общепринятая практика, банк может просто не принимать во внимание все десятичные знаки кроме первых двух, таким образом имея хоть и небольшую, но постоянную прибыль. Небольшую по банковским масштабам, но очень солидную, как посчитал бы любой простой гражданин. Если банковский компьютер настроить так, чтобы он переводил все эти отброшенные единицы на специальный счет, то почему бы не сделать так, чтобы к концу дня компьютер выдал только текущие счета банка и его клиентов. Никто не пострадает, и все будут довольны.
Я яростно давил клавиши калькулятора, затем довольно рассмеялся, глядя на полученные результаты.
- Точно так. Все довольны - включая держателя этого счета, который составляют теперь все эти тысячные и десятитысячные, отброшенные за ненадобностью юли долларов. Даже если из десятитысячных счетов вычесть половину одной тысячной доли, прибыль банка составит пятьдесят долларов в день!
- Точно. Но большой банк будет иметь выгоду в сотни раз большую, чем твой результат. Эта доля составит, насколько я знаю по собственному опыту, еженедельный доход в пять тысяч долларов. - И это, это и есть самая простенькая и самая маленькая твоя компьютерная шуточка? - спросил я притихшим голосом.
- Она и есть. Когда корпорации начинают объединять компьютеры в одну сеть, цифры становятся просто неправдоподобными. Очень приятно работать на высоком уровне. Потому что, если ты аккуратен и не оставляешь следов, корпорации даже не подозревают, что их надувают! Они и не хотят ничего знать об этом, и не поверят в это, даже если столкнутся с таким фактом лицом к лицу. Очень непросто выявить компьютерного пирата и признать его виновным. Это отличное хобби для такого пожилого и солидного гражданина, как я. Оно сохраняет мою деловую активность и пополняет мои богатства. И я ни разу не был пойман. Ах, да, кроме одного раза...
Он тяжело вздохнул, и в его вздохе послышалась обида.
- Это моя вина! - крикнул я. - Если бы я не пытался найти тебя, тогда ты бы никогда не навлек на себя федеральных ищеек.
- Нет, Джим, не чувствуй за собой вины. Я недооценил их систему контроля, более строгую, чем те, с которыми я имел дело раньше. Это была моя ошибка - и мне пришлось за нее заплатить. Я и до сих пор расплачиваюсь. Не хочу сказать ничего плохого о надежности нашего нынешнего убежища, но эта упакованная еда начинает слегка раздражать. Или ты этого не замечаешь?
- Мое поколение считает это хлебом насущным.
- Разумеется. Об этом я не подумал. Как лошадь никогда не устает от сена, или свинобраз будет жадно набрасываться на свое пойло до скончания веков. - Или ты, должно быть, до конца дней будешь с жадностью впиваться в омара и залпом выпивать бокал шампанского.
- Тонко и правильно подмечено, мой мальчик. Как долго ты предполагаешь здесь оставаться? - спросил он, отодвигая прочь полпорции зачерствевших пышек.
- Я бы сказал, что не меньше двух недель, - по его телу пробежала дрожь.
- У меня будет хорошая возможность похудеть.
- За это время горячка погони немного поостынет. Но нам все же придется избегать общественного транспорта, хотя бы некоторое время. Однако я приготовил путь отступления, который очень скоро надежно укроет нас от преследования.
- Осмелюсь спросить - что это будет?
- Лодка, или лучше сказать небольшой катер на Стикс Ривер. Я купил его не так давно от имени компании, он находится в заливе неподалеку от Билльвилля.
- Отлично! - он радостно потер руки. - Конец лета, южный круиз, жаренная на костре форель по вечерам, охлажденное в ручье вино, бифштекс в ресторанчиках на берегу.
- И изменение моего пола.
Он удивленно заморгал, но вздохнул с облегчением, когда я объяснил.
- Я надену девичье платье, когда мы взойдем на палубу и нас можно будет видеть с берега. По крайней мере до тех пор, пока мы не отплывем подальше отсюда.
- Грандиозно. Я немного сброшу вес - здесь не будет больших трудностей с диетой. Отпущу усы, затем бороду, покрашу волосы снова в черный цвет. Это уже кое-что. Так, может, лучше мы останемся здесь еще на месяц, а не на две недели? Я могу продлить свое заключение в этом гастрономическом гетто до тех пор, пока смогу не есть. Фигура моя будет приведена в порядок за эти дополнительные недели, а волосы и борода станут длиннее.
- Можем и остаться, если ты выдержишь.
- Тогда решено. И мы можем полностью посвятить свое время продолжению твоего образования.
Я был слишком поглощен нашими занятиями, чтобы обращать внимание на постоянное присутствие аромата жареных бургеров из свинобраза. Кроме всего прочего, я все еще мог их есть. По мере того как продвигалось мое постижение всевозможных способов обхождения закона в нашем обществе, фигура Слона с таким же успехом понемногу таяла. Мне хотелось покинуть это заведение раньше, но Слон, приняв однажды решение, был непоколебим.
- Раз план утвержден, ему нужно следовать буквально. Его следует изменять, только если меняются внешние обстоятельства. Человек - существо нерациональное, и нужно время и тренировка, чтобы он стал другим. А причины для изменения операции всегда найдутся. - Он вздрогнул от внезапно загромыхавших на большой скорости машин; закончились школьные занятия.
Затем перевернул еще один листок своего календаря. - Тщательно спланированная операция обязательно сработает. А будешь вмешиваться в процесс - и все разрушишь. Наш план очень хорош. И мы будем его придерживаться.
Он выглядел намного стройней и крепче, когда настал день нашего исхода. Он прошел горнило гастрономического изобилия и закалился в нем. А я прибавил в весе. Мы выработали план действий, сложили свои немногочисленные пожитки, вычистили все доллары из сейфа - а также уничтожили все следы нашего здесь пребывания. И в конце концов нам оставалось только сидеть и молчаливо поглядывать на наши часы. Когда зазвенел будильник, возвещая о том, что кто-то вставил ключ в замок входной двери, мы были уже на ногах, радостно улыбаясь друг другу. Я отключил будильник, а Слон отворил дверь морозильника. Как только во входной двери повернулся ключ, мы закрыли за собой нашу дверь. Стоя и дрожа от холода в мавзолее Максвиниз, мы прислушивались к шагам механика, входящего в комнату, которую мы только что покинули.
- Слышал? - спросил я. - Он проверяет подачу льда в раздатчике вишневого сиропа. Вот смехота.
- Я бы предпочел не обсуждать содержимое этой ужасной галереи для гурманов. Не пора ли нам идти?
- Пора, - я легко отворил входную дверь и прищурился на яркий солнечный свет, так давно не виденный нами. Теперь дверь служебного фургона, пока на улице никого нет.
- Сюда.
Воздух был свеж и приятен, и наполнен чудесным ароматом. Хотя он пропитался насквозь запахом кухни, я все же уловил это. Я заклинил входную дверь, ведущую в нашу комнату кулинарных ужасов, чтобы задержать немного механика, если он решит покинуть помещение раньше положенного времени. Нам и нужно-то было каких-нибудь пятнадцать минут. Слон набил руку с моей отмычкой и широко распахнул дверцу фургона передо мной, когда я подошел к нему. Он нырнул в кузов, а я неторопливо завел мотор. Все было очень просто. Я высадил его недалеко от залива, где он сидел на скамеечке, греясь на солнышке и приглядывая за нашими пожитками. Теперь не было ничего проще, чем припарковать угнанный фургон где-нибудь рядом с винным магазином. Когда же я ровным шагом, не бегом, вернулся на берег, я махнул рукой в сторону реки.
- Белая лодка, вон та, - второй рукой я дотронулся до усов, проверяя, на месте ли они. - Причал полностью автоматизирован. Я пойду заберу лодку и пригоню ее сюда.
- Начинается наш водный круиз, - сказал он, и в его глазах засверкали веселые искорки.
Я оставил его на солнцепеке и направился к причалу, чтобы предъявить роботу документы на лодку.
- Доброе утро, - пропел он приятным голоском. - Вы хотите забрать пассажирский катер "Джентльмены удачи". Батареи в нем заменены, с вас двенадцать долларов. Продукты загружены...
Он продолжал в том же духе, произнося вслух все расходы и издержки, о которых можно было прочитать на экране - наверное, для тех, кто не умел читать, - и я ничего не мог с этим поделать. Я переминался с ноги на ногу, пока он наконец не закончил, и я не смог опустить необходимое количество монет. В машине что-то булькнуло, и она проглотила их, выдав мне квитанцию. Неспешно я подошел к лодке, предъявил квитанцию и подождал, пока не щелкнет замок цепи, приглашая меня войти. Секунды спустя я уже выруливал на середину реки, направляя лодку к одинокой фигуре на берегу.
Точнее, больше не одинокой. Рядом с ним сидела девушка. Я сделал круг, за ним другой. Она не уходила. Слон сидел, сутуло сгорбившись, и не подавал мне никакого знака, что делать. Я сделал еще один круг, но появление патрульной полицейской машины заставило меня грести к берегу. Девушка встала и замахала

Предыдущая страница 6 Следущая страница


мне рукой, затем окликнула меня.
- Малыш Джимми ди Гриз, если я не ошибаюсь. Какой приятный сюрприз! Слишком часто в последнее время в моей жизни стали появляться такие моменты. Причалив к берегу, я взглянул на девушку поближе. Она знала меня, я тоже, должно быть, знал ее; сногсшибательная красавица, само совершенство. Эти алые губы - она! - предмет моих необузданных желаний.
- Это ты, Бет? Бет Нэрэтин?
- Как приятно, что ты меня узнал!
Я спрыгнул на берег со швартовами наготове, но она вырвала их у меня из рук и сама обвязала вокруг тумбы. Через плечо я заметил полицейский катер, быстро проплывающий мимо нас. Затем бросил взгляд на Слона, который просто поднял глаза к небу, когда она заговорила.
- Я сказала себе, Бет, не может быть, чтобы это был Джимми ди Грыз с маленькими прелестными усиками, выпрыгивающий из этого старого фургона Максвиниз. Тот Джимми, которым были полны все информационные выпуски последнего времени. А если это он, то почему бы не последовать за ним, ради наших старых добрых школьных лет. Когда же я увидела, что ты разговариваешь с этим милым джентльменом, я решила подождать тебя здесь, когда ты вернешься с лодкой. Собираетесь в путешествие?
- Нет, не в путешествие, просто однодневная прогулка вверх по реке и обратно. Было бы приятно увидеться с тобой еще раз.
Было бы совсем неплохо. Увидеться с ней, я имею в виду. Предмет моих детских мечтаний. Она покинула школу вскоре после того, как я туда поступил. Но ее было трудно забыть. На четыре года старше меня, совсем зрелая женщина. Сейчас ей около двадцати одного. Она всегда была заводилой в классе, победительница конкурса красоты - Королева Года. И по праву. Сейчас, повзрослев, она стала еще сногсшибательней. Ее голос пробивался через мои воспоминания.
- Не думаю, что ты был со мной откровенен, Джимми. Потому что, глядя на все эти сумки и вещи, я могу поспорить, что вы отправляетесь надолго. На вашем месте я предпочла бы длинный и долгий круиз. Это неплохая идея. Произнесла ли она последние слова с каким-то другим выражением? Что ей было нужно? Мы не могли здесь больше задерживаться. Ее намерения стали понятны, когда она прыгнула в лодку.
- Всегда найдется место для еще одного человека! - весело выкрикнула она и прошла на сиденье на корме. Я подхватил наши пожитки и прошептал Слону на ухо:
- Она знает меня. Что нам делать?
Он вздохнул в ответ.
- Что мы можем сделать? Я могу сказать только то, что мы теперь имеем пассажира. Предлагаю отложить решение этого вопроса до того, как отплывем. Все равно у нас нет выбора.
И он был прав. Я передал ему наши вещи и принялся развязывать морской узел, который она завязала на веревке. Подтолкнув "Джентльменов удачи" ногой и прыгнув в лодку, я взялся за руль. Слон отнес поклажу вниз, а я включил двигатель и направил лодку вниз по реке. Прочь от Билльвилля, Максвиниз и полиции. Но не от Бет. Она растянулась на палубе передо мной, подогнув юбку, так что я мог любоваться ее великолепными длинными ногами. Что я и делал. Она обернулась и улыбнулась мне, ясно прочитав мои мысли. Я совсем забыл, что хотел переодеться в женское платье - представляю, сколько насмешек бы это вызвало теперь. Я начинал сердиться.
- Ну ладно, Бет, давай-ка разберемся с тобой, - сказал я, с трудом переводя взгляд на чистые воды реки.
- Смотря что ты имеешь в виду.
- Не придуривайся. Ты смотрела новости, сама говорила. Так что ты все обо мне знаешь.
- Конечно, знаю. Знаю, что ты грабишь банки и что ты сбежал из тюрьмы. Это меня ничуть не смущает. У меня у самой неприятности подобного рода. Поэтому, когда я увидела тебя, а затем и эту лодку, я поняла, что у тебя водятся кое-какие деньги. А может, даже много денег. Было бы грешно упустить возможность попутешествовать с тобой. Как ты считаешь?
- Нет, - я старался думать о полиции, а не о ногах. Вот наказание. - У меня и в самом деле есть немного денег. Если я дам тебе сколько-нибудь, высажу тебя на берег...
- Деньги - да, на берег - нет. Я распрощаюсь с НИМ и с Билльвиллем. Теперь я собираюсь посмотреть мир. А ты оплатишь мою дорогу.
Она уютно устроилась на подушке, закинув руки за голову, и улыбалась, наслаждаясь теплыми солнечными лучами. Я мрачно смотрел вперед и думал о трех-четырех ударах, которые сломали бы ее нежную шею... Это не просто шутка. Эту проблему надо было как-то решать, причем без излишней грубости.
Мотор гудел, мы продвигались вперед, разрезая носом речную гладь и оставляя позади себя белую пену, и любимый нами Билльвилль; вперед, к открывающимся за поворотом зеленым полям. Слон поднялся на палубу и сел рядом со мной. В ее присутствии мы мало о чем могли поговорить. Мы продолжали свой путь в полном молчании еще около часа, пока впереди не показалась пристань, а на ней небольшой универсам. Бет зашевелилась и села, проводя рукой по великолепным белокурым волосам.
- Знаете что - я проголодалась. Могу поспорить, что вы тоже. Почему бы нам не причалить к берегу вот в этом месте? Я бы сбегала в магазин за едой и пивом. Как вам моя идея?
- Великолепно! - согласился я. Она бежит в магазин, а мы включаем полный вперед и ту-ту.
- Меня ободрали, как липку - улыбнулась она. - Не оставили и гроша за душой. Если вы дадите мне немного денег, я смогу купить ланч. Думаю, тысячи будет достаточно.
Она произнесла это все с той же очаровательной невинной улыбкой, и мне вдруг стало интересно знать, в какие именно передряги она могла попасть. Вымогательство и шантаж - не иначе; было видно, что она на этом уже собаку съела. Я полез в кошелек.
- Вот и прекрасно, - сказала она, пересчитывая пачку денег с сияющими глазами. - Я недолго. И я ЗНАЮ, что вы будете здесь, Джимми, вместе со своим другом. Не могла ли я его видеть в тех же информационных выпусках?
Я сердито смотрел вслед восхитительным движениям ее задницы, когда она мерной рысью направлялась к магазину.
- Ловко она прижала наши шкуры к стене, - мрачно произнес Слон.
- Пригвоздила, ободрала, исполосовала. Что будем делать?
- Только то, что она только что сказала. Кроме как убить ее, у нас нет другого выхода. Но я не сторонник убийства.
- Да и я тоже. Хотя первый раз в жизни я чуть не поддался искушению. - Что ты о ней знаешь?
- Ничего - последний раз я видел ее в школе. Она сказала, что попала в какую-то неприятную историю, но я понятия не имею, что бы это могло значить.
Он задумчиво кивнул.
- Когда мы от нее избавимся, я справлюсь по своему терминалу. Если ее имя встречается в полицейских докладах, я сам вырою ей могилу.
- Какая нам от этого будет польза?
- Вот уж не знаю, мой мальчик. Нужно что-то делать. По крайней мере мы должны попытаться наилучшим образом выйти из ситуации. Мы так здорово избавились от ужасов свиного заточения и надежно укрылись от наших преследователей. Пока это создание получает от нас деньги, мы в безопасности. До какого-то момента. И ты не можешь не признать, что она дело знает туго.
Я не знал, что ответить на его слова, оставалось только хмуро сидеть и ждать, когда вернется наш непрошеный пассажир.
После ланча мы продолжили наш вояж вниз по реке. Утомившись от принятия утренних солнечных ванн, Бет спустилась в каюту вздремнуть. Слон захотел сменить меня у руля, и я показал ему простую систему контроля и разъяснил кое-какие навигационные знаки. Многого мы не могли сказать друг другу. Но мы о многом думали. В полдень объект наших болезненных раздумий резво проскакала по палубе.
- Какой милый уютный кораблик, - нахваливала она. - Прелестнейшая маленькая уборная, крохотная кухонька, и все остальное. Но только две кровати. Как же мы будем все вместе спать?
- По очереди, - прорычал я - ее голос стал мне уже надоедать.
- Ты всегда был таким грубияном, Джимми. Я думаю, будет лучше всего, если я буду спать внизу. А вы обойдетесь.
- Обойдемся, молодая леди, мы обойдемся? Чем человек такого преклонного возраста, как я, может обойтись на палубе, когда на землю спустится густой ночной туман? - гневу Слона не было предела, но, судя по ее веселой улыбке, он был ей до лампочки.
- Я уверена, что вы найдете выход из положения, - сказала она. - А теперь, мне бы хотелось сделать небольшую остановку в следующем городке. Я так торопилась успеть на ваше судно, что забыла все свои вещи. Одежду, косметику, ну вы понимаете.
- Думаю, тебе не потребуется много денег, чтобы купить все это? спросил я в шутку. Но она проигнорировала мой немощный юмор.
- Тысчонки хватит, надеюсь.
- Я иду вниз, - сказал Слон и не появлялся на палубе до тех пор, пока она не исчезла. Он принес два пива, и я с жадностью набросился на питье.
- Убийство исключается, - твердо произнес он.
- Убийство исключается, - согласился я. - Но это не значит, что мы не имеем права думать об этом. Так что же мы будем делать?
- Мы не можем просто сняться с якоря и уплыть. Она тут же поднимет на ноги полицию и получит вознаграждение. Мы должны это учитывать и соображать быстрее, чем она. Совершенно очевидно, что она отважилась на путешествие с нами, повинуясь внезапному импульсу. Учитывая ее жадность, необходимо продолжать давать ей деньги. Но рано или поздно она решит, что взяла с нас достаточно, и выдаст нас ради вознаграждения. У нас на борту есть такая вещица, как карта?
Его могучий ум славно потрудился, должен вам сказать. Я не стал задавать лишних вопросов и отыскал карту. Он стал водить по ней пальцем.
- Мы сейчас здесь, мне думается, да, вот в этом самом месте. А ниже по течению, вот тут, находится славный город Вэлс Хэлла. Когда мы там окажемся?
Я глянул на шкалу и замерил расстояние большим пальцем.
- Можем добраться дотуда к завтрашнему полудню, если пораньше тронемся.
Лицо его вдруг расплылось в такой широкой улыбке, что глаза превратились в узкие щелочки.
- Блестяще, просто блестяще! Это нам очень даже подойдет.
- К чему подойдет?
- К моим планам. Я пока придержу их при себе до выяснения кое-каких деталей, которые еще нужно хорошенько продумать. Когда она вернется, ты должен соглашаться со мной во всем, что бы я ни говорил. Это все, что ты должен делать. А теперь другой вопрос. Где мы будем спать ночью?
- На берегу реки, - сказал я, кивнув вниз. - Наша подруга вытянула из меня все деньги, что я взял с собой. Поэтому придется пополнить запасы из тайника. Затем я пойду на берег и куплю палатку, спальные мешки и остальные принадлежности для комфортабельной стоянки.
- Превосходно. А я пока выберу место для лагеря и подработаю свои планы до твоего возвращения.
Я купил также несколько бифштексов вместе с целой коллекцией сказочных вин. Нам нужно было что-то совершенно отличное от кухни Максвиниз. Когда солнце уже совсем склонилось к горизонту, я привязал лодку к деревьям на берегу зеленой долины, там, где мы могли пристроить нашу палатку. Слон, чмокая губами над мясом, объявил, что будет сам готовить обед. Я отбил куски мяса и, пока Слон занимался обедом, а Бет занималась своими ногтями, разложил и приготовил постели. Солнце огромным апельсином горело на горизонте, когда мы с жадностью набросились на еду.
Это было потрясающе. Никто не проронил ни слова, пока мы с ней не разделались. Когда исчез последний кусочек, Слон вздохнул, поднял свой стакан, отхлебнул вина и снова вздохнул.
- Хотя я готовил обед сам, должен вам сказать, что это был просто праздник.
- И он уничтожил наконец привкус свинобразьего мяса на губах, - согласился я.
- Мне не нравится вино. Гадость какая-то, - в темноте был виден только ее силуэт. Без привычного аккомпанемента ее совершенных телесных форм, ее голос, как и слова, которые она произносила, оставлял желать много лучшего. Тем не менее густой бас Слона, когда он снова заговорил, был лишен враждебности.
- Бет - ведь я могу называть тебя просто Бет, не так ли? Благодарю, Бет, завтра мы прибываем в город Вэлс Хэлла, где я должен буду сойти на берег и посетить мой банк. Наши фонды немного поредели. Тебе бы не хотелось, чтобы наши денежки вдруг кончились?
- Нет, не хотелось бы.
- Я так и думал. А тебе хотелось бы, чтобы я сходил в банк и принес тебе сто тысяч долларов мелкими купюрами?
Она чуть не задохнулась. Затем она нашарила выключатель, и над нашим тесным кружком вспыхнули импровизированные огни. Она сдвинула брови, глядя на Слона, и, кажется, в первый раз, потеряла невозмутимость.
- Ты что стараешься надуть меня, старина?
- Вовсе нет, девочка моя. Я просто плачу за нашу безопасность. Ты находишься в курсе определенных вещей, о которых, скажем так, лучше не рассуждать вслух. Я думаю, что эта сумма вполне приемлема для того, чтобы хранить молчание. Ты так не думаешь?
Она колебалась - затем вдруг разразилась смехом.
- Конечно, я тоже так считаю. Дай мне только взглянуть на цвет этих бумажек, и я подумаю, не разрешить ли вам продолжать свой путь без меня, бедной.
- Как скажешь, моя дорогая, как скажешь.
Он не сказал больше ни слова на эту тему. Вскоре после этого мы отправились на покой, так как для всех для нас день выдался чересчур хлопотный. Бет расположилась на лодке, а мы устроились в палатке. Когда я вернулся в нее после того, как подключил сирену, чтобы быть уверенным в том, что утром мы найдем лодку на месте, Слон уже вовсю храпел. Прежде чем я уснул сам, я вдруг понял, что бы ни замышлял Слон, он отвоевал у нее еще один день свободы, пока она не додумалась настучать в полицию. Соблазн получить такую огромную сумму обеспечит нам ее молчание. До меня наконец дошло, что Слон несомненно так и планировал.
Спустя час после рассвета мы уже бороздили течение реки, несмотря на все протесты Бет. Она появилась позже, но гнев ее тут же растаял, когда Слон принялся описывать ей ту выгоду, которую она сможет извлекать из вложенной в банк суммы, не растрачивая попусту капитал, а тратя лишь небольшие деньги на текущие покупки, и заворожил ее, словно удав кролика. Я не имел никакого понятия о его дальнейших планах, но мне безумно нравилось каждое мгновение его хитрой игры.
К полудню я отдал швартовы на причале Вэлс Хэлла. Центр города располагался неподалеку, и Слон, причесав бороду и подкрутив усы, выглядел необычайно аккуратно и по-деловому.
- Это не займет много времени, - сказал он, уходя. Бет глядела ему вслед, заранее радуясь своему счастью.
- Это действительно тот, которого они называют "Слон", - сказала она, когда он ушел.
- С чего ты это взяла?
- Только не надо мне заливать. Я видела кадры по ЗУ каналу, о том, как кто-то вызволил его из заключения. Невысокий парень с усиками. Должно быть, это был ты.
- В мире сколько угодно парней с усами.
- Никогда бы не подумала в школе, что ты кончишь этим.
- Могу то же самое сказать и о тебе. Тогда я восхищался тобой издалека.
- Так делали все достигшие половой зрелости мальчишки в нашей школе. Не думай, что я не знала об этом. Мы посмеивались над вами, я вместе с нашим учителем и другими...
Она замолчала и сердито посмотрела на меня, а я разулыбался и пошел вниз мыть посуду, которую она так добросовестно игнорировала. Я почти покончил с этим занятием, когда с берега кто-то прокричал.
- На судне! Разрешите подняться на борт?
На причале стоял Слон, сияя во всем своем великолепии. Его новый костюм, должно быть, стоил скромного состояния. А чемодан, который он держал, должно быть, был изготовлен из натуральной кожи какого-то животного, с которой прекрасно гармонировала золотая отделка. Глаза Бет превратились в два блюдца. Слон взобрался на борт и заговорщически подмигнул нам.
- Лучше пойти вниз, где я мог бы показать вам, что в этом чемодане. Это не для посторонних глаз.
Бет шла впереди, а он прижимал чемодан к груди, пока я не закрыл и не запер дверь. Затем он смахнул бумаги со стола, положил на середину чемодан и, с томительной аккуратностью, расстегнул и открыл его. Даже я был потрясен. Там было намного больше, чем сотня тысяч. Бот смотрела во все глаза. Затем протянула руку и распаковала пачку тысячедолларовых купюр.
- Настоящие? Они настоящие? - спросила она.
- С гарантией монетного двора. Я сам проследил за этим, - пока она сконцентрировала все свое внимание на деньгах, он повернулся ко мне. - А теперь, Джим, не окажешь ли ты мне небольшую услугу? Ты не мог бы найти какую-нибудь веревку или шпагат, я уверен, что ты сам сообразишь что лучше сгодится. Мне бы также хотелось, чтобы была полнейшая тишина, когда ты свяжешь эту девчонку так, чтобы она не могла пошевельнуться.
Я, конечно, ждал какого-нибудь подвоха с его стороны. Но только не этого. Она уж было собиралась открыть рот в громком вопле, но я дотянулся до ее прелестной шейки и с силой надавил сразу за ушами.
С какой-то первобытной радостью я разорвал одно из одеял на длинные полоски и связал ими ее нежные запястья и элегантные лодыжки. Я едва успел завязать ей рот, как она пришла в себя и попыталась вскрикнуть. Но вместо громкого вопля послышалось приглушенное хныкание.
- Она может дышать нормально? - спросил Слон.
- Она прекрасно дышит. Только взгляни, как свирепо сверкают ее глаза и сердито вздымается ее великолепная грудь. Она просто замечательно дышит через ноздри. А теперь - не объяснишь ли ты мне, что все это значит?
- На палубе, если ты так этого хочешь.
Он подождал, пока дверь за нами плотно закроется, и заговорил, потирая руки от радости.
- Наши мучения окончены, мой мальчик. Я понял это, как только взглянул на карту. Мой выбор пал на этот прекрасный город по двум причинам. Во-первых, здесь находится отделение Галактического Кредитного Банка, чем я не преминул воспользоваться - и довольно успешно, как ты уже видел. И второй очень полезный для нас факт - в этом городе есть космодром.
Несколько секунд я ломал голову над его словами, пока до моих тугоумных мозгов не дошел наконец их смысл. От изумления я широко открыл рот и не мог произнести ни слова.
- Ты хотел сказать, что нам... мы... мы покидаем планету?
Он кивнул и усмехнулся.
- Точно так. В этом маленьком мире для нас настало, скажем так, горячее время. Оно станет еще жарче, когда наша подруга будет освобождена. Но к этому моменту, мы стряхнем пыль Бит О'Хэвен с наших сапог и будем отсюда на расстоянии многих световых лет. Ты как-то говорил мне, что хотел бы попутешествовать?
- Я говорил, конечно, но разве не существует никакого контроля, досмотра, полиции и прочего?
- Существует. Но таможенные и иммиграционные службы можно обойти, если знать, как это сделать. Я знаю. И прежде чем сделать подобный шаг, я проверил, какие корабли находятся сейчас в порту. Прости, что не имел возможности предупредить тебя - но я был уверен, что твои изумительные рефлексы легко отреагируют на данное предложение. Покидая вас, я и не предполагал, что именно этот день будет началом нашей операции. Я собирался лишь добыть денег, чтобы избавиться от этой девчонки.
Одновременно следя за движением кораблей. Но судьба благоволит нам. В порту загружается грузовой космический корабль с Вении - он отправляется рано утром. Замечательно, не правда ли?
- Думаю, да. Но я чувствовал бы себя более уверенно, если бы знал, почему именно Вения.
- Джим, в твоем образовании имеются огорчительные пробелы. Я думал, что каждому школьнику известно, насколько продажны венийцы. Они приносят постоянные хлопоты и огорчения Галактической Лиге. Девиз Вении - La regioj ciam sansiligas. Что переводится примерно так: "Твердых правил не бывает". То есть, можно сказать, что на все случаи жизни существуют свои законы, но взятка может внести в них свои поправки. Я бы не сказал, что это планета уголовников, лучше будет назвать их ловкачами.
- Здорово сказано, - признал я. - Итак, что ты уже организовал?
- Пока ничего. Но мне думается, что такая возможность мне представится, как только мы прибудем в порт.
- Да, конечно, - безо всякого восторга ответил я. Было видно, что это сплошная импровизация, и весь план шит белыми нитками. Но выбора у меня не было. - А что с девчонкой?
- Мы оставим полиции записку на электронной почте, которую они получат, когда нас здесь уже не будет. И укажем в ней то место, где они могут ее найти.
- Только не здесь - слишком людно. Ниже по течению есть автоматизированная пристань. Я мог бы пришвартоваться у одного из отдаленных причалов. - Замечательное решение. Если ты объяснишь мне, как ее найти, я поспешу на космодром, чтобы подготовить там кое-что. Давай встретимся там в 23:00?
- Договорились.
Я наблюдал, как его величественная фигура исчезает в нарастающей темноте, затем завел мотор и медленно вырулил в сторону канала. Когда я добрался до пристани, уже стемнело. Но она была ярко освещена, и канал был прекрасно виден. Большинство лодок было пришвартовано близко к берегу, что было очень даже неплохо. Я выбрал самое дальнее место для причала. Спустившись вниз и включив свет, я наткнулся на свирепый взгляд прекрасных глаз. Я запер дверь за собой и сел на койку напротив Бет.
- Я хочу поговорить с тобой. Если я сниму повязку, обещаешь не кричать? Мы находимся довольно далеко от города, и тебя все равно никто не услышит. Ну как?
Она нехотя кивнула, все еще глядя на меня с нескрываемой ненавистью. Я снял повязку - и отдернул пальцы как раз вовремя, ее чудесные зубки щелкнули совсем рядом.
- Я могла бы убить тебя, растерзать тебя, зарезать, как последнюю скотину...
- Достаточно, - сказал я. - Я тот человек, который может все это сделать, а вовсе не ты. Поэтому лучше помолчи.
Она замолчала. Вероятно, до нее таки дошло, в каком положении она находится; теперь в ее глазах было больше страха, чем злобы. Мне не хотелось нагонять ужас на беззащитную девушку - но она сама напросилась на подобные разговоры. Она приготовилась слушать.
- Тебе, наверное, неудобно так лежать. Поэтому успокойся и не дергайся, а я тебя развяжу.
Она подождала, пока я освобожу ей руки, и чуть было не вонзила свои ногти мне в лицо, когда я развязывал ей лодыжки. Я ждал этого, поэтому все закончилось тем, что она вновь отлетела на свою койку, потеряв на несколько мгновений сознание.
- Веди себя здраво, - сказал я ей. - А то я быстренько свяжу тебя и всуну кляп в рот. И, пожалуйста, не забывай, что ты сама напросилась к нам.
- Ты уголовник, вор. Подожди, вот доберется до тебя полиция...
- А ты шантажистка. Может, перестанем обзывать друг друга и дурачиться? А теперь слушай, что будет дальше. Мы оставляем тебя на этой лодке, а когда мы окажемся далеко отсюда, полиции будет доложено, где тебя найти. Уверен, что ты им расскажешь сногсшибательную историю. Но здесь останавливаются пассажирские экспрессы, да и много скоростных магистралей. Так что ты никогда не увидишь нас больше, так же как и полиция. - Немного приврать и пустить по ложному следу никогда не повредит.
- Я хочу пить.
- Сейчас принесу чего-нибудь.
Разумеется, она тут же рванула к двери, когда я повернулся к ней спиной, и снова нацелилась мне в глаза, когда я оттолкнул ее. Я мог понять ее чувства - мне было ее даже жаль. После этого время тянулось очень медленно. Она не говорила ничего, что бы мне хотелось услышать - как, впрочем и наоборот. Так проходил час за часом, пока лодка не качнулась, когда кто-то ступил на борт. Я кинулся к ее койке, но она все же успела громко вскрикнуть, прежде чем я заставил ее замолчать. Ручка двери повернулась и шумно захлопала.
- Кто там? - окликнул я, нагнувшись и приготовившись к нападению.
- Свои, можешь мне поверить, - ответил знакомый голос. Я отпер и открыл дверь с величайшим облегчением.
- Она может меня услышать? - спросил он, глядя на лежащее на койке бесчувственное тело.
- Вполне. Дай-ка я свяжу ее для большей надежности, и тогда пройдем на палубу.
Он вышел первым, и, когда я закрывал за собой дверь, внезапная вспышка света осветила ночное небо и превратилась в огромную горящую дугу, устремленную в самую высь.
- Хорошая примета, - сказал Слон. - Настоящий космический корабль. Все готово. Дорога каждая минута, поэтому я предлагаю сейчас же хватать наши пожитки и отправляться в путь.
- На чем?
- На арендованном вездеходе.
- Можно будет проследить за его движением?
- Надеюсь, что да. Пункт проката расположен на железнодорожной станции. Я купил билеты на пассажирский экспресс, для нас двоих, думаю, ты счастлив это слышать.
- Я говорил об экспрессах нашей подруге, которая сидит взаперти.
- Два великих ума работают, как один. Думаю, мне удастся выронить билеты так, чтобы она смогла их рассмотреть, пока мы собираемся.
Мы поспешно вошли внутрь и так же быстро вышли - и я по-настоящему восхитился тем, как искусно сумел выронить Слон легко узнаваемые голубые билеты на экспресс. Они упали на одеяло из его кармана, в то время как его руки были заняты чем-то другим. Мастерски! Закрывая дверь, я не мог удержаться от соблазна послать Бет воздушный поцелуй. И получил в ответ ее сердитый взгляд и глухое рычание, которое я, конечно же, заслужил. Тем не менее, у нее оставалось еще несколько тысяч наших долларов, поэтому ей нечего было жаловаться.
Вернув вездеход и дождавшись, когда мы останемся одни на станции, мы продолжили свой путь к космодрому. До сих пор все проходило в ужасной спешке, и только тогда, когда впереди замаячил ярко освещенный борт настоящего космического корабля, до меня наконец дошло, что же я собираюсь сделать. Я собираюсь лететь в космос! Одно дело смотреть по телевизору космические оперы - и совсем другое, отважиться полететь туда. Я почувствовал, как по моему телу побежали мурашки. Новая жизнь обещала быть очень интересной!
- За перегородку, - приказал Слон. - Наш человек уже там.
Худой высокий человек в промасленных космических одеждах собирался выходить, но вернулся назад в кабину, когда увидел Слона.
- Vi estas malfrua! - сердито проворчал он.
- Vere - sed me havas la monon, - ответил Слон, и в его руке мелькнула огромная пачка долларов, которая тут же успокоила его собеседника. Деньги перекочевали к нему и, после непродолжительных переговоров, за первой пачкой последовала вторая. Утолив жадность, космонавт провел нас в служебный фургончик, и мы взобрались наверх. Дверца захлопнулась, и мы погрузились в полнейшую темноту. Вот это приключение! Невидимые летательные аппараты проносились мимо нас, затем послышались незнакомые звуки каких-то странных ударов, за которыми последовало громкое шипение гигантской змеи. Мы тут же остановились, наш проводник вышел и открыл заднюю дверцу. Я выпрыгнул первым и оказался стоящим у подножья трапа, ведущего внутрь чего-то, что могло быть только помятым фюзеляжем огромного космического корабля. Рядом с трапом стоял вооруженный часовой и во все глаза смотрел на меня. Все кончено, приключение завершилось, едва успев начаться. Что я мог сделать? Бежать, нет - я не мог оставить Слона. Он шагнул из-за моей спины и осторожно направился к часовому, пока я перебирал в голове различные варианты. И протянул ему еще одну пачку денег. Часовой все еще пересчитывал бумажки, а мы уже торопливо поднимались по трапу за нашим провожатым, стараясь не растерять по пути свои пожитки.
- Eniru, rapide! - приказал космонавт, открывая дверь каюты. Мы протиснулись внутрь и очутились в полной темноте, дверь за нами закрылась и защелкнулась на замок.
- Надежное прибежище! - Слон вздохнул с облегчением, шаря по стене рукой и отыскав в конце концов выключатель. Зажегся свет. Мы стояли в крошечной тесной каюте. В ней было две узкие кровати и совсем малюсенькая ванная комната позади. Мрачная картина. Слон благожелательно улыбался, оглядываясь вокруг. - Нам придется остаться здесь дня на два. Поэтому давай спрячем подальше наши вещички и не будем высовываться. Иначе капитан пригрозит вернуть нас домой, и цена взятки возрастет во много раз. Я уверен, что мы сможем этого избежать.
- А я не уверен, что понимаю в этом хоть что-нибудь. Разве ты еще не отдал взятку?
- Это только первоначальные взносы. Взяткой невозможно поделиться, это твой первый урок. Космонавт получил свое за то, что незаметно провел нас на корабль и устроил так, чтобы у трапа нас встретил милый часовой, который пропустил бы нас за определенную плату. Теперь это в прошлом. Наше присутствие на корабле неизвестно офицерам - и в особенности капитану, для которого потребуется очень солидное вознаграждение. Посмотрим. - Да, хотелось бы посмотреть. Взяточничество - и в самом деле точная наука.
- Так и есть.
- Как хорошо, что ты можешь говорить на их языке.
Его брови удивленно выгнулись, и он наклонился ближе ко мне.
- Ты нас не понимал? - спросил он.
- Я не изучал иностранные языки в школе.
- Иностранные! - он казался шокированным. - Из какой же глуши этой свинобразьей планеты ты должен был появиться? Это не иностранный язык, дорогой мой мальчик. Это эсперанто, межгалактический язык, простой и ясный, каждый начинает изучать его с самого раннего возраста и разговаривает на нем не хуже, чем на родном. В твоем образовании большие пробелы, но это очень просто исправить. Еще до нашего следующего приземления ты сможешь разговаривать на нем. А для начала, все глаголы в настоящем времени и во всех лицах имеют окончание ая. Сама простота...
Он замолчал, услышав, как кто-то пытается отворить дверь нашей каюты. Он прикоснулся пальцем к губам и показал на ванную комнату. Я нырнул туда и зажег свет в тот самый момент, когда Слон выключал его в каюте. Он поспешно прошмыгнул в ванную и пристроился рядом со мной. Я потушил лампу, а он захлопнул дверь в тот миг, когда отворилась дверь из коридора.
По каюте прогромыхали чьи-то шаги, и слышалось негромкое посвистывание. Обычный осмотр, ничего подозрительного не выявлено, через несколько секунд он уйдет... Но тут дверь ванной комнаты распахнулась, и вспыхнул свет. Офицер в расшитом золотом мундире посмотрел на втиснувшегося в душевую Слона, затем на меня, пригнувшегося к унитазу, и расплылся в отвратительнейшей улыбке.
- Не думал, что в нижнем отсеке будет столько работы. Безбилетники, - в его руке появился небольшой револьвер. - Выходите. Вы двое сходите на землю, а я вызываю местную полицию.
Я наклонился вперед, переложив всю тяжесть тела на ноги, и напряг мышцы, приготовившись атаковать, как только Слон сумеет отвлечь внимание офицера. Мне почему-то не очень хотелось идти против оружия с голыми руками - но еще больше мне не хотелось идти назад в тюрьму. Слон, должно быть, тоже отлично понимал это. Он протянул руку, пытаясь меня удержать.
- Постой, давай не будем спешить, Джеймс. Отдохни, пока я поговорю с этим добрым офицером.
Его рука медленно опустилась в карман, револьвер следовал за каждым ее движением. Он глубоко запустил пальцы и выудил из кармана большую пачку банкнот.
- Это аванс за небольшую услугу, - сказал он, протягивая ее офицеру, который сгреб бумажки обеими руками. Ему нетрудно было это сделать теперь, так как револьвер исчез так же быстро, как и появился. Он принялся считать, а Слон продолжал.
- Услуга, о которой мы покорно просим, заключается в том, что вы не находите нас в течение двух дней. Вы получите эту же сумму завтра, и еще через день, когда вы наконец нас обнаружите и отведете к капитану.
Деньги исчезли, зато вновь появился револьвер - рука его даже не дрогнула. Это было выполнено так виртуозно, что я подумал, что он вполне мог бы стать фокусником.
- Нет, - сказал он. - Думаю, лучше будет, если я заберу у вас все деньги, что вы спрятали у себя и в ваших сумках. Возьму их и тогда уж отведу к капитану.
- Очень даже неразумно, - строго сказал Слон. - Я скажу капитану, сколько именно вы

Предыдущая страница 7 Следущая страница


взяли, и он облегчит ваши карманы, так что у вас ничего не останется. Я скажу ему также, кто из членов экипажа был подкуплен, и они тоже лишатся своих денег, а вы станете самым непопулярным офицером на корабле. Ведь так?
- В том, что вы сказали, есть доля правды, - задумчиво произнес он, потирая челюсть, в руках у него вновь ничего не было. - Если вознаграждение будет увеличено, возможно...
- На десять процентов, не больше, - сказал Слон и отсчитал нужную сумму. - До завтра. Пожалуйста, заприте дверь за собой.
- Разумеется. Приятного полета.
Когда он ушел, я слез наконец с унитаза и протянул Слону руку.
- Поздравляю, сэр. Вы великолепно продемонстрировали на примере науку, о существовании которой я даже не подозревал.
- Спасибо, мой мальчик. Это поможет тебе освоить азы. У него никогда не было намерения высаживать нас с корабля. Он подал заявку на торги. Я принял ее, он увеличил ставку, я согласился, и тур завершился. Он понимал, что не может запросить больше, потому что мне понадобится крупная сумма для капитана. Этого не было сказано, но тем не менее это подразумевалось. Игра шла по правилам...
Его слова оборвал громкий звук сирены в коридоре, и над дверью замигал красный огонек.
- Что-то случилось? - выкрикнул я.
- Случилось то, что и должно случиться. Мы готовы к отлету. Предлагаю лечь на койки, потому что некоторые из этих старых развалин увеличивают и без того растущую силу тяжести, когда взлетают. Еще несколько минут, и мы стряхнем пыль Бит О'Хэвен с наших ног. Лучше бы навсегда. Эта тюрьма, просто ужас, а пища...
Его слова потонули в нарастающем реве, и койки начали вибрировать. Навалившаяся тяжесть сдавила мне грудь. Совсем как в фильме, только намного более волнующе. Свершилось! Летим! Какие радости нас ждут впереди? Радости по-прежнему далеко впереди. Матрац был совсем тонким, и от давления у меня заболела спина. Затем мы несколько раз погружались в невесомость, пока наконец не была отрегулирована искусственная сила тяжести. Или почти отрегулирована. Она действовала так, словно немного заикалась. Так же действовал и мой живот. Икота нападала на меня так часто, что в течение следующих дней я ни разу не вспомнил о еде. Зато воды с железным привкусом у нас было достаточно. Офицер продолжал получать взятки, а я продолжал лежать на койке большую часть времени и сосредоточился на занятиях эсперанто, чтобы забыть мои мучения. После двух дней тяготение выровнялось, и ко мне вернулся аппетит. Я с нетерпением ждал нашего освобождения, еще одной небольшой взяточки - и какой-нибудь еды.
- Безбилетники! - раздался голос офицера, открывшего дверь и изображавшего крайнее удивление. Специально для девушки, которая его сопровождала. - Ужасно, неслыханно! Встать, вы двое, и за мной. Капитан Гарт захочет на вас посмотреть.
Представление выглядело очень правдоподобно и было испорчено лишь его рукой, с готовностью потянувшейся за деньгами, как только девушка повернулась к нам спиной. Казалось, что ее чрезвычайно раздражало все происшествие, а может быть, она сама была частью розыгрыша. Мы долго шли по гулкому коридору, затем поднялись на три пролета вверх по металлическим ступеням к мостику. Капитан, увидев нас, остолбенел. Должно быть, он оставался единственным человеком на корабле, который ничего не знал о нашем здесь присутствии.
- Черт побери - откуда они взялись?
- Из одной из пустующих кают в отсеке С.
- Но ведь ты должен был проверить эти каюты.
- Я проверял, мой капитан, в бортовом журнале все записано. За час до старта. После этого я был на мостике с вами. Должно быть, они забрались туда позже.
- Кого вы подкупили? - спросил капитан Гарт, поворачиваясь в нашу сторону, седеющая космическая лиса с кротким выражением глаз.
- Никого, капитан, - сказал Слон, и в его голосе прозвучала искренность. - Я знаю эти старые грузовые корабли очень хорошо. Перед самым стартом охрана у трапа покидает свой пост. Мы незаметно прошли за ними на корабль и спрятались в этой каюте. Вот и все.
- Я не верю ни единому вашему слову. Говорите, кого вы подкупили, иначе вы попадете под стражу и вам грозят большие неприятности.
- Дорогой капитан, ваши честные члены экипажа никогда не взяли бы денег! - Слон не обратил внимания на чье-то громкое фыркание. - У меня есть доказательства. Все мои скромные сбережения при мне и в моем кошельке.
- Вон, - приказал капитан всем находящимся в контрольном отсеке. - Говорю всем. Я побуду на вахте. Мне нужно расспросить этих двух более подробно.
Офицеры и члены экипажа покинули помещение, их лица стали непроницаемы под его взглядом. Когда все вышли, капитан запер дверь и повернулся к нам.
- Ну, давайте, выкладывайте, - приказал он. Слон протянул невероятно огромную пачку долларов, капитан быстро пересчитал ее и покачал головой. - Маловато.
- Естественно, - согласился Слон. - Это только аванс. Полный расчет будет тогда, когда вы высадите нас на какой-нибудь подходящей планете со сговорчивыми таможенными офицерами.
- Вы просите чересчур о многом. У меня нет желания навлекать на себя неприятности со стороны местных властей за контрабанду незаконными иммигрантами. Намного легче будет вытрясти ваши карманы прямо сейчас и распорядиться вами по своему усмотрению.
Эта уловка не произвела на Слона никакого впечатления. Он похлопал себя по карману и покачал головой.
- Вы не можете этого сделать. В моем кармане лежит чек Галактического Кредитного и Биржевого банка на сумму двести тысяч долларов. Он недействителен до тех пор, пока я не подпишу его второй раз. Вы можете делать с нами что угодно, но никогда не заставите меня поставить вторую подпись! Пока мы не будем стоять на твердой почве.
Капитан пожал плечами в раздумье, затем повернулся к приборам, что-то там подкорректировал, прежде чем снова обратиться к нам.
- Дело в том, что вам придется заплатить за обеды, - спокойно сказал он. - Да и на горючее мне никто не подаст.
- Так точно. Давайте определимся с тарифами.
На этом дело и кончилось - но Слон прошептал мне в ухо предупреждение, когда мы шли с ним по коридору.
- Нет никаких сомнений в том, что в нашей каюте установили подслушивающее устройство. И обыскали все наши вещички. Все наши средства находятся при мне. Держись ближе ко мне, чтобы не было каких-нибудь эксцессов. Из этого офицера, например, вышел бы отличный вор-карманник. А теперь - что ты скажешь, если мы немного перекусим? Раз уж мы заплатили, пора прекратить наш вынужденный пост и устроить себе роскошный праздник.
В моем желудке что-то громко заурчало, соглашаясь с данным предложением, и мы направились к камбузу. Так как на корабле не было пассажиров, толстый небритый кок готовил только лишь простую пищу венийских крестьян. Прекрасную для местных жителей, но для других требовалось немного попривыкнуть. Вы когда-нибудь пробовали зажимать свой нос и есть одновременно? Я не стал спрашивать повара, что мы едим - побоялся, что он мне расскажет. Слон глубоко вздохнул и принялся работать вилкой над своей порцией.
- Единственное, что не вспомнилось мне насчет Вении, - мрачно произнес он, - это пища. Все-таки память избирательна. Да и кому же захочется вспоминать подобный праздник?
Я не ответил, так как в этот самый момент припал к своей чашке с теплой водичкой, чтобы хоть каким-то образом избавиться от оставшегося во рту непонятного привкуса.
- Какое блаженство, - наконец выговорил я. - По крайней мере вода здесь не такая, как из крана в нашей каюте.
Слон снова вздохнул.
- То, что ты пьешь - это кофе.
Наше путешествие нельзя было назвать забавным. Мы оба похудели, так как чаще всего проще было отказаться от еды, чем употребить ее. Я продолжал свои занятия, изучая все тонкости растрат, хищений, дачи и получения взяток, двойной и тройной бухгалтерии - все это было выдано мне на эсперанто, и в конце концов я стал говорить на нем так же свободно, как и на своем родном языке.
Во время первой посадки мы оставались на корабле, тогда как офицеры и солдаты таможенной службы наводнили его палубы.
- Не здесь, - сказал нам капитан, рассматривая на экране очертания планеты. - Очень богатое население, они не любят чужаков. А следующая планета в этой системе как раз подойдет вам, сельскохозяйственная, малонаселенная, они принимают иммигрантов, и что самое главное, у них нет таможенной службы.
- Ее название? - спросил Слон.
- Эмфисбиония.
- Никогда не слышал о такой.
- Разве это обязательно? Из тридцати тысяч населенных планет.
- Вы правы. Но все же...
Слон, казалось, был чем-то озадачен, и я не мог понять почему. Если нам не понравится эта планета, мы всегда можем скопить необходимую сумму, чтобы двинуться дальше. Но какой-то неведомый мне инстинкт заставлял Слона быть настороже. В конце концов он подкупил эконома, чтобы воспользоваться бортовым компьютером. Когда мы ковыряли вилками наш обед, он рассказал мне об этом.
- Дело приобретает дурной запашок - еще хуже, чем запах этой пищи, - меня ужаснули его слова. - Я не нашел в галактическом справочнике никаких данных о планете под названием Эмфисбиония. А справочник обновляется автоматически каждый раз, когда корабль приземляется в какое-нибудь обжитое цивилизацией местечко и включается в коммуникационную сеть. Добавлю к этому то, что пункт нашего дальнейшего назначения зашифрован. Только капитан знает код для получения доступа к информации.
- Что мы можем сделать?
- Ничего - до тех самых пор, пока не приземлимся. Тогда и узнаем, что он задумал..
- А ты не можешь подкупить какого-нибудь офицера?
- Уже подкупил - иначе как бы я узнал, что только капитану ведомо, куда мы движемся. Разумеется, он не сказал бы мне этого, не заплати я ему. Как это все гадко. Но я бы поступил точно так же на его месте.
Я постарался подбодрить его, но это было бесполезно. Думаю, что обед окончательно подорвал его боевой дух. Лучше всего было бы высадиться на этой планете, какой бы она ни была. Хороший вор может заработать на жизнь в любом обществе. И еще один несомненный факт. Еда просто обязана быть лучше той размазни, которую мы сейчас с трудом запихивали в рот.
Мы лежали на кроватях, пока корабль не коснулся поверхности планеты и не зажглись зеленые огни. Наши скудные пожитки были уже собраны, и мы снесли их вниз в тамбур. Капитан сам следил за приборами. Он что-то бормотал, в то время как автоматический анализатор атмосферы производил свои контрольные замеры; внутренняя дверь не откроется, пока с этим не будет покончено и не будут получены результаты. Наконец прибор загудел и выдал справку, капитан удовлетворенно хмыкнул, взглянув на экран. Огромный люк со скрипом открылся, впуская струю теплого и едкого воздуха. Мы дружно потянули носами.
- Стилограф к вашим услугам, - сказал капитан Гарт. Слон только улыбнулся в ответ.
Капитан вышел первым, указывая нам дорогу, и мы последовали за ним с нашими сумками. Была ночь, над нами ярко светились звезды, из-за темной полосы деревьев неподалеку слышались крики каких-то невидимых существ. Единственным источником света был освещенный тамбур корабля.
- Ну вот и все, - сказал капитан, остановившись на последней ступеньке трапа. Слон покачал головой, указывая на металлическую поверхность площадки.
- Мы все еще на корабле. Спустимся на землю, если вас это не затруднит.
Они выбрали подходящий клочок земли неподалеку от трапа - но все же не так близко, чтобы попытаться впихнуть нас обратно в корабль. Слон вынул чек, взяв-таки в руки стилограф капитана, и аккуратно вывел свою подпись. Капитан - какая подозрительность! - долго сравнивал ее с верхней подписью, затем кивнул. Он торопливо зашагал к трапу, пока мы подбирали свои пожитки - затем обернулся и выкрикнул в темноту:
- Теперь они ваши!
Как только трап взмыл вверх, мощные прожекторы, прорвав темноту, ослепили нас, пригвоздив, словно мотыльков, к тому пятачку, где мы стояли. Вооруженные люди бежали к нам со всех сторон, а мы крутились на одном месте, словно зверьки в западне, совершенно растерявшись.
- Я же говорил, что здесь что-то не так, - сказал Слон. Он уронил сумки и мрачно наблюдал за приближающимися к нам воинами.
Из темноты появилась великолепная фигура в красной униформе и остановилась перед нами, покручивая огромные и элегантные усы. Как в каком-нибудь историческом боевике, человек нес меч, плотно прижав его к бедру.
- Я заберу у вас все, что вы имеете. Все! Быстро!
Два человека в форме подбежали к нам, чтобы проследить, как мы выполним то, что нам было сказано. Они были вооружены какими-то странными ружьями с огромными стволами и деревянными прикладами. Позади я услышал скрип, это с корабля вновь опустили трап с капитаном Гартом, стоящим на последней ступеньке. Я наклонился, чтобы подобрать сумки, и, ловко извернувшись, нырнул к капитану, пытаясь его схватить. Раздался громкий выстрел, и что-то со свистом пронеслось мимо моей головы и врезалось в фюзеляж корабля. Капитан чертыхнулся и замахнулся на меня кулаком. Лучшего и не придумаешь. Я шагнул в сторону, уворачиваясь от удара, перехватил его руку и двинул ему как следует в поясницу. Он взвизгнул от боли, приятно послушать.
- Отпусти его, - сказал чей-то голос, и я глянул поверх дрожащего плеча капитана, чтобы увидеть Слона, лежащего на земле, и офицера, наступившего ему на грудь сапогом. Судя по всему, меч служил вовсе не для украшения - потому как его острие было прижато теперь к горлу Слона. Похоже, день обещал быть занятным. Я слегка сдавил шею капитана свободной рукой, прежде чем отпустить его. Он изящно соскользнул вниз, и его бесчувственная голова аккуратно приземлилась на ступеньку трапа. Я отошел от него на несколько шагов, и Слон с трудом поднялся на нетвердые ноги, отряхивая с себя пыль и поворачиваясь к человеку, пленившему нас.
- Простите меня, великодушный господин, могу ли я спросить у вас, как называется планета, на чьей поверхности мы стоим?
- Спиовенте, - прозвучал сердитый ответ.
- Спасибо. Если вы позволите, я помогу своему приятелю капитану Гарту подняться на ноги, так как мне хотелось бы извиниться перед ним за запальчивость моего юного друга.
Никто не остановил его, когда он повернулся к капитану, который только что пришел в сознание и в тот же миг вновь потерял его, так как Слон хорошенько двинул ему в ухо.
- Я в общем-то человек не мстительный, - сказал он, отходя от капитана и вытаскивая кошелек. Он протянул его офицеру и сказал:
- Но на этот раз мне захотелось выразить свои чувства, прежде чем я вернусь в свое привычное дружелюбное состояние. Вы понимаете, конечно, почему я так поступил?
- Я сам сделал бы то же самое, - сказал офицер, подсчитывая деньги. - Но шутки в сторону. Больше ни слова, иначе вам придется туго.
Он отвернулся, и из темноты появился еще один человек с двумя черными металлическими скобами в руках. Слон стоял, словно оцепенев, и не сопротивлялся, когда человек наклонился и защелкнул одну из них на его лодыжке. Я не имел представления, что это за штуковина, но она мне не нравилась. На меня ее так просто не наденут. Впрочем, надели. Ружейное дуло вонзилось в мою спину, и я не выразил никакого протеста, когда вещица защелкнулась на положенном месте. Тот, кто проделал все это, наконец встал и посмотрел мне прямо в лицо. Он был так близко, что я чувствовал его влажное дыхание. Он был, в придачу ко всему, ужасно безобразен, с глубоким шрамом через все лицо, что вовсе не прибавляло привлекательности его облику. Он ткнул острым пальцем мне в грудь и заговорил:
- Я, Тарс Тукас, слуга нашего могущественного властелина Капо Доссия. Но никогда не называй меня по имени; зови меня всегда хозяин.
Я назвал его как-то, как-то получше, чем просто хозяин, но тут он нажал кнопку на металлической коробке, которая висела у него на ремне. В тот же миг я очутился на земле, пытаясь стряхнуть красную пелену, заслонившую мне от боли белый свет. Первое, что я увидел после этого, был Слон, лежащий передо мной и стонущий в предсмертной агонии. Я помог ему подняться. Тарс Тукас не должен был этого делать, по крайней мере с человеком его возраста. Когда я повернулся, он ухмыльнулся, и лицо его перекосилось в уродливой гримасе.
- Так кто я? - спросил он. Я подавил в себе искушение, если не ради себя, то ради Слона.
- Хозяин.
- Помни об этом и не пытайся сбежать. По всей стране имеются нервные ретрансляторы. Если я включу эту штуку надолго, твои нервы перестанут работать. Навсегда. Понятно?
- Понятно, хозяин.
- Доставай все, что у тебя есть.
Я достал. Деньги, бумаги, монетки, ключи, часы, какие-то детали. Он бегло обыскал меня и, казалось, был какое-то время удовлетворен.
- Пошли.
Быстро приближался тропический рассвет, и огни гасли один за одним. Мы, не оглядываясь, шли за своим новым хозяином. Слону было нелегко поспевать за ним, и мне пришлось помогать ему. Тарс Тукас привел нас к потрепанной повозке, которая стояла неподалеку. Нам указали на место сзади. Мы сидели на дощатом сиденье и наблюдали, как из грузового отсека корабля спускают на землю большие упаковочные ящики.
- Как здорово ты поддел капитана, - сказал я. - Ты, очевидно, знаешь об этой планете что-то такое, чего я не знаю. Как она называется?
- Спиовенте, - он произнес это слово как грязное ругательство. Камень на шее Лиги. Капитан продал нас в рабство со всеми потрохами. Да и сам он тоже контрабандист. Существует полнейшее эмбарго на торговлю с этим вонючим миром. А в особенности оружием - которым, я уверен, полны эти ящики. Спиовенте!
Это не много добавило к тому, о чем я уже догадался сам - ничего хорошего ждать здесь не приходится.
- Ты не мог бы быть хоть чуть-чуть по содержательней относительно этого камня на шее?
- Вина за то, что я вовлек тебя в это дело, полностью лежит на мне. Но капитан Гарт поплатится за это. Если нам ничего больше не удастся сделать, мы отдадим его на суд справедливости. Мы должны сообщить об этом Лиге каким-то образом.
Это КАКИМ-ТО ОБРАЗОМ повергло его в еще большее уныние, и он обессиленно уронил голову на руки. Я сидел и молча ждал, когда он захочет продолжить разговор. И он наконец заговорил, и в отраженном свете я заметил, что в его глазах вновь появилась живая искорка.
- Nil desperandum <никогда не отчаиваться (лат.)>, Джим. Не позволяй ублюдкам сломить тебя. Мы подоспели сюда как раз вовремя. Лига впервые столкнулась с этой планетой около десяти лет назад. Она была изолирована многие тысячелетия, и дела здесь шли плохо. Это то место, где Преступление показывает себя не с лучшей стороны - потому как уголовники здесь правят бал. Сумасшедший дом, захваченный умалишенными. Сплошная анархия - нет, не совсем так - на Спиовенте анархия выглядит так, словно вся жизнь - сплошной пикник, увеселительные игрища бойскаутов. Я довольно подробно изучал систему управления на этой планете, когда разрабатывал свою собственную философскую теорию. Здесь происходит то, что соответствует канувшим в Лету мрачным векам развития человечества. Оно достойно презрения, с какой бы стороны мы ни посмотрели - но Лига ничего не может с этим поделать, кроме как пуститься на прямое вторжение. Что абсолютно не согласуется с философией Лиги. Сила Лиги оборачивается в данном случае ее слабостью. Никакая планета или планеты не могут напасть на другую планету. А если все же нападет, то будет разрушена другими, так как война в наши дни признана всеми вне закона. Лига может только лишь помочь вновь открывающимся планетам, предложить гуманитарную и техническую помощь. Ходят слухи, что существуют тайные организации в Лиге, которые работают над свержением подобных отталкивающих цивилизаций - но, конечно, это не выставляется для широкой публики. Поэтому то, что нас здесь ожидает - это неприятности и большие неприятности. Ведь Спиовенте - это кривое зеркало, в котором отражаются все современные цивилизации. Здесь нет определенных порядков - только сила. Банды уголовников управляются Капо, человек с мечом в живописной униформе, Капо Доссия, один из них. Каждый Капо контролирует такую большую территорию, какую только может. Его последователи кормятся дележом добычи, выбитой из местного крестьянства или в результате удачной войны. И на самом дне этой уголовной пирамиды находятся рабы. То есть мы.
Он кивнул на наши кандалы, вызывающие болевой шок, и подавленно замолчал. Я тоже.
- Но все же мы можем с оптимизмом глянуть на вещи, - в отчаянии проговорил я.
- С каким оптимизмом?
Я и сам удивился своим словам, бешено размышляя вслух.
- С оптимизмом, да, нужно всегда смотреть на жизнь с оптимизмом. Ну например - мы теперь далеко от Бит О'Хэвен и от всех наших тамошних проблем. И готовы к новому старту.
- Со дна навозной кучи? В качестве рабов?
- Правильно! Отсюда единственное, куда мы можем двигаться - это вверх!
Его губы дернулись в слабой улыбке, отвечая на мою отчаянную реплику, и я торопливо продолжал.
- Например - они обыскали нас и забрали все вещи, что у нас были. Все, да не все. У меня сохранился маленький сувенир в ботинке, еще с моего путешествия в тюрьму. Вот этот, - я достал отмычку, и его улыбка стала заметней. - И он работает - смотри, - я открыл свой болевой обруч и показал его Слону, затем пристегнул его на место. - Итак, когда мы будем готовы бежать - мы сбежим!
Теперь усмешка на его лице превратилась в широкую улыбку. Он протянул руку и тронул меня за плечо в порыве настоящих дружеских чувств. - Как же ты прав, - просиял он. - Мы будем очень примерными рабами - какое-то время. Достаточное для того, чтобы изучить все ходы и выходы в этом обществе, цепочку управления и возможности проникновения в нее, источники доходов и способы добраться до них. Как только я обнаружу трещины в структуре данного общества, мы вновь станем крысами. Не стальными, боюсь признаться, а с серой шерсткой и маленькими зубками.
- Крыса - как не назови, а звучит благородно. Мы все вынесем!
Нам пришлось подвинуться, когда первый ящик забросили на задок повозки, она затрещала и застонала под его тяжестью. Закинув последний ящик, грузчики забрались к нам сами. Я был рад, что в повозку попадало мало света - мне совсем не хотелось разглядывать их поближе. Трое неряшливых, грязных мужиков, небритых и одетых в лохмотья. И к тому же немытых, насколько мог это определить мой подергивающийся нос. Тут наверх забрался четвертый, крупнее и кошмарнее тех трех, хотя и вид его одежды был немного поприличнее. Он взглянул на нас сверху вниз, и я сразу понял, что дело дрянь.
- Вы знаете, кто я такой? Я - Бугор. Это мое стадо, и вы будете делать то, что я скажу. Для начала я скажу, чтобы ты, старикашка, снял свою курточку. На мне она будет выглядеть симпатичней, чем на тебе.
- Спасибо за намек, сэр, - очень вежливо ответил Слон. - Но думаю, что я все же оставлю ее себе.
Я знал, что он делает, и надеялся не оплошать. Здесь было не слишком много места для размаха, а этот головорез весил в два раза больше меня. У меня было время только для одного удара, не более, и этот удар должен быть очень хорошим и точным. Грубиян взревел от ярости и бросился к нам, карабкаясь через ящики. Охваченные ужасом рабы поспешили убраться с дороги. Я тоже отпрянул в сторону, и он, не обратив на меня внимания, прошел мимо. Прекрасно. Он почти уже добрался до Слона, когда я ударил его по загривку сцепленными вместе кулаками. Раздался глухой стук, и он свалился замертво на крышку ближайшего ящика. Я повернулся к рабам, которые наблюдали за происходящим, выпучив глаза в немом оцепенении.
- Теперь у вас новый Бугор, - сказал я им, и они торопливо закивали в знак согласия. Я ткнул пальцем в ближайшего раба. - Так как меня зовут?
- Бугор, - тотчас же ответил он. - Только не поворачивайся спиной к этому, когда он придет в себя.
- Вы поможете мне?
Усмешка обнажила его почерневшие сломанные зубы.
- Драться помогать мы не будем. Но будем предупреждать тебя, если ты не будешь бить нас, как он.
- Я не собираюсь вас бить. Все поможете?
Они дружно закивали.
- Хорошо. Тогда вот вам первое задание - выбросите своего старого Бугра из повозки. Мне не хотелось бы находиться с ним рядом, когда он очухается.
Они выполнили задание с большим энтузиазмом, добавив к нему несколько пинков по собственной инициативе.
- Спасибо, Джеймс, ценю твою помощь, - сказал Слон. - Я предполагал, что рано или поздно тебе придется с ним сразиться, так почему бы не сделать это пораньше, использовав меня, как отвлекающий маневр. Ну вот, наше восхождение в данном обществе началось - раз уж тебе удалось выбраться наверх из самой низшей категории рабов. Боже праведный - а это что такое?
Я посмотрел туда, куда он показывал, и глаза мои, так же как и его, полезли на лоб. Наверное, это можно было бы назвать машиной, вероятней всего так оно и было. Оно приближалось к нам очень медленно, громыхая и лязгая железом и извергая на ходу клубы вонючего дыма. Оператор развернулся перед нашей повозкой, а его помощник выпрыгнул на землю и соединил ее с тягачом. Повозка, подпрыгнув на месте, двинулась в путь.
- Посмотри внимательней, Джим, и запомни, - сказал Слон. - Ты видишь кое-что, существовавшее на заре технологической революции, давно забытое и потерянное в глубине веков. Этот тягач приводится в движение ПАРОМ. Это паровая машина, как пить дать. Знаешь, а мне начинает здесь нравиться.
Я не был очарован этими допотопными механизмами в отличие от Слона. Мои мысли больше занимал поверженный головорез, и я пытался представить, что произойдет, когда он придет за мной. Я должен был поподробнее разузнать местные правила игры - и побыстрее. Я пододвинулся ближе к остальным, но прежде чем мне удалось начать разговор, мы въехали на мост и, грохоча на всю округу, промчались через ворота в высокой стене. Водитель нашей паровой колесницы остановился и крикнул:
- Разгружайте здесь.
В своей новой роли Бугра я наблюдал за разгрузкой и не пытался им помочь. Последний ящик был опущен на землю, когда один из моих рабов окликнул меня.
- Вон он идет - через ворота позади тебя!
Я быстро повернулся. Он был прав. Экс-Бугор двигался на меня, готовый к бою, с горящим от бешенства лицом и налитыми кровью глазами. Взревев, как разъяренный зверь, он ринулся в атаку.
Первое, что я сделал - дал деру от нападавшего, который рычал позади меня, чуть не наступая мне на пятки. Вовсе не со страху, хотя бояться было чего, а просто потому, что мне нужно было место, где бы я мог как следует развернуться. Как только я отбежал на приличное расстояние от повозки, я повернулся и подставил ему подножку, так что он растянулся во всю длину на навозной куче. Это вызвало у зрителей бурю восторга; я мельком окинул взглядом двор, пока он поднимался на ноги. Вокруг стояли вооруженные воины, еще несколько рабов - и человек в сверкающем красном одеянии, Капо Доссия, который вычистил наши карманы. В моей голове начала появляться кое-какая идея, но прежде чем она могла приобрести определенные формы, мне нужно было двигаться, чтобы сохранить себе жизнь. Головорез кое-чему научился. Он больше не бросался на меня, как дикий зверь. Вместо этого он стал медленно подбираться ко мне, раскинув руки и растопырив пальцы. Если бы я позволил ему нежно приобнять меня, я бы не выбрался из его тисков живым. Я неспешно отступал, поворачиваясь лицом к Капо Доссия, затем отошел в одну сторону и быстро шагнул вперед. Схватив одну из протянутых рук моего соперника обеими руками, я со всей силы рванул ее на себя и вниз. Моего веса оказалось достаточно, чтобы заставить его перелететь через мое плечо и вновь растянуться во весь рост на земле. Я мигом вскочил на ноги - держа в голове ясно очерченный план действий. Показательные выступления.
- Это была правая рука, - громко выкрикнул я.
Шатаясь из стороны в сторону, он попытался возобновить атаку, и я использовал удобный момент для очередного удара.
- Правое колено.
Использовав ловкий прием, я пнул его по колонной чашечке. Это было довольно болезненно, и он вскрикнул, падая на землю. На этот раз он не так скоро поднялся на ноги, но его глаза были все еще полны ненависти. Он не собирался прекращать борьбу до того момента, пока не лишится сознания. Ну хорошо. Это даже лучше для демонстрации моего искусства.
- Левая рука.
Я схватил ее и заломил ему за спину, с силой толкая вперед. Он был силен - и все еще продолжал сопротивляться, пытаясь достать меня правой рукой и подставить мне подножку. Но я опередил его.
- Левая нога, - крикнул я, со всей силы двинув ему под коленку, и он рухнул на землю снова. Я шагнул назад и посмотрел на Капо Доссия. Он с пристальным вниманием наблюдал за боем.
- Можешь убить так же легко, как и плясать свой танец смерти?
- Могу. Но предпочитаю не делать этого, - я почувствовал, что мой противник встал на ноги, раскачиваясь из стороны в сторону. Я слегка повернулся, чтобы краешком глаза видеть его движения. - Что я предпочитаю, так это выбить из него сознание. В этом случае я выиграю поединок - а вы не лишитесь своего раба.
Руки головореза сомкнулись у меня на шее, и он неистово загоготал. Я рисовался и прекрасно это понимал. Должен же я был продемонстрировать аудитории настоящее представление. Поэтому, совершенно не глядя в его сторону, я нанес удар согнутой рукой, вонзая свой локоть в его кишки, в самую середину под ребра, прямо в нервный узел, известный как солнечное сплетение. Он разжал руки, и я шагнул вперед, услышав позади себя глухой удар, когда он всей тяжестью своего тела повалился наземь. Без чувств. Капо Доссия знаком подозвал меня к себе и заговорил, когда я подошел ближе.
- Это новый для нас способ борьбы, пришелец из другого мира. Мы устраиваем здесь бои среди головорезов и ставим на них деньги. Они дерутся на кулаках, молотя друг друга до тех пор, пока кровь не хлынет рекой и один из них не сможет продолжать бой.
- Такие сражения жестоки и расточительны. Знать, куда ударить и как ударить - вот это искусство.
- Но твое искусство теряет ценность против острого стального клинка, - сказал он, наполовину вытаскивая свой меч из ножен. Теперь мне нужно было действовать осторожно, а то ему вздумается покрошить меня на мелкие кусочки, чтобы посмотреть, что я буду делать.
- Конечно, с голыми руками бесполезно идти против такого мастера клинка, как вы, - насколько я понял, мечом он пользуется лишь за столом, когда нужно отрезать жаркое, но лесть могла мне здесь помочь. - Тем не менее против неумелого фехтовальщика или воина с ножом мое искусство можно применять.
Он переварил сказанное мной, затем подозвал стоявшего рядом воина.
- Ты, доставай свой нож.
Это уже не лезло ни в какие ворота - но я не видел никакой возможности избежать схватки. Воин улыбнулся и, вытащив длинный сверкающий кинжал из ножен, горделиво двинулся ко мне. Я улыбнулся ему в ответ. Он занес кинжал над головой, пытаясь вонзить его в меня сверху - а не держа его прямо перед собой, как сделал бы опытный боец. Я дал ему возможность начать первым и не шевельнулся до тех пор, пока он не ударил. Стандартная защита. Я уклонился от удара в сторону, подставив под его запястье свое предплечье. Схватил руку с кинжалом обеими руками, повернул, вывернул и готово. Все было проделано очень быстро. Нож полетел в одну сторону, он - в другую. Я должен был прекратить демонстрацию как можно быстрее, пока в меня не полетели дубинки, ружья я прочие виды оружия, испробовать которые на мне могло прийти в голову главному головорезу. Я шагнул ближе к Капо Доссия и заговорил негромким голосом.
- Это секретные способы защиты - и убийства - принятые в нашем мире и неизвестные здесь, на Спиовенте. Мне не хотелось бы показывать еще что-то. Уверен, что вы не очень-то желаете, чтобы ваши рабы овладели подобными опасными приемами. Позвольте мне продемонстрировать вам, что я умею, без этой ободранной толпы. Я могу обучать своему искусству ваших телохранителей. Ведь есть люди, которые хотят вас убить. Подумайте сначала о своей собственной безопасности.
Для меня это прозвучало, как лекция по безопасности дорожного движения, но похоже, что она имела смысл для него. Но все же я не окончательно убедил его.
- Я не люблю новых вещей, новых способов. Мне нравится настоящее положение дел.
Разумеется, когда он наверху, а остальные в цепях внизу. Я торопливо проговорил:
- То, что я делаю - не новое. Оно старо, как мир. Секреты, которые тайно передавались из поколения в поколение с незапамятных времен. А теперь эти секреты могут стать вашими. Грядут перемены, вы это знаете, а знание - сила. Когда кто-нибудь придет отобрать у вас все, что вы имеете, любое оружие пойдет в дело, чтобы разбить их.
Я нес какую-то белиберду - но надеялся, что это звучит убедительно для него. Судя по

Предыдущая страница 8 Следущая страница


тому, что рассказал мне Слон об этом гнилом мирке, наше единственное спасение было в силе - паранойя окупала все сполна. По крайней мере это заставило его задуматься, что было, по всей видимости, весьма затруднительно для его узкого лба. Он развернулся на каблуках и зашагал прочь.
Вежливость, как и мыло, были незнакомы этой планете. Никаких "увидимся позже" или "дай мне подумать над этим". Мне потребовалось несколько минут, чтобы осознать, что публика исчезла. Разоруженный воин сердито смотрел на меня, потирая руку. Но все же он спрятал свой клинок подальше. Раз я разговаривал с самим Капо Доссия, я приобрел в его глазах определенный статус, и он не мог зарезать меня безо всякой причины. Зато запросто мог это сделать мой первый соперник, экс-Бугор. Он сидел совершенно ошеломленный, когда я подошел к нему, и смотрел на меня, прищурившись. Я постарался выглядеть скромно и застенчиво.
- Ты уже два раза подбирался ко мне. Думаю, третьего раза не будет. А если будет, то он будет последним. Ты просто умрешь, если попытаешься выкинуть что-нибудь подобное.
На его лице все еще была написана ненависть, но теперь к ней примешивался страх. Я шагнул вперед, и он съежился от страха. Вот теперь хорошо. Только не надо поворачиваться к нему спиной слишком часто. На этот раз я повернулся и гордо зашагал прочь. Он неуклюже последовал за мной и присоединился к группе ожидающих нас рабов. Казалось, он смирился со своим свержением так же, как и все остальные. В его сторону полетело несколько злобных взглядов, но насилия не последовало. Мне это нравилось. Одно дело упражняться в гимнастическом зале, и совсем другое - связываться с этими злодеями, которые и в самом деле пытаются меня убить. Слон засиял от радости, поздравляя меня.
- Молодчина, Джим, просто молодчина!
- Я устал до смерти. Что дальше?
- Из того, что мне удалось узнать, я понял, что эта группа выходная, так сказать, они отработали ночью.
- Тогда не мешало бы отдохнуть и подкрепиться.
Полагаю, что это можно было назвать едой. Единственное, что в ней было положительного - она не была настолько отвратительна, как та, что готовилась на борту венийского корабля. Огромный и чрезвычайно грязный котел бурлил над огнем у дальней стены здания. Шеф-повар, если можно назвать таким образом отвратительного вида индивидуума, такого же грязного, как и его котел - размешивал его содержимое длинной деревянной ложкой. Каждый взял себе плошку из мокрой кучи, стоявшей на столе, и повар наполнил их до краев. Нечего было беспокоиться о потерянной или сломавшейся вилке или ноже, их здесь просто не было. Все макали пальцы в чашки и засовывали пищу себе в рот, поэтому я сделал то же самое. Это была какая-то овощная размазня, почти безвкусная, но сытная. Слон сел рядом со мной на землю, прислонившись спиной к стене, и не спеша ел свою порцию. Я закончил первым и без труда преодолел желание сбегать за добавкой.
- Сколько нам еще оставаться рабами? - спросил я.
- Пока я не разузнаю, как у них тут организована жизнь. Ты всю свою жизнь прожил на одной планете, поэтому сознательно или бессознательно ты воспринимаешь все через призму того общества, которое ты знаешь, и только его. Но это далеко не так. Культура - такое же изобретение человечества, как и компьютер или вилка. Хотя существует и разница. В то время как мы проявляем желание изменить компьютеры или есть с помощью инструментов, носители данной культуры не терпят никаких перемен. Они верят, что их образ жизни единственно верный и уникальный - и их не собьешь с пути праведного.
- Глупости какие-то.
- Так и есть. Но так как ты знаешь об этом, а они нет, ты можешь действовать, не обращая внимания на общие правила, или использовать их для своей собственной пользы. Как раз сейчас я и занимаюсь тем, что пытаюсь понять, по каким правилам живет здешнее общество.
- Постарайся, чтобы это не заняло слишком много времени.
- Обещаю, так как я и сам чувствую себя тут неуютно. Я должен определить, существует ли вертикальное движение и как оно организовано. Если вертикальной мобильности нет, мы должны будем изобрести ее.
- Ты меня совсем сбил с толку. Вертикальная что?
- Мобильность. Относительно классов и культуры. Например, эти рабы и воины снаружи. Если раб стремится стать воином и имеет такую возможность, значит вертикальная мобильность существует. Если это невозможно, значит общество состоит из неподвижных слоев, и все, чего мы можем добиться - это горизонтальное продвижение.
- Как, например, стать во главе всех рабов и лупить их направо и налево?
Он кивнул.
- Этого ты уже добился, Джим. Мы останемся рабами до тех пор, пока я не выясню, каковы наши возможности. А теперь нам надо как следует отдохнуть. Взгляни-ка, все уже давно уснули на соломе у стен этого здания. Предлагаю присоединиться к ним.
- Согласен...
- Эй ты, поди сюда.
Это был Тарс Тукас. И, конечно же, он показывал на меня. Похоже, что сегодняшний день обещал быть долгим.
Во всяком случае мне удастся взглянуть на местные достопримечательности. Мы прошли через весь двор, арену моих славных побед, и поднялись по высоким каменным ступеням. Здесь нас встретил вооруженный стражник, а два других стояли внутри здания, лениво облокотясь на деревянную скамью, которая была тут одним из предметов роскоши. Полы были застланы плетеными циновками, на стульях и столах лежали вышитые рогожки, стены были увешаны безобразными портретами, некоторые из них отдаленно напоминали Капо Доссия. Меня втолкнули в огромную комнату с окнами, выходящими на городскую стену. За ней виднелись поля, деревья и холмы. Капо Доссия сидел в окружении небольшой компании людей, пьющих из металлических кубков. Они были довольно прилично одеты, если в ваше представление о приличной одежде входят разноцветные кожаные брюки и широкие рубахи навыпуск. Капо Доссия махнул мне рукой.
- Ты, подойди сюда, дай нам взглянуть на тебя поближе.
Остальные повернулись в мою сторону и с интересом пялили на меня глаза, как на породистую лошадь на аукционе.
- Он и в самом деле свалил с ног того верзилу, даже не пустив в ход кулаки? - спросил один из них. - А с виду он такой хилый и тщедушный, если не сказать уродец.
Бывают моменты, когда рот нужно открывать только лишь для того, чтобы положить туда еду. Наверное, это был тот самый момент. Но я так устал и был сыт по горло поворотами судьбы, да к тому же настроение было настолько препоганейшее, что меня прорвало.
- Да уж не тщедушнее и уродливее тебя, свиная задница.
Тут уж я достал его как следует. Он взвыл от ярости, весь залившись краской - выхватил длинную стальную саблю и бросился ко мне. Времени на размышление не было, нужно было действовать. Один из этих франтов стоял рядом со мной, вытянув перед собой кубок с вином. Я выхватил его у него из рук, развернулся и выплеснул содержимое в лицо ринувшемуся в атаку. Большая его часть пролетела мимо, но все же несколько капель попало ему на одежду, что привело его в еще сильнейшую ярость. Размахнувшись, он полоснул саблей воздух, и я поймал удар металлическим кубком, отводя его в сторону. Скользнув кубком по лезвию до самых пальцев воина, я схватил и резко заломил его руку. Он издал изумительный вопль и выронил саблю на пол. После этого он изогнулся в одну сторону, подставив на прощанье под удар спину. Но тут кто-то сзади подставил мне подножку, и я растянулся на полу во весь рост.
Они посчитали это забавным происшествием, по всей видимости, потому что все, что я услышал, был их веселый смех. Когда же я потянулся за упавшим клинком, один из них пнул его в сторону. Дела мои, похоже, были плохи. Я не мог сражаться сразу со всеми. Нужно было найти какой-то выход. Но было поздно. Какие-то двое сбили меня с ног, напав сзади, а третий пнул в бок. Прежде чем я успел подняться, мой сабленосец прыгнул мне на грудь, прижав меня коленом к полу и размахивая надо мной безобразной формы кинжалом.
- Это что еще за тварь, Капо Доссия? - выкрикнул он, держа меня за подбородок свободной рукой и приставляя кинжал совсем близко к моему горлу.
- Пришелец из другого мира, - ответил Капо Доссия. - Они сбросили его с корабля.
- Он представляет для тебя какую-нибудь ценность?
- Не знаю, - сказал Капо Доссия, глядя на меня несколько растерянно. - Может быть. Но мне не очень-то нравятся его инопланетные штучки. Да прирежь ты его, и дело с концом.
Я не шевельнулся ни разу во время их занимательной беседы, потому как мне самому было интересно узнать, чем она завершится. Но теперь надо было шевелиться. Человек с кинжалом вскрикнул от боли, когда я круто вывернул его руку, наверное, даже сломал ее - и схватил клинок, как только он разжал пальцы. Все еще держась за него, я вскочил на ноги, а затем швырнул его в толпу сотоварищей. Они попытались наброситься на меня сзади, но тут же отпрянули, когда я размахнулся и провел кинжалом по кругу. Теперь вперед, бежать со всех ног, пока они не повытаскивали свое собственное оружие. Спасать свою шкуру.
Единственное направление, которое я знал, вниз по ступеням.
Врезавшись на ходу в Тарса Тукаса, я мимоходом двинул ему, и он упал на пол без чувств. Позади меня раздавались яростные крики и рев, и я, не теряя зря времени, понесся вниз. Вниз, перепрыгивая через три ступени, вниз, к стоявшим у входа стражникам. Не успели они вскочить на ноги, как я налетел на них, и мы все повалились на пол. Одного я прижал коленом у самого горла, выхватывая у него из рук ружье. Второй пытался прицелиться в меня из своего оружия, но я как следует врезал ему в ухо прикладом захваченного мной обреза. Громкий топот несся мне вслед, когда я прорвался через дверь наружу и очутился лицом к лицу с удивленным стражником. Он выхватил из ножен свой меч, но прежде чем смог воспользоваться им, рухнул без сознания на землю. Я бросил кинжал и подхватил его более смертоносное оружие. Вперед, к воротам, через которые мы въехали в замок. Они были прямо впереди. Широко распахнутые и надежно охраняемые вооруженными людьми, которые уже вскинули свои ружья. Я резко свернул к бараку для рабов, когда они открыли огонь. Я не знаю, куда летели их пули, но, завернув за угол, я все еще оставался жив. Один меч, одно ружье и некто Джимми ди Гриз, уставший до смерти. Который и не подумал останавливаться или замедлить ход. Стена была совсем рядом - обстроенная лесами и со свешивающейся до земли веревочной лестницей, на которой каменщики производили какие-то ремонтные работы. Я хрипло крикнул и замахал оружием, и рабочие бросились врассыпную. Со всех ног я помчался к лестнице, успев заметить, как пули отскакивают от стены со всех сторон и осколки камня разлетаются вокруг. Затем я взобрался на самый верх стены и, переводя дыхание, в первый раз рискнул взглянуть на то, что делается позади меня. Прямо мне в лицо посыпался град пуль, которые просвистели у меня над головой. Капо Доссия и его придворные прекратили погоню, предоставив это стражникам, и стояли теперь позади них, сыпля проклятиями и размахивая оружием. Очень впечатляюще. Я втянул голову в плечи, когда они снова открыли огонь.
Несколько стражников карабкались по городской стене и приближались ко мне. Что, конечно, ограничивало мои возможности. Я глянул со стены вниз и увидел коричневую поверхность воды, простиравшуюся у самого подножья замка. Вот тебе и выбор!
- Джим, ты должен научиться держать язык за зубами, - сказал я себе, затем сделал глубокий вдох и прыгнул вниз.
Бултыхнувшись в воду, я завяз в ней по самую шею. Жидкая коричневая грязь испортила мой прыжок, и теперь мне приходилось бороться с ней, вытаскивая с трудом то одну ногу, то другую из липкой жижи, пока я наконец не добрался до дальнего берега. Мои преследователи все еще не показывались - но должны были вот-вот нагнать меня. Все, что я мог сделать в этой ситуации, это двигаться дальше. Ползком по травянистому берегу пруда, сжимая в руках похищенное оружие, я скрылся наконец под сенью деревьев. Стражников все еще не было. Должно быть, они пошли в обход по мосту и только затем вышли на мой след. Я не мог поверить в свою удачу, пока не грохнулся плашмя на землю, вскрикнув от переполнявшей меня боли. Боли невероятной, затмевающей белый свет, волю, разум. Потом она прекратилась, и я смахнул слезы с глаз. Кандалы - я совсем забыл про них. Тарс Тукас, должно быть, пришел в сознание и теперь нажимал свою чертову кнопку. Что он про нее сказал? Оставь он ее надолго включенной, и она прекратит работу всех моих нервных окончаний, просто убьет меня. Я дотянулся до своего ботинка и спрятанной в нем отмычки, но тут боль вновь пронзила меня. Когда она прекратилась на этот раз, я был так слаб, что едва мог пошевелить пальцами. Неуклюже ковыряя в замке отмычкой, я подумал, какие же они все-таки садисты. При нажатой кнопке я был фактически мертв. Но кому-то, скорее всего Капо Доссия, хотелось заставить меня страдать и в то же время дать мне понять, что у меня нет никакого выхода. Отмычка была наконец вставлена в замок, когда боль охватила меня еще раз. Когда она отошла, я лежал без движения на боку, отмычка выпала из моих рук, и пальцы совершенно не слушались.
Но я должен был ими шевелить. Еще одна волна мучений, и для меня будет кончено. Я буду лежать в этом лесу, пока не умру. Пальцы мои дрожали, но слегка шевельнулись. Отмычка вновь скрежетнула по замочной скважине, слабо повернулась...
Потребовалось невероятно много времени, чтобы красная пелена спала с моих глаз и муки предсмертной агонии оставили мое тело. Я не мог двигаться, и мне казалось, что я никогда не сумею подняться. Пришлось моргнуть несколько раз, чтобы смахнуть из глаз слезы и увидеть... Увидеть самую прекрасную картину в мире! Отстегнутый болевой обруч валялся передо мной на пожухлых листьях! Только уверенность нашего завоевателя в том, что болевая машина ведет к неминуемой гибели, спасла мне жизнь. Преследователи не спешили; я мог слышать их разговор, когда они пробирались через лес в мою сторону.
- ...где-то здесь. Почему они не оставили его в живых?
- Оставить отличного стрелка и фехтовальщика? Об этом не могло быть и речи. Капо Доссия пожелал повесить его тело во дворе замка, чтобы оно висело там, пока не сгниет. Никогда не видел его в таком гневе.
Жизнь медленно возвращалась в мое онемевшее тело. Я отполз со звериной тропы, по которой я до этого пробирался по лесу, и спрятался под сенью низкорослого кустарника, расправляя за собой примятую траву. И как раз вовремя.
- Смотри - он вышел из воды вот в этом месте. И пошел по этой тропе. Тяжелые шаги приблизились ко мне и прошагали мимо. Я стиснул в руках оружие и сделал единственно возможное в этой ситуации. Затих, лежа на траве, и ждал, когда силы окончательно вернутся ко мне. Должен признаться, что это был довольно скверный момент в моей жизни. Один, без друзей, трясущийся от боли, смертельно усталый, преследуемый вооруженными людьми, посланными убить меня, мучимый жаждой... Можно еще перечислять.
Единственное, чего мне недоставало, так это вымокнуть до нитки под дождем. И дождь пошел!
В жизни бывают взлеты и падения, прекрасные и отвратительные моменты, возвышенные и подавленные состояния души, но чувства никогда не могут переполнить вас до предела. Если вы кого-нибудь любите очень сильно, вы не сможете любить его еще сильнее. Я так думаю. Никогда не имел личного опыта на этот счет. Зато у меня было предостаточно опыта насчет попадания в волчьи ямы. Где я и находился сейчас. Дальше опускаться было некуда, и ничто не могло ввергнуть меня в еще большее уныние. Разве что дождю это удалось. Я начал потихоньку хихикать - затем мне пришлось прикрыть рот рукой, чтобы не расхохотаться вслух. Когда же смех утих, во мне поднялась ярость. Так не обращаются со скромной, но разозлившейся Стальной Крысой! Которая к тому же опасается заржаветь. Я выпрямил ноги и с трудом подавил вырвавшийся стон. Боль все еще не отпускала, но злость начала ее заглушать. Я зажал в руке ружье и воткнул меч в землю и, ухватившись за ветки деревьев свободной рукой, заставил себя подняться на ноги. Опершись на меч, я стоял, раскачиваясь из стороны в сторону. Но не падал. Наконец я смог сделать один нетвердый шаг, за ним другой, и зашагал, еле передвигая ноги, прочь от своих преследователей и уголовного окружения Капо Доссия. Лес был довольно густой, и я пробирался по невидимым тропам неизмеримо долгое время. Я оставил погоню далеко позади, я был в этом уверен. Поэтому, когда лес начал редеть, а затем и совсем кончился, я прислонился к дереву, переводя дух, и оглядел вспаханные поля. Настало время вернуться в логовище человека. Там, где есть пахота, должны быть и пахари. Их нетрудно было найти. Когда ко мне вернулись силы, я побрел, спотыкаясь, вдоль кромки поля, готовый в любую минуту скрыться в лесу при виде вооруженного человека. И тут я очень обрадовался, увидев небольшой фермерский домик. Он словно врос в землю и был покрыт соломой, и в нем не было окон. По крайней мере с этой стороны. Зато был дымоход, из которого тонкой струйкой поднимался дымок. Топить печь в таком знойном климате не было необходимости, значит это был кухонный очаг. Еда. При мысли о еде мой желудок начал бурлить и урчать, и выражать недовольство. Я чувствовал то же самое. Не мешало бы подкрепиться и промочить горло. Нельзя было найти лучшего места для этого, чем эта заброшенная богом и людьми ферма. Это правда. Я зашагал по борозде к дому и, обойдя его кругом, очутился перед входом. Никого. Но через открытую дверь неслись чьи-то голоса, даже смех - и запах стряпни! Ура! Я медленно прошел в открытую дверь, через прихожую. - Привет, народ. Смотрите-ка, кто пришел к вам на обед.
Вокруг отдраенного скребком деревянного стола их собралось не меньше, чем с полдюжины, молодых и старых, толстых и худых. С одинаковым выражением крайнего удивления на лицах. Даже ребенок перестал плакать и, подражая взрослым, уставился на меня. Седой старикан нарушил всеобщее оцепенение, вскочив с такой поспешностью, что его табурет о трех ногах перевернулся на пол.
- Добро пожаловать, ваша честь, добро пожаловать, - он изо всех сил дернул себя за чуб, низко кланяясь в знак того, что он очень обрадован моим визитом. - Чем мы можем помочь вам, достопочтенный господин?
- Если бы вы могли поделиться своей трапезой...
- Проходите! Садитесь! Обедайте! У нас, правда, очень скромный стол, но мы с радостью разделим его с вами. Сюда!
Он поставил на место свой стул и пригласил меня сесть. Остальные стремглав вылетели из-за стола, чтобы не беспокоить меня. Видимо, они без труда умели распознавать человеческую натуру и поняли, что я надежный парень - а может, они просто увидели мой меч и ружье. Деревянная плошка была наполнена из котла, висящего над огнем, и поставлена передо мной. Уровень жизни здесь был немного повыше, чем в загоне для рабов, так как меня снабдили деревянной ложкой. Я набросился на еду с нескрываемым удовольствием. Это было овощное рагу, в котором иногда попадались кусочки мяса, все было свежесорванное и имело чудесный вкус. В глиняной чашке подали ледяную воду, и мне ничего больше не было нужно. Пока я уплетал свой обед, сбившиеся в кучку фермеры тихонько о чем-то перешептывались в дальнем углу комнаты. Сомневаюсь, что они затевали что-нибудь невероятное. Тем не менее, я приглядывал за ними одним глазком и держал руку рядом с рукояткой меча, лежавшего на столе. Когда я разделался с рагу и громко отрыгнул - они дружно загудели на этот мой благоприятный отзыв о их кулинарном искусстве, - старик отделился от толпы и вышел вперед. Он толкал перед собой растерянного юношу, который выглядел ничуть не старше меня.
- Достопочтенный господин, могу ли я говорить с вами? - я махнул рукой в знак согласия и вновь отрыгнул. Он улыбнулся в ответ и кивнул. - О, вы льстите моим кулинарным способностям. Вы, как видно, человек большого ума и с хорошим чувством юмора, образованный и красивый, а также великолепный воин, позвольте предложить вам одно небольшое дело.
Я снова кивнул: лесть откроет перед вами любые двери.
- Это мой третий сын, Дренг. Он силен и прилежен, очень хороший работник. Но наше хозяйство небольшое, а голодных ртов много, нам трудно прокормить их, тем более, что половину того, что мы выращиваем, приходится отдавать нашему дорогому Капо Доссия ради его покровительства над нами. Говоря это, он опустил голову, но в его голосе наравне с покорностью звучала жгучая ненависть. Мне подумалось, что единственно, от кого Капо Доссия мог защищать этих бедных людей - это от самого Капо Доссия. Он подтолкнул Дренга вперед и сдавил его бицепс.
- Как камень, сэр, он очень сильный. Он всегда стремился стать наемным воином, как ваша честь. Воином, вооруженным и уверенным в своих силах, состоящим на службе у какого-нибудь достопочтенного господина. Благородное занятие. Которое к тому же даст ему возможность приносить своей бедной семье несколько гроутов <монета в 4 пенса (истор.)>.
- Я не занимаюсь набором солдат.
- Разумеется, достопочтенный господин! Если он пойдет копьеносцем к Капо Доссия, он не заработает ни денег, ни славы, только скорую смерть.
- Правда, правда, - согласился я, хотя слышал об этом впервые в жизни. Ход мыслей старика несколько озадачил меня, но это было полезно для изучения образа жизни на Спиовенте. Его рассуждения мне не очень понравились. Я отпил еще немного воды и попытался выдавить из себя очередную отрыжку, чтобы ублажить повара, но не смог. А старик тем временем продолжал.
- У каждого воина, такого как вы, должен быть слуга-оруженосец. Осмелюсь спросить - мы посмотрели вокруг и обнаружили, что вы один - что случилось с вашим оруженосцем?
- Убит в сражении, - сымпровизировал я. Он, казалось, был этим просто ошарашен, и я сообразил, что оруженосцы, видно, не должны принимать участие в битве. - Когда враг неожиданно напал на наш лагерь. - Это было уже лучше, он кивнул понимающе. - Я, конечно, отомстил за бедного Смелли. Но на то она и война. Суровая штука.
Моя аудитория понимающе забормотала что-то в углу, так что я спорол, наверное, не очень большую глупость. Я подозвал юношу.
- Поди сюда, Дренг, и расскажи мне о себе. Сколько тебе лет?
Он посмотрел на меня из-под длинной пряди волос и, запинаясь, проговорил.
- Скоро четыре, как раз на Праздник Земляного Червя.
Я не стал уточнять детали насчет этого праздника с отталкивающим названием. А он был довольно взросленьким для своего возраста. Или на этой планете был слишком длинный год. Я кивнул.
- Хороший возраст для оруженосца. А теперь скажи-ка мне, ты знаешь свои будущие обязанности? - да уж, конечно, получше меня, так как я совсем не знал. Он энергично закивал в ответ.
- Это я знаю, сэр, хорошо знаю. Старик Кветчи был когда-то солдатом и рассказывал мне об этом много раз. Чистить и полировать меч и ружье, приносить пищу из общего котла, наполнять фляжку водой, давить вшей камнями...
- Прекрасно, достаточно. Вижу, что ты все отлично знаешь. Даже насчет последней не очень приятной процедуры. Ну а за свои труды ты рассчитываешь получить от меня уроки воинской профессии, - он быстро закивал в знак согласия. В комнате все притихли, пока я обдумывал свое решение.
- Ну ладно, так и сделаем.
Радостные крики эхом отражались от соломенной крыши, и старик вытащил откуда-то глиняный кувшин, наполненный не чем иным, как домашним пивом. Похоже, дела мои пошли на лад, хоть чуточку, но уж точно на лад.
В связи с новым назначением Дренга работы в тот день прекратились. Домашнее пиво было сущей гадостью, но оно содержало немалую долю алкоголя. А это было как нельзя кстати. Я выпил немного, чтобы притупилась боль, но не слишком усердствуя, чтобы не свалиться пьяным под стол, как все остальные. Я подождал, пока старик дойдет до кондиции, и стал потихоньку выведывать у него информацию.
- Я пришел сюда издалека и не имею представления о местных событиях, - сказал я ему. - Слышал, однако, что у вас тут свирепствует здешний забияка, Капо Доссия, грубиян и хвастун.
- Грубиян! - прорычал он и добавил к этому множество красочных эпитетов. - Ядовитые змеи расползаются во все стороны от страха, когда он приближается. И всем хорошо известно, что его взгляд может убить младенца. Похоже, что так оно и было, но это не представляло для меня большого интереса. Видно, я не рассчитал продолжительность попойки, и теперь бесполезно было ждать от него чего-нибудь вразумительного. Я поискал глазами Дренга и обнаружил, что он с жадностью прильнул к огромному глиняному кувшину с пивом. Я отобрал у него напиток и стал трясти его до тех пор, пока он немного не очухался.
- Пойдем. Нам уже пора прощаться...
- Уходим?.. - он быстро заморгал, стараясь сосредоточить свой взгляд. Без особого успеха.
- Мы. Уходим. Сейчас. В поход.
- А-а, в поход. Я возьму свое одеяло, - он стоял, раскачиваясь из стороны в сторону и не переставая быстро моргать. - А где ваше одеяло, я понесу его?
- Враги отобрали, как и все остальное, что у меня было, кроме меча и ружья, которые я не выпущу из рук, пока в моей груди бьется сердце.
- Сердце в груди... Здорово! Я возьму одеяла.
Он покопался в дальнем углу комнаты и появился с двумя пуховыми одеялами, не обращая внимания на причитания хозяйки по поводу зимних холодов. Даже самые необходимые вещи нелегко доставались здешнему крестьянину. Я должен буду со временем добыть для Дренга хоть немного гроутов. Он стоял теперь с висящими через плечо одеялами и большой кожаной сумкой, набитой до отказа - с пристегнутым к ремню угрожающего вида ножом в деревянных ножнах. Я подождал снаружи, не пожелав наблюдать за традиционной сценой расставания, полной слез и прощальных напутствий. Наконец он вышел, немного протрезвившись, но все еще слегка покачиваясь на ногах.
- Ведите, хозяин.
- Ты будешь показывать мне дорогу. Я хочу посетить замок Капо Доссия. - Нет! Неужели вы и вправду хотите сразиться с ним?
- Когда-нибудь, когда придет время. А пока все дело в том, что там у него взаперти сидит мой друг. Мне нужно послать ему небольшое сообщение.
- Очень опасно даже просто близко подходить к замку.
- Я это знаю, но я ничего не боюсь. И мне нужно связаться со своим другом. Показывай дорогу - и лучше через лес, если ты не против. Мне не хотелось бы, чтобы нас заметил Капо Доссия или его люди.
Очевидно, Дренгу тоже не хотелось этого. Он совсем протрезвел, ведя меня по едва заметным лесным тропам к противоположному концу леса. Я осторожно выглянул на дорогу, ведущую к подъемному мосту и ко входу в замок.
- Еще чуть-чуть, и они увидят нас, прошептал он. Я посмотрел вверх на полуденное солнце и кивнул в знак согласия.
- Ну и денек. Мы заляжем здесь в лесу, а дальше двинемся под утро.
- Нельзя двигаться дальше! Это смерть! - он застучал зубами, хотя день был жаркий. Он торопливо повел меня назад в лесную чащу, в неглубокую ложбину, покрытую травой и с бегущим по ней быстрым ручейком. Он достал из сумки глиняную чашку, наполнил ее водой и принес мне. Я припал к ней и подумал, что иметь оруженосца - это не так уж плохо. Сделав свое дело, он расстелил одеяла на траве и тотчас же уснул на них. Я сел, прислонившись спиной к дереву, и в первый раз осмотрел ружье. Оно было совершенно новое и блестело на солнце и никак не сочеталось с этим вывихнутым миром. Вне всякого сомнения, оно попало сюда с венийского корабля. Слон говорил, что они, должно быть, промышляют контрабандой оружия. И вот это оружие я держал сейчас в своих руках. Я стал рассматривать его более внимательно. Никаких отличительных знаков, ни номера, ни серии - никаких отметок, где оно было изготовлено. Это и понятно. Если хоть одно ружье попадет в руки представителю Галактической Лиги, невозможно будет отследить, как оно попало на эту планету и откуда. Ружье было небольшого размера, что-то среднее между стандартной винтовкой и пистолетом. Могу похвастаться, что немного знаком со стрелковым оружием - являясь почетным членом Стрелкового Клуба Пели Гейтс, так как я довольно метко стреляю и не раз помогал им выигрывать призы - но ничего подобного я раньше не видел. Я заглянул в ствол. Тридцатый калибр, непривычно для гладкоствольного оружия. С жестким прицелом, спусковым крючком с предохранителем, с небольшим рычажком на стволе. Я повернул его, и ружье переломилось пополам. По земле рассыпалась целая пригоршня маленьких патрончиков. Я внимательно разглядел один из них и начал наконец понимать, как же обращаться с этим ружьем.
- Ловко. Никаких канавок и пазов, поэтому нечего беспокоиться, чтобы ствол был чист. И чтобы не делать лишних выстрелов, пули снабжены крохотными плавничками, чтобы они летели прямо и никуда не сворачивали. И, ха-ха, проделали бы славную дырочку в теле того, в кого попали бы. Да тут и гильзы нет - никаких забот об использованных медяшках, - я заглянул в патронник. - Все очень рационально и понятно любому дураку. Вложи патроны в углубление в стволе. Когда ты это сделаешь, вложи еще один в патронник. Закрой и защелкни. Небольшой фотоэлемент, чтобы подзаряжать батареи. Нажимай на курок, экран в патроннике накаляется добела, и от него загорается заряд. Газ в патроне от температуры расширяется и вырывается из него наружу, вместе с пулей - а какая-то его часть вталкивает следующий патрон в патронник. Примитивно, безопасно для неумелого стрелка, просто в обращении. И смертоносно.
Подавленный и уставший, я положил ружье рядом с собой, пристроил меч поближе, лег на одеяло и последовал хорошему примеру Дренга.
К восходу солнца мы выспались и немного проголодались. Дренг принес мне воды и протянул полоску чего-то, что напоминало вяленую кожу. Он взял такую же себе и принялся усердно жевать ее. Завтрак в постели - просто замечательно! Я надкусил свой кусочек и чуть не сломал себе зуб. Это не только напоминало вяленую кожу, но и имело точно такой же вкус.
К тому времени, когда мост, лязгая цепями, опустился вниз, мы лежали в рощице на холме совсем рядом с замком. Это было самое близкое укрытие, которое мы смогли найти. По понятным причинам, все деревья и кусты на подступах к воротам были вырублены. Оно располагалось не так близко, как мне бы того хотелось, но приходилось с этим мириться. Но для Дренга оно находилось слишком близко, судя по тому, как он дрожал всем телом, прижавшись ко мне. Первым из ворот вышел невысокий вооруженный человек, за которым следовало четыре раба, волоча за собой повозку.
- Что сейчас будет? - спросил я.
- Сбор налогов. Идут получать свою долю урожая.
- Мы видим, кто выходит из ворот - а ваши фермеры когда-нибудь входят в замок?
- Боже упаси! Никогда!
- А разве вы не продаете им продовольствие?
- Они сами берут у нас все, что им нужно.
- И дрова вы им тоже не продаете?
- Они тащат у нас все.
Да, у них какая-то односторонняя экономика, мрачно размышлял я. Но я должен был на что-то решиться, ведь не мог же я оставить Слона в качестве раба в этом проклятом богом месте. Мои размышления были прерваны возникшим за воротами переполохом. И тут, словно мои мысли смешались с действительностью, из ворот выскочила тучная фигура, сбив на ходу стражника, и со всех ног помчалась прочь. Слон! Бегущий во весь опор. Но ему вдогонку уже неслись вооруженные стражники.
- Возьми вот это и беги за мной! - крикнул я, пытаясь всучить Дренгу рукоятку меча. Я помчался вниз по склону так быстро, как только мог, крича на ходу, чтобы привлечь их внимание. Но они даже не смотрели в мою сторону, пока я не выстрелил поверх их голов. И тут началось. Стражники замедлили бег, один из них даже припал к земле, прикрыв голову руками. Слон продолжал удирать - но один из его преследователей оказался совсем рядом за его спиной, размахивая длинным копьем. Он достал-таки им Слона и сбил его с ног. Я выстрелил на бегу еще раз, перепрыгивая через Слона и свалив копьеносца прикладом своего ружья. - Вверх, на холм! - выкрикнул я, когда увидел, что Слон пытается подняться на ноги; кровь заливала всю его спину. Я бабахнул еще раза два и повернулся, чтобы помочь ему. И увидел, что Дренг сжимал рукой меч - но лежал, не двигаясь, на вершине холма.
- Спускайся вниз и помоги ему, а то я сам тебя убью! - крикнул я, оборачиваясь и открывая огонь по врагу. Я никого не задел, но не давал им поднять головы. Слон, спотыкаясь, карабкался наверх, и Дренг, в котором заговорила совесть - или страх, что я и в самом деле убью его - спустился вниз к нам на помощь. Над нами свистели пули, поэтому я, крутясь как волчок, палил во все стороны.
Мы добрались до вершины невысокого холма и помчались в сторону спасительного леса. Нам пришлось наполовину тащить на себе грузное тело Слона, потому что он еле волочил ноги, спотыкаясь на каждом шагу. Я мельком взглянул на его спину - и убедился, что рана неглубокая, ничего страшного. Наших преследователей все еще не было видно, когда мы на полном ходу врезались в густые заросли кустарника и скрылись под сенью деревьев. - Дренг, выводи нас отсюда! Они не должны нас теперь поймать!
К нашему великому удивлению, не поймали. Деревенский парень, должно быть, озорничал в этих лесах всю свою молодую жизнь, потому что знал здесь все тропинки и дорожки. Но все же нам пришлось нелегко. Валясь с ног от усталости, мы взобрались на невысокий травянистый склон с редкими жалкими кустиками. Дренг раздвинул ветви в одном месте и открыл перед нами вход в неглубокую пещеру.
- Я как-то загнал сюда пушного зверька. Никто больше не знает об этой пещере.
Вход был очень узким, и нам стоило больших трудов протолкнуть Слона внутрь. Но внутри пещера расширялась, и мы могли свободно сидеть, хотя стоять места было уже маловато. Я взял одно из одеял, расстелил его на земле и завернул Слона, положив его на бок. Он застонал. Все его лицо было покрыто грязью и синяками. Ему досталось больше всех. Но, взглянув на меня, он нашел в себе силы улыбнуться.
- Спасибо тебе, мой мальчик. Я знал, что ты будешь там.
- Ты знал? Я и сам этого не знал до последнего момента.
- Ерунда. Но давай быстрее, пожалуйста...
Он скорчился от боли и застонал, выгнув тело от невыносимых мук.
Болевой обруч - я совсем забыл про него! А он все еще продолжал принимать сигнал, несущий неминуемую гибель. Поспешишь - людей насмешишь. Поэтому я, немного поумерив пыл, неторопливо снял с ноги ботинок, открыл заветный тайничок и достал из него свою отмычку. Наклонился, вставил ее в замочек - и обруч, щелкнув, разомкнулся. Боль пронзила мою руку, пальцы стали неметь, и я с силой отбросил эту штуку в сторону.
Слон лежал без чувств и тяжело дышал. Ничего не оставалось делать, кроме как сидеть и ждать.
- Ваш меч, - сказал Дренг, протягивая его мне.
- Займись им пока сам. Если ты думаешь, что можешь с ним справиться. Он опустил глаза и с дрожью в голосе произнес:
- Я хочу быть храбрым воином, но я такой трусливый. Я не мог двинуться с места, чтобы помочь вам.
- Но ведь в конце концов ты смог. Запомни вот что. На свете нет такого человека, который бы не испугался чего-нибудь в тот или иной момент. Смел не тот, кто ничего не боится, а тот, кто умеет преодолеть свой страх и идти вперед.

Предыдущая страница 9 Следущая страница


- Превосходная мысль, молодой человек, - раздался низкий голос. - Которую всегда следует помнить.
Слон пришел в себя, и на его изнуренном лице появилась слабая улыбка. - Так вот, Джим, я говорил, прежде чем они включили свою адскую машинку, что я знал, что ты будешь сегодня там. Ты на свободе - и я знал, что ты не оставишь меня в этом проклятом богом месте. Твой побег произвел громадный переполох и много шума, беготню взад и вперед до самого вечера, пока ворота не закрыли на ночь. Было совершенно очевидно, что тебе не удастся пробраться внутрь в это время. Но на рассвете ворота вновь открываются, и у меня не было ни малейшего сомнения, что ты будешь где-нибудь поблизости, стараясь найти какой-нибудь способ вытащить меня. Простая логика. Я еще упростил твою задачу, выйдя к тебе навстречу.
- Очень просто! Но ведь тебя чуть не убили!
- Но не убили же. И теперь мы вдвоем, в надежном месте, далеко от них. Плюс ко всему я вижу, что ты сумел привлечь на нашу сторону союзника. Хорошо потрудился за день. А теперь один очень важный вопрос. Что мы будем делать дальше?
Действительно, что?
- Что касается того, что нам делать дальше - ответ предельно ясен, - сказал я. - Мы остаемся здесь, пока не улягутся страсти. Что должно произойти довольно быстро, потому как мертвый раб не представляет для них никакой ценности.
- Но я прекрасно себя чувствую.
- Да, но ты забываешь о том, что болевой обруч может убить, если его оставить включенным продолжительное время. Поэтому, как только наш путь будет свободен, мы отправимся к ближайшему человеческому жилью и перевяжем тебе рану.
- Думаю, это не более чем царапина, хотя и сильно кровоточит.
- Заражение крови и инфекция. Перво - наперво нужно позаботиться о твоей ране, - я повернулся к Дренгу. - Ты знаешь каких-нибудь фермеров, что живут поблизости?
- Нет, но здесь живет вдова Апфельтри, сразу за холмом, позади мертвого дерева, на краю болота...
- Отлично. Показывай дорогу и не болтай лишнего, - я вновь повернулся к Слону. - А вот когда мы управимся с твоей спиной, что потом?
- А после этого мы поступим на службу в армию. Раз уж ты теперь вошел в роль наемного воина, лучшего и не придумаешь. Армии располагаются внутри замков, где обязательно должна быть какая-нибудь потайная комната за семью замками, где они хранят все свои гроуты. И, пока ты совершенствуешь свое военное искусство, я, как принято говорить, изучу обстановку. А поможет нам в этом благородном деле одна армия, которая, как мне кажется, очень подойдет в данном случае. Армия, состоящая на службе у Капо Димона.
- Только не Капо Димон! - воскликнул Дренг, хватая себя за волосы. - Это дьявол во плоти, он ест младенцев на завтрак, пьет из черепа своей первой жены, обивает мебель человеческой кожей...
- Достаточно, - приказал Слон, и Дренг умолк. - Понятно, что он не пользуется популярностью здесь, во владениях Капо Доссия. А все потому, что он является его заклятым врагом и периодически приходит сюда с войной. Но я уверен, что он ничем не хуже - или лучше - чем любой другой Капо. Но у него есть одно преимущество. Он - враг нашего врага.
- Почти наш друг. Все правильно. Я остался в долгу перед стариком Доссией, и мне не терпится вернуть ему все сполна.
- Тебе не следует точить на него зуб, Джим. Это притупляет проницательность и влияет на твою карьеру. Нашей целью сейчас должно быть добывание гроутов, а не мародерство.
Я утвердительно кивнул.
- Разумеется. Но пока ты разрабатываешь план ограбления, почему бы мне не утолить немного жажду мести.
Я видел, что он не одобряет моих эмоций - но я не мог принять его олимпийского спокойствия. Возможно, что это всего лишь издержки молодости. И я переменил тему разговора.
- После того, как мы выгребем драгоценности, что потом?
- Мы разузнаем, как местные жители общаются с внешним миром, с контрабандистами, хоть с той же Вении. С единственной целью поскорее покинуть этот отсталый и ужасный мир. А для того, чтобы сделать это, нам придется стать верующими, - он захихикал, увидев мое потрясение. - Как и ты, мой мальчик, я разбираюсь в гуманитарных науках и не чувствую необходимости верить в сверхъестественное. Но здесь, на Спиовенте, вся прогрессивная технология, как мне кажется, сосредоточена в руках монашеского ордена, известного под названием Бенедиктинцы...
- Нет! Подождите! - воскликнул Дренг; вот уж поистине источник дурных новостей. - Они владеют такими вещами, которые Сводят Людей с Ума. Из их мастерских льются сплошным потоком необычные и странные приспособления. Машины, которые могут издавать вопли и рычание, говорить сквозь небеса, ну и те же болевые обручи! Не связывайтесь с ними, хозяин, умоляю вас!
- То, о чем поведал нам наш юный друг, правда, - сказал Слон. - За исключением страха перед неизведанным. В результате определенного процесса, который не имеет для нас никакого значения, вся технология в этом мире оказалась сконцентрированной в руках этого ордена Бенедиктинцев. Не имею ни малейшего представления, к какой религии они относятся, если относятся вообще к какой-нибудь, но они снабжают остальных машинами, которые мы видели. Это дает им возможность находиться под постоянным покровительством. Если одному из Капо вздумается напасть на них, другие тут же примчатся на помощь, чтобы обеспечить себе постоянный доступ к плодам новейшей технологии. Только благодаря им мы сможем приблизиться к нашему спасению и исходу из этого мира.
- Поддерживаю предложение, и оно принято единогласно. Вступаем в армию, хватаем как можно больше гроутов, связываемся с контрабандистами - и покупаем билет на обратную дорогу.
Дренг широко открыл рот в изумлении, слушая наши длинные - речи. Было видно, что он мало что понимает из того, что было сказано. Его стихией было действие. Он бесшумно вышел на разведку и еще более незаметно вернулся. Вокруг никого не было, путь был чист. Слон теперь мог с нашей незначительной помощью самостоятельно передвигаться, да и домик вдовы был не так далеко. Даже несмотря на заверения Дренга, вдова тряслась от страха, пропуская нас внутрь своей обители.
- Ружья и мечи. Убийство и смерть. Я обречена, обречена.
Не обращая внимания на причитания, исходящие из беззубого старушечьего рта, мы принялись за дело. Старушка, выслушав мои наставления, повесила котелок с водой на огонь. Я оторвал длинную ленту от одеяла, прокипятил ее и промыл рану Слона. Она была неглубокая, но серьезная. Мы вынудили вдову поделиться своими запасами самогона, и Слон передернулся, когда я влил его в рану. Надеюсь, что в нем содержится достаточно алкоголя, чтобы подействовать как антисептик. Оставшуюся часть прокипяченного одеяла я употребил, чтобы перевязать рану - и это было все, что я мог сделать в данной ситуации.
- Отлично, Джеймс, отлично, - сказал он, осторожно надевая на плечи свою куртку. - Годы, проведенные тобой в подростковом Клубе юных следопытов, не прошли даром. А теперь давайте поблагодарим добрую вдову и покинем ее гостеприимный дом, так как, судя по всему, наше присутствие очень уж ее огорчает.
Так мы и сделали, и зашагали прочь по открытой, хорошо наезженной дороге, с каждым шагом все дальше и дальше от славного Капо Доссия. Дренг оказался хорошим проводником, то заводя нас во фруктовый сад, то вырывая на ходу съедобные клубни на полях, по которым мы шли, прямо на глазах у их законных владельцев, которые тут же прикладывали руку ко лбу, едва завидев мое вооружение. В этом мерзком мире только вооруженные до зубов бандиты пользовались почетом и уважением. Первый раз в жизни я начал ценить мораль и нравы, существующие среди миров Галактической Лиги.
День приближался к вечеру, когда впереди замаячили стены замка. В его очертаниях присутствовало больше вкуса, чем во владениях Капо Доссия, или так, по крайней мере, казалось на расстоянии. Замок располагался на острове посреди озера. С берегом его соединяла насыпная дамба и подъемный мост. Дренга опять затрясло от страха, и он был рад остаться со Слоном на берегу, когда я храбро отправился к замку навстречу опасности. Я воинственно прошагал по каменной дамбе и ступил на мост. Два стражника смотрели на меня во все глаза с нескрываемой подозрительностью.
- Доброе утро, братцы, - окликнул я бодро, ружье на плече, меч в руке, живот назад, грудь вперед. - Это владения Капо Димона, известного далеко и широко по всей округе своей добротой и силой оружия?
- А кто спрашивает?
- Я спрашиваю. Вооруженный и полный сил и энергии солдат, который желает записаться на службу к вашему благородному рыцарю.
- Твое дело, братец, твое дело, - мрачно произнес один из них. - Через ворота, потом через весь двор, третья дверь направо, спросишь Папашу Шранка. - Он наклонился и прошептал: - За три гроута я дам тебе небольшой совет.
- Идет.
- Тогда плати.
- Немного погодя. Сейчас я гол, как сокол.
- Оно и видно - раз ты пришел наниматься на такую работу. Ну, ладно, тогда пять через пять дней, - я кивнул. - Он предложит тебе очень мало, но ты не соглашайся на меньше, чем два гроута в день.
- Спасибо за доверие. Я отплачу тем же.
Я с важным видом прошагал мимо ворот и нашел нужную мне дверь. Она была открыта и слабо освещена заходящим солнцем, и толстый человек с лысой головой чиркал что-то на каких-то бумажках. Он поднял глаза, когда моя тень упала ему на стол.
- Иди отсюда, - крикнул он, тряхнув головой так яростно, что посыпавшийся с нее фонтан перхоти засверкал в солнечных лучах. - Я же сказал вам всем, что до послезавтрашнего утра никаких гроутов. - Я еще не поступил к вам на службу - и не стану этого делать, если вы таким вот образом платите войску.
- Прости, добрый чужеземец, солнце прямо в глаза. Заходи, заходи. Хочешь поступить на службу? Разумеется. Ружье и меч - а еще какое снаряжение?
- Кое-что есть.
- Прекрасно, - он потер руки так, что они затрещали. - Паек для тебя и твоего оруженосца и один гроут в день.
- Два в день и замена всего нашего снаряжения.
Он нахмурился - затем пожал плечами и, нацарапав что-то на бумаге, подсунул ее мне.
- Годичный контракт, полный расчет в конце срока. Раз уж ты не умеешь читать и писать, думаю, постараешься и накарябаешь вот здесь свой неразборчивый крестик.
- Я умею читать, да так хорошо, что вижу тут цифру четыре, которую и исправлю, прежде чем подписать, - что я и сделал, поставив на линии подпись судьи Никсона, прекрасно зная, что покину это место еще до того, как завершится срок моей службы. - Пойду позову своего оруженосца, который ожидает за воротами вместе с моим престарелым отцом.
- Никакой дополнительной еды для бедных родственников! Поделитесь своим.
- Согласен, - сказал я. - Вы сама доброта.
Я подошел к воротам и махнул рукой своим товарищам.
- Ты мне должен, - сказал стражник.
- Я отдам - как только эта жаба золотушная мне заплатит.
Он одобрительно хрюкнул.
- Если тебе кажется, что он не очень хорош, - подожди своей встречи с Капо Димоном. Я бы не ошивался вокруг этой вонючей свалки, если бы не премия из боевых трофеев. Они медленно приближались к нам, Слон почти силком тащил упирающегося Дренга.
- Боевые трофеи? Скоро будут выдавать?
- Сразу после сражения. Мы выступаем завтра.
- Против Капо Доссия?
- Вряд ли. Говорят, что у него полно всяких драгоценностей и золотых гроутов, и еще всякой всячины. Было бы здорово собрать такой улов. Но не в этот раз. Все, что мы знаем, это то, что придется идти на север. Мы должны совершенно неожиданно напасть на кого-то, может, даже на какого-нибудь нашего союзника, поэтому они не хотят, чтобы кто-нибудь из наших проговорился. Неплохо придумано. Застать их врасплох, когда подъемный мост опущен, и можно считать, что половина сражения выиграна.
Я обдумывал эту небольшую военную хитрость, шагая во главе своей малочисленной банды в указанном направлении. Солдатские казармы, хотя их и не станешь вписывать в красочный буклет для туристов, все же намного приятнее скотского загона для рабов. Деревянные нары для бойцов с соломенными матрацами - немного соломы рядом с нарами для оруженосцев. Мне, наверное, стоило позаботиться об устройстве Слона. Но я был уверен, что небольшой подхалимаж сделает свое дело. Мы сели вместе с ним на нары, а Дренг отправился разыскивать кухню.
- Как спина? - спросил я.
- Болит, но совсем немного. Я чуточку отдохну, а затем примусь за исследование плана местности...
- Утром у тебя будет достаточно времени для этого. Должно быть, мне придется отлучиться на пару дней.
- Я тоже так думаю. А вот и наш оруженосец с провиантом!
Это было горячее овощное рагу с плавающими на поверхности кусочками какой-то безымянной птицы. Наверняка птицы - так как из мяса торчали птичьи перья. Мы разделили рагу на три равные порции и с жадностью набросились на еду. Свежий воздух и долгая прогулка разбудили в нас зверский аппетит. В рацион входила также кружка кислого вина, но ни мой желудок, ни желудок Слона его не принимали. Чего нельзя было сказать о Дренге, который залпом осушил обе наши порции. Затем свернулся калачиком под нарами и сладко захрапел.
- Я пойду осмотрюсь немного, - сказал я. - А ты пока отдохни на моей койке до моего возвращения...
Меня прервал громкий и фальшивый рев сигнальной трубы. Я поднял глаза и увидел, что в дверном проеме стоял трубач, злорадно оглядывая казарму. Затем извлек из своего инструмента еще один совершенно не музыкальный звук. Я был готов схватить его за горло, если он попытается дунуть в него еще раз, но он отошел в сторону и поклонился. А его место заняла тонкая фигурка в голубой униформе. Все солдаты, наблюдавшие за этим, слегка наклонили головы и встряхнули оружием, салютуя вошедшему, и я сделал то же самое. Это был не кто иной, как Капо Димон собственной персоной. Он был такой тощий, что казалось, будто живот прирос у него к спине. К тому же у него, наверное, было нарушено кровообращение или он родился с такой голубой кожей. Маленькие красные глазки пристально смотрели из глубоких голубых впадин, в то время как пальцы, прозрачные как небо, осторожно ощупывали острую челюсть.
Он подозрительно оглядел казарму и заговорил; несмотря на всю свою худобу, голос его был сильным и густым.
- Мои воины, у меня для вас хорошие новости. Готовьтесь сами и приготовьте свое оружие, мы выступаем сегодня в полночь. Это будет марш-бросок, нам нужно дойти к рассвету до Пинетта Вудз. Пойдут только солдаты - и налегке. Ваши оруженосцы останутся здесь и присмотрят за вашими вещами. Мы заляжем в лесу на день, а с темнотой двинемся дальше. Ночью мы встретим наших союзников и на рассвете совместными усилиями ударим по врагу.
- Один вопрос, Капо, - окликнул его один из солдат. Убеленный сединой и весь в шрамах, должно быть побывавший во многих переделках. - Против кого мы выступаем?
- Вы узнаете об этом перед самой атакой. Мы сможем добиться победы, только благодаря внезапному нападению.
Вокруг раздавалось недовольное бормотание, когда ветеран вновь выступил вперед.
- Пусть наш враг останется в секрете - но по крайней мере скажи, кто наши союзники.
Капо Димону не понравился вопрос. Он задумчиво потер щеку и принялся вертеть в руках рукоятку меча, в то время как аудитория молча ждала. Само собой разумеется, что ему нужно было наше добровольное и сознательное участие в этом деле, поэтому в конце концов он заговорил.
- Вам будет очень приятно услышать, что наши союзники обладают огромной волей и силой. У них также имеется на вооружении машина, способная пробивать городские стены. При их содействии мы можем взять любой замок, победить любую армию. Мы счастливы сражаться на их стороне, - он сжал губы, борясь с нежеланием продолжать дальше и осознавая в то же время, что он должен это сделать. - Победа нам гарантирована, так как наши союзники, не кто иные, как... монахи из ордена Бенедиктинцев. Наступило долгое молчание, - настолько все были потрясены услышанным, - за которым немедленно последовали возмущенные крики. Я не понимал до конца, что все это могло значить, единственное, что я знал наверняка, это то, что ничего хорошего ждать не приходится.
Как только Капо Димон произнес последние слова, он удалился, и дверь захлопнулась за ним с громким стуком. Со всех сторон неслись гневные и возмущенные возгласы - но один человек возмущался и кричал громче всех. Это был израненный ветеран. Он вскочил на стол и заставил всех замолчать. - Здесь все знают меня, знают старого Таскера. Я резал головы в то время, когда большинство из вас еще сажали на горшок. Поэтому я сейчас буду говорить, а вы будете меня слушать, и может, потом я дам вам возможность сказать что-нибудь в ответ. Есть кто-нибудь здесь, кто не согласен с этим?
Он сжал огромный кулак и выставил его перед собой, нахмурившись и сердито оглядывая притихшую аудиторию. Кое-где еще раздавалось недовольное бормотание, но не такое громкое, чтобы его можно было принять за несогласие.
- Хорошо. Тогда слушайте. Я знаю этих педерастов в черных рясах и я им не верю. Они не думают ни о чем больше, кроме как о своих собственных шкурах. Если они хотят, чтобы мы сражались на их стороне, значит они попали в весьма затруднительное положение и предпочитают увидеть мертвыми нас, а не своих собратьев. Мне это совершенно не нравится.
- Мне это тоже нисколько не нравится, - выкрикнул еще один солдат. - Но разве у нас есть какой-нибудь выбор?
- Никакого, - сердито прорычал Таскер. - И это именно то, что я собирался вам сказать. Думаю, мы повязаны с ними одной веревкой, - он вытащил свой меч и потряс им над головой. - Все оружие, что у нас есть, особенно новые ружья и пистолеты, достаются нам от них, Бенедиктинцев. Если бы они не снабжали нас оружием, нам нечем было бы драться, а раз нам нечем было бы драться, мы все сдохли бы в первом бою или вернулись назад к своим фермам. Это не по мне. Думаю, что и вам это не очень подходит. Мы все - одна семья. И будем драться все - или никто не будет драться. А если уж мы будем драться и кто-то из вас вздумает улизнуть с поля боя перед началом атаки, мой меч всегда отыщет его и проткнет насквозь его печенку. Он взмахнул над головой сверкающим клинком, и все замерли, уставившись на него во все глаза.
- Веский довод, - прошептал Слон. - Железная логика. Жаль только, что все это пропадает даром ради таких низменных целей. Тебе и твоим товарищам не остается ничего иного, как просто согласиться.
Слон был прав. Они еще немного покричали и поспорили, но в конце концов согласились с предложенным планом действий. Они выступят на стороне Бенедиктинцев. Но никто из них, включая меня самого, не был особенно счастлив по этому поводу. Они могли возмущаться и спорить до самой ночи, но я так устал, что решил потратить оставшиеся часы на то, чтобы немного соснуть. Слон отправился побродить и собрать кое-какую информацию, а я свернулся на нарах и погрузился в тревожный сон.
Громкие окрики разбудили меня, и я почувствовал себя еще более уставшим, чем перед сном. Никто не испытывал большой радости в связи с ночным марш-броском или с нашими боевыми товарищами; меня повсюду окружали хмурые взгляды и отборнейшая брань. Они произносили даже такие ругательства, которые я ни разу не слышал в своей жизни, мне они так понравились, что я решил запомнить их, чтобы применять потом в будущем. Я вышел на улицу к примитивному умывальнику и побрызгал холодной водой на лицо. Мне показалось, что это немного помогло. Когда я вернулся, Слон сидел на моей койке. Он поднял и протянул ко мне свою огромную руку.
- Ты должен поберечь себя, Джим. Это очень жестокий и смертоносный мир, здесь все против тебя. Помни об этом.
- Это стиль моей жизни - поэтому не беспокойся обо мне.
- Но я беспокоюсь, - он тяжело вздохнул. - У меня нет ничего кроме презрения по отношению ко всем этим предрассудкам, астрологам и хиромантам, поэтому ты поймешь, почему я чувствую отвращение к себе за мрачное уныние, которое охватило меня. Но я не вижу впереди ничего, кроме безнадежной пустоты. Наша дружба продолжается недолго, и мне не хотелось бы, чтобы она так скоро кончилась. И все же, прости меня, прости, если можешь, но я не в состоянии преодолеть в себе чувство опасности и отчаяния.
- На это есть веские причины, - крикнул я, стараясь придать своим словам хоть немного энтузиазма. - Тебя оторвали от тихого спокойного образа жизни, посадили в тюрьму, освободили, помогли сбежать, спрятали, посадили на диету, снова помогли удрать, вынудили давать взятки, потом надули, избили, продали в рабство, ранили - и ты еще удивляешься, почему на тебя напала депрессия?
Его губы вновь тронула слабая улыбка, и он взял мою ладонь в свою руку.
- Ты прав, Джим, конечно, прав. В крови появились токсины, и в коре головного мозга наступил застой. Береги свои тылы и возвращайся живым. Ну а пока ты этим занимаешься, я выясню, как можно выпотрошить из нашего Капо немного гроутов. Он выглядел немного старше своего возраста - впервые с того момента, когда мы встретились. Покидая казарму, я видел, как он устало вытянулся на нарах. Он должен чувствовать себя лучше, когда я вернусь. Дренг будет приносить ему пищу и присмотрит за ним. А я должен полностью сконцентрироваться на том, чтобы остаться в живых, чтобы я смог вернуться назад.
Это было ужасно тоскливый и изматывающий марш-бросок. День был жарким, и ночь была ничуть не прохладней. Мы еле волочили ноги, обливаясь потом и отбиваясь от мошкары, вылетевшей к нам навстречу из темноты. Мы шагали по разбитой дороге, и в наши ноздри забивалась грязь и пыль. Но мы шли все дальше и дальше, еле поспевая за громыхающей и посвистывающей странной повозкой, возглавляющей наше кошмарное ночное шествие. Одна из допотопных паровых машин тащила походный фургон Капо Димона, в котором он относительно комфортно расположился вместе со своими офицерами. Мы шагали вперед, и с каждым шагом проклятия и возмущенные возгласы в наших рядах становились все тише и тише. Когда же мы наконец укрылись под сенью деревьев Пинетта Вудз, мы настолько вымотались, что слов для возмущения у нас просто не было. Я сделал то же самое, что и большинство остальных - упал без сил под дерево, на мягкую и приятно пахнущую постель из хвои, и застонал от наслаждения. В это время славные воины, во главе со стариной Таскером, прильнули к положенной им кружке кислого вина, прежде чем лечь отдыхать. Я закрыл глаза, еще раз глубоко вздохнул и заснул крепким сном. Мы провели здесь целый день, радуясь возможности отдохнуть. К полудню нам наконец выдали сухой паек. Теплую вонючую воду, в которой нужно было размачивать какие-то каменные кусочки, видимо считавшиеся у них хлебными сухарями. После этого мне удалось еще немного поспать, до самых сумерек, когда мы вновь построились в шеренги и продолжили свои ночной марш-бросок. Через несколько часов мы вышли к перекрестку дорог и повернули направо. По рядам прокатился недовольный ропот, поднятый теми, кто, очевидно, хорошо знал здешние места.
- Что они говорят? - спросил я шагающего рядом со мной и до сих пор молчавшего воина.
- Капо Динобли. Вот против кого мы идем. Никого другого быть не может. В этом направлении больше нет никаких замков, до которых можно добраться за один-два дня.
- Ты что-нибудь знаешь о нем?
Он хмыкнул и долго не отвечал, но позади него кто-то сказал:
- Я служил у него, правда давно. Старикашка, да к тому же голубой, теперь и подавно древняя развалина. Просто еще один Капо.
С каждым шагом я чувствовал все большую и уже невыносимую усталость.
Нет уж, на свете существуют более интересные способы зарабатывать себе на жизнь. Это будет моей первой и последней кампанией. Как только мы вернемся, я и Слон стащим у них все их сокровища и сбежим, унося с собой столько, сколько сможем унести. Замечательная мысль. Я чуть не натолкнулся на идущего впереди меня человека, но вовремя остановился. Мы сделали привал в том месте, где к дороге примыкала кромка леса. На темном фоне деревьев выделялись еще более темные тени. Я попытался разглядеть, что это такое, но тут по рядам прошел один из офицеров. - Мне нужны добровольцы, - прошептал он. - Ты, ты, ты, ты и ты.
Он дотронулся до моей руки, и я оказался одним из добровольцев. Нас было около двадцати человек, выдернув из шеренги, нас погнали куда-то по направлению к лесу. Небо очистилось от туч, и света звезд нам хватило для того, чтобы разглядеть, что черные громадины - это нечто иное, как какие-то странные приспособления на колесах. Я слышал свист вырывающегося наружу пара. Темная фигура вышла нам навстречу и остановила нас.
- Слушайте меня, я скажу вам, что вы должны будете делать, - сказал он.
Когда он говорил, в ближайшей к нам машине открылась дверца. Из нее вырвалась яркая вспышка огня - это в топку подбросили дров. В этом мимолетном мерцающем свете я сумел разглядеть говорившего. Он был одет в черную робу, голова была покрыта капюшоном, скрывавшим его лицо. Он показал на машину.
- Эту штуку нужно протащить через лес - в полной тишине. Я всажу нож в бок любому из вас, кто издаст хотя бы один звук. Днем тут была прорублена просека и выложена тропа, так что это будет нетрудно сделать. Постройтесь в линию и делайте то, что вам будут говорить.
Еще несколько человек в черных рясах дали нам в руки веревки и поставили нас в цепочку. По сигналу мы начали тянуть. Штуковина довольно легко покатилась по тропе, и мы твердым шагом шли по лесу, все прибавляя скорость и следуя едва слышным инструкциям наших провожатых, пока не добрались до противоположного конца чащи, где и остановились. После этого мы бросили веревки и, напрягаясь из последних сил и обливаясь потом, тянули и толкали эту громадину, пока наши шефы не были удовлетворены. За этим последовало долгое перешептывание насчет установки прицела и определения расстояния до цели, и я никак не мог понять, о чем собственно разговор. На некоторое время про нас забыли, и я воспользовался моментом, чтобы потихоньку ускользнуть и сквозь заросли кустарника поглазеть на открывающийся впереди пейзаж. Очень интересно. Злаковое поле протянулось вниз по некрутому склону до самого замка, в ясном свете звезд были отчетливо видны его темные башни. Их силуэты отражались в мерцающих водах пруда у подножья стены, который предохранял замок от внезапного нападения. Я стоял там, пока небо не начало светлеть от первых лучей восходящего солнца, а затем вернулся, чтобы осмотреть предмет наших ночных трудов. Хотя из темноты теперь ясно вырисовывался его силуэт, я все еще не имел ни малейшего представления, что это такое. Огонь и пар, его тонкая белая струйка была ясно видна в сумеречном свете. А на крыше торчала какая-то непонятная стрела. Свист пара слышался все громче, и один из черных монахов принялся регулировать какие-то приборы. Я подошел поближе, чтобы взглянуть на металлическую манжету - и мое любопытство было вознаграждено тем, что меня привлекли к передвижению огромного камня на отведенное ему место. Вдвоем мы подкатили его к машине, но нам потребовалась помощь еще двоих парней, чтобы поднять его на манжету. Загадка за загадкой. Я отошел вместе со всеми с дороги, потому что появился Капо Димон, сопровождаемый высоким человеком в такой же черной рясе как и остальные.
- Эта штука будет работать, Брат Фавел? - спросил Димон. - Я ничего не слышал о подобных машинах.
- Зато я знаю, Капо, вот увидишь. Моя машина разрушит ворота, разобьет вдребезги.
- Неужели она может это сделать?! Эти стены такие высокие - и такими же огромными будут наши потери, если у нас не будет возможности прорваться через ворота.
Брат Фавел повернулся к нему спиной и выдал кое-какие инструкции оператору. В топку подкинули еще дров, и свист пара усилился. Стало совсем светло. На раскинувшемся впереди нас поле не было ни души, все было тихо и спокойно. Но позади нас в лесу притаилась армия и воинственные машины. Очевидно, сражение должно было начаться в тот самый миг, когда опустят мост.
Нам было приказано лечь, чтобы никто не заметил нас. И вот уже солнце высоко поднялось над горизонтом - и ничего не происходило по-прежнему. Я незаметно прокрался к самой машине, поближе к наблюдающему за приборами оператору в нахлобученном капюшоне.
- Мост не опускается! - вдруг выкрикнул Брат Фавел. - А давно должен был, они всегда открывают ворота в это время. Наверное, что-то случилось. - А они не могут узнать, что мы здесь? - спросил Капо Димон.
- ДА! - прогремел невероятно громкий голос откуда-то с верхушек деревьев. - МЫ ЗНАЕМ, ЧТО ВЫ ЗДЕСЬ. ВАШЕ НАСТУПЛЕНИЕ ОБРЕЧЕНО НА ПРОВАЛ - ТАК ЖЕ, КАК И ВЫ ВСЕ! ПРИГОТОВЬТЕСЬ ВСТРЕТИТЬ СВОЮ СМЕРТЬ!
Взревевший в безмолвии лесной чащи голос настолько поразил меня сваей неожиданностью, что я вскочил от испуга. И не только я один. Монах, наблюдавший за приборами, казалось, напугался еще больше. Его рука сама потянулась к рычагу управления, и из машины вырвался ужасающий рев. Стрела на крыше взвилась в небо, описав в воздухе огромную дугу, затем с шумом хлопнула по крышке машины, так что вся она затряслась от удара, и приняла первоначальное положение. Стрела затихла на своем месте - но камень, помещенный в манжету, продолжал свой полет, все выше и выше взмывая в небо. Я помчался вперед посмотреть, как камень с громким плеском упадет прямо перед закрытым подъемным мостом. Отличный выстрел - он, без всякого сомнения, разрушил бы мост, если бы тот был опущен. Вдруг все вокруг меня пришло в невообразимое оживление. Брат Фавел одним ударом сбил оператора с его места за приборами и лупил его, рыча и завывая от злости. Из ножен были вытащены мечи, солдаты ошалело забегали вокруг, Капо Димон раздавал приказы направо и налево, которые мало кто слушал и выполнял. Я прислонился спиной к дереву и приготовился атаковать. Но атаки не последовало. Вместо этого усиленный репродуктором голос громогласно заявил:
- УБИРАЙТЕСЬ ОТСЮДА. УХОДИТЕ ТУДА, ОТКУДА ПРИШЛИ, ИНАЧЕ ВЫ ПРОПАДЕТЕ. Я ГОВОРЮ С ТОБОЙ, КАПО ДИМОН. ТЫ СОВЕРШАЕШЬ ОШИБКУ. ТЕБЯ ИСПОЛЬЗОВАЛИ БЕНЕДИКТИНЦЫ. ВЫ ПРОПАДЕТЕ ЗРЯ. ВОЗВРАЩАЙСЯ В СВОЙ ЗАМОК, ТАК КАК ТОЛЬКО СМЕРТЬ ЖДЕТ ТЕБЯ ЗДЕСЬ!
- Она вон там, я ее вижу! - крикнул Брат Фавел, показывая на верхушки деревьев. Он покрутился на месте и заметил меня, схватил мою руку, больно стиснув ее, и вновь показал на деревья. - Там, вон на той ветке, сидит эта дьявольская штуковина. Заставь ее замолчать!
Почему бы и нет. Я тоже теперь ее хорошо видел и даже мог угадать в ней громкоговоритель. Я выстрелил из ружья, и оно с силой отдало мне в плечо. Я пальнул еще раз, громкоговоритель разлетелся вдребезги, и на меня посыпался дождь пластиковых осколков. - Ну и штука, - выкрикнул Брат Фавел, втаптывая в землю то, что от него осталось. - Начинайте наступление - посылай своих солдат вперед. А мои метатели смерти поддержат вас. Они пробьют для вас стену.
У Капо не было другого выхода. Он пожевал губы, но затем подозвал к себе горниста. Он просигналил три раза, и медные звуки трубы были подхвачены другими горнистами с обоих флангов и в тылу. Когда из-за деревьев появились первые шеренги, он поднял свой меч и приказал нам следовать за ним. С величайшей неохотой я шагнул вперед. Наше наступление нельзя было назвать стремительным. Скорее это было похоже на прогулку. Мы немного продвинулись по полю и остановились, чтобы подождать, пока метательные машины займут выгодную позицию. Они были доставлены на линию паровыми машинами, установлены напротив городской стены и тут наконец были пущены в дело. Камни свистели над нашей головой, ударяясь в мощную стену и отскакивая от нее, как горох. Иногда перелетали через верх и падали во внутреннем дворе замка.
- Вперед! - скомандовал Капо Димон, снова взмахнув своим мечом, как только начался ответный огонь.
Вдруг из-за городской стены вылетели серебристые шары, поднялись высоко в небо, описывая над нами огромную дугу, упали на землю и с треском разломились. Один из них приземлился совсем рядом, и я увидел, что это небольшая емкость, наполненная какой-то жидкостью, которая, испаряясь на воздухе, превращалась в газ. Ядовитый газ! Я отшатнулся в сторону и побежал, стараясь не дышать. Но серебристые шары валялись теперь повсюду, и воздух был наполнен испарениями о сильным запахом. Я бежал, чувствуя, как начинает колоть у меня в боку, мне пришлось вздохнуть, и я не мог больше выдержать. Как только воздух попал в мои легкие, я повалился на землю лицом вниз, и на меня тут же навалилась черная густая мгла. Я лежал на земле, я это чувствовал, но тела своего не ощущал, потому что дикая головная боль полностью захватила меня. Едва я поворачивал голову, огненные обручи с силой сдавливали мои виски. Когда я с трудом приоткрыл одно веко, в глаза мне ударила яркая вспышка красного света. Я застонал и услышал, как мой стон эхом разнесся по всей округе. Это была невыносимая, всепоглощающая, нечеловеческая головная боль, перед которой меркли все предыдущие головные боли. Я вспомнил про те головные боли, которые я испытывал прежде, и мне стало смешно. Что это за головные боли! Вот эта была настоящая головная боль. Кто-то простонал рядом со мной, и я, как и все остальные, сочувственно застонал в ответ. Но мало-помалу боль стихала, и я наконец смог приоткрыть один глаз, затем другой. Надо мной было все то же голубое небо, а вокруг мирно шелестело на ветру злаковое поле. Поколебавшись немного, я приподнялся на локте и оглядел поле брани. По всему полю были в беспорядке разбросаны распростертые тела воинов. Некоторые из них сидели, сжимая руками головы, в то время как некоторые, наверное самые сильные - или самые безмозглые - пытались подняться на нетвердые ноги. Неподалеку лежали серебристые осколки разорвавшегося снаряда, которые выглядели теперь довольно безобидно. В голове моей пульсировала кровь, но я не обращал на это внимания. Мы были живы. Газ не убил нас - видимо, он предназначался для того, чтобы вывести нас из строя. Мощная штука. Я взглянул на свою тень, не рискуя посмотреть на солнце; и увидел, что она заметно укоротилась. Близился полдень. Мы проспали несколько часов. Так почему же мы не были мертвы? Почему люди Капо Динобли не набросились на нас и не перерезали нам глотки? Или хотя бы не обезоружили нас? Ружье лежало рядом со мной, я переломил его и увидел, что патроны на месте. Загадки, загадки. И вдруг раздался душераздирающий крик - я подскочил от испуга и тут же пожалел об этом, потому что в голове моей загудела сотня труб. Я попытался сесть и осмотреться вокруг. Интересно. Это был никто иной, как Брат Фавел собственной персоной, который кричал и ругался, и рвал на себе волосы. Это было совсем необычно. Я никогда еще такого не видел. Я нерешительно поднялся на ноги, чтобы разглядеть, из-за чего это он так убивается. Да уж, конечно, я мог понять его состояние. Он стоял позади одной из своих метательных машин, которой, как видно, пришла погибель. Она была разбита вдребезги, и повсюду валялись оторванные дымящиеся осколки. Длинная стрела разломилась на три части, и даже колеса были оторваны от корпуса.

Предыдущая страница 10 Следущая страница


Машина превратилась в груду хлама, неподдающуюся никакому ремонту. Брат Фавел бегал вокруг нее, выкрикивая громкие ругательства, и вырванные им из головы волосы разлетались за ним по ветру. Остальные монахи тоже кричали и стонали от боли, когда Брат Фавел, спотыкаясь, подошел к ним и к сидящему на земле Капо Димону.
- Они разрушены, все разрушены! - ревели Бенедиктинцы, и Капо Димон плотно зажал уши руками. - Наш многолетний труд разрушен, сломан, уничтожен. Все наши метательные машины, паровые котлы и гидравлические тараны - все погибло. И это сделал он, Капо Динобли. Собирай людей, атакуй его замок, он сам должен поплатиться за то кошмарное преступление, которое он совершил.
Капо повернулся и посмотрел на замок противника, тот выглядел совершенно так же, как и на рассвете, тихий и спокойный, мост был поднят, словно у горожан не было никаких дневных забот. Димон снова взглянул на Брата Фавела, лицо его вытянулось и было холодно-вежливо.
- Нет. Я не поведу своих людей против этих стен. Это самоубийство, а о самоубийстве мы не договаривались. Это ваш довод, но не мой. Я согласился вам помочь взять замок. Вы должны были пробить вход в город с помощью своих машин. Только тогда я бы стал атаковать. Эти условия не выполнены.
- Ты не можешь взять назад свое слово...
- Я и не беру. Пробейте стену, и я пойду в наступление. Это то, что вы обещали. Давайте, вперед.
Брат Фавел покраснел от гнева, сжал кулаки и наклонился вперед. Но Капо стоял на своем - но на всякий случай поднял меч и выставил его вперед.
- Посмотри-ка сюда, - сказал он. - Оружие при мне - да и все мои воины вооружены. Я понял, что бы это могло значить. Люди Динобли запросто могли отобрать все наши мечи и ружья и перерезать нам глотки, пока мы тут валялись. Но они этого не сделали. Значит, они не хотят со мной воевать. Да и я бы не стал с ними воевать. Это вы с ними воюете - вот и воюйте, он поддел ногой лежащего рядом на земле полкового горниста. - Труби сбор. Мы были очень рады оставить Бенедиктинцев там, посреди поля, где они собирали остатки разбитых машин и надежд. По рядам пронеслась радостная весть, и страдальческие гримасы на лицах солдат сменились веселыми улыбками, а страшная головная боль - вздохами облегчения. Не будет ни сражения, ни потерь. Всю эту заваруху устроили Бенедиктинцы - пусть сами и расхлебывают. Я и сам улыбался во весь рот, потому что у меня появились хорошие новости для Слона. Я теперь знал, как нам исчезнуть с этой вызывающей отвращение планеты под названием Спиовенте. Оглядываясь в прошлое и пораскинув мозгами, я наконец понял, что же произошло прошлой ночью. Продвижение наших войск в темноте было замечено. За нами внимательно наблюдали. С помощью каких-то новейших приборов. Спрятавшиеся за деревьями наблюдатели не могли не заметить и вырубку и построенную в чаще тропу для метательных машин, как не могли и не понять, что значат все эти приготовления. Громкоговоритель был установлен на дереве непосредственно под участком для адской машины - и запускался с помощью радио. Сваливший нас с ног газ имел, видимо, непростой состав и был спущен на нас с поразительной точностью. Все это никак не состыковывалось со способом существования на этой заброшенной планете. Это могло значить только одно. В замке Капо Динобли присутствовали инопланетяне. Они пользовались определенным влиянием и, вероятно, что-то замышляли. И это что-то вызывало ярость Бенедиктинцев, да такую, что они решились на подобное нападение, которое подчистую проиграли. Хорошо. Еще один враг моего врага. Монахи захватили в свои руки всю мало-мальски передовую технологию, существующую на Спиовенте - и, насколько я мог это видеть, вся эта технология касалась военной техники и вооружений. Я поднапряг мозги, пытаясь вспомнить длинные лекции Слона по экономике и геополитике. И в голове моей уж было мелькнула мысль, решающая все наши проблемы, когда в передних рядах послышались дикие крики. Я подался вперед, как и многие другие, и увидел растянувшегося на траве у дороги обессиленного гонца. Капо Димон стоял над ним и сотрясал кулаками воздух от ярости.
- Нападение - за моей спиной - на наш замок! И это сделал не кто иной, как этот ползучий змей, гаденыш вонючий, Доссия, вот кто! Назад, формированным марш-броском, домой!
Это был переход, о котором мне бы не хотелось вспоминать никогда в жизни. Мы остановились отдохнуть только тогда, когда силы покинули нас и мы в изнеможении попадали на землю. Глотнули немного воды, поднялись на нетвердые ноги и двинулись дальше. Не было никакой необходимости подгонять нас, так как все мы были заинтересованы в скорейшем возвращении. Семья Капо, его богатства, все это оставалось в замке. Охраняемое только небольшой кучкой солдат. Мы беспокоились об этом не меньше, чем он сам, так как наши немногочисленные пожитки тоже оставались там. За ними присматривали наши оруженосцы. Дренг, которого я едва знал, очень ответственно относился к своим обязанностям. А Слон? Если замок захвачен, что с ним может случиться? Ничего, он старый, безобидный человек, не делающий никому зла. Я прекрасно знал, что это не так, даже если я изо всех сил старался убедить себя в обратном. Он был рабом, и не просто рабом, а сбежавшим. И я знал, что они делают здесь, на Спиовенте, со сбежавшими рабами. Еще немного воды, твердых сухарей на закате и дальше, дальше в ночь. На рассвете я увидел, что наше войско растянулось на многие мили, двигаясь вперед в полном беспорядке. Я был молод и силен и оказался в передних рядах. Поэтому теперь я мог прилечь отдохнуть и хоть немного перевести дух. Но тут прямо по дороге я увидел двух человек, выпрыгнувших из-за кустов и скрывшихся за вершиной холма.
- Вон там! - закричал я. - Наблюдатели - они нас видели!
Капо выскочил из своего фургончика и подбежал ко мне. Он ткнул пальцем в кусты.
- Два человека. Прятались здесь. Они побежали по направлению к замку. Он бешено заскрежетал зубами от ярости.
- Мы их уже не поймаем, при наших-то условиях. Доссия будет предупрежден и успеет удрать.
Он оглянулся назад на беспорядочно тянущееся войско и подозвал офицеров. - Ты, Баркус, останешься здесь вместе с остальными, подождете, когда подтянутся тылы, и последуете за нами. А я беру с собой тех, кто уже здесь, и мы двигаемся дальше. Они могут по очереди ехать в моем фургоне.
Я взобрался на крышу фургона, и он покатился вперед. По сторонам бежали солдаты, придерживаясь за повозку. Паровая машина пыхтела и выбрасывала клубы дыма, взбираясь вверх по склону и громыхая и звякая железом. Вдали показались башни замка, окутанные дымом. Обогнув косогор, мы заметили небольшую колонну, быстро удаляющуюся по дороге, паля на ходу из ружей. Это нас не остановило. Паровая машина взвизгнула на повороте, и мы взревели в ответ, устремляясь в атаку. Но враг успел улизнуть. Это была всего лишь замыкающая колонна. Мы видели, как они садились в свои гребные суда и уплывали от нас прочь. Когда мы ступили на дамбу, то увидели совершенно безжизненную картину. Ворота замка сломаны, и над ними вился дымок. Я шел следом за Капо, не отставая ни на шаг. Длинные доски лежали на месте моста, а сам он был до половины поднят и висел на цепях, проломленный в нескольких местах. В проломе показался один из воинов, поднимая меч и приветствуя нас вымученным салютом.
- Мы остановили их, Капо, - сказал он и вышел к нам через деревянные обломки моста. - Они прорвались во внутренний двор, но мы задержали их у башни. Они уже принялись поджигать входную дверь, когда им пришлось быстро ретироваться.
- Леди Димон, дети?..
- Целы и невредимы. Сокровища не тронуты.
Но солдатские казармы находились позади внутреннего двора и уж подавно не в башне. Я помчался туда вместе с остальными, которые это тоже поняли, взбираясь по обломкам разбитых ворот. Во дворе лежали тела мертвых, их было много. Безоружные оруженосцы, порубленные во время атаки. Защитники по одному выходили из башни - Дренг был среди них, медленно вышагивая по двору. Его одежда пропиталась кровью, кровь была и на секире, которую он держал в руках, но он был жив и, кажется, даже не ранен. Я взглянул на его лицо и прочитал в нем глубокую скорбь. Я все понял без слов. Его Голос казался мне далеким и чужим.
- Прости меня. Я не смог остановить их. Он мертв, наш старик. Мертв. Он лежал на нарах с закрытыми глазами и казался спящим. Но он был мертв. Дренг натянул на него мое одеяло, до самого подбородка, причесал волосы и умыл лицо.
- Я не мог перетащить его, когда началось наступление, - сказал Дренг. - Он был таким тяжелым, таким больным. Рана на его спине была просто ужасная, черная, кожа горячая. Он сказал мне, чтобы я его оставил, что он в любом случае умрет. Он сказал, что если не они, так "фекция" убьет его. Но все же они не должны были нападать на беззащитного...
Мой друг и учитель. Убит этими животными. Он стоил больше, чем половина всего населения этого ужасного мира. Дренг взял меня за руку, но я сердито оттолкнул его. Он протягивал мне небольшой пакет.
- Я украл для него кусочек бумаги, - сказал Дренг. - Он хотел написать тебе кое-что. И я украл.
Что я мог сказать. Я развернул пакет, и из него на пол выпал вырезанный из дерева ключик. Я подобрал его и взглянул на бумагу. Это был подземный план замка, со стрелой, указывающий на комнату, аккуратно подписанную "КЛАДОВАЯ". Под ним была короткая записка, и я прочел то, что было написано на листе мелким аккуратным почерком.
МНЕ НЕЗДОРОВИЛОСЬ ВСЕ ЭТО ВРЕМЯ, ПОЭТОМУ Я БОЮСЬ, ЧТО НЕ СМОГУ ПЕРЕДАТЬ ЭТО ТЕБЕ ЛИЧНО. СДЕЛАЙ МЕТАЛЛИЧЕСКУЮ КОПИЮ КЛЮЧА - С ЕГО ПОМОЩЬЮ ТЫ ОТКРОЕШЬ КЛАДОВУЮ. УДАЧИ ТЕБЕ, ДЖИМ, БЫЛО ОЧЕНЬ ПРИЯТНО С ТОБОЙ ПОЗНАКОМИТЬСЯ. БУДЬ ХОРОШЕЙ КРЫСОЙ.
Под этим красовалась его подпись. Я прочитал имя - затем еще раз. Ничего похожего на Слона или какие-либо другие имена, которыми он пользовался в течение жизни. Он доверил мне нечто, что только я мог оценить по достоинству. Свое настоящее имя. Я вышел и сел на солнышке снаружи, вдруг почувствовав, как я устал. Дренг принес ему чашку воды. Я не понимал, насколько мне хотелось пить; я залпом осушил ее и послал Дренга за еще одной. Вот и пришел конец. Он предчувствовал приближение конца - но все же беспокоился обо мне. Думал обо мне, когда смерть уже шла за ним по пятам и маячила на горизонте.
Что же дальше? Что мне теперь делать?
Измученный, усталый, раздираемый болью утраты и угрызениями совести, я уснул, прислонившись спиной к стене и уже не соображая, что я делаю. Когда же я проснулся, день клонился к вечеру. Дренг сложил свое одеяло и подложил его мне под голову, а сам сидел рядом со мной. Говорить было не о чем. Мы положили Слона на одну из маленьких повозок и покатили ее вдоль дамбы к берегу озера. Мы были не одни, кто делал то же самое. Там у дороги был небольшой склон, покрытый деревьями и травой, с которого открывался великолепный вид на озеро и замок. Мы похоронили его там, хорошо утрамбовав землю и не оставив никаких опознавательных знаков. Только не этому отвратительному миру. Они взяли его тело, этого достаточно. Если я поставлю ему когда-нибудь памятник, это будет за много световых лет дальше отсюда. Однажды я сделаю что-нибудь в его честь, когда наступит подходящий момент.
- А теперь, Дренг, нам нужно позаботиться о Капо Доссия и его головорезах. Май лучший друг никогда не одобрял месть, и я тоже не одобряю. Поэтому мы назовем это просто справедливостью. Они заслуживают, чтобы их посадили на кол. Но как нам это сделать?
- Я могу вам помочь, хозяин. Я теперь могу сражаться. Я боялся, но потом я рассердился и рубанул секирой. Теперь я готов стать таким же отважным воином, как и вы.
Я покачал головой. Ко мне вернулась ясность мысли.
- Эта совсем неподходящая работа для фермера с будущим. Но ты должен всегда помнить, что ты столкнулся лицом к лицу со страхом и преодолел его. Это всегда будет тебе помогать в дальнейшей жизни. Но Джим ди Гриз привык платить свои долги - поэтому ты вернешься к себе на ферму. Сколько гроутов стоит ферма?
Он удивленно разинул рот и принялся усиленно напрягать память.
- Я никогда не покупал ферму.
- Не сомневаюсь в этом. Но кто-то, кого ты знаешь, должен был это сделать.
- Старик Кветчи пришел с войны и заплатил вдове Рослее двести двенадцать гроутов, чтобы разделить с ней ферму пополам.
- Великолепно. Учитывая инфляцию, можно сказать, что ферма теперь стоит примерно пятьсот гроутов. Держись меня и ты будешь полноправным владельцем собственной фермы. А пока сходи на кухню и принеси немного еды, в то время как я приведу в исполнение пункт первый моего плана.
Я вновь мысленно играл в шахматы. Ясно представляя себе, какими будут дебютные ходы, я прикидывал, каковой может оказаться дальнейшая игра. Если все пойдет по-моему, за миттельшпилем и эндшпилем последует красивый мат. Я сделал первый ход.
Капо Димон восседал на своем троне и выглядел таким же уставшим, как и все остальные, держа в руке бутыль с вином. Я прорвался через его офицеров и встал напротив трона. Он сердито посмотрел на меня и хлопнул в ладоши.
- Поди прочь, солдат. Ты получишь свои трофеи. Ты славно потрудился сегодня, я это видел. Но оставь нас сейчас, мне нужно разработать план действий...
- Именно поэтому я здесь, Капо. Пришел рассказать тебе, как можно победить Капо Доссия. Я служил у него и знаю его секреты.
- Говори!
- Наедине. Отошли всех отсюда.
Он размышлял минуту, затем махнул рукой, чтобы все вышли. Недовольно ворча, офицеры покинули помещение, а он пригубил вино и цедил его, пока за последним из них не захлопнулась дверь.
- Что ты знаешь? - проговорил он. - Рассказывай быстрей, а то у меня просто скверное настроение.
- Как и у всех у нас. То, что я хотел сказать тебе наедине, касается не только Капо Доссия. Ты сразишься с ним, я в этом уверен. Но для того, чтобы успех был гарантированным, я собираюсь привлечь Капо Динобли и его секреты на нашу сторону. Думаю, что наступление будет более успешным, если все внутри будут спать, когда мы пройдем через городскую стену.
- Динобли знает об этом не больше, чем я - так что не надо мне врать. Он еле держится на ногах и сляжет в могилу через год-другой.
- Я это знаю, - я врал очень убедительно. - Но те, кто использует его замок для своих собственных целей и заставили Бенедиктинцев пойти на них войной, именно они помогут тебе.
Он поразмыслил немного, и я заметил в его глазах слабую искорку.
- Тогда пойди к ним. Пообещай им разделить пополам добычу - и ты тоже получишь свою долю, если сумеешь сделать это. Пойди от моего имени и пообещай им все, что хочешь. Еще до конца месяца голова Доссия будет поджарена над моим костром, его тело разорвано на горячие полоски и...
Он еще долго продолжал в том же духе, но мне это было неинтересно. Дебют начался с пешки. Теперь мне следовало бы пустить в ход более крупные фигуры. Я поклонился и вышел, оставив его сидящим на троне, бормочущим себе что-то под нос и разливающим повсюду вино из бутыли, так он при этом отчаянно размахивал руками. У этих людей чересчур бурный темперамент. Дренг упаковал то немногое, что у нас было, и мы тотчас же покинули замок. Я показывал дорогу, и мы шли довольно долго, пока наконец перед нами ясно не замаячили башни замка. Тогда мы свернули к протекавшему неподалеку ручью. На его берегу была небольшая травянистая полянка, и я показал на нее пальцем.
- Мы останемся здесь до утра. Мне нужно обдумать наши планы, да и отдохнуть не помешает. Хочу, чтобы мой мозг ясно работал, когда я постучу в ворота старого Капо Динобли.
Ночной отдых освежил мою голову, и все стало мне совершенно ясно.
- Дренг, - сказал я. - На это дело нужно идти одному. Я не знаю, как меня там примут, и может статься, что я буду настолько занят собственными делами, что у меня не будет времени позаботиться о тебе. Так что иди обратно в замок и жди меня там.
Не было никаких ворот, в которые бы я мог постучаться, просто у входа в замок стояли два стражника. Я спустился вниз по полю, миновав груды разбитых машин Бенедиктинцев, уже слегка подернутые красной ржавчиной, и взошел на мост. Подойдя ближе к стражникам, я опустил ружье и произнес:
- Мне нужно передать одно очень важное сообщение для владельца здешних стен.
- Поворачивай назад и шагай откуда пришел, - сказал тот, что повыше ростом, выставляя на меня свое ружье. - Капо Динобли никого не принимает. - Мне нет никакого дела до вашего Капо, - сказал я, заглядывая ему через плечо во внутренний двор. По двору проходил в это время какой-то высокий человек в лохмотьях. Но под изодранными манжетами его брюк я успел разглядеть начищенные до блеска модные сапоги.
- Я желаю Капо доброго здоровья, - выкрикнул я громко. - И надеюсь, что он регулярно советуется с геронтологом и прогнозирует свою жизнь. Стражник нахмурился, призадумавшись над моими словами - но, видно, они не укладывались в систему его взглядов. Но человек, которого я увидел во дворе, вдруг остановился. Затем неторопливо развернулся. И направился к воротам, заговорив со стражей - и в то же самое время не спуская с меня взгляд своих проницательных голубых глаз.
- Что это за тревога?
- Никакой, ваша честь. Просто отсылаем этого парня туда, откуда пришел.
- Впустите его. Я хочу задать ему несколько вопросов. Нацеленный на меня ствол был поднят в салюте, и я с почестями прошествовал мимо ворот. Когда мы отошли на достаточное расстояние, высокий человек обернулся и оглядел меня с ног до головы с откровенным любопытством.
- Иди за мной, - сказал он. - Я хочу поговорить с тобой на едино.
Я не услышал от него больше ни слова, пока мы не оказались в замке и дверь небольшого кабинета не закрылась за нами.
- Кто ты такой? - спросил он.
- Знаете - я только что собирался спросить у вас то же самое. Знает ли о вашем присутствии здесь Лига?
- Конечно же, они знают об этом! Я здесь вполне легально... - он осекся на полуслове и разулыбался. - Это по крайней мере доказывает, что ты тоже инопланетянин. Никто и в мыслях не допускает, что я мог прилететь сюда из другого мира - и не знает того, что знаешь теперь ты. Садись и расскажи мне, кто ты такой. После этого я смогу определить, стоит ли посвящать тебя в нашу работу.
- Все очень просто, - сказал я, плюхнувшись в кресло и положив ружье на пол. - Зовут меня Джим. Я был членом команды на грузовом корабле из Вении - до тех пор, пока у меня не произошли кое-какие разногласия с капитаном. Он высадил меня на этой планете. Вот и все, что я могу о себе рассказать.
Он вытащил блокнот и стал делать заметки.
- Итак, твое имя Джим. А фамилия... - я молчал. Он нахмурился. - Ну, хорошо, об этом мы узнаем позже. А как звали капитана?
- Думаю, что приберегу эту информацию на потом. После того, как вы скажете, кто вы есть на самом деле.
Он отодвинул блокнот и откинулся на спинку стула.
- Я не удовлетворен. Не выяснив твою личность, я не могу тебе ничего рассказать. Откуда ты прибыл на Вению? Назови столицу своей планеты и имя председателя всеобщего совета.
- Это было так давно, что я не помню.
- Ты лжешь. Ты такой же вениец, как и я. Только я знаю гораздо больше...
- А что, собственно, вы хотите знать? Я житель Лиги, а не уроженец этого звериного мира. Я смотрел телеканал ЗУ, питался в системе ресторанов Максвиниз - филиалы которых известны по всей вселенной, оборот в сорок два миллиарда в год - изучал микроэлектронику и получил Черный Пояс дзюдоиста. Это вас удовлетворяет?
- Может быть. Но ты сказал мне, что был высажен на эту планету с венийского грузового корабля, что не может быть правдой. Все несанкционированные контакты со Спиовенте запрещены.
- Наш контакт не был санкционирован. Они доставляют контрабандным способом оружие на планету - вот такое, как мое ружье.
Это сразу же привлекло его внимание. Он схватил свой блокнот.
- Имя капитана...
Я молча покачал головой.
- Вы получите эту информацию, только если устроите так, чтобы я смог покинуть планету. Вы можете это сделать, так как сами только что сказали, что находитесь здесь с разрешения лиги. Поэтому давайте заключим взаимовыгодное соглашение. Вы организуете мой обратный билет - у меня есть достаточно золотых гроутов, чтобы заплатить за него, - или будет, что в принципе одно и то же. Вы также поможете мне в одном деле здесь на месте - тогда я и скажу вам имя капитана.
Ему это не понравилось. Он надолго задумался, пытаясь выкрутиться из данной ситуации, но не мог придумать подходящего способа.
- Пока вы размышляете над моим предложением, - сказал я, - вы можете рассказать мне о себе и о том, что вы здесь делаете.
- Ты должен пообещать мне, что наши подлинные имена останутся неизвестны местным жителям. Наше присутствие здесь хорошо известно за пределами Спиовенте, но наш успех будет обеспечен только если наши замыслы останутся нераскрытыми.
- Обещаю, обещаю. Клянусь, что местные жители ничего не узнают.
Он построил из пальцев пирамиду и откинулся назад, словно собираясь прочитать мне лекцию. Так оно и было - первые же его слова подтвердили мою догадку.
- Я профессор Люстиг из университета в Элленбогене, где я занимаю пост председателя ученого совета. Я являюсь также деканом факультета прикладной социоэкономики и должен сказать, что сам создал этот факультет, так как считаю прикладную социоэкономику совершенно новой дисциплиной, молодой и имеющей свои корни в теоретической социоэкономике, что, впрочем, очевидно само по себе...
Я сморгнул несколько раз, заставляя себя сосредоточиться на прослушивании лекции, а не пялить глаза в потолок. Именно такие учителя, как профессор Люстиг, вынудили меня сбежать из школы.
- ...годы трудов и тщательных типологических исследований, чтобы претворить в жизнь самые несбыточные наши мечты. Практическое применение наших теорий. Самое трудное в нашей работе - это иметь дело с бюрократическим аппаратом Лиги и с ее политикой невмешательства. Но в конце концов мы сумели их убедить, что при соответствующем контроле мы могли бы осуществить опытный проект переустройства общества здесь на Спиовенте. Или, как кто-то грубо пошутил, нам было позволено поэкспериментировать, потому что сделать хуже, чем сейчас, мы все равно не смогли бы. Мы проводим наши действия на соответствующем уровне развития технологического процесса, который будет поддерживаться сам по себе, когда мы покинем планету.
- Что конкретно вы собираетесь делать? - спросил я.
Он удивленно заморгал.
- Разве непонятно - по-моему, я только тем и занимаюсь, что рассказываю тебе об этом.
- Вы рассказываете мне теорию, профессор. Не будете ли вы так любезны и не поведаете ли мне о том, чего конкретно вы надеетесь достичь своим экспериментом?
- Если ты настаиваешь, я объясню "популярно", мы собираемся сделать ни больше, ни меньше, как изменить всю структуру здешнего общества. Мы хотим вывести планету, подталкивая то с одной стороны, то с другой, из этого мрачного, доисторического периода. Сейчас она погружена в эпоху феодализма, самой примитивной формы. Или лучше сказать волордизма <власть военных предводителей; warlord - военачальник (англ.)>. Обычно феодальное общество вынуждено обслуживать само себя и содержать большую армию в период дезинтеграции. Это поддерживает незыблемые основы общественного строя в лице феодальных правителей, в то время как разрозненные населенные пункты должны заботиться о себе и защищать себя сами.
- Я не видел какой-нибудь особой заботы или защиты.
- Правильно. Вот почему эти военачальники должны уйти.
- Я помогу подстрелить пару-тройку из них.
- Насилие - не НАШ путь! Вдобавок к тому, что это противно само по себе, это еще и запрещено членам Лиги. Нашей целью является привидение к власти правительства, свободного от Капо. Ради нее мы поощряем развитие и подъем класса профессионалов, ремесленников. Это приведет к увеличению денежного обращения и к краху бартерного обмена. С увеличением массы денег у правительства появится возможность ввести институт налогообложения, чтобы оплачивать общественные услуги. Чтобы ускорить этот процесс, необходимо сформировать систему правосудия. Это будет способствовать развитию связей, централизации, развитию и росту общих идей.
Все это выглядело просто великолепно - правда, я не очень обрадовался введению налогов или налаживанию судебной практики. Но все же это было в любом случае цивилизованнее власти Капо.
- Теоретически все выглядит просто чудесно, - сказал я. - Но как вы собираетесь осуществить это на практике?
- Предоставлять более современные услуги по более низким ценам. Именно поэтому Бенедиктинцы попытались совершить на нас нападение. Они настолько же религиозны, как моя шляпа; орден - это только внешнее прикрытие для их безраздельного владения новинками технологии. Мы уничтожили их монополию, и им это не нравится.
- Прекрасно. Ваш план выглядит довольно мило, и я желаю вам удачи. Но мне нужно еще кое-что сделать, прежде чем я покину эту забытую богом дыру. Желая помочь вам в уничтожении монополии, мне хотелось бы приобрести у вас немного вашего усыпительного газа.
- Это невозможно. Фактически у нас нет никакой возможности предоставить тебе какую бы то ни было помощь. Как и у тебя возможности покинуть наш замок. Я предупредил стражу. Ты будешь находиться здесь до прибытия следующего корабля Лиги. Теперь ты знаешь слишком много, чтобы позволить тебе разгуливать на свободе.
Пока до меня доходил смысл этой неприемлемой для меня информации, тело само метнулось к столу. Он должен был помнить то, что я сообщил ему о Черном Поясе. Один прием, и он упал без чувств. Но еще до того, как его голова ударилась об стол, я отскочил от него и бросился к двери. И как раз вовремя - ставя на место запирающий болт, я увидел, что ручка двери поднимается и кто-то пытается ее отворить.
- А теперь действуй очень быстро, Джим, - посоветовал я сам себе. - Пока не подняли тревогу. Но сначала проверь-ка, что полезного имеется у этого двуличного профессора.
На столе валялись документы, бумаги, книги, все то, что не представляло для меня в данный момент никакого интереса. Я рассыпал все это по полу вокруг себя, и как раз в этот момент в дверь затарабанили. Времени у меня не было. Теперь профессор. Я расстегнул его мантию и вывернул карманы. Там было еще меньше интересного. Разве что связка ключей. Которая тут же перекочевала в мой собственный карман; она мне могла понадобиться для ограбления. Подхватив свое ружье, я бросился к окну, а в дверь уже колотили со всей силы. Два этажа до земли, а двор был вымощен страшного вида булыжниками. Если бы я прыгнул, я наверняка сломал бы себе ноги. Я перегнулся через подоконник и с благодарностью подумал о недобросовестных каменщиках Спиовенте. Между камнями внешней стены были достаточно большие зазоры. Как только я вылез в окно, дверь в кабинет треснула и разлетелась на части. Заткнув ружье за ремень и передвинув его на спину, я начал спускаться вниз. Это было довольно нетрудно. Соскочив с последнего выступа, я вывернул плечо, пытаясь дотянуться до ружья, которое больно впилось мне в позвоночник, вытащил его и, спотыкаясь, забежал за угол здания, прежде чем кто-нибудь успел высунуться из окна. Я был свободен! Свободен ли? На меня тут же напало уныние. Свободен посреди замка врага, где все и каждый против меня. Вот это свобода!
- Да, свободен! - я самонадеянно стиснул зубы, расправил плечи и постарался придать важность и непринужденность походке. - Свободен, как может быть свободна только Стальная Крыса! Так что поторапливайся, Джим, и посмотри, нет ли тут подходящих замков, которые можно открыть теми ключами, что у тебя в кармане.
Я всегда был для себя лучшим советчиком. Я зашагал во внутренний двор, нырнув под высокую арку. По двору тут и там расхаживали вооруженные воины, которые не обращали на меня никакого внимания. Но это не могло продолжаться долго. Как только поднимут тревогу, они тут же бросятся по моим следам.
Глядя прямо вперед, я направился к массивному зданию в дальнем углу двора. В нем были массивные ворота, а рядом располагалась небольшая дверь. Подойдя ближе, я увидел, что они были закрыты на очень современные замки. Это уже кое-что значило.
Интересно было знать, что находилось внутри. Теперь нужно было найти подходящий ключ. Стараясь не выглядеть посторонним, я остановился перед дверью поменьше и принялся изучать ключи. Их было не меньше двадцати. Но замок принадлежал фирме Болгер, моему натренированному глазу нетрудно было определить это, и я стал ощупывать ключи, отыскивая знакомую ромбовидную форму.
- Эй, ты, что ты здесь делаешь?
Передо мной стоял внушительных размеров головорез, грязный и небритый, с красными глазами. За пояс у него был заткнут длинный кинжал, рукоятку которого он многозначительно трогал рукой.
- Открываю дверь, что же еще, - был мой твердый ответ. - А ты тот, кого послали мне помочь? Тогда держи вот это.
Я протянул ему мое ружье. Этим я сумел отвоевать несколько секунд, пока он разглядывал оружие, и вставил в замочную скважину один из ключей. Не тот.
- Никто меня не посылал, - сказал он, изучая ружье, что отвлекло его внимание ровно настолько, чтобы я успел попробовать второй ключ. Не мог же я делать что-нибудь недозволенное, раз уж я отдал ему свое единственное ружье, правда? Я видел, что он напряженно о чем-то думал, медленно поворачивая ствол и шевеля при этом губами. Я прервал высокий полет его мыслей.
- Ну раз уж ты здесь, значит можешь мне помочь...
Фу, слава богу, второй ключ подошел, плавно повернувшись в замочной скважине. Дверь отворилась, и я повернулся также плавно, внезапно ткнув кулаком ему в грудь. Я подхватил ружье, когда он повалился на землю.
- Эй, ты, остановись!
Я проигнорировал этот грубый приказ, так как мне было глубоко наплевать, кто его отдал, а вместо этого проскользнул за дверь и захлопнул ее за собой. Обернулся и огляделся вокруг, и почувствовал внезапное острое разочарование. Не было никакой надежды. Это было довольно просторное помещение, слабо освещенное через отверстия высоко в стене. Это был гараж для паровых машин. Их было пять, аккуратно выстроенных в ряд. Было бы неплохо удрать на одной из них, просто здорово. Я видел их в работе. Сначала нужно разжечь огонь, забросить туда дрова, дождаться, когда начнет подниматься пар. Это все занимает обычно не меньше часа. Но как же я мог, скажите, проделать все это без помех, а затем открыть дверь и медленно выехать на свободу, понемногу прибавляя скорость?
Никак! Или был все же какой-нибудь способ? Когда мои глаза стали постепенно привыкать к тусклому свету, я начал понимать, что это были не совсем такие машины, которые мне доводилось видеть раньше с деревянными колесами, окованными железом. У этих были мягкие покрышки! Улучшенная технология? А не могла ли современная инопланетная технология быть замаскирована под здешние допотопные развалины?
Я поспешил к ближайшей машине и взобрался на место оператора. Там были знакомые ручки и штурвалы - но невидимы с земли были мягкое кресло оператора и соответствующие контрольные приборы вездехода. В этом не приходилось больше сомневаться!
Запихнув ружье под сиденье, я уселся на него. Сбоку висел ремень безопасности, очень мудро, но не сейчас. Я оттолкнул его в сторону и наклонился к приборам. Включатель мотора, переключатель скоростей, спидометр - а также какие-то незнакомые для меня приспособления. Стук в дверь убедил меня в том, что детальное ознакомление с приборами можно провести позже.
Я протянул руку и попытался завести мотор. Но он не завелся.
А произошло нечто совершенно неожиданное. Мотор молчал, зато прозвучал приятный девичий голосок над самым моим ухом:
- НЕ ПЫТАЙТЕСЬ ЗАВЕСТИ МОТОР, НЕ ПРИСТЕГНУВ РЕМЕНЬ БЕЗОПАСНОСТИ!
- Ремень безопасности, правильно, спасибо, - я защелкнул его и попытался включить мотор еще раз.
- ДВИГАТЕЛЬ НАЧНЕТ РАБОТАТЬ ТОЛЬКО ПРИ НЕЙТРАЛЬНОМ ПОЛОЖЕНИИ ПЕРЕКЛЮЧАТЕЛЯ СКОРОСТЕЙ!
Стук в дверь становился все громче. Я выругался, стараясь отыскать в темноте нейтральное положение переключателя скоростей.
Дверь затрещала, и от нее полетели щепки. Ну, теперь включаем еще раз.
Мотор набирал обороты. Я переключил передачу. И голос опять произнес: - НЕ ПЫТАЙТЕСЬ ПОЕХАТЬ С ВКЛЮЧЕННЫМ РУЧНЫМ ТОРМОЗОМ!
Я громко чертыхнулся, маленькая дверь сломалась и с грохотом рухнула на землю, вокруг меня заработали поршни, машина дернулась и зашипела. Кто-то крикнул что-то, и стоящие в дверях, направились ко мне. Машина дернулась еще раз и тяжело и неуклюже двинулась вперед. Она и в самом деле двигалась вперед! Покрытая стальной броней и имитационными железяками, она должна была быть очень тяжелой.
Выход нашелся сам собой. Я нажал на газ, повернул руль и направил свое неповоротливое судно прямо в сторону большой двери. Прекрасно. Мотор взревел и выбросил струю пара, когда я еще поддал газу.
Мы с разгону врезались в дверь с таким грохотом, что я чуть не оглох. Но мой конь нисколько не замедлил ход. Дерево заскрипело, подалось и разлетелось в щепки, осыпая меня с ног до головы осколками. Я бросил быстрый взгляд на разбегающихся во все стороны пешеходов, едва успев наклониться, чтобы не остаться без головы, чуть не задев торчащую из двери доску. Затем я сел и заулыбался от радости. Какое замечательное зрелище. Солдаты, разбегающиеся из-под колес и прячущиеся в укрытия. Я повернул руль и развернулся, оглядываясь вокруг в поисках выхода. В стальной борт ударилась пуля и отскочила назад.
А вот и ворота - прямо впереди. Я снова нажал на газ и дернул за шнурок свистка. Он пронзительно взвизгнул, из него вырвалась струя пара, и машина стала набирать скорость. Что оказалось как нельзя кстати. Кто-то не потерял голову и попытался поднять мост. Два человека вставили рукоятку в топорного вида лебедку и неистово поворачивали ее, цепи зазвякали и натянулись. Я нацелился в самую середину ворот, свисток продолжал с визгом выбрасывать пар, пули начали без перерыва отскакивать от стальных бортов вокруг меня. Я вжался в сиденье и

Предыдущая страница 11 Следущая страница


изо всех сил давил на газ. Двум смертям не бывать, а одной не миновать. Мост медленно поднимался, отрезая мне путь к отступлению, становясь все больше и больше передо мной. Вот он уже под углом в десять, двадцать, тридцать градусов. Похоже, что мне не прорваться.
Мы с грохотом ворвались на мост, я чуть было не вылетел из сиденья от удара, но ремень безопасности меня спас. Спасибо тебе, голосок. Передние колеса поднимались по мосту, выше и выше, до тех пор, пока нос машины не повис в воздухе. Если бы мы поднялись еще выше, она перевернулась бы на спину. И тут мне улыбнулась удача. Мотор сердито заурчал, и моя восхитительная телега встала на дыбы и подалась назад - и я услышал пронзительный визг и лязг цепей. Затем вся моя громадина накренилась вперед. Цепи, удерживающие мост, лопнули, не выдержав тяжести моей машины. Мы клюнули носом в землю, и удар вновь был таким резким, что чуть не оглушил меня. Но ноги мои все еще были на педалях, и колеса продолжали крутиться. Машина рванула вперед, прямо к воде. Я вывернул руль и выправил ее, сворачивая с моста на дорогу. Быстрее и быстрее, вверх по холму и за перевал - и на полной скорости по дороге, пока мы не опрокинулись в кювет. Я был в безопасности и далеко от преследователей. Я оглянулся назад, но никого позади себя не увидел. Но они скоро появятся, если не пешком, то на таких же замаскированных под паровые машины вездеходах. Я твердо поставил ногу на газ и плотно стиснул зубы, чтобы они не стучали всякий раз, когда мы наскакивали на кочки.
Впереди был длинный склон, который немного замедлил наше продвижение. Я газовал изо всех сил, но и это не помогло, и мы кое-как тащились, с трудом перемещая грузное тело этой бестии. Появилась возможность проверить батареи - заряжены! Мне просто повезло с этим, потому что я никак не смог бы их перезарядить, если бы они вышли из строя. Сквозь лязг и громыхание машины я услышал едва заметный отдаленный свист и бросил быстрый взгляд поверх плеча. Так и есть! Два вездехода мчались по моим горячим следам. Не было никаких сомнений, что они не догонят меня. На бездорожье эти машины были совершенно беспомощны и сразу застревали в грязи.
А в замок Капо Димона вела одна-единственная дорога. Я ехал по ней как раз в том направлении и собирался вести их за собой всю дорогу. Правда, если я приведу их туда, они будут знать, кто стащил их вездеход, и придут за ним позже со своим усыпительным газом. Ничего хорошего. Я оглянулся и увидел, что они приближаются. Но машины тут же начали отставать, как только поползли по склону. Я проскочил перевал, и скорость прибавилась - как и раздражающее слух дребезжание. Думаю, что они придумали эту машину, как один из способов наказания.
Тут показался перекресток, впереди меня из-под колес разбегались крестьяне. Вот и левый поворот, который должен привести меня прямо в замок Димона. Я пронесся мимо него. Я не знал этой дороги совершенно, и все, что я мог сделать, это двигаться вперед и ругать себя на чем свет стоит.
Что-то нужно было предпринять - и как можно быстрее. Даже если я буду целый день держать их у себя на хвосте, я израсходую все батареи и все. Думай, Джим, шевели своими заскорузлыми мозгами.
За первым же поворотом мне представилась прекрасная возможность выпутаться из данной ситуации. Ухабистая деревенская дорога пролегала по полю и вела вниз к ручью. И тут, как это обычно и бывает с хорошими идеями, в моей голове выстроился красивый, продуманный до мелочей, хитрый план. Без колебаний я повернул руль и покатил вниз в долину. Все замедляя и замедляя ход и чувствуя, как вязнут в мягкой почве колеса моей телеги. Если я застряну сейчас здесь, это будет конец. Или по крайней мере конец моему владению этой штуковиной. Которую мне бы хотелось еще придержать на некоторое время. Так что, давай вперед, Джим, но очень осторожно. На самой низкой скорости, на первой передаче, я продвигался вперед, пока мои передние колеса не въехали в ручей. Они сразу же погрузились в жидкую грязь, но тут я остановился и включил задний ход. Глядя назад через плечо, я старался двигаться строго по колее, которую я сам проделал, спускаясь вниз.
Наконец я выбрался на твердую дорогу. Переключив скорости, я позволил себе взглянуть на свою работу. Отлично! Следы вели прямо к воде и в воду. На дороге позади себя я услышал не очень отдаленный свист. Я со всей силы надавил на газ и на полной скорости вылетел за поворот, скрывшись за деревьями. Там я остановился, заглушил мотор, поставил машину на ручной тормоз и выпрыгнул на землю. Теперь предстояло самое опасное. Мне нужно было убедить их двинуться по моим следам. Если они мне не поверят, у меня будет совсем мало шансов скрыться.
Но деваться было некуда, надо рисковать. Я стянул на бегу куртку, спотыкаясь, вывернул ее на другую сторону. Накинув ее на плечи, завернул рукава и наклонился, чтобы закатать брюки. Не очень-то приличная маскировка, но в данном случае и она могла помочь. Я надеялся, что преследователи не успели меня как следует рассмотреть - если они вообще меня видели.
Я встал на том месте, где свернул к ручью, и еще успел зачерпнуть немного грязи и вымазать ею лицо, когда первая из псевдопаровых машин выползла из-за поворота. Они замедлили ход, когда я вышел на дорогу и показал рукой в сторону ручья. И крикнул:
- Он поехал туда!
Водитель и стрелок повернулись к полю и долго рассматривали мои следы. Мотор замедлил обороты, а потом и совсем заглох.
- Плюхнулся прямо в воду и продолжал гнать по полю. Этот парень - ваш приятель?
Наступил решающий момент. Он тянулся неимоверно долго, и тут показался второй вездеход, который, замедлив ход, тоже остановился. Что если они начнут расспрашивать меня - или просто взглянут на меня поближе? Мне захотелось поскорее убежать - но если я сделаю это, все провалится.
- За ним! - выкрикнул кто-то, и водитель, вывернув руль, свернул в поле.
Я помчался назад к деревьям и наблюдал за ними с величайшим интересом. Просто красота. Я был горд за себя, да, горд. И мне не стыдно было в этом признаться. Когда художник создает величайшее произведение искусства, он это знает и не пытается принизить его значение своей ложной скромностью. А это было настоящее произведение искусства. Первая машина прогромыхала по полю, подпрыгивая и неуклюже приседая на кочках, и на полном ходу врезалась в воду, подняв гору брызг. Все произошло так быстро, что задние колеса очутились в воде еще до того, как заглох мотор. И машина стала медленно погружаться в жидкую грязь. Она тут же полностью покрыла колеса, и они окончательно завязли в ней. По всему полю полетели страшные крики и ругательства - а что самое замечательное, кто-то вытащил трос и сцепил вездеходы вместе. Чудесно! Второй вездеход взрыл колесами землю, погружаясь все глубже и глубже в мягкую почву, пока и сам не застрял в ней.
Я радостно захлопал в ладоши и зашагал назад к своей машине.
Мне не следовало этого делать, я это знал. Но бывают в жизни моменты, когда просто невозможно удержаться от желания порисоваться.
Я сел в машину, пристегнул ремень безопасности и, двигаясь взад и вперед, вывернул ее на дорогу, после чего включил полную скорость. Проезжая злосчастный поворот, я с силой нажал на гудок. Он громко завизжал, и все повернулись в мою сторону, все смотрели на меня во все глаза. Я помахал им ручкой и рассмеялся. И прекрасное зрелище, мелькнув за деревьями, исчезло из виду.
Это был победный марш. Я громко смеялся, пел и весело насвистывал. Когда первые восторги улеглись, я двинул вперед ферзя в своей мысленной шахматной партии. И стал обдумывать, каким может быть ответный ход. Шипение пара и бряцание железа отвлекало, и я, изучив внимательно приборы, обнаружил, что все эти спецэффекты просто записаны и их можно выключить. Что я и сделал, продолжая свой путь к замку Капо Димона в тишине и спокойствии.
День был уже в разгаре, когда я наконец добрался до него - и к этому времени я ясно представлял дальнейшее развитие событий. Когда я повернул за последний поворот и выехал на дамбу, мне пришлось вновь запустить спецэффекты, и я, громыхая и свистя во все пары, подкатил к воротам. Я не торопился, чтобы стража успела меня заметить и поднять частично подремонтированный мост задолго до того, как я окажусь у ворот. Остановившись перед ущельем, я заметил, что они с подозрительным любопытством выглядывают на меня из-за моста.
- Не стреляйте! Я - друг! - выкрикнул я. - Я солдат вашей армии и приближенный Капо Димона. Пошлите за ним немедленно, так как я знаю, что ему не терпится посмотреть на новую паровую машину.
Ему и впрямь не терпелось. Как только мост опустился, он важно прошагал по нему и подошел ко мне.
- Где ты это взял? - спросил он.
- Стащил. Залезай ко мне, и я покажу тебе кое-что интересное.
- А где усыпительный газ? - спросил он, взбираясь по ступеням.
- Я не стал с ним связываться. С этой телегой я разработал план, еще получше прежнего. Это не обычная паровая машина, как надеюсь, ты успел заметить. Современная и усовершенствованная модель, с кое-какими дополнениями, которые привлекут твое внимание.
- Ты идиот! О чем ты говоришь? - Он нервно задвигал своим мечом; что за невыдержанный характер.
- Я продемонстрирую, ваше величество, ведь лучше один раз увидеть, чем сто раз услышать. Предлагаю тебе сесть и пристегнуть вот этот ремень безопасности, как у меня. Гарантирую, что то, что ты увидишь, произведет на тебя большое впечатление.
Это возбудило в нем некоторое любопытство. Он уселся рядом со мной, и я медленно прокатил его по дамбе до самого берега. Со всеми соответствующими шумовыми эффектами. Тут я остановился и повернулся к нему.
- Что ты можешь сказать о скорости движения этой машины? Какова она обычно?
- Скорость? Ты имеешь в виду то, как быстро она движется? Это отличная упряжка и идет намного быстрее, чем моя собственная.
- Но ты еще ничего не видел, Капо. Во-первых, взгляни сюда. Я выключил шумовое сопровождение, и он понимающе кивнул.
- Ты выключил зажигание, и она замолчала и не двигается.
- Как раз наоборот. Я просто заставил ее замолчать, чтобы никто не услышал ее приближения. Но она поедет, да еще как! После того, как ты ответишь мне на один вопрос. Если бы эта телега принадлежала врагу и появилась здесь - успели бы твои солдаты поднять мост, прежде чем она въехала бы на него?
Он насмешливо фыркнул.
- За какого дурака ты меня принимаешь, что задаешь такие глупые вопросы? Пока эта развалина будет грохотать по дамбе, мост можно поднять и опустить не один раз.
- Да ну? Тогда держись, и мы посмотрим, что эта малютка может сделать.
Я нажал на газ, и вездеход рванул с места почти в полной тишине. Слышалось только негромкое гудение мотора и шуршание шин по гладкой мостовой. Быстрее и быстрее к воротам, которые приближались к нам с пугающей скоростью. Стража, стоявшая в проеме, едва успела отскочить в сторону, а мы на полном ходу въехали на неотесанные доски моста, подпрыгнули на нем и плавно вкатили в замок через городские ворота. Остановившись посреди двора, я заметил, что Капо сидит в машине с выпученными глазами и ловит ртом воздух. Но немного оправившись, он выдернул свой меч из ножен.
- Ты - предатель! Твоя попытка убить меня не удалась...
- Послушай, Капо, это была всего лишь демонстрация. Я показал тебе, как я собираюсь провезти тебя и твоих солдат через ворота замка Капо Доссия. Прямо через открытые ворота во внутренний двор, где ты можешь убивать, грабить, громить, калечить, разрушать...
Это его успокоило. Меч отправился обратно в ножны, и он наконец заметил, какой переполох и удивление вызвал наш прорыв. - Ты прав, - сказал он, часто моргая и приходя в свое обычное состояние. - Ты подкинул мне очень интересную мысль, солдат, и мне бы хотелось послушать, что ты еще скажешь обо всем этом, за чашкой вина - так как наша прогулка оказалась чем-то таким, что я не испытывал раньше никогда.
- Слушаюсь. Но позволь сначала убрать с глаз эту телегу. Нападение будет успешным только в том случае, если оно будет неожиданным.
- Правильно говоришь. Поставь эту штуковину в сарай, а я пошлю туда охрану.
Вино, которое он дал мне отведать, было довольно приличным по сравнению с той-кислятиной, которую выдавали войску, и я с удовольствием пригубил его. Совсем немножко, потому что мне нужна была ясная голова, если партия будет развиваться соответственно плану. Мне нужно было найти причины, которые бы показались ему разумными, чтобы убедить его не откладывать наступление. Потому что, если мы не будем торопиться, профессор Люстиг забросает нас своими газовыми бомбами. Я был уверен, что он не очень обрадовался тому, что я украл его гоночный автомобиль. А в округе не так уж много замков, где его можно спрятать.
Пришло время действовать. Я мысленно выставил вперед ладью и сказал: - Замок подлеца Доссии находится отсюда не больше, чем в пяти часах ходьбы - правильно?
- Пять часов, четыре часа для марш-броска.
- Хорошо. Тогда подумай вот над чем. Он напал на тебя, когда ты с большей частью армии отсутствовал. Его войска причинили большой урон мосту и самому зданию замка. Прежде чем ты отважишься предпринять новое наступление, ты должен починить мост, может, даже нанять новых солдат. Чтобы к тому времени, когда ты начнешь военные действия, никто не смог воспользоваться твоей отлучкой. Это правильно?
Он не спеша цедил вино и смотрел на меня поверх бокала.
- Да, черт тебя подери, думаю, что так оно и есть. Осторожность, мои офицеры всегда советуют мне быть осмотрительным, когда я собираюсь идти войной против этой бестии, вырвать у него кишки, содрать с него с живого кожу.
- Так оно и будет на самом деле, перед тобой открывается прекрасное будущее. И в отличие от твоих офицеров я не стану советовать тебе чересчур осторожничать. Думаю, что этот дьявол во плоти должен быть уничтожен - и немедленно!
Это ему очень понравилось, и было видно, что он слушает меня с неотрывным вниманием, когда я докладывал ему свой план.
- Оставляем здесь все, как есть - берем с собой всех людей. Если все пойдет по намеченному, ты вернешься сюда со своим войском еще до того, как кто-либо узнает, что ты уходил. Мы выступим ночью, бесшумно, словно духи мщения, и на рассвете займем выгодные позиции как можно ближе к замку Капо Доссия. Я знаю место. Когда мост опустят на рассвете, я с помощью твоей новой машины прослежу за тем, чтобы он оставался открытым. Твои войска атакуют, захватывают замок - и победа у нас в кармане. Как только мы завоюем замок, мы пошлем самых сильных домой.
- Все так и могло бы произойти. Но как ты собираешься помешать им закрыть мост?
Когда я объяснил ему это, он вскрикнул от радости, и его лицо расплылось в озорной усмешке.
- Действуй! - крикнул он. - И я сделаю тебя богатым на всю жизнь. С помощью гроутов Доссии, разумеется, когда я захвачу его богатства.
- Ты слишком добр к своему бедному слуге. Могу ли я в таком случае посоветовать, чтобы ты отправил всех в замке отдыхать, так как ночь у нас будет не из легких?
- Да, будет сделано. Я отдам соответствующие приказы.
После этого я тихонько покинул Капо. Кроме естественного беспокойства по поводу уставших тел моих товарищей, у меня были и другие причины пожелать им спокойной ночи в своих кроватях.
Мне нужно было выполнить еще кое-какие важные задачи, прежде чем я смогу отдохнуть сам.
- Инструменты, - сказал я Дренгу, еле разбудив его. - Напильники, молотки и тому подобное. Где их здесь можно найти?
Он запустил пальцы глубоко в спутанные волосы и усердно заскреб голову, наверное, пытаясь выцарапать оттуда какую-нибудь мысль.
Я с трудом поборол в себе желание схватить его и хорошенько встряхнуть; вместо этого я терпеливо дождался, когда он закончит свое замедленное действие. Возможно, что подобный массаж головы помогает ему расшевелить его тугодумные мозги. Поэтому я не стал вмешиваться в установившуюся практику.
И он наконец заговорил:
- У меня нет инструментов. - Я знаю, дорогой мальчик, - я слышал, как заскрежетали мои зубы, но заставил себя сдержаться. - У тебя нет инструментов, но у кого-нибудь они должны быть. У кого, как ты думаешь?
- У кузнеца, - с гордостью произнес он. - У кузнеца всегда есть инструменты.
- Молодчина. А теперь, не будешь ли ты так любезен и не покажешь ли, где можно его найти?
Тот, кого мы искали, оказался черным, как сажа, волосатым мужиком в прескверном настроении. Он дыхнул на нас перегаром.
- Ползи отсюда, малявка. Никто никогда не прикасается к инструментам Гранджа, никто.
Да, действительно малявка! Я не должен был вызывать его гнев и сердитое ворчание.
- Слушай, ты, грязная свинья - это инструменты Капо, а вовсе не твои. И Капо послал меня за ними. А теперь либо я возьму их, либо мой оруженосец приведет сюда Капо. Тебе этого хочется?
Он сжал кулаки и нахмурился, затем отошел в нерешительности. Как и все остальные, он видел, как мы с Капо въехали в замок, и знал, что я пользуюсь его доверием. Он не мог позволить себе вызвать гнев своего босса. Он принялся подпрыгивать, кланяться и расшаркиваться.
- Разумеется, хозяин. Грандж знает свое место. Инструменты, конечно, возьми мои инструменты. Вот здесь все, что вам угодно.
Я протиснулся мимо его раскланивающейся фигуры к верстаку с примитивными приспособлениями. До чего же умилительно!
Мне пришлось перебрать кучу всякого хлама, пока я наконец не нашел подходящий напильник, молоток и какие-то необработанные металлические обломки, которые должны были пригодиться. Я всучил все это Дренгу.
- Возьми-ка это. А ты, Грандж, сможешь забрать свои инструменты завтра утром в гараже.
Дренг последовал за мной и с благоговейным страхом уставился на паровую машину.
- Закрой рот, а то муха залетит, - сказал я ему, забирая инструменты. - Теперь мне нужна солидная сумка или какой-нибудь мешок, вот такого размера. Отыщи где-нибудь все это и принеси мне. А потом отправляйся спать, потому что нам не удастся выспаться этой ночью.
С настоящими инструментами я бы справился с работой в считанные минуты. Но у меня было такое чувство, что здесь не очень то придерживались точных допусков, и если я хоть отдаленно приближусь к модели, все будет в порядке. Металлическая обшивка борта была примерно такой же толщины, как и мой деревянный ключ. Я отрезал кусок и пилил, и стучал, и делал зарубки, придавая ему нужную форму. Должно подойти.
Дренг - как и все остальные - уже давно спал, и я мог приступать к операции под названием Великий Гроут. С ключом в кармане, с засунутой за пояс сумкой, бесшумно, словно тень, я пробрался в самые дебри замка. Я запомнил карту Слона, и его дух должен был хранить меня, во всяком случае, я отыскал сокровища безо всякого труда. Я вставил ключ в замочную скважину, плюнул три раза на всякий случай и повернул его. Скрежетнув по металлу, ключ повернулся, и замок открылся.
Мое сердце, как обычно, заколотилось в груди, а я словно прирос к месту. Шум могли услышать. Но, к счастью, не услышали. Дверь негромко скрипнула, когда я ее отворил, но в следующий момент я был уже внутри сводчатого склепа и тихонько захлопнул ее за собой. Прекрасно. Высокие зарешеченные окна впускали достаточно света, и я увидел огромные сундуки в дальнем углу склепа.
Я отлично провел свои финансовые исследования, оглядывая богатства этого хвастуна, и я знал, что мне здесь было нужно. Первый сундук был наполнен медными гроутами, я мог определить это на ощупь по их толщине. В логической последовательности я обнаружил серебряные гроуты в следующем сундуке и набил ими половину сумки. Проделывая это, я заметил сундучок поменьше, неприметно стоявший поодаль. Я улыбнулся в темноте, запустив туда руку и почувствовав угловатые формы. Золотые гроуты - и много. Похоже, операцию можно было считать успешной. Я закончил нагребать монеты и почувствовал, что сумка стала неподъемной. Берегитесь жадности!
Прислушавшись к этому своему совету я взвалил сумку на плечо и тем же самым путем вышел наружу.
Во дворе расхаживали вооруженные стражники, но они не заметили, как я осторожно проскользнул в сарай. Включив фары вездехода, света которых было достаточно, чтобы оглядеться, я открыл нижнее отделение для аккумуляторных батарей и пристроил там сумку с деньгами. Закрыв его, я почувствовал величайшее облегчение. И мысленно выдвинул вторую ладью вслед за первой. Партия шла точно в том направлении, которое я ей задал, и впереди уже ясно был виден мат.
- А теперь, Джим, - подумал я. - Приклони куда-нибудь свою голову и поспи. Завтра будет невероятно хлопотный день.
Я что-то бормотал, отбивался и отворачивался, но какой-то раздражитель не давал мне покоя.
Наконец я приоткрыл глаза и сердито зарычал на Дренга, который не переставал трясти меня за плечо. Он тут же в испуге отскочил.
- Не бейте меня, хозяин, - я делаю то, что мне было приказано. Пора просыпаться, войско уже строится во дворе.
Я проворчал что-то невнятное, которое вдруг перешло в кашель. Передо мной тут же появилась чашка, и я с наслаждением прильнул к прохладной воде, затем вновь откинулся на койку.
Уже не в первый раз я оценил систему, в которой у каждого воина должен быть оруженосец. Но сейчас я чувствовал себя побитым, измочаленным, измученным. Все эти беды и напасти способны подорвать выносливость даже молодого и полного сил и энергии организма. Я тряхнул головой, и приподнялся на локте, рассердившись на себя за мимолетную слабость.
- Хорошо, иду, Дренг, - сказал я. - Принеси мне чего-нибудь поесть, чтобы насытить мои внутренности перед дальней дорогой. И еще воды, если можно, а то похоже, что кроме алкоголя у этих хозяев ничего не подают.
Я побрызгал холодной водой на голову, фыркая и отплевываясь на весь двор. Промокнув лицо, я увидел в ясном свете звезд, как солдаты выстраиваются в шеренги, получив амуницию.
Скоро начнется самая великая авантюра в моей жизни.
Когда я вернулся в казарму, Дренг уже поджидал меня там. Я сел на нарах и принялся за завтрак, состоящий из совершенно отвратительных жареных бобов, вымоченных в какой-то отраве, которая здесь называлась вином. В промежутках между запихиванием пищи в рот мне приходилось говорить, потому что это был последний момент, когда я мог поговорить со своим оруженосцем наедине.
- Дренг, твоя военная карьера заканчивается.
- Не убивайте меня, хозяин!
- Военная карьера, идиот, я же не сказал, твоя жизнь. Сегодня последняя ночь твоей службы, и утром ты будешь отпущен домой с полным расчетом. Где твой старый отец прячет деньги?
- Мы так бедны, что у нас нет гроутов. - Да, я тоже так думаю. Но ЕСЛИ БЫ у него было немного - куда бы он их положил?
Наверное, это был сложный вопрос, потому что он надолго задумался, пока я жевал и глотал свой завтрак. Наконец он ответил.
- Закопал бы их под очагом в доме! Помню, он как-то это делал. Все закапывают свои деньги под очагом, чтобы их никто не нашел.
- Прекрасно. В таком случае их обязательно найдут. Ты должен поступить со своим богатством совершенно по-другому.
- У Дренга нет богатства.
- У Дренга будет богатство еще до восхода солнца. Я тебя полностью рассчитаю. Придешь домой и отыщешь возле хижины два дерева. Натянешь между ними веревку. Выкопаешь яму прямо под ней, поделив веревку пополам. Зароешь деньги там - тогда ты сможешь легко найти их, когда они понадобятся. Но доставай по несколько монет, не все сразу. Понял меня?
Он радостно закивал.
- Два дерева, середина веревки. Никогда не слышал ничего подобного!
- Очень важно это знать, - я вздохнул. На свете было много чего, о чем он никогда в жизни не слышал. - Ну, пойдем. Я хочу, чтобы ты был кочегаром на моей огненной колеснице.
Я, шатаясь, поднялся на ноги и направился к сараю. В то время как солдаты уже построились в шеренги и были готовы к походу, офицеры только появились, потягиваясь и зевая, во главе с Капо.
Времени оставалось немного. Дренг забрался в машину позади меня и взвизгнул от страха, когда я включил освещение приборов. - Дьявольский свет! Это фонари привидений! Верный признак погибели!
Он скрестил руки на груди, приготовившись к смерти, пока я его хорошенько не растолкал.
- Батареи! - крикнул я. - Подарок науки, отрицаемой в вашем кошмарном мире. А теперь перестань скулить и открывай свою сумку.
Все мысли о смерти мигом исчезли, и он вылупил глаза, когда я начал набивать его кожаную сумку серебряными и золотыми гроутами. Это было настоящее богатство, которое должно было переменить его жизнь полностью, по крайней мере это единственное доброе дело, совершенное мной на этой планете.
- Что вы там делаете?
Это был Капо Димон, подозрительно оглядывающий нас снизу.
- Разогреваем мотор, только и всего, ваше превосходительство.
- Убери прочь своего оруженосца, я сажусь в машину.
Я махнул ошарашенному Дренгу, чтобы он пересел на заднее сиденье, и Капо взобрался на борт.
- Вы делаете мне одолжение своим присутствием, Капо.
- Ты чертовски прав. Я поеду в машине, в то время как войско пойдет пешком. Давай, заводи эту штуковину.
Разведчики уже давно были отправлены вперед, когда мы прогрохотали по мосту и выехали на дамбу. Основная часть войска шла за нами, и, несмотря на поздний час, походка их была довольно бодрой. Все они потеряли ценные вещи - а кто-то и оруженосцев - во время вражеского набега. И все пылали теперь жаждой мести и наживы.
- Капо Доссия должен быть захвачен живым, - сказал вдруг Капо Димон. Я уж было приготовился ответить, но вовремя сообразил, что он разговаривает сам с собой. - Связанный и беспомощный, он должен быть доставлен в мой замок. Сначала я сдеру с него кожу, совсем немного, чтобы только хватило на ленту к шляпе. Затем, наверное, выколю ему глаза. Нет - не сразу - он должен видеть, что с ним происходит...
Он говорил еще что-то в этом же духе, но я перестал слушать. У меня было о чем подумать - и даже пожалеть. Когда Слон был убит, ярость переполнила меня и завладела мной настолько, что я не понимал, что делаю. Теперь все оправдания исчезли - я пустился в это предприятие исключительно ради мести. И я не мог провозгласить, что делаю это ради памяти Слона, потому что знал, насколько он был всегда против подобных насильственных актов. Но отступать было поздно. Кампания была уже развернута, и мы быстро приближались к цели.
- Остановись-ка! - неожиданно скомандовал Капо, и я нажал на тормоза. Впереди нас на дороге стояла в ожидании небольшая кучка людей - наши отправленные вперед разведчики. Капо спрыгнул на землю, а я наклонился, чтобы рассмотреть, что там у них случилось. Они вели человека со связанными за спиной руками.
- Что произошло? - спросил Капо.
- Мы обнаружили, что он наблюдает за дорогой, ваше превосходительство. И поймали его, прежде чем он смог удрать.
- Кто он такой?
- Солдат по имени Палек. Я знаю его, служили вместе во время южной кампании.
Капо подошел к арестованному, приблизив к нему свое лицо и сердито прорычав:
- Ты теперь мой, Палек. Скрученный и связанный.
- Ну.
- Ты человек Капо Доссии?
- Ну, я служу у него. Получил от него гроут.
- Ты давно пропил его, наверное. А будешь ли ты служить у меня и получать мои гроуты?
- Ну.
- Развяжите его. Баркус, дай этому человеку серебряный гроут.
Наемники славно воевали, но они так же легко переходили то на одну, то на другую сторону.
А почему нет? Они не были привязаны к казармам ни одного из Капо. Как только Палек согласился принять монету, ему вернули его оружие.
- Скажи, Палек, - скомандовал Капо. - Ты теперь мой слуга, который получает мои гроуты. Но ты служил у Капо Доссии. Расскажи мне о его планах.
- Ну. Это не секрет. Он знает, что твоя армия осталась целой и невредимой и что ты рано или поздно пойдешь на него войной. Несколько человек послали понаблюдать за дорогами, но он не предполагает, что вы придете так скоро. Он не перестает пьянствовать, а это значит, что он не ждет нападения.
- Я проткну ему мечом живот и выпущу оттуда вино и кишки! - Капо с трудом заставил себя прервать свои мечтания и вернуться к действительности. - Ну, а войска? Они будут сражаться?
- Ну, им только что заплатили. Но они его не очень любят и перейдут на сторону противника, как только битва будет проиграна.
- Это уже лучше. Вставай в строй, разведчики вперед, заводи машину.
Последнее предназначалось мне, и он быстро вскарабкался наверх.
Я нажал на газ, и мы продолжили продвижение. Больше нас ничто и никто не останавливал, и мы, сделав небольшой привал, подошли к замку врага задолго до восхода солнца. Разведчики ждали нас у дороги в том самом месте, которое я выбрал заранее. Замок Капо Доссия находился за следующим поворотом.
- Я расставлю дозорных, - сказал Капо.
- Согласен. Мой оруженосец покажет им точное место, где они смогут, укрывшись из виду, наблюдать за воротами, - я подождал, пока он отойдет подальше и прошептал Дренгу на ухо:
- Бери свою сумку и все, что у тебя есть с собой, - ты сюда больше не вернешься.
- Я не понимаю, хозяин...
- Поймешь, если закроешь рот и будешь слушать, вместо того, чтобы болтать. Отведи солдат к тем кустам, где мы прятались, когда пришли сюда выручать Слона. Ты помнишь это место?
- Это сразу за сожженным деревом, стоящим над живой изгородью...
- Отлично, отлично - мне не нужны твои описания. Отведи солдат туда, как я сказал, покажи им, где спрятаться, и сам спрячься позади них. Когда взойдет солнце, здесь начнется настоящая заварушка. В это время ты не делаешь абсолютно ничего, понял меня - не говори, просто кивни?
Он кивнул.
- Прекрасно. Ты остаешься лежать, пока все не умчатся вперед. Как только все разбегутся и никто не будет на тебя смотреть - беги прочь. Назад в лес и домой, и сиди там тихо, пока не улягутся страсти. Затем посчитай свои деньги и живи счастливо.
- Получается, что я не буду больше вашим оруженосцем?
- Правильно. Демобилизован из армии с почестями.
Он упал передо мной на колени и схватил мою руку, но прежде чем он успел произнести хоть слово, я прижал палец к его губам.
- Ты был хорошим оруженосцем. Теперь будь хорошим фермером. Беги!
Я смотрел ему вслед, пока он не растворился в темноте. Глуповатый - но преданный. И единственный друг на этой жалкой планете. Единственный друг, который был мне так необходим! Особенно теперь, когда Слон... Слава богу, мои грустные мысли были прерваны Капо, который снова забрался на свое сиденье. За ним последовали вооруженные солдаты, и вскоре их набилось в машину под самую завязку. Капо украдкой взглянул на небо.
- Уже показался первый лучик. Скоро рассвет. И тогда начнется.
Теперь нам оставалось только ждать. Казалось, в воздухе было столько напряжения, что было трудно дышать. Светало, из темноты стали появляться неясные очертания солдатских лиц с одинаковым мрачным выражением. Я сосредоточил все свое внимание на том, что происходило за поворотом, вспоминая, как это было, когда мы с Дренгом прятались там. Ждали и наблюдали. За закрытыми воротами замка, за поднятым мостом, за тем, как они с каждой минутой становились все отчетливей.
Солнце поднималось все выше, и из-за толстых городских стен показался дымок от костра, на котором готовили завтрак. Затем в казармах прозвучал сигнал к подъему, смена караула.
Наконец ворота отворились, мост опустили. Что потом? Последуют ли они заведенному порядку? Если нет, наши силы вскоре будут замечены...
- Сигнал! - сказал Капо, с силой пихнув меня в бок локтем.
Это было лишнее. Я и сам увидел солдата, который замахал нам рукой, как только

Предыдущая страница 12 Следущая страница


появился из-за поворота. Нога уже давила на газ, и мы быстро набирали скорость. Обогнув поворот, мы помчались прямо ко входу в замок, подпрыгивая и раскачиваясь на кочках. Стража удивленно уставилась на нас и замерла в изумлении, в то время как мы стремительно приближались к ним. Рабы, толкавшие повозку, остановились как вкопанные и тоже во все глаза смотрели на нас. Затем поднялся страшный крик. Мост заскрипел, когда они попытались поднять его, но повозка и раб все еще стояли на нем. Посыпались пинки и визгливые приказы, но каждая потерянная секунда неумолимо приближала нас к воротам. Они принялись впихивать повозку обратно во двор - но было уже поздно. Мы их опередили. Передние колеса коснулись моста, мы подпрыгнули в воздух и приземлились с громким треском, на всем ходу врезавшись в повозку. Я затормозил, рабы и стража нырнули в ров с водой, боясь быть задавленными, а мы юзом прокатились по мосту и застряли в городских воротах.
- За Капо Димона, за гроуты, за господа Бога! - кричал Капо, выпрыгивая из машины и бросаясь в атаку.
Остальные тоже бросились за ним, а я немного сдал назад. За моей спиной слышались крики и топот наступающей армии. Я видел, как Капо со своими людьми захватил механизм, поднимающий мост. Хотя его все равно невозможно было поднять, потому что на него всей своей тяжестью навалилась моя машина. В этом и заключалась вся прелесть и простота моего плана. Раз уж я въехал на мост, он останется опущенным, пока я тут. Ну а теперь я мог прокатиться вперед, чтобы пропустить в ворота остальное войско.
Завязался бой за замок Капо Доссия.
Это было неожиданное нападение, которое и в самом деле застало их врасплох. Наши силы оккупировали подъемный мост и постепенно заполняли внутренний двор замка, в то время как из казарм стали выскакивать солдаты Капо Доссия. Стражники на городских стенах сражались яростно и отважно, но мы явно превосходили их по численности. В придачу к общей неразберихе я включил шумовые спецэффекты и выпустил пар из свистка, врезаясь в кучу защитников замка, преградивших мне путь. В мою сторону раздалось даже несколько выстрелов, но большинство солдат, увернувшись из-под колес, побежали прочь.
Колеса взвизгнули, когда я резко притормозил и огляделся вокруг, залюбовавшись картиной боя. Защитники на стенах капитулировали один за одним, поднимая руки в воздух. Уступая нам по численности с самого начала и не имея особых причин быть преданными Капо, как нам и было сказано, они теперь рады были спасти свои жизни. У входа в главное здание группа офицеров показывала чудеса отваги, и главное сражение разгорелось там. Но и они друг за другом выходили из боя, кто пораженный вражеским мечом, кто вовремя признавший себя побежденным. Двое из их команды попытались скрыться в здании, но обнаружили, что дверь захлопнулась у них перед самым косом.
- Принесите факелы! - крикнул Капо Димон. - Сейчас мы выкурим их из замка!
Сражение закончилось так же быстро, как и началось. Ворота, стены и внутренний двор были в наших руках. Сваленные в кучу трупы говорили о жестокости этого недолгого боя. Рабы дрожали от страха, прижавшись к стенам, в то время как сдавшиеся солдаты были отведены с исходных позиций. Только центральное здание оставалось до сих пор в руках защитников. Капо Димон, похоже, твердо знал, что нужно делать. Он помахал над головой дымящимся факелом и крикнул:
- Эй, Доссия, толстобрюхая жаба, пришел твой конец. Выходи и сражайся, как честный воин, ты червяк, или я выкурю тебя оттуда. Я сожгу тебя заживо вместе со всеми, с мужчинами, женщинами, детьми, собаками, крысами, голубями, которые находятся там с тобой. Выходи и дерись, ты, грязный подонок - или оставайся там и я поджарю тебя, как свинью на вертеле!
Изнутри раздался выстрел, и пуля отскочила от булыжника у самых ног Капо. Он взмахнул своим окровавленным мечом, и в ответ прозвучал залп из наших ружей. Пули со свистом ударялись в каменные стены, застревали в обшивке двери, залетали в окна. Когда огонь прекратился, мы услышали дикие крики, доносящиеся из здания.
- Последнее предупреждение! - выкрикнул Капо Димон. - Я не воюю с женщинами и теми солдатами, которые сдаются. Сложите оружие и вы будете свободны. Будете сопротивляться - и сгорите заживо. Мне не нужен никто больше, только эта свинья, Доссия. Ты слышишь это, Доссия, мерзкая тварь, свинья, гадина...
И все в том же духе, так он увлекся. Факел потрескивал и дымился в его руке, а внутри здания по-прежнему слышалась приглушенная возня и крики.
Вдруг дверь распахнулась, и Капо Доссия скатился вниз по ступенькам.
Он был бос и полуодет - но держал в руках меч. При виде своего врага Капо Димон совсем потерял то немногое самообладание, которое у него еще оставалось. Он зарычал от ярости и бросился вперед. Доссия вскочил на ноги, лицо его было все в крови, и поднял меч для защиты. Это было незабываемое зрелище - и каждый наслаждался им. Наступило никем не объявленное перемирие, когда оба лидера вступили в бой.
Солдаты опустили оружие, а в окнах над их головами показались любопытные лица. Я тоже вылез из водительского кресла и встал на передок машины, где мне были прекрасно видны оба бойца.
Они стоили друг друга - не превосходя один другого ни в гневе, ни в ловкости. Меч Димона с силой обрушился на поднятый клинок Доссии. Он ловко отпарировал и сделал бросок - но Димон вовремя отступил назад. Вслед за этим последовали непрерывные удары сталью о сталь, перемежающиеся громкими проклятиями. Они крутились на булыжной мостовой, размахивая мечами, будто от этого зависели их жизни. Хотя, конечно, зависели. Это было довольно примитивное бряцание оружием, выпад - ответный удар, но в нем присутствовало столько энергии.
Раздался крик - Димон первым пустил кровь своему врагу, и рубашка вокруг раны на боку у Доссии быстро промокла. Это было начало конца.
Димон был сильнее и свирепее и наиболее близок к победе. Если Доссия и впрямь пьянствовал все это время, как нам сказали, то можно считать, что он так же яростно боролся с похмельем, как и со своим врагом. Димон теснил его все больше и больше, безжалостно атакуя и преследуя по всему двору. Пока он наконец не был прижат к стене, и ему некуда было дальше отступать. Димон прорвался через оборонительную стойку противника и двинул ему в челюсть рукояткой своего меча - затем выбил оружие у него из рук резким ударом стального клинка. Все его планы относительно садистской расправы улетучились в пылу сражения. Он размахнулся - и рубанул что было сил. Ничего привлекательного в том, как острый клинок перерезал горло Капо Доссии, не было. Меня стошнило, и я отвернулся. В тот самый момент огромная тень закрыла солнце.
Люди один за одним поднимали головы вверх - и вокруг стали раздаваться изумленные вздохи. Я тоже посмотрел вверх. Но в отличие от всех остальных, я точно знал, что вижу перед собой. Необъятная сверкающая на солнце модель космического корабля класса Д на воздушной подушке. Массивная громадина проплывала над двором легко, словно птичье перышко. И, как видно, собирается остановиться. Наконец она зависла над нашими головами, тая в себе неизведанную опасность.
Я повернулся и бросился к приборам. Но скрываться было уже поздно, да и некуда. Я полез в отсек для батарей, когда из корабля выпали первые серебристые шары. Я с ужасом поглядел на них - затем глубоко вздохнул и задержал дыхание, открывая дверцу отсека и запуская туда руку. Вытащив оттуда кожаную сумку, я снова уселся на водительское кресло.
Вокруг меня на мостовую падали шары и, ударяясь о камни, разбивались, выпуская содержащийся в них газ. Я пристроил сумку на коленях и увидел, что один из солдат согнулся пополам и рухнул на землю. Я с трудом застегнул ремень безопасности трясущимися пальцами, когда Капо Димон зашатался и свалился на мертвое тело своего врага. В ноздри мне ударил обжигающий воздух, тогда как я запихнул сумку под ремень, плотно затянув его на спине. Это было все, что я мог сделать.
Легкие вдруг пронзила острая боль, и я в последний раз окинул взглядом двор замка. У меня было очень сильное чувство, что я вижу этот кусочек безумного мира Спиовенте в последний раз.
- Скатертью дорога! - крикнул я молчаливой громадине, выпуская воздух из легких. Затем вдохнул снова...
Я был в сознании, я это сразу понял. Я чувствовал под собой что-то мягкое, и в мои закрытые веки бил откуда-то сверху яркий свет. Я побоялся их открыть - вспомнив все разрушающую головную боль, сопровождавшую последнюю газовую атаку. При одной мысли об этом я съежился от страха и чуть повернул голову. И ничего не почувствовал. Ободренный этим маленьким экспериментом, я приоткрыл один глаз. Опять ничего. Я сощурился от яркого света, но боли не было, совершенно никакой боли.
- Наверное, другой газ, спасибо большое, - сказал я, обращаясь неизвестно к кому и широко открывая глаза.
Небольшая комната, вогнутые металлические стены, узкая кровать подо мной. Даже если космический корабль не был бы последним, что я видел перед тем, как упасть в обморок, я все равно бы смог определить, где нахожусь. Значит, они взяли меня на борт. Но где же все мои гроуты? Я быстро огляделся, но их, конечно же, нигде не было. От резких движений в голове моей что-то зашумело, и я упал на кровать и громко застонал от жалости к себе.
- Выпей вот это. Чтобы уничтожить побочные явления газа.
Я вновь открыл глаза и посмотрел на большого человека, который как раз закрывал за собой дверь. На нем было нечто подобное униформе со множеством золотых пуговиц и нашивок, напоминающее военную.
Он протягивал мне пластиковую мензурку, которую я робко взял в руки и пригубил.
- У нас было достаточно времени, чтобы отравить тебя или убить, пока ты находился без сознания, - сказал он. Логично. Я проглотил горькую жидкость и сразу почувствовал себя лучше.
- Вы украли мои деньги, - выпалил я, не успел он рта раскрыть.
- Твои деньги в целости и сохранности...
- Они будут в сохранности только в том случае, когда я буду держать их в руках. Как это было, когда вы нашли меня, привязанные к моему телу. Кто бы ни был тот, кто их взял - он вор.
- Только не надо говорить мне о воровстве! - оборвал он. - Ты и сам их, должно быть, украл.
- Докажи! А я говорю, что я заработал их честным и тяжелым трудом и не желаю, чтобы их употребили для какого-нибудь фонда помощи вдовам погибших в звездных войнах...
- Ну хватит. Я пришел сюда не для того, чтобы обсуждать с тобой вопрос о твоих несчастных гроутах. Они будут сданы на хранение в Галактический Банк...
- По какому курсу обмена? И какие проценты мне по нему пойдут?
Было видно, что он рассердился.
- Ну все. Ты находишься в весьма затруднительном положении - и должен многое объяснить. Профессор Люстиг сказал мне, что тебя зовут Джим. Как твое полное имя и откуда ты прибыл?
- Меня зовут Джим Никсон и прибыл я с Вении.
- Мы не сдвинемся с места, если ты будешь продолжать врать. Тебя зовут Джимми ди Гриз, ты был осужден, но сбежал из тюрьмы с планеты Бит О'Хэвен.
Вот это да, можете себе представить, я чуть не обалдел от подобной информированности. Кто бы ни был этот парень, но он славно поработал, чтобы это узнать. Теперь было ясно, что игра в любительской команде профессора окончена. Они привлекли к этому делу профессионалов. И он послал мне крученый мяч, чтобы сразу сбить меня с ног, заставить занервничать и разговориться. Но у них ничего не вышло со мной.
Я мысленно нажал на газ, сел на кровати, глядя ему прямо в глаза, и спокойно проговорил:
- Нас не представили друг другу.
Его гнев тут же исчез, и он стал таким же спокойным, как и я.
Он повернулся, нажал какую-то кнопку на стене, после чего она раскрылась и из нее появился металлический стул. Он сел, скрестив ноги.
- Капитан Варод из Космического флота Лиги. Специализируюсь на последствиях военных действий в масштабе вселенной. Теперь ты готов отвечать на вопросы?
- Да - если мы будем делать это по очереди. Где мы находимся?
- На расстоянии тринадцати световых лет от Спиовенте, думаю, что ты рад будешь это услышать.
- Я рад.
- Моя очередь. Как ты попал на ту планету?
- На борту венийского грузового корабля, который снабжал оружием поверженного Капо Доссия.
Это сразу привлекло его внимание. Он наклонился вперед, заговорив с большим энтузиазмом.
- Кто был капитаном корабля?
- Не твоя очередь. Что вы собираетесь со мной делать?
- Ты сбежавший преступник и вернешься на Бит О'Хэвен досиживать свой срок.
- Неужели? - вымученно улыбнулся я. - Ну что ж, теперь я готов ответить на твой вопрос - только вот беда, я совершенно забыл имя капитана. Вы собираетесь меня пытать?
- Не дури, Джим. Ты находишься в незавидном положении. Будь умницей, и я сделаю для тебя все, что в моих силах.
- Хорошо. Я вспомню имя капитана, вы высаживаете меня на нейтральной планете, я называю его и будем считать, что мы квиты.
- Это невозможно. Мы уже доложили о тебе, к тому же я офицер, слуга закона. Я обязан вернуть тебя на Бит О'Хэвен.
- Спасибо. У меня наступила временная потеря памяти. Но прежде чем уйти, скажи, что произойдет со Спиовенте?
Он сидел на стуле и совсем не собирался уходить.
- Первое, что произойдет, это конец опасной интервенции профессора Люстига. Мы были вынуждены это сделать под давлением Межгалактической Ассоциации Прикладной Социоэкономики. Им удалось уговорить некоторые солидные фонды помочь им в претворении в жизнь своих теорий. Множество планет субсидировали из замыслы, и было легче дать им волю и возможность опростоволоситься, чем уговорить остановиться.
- А теперь они оттуда уходят?
- Полностью. Они все погрузились на корабли и очень рады поскорее покинуть планету. Придумывать экономические и политические теории - это одно дело. А применять их в реальности - порой очень опасное занятие. В прошлом были попытки это сделать - и всегда с гибельными результатами. Мы теперь не знаем подробностей, они затерялись во тьме веков, но существовала сумасшедшая доктрина под названием монетаризм, которая предположительно уничтожила целые цивилизации, целые планеты. Теперь вот новый эксперимент зашел в тупик, поэтому туда должны приехать специалисты, как это было и в первом случае.
- Вторжение?
- Ты слишком много смотрел канал ЗУ. Война запрещена. Ты должен это знать. У нас есть люди, которые будут работать с существующим обществом Спиовенте. Возможно, с Капо Димоном, так как он уже удвоил свои владения. Ему будет оказана помощь и поддержка в аннексировании все большего количества территории.
- И в убийстве все большего количества людей?
- Нет, мы будем за этим следить. И очень скоро он не сможет управлять без помощи, и наши бюрократы уж будут тут как тут. Помогут ему создать централизованное управление...
- Рост правовой системы, налоги, я знаю эту модель. Совсем как у профессора Люстига.
- Не совсем. Наши приемы опробованы. И они работают. В течение жизни одного поколения, максимум двух, Спиовенте будет с удовольствием принята в семью цивилизованных планет.
- Поздравляю. А теперь, пожалуйста, оставь меня, чтобы я мог посидеть и поразмышлять о своем будущем заключении в тюрьму.
- Но ты все еще не назвал мне имя капитана. Он будет продолжать торговать оружием - а ты будешь нести моральную ответственность за новые смерти.
Да, и я в том числе. Должен ли я отвечать также и за смерть во дворе замка Капо Доссия? Ведь наступление было моей идеей. Но Димон пошел бы в атаку в любом случае, и тогда убитых было бы намного больше. Да, нелегко брать на себя ответственность.
Капитан Варод словно прочитал мои мысли.
- У тебя есть чувство ответственности? - спросил он.
- Да, есть. Я очень ценю жизнь и верю в ее святость, и не являюсь сторонником убийства. Все мы живем только раз, и я не хочу нести ответственность за чью-то безвременно оборвавшуюся жизнь. Думаю, что я совершил ряд ошибок, и надеюсь, что они меня кое-чему научили. Имя торговца оружием капитан Га...
- Гарт, - сказал он. - Мы знаем о нем и наблюдали за ним. Это был его последний вояж.
В голове моей закрутились мысли.
- Зачем же ты тогда меня расспрашивал, если вы все знаете и без этого?
- Ради тебя, Джим, больше незачем. Я говорил тебе, что мы занимаемся реабилитацией. Ты принял очень правильное решение, и мне кажется, что ты будешь хорошим гражданином в будущем. Удачи тебе.
Он встал и собрался уж было уйти.
- Спасибо большое. Я буду вспоминать твои слова, когда мне придется дробить породу в каком-нибудь забое.
Он стоял в открытых дверях и улыбался мне в ответ.
- Я занимаюсь правосудием на очень высоком уровне. Да к тому же я не сторонник того, чтобы сажать в тюрьму неудачливого грабителя банка. Ты достоин большего и можешь большего добиться. Но тем не менее, мне нужно вернуть тебя в тюрьму. Ты будешь переведен на другой корабль, на другую планету, где посидишь взаперти до прибытия твоих тюремщиков. Он вышел, затем вернулся на минутку.
- Принимая во внимание то, что ты мне сказал, я забываю, что в твоей подошве все еще хранится замечательная отмычка.
Теперь он ушел насовсем. Я долго смотрел на закрывшуюся за ним дверь и вдруг расхохотался. Все-таки мир прекрасен, полон замечательных вещей, оценить которые по достоинству способен лишь тот, кто знает свое дело. А я свое знал!
- Спасибо тебе, Слон, спасибо за все. Это ты направлял и учил меня моему делу. И только благодаря тебе Стальная Крыса появляется на свет!

Предыдущая страница 13


1 2 3 4 5 6 7 8 9 10 11 12 13


Гарри Гаррисон

Рождение Стальной Крысы

Цикл: "Стальная Крыса"

Читать книгу

Анонс

Начало увлекательной саги о Джиме диГризе демонстрирует его первые скромные шаги как мелкого жулика на отсталой планете Bit O' Heaven и его быстрое продвижение к наиболее требуемому человеку на дюжине миров. Знакомство с прославленным, отъявленным преступником, известным как "Епископ", который обучил молодого Джима высокому искусству преступления и дал ему его легендарное прозвище. Захватывающая, занимательная, иногда поучительная история на страницах которой рождается Стальная Крыса, человек, который учится смеяться над законами, которые сковывают обычных людей.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin