Гарри Гаррисон - Месть Стальной Крысы

Описание Книги

Я стоял в очереди, такой же терпеливый, как и другие налогоплательщики, сжав в горячей руке свои заполненные декларации и наличные. Наличные деньги, старомодные складывающиеся купюры. Местный обычай, который я намеревался сделать для местных жителей достаточно дорогостоящим. Я почесывался, сунув палец под фальшивую бороду, вызывавшую отвратительный зуд, когда стоявший передо мной мужчина убрался с дороги и я оказался перед окошком. Клей некстати приклеил мой палец, и мне пришлось потрудиться, чтобы освободить его, не сорвав заодно и бороду.
- Скорей, скорей давайте их сюда! - поторапливала пожилая, злая и сварливая служащая, нетерпеливо протягивая руку.
- Напротив, - возразил я, предоставляя возможность документам и банкнотам упасть и открыть внушительный пистолет 0,75 калибра, который я держал в руке. - Это вы давайте их сюда. Все эти налоговые деньги, выжатые из этих баранов - я имею в виду население этой отсталой планеты.
Я улыбнулся, чтобы показать, что я не шучу, и она поперхнулась криком.
Это была широкая улыбка, показавшая все мои зубы, которые я покрыл ярко-красными пятнышками, и это окончательно убедило ее в том, что сопротивляться бесполезно. Она подталкивала деньги ко мне, а я набивал ими свое длинное пальто - его подкладка состояла из множества глубоких карманов. - Что вы делаете?! - ахнул стоявший позади меня человек, выпучив глаза, ставшие похожими на огромные белые виноградины.
- Беру деньги, - ответил я и сунул ему одну из пачек. - Почему бы вам самому не подобрать малость?
Он рефлекторно поймал пачку и уставился на нее. И в этот момент сработала сигнализация. Я услышал, как с треском закрылись двери. Кассирша сумела-таки включить сигнал тревоги.
- Совсем неплохо для вас, - похвалил я ее. - Но пусть эта мелочь не мешает вам продолжить выдачу наличных.
Она разинула рот и начала было ускользать из поля моего зрения, но взмах пистолетом и еще одна молния моих карминных зубов восстановили ее равновесие, и поток банкнотов продолжился. Люди начали суетиться вокруг меня, а тут еще появились размахивающие пистолетами охранники, с энтузиазмом высматривающие, в кого бы пострелять, поэтому я включил радиореле в своем кармане. По всему банку прозвучала серия взрывов: я заблаговременно подложил во все мусорные корзины газовые бомбочки. После этих приятных звуков послышались еще более очаровательные вопли клиентов. Я прекратил прятать деньги на время, достаточное для того, чтобы надеть защитные очки и хорошенько их приладить. Заодно я плотно закрыл рот, так что вынужден был дышать через затычки-фильтры в ноздрях.
Это было завораживающее зрелище. Затемняющий газ невидим и не имеет запаха, но он содержит химическое вещество, действующее почти мгновенно и вызывающее паралич зрительных нервов. Через пятнадцать секунд все в банке ослепли. Все, за исключением Джеймса Боливара ди Гриза, то бишь меня, человека многих талантов. Насвистывая сквозь зубы счастливый для меня мотивчик, я разложил по карманам оставшиеся деньги. Моя благодетельница ускользнула наконец из моего поля зрения и теперь несдержанно визжала где-то за стойкой. Так же, как и масса других людей. Их было много, шаривших вслепую, когда я прокладывал себе дорогу через этот маленький бедлам. Жуткое ощущение все-таки - кривой среди слепых и все такое. Снаружи уже собралась толпа: в сладостном ужасе они прижимались к стеклам и стеклянным дверям, следя за разворачивающейся внутри драмой. Я помахал им рукой и улыбнулся, в результате чего они в панике рванули от двери. Я отстрелил замок, ориентировав пистолет таким образом, чтобы пули провизжали над самыми их головами, а потом пинком открыл дверь. Прежде чем выйти самому, я отыскал в кармане то, что мне было нужно, и швырнул зуду на тротуар. Затем я быстро сунул в уши затычки.
Зуда завизжала, и все начали быстренько рассеиваться. Вам приходится быстренько рассеиваться, когда вы слышите одну из этих штук. Они испускают смешанный компот из дьявольских звуков на децибельном уровне крупного землетрясения. Некоторые слышимые звуки напоминают усиленное поскребывание ногтем по школьной доске или ножом по тарелке, в то время как другие инфразвуковые - вызывают ощущение паники и близкой смерти. Зуда безвредная и высокоэффективная штука. Когда я подошел к только что затормозившей у тротуара машины, улица была пуста. Голова у меня подергивалась от инфразвуковых колебаний, для которых затычки не были преградой, и я был более чем счастлив проскользнуть через открытую дверцу и расслабиться, в то время как Ангелина вела машину.
- Все прошло отлично? - спросила она, не сводя глаз с дороги, когда на двух колесах свернула за угол. Вдали завыли сирены.
- Как кусок торта. Гладко, как касторовое масло.
- Твоя улыбка оставляет желать много лучшего.
- Извини. Отголоски несварения желудка сегодня утром. Но мое пальто набито большим количеством денег, чем нам может понадобиться.
- Как мило! - рассмеялась она. Эта неотразимая улыбка, этот наморщенный носик! Я так и жаждал куснуть его или, по крайней мере, поцеловать, но удовольствовался товарищеским похлопыванием по плечу, поскольку сейчас все ее внимание должно было быть сосредоточено на управлении машиной. Я сунул в рот жевательную резинку, чтобы удалить красную эмаль с зубов, и начал сдирать свою маскировку.
Я менял свою внешность, и одновременно со мной то же делала наша машина. Ангелина свернула в боковую улицу, нашла еще более тихую улочку и поехала по ней. Никого не было видно. Она нажала на соответствующую кнопку.
Ого! Нынешняя техника способна проделывать весьма интересные вещи! Слезли номера, открывая другие цифры - впрочем, этот трюк слишком прост для того, чтобы его обсуждать. Ангелина включила дворники на ветровом стекле, когда спереди брызнули струи любопытного катализатора: там, куда они попадали, голубая краска становилась ярко-красной, за исключением верха машины, который стал прозрачным. Так что через несколько минут мы синели под прозрачным колпаком, обозревая окружающий нас мир. Многое из того, что на вид было хромированной сталью, растворилось, отчего изменился не только внешний вид машины, но и ее марка. Как только этот процесс был завершен, Ангелина спокойно повернула за угол и поехала обратно, в том направлении, откуда мы прибыли. Ее рыжий парик был заперт вместе с моей маскировкой, и я подержал руль, пока она надевала внушительного вида солнцезащитные очки.
- Куда дальше? - спросила она, когда стая визжащих полицейских машин рванула в противоположном направлении.
- Я думал о побережье. Ветер, солнце, песок и тому подобное. Вещи здоровые и укрепляющие.
- Немного слишком укрепляющие, если ты понимаешь, что я хочу сказать!
- Она похлопала себя по округлой выпуклости живота с более чем удовлетворенной улыбкой. - Ему уже шесть месяцев, седьмой идет, так что я чувствую себя не так уж спортивно. Что, кстати, напоминает мне о...
Она, хмурясь, взглянула на меня, а затем снова перенесла свое внимание на дорогу.
- Ты обещал сделать из меня честную женщину, так что мы можем назвать это медовым месяцем...
- Любовь моя... м-м... - произнес я и со всей искренностью сжал ее руку. - Я не хочу делать из тебя честную женщину - это было бы физически невозможно, поскольку у тебя ум столь же воровского склада, как и у меня. Но я, разумеется, женюсь на тебе и надену самое дорогое...
- Краденое!
- Колечко на этот изящный пальчик. Обещаю. Но в ту самую секунду, когда мы попытаемся зарегистрировать брак, наши данные скормят компьютеру, и игра будет окончена. Нашему маленькому отпуску конец.
- Ты будешь на крючке всю жизнь! Так что, я думаю, мне лучше схватить тебя теперь, прежде чем я стану слишком круглой, чтобы бегать и ловить тебя. Мы поедем на твой курорт и насладимся одним - последним - днем безумной любви. А завтра, сразу после завтрака, мы поженимся. Обещаешь?
- Есть только один вопрос...
- Обещаешь, Скользкий Джим? Я знаю тебя!
- Я даю тебе слово! За исключением того...
Она резко затормозила, и я вдруг понял, что гляжу в дуло моего собственного пистолета. Калибра 0,75, без отдачи. И выглядело оно очень большим. Палец, ее побелел на спусковом крючке.
- Обещай мне, ты, быстромыслящий, скользкий, хитрый аферист, или я выпущу мозги из твоего черепа!
- Дорогая, ты все-таки любишь меня!
- Конечно, люблю. Но если я не смогу заполучить тебя целиком живым, я заполучу тебя мертвым. Говори!
- Мы поженимся завтра утром.
- Некоторые мужчины... их так трудно убедить!.. - прошептала она, бросая пистолет мне в карман, а себя - в мои объятия. Затем она поцеловала меня так, что я обнаружил, что чуть ли не с нетерпением ожидаю завтрашнего утра.
- Куда это ты направился, Скользкий Джим? - осведомилась Ангелина, высунувшись из окна нашего номера наверху. Я остановился, уже коснувшись ворот.
- Просто хочу по-быстрому окунуться, любовь моя, - крикнул я в ответ и открыл ворота. Пистолет калибра 0,75 рявкнул, и обломки ворот разлетелись вокруг меня.
- Распахни халат, - без злости сказала она, одновременно сдувая дымок с дула пистолета.
Покорившись судьбе, я пожал плечами и распахнул пляжный халат. Ноги мои были голыми, но сам я, разумеется, был полностью одет, с закатанными штанами и ботинками, заткнутыми в карманы пиджака. Она понимающе кивнула.
- Можешь возвращаться наверх. Ты никуда не уйдешь.
- Конечно, не уйду! - (Горячее негодование). - Не такой я парень. Я просто хотел пощипать по лавкам и...
- Наверх.
Я пошел. Наверное, и в аду нет фурии, с которой можно было бы сравнить мою Ангелину... Врачи из Спецкорпуса вытравили из нее человекоубийственные наклонности, развязали запутанные узлы подсознания, приспособили ее для более счастливого существования, чем позволяли прежние обстоятельства. Но когда дела доходило до решающего момента, она снова становилась такой же, как и раньше. Я вздохнул и, тяжело поднимая словно свинцом налитые ноги, побрел вверх по лестнице. И почувствовал себя еще более немыслимым извергом, когда увидел, что она плачет.
- Джим, ты меня не любишь! - Классический гамбит со времен первой женщины в райском саду, на который, однако, до сих пор нет достойного ответа. - Люблю, - запротестовал я и сказал правду. - Но это просто рефлекс. Или что-то вроде этого. Я люблю тебя, но жениться... Это... ну, вроде как отправиться в тюрьму. А туда меня за все годы воровской жизни ни разу не сажали.
- Это освобождение, а не плен, - сказала она и занялась макияжем, устранив следы недавних слез. Я вдруг заметил, что на губах у нее была помада в тон ее белому платью и маленькой кружевной штучке в волосах.
- Просто это то же самое, что нырнуть в холодную воду, - сказала она, встав и потрепав меня по щеке. - Покончим с этим быстро, чтобы не почувствовать этого. А теперь раскатай свои брюки и надень ботинки.
Я так и сделал, а когда выпрямился, то увидел, что дверь открыта и в соседней комнате стоят Магистр Бракосочетаний и двое свидетелей. Ангелина взяла меня за руку - мягко, отдаю ей должное, - и в тот же миг воздух наполнили могучие аккорды органа (в записи). Она потянула меня за локоть. Я немножко посопротивлялся, а затем, пошатываясь, двинулся вперед. И в этот миг глаза мои, казалось, застлал серый туман.
Когда тьма рассеялась, орган умирающе проблеял последние ноты. Дверь за Магистром и свидетелями закрылась. Ангелина перестала восхищаться своим колечком, только для того, чтобы поднять свои губы к моим. У меня едва хватило силы воли, чтобы сперва поцеловать ее, а уж потом застонать.
На буфете стояла целая батарея бутылок, и мои подергивающиеся пальцы потыкались в них и безошибочно отыскали шишковатую бутылку с "Потом Сириусской Пантеры", могучим напитком с такими отвратительными постэффектами, что его продажа запрещена на большинстве цивилизованных планет. Большой бокал этого пойла незамедлительно оказал свое действие, и я поспешил налить второй. Этого было достаточно, чтобы я погрузился в свои онемевшие мысли. Видимо, за этим занятием я провел определенное время, потому что, когда я был из этого состояния выведен, Ангелина уже надевала брюки и свитер, а рядом с ней пребывали в ожидании наши упакованные чемоданы. Я испустил сдавленный стон.
- Хватит личных оргий, - без злости сказала она. - Сегодня вечером мы все это отпразднуем, но сейчас мы должны немедленно двигаться. Запись о браке будет занесена в любой момент, а когда наши имена и фамилии попадут в компьютер, он засветится, как публичный дом в день получки. Полиция рада будет повесить на нас большинство преступлений, совершенных за последние два месяца, копы кинутся за нами с лаем и пеной у рта.
- Мо-о-лчать! - приказал я покачиваясь. - О-образ знакомый. Доставай машину и уезжаем.
Я предложил было помочь ей с чемоданами, но к тому времени, когда я передал эту информацию, она уже была с ними на полпути вниз по лестнице.
Каким-то образом я тоже добрался до двери. Машина стояла снаружи и гудела от невыпущенной на волю мощи. Ангелина сидела за рулем и постукивала ногой, едва сдерживая нетерпение. Когда я, спотыкаясь, влез в машину, первые щупальца реальности начали проникать через онемевшую кору моего мозга. Эта машина, подобно всем другим нелетающим машинам на Камате, приводилась в движение паром, а пар генерировался сжиганием разновидности торфа, скармливаемого в топку хитрым и без нужды усложненным устройством.
Требовалось, по крайней мере, полчаса поднимать пары, чтобы получить возможность двигаться. Ангелина, должно быть, разожгла топку перед бракосочетанием и распланировала также все последующие шаги. Моим единственным взносом во все это было индивидуальное остаканивание, которое никак нельзя было рассматривать, как серьезную помощь. Я содрогнулся от мысли о том, что это означало для меня в ближайшем будущем, но все же был вынужден сделать именно этот шаг. - У тебя есть скоровытрезвляющая таблетка? - хрипло спросил я.
Она оказалась у нее в ладони, и это обнаружилось до того, как а успел закончить фразу. Маленькая, круглая, розовая, с черным черепом и скрещенными костями на ней. Протрезвляющее изобретение какого-то безумного химика, действующее как метаболический пылесос. В считанные минуты после попадания в лужу соляной кислоты в желудке ингредиенты производят блицкригатаку через кровеносную систему. При этом не только удаляется весь алкоголь, но и напрочь вытравливаются также все побочные продукты, связанные с пьянством, так что обрабатываемый субъект мгновенно становится мертвецки трезвым и. болезненно осознает это.
- Я не могу принять ее без воды, - промямлил я. И заморгал при виде пластиковой чашки в другой ее руке. Пути назад не было. С внутренним содроганием отправил я эту штучку в глубину горла и осушил чашку.
Говорят, что это не занимает много времени, но при этом имеют в виду объективное время. Субъективное же время тянется часами. Это крайне необычный опыт, и его трудно описать. Вообразите, если вам угодно, какое возникнет ощущение, если вы вставили в рот брандспойт шланга, а затем пустите на полную мощность холодную воду. В следующий миг эта вода начнет хлестать мощными струями из всех отверстий вашего тела, включая поры, и это будет длиться до тех пор, пока вы не будете отмыты дочиста.
- Уф... - слабо произнес я, выпрямляясь и вытирая лоб носовым платком.
Мы пронеслись мимо маленькой деревни, за окнами замелькали отдельные фермы. Ангелина вела машину спокойно и эффективно, а паровой котел весело гудел, съедая очередной брикет торфа.
- Надеюсь, ты чувствуешь себя лучше? - Она выехала на транспортную развязку и покинула ее уже по другой дороге, бросив лишь один быстрый взгляд на карту. - Из-за нас поднята тревога - армия, флот, все.
- Откуда ты...
- Слышала их команды по радио.
- Мы оторвемся?
- Сомневаюсь. Если ты быстро не выдашь какую-нибудь светлую мысль, то нет. Они создали прочное кольцо вокруг района, с воздушным прикрытием, и теперь сжимают его.
Я все еще отходил от героического излечения с помощью вытрезвляющей пилюли и никак не мог мобилизовать свой ум. Существовала прямая связь между моими спутанными мыслями и голосовыми связками, работающими без вмешательства цензора разума.
- Великолепное начало брака. Если брак похож на такое, то неудивительно, что я избегал его все эти годы.
Машина свернула с дороги и с содроганием остановилась в густой траве под деревьями с голубой листвой. Ангелина выскочила, хлопнув дверцей, и протянула руку за своим чемоданом, прежде чем я успел отреагировать. Я попытался заговорить с ней:
- Я дурак...
- Я тоже дура, раз вышла за тебя замуж. - Глаза ее были сухими, а голос - холодным. Все эмоции под жестким контролем. - Я обманом и с помощью ловушки вынудила тебя вступить в брак, потому что, по-моему, именно этого ты и хотел. Я была неправа, а потому дело это будет закончено прямо сейчас, Джим. Ты создал для меня новую жизнь, и я думала, что смогу сделать то же самое для тебя. Приятно было с тобой познакомиться. Спасибо тебе и до свидания.
К тому времени, когда она закончила, мои мысли сгустились в нечто, приблизительно напоминающее их нормальный облик. Теперь я был готов действовать невзирая на слабость, Я выскочил из машины, прежде чем она закончила свой монолог, и встал перед ней, загораживая ей дорогу и предельно мягко держа ее за руки.
- Ангелина, я скажу тебе это только раз и, вероятно, никогда в своей жизни не повторю. Так что слушай хорошенько и запоминай. Одно время я был самым лучшим аферистом в Галактике, прежде чем меня закатали в Спецкорпус помогать ловить других аферистов. Ты была не только аферисткой, но и более серьезной преступницей-убийцей с этаким веселым садизмом. - Я почувствовал, как ее тело вздрогнуло в моих руках, и сжал ее крепче. - Это должно быть сказано, потому что именно такой ты и была. Ты больше не такая. У тебя были причины быть такой, и эти причины были устранены, а некоторые несчастные выверты в твоей в остальном не испорченной коре головного мозга выправлены.
И теперь я люблю тебя. Но я хочу, чтобы ты помнила, что я любил тебя и тогда, во все времена твоих нереконструированных дней, что говорит о многом. Так что если сейчас я буду фыркать, как олень в упряжке, или со мной трудно будет иметь дело по утрам, ты помни, о чем я сказал, и делай допуски. Заметано?
Явно, да. Она уронила чемодан мне на ногу, но я не посмел вздрогнуть, обняла меня, расцеловала и опрокинула в траву. Я провел время весьма весело, отвечая на ее поцелуй. Полагаю, вы назвали бы это новобрачным эффектом. Жутко забавно... Мы замерли, когда пара махоциклов застонала и затормозила у нашей машины. Махоциклами пользовались только полицейские, поскольку они двигались намного быстрее, чем торфяные паровики. Махоцикл трехколесная машина с большим маховиком под кожухом между двумя задними колесами. На ночь их подключали к моторному генератору, который разгонял маховик до высшей скорости. Днем маховик генерировал электричество, приводившее в действие моторы каждого колеса. Машины очень эффективные и бездымные. И очень опасные.
- Это та самая машина, Поддер! - заорал один из полицейских, стараясь перекрыть голосом непрерывные стоны маховиков. - Я вызову подмогу. Они не могли уйти далеко. Теперь они наверняка в нашем капкане!
Ничто так не бесит меня, как безапелляционные заверения мелких чиновников. О, да, мы действительно теперь в капкане. Я глухо заворчал, когда другой некомпетентный субъект в мундире, порыв носом вокруг машины, разинул рот при виде нашего уютного гнездышка в траве. Он все еще стоял с разинутым ртом, когда моя рука метнулась вперед, обхватив его шею, плотно сжала горло и притянула его к нам. Забавно было смотреть, как у него вывалился язык, вылезли глаза и покраснело лицо, но Ангелина все испортила.
Она сбила с него шлем и стукнула его резко - и точно - по макушке каблучком свой туфли. Он отключился, а я не дал ему упасть.
- И ты все это говорил обо мне, - прошептала она, моя новобрачная. - В твоей собственной натуре можно найти куда больше, чем налет старого садизма.
- ...Я вызвал. Все уже знают. Теперь мы наверняка их найдем, - с энтузиазмом заявил второй полицейский, но голос оборвался под зубную дробь, когда он уставился в ствол укрощающего пистолета своего помощника. Ангелина выудила из сумки сонную капсулу и раздавила ее у него под носом.
- А теперь что, босс? - спросила она, мило улыбаясь двум фигурам в черных мундирах с медными пуговицами у обочины дороги.
- Я думаю об этом, - сказал я и потер челюсть, дабы доказать это. - У нас было свыше четырех месяцев беззаботных каникул, но все хорошее должно когда-нибудь кончиться. Мы можем продлить наш отпуск. Но он будет, мягко говоря, лихорадочным, пострадают люди... Да и ты... хотя фигура твоя прекрасна, но она не совсем подходящая для бегства, погонь и вообще грязной работы. Не вернуться ли нам на службу, с которой мы сбежали?
- Я надеялась, что ты это скажешь. Тошнота по утрам и потрошение банков как-то не совмещаются. Забавно будет вернуться.
- Особенно, если учесть, что они будут так рады нас видеть. Учитывая, что они отвергли нашу просьбу об отпуске, и нам пришлось украсть почтовую ракету.
- Не говори уже о деньгах на мелкие расходы, которые мы крали, потому что не могли прикоснуться к своим банковским счетам.
- Правильно. Следуй за мной, и мы сделаем это с шиком. Мы стащили с полицейских мундиры и бережно уложили похрапывающих блюстителей порядка на заднее сиденье машины. У одного из них нижнее белье было в розовую крапинку, в то время как у другого - утилитарно черное, но отороченное кружевом. Таков мог быть здешний обычай одеваться, но у меня это вызвало кое-какие потаенные мысли насчет полиции на Камате, и я был рад, что мы отбываем. Надев мундиры, шлемы и очки-консервы, мы, весело гудя, понеслись по дороге на своих махоциклах, помахивая танкам и грузовикам, с ревом двигающимся в противоположную сторону. Прежде чем зазвучали разоблачительные крики и вопли, я затормозил посреди дороги и просигналил остановиться бронемашине. Ангелина развернула свой махоцикл позади них, чтобы они не нашли созерцание беременного полицейского слишком отвлекающим.
- Мы загнали их в угол! - крикнул я. - Но у них есть радио, так что не объявляйте об этом по радиосвязи. Следуйте за мной - Ведите! - крикнул водитель, а его напарник закивал, соглашаясь, тогда как перед его мысленным взором ослепляюще плясали соблазнительные картины - слава, ордена, награды. Я повел их по заброшенной дороге в лес, кончавшейся у маленького озера в комплекте с ветхим сараем для лодок и доком.
Я притормозил, махнул им, чтобы они остановились, коснулся пальцами губ и на цыпочках вернулся к бронемашине. Водитель опустил боковое стекло и выжидающе посмотрел на меня.
- Вдохни-ка это, - сказал я и щелчком метнул гранату с усыпляющим газом в кабину.
За облачком дыма последовали ахи, после чего еще две молчаливые фигуры в мундирах, похрапывая, растянулись на траве.
- Собираешься взглянуть по-быстрому на их белье? - поинтересовалась Ангелина.
- Нет, я хочу сохранить некоторые иллюзии, даже если они ложные.
Махоциклы весело покатились по доку, бултыхнулись в воду.
Последовавшее за этим короткое замыкание вызвало массу пузырей, а над водой поднялась туча пара. Как только бронемашина проветрилась, мы залезли в нее и укатили. Ангелина нашла нетронутый завтрак водителя и тут же его проглотила. Я, избегая большинства крупных дорог, лег на обратный курс - в город, где в центральном полицейском управлении располагался командный пост. Я хотел отправиться туда, где происходят крупные действия. Мы припарковались в подземном гараже, теперь пустынном, и поднялись на лифте в башню. Здание было почте пустым, за исключением командного центра; я нашел поблизости незанятый кабинет и оставил там Ангелину, невинно забавляющуюся с запечатанными - но легко открывающимися - конфиденциальными досье. Я опустил очки-консервы на место и разыграл спектакль с появлением в центре связи пропыленного, утомленного гонца. Меня проигнорировали. Человек, которого я хотел видеть, расхаживал, посасывая длинную потухшую трубку. Я подскочил к нему и отдал честь.
- Сэр, вы - мистер Инскипп?
- Да, - буркнул он. Его внимание все еще было приковано к огромной карте на стене, теоретически отражавшей состояние охоты.
- Некто хочет видеть вас, сэр.
- Что? Что? - переспросил он рассеянно. Гарольд Питер Инскипп, директор и голова Спецкорпуса, был в этот день не совсем в форме. Он достаточно легко последовал за мной, а я закрыл дверь и стащил защитные очки.
- Теперь мы готовы вернуться домой, - сообщил я ему. - Если вы сможете найти способ тихо вытащить нас с этой планеты, не дав местным властям заполучить нас в свои излишне жадные руки.
Он в гневе сжал челюсти так, что они раздробили мундштук трубки на бесчисленное множество осколков. А я повел его, выплевывающего куски пластика, в кабинет, где ждала Ангелина.
- Рррр!.. - прорычал Инскипп, потрясая пачкой документов, которые он держал в руке, так, что они загремели, словно сухие листья или кости скелета.
- Очень выразительно, - нахально заметил я, вытаскивая сигару из карманного портсигара, - но с минимальным содержанием информации. Вы не могли бы высказаться более определенно?
Я отщипнул кончик сигары без какого-либо хруста. Превосходно.
- Бы знаете, во сколько миллионов обошлась ваша волна преступности?
Экономика Каматы...
- Не пострадает ни на йоту. Правительство возместит потери, понесенные пострадавшими учреждениями, а потом, в свою очередь, вычтет ту же сумму из своих ежегодных платежей Спецкорпусу, у которого все равно больше денег, чем он может истратить. А теперь оцените полученные взамен выгоды. Масса волнений для населения, увеличение тиражей газет, упражнения для засидевшихся блюстителей порядка - а это уже само по себе интересная история, так же, как и полевые маневры, доставившие огромное удовольствие всем участникам. Чем обижаться, им бы, наоборот, следовало выплатить нам гонорар за то, что мы сделали возможными все эти волнующие вещи.
Я зажег сигару и выпустил большое облако дыма.
- Не умничайте, вы, старый мошенник! Если бы я выдал вас и вашу новобрачную властям Каматы, вы и через шестьсот лет были бы еще в тюрьме.
- На это мало шансов, Инскипп. У вас и так не хватает хороших полевых агентов. Мы вам нужны больше, чем вы нам, так что считайте эту накачку законченной и переходите к делу. Я уже понес наказание. - Я оторвал от пиджака пуговицу и бросил ее ему через стол. - Вот, срываем ордена и понижаем в звании. Я виновен. Следующее дело.
С последним явно симулированным рычанием он отправил документы в мусорную корзину и взял большую красную папку, которая угрожающе загудела, как только он прикоснулся к ней. Отпечаток его большого пальца обезвредил взрыватель прибора безопасности, и папка раскрылась.
- Здесь у меня имеется совершенно секретное, особо важное задание.
- Разве мне доставались какие-нибудь другие?
- Оно также исключительно опасное.
- Инскипп, вы втайне завидуете моей красивой внешности и желаете моей смерти. Бросьте, Инскипп! Кончайте спарринг и дайте мне узнать, в чем дело.
Мы с Ангелиной управимся с ним лучше, чем все остальные наши агенты престарелые и слабоумные.
- Это работа для вас одного. Ангелина... Ну, это... - Лицо его покраснело, и он принялся внимательно изучать досье.
- Вот это да! - воскликнул я. - Инскипп, убийца, головорез, грозный начальник, тайная власть в сегодняшней Галактике, и он не может произнести слово беременна! А как насчет младенца! Погодите-ка, секс, вот в чем дело!
Вы краснеете при мысли о нем. Ну-ка, быстро скажите слово секс три раза.
Это пойдет вам на пользу...
- Заткнитесь, ди Гриз! - рявкнул он. - По крайней мере, вы хоть женились наконец на ней. Это свидетельствует, что в нашей гнилистой сущности есть еще капля честности. Она останется. Вы сами отправитесь на это задание, оно для одного человека. Вероятно, оставите ее вдовой.
- Она ужасно выглядит в черном, так что вам не удастся так легко отделаться от меня. Говорите.
- Поглядите-ка на это, - сказал он, вынимая из папки катушку с пленкой и вставляя ее в прорезь стола. С потолка упал экран, и в помещении потемнело. Начался фильм.
Камера была ручная, цвет временами пропадал, и вообще фильм был снят крайне непрофессионально. Но это был самый лучший любительский фильм, какой я когда-либо видел. В аутентичности его не могло быть никаких сомнений.
Кто-то вел войну.
Был солнечный день. На небе - белые пуфики облаков на голубом фоне. А среди них черные кляксы противовоздушного огня. Но огонь не был массированным, и его было недостаточно, чтобы помешать приземлиться низко летящим десантным судам. Это был средних размеров космопорт со зданиями на заднем плане и несколькими грузовыми кораблями поблизости. Над ним ревели другие воздушные суда, а взрывы бомб достигали небес. А рвались они на том, что должно было быть оборонительными позициями. До меня только сейчас дошла невозможность того, что происходило.
- Это же космические корабли! - пробулькал я. - И космические транспортные суда. Неужели существует тупоголовое правительство, настолько глупое, чтобы думать, будто оно может преуспеть в межпланетной войне? Что случилось после того, как они проиграли? И как это затрагивает меня?
Фильм кончился, и свет зажегся снова. Инскипп сплел пальцы рук, лежащих на столе, и злобно посмотрел сквозь них.
- К вашему сведению, мистер Всезнайка, это вторжение было успешным, так же, как и другие до него. Этот фильм был снят контрабандистом, одним из наших последних осведомителей - его корабль оказался достаточно быстрым, чтобы смыться во время боя.
Это заставило меня заткнуться. Я глубоко затянулся сигарой, обдумывая то малое, что я знал о межпланетных военных действиях. Малое потому, что такие вещи просто-напросто не удавались. Разве что когда местные условия были очень уж подходящими. Ну, скажем, солнечная система с двумя обитаемыми планетами. Если одна планета отсталая, а другая - промышленно развитая, то на примитивную можно успешно вторгнуться. Однако этого нельзя сделать, если те выставят хоть какую-то постоянную оборону. К тому же взаимосвязь пространства и времени делает такого рода военные действия попросту непрактичными. Когда каждого солдата, оружие и паек приходится поднимать из гравитационного колодца планеты и перевозить через космос, расход энергии становится чудовищным, спрос на транспорт - невозможным, а стоимость невероятной. Если к тому же агрессор сталкивается при высадке с решительным противодействием, вторжение попросту становится невозможным. И это внутри солнечной системы, где планеты, по галактическим масштабам, практически соприкасаются. Мысль о военных действиях между планетами различных звездных систем еще более невероятна. Однако то, что я видел, еще раз доказывало, что нет ничего невозможного принципиально, если люди захотят взяться за это достаточно энергично. А такие вещи, как насилие, война и кровопролитие, все еще имеют страшную привлекательность для таящегося насильственного потенциала человечества, несмотря на длительный период мира и стабильности.
У меня возникла мысль, внезапная и угнетающая.
- Вы говорите, что было совершено успешное межпланетное вторжение? спросил я.
- Больше, чем одно. - Когда он это говорил, на его лице появилась недобрая улыбка.
- А вы и Лига хотите видеть эту практику прекращенной?
- Прямо в точку, Джим, мой мальчик.
- А я - тот сосунок, которого выбрали для этого поручения?
Он протянул руку, взял сигару из моих пальцев и бросил ее в пепельницу, а затем торжественно пожал мне руку.
- Это твоя задача. Ступай туда и победи! - В такие минуты шеф предпочитал обращаться ко мне на "ты".
Я вырвал руку из его предательского пожатия, вытер, пальцы о штанину и снова

1 Следующая страница


ухватил свою сигару.
- Я уверен, что вы позаботитесь о том, чтобы мне были обеспечены самые лучшие похороны, какие только может позволить себе Корпус. А теперь не соблаговолите ли вы выжать из себя несколько деталей, или вы предпочитаете завязать мне глаза и выстрелить мной в односторонней грузовой ракете?
- Спокойствие, мой мальчик, спокойствие. Ситуация представляется совершенно ясной. Об этом мало говорилось в средствах массовой информации из-за окружавшей эти вторжения определенной политической смутности, плюс жесткой цензуры рассматриваемых планет. Согласно нашей реконструкции очень хорошие люди погибли, добывая эту информацию, - ответственность за это несет планета Клизанд, третья планета в системе Эпсилон Индейца. Вокруг этого солнца вращаются по своим орбитам около двух десятков планет, но только три из них пригодны для обитания. И обитаемы. Клизанд прибрал к рукам две братские планеты несколько лет назад, но мы не сочли нужным бить тревогу. По-настоящему мы встревожились, когда стало фактом, что они увеличили размах: межзвездные завоевания, считавшиеся до этого невозможными. Они завоевали еще пять планет в близлежащих системах и, кажется, подумывают о большем и лучшем. Мы не знаем, как они это делают. Но они, кажется, научились это делать. У нас есть агенты на завоеванных планетах, но они узнали очень мало ценного. Было принято решение - заверю тебя, на самом высоком уровне: ты встал бы и отдал честь, если бы я назвал тебе имена некоторых участвующих в этом людей, - что мы должны отправить человека на Клизанд докопаться до корней проблемы в стоге сена и разрубить гордиев узел.
- Я думаю, что эта идея самоубийственна, даже если не принимать во внимание содержащуюся в ней смешанную и отвратительную метафору. Вместо этого мы могли бы...
- Ты отправишься. От этого тебе никак не открутиться, Скользкий Джим.
Я все же попытался. Но ничего не вышло. Мне дали копию всех имеющихся материалов, запись языка на кору головного мозга и отмычку к скоростному кораблю-разведчику, который должен был доставить меня туда, куда нужно.
Мрачный вернулся я в нашу квартиру, где Ангелина, устав заниматься своими волосами, метала нож в установленную у противоположной стены мишень размером с голову. Даже нижним броском после быстрого выхватывания клинка из ножен она безошибочно поражала черное пятно любого глаза.
- Дай я повешу фото Инскиппа, - предложил я. - Оно будет более интересной мишенью для тебя: все же какое-то удовлетворение ты получишь.
- Этот злой старик посылает моего мужа на задание?
- Этот старый грязный козел добивается, чтобы меня убили. Задание настолько секретное, что я не могу рассказать о нем ни одной живой душе, особенно тебе. Так что вот документы, прочти их сама.
Пока она была занята этим, я сунул, запись клизандского языка в штамп-машину. Такая машина переписывает материал прямо на кору головного мозга без скучного и отнимающего много времени любого учебного процесса.
Первая сессия займет примерно полчаса, после чего последует дюжина подкрепляющих сессий. К концу я заговорю на этом языке, заработав дополнительно адскую головную боль от этого электронного щупанья моих синапсов. Однако пока машина работала, обучающийся пребывал в полной бессознательности, а я именно этого жаждал в данный момент.
Я надвинул шлем на уши, устроился на кушетке и нажал кнопку. Прошло какое-то время, и Ангелина осторожно сняла с меня шлем и в тот же миг вручила мне пилюлю. Я проглотил ее и не открывал глаза, пока не утихла боль. Мягкие губы поцеловали меня.
- Они пытаются убить тебя, но ты им не позволишь. Ты посмеешься над ними и победишь, а в один прекрасный день займешь место Инскиппа.
Я чуть приоткрыл глаз и увидел торжествующее выражение на ее лице.
- Явлюсь домой со щитом или на щите? Грудь в крестах или голова в кустах? Ты будешь беспокоиться обо мне?
- Все время. Но такова уж участь женщин. Я, разумеется, не могу стоять на пути твоей карьеры...
- Я и не знал о ней, пока ты мне только что не сообщила.
- ...и сделаю все, что смогу, чтобы помочь тебе.
- Ты не сможешь отправиться со мной по очень важной и выпирающей причине.
- Я это знаю. Но в душе я все время буду с тобой. Как ты собираешься высадиться на эту планету?
- Поднимусь на борт своего сверхшустрого корабля-исследователя, быстро минуя радарный экран, ворвусь в атмосферу и...
- И тебя распылят на атомы. Вот, почитай-ка этот рапорт. Его написал уцелевший с последнего корабля, попробовавшего такой подход.
Я прочел рапорт. Он производил крайне гнетущее впечатление. Я швырнул его обратно в кучу других.
- Предупреждению внял. Похоже, эта планета милитаризирована до предела. Держу пари, у них даже домашние животные носят мундиры. Переть вот так, напролом, значит подходить к ним на их собственных условиях, конкурировать с ними в области, где они лучше всего организованы. А вот против чего они не организованы, так это против маленького обмана, изящного воровства, гладкого подходца, прикрывающего хитрую атаку. Проскользнуть, проникнуть, действовать и искоренять.
- Мне это что-то начинает не нравиться, - нахмурилась моя любовь. - Ты позаботишься о себе, Джим? Я не думаю, что беспокойство пошло бы мне сейчас на пользу.
- Если ты желаешь беспокоиться, то беспокойся о судьбе этой несчастной планеты, на которую спустили Скользкого Джима: ее завоеваниям конец, можно считать, что с ними покончено.
Я звонко поцеловал ее и вышел; моя голова была высоко поднята, плечи расправлены, и я очень желал хоть на минуту, хоть на одну десятую секунды быть столь уверенным в себе, как разыгрывал. Задание будет очень тяжелым.
Мое планирование операции было детальным, приготовления - сложными, расходы - огромными. Я выжимал из Инскиппа не один визгливый крик боли из-за стоимости этой затеи и должным образом эти крики игнорировал, продолжая подготовку. В петле-то предстояло оказаться моей шее, а не его, и я ограждал все ставки, какие мог, чтобы гарантировать свое выживание. Но разработка даже самого совершенного плана в конечном итоге приходит к завершению, последние детали утрясаются, отдаются финальные команды. И барашка ведут на бой. База! И вот я, явившийся нагим в этот мир, сижу в баре межсистемного лайнера "Кзинеттава"; передо мной стоит стакан со спиртным, в пальцах стиснута сигара. Объявление о том, что через час мы приземлимся на Клизанде, я слушал нагим - фигурально выражаясь, конечно.
Потребовались сила воли и крепкая самодисциплина, чтобы заставить себя оставить дома все предметы незаконного характера. За всю свою жизнь я никогда этого не делал. Никаких минибомб, газовых капсул, пальцевых буравчиков, подслушивающих устройств. Ничего. Нет даже отмычки, которая всегда была закреплена на ногте большого пальца моей правой ноги. Или... Я скрипнул зубами, подумав об этом, и посмотрел по сторонам. Сидящие за столами с решительным видом налегали на не облагаемое налогами спиртное, и никто не смотрел на меня. Вытащив бумажник, я коснулся его верхнего шва. И ощутил некоторую жесткость.
Память - вещь обоюдоострая: она и открывает и затуманивает. Мое собственное подсознание боролось против меня. Только мой разум испытывал какой-то энтузиазм относительно высадки на Клизанде без каких-либо незаконных предметов. Я сильно сжал бумажник определенным образом, и крошечная, но невероятно прочная отмычка упала на мою ладонь. Произведение искусства. Я повосхищался ею, а затем поднял свой стакан в знак прощания.
По пути назад в свою каюту я бросил ее в мусоросборник. Она полетит дальше вместе с кораблем, в то время как я высажусь на этой исключительно негостеприимной планете. Все доклады и опросы показывали, что на Клизанде живут самые придирчивые таможенники во всей вселенной. Контрабанду попросту нельзя было провезти туда. Поэтому я и не пытался. Я был всего лишь тем, кем я был на вид. Коммивояжером, представителем фирмы "Фанциолетто-Мушуар Лимитед", производящей самое убийственное оружие. Фирма существовала, и я был ее представителем, и никакое самое тщательное расследование не могло доказать обратное. Пусть попробуют!
Они попробовали. Высадка на Клизанд смахивала на оформление в тюрьму.
Я и кучка других сошедших скатились по трапу в серое помещение зловещего вида. Мы сбились в кучку под оком бдительных и основательно вооруженных охранников и стали ждать.
Привезли наш багаж и свалили поблизости. Ничего не происходило, пока трап не был убран и корабль не отбыл. И тогда нас начали вызывать по одному. Я оказался не первым и был рад этой возможности изучить местные типажи. Все они были безразличны к нам - топали сапогами, перебирали свое оружие, держа подбородки высоко поднятыми. У них у всех мундиры были одного цвета, который на первый взгляд - и ошибочно - можно было принять за очень невоенный оттенок карминового, пурпурно-красного. Но я очень быстро сообразил, что это был почти точный цвет крови, полуартериальной - голубой, полувенозной - розовой. Достаточно мерзкий цвет, и было трудно удержаться от того, чтобы периодически на него не поглядывать. Все охранники были здоровенными парнями с выпирающими челюстями и свинячьими глазками. На них были шлемы из черного фибергласа со зловещими черными забралами и прозрачными лицевыми щитками, которые могли опускаться и подниматься.
Каждый имел при себе гауссовку - многоцелевое и особо смертоносное оружие.
Его мощные батареи накапливали впечатляющий заряд. Когда нажимали на спуск, в стволе генерировалось сильное магнитное поле, разгоняющее снаряд до скорости, не уступающей скорости снаряда любого другого оружия с реактивными патронами. Но гауссовка имела то превосходство, что обладала более высокой скорострельностью, была абсолютно бесшумной и стреляла любыми снарядами, от отравленных иголок до разрывных пуль. Корпус получал рапорты об этом оружии, но мы никогда не видели ни одного образца. Я запланировал как можно скорее исправить эту ошибку.
- Пас Ратунков! - крикнул кто-то, и я шевельнулся, оживая, так как вспомнил, что так зовут меня по легенде. Я замялся, колеблясь, и один из охранников, топая и чеканя шаг, подошел ко мне. Уверен, что он приделал к каблукам металлические набойки для увеличения милитаристического эффекта. Я поймал себя на том, что жду, когда сам получу пару таких сапог. Клизанд начинал мне нравиться.
- Вы - Пас Ратунков?
- Он самый, сэр, к вашим услугам, - ответил я на его родном языке, предусмотрительно сохраняя иностранный акцент.
- Заберите свой багаж. Идите за мной.
Он развернулся, а я имел безрассудство окликнуть его.
- Но, сэр, чемоданы слишком тяжелы, чтобы унести их все сразу.
На этот раз он пронзил меня холодным взглядом, не предвещающим ничего хорошего, и с намеком поправил свое оружие - гауссовку.
- Тележка, - буркнул он наконец и ткнул пальцем в противоположный конец тюремного двора.
Я покорно пошел за тележкой. Это была моторизованная тележка-платформа, катившаяся на маленьких колесах. Я быстро погрузил на нее свои чемоданы и поискал взглядом своего гида. Он стоял у открытой двери, а палец его теперь был даже ближе к спусковому крючку, чем раньше.
Электромотор завыл на высшей скорости, и я галопом понесся за этой штукой к двери. Началась проверка. Как легко это сказать. Звучит так же просто, как:
"Я бросил атомную бомбу, и она жахнула". Это была самая детальная и самая тщательная проверка, какие я когда-либо проходил, и я был счастлив, что первым нашел ту самую отмычку. В антисептической комнате с белыми стенами ждало десять человек. Шестеро взялись за мой багаж, в то время как оставшаяся четверка взялась за меня. Первое, что оно сделали, это оставили меня в чем мать родила и бросили под флюороскоп. Спустя несколько секунд они уже совещались над крупным снимком пломб в моих зубах. Было единогласно решено, что одна из них подозрительно велика и имеет несколько необычную форму. Появился набор зубоврачебных инструментов зловещего вида, и они в миг единый эту пломбу извлекли. Покуда зуб снова заполняли цементом - отдам им должное, весьма квалифицированно, - старую пломбу долбанули спектроскопом. Они не выглядели ни разочарованными, ни ликующими, когда оказалось, что это обычный металлический сплав, используемый дантистами.
Обыск продолжался. Пока они зондировали мою нежно-розовую личность, один из инквизиторов произвел пачку документов. Большая часть их представляла псиграммы, отправленные после моего заявления относительно высадки. Они связались с фирмой "Фанциолетто-Мушуар Лимитед", моими работодателями, и получили все подробности, касающиеся моей работы. Хорошо, что все это было законным. Я правильно ответил на все вопросы, вставив неуместные звуки только дважды, когда физическое изучение касалось чувствительных мест. Эта часть проверки, похоже, прошла хорошо: по крайней мере, досье было закрыто и отложено в сторону. Пока все это происходило, я мельком прослеживал судьбу своих чемоданов. Они пострадали больше, чем я. Каждый из них был открыт и опустошен, их содержимое разложили по белым столам, а чемоданы затем были методично разъяты на куски. На очень маленькие куски. Швы были распороты, замки сняты, ручки рассечены. Полученный в результате этого хлам был разложен в пластиковые мешки, снабжен ярлыками и оставлен на хранение.
Несомненно, для последующей более тщательной проверки. Мою одежду осмотрели довольно поверхностно, а затем отложили в сторону. Я скоро выяснил, почему: просто я не увижу ее вновь, пока не покину планету.
- Вам будет выдана хорошая клизандская одежда, - объявил один из моих инквизиторов. - Носить ее - одно удовольствие.
Я в этом очень сильно сомневался, но предпочел хранить молчание.
- Это религиозный символ? - спросил другой, державший кончиками пальцев, вытянутой руки фотографию.
- Это фото моей жены.
- Разрешаются только религиозные символы.
- Она для меня все равно, что ангел.
Они немного поломали над этим головы, а затем неохотно разрешили мне иметь снимок. Не то, чтобы мне разрешили иметь при себе столь опасную вещь, как оригинал. Нет, его поспешно унесли и вскоре вернули мне фотокопию. Мне показалось, что на ней Ангелина хмурилась. Впрочем, скорее всего это было лишь мое воображение.
- Все ваши личные вещи, удостоверение и так далее будут возвращены вам перед отбытием, - холодно уведомили меня. - Во время своего пребывания на Клизанде вы будете носить местную одежду и соблюдать местные обычаи. Вот ваши личные принадлежности... Вот ваше удостоверение личности.
Я схватил его, радуясь тому, что мне гарантировано существование, все еще нагой и начинающий замерзать.
- Что находится в этом запертом чемодане? - крикнул один из проверяющих, и голос его зазвенел, как лай гончей, напавшей на след. В нем звучала надежда. Все остальные прекратили работу и окружили меня, когда мне протянули для проверки инкриминируемый чемодан. Выражения их лиц указывали, что любой данный мной ответ будет признанием в преступлении, а за сим последует смертная казнь.
Я позволил себе раболепно закатить глаза.
- Господа, я не сделал ничего плохого... - заныл я.
- Что в нем?
- В нем оружие.
Раздались приглушенные возгласы, а один из них принялся что-то искать взглядом - наверное, пистолет, чтобы казнить меня на месте. Я продолжал, заикаясь:
- Но, господа, вы должны понять... Именно по этой причине я и прилетел на вашу замечательную планету. Моя фирма "Фанциолетто-Мушуар Лимитед" старый и многоуважаемый производитель оружия. Мы специализируемся в области военной электроники. Это образцы. Некоторые - крайне чувствительны.
Открывать можно только в присутствии специалиста по вооружению.
- Я специалист по вооружению, - заявил, шагнув вперед, один из моих мучителей.
Я еще раньше заметил его, обратив внимание на лысую голову и зловещий шрам, стянувший глаз в вечном подмигивании.
- Рад с вами познакомиться, сэр. Я - Пас Ратунков. Мое имя не произвело на него впечатления, и он не назвал своего.
- Если мне можно будет получить мое колечко с ключами, я открою этот чемодан и продемонстрирую вам его содержимое.
Они развернули видеомонитор, чтобы записывать ожидаемую информацию, прежде чем разрешили мне приступить. Я отпер крышку и откинул ее.
Специалист по вооружению прошелся пылающим взглядом по лежащим внутри в мягких гнездах образцам. Я пустился в объяснения.
- Моя фирма - создатель и единственный производитель мины с механизмом памяти и взрывателя близости. И нет в мире мины столь компактной, как наша, и столь многоцелевой.
Чтобы вытянуть взрыватель из гнезда, я воспользовался пинцетом.
Взрыватель был не более булавочной головки.
- Это самый миниатюрный взрыватель, предназначенный для применения в небольшом оружии типа пистолета. Выстрел активирует взрыватель, который затем детонирует заряд в пуле, когда та приблизится к мишени на заданное расстояние. А вот это - взрыватель другого типа, предназначенный для более тяжелого оружия, скажем, для ракет.
Они нетерпеливо подались вперед, когда я вытащил облатку Пам-IV и принялся расписывать ее исключительные достоинства.
- Эта конструкция способна сопротивляться невероятным нагрузкам в тысячи "же", мощным ударам. Она может быть запрограммирована заранее на любую специфическую цель и тогда детонирует лишь при приближении этого объекта. Модель содержит селективные цели, которые предотвращают взрыв при приближении дружественных объектов. Она по-настоящему уникальна.
Я осторожно положил взрыватель обратно и опустил крышку чемодана. По рядам зрителей прокатился счастливый вздох. Это было именно то, что им в самом деле нравилось. Специалист по вооружению взял чемодан.
- Он будет возвращен вам, когда его понадобится продемонстрировать.
Проверка без былого энтузиазма плелась к концу. Взрыватели были кульминацией обыска: ничто другое не могло сравниться с этим. Они немного поразвлекались, выжимая тюбики и опустошая банки в моем выборе предметов туалета, но и это они делали без души. Устав от всего этого, они все свалили в кучу и швырнули мне новую одежду.
- Четыре с половиной минуты на одевание, - сказал инспектор на выходе.
- Принести чемоданы.
В любом случае моя одежда не была тем, что можно было счесть чем-то супермодным. Нижнее белье и все такое прочее было скучного серого цвета.
Сделано это было из материала по виду и на ощупь воспринимавшегося, как смесь отходов, мусора и наждачной бумаги. Я вздохнул и натянул все это на себя. Верхнее одеяние было похоже на комбинезон и придавало мне вид гигантского мутанта осы из-за широких поперечных черно-желтых полос. Ну что ж, если хорошо одетые клизандцы носят такие наряды, то и я буду это носить.
Впрочем, не скажу, чтобы у меня был большой выбор. Я взял два чемодана с острыми ручками, врезавшимися мне в ладони, и вышел через единственную открытую дверь.
- Машина, - произнес стоявший снаружи охранник, указывая на стоявший поблизости экипаж с прозрачным верхом без шофера.
- Я буду рад воспользоваться машиной, - кивнул я с улыбкой. - Но куда мне ехать?
- Машина знает. Залезайте.
Да, здесь обитали не самые остроумные собеседники в галактике. Я бросил в машину свои чемоданы и сел. Дверца, засопев, закрылась, загорелся ряд огоньков на роботе-водителе. Мы тронулись вперед, и тяжелые ворота распахнулись перед нами. И еще одни, и еще, каждые достаточно толстые, чтобы замуровать подвал банка. Миновав последние ворота, мы вылетели на открытое пространство, и я зажмурился от удара солнечного света. С превеликим интересом смотрел я на пролетавший мимо пейзаж. Клизанд, если этот безымянный город был его образцом, являлся модернизированным, механизированным и деловым миром. Шоссе заполняли грузовики и легковые автомобили, все явно управляемые роботами - очень уж четко они соблюдали дистанцию, двигаясь с весьма впечатляющей скоростью. Пешеходные дорожки имелись по обеим сторонам и пересекали улицы над головой. Мелькали магазины, вывески, люди, мундиры. Мундиры! Это короткое слово не может охарактеризовать окружавшее меня медализированное и многоцветное великолепие. Все носили мундиры разных цветов, которые, должно быть, обозначали войска и службы разного рода. Но среди них не было ни одного в желто-черную полоску. Еще одно препятствие, поставленное на моем пути, но я выбросил это из головы. Когда ты тонешь, разве тебя взволнует, если тебе на голову выльют еще одну чайную ложку воды? В этом деле ничто не обещало быть легким. Моя машина вырвалась из стремительного уличного потока, нырнула в туннельный вход и остановилась перед весьма изящно разукрашенной дверью.
Над входом было начертано золотыми буквами: "ЗЛАТО-ЗЛАТО", что по-клизандски может быть прочитано как "ЛЮКС". Это была приятная неожиданность. Представительный швейцар в позументах и золоте кинулся открывать дверцу, но тут же замер и скривил губы, увидев мою одежду. Он отпустил ручку двери и ушел, громко топая, а его место занял некий индивид с бычьей шеей в темно-сером мундире. На обоих плечах у него были маленькие серебряные знаки различия: скрещенный нож и боевой топор. А пуговицами служили серебряные черепа. Не очень ободряющий вид.
- Я Паков, - громыхнула эта давящая на психику фигура, - ваш телохранитель.
- Рад с вами познакомиться, сэр, очень рад.
Я вылез из машины и, неся, следует заметить, сам свои чемоданы, последовал за мрачной спиной моего сторожевого пса в кулуары отеля - именно отелем и оказалось это здание. Мое удостоверение было принято с максимальной невежливостью, мне неохотно выделили номер, а потом принудили явно не симпатизировавшего мне боя показать мне дорогу. Мы пошли. Мой статус теоретически уважаемого инопланетного торгового представителя давал мне доступ в первый класс, но это не значило, что мне там должно было понравиться. Моя осиная раскраска клеймила меня как чужака, и именно за чужака они собирались держать меня. Покои были роскошными, кровать мягкой, "клопы" присутствовали в изобилии. Звуковые и оптические, они были встроены не только в каждый осветительный прибор, но и в арматуру. Каждая вторая выпуклость на изобилующей таковыми мебели была микрофоном, а камеры включались, следя за мной своим глазами-бусинками, когда я передвигался.
Когда я зашел в ванную побриться, оптический глаз смотрел на меня сквозь слегка посеребренную поверхность зеркала, и еще один оптический наблюдатель был вмонтирован на конце моей зубной щетки - несомненно, чтобы следить за секретными устройствами, таящимися в моих коренных зубах. Все очень эффектно. По их мнению. Но меня это заставило рассмеяться. Правда, я постарался превратить смех в фырканье, чтобы, мой терпеливый телохранитель ничего не заподозрил. Он шлепал за мной, куда бы я ни пошел в этих просторных апартаментах. Я не сомневался, что он будет спать в моей постели у меня в ногах, когда я отправлюсь на боковую. Ну, им все это мало поможет!
Любовь смеется над технарями, равно как и Джим ди Гриз, который невероятно много знает, если вы извините мне кажущуюся нескромность, о подобной публике. Это был случай массированного перебора. Да, тут было множество "клопов", но что же вы будете делать со всей этой информацией? Компьютерные системы будут совершенно бесполезны в ситуации с наблюдениями вроде этого.
А это означает, что огромный штат человеческих существ будет следить, записывать, анализировать. Есть предел числу людей, которым можно поручить такого рода работу, потому что с увеличением их неминуемо приходишь к геометрической прогрессии со сторожами, сторожащими сторожей и так далее, пока никто не будет заниматься ничем иным, кроме этого. Я был уверен, что за мной будет постоянно следить большой штат: иностранцы здесь достаточно редки, как не насладиться предоставившимся случаем. "Клопами" будут кишеть не только мои покои, но и улицы, по которым я буду обычно проходить, здания, в которых я буду бывать, машины и тому подобное. Но весь город нельзя клопизировать, да и не было причин делать этого. Все, что должен был делать я, это какое-то время играть свою роль послушного коммивояжера - до тех пор, пока не найду возможности покинуть "клопизированные" районы. И сварганить план, который позволит мне полностью исчезнуть, коль скоро я вырвусь из поля зрения наблюдателей. У меня будет только один шанс на это.
Составленный план, каким бы он ни был, должен сработать с первого раза, или же я стану очень мертвой крысой. Чтобы я ни делал, Паков всегда был тут как тут и следил за каждым моим движением. Он следил за мной, когда я отправлялся спать, а утром, когда я просыпался, взгляд этих маленьких твердых глаз был первым, что я видел. Паков будет устранен первым, но до тех пор его постоянное присутствие расслабляюще действует на тех, кто за мной следит. И пусть они расслабляются. И я тоже старался выглядеть расслабившимся, хотя таковым не был. Я старательно изучал город, выискивая ту крысиную нору, которая была мне нужна. На третий день я нашел ее. Это была одна из многих возможностей, рассмотренных мной, но она показалась мне наилучшей. Я составил соответствующий план и в ту ночь позволил себе улыбнуться в темноте, отходя ко сну. Я уверен, что улыбка эта была замечена инфракрасными камерами, но что можно прочесть по улыбке? Четвертый день начался как и все предыдущие - с поданного в номер завтрака.
- Ого, а я сегодня что-то голоден, - сказал я сердито глядевшему на меня Пакову. - Возможно, это веселое настроение, свойственное вашей планете, так на меня действует. Знаете, я охотно съел бы еще что-нибудь.
И съел. Второй завтрак. Поскольку не знал, когда мне в следующий раз удастся перекусить. Вот я и решил заправиться как можно лучше. Последовала стандартная рутина. Мы вышли из отеля в назначенный час, и нас уже ждал автомобиль с роботом-водителем. Автомобиль сразу же поехал по обычному маршруту в военное министерство, где я недавно демонстрировал достоинства взрывателей фирмы "Фанциолетто-Мушуар Лимитед". Было уничтожено немало мишеней в различных условиях. Все это было неплохим развлечением. Сегодня предстояло это дело продолжить. Мы выехали из туннеля на главную магистраль, некоторое время ехали по ней, а потом свернули на боковую улицу, которая вела к нашей цели. Уличное движение здесь было малоинтенсивным - как всегда, - и не было видно пешеходов. Превосходно.
Мелькала улица за улицей, я чувствовал, как затягивается знакомый узел напряжения. Все или ничего, Скользкий Джим, вот мы и начали...
- Ап-чхи! - Я надеялся, что это прозвучало достаточно реалистично. Я потянулся за носовым платком. Паков подозрительно взглянул на меня и подобрался.
- В нос попало немножко пыли, знаете, как это бывает, - объяснил я. Скажите, вот там, это не уважаемый ли генерал Трогбар? - Я указал своей свободной рукой.
Паков был очень хорошо обучен, его глаза лишь на мгновение стрельнули в сторону и тут же вернулись ко мне. Но это мгновение и было тем, что мне требовалось. В носовом платке у меня был завязан столбик монет, единственное оружие, которым я мог обзавестись под бдящим оком властей. Я собрал его, монету за монетой, ночью под одеялом. Моя правая рука, взмахнув твердым столбиком, ударила по короткой дуге, кончавшейся на скуле Пакова.
Он обмяк с приглушенным стоном. Он еще падал, когда я подал сигнал аварийной остановки, перегнувшись через сиденье машины и ударив по нужной кнопке. Мотор заглох, тормоза сработали, и мы с визгом остановились. Не далее чем в дюжине шагов от избранного мною места. В яблочко. В тот же миг я выскочил и побежал. На пульте контроля уже наверняка пылал сигнал тревоги - в машине была масса всевидящих глаз. Силы врага были пущены в ход в тот же миг, что и мои. Все, чем я располагал, это секунды, может быть минута свободы, прежде чем налетят солдаты и схватят меня. Хватит ли времени?
Опустив голову, я на всех парах нырнул в узкий проход служебной улицы, который тянулся позади ряда зданий и выходил на другую улицу. Здесь работали роботы, грузившие бачки с мусором, но они игнорировали бегущего человека, то бишь меня, поскольку были они простейшего типа М, не запрограммированные ни для чего, кроме такой работы.
А вот погонщик роботов - другое дело. Он был человек и держал электронный хлыст, который применялся для того, чтобы роботы пошевеливались. Хлыст щелкнул, обвившись вокруг моего тела, и от удара тока у меня защекотало в боку. Удар был, мягко говоря, шоковым, но в тот момент я едва почувствовал его. Напряжение было не слишком высоким, потому что хлыст предназначался для взбадривания роботов, а не для того, чтобы варить вкрутую их мозговые цепи. Я ухватился за хлыст в тот момент, когда он ударил, и с силой рванул его на себя. Все это, разумеется, происходило в полном соответствии с планом. Я видел этого погонщика роботов и его бригаду каждый день в этом самом месте, когда мы проезжали мимо: Клизанд любил свою рутину. Можно было смело рассчитывать, что погонщик роботов, индивид бандитского вида с толстой шеей и узким лбом, бросится на перехват, видя бегущего чужака, и он поступил именно так, как я надеялся. Рванув на себя хлыст, я заставил его потерять равновесие, и он с открытым ртом качнулся ко мне, а я нанес ему артистический удар по этой отвисшей челюсти. Удар попал в цель. Он мотнул головой, прохрипел что-то и бросился на меня, вытянув руки, готовые давить и рвать. Это было не по плану. Ему полагалось сразу же упасть, чтобы я мог быстренько проделать остальную работу, прежде чем прискачет кавалерия. Откуда я мог знать, что у него не только нет мозгов, но и конституция совсем другая. Я шагнул в сторону, его пальцы схватили воздух, а меня бросило в пот. Время шло, а его-то у меня и не было. Я должен был привести эту тушу в бессознательное состояние наибыстрейшим способом. Что я и сделал. Выбранный способ не был изящным, но сработал. Я подставил ему ногу, когда он бросился на меня, а потом вскочил ему на спину и долетел на нем до земли, по возможности ускоряя его падение. Ухватив противника за волосы, я замолотил его головой по мостовой. Потребовалось три добрых удара - я боялся, что дорожное покрытие расколется раньше, чем его башка, - чтобы погонщик крякнул и расслабился. Вдали завыла сирена. Я вспотел сильнее. Безразличные к делам людей роботы грузили мусор. Погонщик был одет в темно-зеленый мундир, несомненно символизирующий его ремесло. Он застегивался на единственную молнию, которую я расстегнул. А затем я начал трудиться над снятием одежды с его объемистой, неподатливой туши. Сирены выли все ближе. В последний момент возникла непредвиденная задержка: мне пришлось срывать с него сапоги, так как иначе я не мог снять штаны. И задержка эта ничего хорошего мне не сулила. Эхо сирены гулко отскакивало от стен служебной улицы, где-то поблизости эффектно завизжали тормоза. С тем, что вполне может быть названо лихорадочной спешкой, я натянул мундир поверх собственного осиного одеяния и застегнул молнию. Затем схватил хлыст и треснул ближайшего робота по шарикоподшипнику.
- Сунь этого человека в бачок! - скомандовал я и отступил, когда он схватил своего бывшего хозяина.
Ноги надсмотрщика только-только исчезли из вида, когда в поле зрения влетел первый солдат в красном мундире.
- Чужак! - крикнул я и махнул хлыстом в сторону другого конца улицы. Побежал туда! Умчался так быстро, что я не смог его остановить.
Солдаты тоже помчались очень быстро, и это было хорошо, поскольку пара сапог лежала прямо на виду. Я бросил их в бачок вслед за владельцем и щелкнул хлыстом перед своей полудюжиной роботов. - На следующий участок! - приказал я. - Шагом марш!
Я надеялся, что они запрограммированы на регулярный маршрут. Так оно и было. Робот-грузовик двигался впереди, а остальные цепочкой шли за ним. Я шествовал позади с хлыстом наготове. И вот наша маленькая процессия вышла на забитую солдатами и полицейскими улицу. Бронемашины лавировали среди нас, водители громко ругались. Мой отряд верных роботов двигался прямиком через всю эту сумятицу, в то время как я с парализованной улыбкой на губах трусил за ними следом. Я боялся, что если сейчас попытаюсь как-то изменить приказ, моя механическая бригада устроит сидячую забастовку прямо посреди улицы. Мы прошли позади покинутой мной машины как раз в тот момент, когда моему старому приятелю помогали выбраться из нее. Я повернулся к нему спиной, стараясь игнорировать крадущийся по спине холодок. Если он меня узнает... Первый робот достиг следующей служебной улицы. Мне показалось, что я плелся за своей командой минимум два дня, пока и я достиг этого относительно безопасного прибежища. День был прохладный, но я обливался потом. Я привалился к стене передохнуть, пока мои роботы опустошали бачки.
На столь недавно покинутой нами улице появлялись все новые и новые машины, а над моей головой гремели реактивные двигатели. Да, они определенно скучали по мне. Что дальше? Хороший вопрос. Не приходится сомневаться, что очень скоро, не найдя никаких следов беглеца, кто-нибудь из этой публики вспомнит единственного свидетеля его побега. И они захотят снова поговорить с погонщиком роботов. И прежде, чем этот момент наступит, я должен быть где-то в другом месте. Но где? Активы мои были очень ограничены: коллекция роботов-мусорщиков, которые в данный момент, трудолюбиво лязгая, занимались своей работой, два мундира - один поверх другого, причем каждый из них делал меня меченым, - и электронный хлыст. Хлыст, годный только для роботов, - так как генерируемого им слабого тока было достаточно лишь для того, чтобы замкнуть реле, отменяющее предыдущий приказ. Что делать? За моей спиной раздалось скрежетание. Я отпрыгнул в сторону. Распахнулась ржавая железная дверь, и наружу высунул голову толстяк в белом колпаке.
- У меня здесь есть еще один бак для тебя, Слободан, - сказал он, а затем подозрительно посмотрел на меня. - Ты не Слободан!
- Вы правы. Слободан - это кто-то другой. И он где-то в другом месте.
В больнице, удаляет грыжу. Вот меня сюда и поставили.
Не плывет ли удобный случай прямо мне в руки? Я говорил быстро, а думал еще быстрее. На недавно пересеченной мною улице беготня продолжалась, но сюда, в служебный проход, никто не заглядывал. Я щелкнул хлыстом по коробке передач ближайшего робота и подозвал его.
- Следуй за этим человеком, - приказал я, хлыстом указывая направление.
Белый колпак нырнул внутрь, робот последовал за ним, а я последовал за роботом. В кухню. В большую, явно ресторанную кухню. И там больше никого не было.
- Когда вы открываетесь? - спросил я. - У меня от этой работенки разыгрался еще тот аппетит.
- До вечера не откроемся... Эй! Прикажи этому роботу, чтобы он не таскался за мной. Пусть заберет отсюда мусор.

Предыдущая страница 2 Следущая страница


Повар, отступая, кружил по помещению, а робот верно топал на ним. Они составляли прекрасную пару.
- Робот, - скомандовал я, щелкнув хлыстом. - Не следуй больше за ним.
Просто схвати его за руки так, чтобы он не мог убежать.
Электронные рефлексы робота действовали быстрей, чем у повара.
Стальные руки сомкнулись, повар открыл рот, чтобы пожаловаться, и я заткнул его поварским колпаком. Повар сердито жевал его, приглушенно мыча, а я в это время привязывал его к стулу, используя прекрасный ассортимент полотенец. Надежно закрепив его, я позаботился о кляпе. И пока никто другой не появлялся в поле моего зрения. Мне все еще везло.
- Выйди, - приказал я роботу. Снаружи остальные роботы продолжали работать быстро и усердно. Я размахивал хлыстом до тех пор, пока все они не затрепетали, ожидая нового приказа.
- Возвращайтесь. В то место, откуда вы явились сегодня утром.
Ступайте.
Словно хорошо обученные солдаты, они повернулись и тронулись в путь. К счастью, не в направлении только что пересеченной улицы. Я нырнул обратно на кухню и запер дверь. На какое-то время я был в безопасности. Рано или поздно мои преследователи проследят меня до роботов-мусорщиков, но у них не будет ли малейшего представления, где и когда я покинул команду. Дела шли просто прекрасно. Пленный повар сумел опрокинуть стул и теперь полз, извиваясь, с этим стулом и всем прочим к выходу.
- Озорник! - попенял я его и взял со стойки большой тесак. Он сразу остановился и выпучил на меня глаза. Я положил нож и хлыст туда, где они были бы под рукой, и оглянулся. Да, на некоторое время я был в безопасности и мог заняться составлением плана. Пока все шло стремительно и с хорошей долей импровизации. Внезапно в отдалении раздался стук, а потом звонок.
Я вздохнул и снова взял нож. Стремительность и импровизация были девизом этой операции.
- Что это? - обратился я к повару, выдернув на минуту колпак из его рта.
- Передняя дверь, там кто-то звонит, - хрипло произнес он, не спуская глаз с ножа, который я держал у его горла.
Я вернул кляп на место, бочком прокрался к двери и приоткрыл ее настолько, чтобы можно было взглянуть на соседнее помещение. Зал ресторана был пуст и темен. Стук и звон доносились от входа на противоположной стороне. Никто не появился на эти шумные вызовы: видимо, повар и я были здесь наедине. Что ж, посмотрим, что все это значит. Держа нож наготове, я подошел к входной двери и, отодвинув засов, слегка приоткрыл ее.
- Что нужно? - спросил, я, стараясь подражать рудиментарной грамматике и низкому голосу повара.
- Рефрижераторный сервис. Вы позвонили, что у вас нелады. Какого типа нелады?
- Нелады крупные! - Сердце мое подпрыгнуло от этой неожиданной радости. - Заходите и прихватите с собой самую большую сумку с инструментами, какая у вас есть.
Это была сумка очень приличных размеров. Когда он вошел, я закрыл за ним дверь, а затем, вежливо пропустив вперед, резко ударил по затылку тесаком, плашмя. Он мило сложился. Мундир его был утилитарного цвета хаки явное улучшение по сравнению с осиным, белым и мусорным, которые ограничивали мой выбор до настоящего времени. Я торопливо раздел его и привязал к стулу рядом с поваром. Теперь они могли молча соболезновать друг другу. В первый раз я опередил своих преследователей. При некоторой удаче пройдет несколько часов, прежде чем моих пленников обнаружат и свяжут это происшествие с моим побегом. Я надел мундир цвета хаки, приготовил изрядное количество бутербродов, взял сумку с инструментами, сделал ручкой под козырек своей форменной фуражки пленникам в кухне и выскочил за дверь. У двери стоял большой верховой робот, с его руки свисала вторая сумка с инструментами. Он тихо гудел про себя, а на его металлической груди был нарисован герб обслуживающей фирмы, украшавший теперь и мою грудь.
- Мы будем путешествовать с комфортом, - сказал я. - Возьми-ка это.
Я только-только успел убрать свои пальцы с его пути, когда он протянул руку за сумкой.
Во время своих стремительных поездок по городу я видел издалека множество таких верховых роботов, но никогда не приближался ни к одному. На спинах у них было приспособление вроде седла - на нем сидел оператор, - но я не имел ни малейшего представления, как на это сиденье попасть. Опустится ли он на кольни, чтобы на него можно было сесть, или выбросит лесенку? По улице двигались машины и другие роботы, а слева с хорошей скоростью приближался отряд солдат. Я обнаружил, что снова вспотел.
- Я желаю уехать. Немедленно.
Ничего не случилось. За исключением того, что солдаты несколько приблизились. Робот стоял бесстрастно, словно статуя. Не знаю, был ли этот способ ортодоксальным или нет, но я должен был что-то делать. Поэтому я поставил ногу на бедренное гнездо робота, схватился за сигнализатор поворота в районе его лопатки и вскарабкался на него. Скрытые моторы загудели громче, когда он переместил центр тяжести в соответствии с моим весом. Я скользнул в седло как раз тогда, когда отряд протрусил мимо. Меня они совершенно игнорировали. Сиденье было удобным. Передо мной теперь открывался хороший обзор, так как моя голова была метрах в трех над землей.
Но не имел ни малейшего представления о том, что делать дальше. Впрочем, просто удаление от той улицы будет прекрасным началом. На макушке головы робота я обнаружил компактный пульт управления, после непродолжительного раздумья я нажал кнопку с надписью "ХОД". Я ощутил скребущую вибрацию сцепления внутренних передач, после чего робот начал шагать на месте.
Хорошее начало. Мгновением позже я обнаружил кнопку "ВПЕРЕД". Я нажал ее, робот накренился и пустился мелкой рысью. Вскоре я оставил полицию и волнения позади. Нужен был план. Я ехал на своем механическом рысаке через сердце города и обдумывал свое положение. Один человек против всего мира.
Очень поэтично и, возможно, могло бы привести в замешательство, если бы не то, что я бывал в таком положении и раньше, а они нет. Вся система безопасности здесь свидетельствовала, что чужаки бывали на Клизанде не часто и их всегда удавалось держать под контролем. Наверное, мои противники никогда раньше не теряли след наблюдаемого, и этот случай будет для них очень обидным. Полетят головы. Прекрасно. Покуда одной из них не будет моя.
В некотором смысле я имел преимущество. Они ничего не знали обо мне, кроме прикрывающей легенды. Если я смогу затеряться в глубинах их угнетающей культуры, меня будет невозможно найти. Что я и сделаю. Активные действия начнутся позже, а сейчас я должен спасать свою драгоценную шкуру и составить план. Впереди был один из выездов из города. Там необычно большое число индивидов в мундирах занимались проверкой и обыском всех пытавшихся выехать. Прикосновение к кнопке "ВЛЕВО" заставило моего рысака свернуть на другую улицу и убраться от этой опасности. Когда я захочу покинуть город, я его покину. Но это время еще не пришло. К полудню я имел рабочее представление о расположении города и нажил мозоли на заднице. Робот шел все медленнее и явно нуждался в подзарядке из какой-нибудь подходящей настенной розетки. Мне тоже нужно было подкрепиться бутербродами из сумки.
И мы оба нуждались в отдыхе. К тому же были неплохие шансы, что моих пленников уже нашли на кухне и в городе поднята новая тревога. По более свободной стороне улицы я направился обратно в промышленный район, который заприметил ранее, чтобы поискать подходящую нору, в которой можно было бы спрятаться. Я приметил несколько заброшенных фабрик и складов, которые могли бы подойти для моих нужд. Одно из этих мест мне подошло. Паутина на окнах и ржавчина на дверных петлях. Никого в поле зрения и замок, который я мог бы открыть в темноте ногтем. Дверь со скрипом отворилась, не было видно ни одной живой души. Мы проскользнули внутрь, и замок щелкнул за нами.
Безопасность. Место было покинутым, пыльным и почти пустым. В одном углу стоял древний образец местной машинерии, лишенный специфических черт и таинственный, как затерянный в джунглях идол с жертвоприношениями в виде выброшенных перфокарт у его ног. Превосходно. Я пообедал, отдохнул, обыскал здание, нашел внутреннюю комнату без окон, перенес туда обе сумки с инструментами, фонарик и карандаш с одной из жертвенных карточек. Пришло время следующего шага. С карандашом в руке, глядя на чистый квадрат картона передо мной, я заговорил вслух:
- А теперь слушай, Джим. Воспоминание готово проявиться. Отсчет начнется с десяти. По ходу его я засну. Память включится при слове "зеро"!
- Десять, - произнес я, чувствуя себя прекрасно. - Девять...
И зевнул. К тому времени, когда я добрался до пяти, веки мои отяжелели, а что была дальше, я просто не помню.
Я проснулся с одеревеневшими пальцами, затекшей рукой и утомленными глазами. И с большим квадратом картона, Покрытым чертежами сложных электросхем. Подсознание - прекрасное место для сокрытия вещей, которые надлежит прятать от разума. Я не только имел теперь чертежи, но и вдруг осознал, как ими пользоваться. План был восхитительно простым, и я на миг ощутил ревность к тому, кто его выдумал. Его реализация требовала немного времени, много электронных схем и оборудования. Все это придется украсть. Я вздохнул и потянулся, расправляя затекшие мускулы. День был утомительный, и мой сон во время гипнотического транса вовсе не являлся сном. Завтра тоже будет день, а темп преследования завтра спадет. Завтрашний и послезавтрашний дни были очень насыщены работой. Я был стальной крысой, вылезшей на землю, где предстояло проделать немало шмыганий. Город вокруг меня продолжал заниматься своими делами. Я уверен, что они неослабно продолжали поиски, хотя никто и близко не приближался к моему уютному гнездышку. Я паял, монтировал электросхему, крал пищу и другое предметы комфорта, прямо скажем, походя. Клизанд, казалось, обладал очень низким уровнем преступности, а потому здесь, похоже, не предпринималось никаких мер против того рода краж со взломом, какими занимался я. Либо преступный класс был уничтожен, либо он заправлял теперь правительством. Такое вполне могло случиться. Период моего одиночества скоро должен был. кончиться, и я буду заниматься шпионажем, ради чего, собственно, и был сюда послан.
Покинуть город оказались намного проще, чем мне казалось. Слоняясь с должной осторожностью в районе контрольно-пропускного пункта, я обнаружил, что во главе этой операции стояли военные, и она, похоже, шла на простодушный военный лад. Изучение разрешения на выезд и документов, отшлепывание печатей, быстрый осмотр - и проваливай. Я надеялся, что и ко мне они отнесутся без предвзятости. Чтобы гарантировать исход операции, я похитил в сумерках военный грузовик. Чтобы остановить машину, я выставил на его пути робота. Грузовик, завибрировав, остановился, а водитель высуну голосу и лихо выругался. Большинства слов, которые он использовал, не было в моих уроках по языку, и я занес их в картотеку для употребления в будущем. Благословением божьим было то, что он ехал один.
- От такого слышу, - ответил я ему. - Некрасиво так разговаривать со штатским. Тем более в чрезвычайной ситуации.
- Какая чрезвычайная ситуация? - спросил он подозрительно.
- Такая чрезвычайная ситуация! - с воодушевлением ответил я.
Игла воткнулась ему в шею, и он отключился. Я отодвинул его в сторону, надел его форменную фуражку, приказал роботу топать за грузовиком и вернулся на склад за своими ящиками. Они надежно спрятались в кузове грузовика. за ящиками с обезвоженной пищей, формулярами в трех экземплярах, сапожным кремом и другими весьма важными военными грузами. Переодевшись в красный мундир солдата - его я оставил тихо дремать в моем зеленом, - я сказал "до свидания" роботу, моему единственному другу на этой малоприятной планете. Он ничего мне не ответил, но я не обиделся. После этого я уехал.
Мои документы, удостоверение, командировочная были приняты с военной молчаливостью, изучены, одобрены, и я был свободен. Я весело понесся в ночь и во вторую фазу моего плана. Физически это требовало много беготни, похищения различных машин, чтобы запутать мой след, и долгого путешествия через центральную пустыню к определенному ориентиру. Ориентиром этим была огромная каменная глыба, стоящая в гордом одиночестве в мире песка. Формой она весьма походила на горшок и называлась по-клизандски лонак, что означает горшок и дает вам представление об уровне их воображения.
Маскировочная сеть прикрыла похищенную машину, а я с предельным трудолюбием работал целых семь дней, прежде чем был удовлетворен результатом. Мною было построено моими собственными двумя руками и с помощью лишь робота-экскаватора полностью самообеспеченное подземное убежище, расположенное не далее сотни метров от упомянутой ранее скалы. Это было последним этапом подготовки к третьей фазе. В ту же ночь я положил начало этой фазе. Мой маленький домашней выделки передатчик был настроен и готов к работе, антенна была направлена точно в зенит. Ровно в полночь я включил его, и в космос рванулся узкий, точно направленный радиолуч. Я продержал сигнал включенным ровно тридцать секунд, а затем вырубил. Так-то! Метать кости и делать следующий ход полагалось им. Им - это значит подразделению Спецкорпуса, на которое была возложена организация этой фазы. И, будем надеяться, организовавшему ее. Я не буду знать ничего наверняка до следующего вечера.
Если план сработает - я немного пожевал губу над этим "если", пряча рацию обратно в машину, - мой сигнал будет принят ими и только ими. Канал предельно узкий, сигнал очень точно направленный. Запеленговать его невозможно. Клизандцы вообще не должны знать о нем. Но он приведет в движение чудовищные силы. Заработают лучшие компьютеры, полыхнут огнем гигантские ракеты. Выбранный для этой цели метеорит придет в движение вместе с коллекцией сопутствующих космических обломков. Сейчас он далеко в космосе, за пределами действия клизандских детекторов, но он движется в сторону этой системы, нацеленный на одинокую скалу Горшок. Мне требовалось подождать день и ночь. Зная, как действует на меня непродуктивное ожидание, я устроил себе маленькую вечеринку. Была хорошая еда - насколько может быть хорошей еда из содержимого консервированных пайков, - была выпивка получше еды, поскольку ее я мог выбирать из куда более широкого ассортимента. Вино к закуске, а потом более крепкие, хорошо очищенные напитки. В завершение ужина я закурил сигару и, включив карманных размеров экран минипроектора, прокрутил пару чернушно-пречернушных фильмов, купленных мною в армейских магазинах. Весьма грубая поделка для солдат, хотя мне в моей роли кочевника пустыни фильмы эти показались достаточно привлекательными. А потом сон окутал меня своим мягким одеялом. Пролетела ночь, за ночью последовал день, а потом снова пришла ночь. И как только стало темно, я оказался снаружи с полевым биноклем в руке. Я обшаривал ночное небо по квадратам. Ничего. И ничего не должно было быть еще несколько часов, но мне не терпелось. План начинал мне казаться абсурдным. Я чувствовал себя одиноким, попавшим в западню на этой планете во многих световых годах от цивилизации. Борясь с депрессией, я отхлебнул из своей карманной фляжки. Если все шло хорошо, то сейчас большая каменная глыба направлялась к Клизанду курсом, ведущим к столкновению. Когда защита засечет ее, то ее сочтут обычным космическим обломком, которому предстоит врезаться в атмосферу и сгореть. Если же они решат проследить за ней на тот маловероятный случай, что она может быть чем-то большим, чем кажется, наблюдения разуверят их. Ее скорость и температура таковы, что наличие какого-либо живого груза исключается. Да и следить за ней будет очень трудно из-за тех сопровождающих ее обломков, которые тоже будут отражать сигналы радаров. Метеорит прошьет атмосферу и врежется в пустыню с силой, достаточной, чтобы уничтожить все живое. Если будет назначено расследование, то прежде чем прибудут следователи, произойдут вещи, куда более важные. На это я надеялся. Все это звучало так хорошо в теории, но казалось сейчас нелепым образчиком безумия на практике.
Очень близко к полуночи в ясном небе над моей головой загорелась и замерцала новая звезда, я вздохнул и отложил фляжку. Точно в назначенный час, словно ежедневная ракета. Точка становилась все ярче и ярче. И нацелена она была прямо на меня. Я знал, что компьютеры и астрономы хорошо поработали - но не настолько же хорошо! Ведь эта штука собиралась приземлиться прямо на меня. Однако не совсем. По мере того, как я следил за ней, она, похоже, смещалась в сторону, ускоряя по ходу дела движение. Это сопровождалось громким шипением, словно где-то надо мной треснул небесный чайник. Я прыгнул в машину и оживил ее пинком ноги, когда пылающая бомба исчезла за башней Горшка. Последовал раскатистый взрыв, осветивший воздух и обрисовавший огнем силуэт скалы. Я бросил машину вперед. Ее фары выхватили из темноты свежее пятно на земле, окруженное обломками, над которым нависало облако дыма и пыли. На дне углубления лежал большой глазированный кусок испускавшего пар камня. В яблочко! Я отогнал машину за ближайшую песчаную дюну и врубил передатчик. Раздался еще один взрыв, бесконечно меньший, чем от столкновения, и над моей головой просвистели куски камня.
Когда я снова подъехал к яме, то увидел, что заряды раскололи метеорит почти пополам, желеобразная жидкость, защищавшая содержимое, впитывалась в песок. В тот же миг я услышал нарастающий грохот приближающихся реактивных самолетов и вырубил фары. Самолеты проревели над головой - треугольники тьмы на фоне звезд - и накренились на вираже. В эти мгновения я по-новому оценил силу подозрительности Клизанда, возросло и мое уважение к их радарам, компьютерам и службе ПВО. У меня будет меньше времени, чем я думал. Я прыгнул в яму, стараясь игнорировать жар, испускаемый треснувшим камнем. Снаряжение было цело, упакованное в плоские ящички, а света звезд было как раз достаточно, чтобы вытащить их и спрятать в машине. Самолеты кружили надо мной, приведенные в ориентировочный район радарной триангуляцией, теперь они разыскивали точное место падения. Не то, чтобы они могли много увидеть - при их-то скорости, да еще в темноте! - но в пути уже были, несомненно, воздушные суда помедленней. Оснащенные приборами и осветительными установками, они могли прочесать весь район. При мысли об этом я задвигался побыстрее. Мое воображение уже рисовало мне трепетание огромных пропеллеров на горизонте. Уложив в машину последний ящик, я, тяжело дыша, ждал, пока самолеты отлетят подальше, чтобы тронуться к своей тайной норе. Я ехал как можно быстрее, лавируя среди больших ухабов и подпрыгивая на меньших. Когда самолеты развернулись в моем направлении, я остановился, стараясь думать, какой я крохотный, в ожидании, когда они пролетят мимо. На следующем броске я сумел добраться до входа. Когда я бросил в земляную нору первый ящик, то услышал далекий звук моторов. Вдали замерцал яркий свет - он двигался в мою сторону. Бритва чиркала чересчур уж близко. Я швырял ящики один за другим, не заботясь, где и как они приземляются.
Я был уже готов нырнуть вслед за ними, перевести дыхание и заботливо разложить их, когда над моей головой затрепетали огромные крылья, а из-под Горшка вырвался и блеснул молнией ослепительный свет. Свет двигался дальше, а я нащупывал стартер машины сквозь галактику радуг и ревущих дисков света.
Машина тронулась с места, затем резко ускорила движение, когда я переключил скорость. Свет ударил вновь, я упал набок и лежал не двигаясь. Так, бесконечно долго я лежал неподвижно, и яркий свет ослеплял мои глаза даже сквозь сомкнутые веки. Казалось, длилось это три года, хотя могло продолжаться и три секунды. Лесенка была на месте, и я спустился по ней, основательно ободрав свои голени о сваленный как попало груз. Пробираясь в темноте, словно крот, я пинками толкал ящики впереди себя по входному туннелю. Рев больших машин стал громче, а минуту спустя к нему присоединились звуки частой стрельбы и грохот взрывов. - Превосходно, - выдохнул я, швыряя последний ящик. - Оружие предназначено для того, чтобы его использовать, вот они его и используют.
Я был уверен, что это такая компания, которую хлебом не корми, только дай пострелять. То, что мои выводы оправдались, крайне обрадовало меня. Еще более громкий взрыв засвидетельствовал, что моя машина уничтожена. Лучше и быть не могло. Я нащупал передатчик у входа и взял его с собой. Затем поднялся по лесенке - куда более ленивым шагом, чем спускался с нее. Удобно стоя на лесенке и упираясь локтями в землю, я наблюдал за происходящим с самого лучшего места на этом шоу. Ревели реактивные самолеты, пропеллеры кромсали воздух в небе над моей головой. Пели пули и взрывались бомбы.
Машина горела прекрасно, выбрасывая сердитые всплески пламени, когда обломки подвергались ураганному обстрелу. Когда же буханье и баханье начало ослабевать, я оживил его, нажав первую кнопку на передатчике. С вершины Горшка начали стрелять скорострельные пушки, в то время как с пускателя с разными интервалами взлетали вверх ракеты. Каждый второй выстрел был трассирующим, так что спектакль был самый что ни на есть впечатляющий.
Военно-воздушные силы в небе сделали горку, чтобы перегруппироваться, а затем вернулись, чтобы с дикой энергией атаковать невидимого врага. Вершина Горшка и вся земля вокруг него были истерзаны взрывами. За своим оружием я совершил набег на Клизандский арсенал, и было приятно видеть, как одна и та же сторона стреляет сама по себе. Бомба рванула не дальше, чем в тридцати метрах от меня, и песок посыпался мне на шею. Эта часть спектакля кончалась. Наступило время финала. Я скатился на дно норы, а на меня падал песок. С определенной долей спешки я затащил лесенку в туннель, затем подергал тросы и метнулся внутрь. Добрая часть выбранного мной песка была свалена над входом и удерживалась досками, которые я теперь удалил. Я толчком закрыл дверь, когда песок с неожиданной быстротой заскользил вниз.
Стоя в темноте, я медленно сосчитал до десяти, чтобы дать время песчаному водопаду завалить яму. Затем я нажал вторую кнопку на передатчике. Ничего не случилось. А ведь это было существенной частью операции. На фоне всех этих рвущихся бомб еще один взрыв пройдет незамеченным. Вторая кнопка должна была привести в действие заряд, который должен был замести все следы моей деятельности и замуровать мою крысиную нору. Если он не рванет, то меня легко обнаружат и откопают... Память вернулась ко мне, и я проклял собственную глупость. Конечно, мой план предусматривал и этот случай.
Радиосигнал от моего маленького передатчика мог и не пройти сквозь землю, я знал это. Поэтому я быстро нащупал оставленный мной у входа фонарик, включил его и увидел голый конец протыкающего стену насквозь провода. На нем даже висела бирка "2", чтобы не возникло никакой путаницы, если я буду торопиться.
Больше я не вор, не прячусь под скалами. На тринадцатый день я разблокировал свою дверь и прокопал путь на поверхность. С этим символическим актом я оставил позади образ жизни беглеца и вступил в клизандское общество. С различными удостоверениями и разнообразными мундирами я сыграл широкую подборку ролей в этом довольно отталкивающем обществе, пока не узнал о нем намного больше, чем мне хотелось бы, будь на то моя воля. В своих меняющихся обличьях я прошелся только по периферии здешней военщины, поскольку я хотел сберечь свою энергию для фронтальной атаки на ядро этого института. С мыслью о том, как реализовать эту задачу, я поднялся на борт сверхзвукового самолета, следующего рейсом на Досадан-Глуп, приличных размеров провинциальный город, которому случилось оказаться по соседству с военной базой "Глупость". Судя по тем данным, которые мне удалось добыть, "Глупость" была также крупным космическим центром и отправным пунктом космической экспансии. Так что было нечто большее, чем случайность, в том, что я достаточно долго слонялся поблизости от служащего, резервирующего места, чтобы увидеть, кому что досталось, а затем попросить место рядом с наиболее привлекательной особой.
Привлекательной, спешу добавить, только для меня. По любым другим стандартам измерений лет-майор не выиграл бы никаких призов. Челюсть у него была слишком большая и явно спроектированная так, чтобы выпирать туда, где она нежелательна, в подбородок была встроена раздваивающая его ложбинка явно от слишком усердного почесывания. Подозрительные темные глазки прятались под обезьяньими надбровными дугами, а пещероподобные ноздри казались двумя темными туннелями подземки. Однако меня все это меньше всего волновало. Я видел только черный мундир Космической Армады, множество наград, свидетельствовавших об активной службе, а также крылья-и-ракеты старшего пилота. Он был тем, кто мне требовался.
- Добрый вечер, сэр, добрый вечер, - приветствовал я его, занимая кресло рядом с ним. - Приятно с вами познакомиться.
Он нацелил на меня две пушки своего носа и выстрелил громким чихом, сигнализирующим о конце столь недавно начатого разговора. Я улыбнулся в ответ, пристегнул ремни и откинулся на спинку кресла, когда СЗС швырнул себя в ночное небо на крейсерской высоте. Большая часть крыльев убралась в корпус, а я достал карманную фляжку, отвинтил два стаканчика и сказал:
- Буду рад предложить вам капельку освежающего, благородный лет-майор, в знак признательности за вашу долгую службу во благо славному делу Клизанда.
На этот раз он даже не потрудился чихнуть, а лишь поковырял в зубах не слишком чистым ногтем, в результате чего извлек кусочек мяса от недавнего обеда. Внимательное изучение добычи, по-видимому, убедило его, что кусочек слишком велик, чтобы его выбросить, а потому он с явным удовольствием вновь проглотил его. Я мог предложить ему лучшее.
- Нет ничего слишком хорошего для наших парней, несущих службу. Это нарколет.
Я пригубил напиток и причмокнул. Он в первый раз посмотрел на меня прямо, после чего его губы начали медленно раздвигаться, складываясь в нечто отдаленно напоминающее улыбку. Было видно, что это занятие для него непривычно.
- Я выпью это, - произнес он скрипучим голосом.
Еще бы! Эта маленькая фляжка спиртного обошлась бы ему в половину его месячного жалования. Нарколет, прекраснейший напиток, известный человечеству, производился в малых количествах из скудного ботанического источника на маленькой планете у края галактики. Утешающий, чарующий напиток - тонкий, опьяняющий, вдохновляющий, возбуждающий, стимулирующий.
Он был всем, чем был любой другой напиток, плюс еще многим, к тому же без всяких побочных эффектов похмелья. Лет-майор взял предложенный ему стаканчик, склонил над ним пещеру своего носа и пригубил.
- Неплохо, - буркнул он, и я улыбнулся ему, как если бы это грубое преуменьшение было самой искренней похвалой, а потом представился ему, назвав себя присвоенным мною именем. Он поразмыслил над моими словами и сообразил, что в ответ требуется назвать свое имя.
- Лет-майор Васко Хулио.
- Рад познакомиться, сэр! Очень рад! Нельзя ли мне налить вам еще, эти стаканчики такие маленькие.
Очень скоро я почти полюбил этого лет-майора. Он был совершенством законченным, без всяких шишек сомнений или оспин неуверенности. Точно так же, как паук бывает идеальным пауком, как летучая мышь-вампир бывает идеальной мышью-вампиром, он был идеальным, раскованным ублюдком. К тому времени, как наш самолет распорол своим острым, словно бритва, носом звуковой барьер, дух его поднялся, а язык начал заплетаться. И анекдоты, рассказываемые им, стали более детальными. Вот несколько образцов его речений. Лет-майор о стрельбе:
- Никогда не совершай ошибки, гоняясь за индивидами или мелкими группами - в счет идет только валовый эффект. Держась плана, поражай здания, скопления машин и кончай заход. На втором заходе можно поражать группы людей, но только крупные. И лучше всего зажигательными бомбами - они расплескивают огонь и валят больше, чем что-нибудь другое.
Лет-майор об отдыхе:
- Нас было только двое, и на двоих дюжина бутылок и ящик сигар - на пару дней достаточно. Так мы добыли тех трех девок - одну, понимаешь, про запас, просто на всякий случай, и отвезли их...
Лет-майор об инопланетянах:
- Скоты, и вы можете даже не пытаться убедить меня, что с ними возможен контакт на равных. Совершенно очевидно, что Клизанд - источник разумной жизни во Вселенной. Отсюда исходит цивилизирующее влияние и...
Было еще много подобного этому, и мне оставалось только кивать головой. Я восхищался. Совершенство, как я уже сказал. Но что заставило меня почти запульсировать от радости, так это информация о том, что он только что назначен на базу "Глупость" после предоставленного ему отдыха для восстановления сил. И это его первый визит на космическую базу после долгих лет службы на боевых фронтах. Судьба управляла метанием костей. То, что я должен был сделать дальше, было опасным и требовало немало риска, но предоставившаяся возможность была слишком хороша, чтобы пренебречь ею. Я уже исследовал особенности клизандского общества и познал его довольно глубоко. По-моему, настало время выяснить, так ли это на самом деле. Ибо та часть общества, через которую я продолбил себе дорогу, была лишь периферийной, невоенной его частью, а по-настоящему имела вес только военщина. Она господствовала на планете во всех отношениях и, кроме того, сумела распространить свое господство и на другие планеты. Этот барьер я и собирался штурмовать, используя для этого те скромные знания, которыми располагал. Итак, я вступаю в армию. Записываюсь в Космическую Армаду. В чине лет-майора. Когда корабль накренился, заходя на посадку, я начал превращать мысль в действие.
- Ты должен сразу же явиться на службу, Васко?
Крепкий напиток перевел нас на "ты". Он замотал головой, что должно было означать "нет".
- Должен завтра.
- Чудесно. Однако тебе не стоит проводить эту ночь между холодными простынями одинокой койки в офицерских казармах. Подумай, что только можно совершить за это время.
Я пустился в описание того, что можно проделать на неодинокой койке с шелковыми простынями. Хорошая еда и обильная выпивка тоже были упомянуты, но лишь как нечто второстепенное. Фляжка накренилась еще разок, и он кивнул, весьма охотно согласившись с моим планом. Как только мы приземлились и наш багаж выгрузили, такси с роботом-водителем отвезло нас в "Досадан-Глуп Робот-Отель". Это был местный филиал всепланетной системы отелей, специализировавшейся на безлюдном сервисе. Здесь все было механизировано и компьютеризировано. Человеческие существа предположительно наведывались в них через определенные промежутки времени, чтобы проверить показания приборов и опустошить денежные ящики, однако лично я никогда никого из них не видел, хотя довольно часто пользовался этими отелями.
Иногда я видел, как в отель входили клиенты и как они покидали его, но мы избегали друг друга, словно являлись разносчиками чумы. "Робот-Отели" были островками приватности в мире пялящихся глаз. Были у них определенные недостатки, но я уже научился справляться с ними. Мы отправились в "Робот-Отель". Входная дверь автоматически отворилась, когда мы приблизились, робот с внешностью механизированной куклы выскочил из своей конуры и пропел:
- Всемирно знаменитый со дня открытия "Досадан-Глуп Робот-Отель" приветствует вас. Я здесь, чтобы взять ваш багаж... Прикажите, и я помогу вам!
Это было пропето звучным контральто под аккомпанемент духового оркестра в двести труб - стандартная запись для всех "Робот-Отелей". Я успел возненавидеть ее. Я пнул робота, который слишком уж прижимался к нашим ногам и указал ему на такси.
- Багаж там. Пять предметов. Принести.
Он отъехал с гудением и погрузил в такси нетерпеливые щупальца. Мы вошли в отель.
- Разве у нас не четыре предмета? - спросил Васко, хмуря в размышлении нависшие брови.
- Ты прав, я, должно быть, ошибся в подсчете.
Робот-носильщик догнал и обошел нас, волоча наши чемоданы и выдранное из такси заднее сиденье.
- Теперь у нас вещей действительно пять.
- Добрый вечер... господа, - пробормотал дежурный робот с маленькой паузой перед последним словом: ему нужно было сосчитать нас и сравнить наши физиономии с содержимым своего банка памяти. - Чем мы можем служить вам?
- Лучшим номером в заведении, - сказал я и, вписав в учетный лист вымышленные фамилии и адрес, начал скармливать банкноты богинье щели для оплаты в столе. "Наличными вперед!" - таково было правило "Робот-Отелей". С подведением баланса и выплатой остатка при отъезде. Робот-бой, вооруженный ключом, покатил впереди и показал нам дорогу, а затем широко распахнул перед нами дверь под звуки записанных фанфар, словно наступило второе пришествие.
- Очень мило, - сказал я и нажал кнопку с надписью "на чай" у него на груди - операция, автоматически списавшая два богинье с моего кредитного баланса.
- Закажи нам выпивку и закуску, - сказал я лет-майору, показывая на встроенное в стену меню. - Заказывай все, что желаешь, но чтобы обязательно было шампанское и жареное мясо.
Эта идея ему понравилась, и он стал деловито нажимать кнопки, пока я размещал багаж. К моему запястью был пристегнут детектор для выявления "клопов". Он безошибочно привел меня к единственному оптико-звуковому устройству. "Клоп" находился в том же месте, что и все другие "клопы", найденные мною. Эти отели действительно были стандартными, и я умело поставил перед ним кресло, когда открывал свой чемодан. Дверцы шкафа доставки раздвинулись и оттуда выскользнула бутылка охлажденного шампанского в сопровождении бокалов. Васко все еще заказывал напропалую, насилуя кнопки и мой кредитный баланс, быстро катившийся к нулю - его состояние демонстрировали крупные цифры на стене. Я открыл бутылку, выстрелив пробкой в стену поближе к лет-майору, чтобы привлечь его внимание, и наполнил бокалы.
- Выпьем за Космическую Армаду, - предложил я, вручая ему бокал и давая одновременно упасть в него маленькой зеленой дробинке.
- За Космическую Армаду, - повторил он, осушил бокал и затянул какую-то жутко шовинистическую песню - о сияющих дюзах, сверкающих пушках, доблестных воинах, горящих солнцах. Я был сыт ей по горло, даже прежде чем он начал, но знал, что мне предстоит ее выучить.
- Ты выглядишь уставшим, - сказал я ему. - Разве тебе не хочется спать?
- Спать... - согласился он и заклевал носом.
- Думаю, тебе было бы неплохо лечь в постель и немного передохнуть перед обедом.
- Лечь... - Его стакан упал на ковер, он поплелся через номер и растянулся во весь рост на ближайшей постели.
- Видишь, как ты устал. Засыпай, а позже я разбужу тебя.
Покорный действию гипнонаркотика, он закрыл глаза и сразу же захрапел.
Если кто-то слушает то, что передает "клоп", то не заметит ничего подозрительного. Прибыл обед. Еды хватило бы, чтобы накормить целое отделение - мои деньги ничего не значили для доброго старого Васко. Я съел немного мяса и салата, прежде чем приняться за работу. Прежде всего инъекция - она должна была блокировать нервы и обезболить мое лицо. Как только она подействовала, я приподнял храпящего лет-майора и навел настольную лампу для чтения на его лицо. Это была совсем не такая уж трудная работа. Мы оба были примерно одинакового телосложения, да и сходство не должно было быть совершенным. Просто достаточно близким, чтобы совпасть с тюремно-лагерной фотографией в его удостоверении. Качество этой фотографии было именно таким, какое привыкаешь ожидать от снимка в удостоверении, где сфотографированный больше похож на бритую обезьяну, чем на человека. Самым большим делом - во всех смыслах - был подбородок, однако массированные инъекции желеобразного пластика позволили нарастить мой до размеров подбородка Васко. Я придал ему должную форму до того, как желе застыло, а затем перешел к работе над бровями. Последовавшее пластическое наращивание надбровных дуг и имплантация искусственных черных волос довели сходство до кондиции. Контактные линзы позволили воспроизвести цвет его глаз, а расширяющие кольца в моих ноздрях раздули их до пещерообразного вида оригинала. Все, что оставалось после этого, это перевести отпечатки его пальцев на невидимый пластик, плотно обтягивающий мои

Предыдущая страница 3 Следущая страница


собственные пальцы. Пока я подгонял лучший мундир Васко по своей фигуре, лет-майор, следуя полученному гипноинструктажу, поднялся и съел немного остывшего супа. После этого его снова одолел сон, но на этот раз он ретировался на постель в другой комнате: я позаботился об этом, чтобы храп и кряхтение не раздражали меня. Я смешал себе крепкий ерш и рано отправился спать.
Завтрашний день я провожу уже в новом обличье. Я вступаю в Космическую Армаду. При небольшом везении я смогу найти ключ к природе их удивительной военной мощи.
- Сожалею, сэр, но войти вы не можете, - заявил часовой перед воротами. Ворота эти были сделаны из клепаной стали, а высокую каменную стену, в которую они были встроены, венчало множество рядов колючей проволоки.
- Что значит не могу войти? Мне было приказано явиться в "Глупость"! заорал я в военно-идиотской манере. - А теперь нажмите кнопку, или что там у вас отпирает ворота.
- Я не могу открыть их, сэр. База изолирована от внешнего мира. Я выставлен для наружного караула.
- Я хочу видеть вашего старшего офицера.
- Я здесь, - произнес холодный голос у меня под ухом. - Что за беспорядки?
Повернувшись кругом, я посмотрел на его лейтенантские нашивки, а он на мой двойной крест лет-майора, и я выиграл спор. Он провел меня в караульное помещение. Последовали многочисленные перезванивания по телефону, пока он не передал трубку мне и я не посмотрел в лицо полковнику со стальными глазами. Этот спор проиграл уже я.
- База изолирована, лет-майор. - сказал он.
- У меня есть предписание явиться сюда, сэр.
- Вы должны были явиться сюда вчера. Вы опоздали из увольнения.
- Извините, сэр, должно быть, произошла ошибка в записи. Мой приказ предписывает мне явиться сегодня. - Я протянул предписание и только сейчас увидел, что дата прибытия была-таки вчерашним днем. Этот пьяница Васко втравил меня в неприятности, которые заслужил сам. Полковник улыбнулся сладко, как королевская кобра в период течки.
- Если бы это была ошибка в приказе, лет-майор, то, разумеется, не возникло бы никаких затруднений. А раз ошибка была вашей, лейтенант, мы знаем, на кого ложится вина. Явитесь ко входу безопасности.
Я повесил трубку, и лейтенант караула, нехорошо ухмыляясь, вручил мне лейтенантские нашивки. Я отцепил свои двойные кресты и принял понижение в звании. Оставалось надеяться, что повышали в Космической Армаде так же быстро, как и понижали. Караул промаршировал со мной вдоль стены ко входу шлюзового типа. Меня пропустили внутрь, мои верительные грамоты и предписания были изучены, отпечатки пальцев сняты, и через несколько минут я прошел через последние ворота на территорию базы. Была вызвана машина, солдат-рядовой взял мои чемоданы, мы проехали к офицерским казармам, где мне показали мою комнату. И все это время я держал глаза открытыми. Не то, чтобы тут были какие-то завораживающие зрелища. Если ты видел одну военную базу, то ты видел их все. Здания, палатки, парни в мундирах, совершающие повторяющиеся прыжки, тяжелое дорогостоящее оборудование, выкрашенное в один цвет, и так далее. То, что я должен был выяснить, будет открыть не так просто. Мои чемоданы были свалены в крошечной комнате, честь взаимно отдана, солдат ушел, а с соседней койки донесся хриплый голос:
- У тебя случайно нет чего-нибудь выпить, а?
Я всмотрелся повнимательней и увидел, что то, что я сначала принял за узел скомканного белья, похоже, содержит костлявого индивидуума в темных очках. Истраченное на эту речь усилие, должно быть, истощило его силы, и он застонал, добавив еще один выдох к алкогольным испарениям в и так уже насыщенной ими атмосфере.
- Случайно есть, - ответил я, открывая окно. - Меня зовут Васко. Ты предпочитаешь какую-нибудь определенную марку?
- Остров...
Я не мог вспомнить напиток с таким названием, а потому не без оснований предположил, что это имя моего собеседника. Достав фляжку с самым мощным напитком из моей коллекции, я налил ему полстакана. Он схватил стакан дрожащими пальцами и осушил, в то время как его тело сотрясали судороги. Напиток, видимо, пошел ему на пользу, потому что он самостоятельно сел на койку и протянул стакан за добавкой.
- Через два дня мы сорвемся, - сообщил он, нюхая напиток. - Это часом не краскорастворитель, а?
- Нет, просто она так пахнет, чтобы дурачить военную полицию. Куда?
- Не шути так резко по утрам. Тебе же известно, что никогда не знаем, по какой планете ударим. Безопасность. Или ты служишь в безопасности?
Он подозрительно сощурился, глядя на меня. Надо будет следить за своими вопросами, пока не узнаю побольше. Я заставил себя улыбнуться.
- Шутка. - Я плеснул спиртного в свой стакан. - Я сам себя чувствую не слишком хорошо. Этим утром я проснулся лет-майором.
- А теперь ты лейтенант. Легко достались, легко расстались.
- Они достались мне не так-то легко!
- Извини. Фигуральное выражение. Я всегда был лейтенантом, так что не знаю, как чувствуют себя другие. Ты не мог бы капнуть еще самую малость в этот стакан? Тогда я сумею одеться, и мы сможем пойти в клуб, чтобы выпить по-настоящему. Ведь нам предстоят недели без выпивки, пока мы не вернемся.
Ужас!
Еще один факт. Клизанд сражается в битвах, освежаясь водой. Интересно, способен ли я на такое? Отхлебнув из стакана, я обнаружил, что на поверхность всплыла мысль, подспудно беспокоившая меня уже несколько минут.
Настоящий Васко Хулио находится в отеле и будет там обнаружен. И я ничего не мог с этим поделать, потому что находился на этой изолированной базе.
Кое-что из выпитого попало не в то горло, и я закашлялся. Остров постучал по моей спине.
- По-моему, это действительно краскорастворитель, - мрачно произнес он, когда я перестал кашлять, и принялся одеваться.
Когда мы шли к офицерскому клубу, я был далеко не в общительном настроении, в чем Остров, вероятно, винил мое недавнее понижение. Что же делать? Кажется, предстояла выпивка. Еще и полдень не настал, а чтобы вырваться с базы, мудрее всего было бы подождать до вечера. Встречать проблемы следует по мере того, как они возникают. Сейчас я пребывал в превосходном состоянии для того, чтобы поглощать спиртное вместе со своими новыми коллегами и одновременно собирать информацию. Именно это в конце концов было основной причиной, по которой я находился здесь. Прежде чем отправиться в клуб, я сунул в карман тюбик противоалкогольных таблеток. По одной каждые два часа, таблетки эти вызовут зверскую изжогу, а заодно нейтрализуют и большую часть алкоголя, попавшего в желудок. Я буду пить без опаски, слушать и оставаться трезвым. Когда мы прошли через кричаще раскрашенную дверь офицерского клуба, я незаметно вытащил первую и проглотил ее. Все это было довольно гнетущим делом. Я лил зелье себе в глотку с такой скоростью, с какой мог его глотать, и не чувствовал его.
Когда полдень миновал и жажда увеличилась, в клубе появились другие офицеры, и вскоре вокруг меня толпилась дюжина пилотов. Пили все они хорошо, а вот говорили далеко не то, что я хотел бы услышать.
- Пейте, пейте! - настаивал я, подогревая их. - Там, куда мы отправляемся, деньги не нужны.
И я ставил очередную выпивку всем присутствующим. Как легко можно догадаться, было много чего сказано о летных характеристиках разных кораблей, и все сколько-нибудь существенные детали я занес в картотеку памяти. И было много бухтения о прежних кампаниях:
- С пятидесяти тысяч я в штопор, засадил бомбы и взмыл вверх... - И тому подобное.
Единственным примечательным моментом во всем этом была ничем не омраченная история побед. Я знал, что вооруженные силы Клизанда весьма хороши, но глядя на это пьяное сборище, становилось почти невозможно поверить, что они могут быть настолько хороши. Но так было, и об этом свидетельствовали бесконечные хвастливые истории о победе за победой, и я не мог этому не верить. Эти парни были хорошими солдатами, а Космическая Армада - непобедимой. И все это действовало ужасно угнетающе. К вечеру первоначальные петухи буквально отпали, хотя их места за столом заполнялись достаточно быстро. Когда какой-нибудь из них соскальзывал на пол, служители аккуратно уносили его. Я сообразил, что уже являюсь последним из первоначальных, так что никто не заметит, если я отправлюсь на выход в этой явно традиционной манере. Дав своим глазам закрыться, я погрузился глубоко в кресло, надеясь, что этого будет достаточно: путешествие на заваленный осколками стекла под не прельщало меня. Им потребовалось несколько минут, чтобы заметить, что я не функционирую, но в конечном итоге они это заметили. Сильные руки подхватили меня под коленями и под мышками, и меня вынесли. Когда дробь шагов замерла в отдалении, я открыл глаза и увидел сумрачное помещение с нарами вдоль стен. Поблизости от меня находилось зияющее "О" рта Острова, храпящего в пьяном сне. Другие были заняты тем же.
Никто не наблюдал за мной, когда я натянул перчатки, подошел к двери и выпустил самого себя. Было почти темно, я должен был покинуть лагерь и не имел ни малейшего понятия о том, как это сделать. Ворота отпадали. Я прогулялся вдаль стены к ним. Они были закрыты и заперты, сталь и бдительный часовой, присматривающий, чтобы с замками не баловались. Вдоль стены, примерно в сотне шагов друг от друга стояли часовые, и я предполагал, что существует такое же или даже большее число электронных следящих устройств. С приближением вечера были включены прожекторы, освещавшие пространство за стенами, в их свете поблескивала тянувшаяся по стенам колючая проволока. Разумеется, все это было устроено для того, чтобы помешать кому-либо забраться сюда, но это столь же хорошо срабатывало и в противоположном направлении. Я пошел дальше, пытаясь побороть угрожавшую овладеть мной черную депрессию. Я прошел мимо средних размеров участка, занятого атмосферными самолетами, двух взлетных полос и нескольких ангаров со стоящими поблизости неуклюжими реактивными транспортными судами. С минуту я раздумывал, не украсть ли мне одно из них, но где я мог бы приземлиться, не попав в плен. Ведь я должен сегодня ночью быть в городе, а не драпать в неведомые края. Позади самолетов находилась металлическая сеть высокой ограды, отделявшей площадку космических кораблей. Попасть туда было достаточно легко, но что толку? Я видел в отдалении все ту же высокую наружную стену. Внезапно в небе разнеслось громыхание, ударили копья ярких огней. Обернувшись, я следил, погруженный во мрак, как дельтакрылый истребитель тяжело заходил на посадку. Он был похож на те самолеты, что обстреливали меня у скалы Горшок. Когда он приземлился, завизжали прожекторы и реактивные двигатели взревели на реверсе, а я пустился бежать еще до того, как идея наполовину оформилась у меня в голове. Безумно?
Наверное. Но если твое дело - воровство и мошенничество, то научишься полагаться на интуицию и тренированные рефлексы. И пока я бежал, все детали моего плана стали на свое место, и я увидел, что это было ОНО. Изящное, быстрое, чистое и опасное. Именно то, что мне нравятся. Я достал из кармана фальшивые усы и на бегу закрепил их над губой. Истребитель развернулся и вырулил на взлетно-посадочную полосу, а я рысью припустил за ним. Выехала машина встречать пилота, а бригада механиков приступила к обслуживанию истребителя. Один из них приставил лесенку, и фонарь открылся, словно пасть аллигатора. Я побежал немного быстрее, когда пилот вылез и направился к машине. Он как раз забирался в нее, когда я, спотыкаясь, добежал до машины.
Я отдал ему честь, и он мне ответил. Дородный вояка в тяжелом летном снаряжении с золотым полумесяцем майора на воротнике.
- Извините меня, сэр, - выдохнул я, - но командир приказал мне удостовериться, что у вас с документами все в порядке.
- О чем вы толкуете, черт побери? - проворчал он, развалясь на сиденье. Он казался очень утомленным. Я влез на заднее сиденье.
- Значит, вы не знаете... О, боже! Водитель, поезжайте быстрее! Как можно быстрее!
Водитель поехал, поскольку это было его работой, а я вытащил тюбик из держателя в кармане брюк. Когда мы удалились из поля зрения бригады техников, я поднес его к губам.
- Майор... - произнес я. Он крякнул и повернулся. Я дунул.
Он снова крякнул и поднял руку к вонзившемуся в его щеку крохотному дротику, а затем повалился лицом вперед. Я поймал его, прежде чем он упал.
- Водитель, стой! Что-то случилось с майором.
Водитель, человек явно без большого воображения, бросил быстрый взгляд на повалившегося майора и нажал на тормоза. Как только мы остановились, я позволял ему получить второй наркодротик, и он, отключившись, присоединился к майору в стране грез. Я опустил обоих на землю, снял с офицера летный комбинезон и шлем. С некоторым трудом я сумел натянуть его поверх собственного мундира, затем застегнул шлем, надел темные летные очки. Все это заняло меньше минуты. Я оставил уснувшую пару в объятиях друг друга и направил машину обратно к самолету. Пока все шло хорошо, но ведь это была самая легкая часть. Я нажал на тормоза и остановился на стоянке самолета.
- Срочно! - заорал я, выпрыгивая из машины и подбегая к лесенке. Отцепите эту штуку! Я должен взлететь!
Механики только смотрели на меня, разинув рты, но даже не пытались сделать что-то с пуповиной проводов и шлангов, соединяющей самолет с системой обслуживания. Я развернул ближайшего из них кругом и использовал носок сапога, чтобы двинуть его в правильном направлении. Он четко отреагировал, и другие тоже поняли. Они принялись за работу. Все, кроме поседевшего младкома, рукав которого был покрыт шевронами и нашивками, а физиономия - подозрением. Он перекатился ближе и осмотрел меня с головы до ног. - Это личный самолет майора Лонты, сэр. Вы часом не ошиблись?
- Не так сильно, как ошибаетесь вы, мешая мне. Сколько времени прошло с тех пор, как вы были рядовым?
С минуту он задумчиво смотрел на меня, а затем отвернулся, не сказав больше ни слова. Я направился к самолету. Поднимаясь по лесенке, я увидел, что младком занят рацией на машине. Это было ошибкой с моей стороны, мне следовало бы что-нибудь сделать с этой рацией. Когда я забрался в кабину, он оторвался от рации и заревел:
- Задержите этого человека! У него нет приказа на этот полет!
Человек, поддерживающий лесенку, потянулся к моей ноге, но я уперся ногой ему в грудь и толкнул. Отправив лесенку вслед за ним, я рухнул на сиденье. Ситуация быстро развивалась в несимпатичном для меня направлении.
У меня не было времени, чтобы ознакомиться с управлением: хотя я и набрал массу летных часов, но никогда не летал на клизандских самолетах. Я не только не знал, где находится стартер, но даже понятия не имел, как включить освещение приборной панели. Когда я все-таки включил его, лесенка стукнулась о борт самолета. Я ненавидел старых подозрительных младкомов, становой хребет военщины. Теперь мне пришлось тратить время на расстегивание летного костюма и ощупывание карманов под ним. Несколько гранат с усыпляющим газом мгновенно очистили площадку от механиков. Некоторые лежали без сознания, в то время как другие смеялись до одурения.
Младком, трусливо оставшийся за пределами досягаемости, снова ухватился за рацию. Я поспешно изучал приборы. Вот! Маленькая черная ручка с надписью "ЗАЖИГАНИЕ". Когда я хлопнул по ней, завыли и загрохотали ожившие реактивные двигатели. Реактивный снаряд прилетел у меня над головой через открытый фонарь. Ругаясь, я пригнулся. Двигая регулятор, я увидел, что младком стоит на колене, старательно прицеливаясь. Самолет начал медленно двигаться. Его пушка снова жахнула, и я ощутил вибрацию, когда пуля зарылась в сиденье, которое вероятно, было бронировано. Моя первая удача. Я слегка развернул хвост, так что он оказался наведенным на этого паршивца, что поставило броню между мной и им и выдало ему хороший выброс реактивной струи в морду. Самолет брыкнул, содрогнулся и снова двинулся вперед. Я увидел, как порванный шланг для подачи горючего болтается в струе ветра, изливая свои жизненные соки. Эти идиоты не отсоединили его. Я не знал, где на этой набитой датчиками приборной панели находится указатель расхода горючего, да и не хотелось смотреть на него. Логика говорила мне, что гравитация выпускает кровь машины гораздо медленнее, чем ее накачивали в баки насосы, но мне сейчас было не до логики. Мне представлялось, как реактивные двигатели замирают здесь, посреди поля, в то время как вражеские силы смыкаются вокруг меня. Я чувствовал, как кровяное давление у меня взлетает, словно скоростной лифт. Мой деловитый маленький друг, младком, явно все еще работал на рации, потому что, когда я свернул на взлетную полосу, то увидел, что несколько грузовиков мчатся, чтобы перегородить ее, а на заднем плане рычит нечто подозрительно похожее на бронемашину. Я рванул регулятор до отказа назад и нагнулся, снова пытаясь прочитать приборную доску. Того, что я искал, там не было! Затем я заметил еще один ряд кнопок сбоку и с трудом разобрал надписи на них при плохом освещении.
Вот оно! Я поднял голову и увидел, что вот-вот врежусь в первый грузовик.
Солдаты вываливались из него и разбегались в разные стороны. Мои ноги лихорадочно нажимали на педали. Я нащупал колесные тормоза, с силой бросил руль вправо, сделав вызывающий содрогание поворот. Примерно полметра было оторвано ударом о крышу кабины. Меня ослепила оранжевая вспышка, когда кто-то выстрелил в меня, и понятия не имею, куда угодила пуля. Затем самолет развернулся, и я понесся в противоположном направлении. Теперь уже на полной скорости. Мелькали огни взлетно-посадочной полосы, все быстрее и быстрее. Я был вынужден держать руль одной рукой, потому что другая моя рука нащупывала ремни безопасности. Одна пряжка отсутствовала, когда я обнаружил, что сижу на ней. Уже приближался конец ВВП. Я защелкнул ее, схватил руль обеими руками и слетел с ВВП. Самолет не набрал взлетной скорости и потому не оторвался от земли, когда я потянул штурвал на себя.
Самолет поскакал по грейдеру, стремительно приближаясь к той каменной стене, на которую я смотрел весь вечер. Все быстрее и быстрее, к неизбежному столкновению.
Я должен был это сделать в строго определенный момент. Чуть раньше или чуть позже - и то и другое было бы одинаково гибельно. Когда стена выросла перед самолетом, и можно было рассмотреть сочленения блоков, я решил, что теперь в самый раз, и кулаком ударил по кнопке катапультирования. Бам!
Последовательность событий была слишком стремительной, чтобы уследить за ними. Но все сработало как надо. Прозрачная маска защелкнулась перед моим лицом, фонарь отлетел вместе с треском взрывчатки, а сиденье хлопнуло меня с такой силой, что у меня возникло ощущение, будто мой позвоночник сократился вдвое. Совсем как в замедленной съемке, я проплыл вверх и прочь от самолета, видя перед собой отвратительно долгое мгновение голый камень стены. А затем я перелетел через нее, и теперь впереди было только темное небо. В самой высокой точки моей дуги у меня за спиной снова раздался треск. Подняв голову, я увидел взвивающийся за мной белый столб парашюта.
Он раскрылся с шуршанием, сиденье отпустило меня, и в следующий миг этого зубодробительного спуска мимо пронеслась стена какого-то здания. Сиденье ударилось о землю и перевернулось. Купол парашюта медленно опустился, завернув меня в свои складки. Должен сказать, что в тот момент я вообще ничего не видел и не делал. События развивались даже быстрее, чем я планировал, а этот последний аккорд был просто ошеломляющим. Разинув рот, я жадно глотнул воздух, потряс головой и наконец собрал достаточно здравого смысла, чтобы ударить по кнопке быстрого освобождения и сбросить ремни аварийного устройства. После этого я пополз, держа голову как можно ниже, и наконец выбрался из-под парашюта. Мужчина и женщина стояли на противоположной стороне улицы и пялились в моем направлении. Больше никого не было видно. Признаки активности доносились вроде бы с другой стороны, из-за обрисовывающейся позади меня большой черной стены. Пламя осветило небо, вился дым, я слышал громкие хлопки загорающихся боеприпасов. Здорово!
- Испытание нового снаряжения! - крикнул я зрителям и, повернувшись, рысью скрылся за углом. В темном подъезде я стащил с себя комбинезон и бросил поверх него шлем. Неопознанный и свободный, я зашагал к "Робот-Отелю".
- Блестяще задумано, Джим, - сказал я и слегка потрепал себя по плечу.
И в тот же миг сообразил, что теперь я нахожусь вне базы и должен найти способ вернуться туда до рассвета. Я поспешил вытолкнуть эту мысль из головы. В первую очередь - первоочередное. Я должен был отделаться от настоящего Васко для того, чтобы без опаски взять на себя его роль. Он шевелился, когда я вошел: ерзал в постели, мотал головой из стороны в сторону. Гипнотический транс истощался, и он боролся с ним. И робот-чистильщик помогал ему в этом: он уже убрал в номере, а теперь пытался застелить постель вместе с Васко на ней. Я двинул его сапогом, целясь в кнопку "Вернуться позже", и заказал обед на двоих. Чтобы отвлечь подсознание Васко от беспокойства, я сделал ему сильнейшее внушение, что он прошлялся два дня без еды и что это лучший обед, какой он когда-либо за всю свою жизнь получал. Он причмокивал, похохатывал и урчал от восторга, когда ел, а я лишь ковырял в своей тарелке. В конце концов я оттолкнул ее и заказал крепкий напиток в надежде на то, что алкоголь стимулирует мои мысли, и они сложатся в какой-нибудь внятный план. Что мне делать с моим спутником, который сейчас счастливо запихивал еду в свою разинутую пасть?
Его существование являлось постоянной угрозой моему существованию: в этом мире имелось место только для одного Васко Хулио. Убить его? Это было бы достаточно легко. Расчленить его в ванной, пропустить части тела и галлоны крови через дуговую печь, и от него останется лишь пригоршня золы.
Искушение было велико: он, разумеется, убил за свою жизнь достаточно людей, чтобы это можно было назвать правосудием. Однако хладнокровное убийство просто не мой стиль. Я убивал в порядке самообороны, не стану отрицать, но я все же сохраняю немалое уважение к жизни во всех ее формах. Теперь, когда мы знаем, что по другую сторону находится только большое небо, концепция загробной жизни окончательно перекочевала в исторические романы вместе с другими концепциями забытых религий. С исчезновением рая и ада мы столкнулись с необходимостью создавать рай или ад прямо здесь. Что ж, с нашей наукой, метатехникой и вспомогательными дисциплинами мы сумели продвинуться вперед, и жизнь на цивилизованных планетах сейчас лучше, чем была когда-то в черные времена суеверий. Но вместе с тем пришло осознание того, что у каждого из нас есть только этот короткий опыт с ярким светом сознания в бесконечно темной ночи вечности, а потому мы должны уважать существование всех остальных. И самый преступный акт, который только можно вообразить - это прекращение жизни одного из носителей сознания. Клизандцы относились к мыслящим существам иначе, и я, с наслаждением подсыпая им в буксы песок, все равно не мог думать иначе, а потому не мог низвести заляпанного подливкой Васко до уровня составляющих его молекул. Если бы я это сделал, то был бы ничем не лучше, чем они, и ввязался бы с старую игру с целями, оправдывающими средства, и начал бы скатываться по наклонной плоскости. Я вздохнул, глотнул из своего стакана, и рисовавшиеся мне чертежи дуговой печи растаяли и исчезли. Так что же тогда? Я мог бы приковать его к пещере с автоматическим пищераздатчиком, если бы в моем распоряжении была пещера и все прочее. Отпадает. Если бы у меня было время, я, правда, с немалым трудом мог бы изменить внешность Васко и всадить в его мозг ложную память, а потом засадить его в тюрьму или в трудовой отряд, или в сумасшедший дом, или еще куда-нибудь. Отличный план, если не принимать во внимание, что у меня не было времени для свершения чего-либо столь сложного. Я должен был закончить дело до утра - или раньше, если не хотел перечеркнуть всю уже проделанную работу по созданию и внедрению Лже-Васко.
Командование базы, вероятно, уже занялось перекличкой, так что мне прежде всего следует подумать о способе попасть обратно в "Глупость", нежели беспокоиться о своем свинском спутнике. Я заметил, что живот у него начал выпячиваться, и отключил аппарат. Он откинулся на спинку стула, вздохнул и рыгнул без видимой к тому причины. С противоположной стороны комнаты раздался шорох, открылась панель, и вкатился робот-чистильщик.
- Нельзя ли мне устроить у вас хорошую чистку? - прошептал он сексапильным контральто.
Я сказал ему, что он мог бы сделать, но он не был надлежаще оборудован для выполнения инструкции такого рода, а потому только щелкал и жужжал, пока я не приказал ему заняться работой. Я мрачно следил за тем, как он суетливо убирал постель, когда во тьме вдруг забрезжила первая искра идеи.
Васко оставался в "Робот-Отеле" целый день без всяких неприятностей.
Сколько же можно держать его здесь? Теоретически - вечно, если будет внесено достаточно денег на счет за номер. Но под гипнозом, его нельзя продержать больше, чем день-другой, если я не буду подкреплять внушение.
Или можно? Прежде чем я смогу принять окончательное решение, я должен проникнуть в центр управления отеля. Эта идея может оказаться результативной. Я оставил Васко смотреть по телевизору историческую космическую оперу, внушив ему, что ничего более прекрасного он никогда не видел. Вполне возможно, что это было правдой. Нагрузившись инструментами, я отправился в поход. Позади номеров должна была находиться служебная лестница для роботов, и она, несомненно, была узкой, темной и пыльной. Да и как бы ни был механизирован этот отель, построили его человеческие существа, и они, разумеется, могли ремонтировать его, если понадобится.
Побродив немного по нижним коридорам, я обнаружил неподалеку от входа скрытую дверь с замаскированной замочной скважиной. Дверь шла вровень со стеной и очерчивалась панелями - ее спланировали так, чтобы поддерживать вымысел, что отель на сто процентов управляется роботами. Я потратил довольно много времени на то, чтобы удостовериться, что здесь нет "клопов", и гораздо меньше на открывание самой двери. Замок был анекдотом. В поле зрения никого не было, когда я проскользнул в приоткрытую дверь и закрыл ее за собой. Я почувствовал себя тараканом внутри радиоприемника. Электронные устройства свисали, выпирали, вспучивались, кабели и провода завивались в кольца и изгибались в этакие электроспагетти. Катушки с лентами щелкали и жужжали на компьютерах, реле замыкались и размыкались, дребезжали зубчатые передачи. Это было весьма впечатляющее место. Я скитался по этим электронным дебрям, изучая поясняющие записи и перешагивая через боксы, в которых отдыхали сменившиеся с дежурства роботы, пока не нашел то, что можно было назвать центром управления. Там было даже сиденье перед пультом, сработанное для человеческого тела. Я свалился на него и приступил к работе, Путешествуя через эти механические джунгли, я обмозговал свой план и теперь знал, что мне следует делать. Сперва электронные "клопы" в номере Васко. Я не хотел, чтобы номер наблюдали или прослушивали. Найти цепи подслушивания было достаточно легко, имелся даже экран монитора, который можно было соединить с любой из них. Я испробовал его и убедился, что "клопы" имеются во всех номерах отеля; в некоторых из номеров происходили кое-какие интересные вещи, но я никогда особенно не увлекался вуайеризмом, предпочитая наблюдению участие. К тому же я теперь был женатым человеком. А время шло быстро. Все цепи подслушивания сходились и исчезали в кабеле, проходившем через стену и шедшем в местное полицейское управление или в иное государственное учреждение, что и подало мне некую мысль. У меня не было времени всаживать звуковую дорожку в ленту, чтобы накачивать в цепь подслушивания липовую информацию, гораздо проще было достигнуть этого путем скармливания сигнала из другого номера в провод из номера, занимаемого Васко. Судя по тому, как все тут было оборудовано, каждый "клоп" применялся для слежения за определенным единственным номером по причине, лучше известной построившим все это. Существовал примерно один шанс на десять тысяч, что когда-нибудь заметят, что из двух номеров идет один и тот же сигнал. И это соотношение было достаточно, хорошим для меня. К тому же свыше половины номеров пустовало, что еще больше улучшало соотношение.
Теперь Васко не могли видеть и слышать. За номер и за все прочее заплачено, но прежде чем уйти, я оставлю достаточное количество денег (краденых, конечно), чтобы протянуть, если понадобится, год. Теперь нужно было найти способ удержать Васко в номере на данный отрезок времени. Я со своим обычным соображением уже изобрел такой план. К цепи динамика к номеру был подключен маленький магнитофон и таймер; все это было замаскировано в путанице других цепей и компонентов. Я снабдил магнитофончик надлежащей записью, поставил таймер и включил его. А затем бросился обратно в номер, чтобы посмотреть, как начнет работать мое творение. Васко все еще сидел, приклеив глаза к телеэкрану, но вздыхал, когда могучие космические корабли в лихорадке разрушения обрушивались друг на друга. Шипела бластопушка, бушевали бешеные энергии, и сквозь все это прорезался мой записанный голос:
- А теперь, Васко, слушай, слушай внимательно. У тебя был долгий, трудный день, и ты хочешь спать. Ты зеваешь. Ты собираешься отправиться на боковую. Сейчас ты заснешь крепким сном, ибо завтра будет новый день.
Это была большая ложь, ибо завтра не будет нового дня, во всяком случае, для дорогого Васко. Снова будет то же самое. Все повторится сначала. Он будет убаюкан, погружен в глубокий сон и даже в более глубокий транс моим утешающим голосом. И пока он будет пребывать в трансе, ему будет приказано, чтобы он забыл этот день и снова вернулся к нему, так что он никогда не проснется утром своего последнего дня в увольнении перед явкой на активную службу. Он проснется с легким похмельем от празднества последней ночи и не станет ничем утруждать себя. Просто поваляется в номере отеля, поест, немного почитает, посмотрит телевизор и отправится спать пораньше. Так он будет проводить время, получая от того удовольствие, пока не нарушится программа. Это был чудесный план, защищенный, насколько возможно, от дурацких случайностей. Я скормил половину своих ликвидных фондов в коппер уплаты, и баланс настенного индикатора подскочил до астрономической цифры. Чувствуя себя счастливым, я немедленно вышел из номера и повесил на дверь табличку: "НЕ БЕСПОКОИТЬ". А затем я впал в депрессию, вернулся, снова зажег свет и огляделся в поисках бутылки, до сих пор снабжавшей меня столь отменным вдохновением. Увы. Васко отлично позаботился о ней. Но как мне вернуться тайно на эту теперь втрое бдительнее охраняемую базу? Та высокая каменная стена казалась мне еще выше, чем на самом деле. Я наделал шуму, перебираясь через нее, и поднял по тревоге всех. Было бы очень мило, если бы я мог вернуться без чьего-либо ведома, прокравшись, скажем, под стеной. Увы. об этом не могло быть и речи: землеройные работы, удаление земли и тому подобное - это не то, что можно совершить за несколько часов. Угнать самолет, перелететь и спрыгнуть на парашюте? И быть подстреленным еще до приземления. Да, для того, чтобы проникнуть на базу или покинуть ее вряд ли можно было выбрать худшее время.
Караулы будут усиленными, часовые подозрительными, а вся база будет кишеть солдатами. Но, может быть, именно это давало мне ключ к решению задачи?
Обратить их силу против них, воспользоваться их многочисленностью, чтобы нанести поражение. Дзюдо в гигантских масштабах. Но как? Ответ пришел достаточно быстро, так как проблема была правильно изложена. Я собрал требуемое снаряжение - оно было довольно объемистым, - затем сложил его в большой чемодан, который снабдил устройством для саморазрушения.
Понадобится личина - ничего особенного, просто, чтобы спрятать мою реальную, присвоенную внешность. Ах, до каких уровней обмана приходится подниматься! Доверху застегнутое длиннополое пальто скрыло мой мундир, моя пилотка отправилась в карман - ее заменила широкополая шляпа, - а моя старая верная седая борода устроилась на моем лице намордником анонимности.
Глубоко вздохнув, я выпил капельку и, выскользнув из номера, запер за собой дверь, а ключ сунул в карман. Проходя мимо мусоропровода, я швырнул туда ключ, и вспышка мгновенного уничтожения осветила мне путь. Отойдя на приличное расстояние, я остановил робото-такси и сунул на него свой чемодан - База "Глупость", главный вход, - приказал я, и мы поехали.
Безумие? Возможно. Но это был единственный способ. Не то, чтобы у меня не скребли кошки на душе, стараясь вырваться на свободу. Рассвет уже высветил небо, когда мы катили по подъездной улице под высокими фонарями туда, где вооруженный до зубов часовой подозрительно глядел на нас, поглаживая свое оружие.
- База закрыта! - заорал лейтенант, распахивая дверцу такси. - Что вы здесь делаете?
- База? - произнес я дрожащим голосом, довольно плохо имитируя старческий фальцет. - Разве это не Центр Морковного Сока Лиги Естественного Здоровья? Это такси привезло меня не туда...
Лейтенант фыркнул и отвернулся, а я воспользовался этим, чтобы прокатить парочку гранат между его кривыми ногами. И еще пять швырнул за ним вслед. Первые гранаты еще не успели взорваться, как я натянул противогаз поверх своей шляпы. Ого! Обстановка становилась деловой. Гранаты были заряжены отличной смесью затемняющего сознание газа, веселящего газа и дымообразователя. Ослепленные, смеющиеся, ругающиеся и кашляющие солдаты спотыкались вокруг меня. Некоторые из них разряжали свои пистолеты. Я проложил себе дорогу сквозь их расстроенные ряды, добрался до главных ворот, поставил свой чемодан и открыл его. Кумулятивные снаряды имели клейкую основу и прилипли к воротам, когда я пришлепнул их на место.
Реактивный снаряд ударил в ворота, и шрапнель порвала мое длинное пальто. Я рухнул наземь, выхватил две дымовые гранаты и бросил их за спину. До того, как поднялся дым, я успел мельком увидеть приближающийся отряд, который еще находился за пределами загазованного района. Солдаты стреляли на бегу. Еще две бомбы с затемняющим газом оказались очень кстати. В такой же темноте, что и все прочие, я нащупывал капсюли и соединял их с радиоподрывным устройством. Время убегало слишком быстро. За воротами, несомненно, уже подняли тревогу, и теперь там меня будут ждать. Но я зашел слишком далеко, чтобы отступать. Я закрыл чемодан опять же на ощупь, схватил его в охапку, осторожно проследовал вдоль стены и нажал кнопку передатчика у себя в кармане. В темноте грохнули взрывы, за ними последовал лязг стали. Будем надеяться, что в воротах проделано отверстие. Я, спотыкаясь, вернулся ко входу сквозь звуки бедлама в окружавшей меня темноте.
Дыра там была. Об этом свидетельствовали проблески света, пробивавшиеся с той стороны сквозь клубящееся дымовое облако. По ту сторону были также и солдаты, судя по граду огня из ручного оружия, лязгавшего по двери. Несколько случайных пуль пронеслись сквозь недавно прожженное отверстие. Позади меня раздались вопли, видно, в кого-то попали. Эти дураки стреляли друг в друга, помогая распространению паники. Держась в стороне от линии огня из-за ворот, я швырнул в отверстие гранату, еще одну, еще... И когда дым здесь рассеялся, а там достиг предельной густоты, пролез в дыру сам, как можно быстрее и как можно тише. Да, шум здесь стоял отменный!
Стонали сирены, орали солдаты, лаяло оружие - царила предельная сумятица. Я бросил несколько гранат во всех направлениях, стараясь забросить их как можно дальше, чтобы расширить накрываемый район. Последние гранаты - их осталось всего полдюжины - я приберег на случай особой необходимости, набив ими карманы пальто, В том, что такая необходимость возникнет, я не сомневался. Мина самоуничтожения на чемодане имела пятисекундную выдержку.
Я включил взрыватель и отшвырнул чемодан.
Вдоль стены, моего единственного ориентира в этой тьме, я прокрался к караульней, замеченной мной, когда я в первый раз изучал ворота. Тогда там был припаркован целый выводок машин, и я молил бога, чтобы там осталась хотя бы одна из них. Облако поредело, и я швырнул вперед две гранаты. В темноте я услышал шум - звуки заводимого мотора. Забыв об осторожности, я побежал. Кто-то врезался в меня и тяжело упал, но я удержался на ногах и, спотыкаясь, побежал дальше. Затем я споткнулся о край тротуара и упал, но быстро поднялся и побежал, потеряв при этом шляпу. Мотор зарычал громче, а потом я увидел за краем дымового облака приземистый фургон. Он поворачивал, готовый двинуться вперед по дороге, и я бросил как можно дальше две из оставшихся четырех гранат.

Предыдущая страница 4 Следущая страница


Водитель нажал на тормоза, когда перед ним выросли грибовидные облака, а я, очутившись у дверцы, рывком открыл ее. Он был в белом облачении повара, с колпаком и всем прочим. Я протянул руку и выволок его на себя, а когда он выбрался, отвесил ему резкий удар правой по отвисшей челюсти. В то же мгновение я очутился на месте водителя и переключил скорость на первую, а потом бросил машину вперед, предоставив дверце захлопнуться самой от ускорения. Вырвавшись из дыма, я увидел, что уже совсем рассвело. "Отлично проделано", - поздравил я себя, а затем сбросил скорость, чтобы не обращать на себя внимания. По улице мне навстречу рысью бежали новые солдаты, я постарался опуститься на сиденье как можно ниже и начал сдирать седую бороду. Самое время вернуться к роли Васко. Вдруг в моей голове взорвалась звенящая боль, эпицентр которой находился чуть выше виска. Я вскрикнул, отпрянув в сторону, потянув за собой руль, в результате чего фургон понесся На взвод солдат, рассеявшихся во всех направлениях. Что-то мелькнуло мимо угла моего глаза, я отпрянул, и второй удар угодил мне в плечо, так что я почти не почувствовал его через одежду. Из задней части фургона высовывалась белая рука, державшая тяжелый молоток. Я с силой крутнул руль, и рука исчезла из поля зрения: видимо, тот, кому она принадлежала, упал. В спешке я позабыл, что в фургоне могут быть и другие люди. Как раз перед фургоном у стены распростерся испуганный офицер. Я снова крутнул руль и едва-едва разминулся с ним, так что мы хорошо разглядели друг друга, пока фургон проносился мимо него. Мой противогаз и борода наверняка произвели на него впечатление, и он незамедлительно доложит об этом по рации. Время истекало. Снова появилась рука и молоток, но я рубанул по запястью ребром ладони и отобрал молоток.
Как только я свернул за ближайший угол, я с силой нажал на педаль газа и бросил молоток обратно владельцу с гранатой в придачу, заставив, по крайней мере, этот источник неприятностей на время притихнуть. Я выпрямил волнистый путь фургона и осторожно коснулся растущей шишки на голове. В этот момент впереди меня на дорогу вырулили две бронемашины и помчалось ко мне. Я затормозил и свернул на следующем перекрестке. Фургон стал больше помехой, чем активом, и мне следовало избавиться от него. Но что потом? Я не хотел оказаться обнаруженным вдали от своей квартиры, что немедленно вызвало бы подозрения, однако офицерские здания находились в противоположном конце базы. Но офицерский клуб был не слишком далеко отсюда, в зоне отдыха. Смогу ли я попасть туда? Может ли быть так, что упившиеся на вчерашней попойке офицеры все еще лежат на нарах, где я их оставил? Это был слишком хороший шанс, чтобы упускать его, потому что если я смогу вернуться на свое место на нарах, то, конечно, буду вне подозрения. Клуб был достаточно близко.
Были машины впереди меня, которые мчались ко мне, несомненно, еще больше машин было позади меня, но ни одной достаточно близко в этот момент. На ходу я терял свою маскировку: пальто, борода, противогаз отмечали мой след.
Я запихал оставшуюся гранату в карман, натянул пилотку, расправив ее на военный лад, и строевым шагом завернул за угол. Отделение солдат высыпало из казармы. Строясь в ряды, они игнорировали меня, всего лишь еще один мундир среди мундиров. Офицерский клуб приближался. Еще два поворота, и я у цели. Передняя дверь была заперта, но я знал, где вход в комнату с нарами.
Я как раз готовился завернуть за угол, когда услышал разговор двух солдат и задержался.
- Это все?
- Почти, сэр. Остались двое, которых мы никак ни можем разбудить. И один не желает слезать с нар.
- Я с ним поговорю.
Я выглянул из-за двери и тут же быстро нырнул обратно. Я прибыл слишком поздно. Офицер как раз заходил в дверь комнаты с нарами, а кругом мельтешило множество солдат, ведущих похмельных офицеров в поджидавший фургон. Думай побыстрее, Джим, время истекает. Я подбросил последнюю гранату на ладони, а затем прихлопнул большим пальцем активатор. Если я смогу присоединиться к пьяной компании, то буду в безопасности, а это стоило риска. Держа руку за спиной, я шагнул за угол - никто не смотрел в мою сторону - и быстрым взмахом забросил гранату как можно дальше, через фургон. Взорвалась она славно: глухой удар, бум, тучи дыма, крики солдат...
И все они смотрели в одном и том же направлении. Восемь быстрых шагов привели меня за их спины, к сидевшему офицеру, который что-то бормотал про себя, игнорируя все остальное. Я наклонился, сочувственно соглашаясь с его малопонятными жалобами и помогая ему подняться на ноги. Затем солдаты стали помогать мне. Они подхватили меня и, поскольку я не производил впечатления человека, твердо стоящего на ногах, повели нас обоих к поджидавшему фургону. Я споткнулся и чуть не упал, а они поспешили поддержать меня.
Теперь сцена оборудована - ведь мне предстояло сделать еще одну вещь.
Повар из фургона непременно доложит, что он ударил шпиона по голове.
Последует приказ, искать рану на голове - вроде той, которая украшает мой череп. Я не мог избавиться от шишки на черепе, но я мог замаскировать ее.
Это будет болезненно, но необходимо. Солдаты помогли мне влезть на первую ступеньку, и я начал подниматься. Но как только они меня выпустили, я промахнулся, ступил мимо следующей ступеньки и, рухнув назад между ними, треснулся головой о землю. Я ударился сильней, чем планировал, мне показалось, что в мою и так болевшую голову влили расплавленный свинец, и я, должно быть, на миг отрубился. Когда я пришел в себя, то обнаружил, что сижу, а по моему лицу течет кровь, я этого не планировал, но это, разумеется, добавило красивый штрих. Ко мне бежал солдат с аптечкой. Меня забинтовали, успокоили и снова повели в фургон, но на этот раз поддерживали до тех пор, пока я не оказался внутри. Это было кстати, потому что чувствовал я себя ужасно. Волоча ноги, я пробирался в противоположный конец, подальше от входа, когда меня окликнул голос:
- Васко... - голос сменился глухим кашлем.
Мой напарник Остров был тут как тут. Он выглядел помятым и несчастным.
- Выпить нет? - спросил он. Это явно было его утренним обычаем.
Увы, во время нашей поездки я мог передать ему лишь свои соболезнования, а не спиртное. Раздались обиженные крики, когда началась разгрузка этого вытрезвителя на колесах. Офицеры присматривали за тем, чтобы пьяные не разбрелись по своим квартирам, а были бы доставлены к одному из административных зданий. Я жаловался вместе с остальными, хотя и ожидал чего-то вроде этого. Кто-то сбежал с базы "Глупость", кто-то другой проник на нее. Надо было сосчитать оставшихся и установить, есть ли лишняя или отсутствующая голова.
Нас, спотыкающихся на каждом шагу, привели в зал ожидания и начали вызывать по одному на беседу с батареей чиновников от устава. Пока мы ждали, возникло оживленное движение по маршруту к уборной и обратно, и я встал в очередь. Главным образом для того, чтобы оставить немного мыла на пальцах при мытье рук. Потом я втер его себе в глаза. Оно жгло, словно кислота, но я терпел целую минуту, прежде чем ополоснулся. Мои глаза прожигали меня из зеркала, словно пара углей. Превосходно! Когда подошла моя очередь, я показал чиновнику свое удостоверение и дал проверить свое имя по расписанию дежурств. Я, как и все прочие, надеялся, что нам позволят скоро уйти. Прошло некоторое время, и многие офицеры начали укладываться спать на скамейках. Я присоединился к ним. Ночь была напряженная. Какая маскировка может быть для шпиона лучше, чем сон в сердце врага.
Наступившая внезапно тишина разбудила меня, задремавшего под кряхтение и жалобы моих собратьев-офицеров, топот приходящих и уходящих солдат, деловитое жужжание конторских машин. Все эти звуки вдруг прекратились и сменились безмолвием. В тишине послышался сперва отдаленный, а затем все приближающийся звук шагов единственной пары ног. Кто-то подошел ко мне и пошел дальше, а я держал глаза закрытыми и старался ровно дышать. Только когда шаги начали отдаляться, я чуть приоткрыл глаза. Я еще больше удивился воцарившемуся безмолвию, потому что то, что я увидел, было всего лишь спиной человека, спиной неопределенного вида, чуть сутулой. Человек был одет в мятый мундир из невпечатляющей бледно-серой ткани, на голове у него была пилотка из того же материала. Я не мог вспомнить, чтобы видел раньше такой мундир, и гадал, что же могло произвести такое впечатление. Зевая, я сел и почесал голову под бинтом, наблюдая за пришедшим. Достигнув противоположного конца помещения, он повернулся к нам лицом. Спереди он выглядел не более внушительным, чем сзади. Волосы песочного цвета, слегка редеющие на макушке, нарождающаяся жировая складка и двойной подбородок, чисто выбритое незапоминающееся лицо. И все же, когда он заговорил тоном старого школьного учителя, все присутствующие офицеры хранили мертвое молчание.
- Офицеры, некоторые из вас, бывшие достаточно трезвыми, могли слышать взрыв и видеть облако дыма на пути сюда. Взрыв этот был произведен неким лицом, проникшим на данную базу и все еще находящимся неопознанным в нашей среде. Мы ничего не знаем о нем, но подозреваем, что он инопланетный шпион.
Это сообщение, как и можно было ожидать, вызвало аханье и ропот. Серый человек подождал с минуту, а потом продолжил:
- Мы производим интенсивные поиски этого человека. поскольку вы, господа, находились в непосредственной близости от места происшествия, я намерен побеседовать с вами по одному, чтобы выяснить, что вам известно. Я также могу обнаружить, что этот прокравшийся сюда шпион... один из вас.
Эта последняя стрела вызвала только потрясенное молчание. Приведя присутствующих в подавленное состояние, он начал вызывать офицеров по одному. Я благодарил провидение, столь удачно грохнувшее меня головой о землю. Я оказался третьим не случайно. Но на каком основании? Общее сходство в телосложении с инопланетным шпионом Пасом Ратунковым? Бинт?
Какая-то основа для подозрений должна была существовать.
Я потащился вперед с той же малой скоростью, что и мои предшественники. Отдал честь, и он указал мне на стул рядом с письменным столом.
- Почему бы вам не подержать это, пока мы беседуем? - произнес он рассудительным тоном, вручая мне серебряное яйцо передатчика детектора лжи.
Настоящий Васко не узнал бы его, поэтому и я не узнал его. Я просто посмотрел на яйцо с легким интересом - как будто не знал, что эта штука передает информацию в детектор лжи, - и стиснул его в своих ладонях. Мысли мои не были такими спокойными: Я попался! Он меня раскрыл! Он знает, кто я, и просто играет со мной! Он глянул в мои налитые кровью глаза, и я заметил, как его рот слегка скривился от отвращения.
- У вас была еще та ночка, лейтенант Хулио, - сказал он, поглядывая на лист бумаги и на дисплей детектора лжи тоже.
- Да, сэр... Знаете... выпил несколько рюмочек с ребятами.
Это я произнес вслух. А подумал про себя вот что: ведь они застрелят меня, продырявят мое сердце! И представил себе, как этот жизненно важный орган выплескивает в грязь мою живую кровь.
- Я вижу, вас недавно понизили в звании... и где ваши взрыватели, Пас Ратунков?
"Как я устал, как бы я хотел оказаться в постели", - подумал я.
- Взрыватели, сэр? - Я моргнул своими красными глазами, поднял руку, чтобы почесать голову, но, коснувшись бинта, подумал, что лучше не надо.
Его глаза впились в мои - серые глаза, почти одного цвета с его мундиром, и на миг я уловил за его спокойствием силу и гнев. - А ваша рана на голове, где вы ее получили? Нашего инопланетного шпиона ударили сбоку по голове.
- Я упал, сэр, меня, должно быть, кто-то столкнул с фургона. Рану перевязывали солдаты, спросите их...
- Уже спросил. Напился, упал и опозорил офицерский корпус. Убирайтесь и попытайтесь почиститься, вы вызываете у меня отвращение. Следующий.
Я нетвердо поднялся на ноги, не глядя в эти холодные глаза, и пошел было, словно позабыв, что держу в руке прибор, а затем вернулся и уронил яйцо на стол. Мужчина в сером, склонившийся над документами, игнорировал меня. Я разглядел чуть заметный шрам под редкими волосами на его лысеющей макушке. И я ушел. Чтобы одурачить детектор лжи, требуется умение, практика и тренировка. У меня все это имелось. Сделать такое можно лишь при определенных обстоятельствах, и теперешние были идеальными. Обычный допрос без проведения тестов на нормальные реакции субъекта. Я постарался начать допрос почти в панике, причем привел себя в такое состояние до того, как были заданы первые вопросы. Красивые пики, вырисованные самописцем прибора, отразили это. Я боялся. Его, чего-то, чего угодно. Но когда он начал задавать свои вопросы - вопросы с подковыркой, предназначенные для разоблачения шпиона, но которых я ждал, - я расслабился, и прибор показал это. Вопрос о взрывателях был бессмысленным для всякого, кроме инопланетного шпиона. Когда он увидел, что этот вопрос не сработал, он прервал допрос, так как у него было еще много работы. Остров сидел мертвецки трезвый, с глазами большими, как блюдца, когда я вернулся и упал на скамейку рядом с ним.
- Чего он хотел? - спросил он глухим шепотом.
- Не знаю. Он спросил меня о чем-то, чего я не знаю, а потом все кончилось.
- Надеюсь, он не захочет побеседовать со мной.
- Кто он?
- Разве ты не знаешь? - недоверчиво спросил он, явно потрясенный моим вопросом.
Я начал отступать, осторожно прикрывая полное отсутствие информации.
- Но ведь все знают Края!
- Так это он?.. - ахнул я, постаравшись выглядеть столь же испуганным, как и он. Кажется, это сработало, потому что он кивнул, глянул через плечо и вновь замер в прежней позе.
Я поднялся и снова пошел в уборную, чтобы прикончить наш разговор на этом самом месте. Все знают Края... Кто же такой Край?
Отправка на вторжение пришла как облегчение для всех: лучше уж милая, спокойная война, чем подозрения и страхи, волновавшие базу "Глупость" в последние дни. Были внезапные тревоги и звуки сапог патрульных во все часы дня и ночи. Я гордился бы своими успехами в деле сеяния семян беспорядка, если бы одновременно не был сам жертвой этого самого беспорядка. Планы вторжения, должно быть, зашли слишком далеко, чтобы их изменять, потому что при всех волнениях мы все же придерживались расписания. В "День X минус два дня" все бары закрылись, дабы мог начаться процесс протрезвления войск.
Немногие, включая меня и Острова, догадались припрятать бутылки, позволившие нам протянуть еще немного, но и этот источник иссяк, когда наши чемоданы отправили на хранение, а нам выдали заранее упакованные ранцы. У меня имелась банка порошкового спирта, замаскированная под зубной порошок, приберегаемая на черный день, который мог наступить при одной лишь мысли о грядущих неделях без выпивки, так что мы с Островом прикончили порошок в один день - в "День Х минус один". А потом после очередной полуночной проверки на месте и обыска нас собрали и - "шагом марш!" - препроводили в район отправки. Темные ряды космических кораблей ожидали нас за воротами.
Нас вызывали по одному и отправляли на предназначенные для нас места.
Вначале я подумал, что это довольно глупый способ организовать вторжение.
Никаких планов, никаких схем, никаких накачек, никаких тренировок, никаких маневров - словом, ничего. А потом до меня дошло, что это был идеальный способ устраивать вторжения, если вы желаете сохранить все в тайне. Пилоты имели большой опыт кораблевождения и получат еще больший в предстоящем полете. Солдаты были готовы драться, источники снабжения - снабжены. А где-то наверху находились запертые боксы с планами, лентами курсов и тому подобное. И все это не будет открыто до тех пор, пока мы не окажемся в изоляции, с работающими двигателями искривления пространства, и возможность каких-либо внешних связей будет исключена. Все это облегчало мне жизнь, поскольку у меня было мало возможностей оплошать по части знания того, что полагается знать клизандцу. Я с большим удовольствием узнал, что мне предстоит пилотировать десантный транспорт. Это была роль, которую я мог выполнить с честью. Мой однокомнатник на базе тоже не был человеком случайным, потому что спустя несколько минут после моего появления в навигационной рубке туда же заявился Остров и объявил, что он будет моим вторым пилотом.
- Чудесно, - сказал я. - И сколько же часов ты налетал на транспортных классах "Павиан"?
Он признался, что цифра эта, увы, довольно низкая, но я похлопал его по плечу.
- Тебе повезло. В отличие от большинства первых пилотов твой старый дядя Васко не эгоист. Нет такой жертвы, которую нельзя было бы принести для старого собутыльника. Я собираюсь позволить тебе произвести взлет, а если ты проделаешь это так хорошо, как я надеюсь, то я смогу позволить тебе совершить и посадку тоже. А теперь вручи мне список пассажиров. Его благодарность не знала границ. Он даже признался мне в том, что бережет свою авторучку на по-настоящему черный день, потому что заправлена она двухсотградусным спиртом, и мы оба с удовольствием пустили себе в рот по струйке. И затем с чувством удовлетворения и опаленными глотками следили, как подходят строевым шагом солдаты и вливаются в погрузочные шлюзы далеко внизу. Спустя несколько минут в навигационную рубку вошел, печатая шаг, седовласый бородатый полковник в полном обмундировании.
- Пассажирам сюда вход воспрещен, - сказал я.
- Заткните рот, лейтенант. У меня ваши ленты с курсом.
- Ну так не позволите ли мне получить их?
- Что? Вы, должно быть, сошли с ума или шутите, а в бою и то и другое - преступление.
- Я, должно быть, на грани, полковник. Сами знаете...
- Да, - слегка смягчился он. - Я полагаю, что следует делать допуски.
Всем было нелегко. Но теперь все это у нас позади. Победа Клизанду!
- Победа Клизанду! - ритуально отдали дань и мы. На протяжении последних двух дней это приходилось делать довольно часто. Полковник посмотрел на часы.
- Почти время. Приготовьте командную цепь, - приказал он.
Я мигнул Острову, и он незамедлительно нажал нужную кнопку. На экране дисплея вспыхнули слова: "Есть готовность". Мы встали. Затем надпись начала мигать и сменилась другой: "Установите курс". Полковник достал из сумки контейнер с лентой, и нам пришлось расписаться в качестве свидетелей на бланке, из коего следовало, что лента, когда мы ее получили, была запечатана. Остров вставил ленту в компьютер, и полковник, удовлетворенно хмыкнув, как человек, выполнивший работу, повернулся, чтобы уйти. Однако с порога он сделал прощальный выстрел через плечо.
- И чтобы никаких этих приземлений на десяти "же", которые вы, дебильные пилоты, кажется, очень обожаете. Если такое случится, я отдам вас под военно-полевой суд.
Ждать и догонять - обычное дело для всех военных сил, и именно этим мы и занялись в дальнейшем. Пассажиры были приняты на борт по списку, и мы ждали, наблюдая, как корабли взлетают один за другим, пока большинство их не улетело. Транспорты отправлялись последними. Зеленый сигнал "Взлет" появился как облегчение. Мы были на пути к неизвестной планете, вращавшейся вокруг неизвестного солнца, с точки зрения любого из нас. Лента сказала компьютеру, куда мы отправляемся, но не снизошла до того, чтобы уведомить об этом нас. Этот покров секретности не нарушался до самого вторжения. Мы были в пути семь дней. И это без какой-либо выпивки; корабль пилотировался компьютером, а замороженные пайки трудно было назвать съедобными. На стайерской дистанции без улучшающего действия алкоголя Остров оказался менее чем блестящим спутником. Какой бы разговор мы ни начинали, он неизменно кончался повторением анекдотов о его школьных днях. Пока он болтал, я обычно дремал, и у него по этой части, кажется, не было возражений. Я устраивал ему проверки по знанию приборов и манипуляций с ними, муштровка шла ему на пользу, а меня знакомила с управлением корабля и его оборудованием. Поскольку корабль был полностью автоматизирован, мы с Островом были единственными членами экипажа на борту. Дверь в помещение для солдат была заперта, и ключ имелся только у моего грубоватого друга полковника. Он навестил нас разок-другой, чем не доставил нам никакого удовольствия. На седьмой день он стоял у нас за спиной, прожигая мне взглядом шею, когда мы вышли из искривленного пространства в нормальный космос.
- Возьмите это, проверьте печать и распишитесь тут, - рявкнул он, и мы все это проделали, прежде чем он сломал печать на плоском футляре. Большими буквами на нем было написано: "ВТОРЖЕНИЕ", что достаточно ясно намекало, что скоро будет жарко. Мои инструкции были достаточно простыми: я должен был следовать за лидером эскадры к определенной точке, а затем к указанной цели. Желтоватое солнце ярко светило с одной стороны, голубая сфера планеты находилась с другой.
Полковник прожигал эту планету таким взглядом, как будто хотел протянуть руку, сграбастать ее и откусить кусок. Так что будущее развитие событий казалось достаточно очевидным и без вопросов. Вторжение началось.
Большая часть флота была впереди нас, затерянная в ночи космоса и видимая только иногда, когда корабли меняли курс: в эти моменты во тьме вспыхивала сеть искр. Наша эскадра транспортов держалась компактно, следуя за ведущим кораблем. Планета росла на передних экранах. С этого расстояния она выглядела достаточно мирной, хотя я знал, что передовые части флота к этому времени уже должны были ее атаковать. Разумеется, я не ждал с нетерпением этого вторжения - кто, кроме сумасшедшего, может наслаждаться перспективой надвигавшейся войны, - но надеялся найти здесь ответ на вопрос, приведший меня сюда. Я по-прежнему считал, что межпланетные вторжения невозможны, несмотря на то, что теперь сам участвовал в таковом. Я чувствовал себя человеком, увидевшим в зоопарке одно из наиболее экзотичных животных и сказавшим: "Такого животного нет, потому что его быть не может".
Межпланетные военные силы мчались вперед, могучая армада, доказывающая, что моя теория оказалась ложной. Когда безымянная планета увеличилась и заняла весь экран, я увидел первые признаки войны, которая, как я знал, уже была в разгаре. Крошечные искорки света на ночном полушарии. Остров тоже увидел их. Он замахал кулаками, подзадоривая тех, кто, конечно же, не мог его слышать.
- Задайте им, ребята! - кричал он.
- Заткнись и следи за своими приборами! - рявкнул я, чувствуя, что вдруг возненавидел Острова. И сразу же пожалел его. Ведь он был продуктом среды, окружавшей его. Если прут согнут, из него вырастет кривая ветка и так далее. Остров на стадии прута был аккуратно согнут военной школой-интернатом, в которую его запихали в малолетстве, и о которой он по какой-то неизвестной причине все еще был хорошего мнения, хотя все рассказанное им о ней носило либо депрессивный, либо садистский оттенок.
Затем наша группа кораблей распалась. Каждый транспорт выходил на свою цель. Я повозился с рацией, молча проклиная клизандскую страсть к секретности. Вот я приземляюсь и даже не знаю, куда! Разумеется, на планету, которая сейчас подо мной, - это они не могли хорошо замаскировать.
Но на какой континент? В каком городе? Все, что я знал, это то, что первыми при вторжении прошли корабли-следопыты и посадили радиомаяки. Я имел частоту и слушал сигнал, который должен был слушать. Я должен был вести по этому сигналу корабль, а затем посадить его. И я знал, что целью был космопорт. Вместе с последними инструкциями я получил несколько больших и четких фотографий, на которых космопорт был виден с воздуха и с земли клизандские шпионы явно поработали усердно.
Большое красное "X" отмечало место, где, неподалеку от здания вокзала, я и должен был посадить свой корабль. Сигнал был громким и четким.
- Пристегнуть ремни, - скомандовал я, - мы прибываем. - Я скормил инструкции компьютеру. Он почти мгновенно выработал траекторию приземления и включил главные реактивные двигатели. - Предупреди полковника, а затем угости его сведениями о расстоянии и высоте, пока я позабочусь о корабле.
Мы падали к терминатору, летя в зарю. Компьютер, прицепившийся к передатчику, медленно и осторожно опускал нас по огромной дуге. Когда мы пробились сквозь облачный покров и далеко внизу стала видна земля, я заметил первые признаки сопротивления. Вокруг нас начали распускаться черные облачка разрывов. - Они стреляют в нас! - потрясенный Остров икнул.
- Так это же война со стрельбой, разве не так? - Я гадал, что он за ветеран, если его тошнит от пушечной пальбы, в то время как пальцы мои, перехватив у компьютера управление, вырубили главные реактивные двигатели.
Мы летели вниз в свободном падении, и следующая серия разрывов появилась выше и позади нас, так как компьютер пушки не мог предвидеть предпринятый нами маневр.
Далеко внизу я увидел космопорт и включил боковые реактивные двигатели, чтобы несколько изменить направление нашего движения, однако мы продолжали падать. Показания приборов анализировались компьютером, который продолжал вспыхивать красным, предупреждая о близкой земле. Я поспешил дать ему программу приземления с торможением, которая должна была уронить нас на нулевую высоту при ускорении десять "же". Это означало, что мы будем падать на максимальной скорости, а потом быстро сбросим ее, что уменьшит время, когда мы будем открыты для наземного огня. И я хотел, чтобы полковник получил те десять "же", о которых он предупреждал меня.
Реактивные тормозные двигатели включились на высоте, не превышающей, казалось, верхушек деревьев, вдавив нас в кресла. Думая о выражении лица полковника в этот момент, я улыбнулся, хотя сделать это нелегко, когда тебя прижимает твой десятикратно возросший вес. Следя за экраном, я добавил скорость бокового смещения, и вскоре мы оказались точно над назначенной нам целью. После этого все легло на компьютер, который прекрасно справился с этой задачей и выключил моторы как раз тогда, когда захрустели корабельные опоры для приземления. Как только моторы выключились, я ударил по кнопке выгрузки, и корабль задрожал от отдачи выброшенных трапов. - На этом наша роль исчерпана, - сказал я, расстегивая ремни и потягиваясь.
Остров присоединился ко мне возле иллюминатора, и мы вместе следили, как солдаты слетали по трапам и бежали в укрытия. Они, казалось, вообще не несли потерь, что было удивительно. Поблизости было видно несколько бомбовых кратеров и кучи щебня, а истребители-бомбардировщики все еще ревели на малой высоте, обеспечивая нам прикрытие. И все же казалось невозможным, что так быстро удалось сломать сопротивление. Вот каким мог быть ответ, объясняющий успех клизандских вторжений: знай, выбирай и срывай, как яблоко, планеты, созревшие для этого. Я мысленно сделал заметку: следует разузнать об этом побольше. Следом за солдатами из ракеты выехал полковник на своей машине. Я надеялся, что кишки у него все еще спрессованы от приземления.
- А теперь мы должны найти выпивку, - заявил Остров, предвкушающе чмокая губами.
- Пойду я, - поспешно объявил я, хватая личное оружие и пристегивая его к поясу. - Ты останешься с рацией сторожить корабль.
- Именно это всегда говорят первые пилоты, - пожаловался он, дав мне понять, что я поступил правильно.
- Привилегия звания. Когда-нибудь и ты воспользуешься ею. Я скоро вернусь.
- Бар космопорта там, где он обычно находится, - крикнул он мне вслед.
- Не учи щуку плавать, - фыркнул я. Местонахождение бара я уже вычислил.
Все внутренние двери автоматически открылись, когда мы приземлились. Я спустился по лестницам на недавно освободившуюся палубу и сквозь груды брошенных здесь контейнеров от пайков пинками расчистил себе путь к ближайшему трапу. Свежий утренний ветер, проникший внутрь корабля, принес с собой запахи пыли и взрывчатки. Мы принесли на другую планету преимущества клизандской культуры. Я слышал отдаленную стрельбу. Прогремел и пропал вдали реактивный самолет, и после этого стало очень тихо. Вторжение веером расходилось от космопорта, оставляя в кильватере очаг безмолвия. Никого не встретив, я прошел непроверенным через таможню и нашел бар. Первое, что я сделал, это высосал бутылку пива, а затем плеснул в стакан немного антаресского. За стойкой выстроились ряды бутылок, новых и старых. В поисках коробки или сумки я открыл дверцу под стойкой. Неожиданно оказалось, что я смотрю в испуганные глаза прячущегося там молодого человека.
- Не мортигу мин! - завопил он.
"Не убивай меня!" - вот что означали его слова на эсперанто, которым я владел в совершенстве. Я ответил ему на том же языке.
- Мы находимся здесь для того, чтобы освободить вас, так что я не собираюсь причинять тебе никакого вреда. - Слух об этом мог дойти до властей, и я хотел произвести нужное впечатление. - Как тебя зовут?
- Пир.
- А как называется эта планета? - Для молодого человека мой вопрос мог показаться идиотским, но он был слишком испуган, чтобы заметить это.
- Бурада.
- Вот и прекрасно. Я рад, что ты решил быть правдивым. И что же ты можешь рассказать мне о Бураде?
Не скажу, чтобы я выразился очень удачно, во всяком случае, он был слишком ошеломлен, чтобы ответить. Какое-то время он молча разевал рот, затем вылез из шкафа под стойкой и повернулся, видимо, в поисках ответа. Он нашел буклет, который молча передал мне. У него была трехмерная обложка, на которой был изображен океан с великолепными деревьями на берегу; картина ожила, как только ее коснулось тепло моей ладони: волны начали бесшумно разбиваться о золотой песок, ветви деревьев зашевелились от прикосновения неощутимого ветра. По небу поплыли сложившиеся из облаков буквы, и я прочел: ПРЕКРАСНАЯ БУРАДА... МИР - КУРОРТ ЗАПАДНОГО ИСКРИВЛЕНИЯ.
- Грабим и якшаемся с врагом, - произнес знакомый и ненавистный голос.
Я медленно обернулся и увидел моего друга полковника с нашего корабля. Он стоял и держал в руках гауссовку, а на лице его было то, что можно назвать мерзкой улыбкой. - И еще приземление на десяти "же", - добавил он, несомненно, называя истинную причину своей злобы, - что не является подрасстрельным преступлением, хотя первые два являются.
Пир придушенно взвизгнул и отпрянул - слов полковника он не понял, но его манеры и его оружие были достаточно красноречивы. Я улыбнулся как можно холоднее, стараясь не привлекать внимание полковника к тому, что мои руки находятся вне поля его зрения - ниже стойки. Повернувшись к юноше, я показал на противоположный конец помещения и приказал ему убраться туда. Он мигом шмыгнул в угол, и пока происходило это маленькое отвлечение, я сунул туристический буклет в карман и высвободил из кобуры свой пистолет. Когда я повернулся к полковнику, я увидел, что он поднял свою гауссовку.
- Вы ошибаетесь, - сказал я. - А также оскорбляете собрата-офицера, бывшего недавно лет-майором. Я помогаю нашим силам вторжения обеспечить неприкосновенность этого питейного заведения, дабы помешать любому из ваших солдат позорно напиться во время выполнения боевого долга и тем самым повредить нашим всесторонним усилиям. И, находясь в этом месте, я взял в плен местного жителя, прятавшегося здесь. Это, и только это произошло здесь, а в случае чего мое слово будет против вашего, полковник.
Он направил на меня дуло гауссовки и сказал:
- Нет. Будет только мое слово: я поймал вас на грабеже и вынужден был застрелить, когда вы сопротивлялись при аресте.
- Меня трудно застрелить, - заметил я, позволяя дулу своего пистолета выскользнуть из-за края стойки и посмотреть в правый глаз полковника. - Я отличный стрелок, и один из этих разрывных снарядов обязательно снесет вам макушку.
Он явно не ожидал столь находчивого ответа от офицера-летчика и заколебался. Пир слабо взвизгнул, после чего раздался глухой стук. Я предположил, что он шлепнулся в обморок, но был слишком занят, чтобы это проверить. Убийственная немая сцена продолжалась с минуту, и было совершенно невозможно предсказать, чем она закончится, но в этот момент в помещение влетел солдат с полевой сумкой и рацией. Полковник взял трубку и вернулся к войне, в то время как я сунул пару бутылок под куртку и удалился через другую дверь, перешагнув через Пира, лежавшего без сознания и, несомненно, лучшим образом разрешившего возникшую проблему. Я исчез прежде, чем полковник осознал это, отнес выпивку на корабль и служебным лифтом отправил ее Острову.
- И больше одной не пей! - приказал я, а его голос через некоторое время ответил мне счастливым воплем.
Теперь я был предоставлен самому себе и намеревался с максимальной пользой использовать предоставившуюся мне свободу. Битва все еще бушует, так что за моими передвижениями следить не будут, и я могу заняться наблюдениями. Конечно, меня тоже могли убить, но это не больше чем одна из случайностей моей опасной службы. Коль скоро вторжение преуспеет, передвижения здесь будут резко ограничены, а я, вероятно, вскоре окажусь на пути обратно в Клизанд. Туристский буклет все еще находился у меня в кармане, и тепло моего бедра поддерживало происходящее на обложке действие.
Я открыл его и перелистал страницы, где были много иллюстраций и мало текста. Это была обычная, в меру навязчивая реклама с тихой музыкой, источником который являлась иллюстрация плавучего оркестра в прекрасном заливе Сабу, и запахом цветов с полей Канапе. Я ожидал, что иллюстрации, изображающие катание на лыжах в Карских горах, покажут, как падает снег, но так далеко техника рекламы, видимо, не зашла. Там была и карта, показывающая космопорт и город, хотя вообще-то она была схематическая и потому никчемная, все же она сообщила мне, что я стою в космопорте Сукук, неподалеку от города Сукук. Я закрыл буклет и отправился смотреть достопримечательности. Гнетущее зрелище. Немало пройдет времени, прежде чем туристы вернутся на эти солнечные берега. Я шел по пустынным улицам, выщербленным взрывами и обожженным огнем, гадая, какую цель могло преследовать все это. Война всегда дурацкое дело, но в эту минуту она казалась мне еще более инфантильной. А может, более подходящим будет слово "ужасной"? - подумал я, когда увидел первые трупы. Затем я услышал звук шаркающих ног, и на улице впереди меня появилась толпа пленных, охраняемых бдительными солдатами. Многие из пленных были ранены и только немногие перевязаны. Возглавлявший конвоиров сержант отдал честь, когда они проходили мимо меня, и победно взмахнул рукой. Я улыбнулся в ответ, но на это потребовалось некоторое усилие. Что я теперь должен сделать, так это найти какого-нибудь ответственного гражданина, еще не ставшего пленным или убитым, и получить ответы на некоторые вопросы. Гражданин нашел меня первым. Я покинул главную улицу и свернул в узкий, извилистый переулок со зловещим названием Мабаакалий-Сисуртмек - никакая улица с таким названием не может быть до конца хорошим местом. Мои подозрения незамедлительно оправдались. Это обнаружилось, когда я завернул за угол и оказался лицом к лицу с молодой женщиной, которая целилась в меня из крупнокалиберной охотничьей винтовки. Я взметнул свои руки вверх еще до того, как она заговорила.
- Сдавайся или смерть!
- Я сдался, разве не видно? Да здравствует Бурада! Ура!..
- Кончай свои тошнотворные шуточки, поганый самец, поджигатель войны, или я пристрелю тебя на месте!
- Поверьте мне, я на вашей стороне. Мир, Бурада, добрая воля ко всем людям-братьям... и сестрам, конечно, тоже.
На это она презрительно хмыкнула и взмахом винтовки велела мне зайти в темный дверной проем. Она даже в гневе оставалась красивой женщиной, круглолицей, с падающими на плечи прямыми черными волосами. На ней была темно-зеленая форма с кожаными ремнями, сапогами и всем прочим, на рукаве были какие-то знаки различия. Несмотря на все это, она сохраняла женственность - никакой мундир не мог замаскировать великолепную

Предыдущая страница 5 Следущая страница


выпуклость ее груди. Я вошел в подъезд, и когда она протянула руку, чтобы забрать пистолет, я не стал сопротивляться. Я мог бы проделать кое-какие быстрые операции с ее рукой и стволом винтовки и заполучить в результате и то, и другое оружие, но предпочел воздержаться. Пока она чувствовала свое превосходство, она могла говорить более свободно. Мы вошли в темное внутреннее помещение с одним окном. Это была, видимо, какая-то контора. На столе перед нами лежала вытянувшись еще одна девушка в форме. Глаза ее были закрыты, штанина ее форменных брюк была оторвана, открывая уродливую рану, перевязанную бинтом. Кровь просочилась сквозь повязку и собралась лужицей на поверхности стола.
- У вас есть аптечка? - спросила меня конвоирующая.
- Есть, - ответил я, снимая индивидуальный пакет с пояса. - Но не думаю, что от этого будет какой-то прок. Она, похоже, потеряла много крови и нуждается в медицинской помощи.
- А где она ее получит? Не от вас ли, свиней-захватчиков?
- Наверное. - Я стал срывать старые бинты, посыпать рану антисептическим порошком из распылителя, накладывать новые бинты. - У нее скверный пульс - редкий и очень слабый. Не думаю, что ей удастся выкарабкаться.
- Если она не выживет, то считайте, что убили ее вы! - В глазах моей противницы стояли слезы, правда, это не мешало ей целиться мне в живот.
- Я пытаюсь спасти ее. И вы можете называть меня Васко.
- Бейз, - автоматически представилась она, - сержант гвардии, пока они не взяли верх.
- Они?.. - Я почувствовал легкое замешательство. - Вы имеете в виду нас, армию Клизанда?
- Нет, конечно, нет... Но почему я болтаю с вами, когда мне следовало бы убить вас...
- Не думаю, что вам следовало бы так поступить. Вы поверили бы, если бы я сказал, что я ваш друг?
- Нет.
- Что я шпион, неважно чей, работающий против Клизанда, хотя я и нахожусь в их Космической Армаде?
- Я бы сказала, что ты - червяк, вымаливающий свою никчемную жизнь и готовый ради этого сказать все, что угодно.
- Однако, так или иначе, это правда, - проворчал я, понимая, что она не собирается принять сказанное мной на веру.
- Бейз... - слабо произнесла девушка на столе, и мы повернулись в ее сторону. - Бейз...
И она умерла. Я подумал о том, что сейчас тоже буду покойником. Бейз вскинула винтовку, и я увидел, как побелели костяшки ее пальцев, когда она нажала на спуск. И тут я на максимальной скорости проделал множество вещей, начав с того, что нырнул под дуло винтовки и перекатился к ногам Бейз.
Винтовка выстрелила, взрыв чуть не снес мне голову в этом маленьком помещении, но осколки меня не задели. Прежде чем она выстрелила снова, я схватился за винтовку и рубанул ладонью по мышцам ее руки, а потом проделал и некоторые другие вещи, которые обычно с женщинами не проделывают, кроме как в подобных чрезвычайных ситуациях. В результате я заполучил винтовку, да и мой пистолет вернулся ко мне обратно, а она лежала у стены, и на этот раз ей действительно было из-за чего плакать. Пройдет немало времени, прежде чем она снова сможет пользоваться своими пальцами: я только-только не сломал ей кость.
- Послушайте, - сказал я, откладывая пистолет и возясь с архаическим механизмом винтовки, - я действительно сожалею о случившемся. Но в данный момент я не испытывал желания быть убитым, а это был единственный способ остановить вас.
Я поработал с затвором и выбросил все патроны, а затем заглянул внутрь, чтобы убедиться, что я не упустил чего-нибудь.
- То, что я рассказал вам, правда. Я на вашей стороне и хочу помочь вам. Но сперва вы должны помочь мне.
Она была озадачена, но добиться ее внимания я сумел. Она вытерла рукавом слезы, когда я вернул ей винтовку, а затем ее глаза расширились, когда я передал ей и боеприпасы.
- Если вы на минуту оставите оружие незаряженным, я высоко оценю вашу любезность. Я обменяюсь с вами информацией, если вы не хотите давать ее даром. Существует некая организация, о которой вы, вероятно, никогда не слышали и которая очень заинтересована в выяснении того, чем занимается Клизанд. А занимается он межпланетным вторжением. Бурада шестая в списке, и все выглядит так, что это вторжение окажется столь же успешным, как и предыдущие.
- Но почему они этим занимаются?
- Почему - неважно, по крайней мере, в настоящее время, поскольку дурные амбиции не необычны среди разнообразных политических систем человечества. Что я хочу знать - так это как. Как им сошло с рук это вторжение при наличии планетной обороны?
- Вините в этом "Конколослук", - со злостью ответила она, потрясая винтовкой. - Я не говорю, что женская партия не совершала ошибок, но ничего похожего на их...
- Не могли бы вы добавить несколько деталей, - прервал я ее. - Общий фон, так сказать. Потому что, боюсь, я потерял нить ваших рассуждений.
- Я дам вам деталь. Мужчины! - Она сплюнула, и глаза ее запылали гневом. Она снова начала выглядеть привлекательной. - Женская партия принесла на эту планету века просвещенного правления. Процветание, отличный туристический бизнес, никто не страдал. Да, действительно мужчины начали голосовать на несколько лет позже женщин, и самую лучшую работу им было нелегко получить. Ну и что? Сколько страдали женщины на других планетах от подобных и худших вещей? Вот они и взбунтовались. Но и "Конколослук", мужская партия, не дремала, они шныряли, интриговали, нашептывали ложь: права мужчинам, долой угнетение и тому подобное. Взбудоражили людей, завоевали несколько мест в парламенте, учиняли беспорядки в сельской местности. Потом их однодневная революция, они захватывают власть. И все их обещания побоку. Оказалось, что единственное, чего они хотели, - это важничать и кичиться своим превосходством. Ничего себе превосходство! Они ничтожества, все до одного! Ничего не понимают ни в правлении, ни в войне.
Когда, высадились ваши солдаты, мужчины в большинстве предпочли бежать, а не драться. Я бы никогда не сдалась!
- Наверное, они были вынуждены?
- Никогда! Собаки они, вот и все!
То, что я узнал, дало пищу для размышлений, а вместе с мыслями пришло прозрение, и передо мной забрезжил свет открытия. Разноплановые куски начали складываться в моей голове в некую картину. Я старался не дать возбуждению овладеть мной. Пока еще это была лишь бесформенная мысль, но если она сработает... Тогда я буду знать, как Клизанд сумел провернуть свой фокус с вторжением. Просто, как все хорошие идеи, и к тому же застраховано от всяких случайностей...
- Мне понадобится ваша помощь, - обратился я к Бейз. - Я останусь в Космической Армаде, по крайней мере, на какое-то время, поскольку там я смогу узнать многое. Но я не покину эту планету. Именно здесь клизандцы слабее всего, и именно здесь они будут побиты. Бы слышали когда-нибудь о Спецкорпусе?
- Нет.
- Ну, теперь услышали. Это группа, которая собирается помочь вам. Я работаю на них, и они должны следить за мной. Они видели, как флот покинул Клизанд, и наверняка последовали за ними сюда. Это было одним из вариантов событий, проанализированных нами. Сейчас вокруг этой планеты должен вращаться зонд-транслятор. Он передаст любые сведения Корпусу, и мы получим любую помощь, которая нам понадобится. Вы должны получить доступ к передатчику средней мощности.
- Да, но с какой стати? Почему я должна вам верить? Может быть, вы лжете!
- Может быть, но вам прядется пойти на риск. - Я лихорадочно записывал на бумажке сообщение. - Теперь я покидаю вас. Я должен вернуться на корабль раньше, чем они начнут гадать, куда это я запропастился. Вот сообщение, которое вам необходимо передать на этой частоте. Вы сможете это сделать, не попавшись, это достаточно легко. При всех условиях, сделав это, вы ничего не теряете, а можете спасти свою планету.
Все еще сомневаясь, она посмотрела на бумажку.
- Трудно поверить, что вы действительно шпион и хотите помочь нам.
- Вы можете поверить, что он шпион. Положитесь на мое слово, раздался голос из двери позади нас, и я почувствовал, как холодная рука сжала мое сердце. Я медленно обернулся.
Там стоял Край, человек в сером. Позади него были еще двое, тоже в серых мундирах. Направив на меня свое оружие, Край прицелился в меня еще и пальцем, словно это был пистолет.
- Мы следили за тобой, шпион, и ждали этой информации. Теперь мы можем приступить к уничтожению вашего Спецкорпуса.
- Что-то сегодня люди слишком часто выскакивают из дверей, ха-ха! проговорил я с веселостью, которой, разумеется, не испытывал. Край улыбнулся ледяной улыбкой.
- Если вы имеете в виду полковника, то да, я поручил ему следить за вами. Попробуйте теперь прикинуться дурачком, Пас Ратунков, или как вас там действительно зовут.
- Хулио. Васко Хулио, лейтенант Космической Армады.
- Лет-майор Васко Хулио был найден в "Робот-Отеле", что и навело нас на ваш след. План ваш был крайне остроумен и мог бы иметь успех, если бы не сгорели оптические передатчики. Посланный навести порядок ремонтник обнаружил лет-майора, а его заблуждение относительно даты привлекло мое внимание. Я заберу это.
Край взял записку с сообщением из несопротивляющихся пальцев Бейз. Он, казалось, очень здорово контролировал ситуацию. Я вцепился в собственную грудь в районе сердца, закатил глаза, зашатался, отступая назад, к окну.
- Слишком много... - простонал я. - Сердце отказывает... Не стреляйте... Это конец...
Край и двое его людей холодно смотрели, как я проделываю в их честь все это, до кульминационного момента, когда я вцепился себе в горло и зарычал от боли. Тело мое выгнулось дугой, мускулы напряглись, а в следующий момент я упал спиной вперед через окно. Я вылетел вместе с кусками выбитого стекла, вывернулся в воздухе, приземлился на плечо, перекатился и вскочил на ноги, готовый бежать. Оказалось, что я гляжу прямо в дуло гауссовки, находившейся в руках еще одного молчаливого и неулыбчивого человека в сером. Как остроумный собеседник он не выиграл бы и нуля очков, но в данный момент я и сам не мог придумать, что умное можно сказать в такой ситуации. Позади меня из окна с разбитыми стеклами донесся голос Края:
- Заберите девчонку в тюремный лагерь, нам она больше не нужна.
Остальные вернутся за шпионом. Будьте постоянно начеку, вы видели, на что он способен.
"Явное преувеличение", - подумал я про себя с внезапной мрачной депрессией. Что и говорить, я проник куда надо и выяснил то, что хотел узнать, но оказался не в состоянии передать полученную информацию, что делало ее бесполезной. Край мог использовать мое сообщение в собственных целях - весьма скверных, в этом я был уверен. Пока я пребывал в этом темном душевном состоянии, остальные серые люди окружили меня и погнали в поджидающий грузовик. Не было ни малейшего шанса сбежать - очень уж искусно владели они своими пушками. Путешествие было коротким, машина примечательно некомфортабельной. Она была трофейной - грузовик, который использовался для перевозки мусора или еще чего-то похуже. Кажется, я оказался единственным, кого беспокоил испускаемый ею запах. Серые не отпускали никаких замечаний по этому поводу и не сводили глаз с меня во время путешествия. По крайней мере, машина двигалась бесшумно и весьма плавно. Я обдумывал отчаянные планы. Может быть, выдрать один из проводов, проходивший у моих ног? Или выпрыгнуть из грузовика сзади? Однако от этих планов было мало толку, и мы достигли места назначения, не изменив своих относительных позиций. Под дулом пистолета меня прогнали в реквизированную для военных нужд комнату, где опять же под дулом пистолета, мне приказами раздеться. С помощью портативного флюороскопа и холодных зондов - крайне унизительная операция - они удалили с моей персоны все приборы и устройства, а затем выдали мне новую одежду. Одежда эта была весьма примечательной. Идеальный комбинезон, сделанный из мягкого и гибкого пластика, он обеспечивал носившего его защитой и теплом. И в то же время был тюремным одеянием, потому что был совершенно прозрачным. Эта постоянная незащищенность наготы, разумеется, не повышала бодрость духа, и я начал испытывать к серым людям еще большее уважение. Причем все это проделывалось молча, а мои попытки завязать разговор игнорировались. Последним мазком этих модельеров был застегнутый у меня на шее металлический ошейник. От ошейника тянулся провод к коробке, которую держал один из серых людей. Все это имело весьма зловещий вид. Мои подозрения оправдались, когда одевавшие меня господа ушли со своим оружием, а Край повернулся лицом ко мне, держа в руке упомянутую коробку.
- Я могу сделать так, - сказал он голосом столь же серым, как и его одеяние. И нажал кнопку на коробке.
То, что я испытал вслед за этим, было совершенно неожиданным и исключительно болезненным. В один миг я был ослеплен взрывом огней, никогда не виданных прежде цветов и неистовства. Уши мои наполнил звук, который был чем-то большим, чем обычные звуки, и каждый квадратный дюйм моей кожи загорелся огнем, словно меня бросили в ванну с кислотой. Эти интересные вещи продолжались дольше, чем я хотел, а затем внезапно исчезли столь же быстро, как и начались. Зрение и слух вернулись. Оказалось, что я лежу на полу, и у меня болит затылок, которым я, должно быть, треснулся, когда упал. Лежать так на полу было довольно приятно. Эта коробочка, должно быть, генерировала нервные токи. Нет нужды пытать тело, когда ты можешь скармливать в нервную систему специфические болевые импульсы.
- Встать, - скомандовал мой конвоир, что я и сделал довольно быстро.
- Я готов вести себя хорошо! - поспешно выпалил я. - Вы только скажите, и я подчинюсь. Я буду пай-мальчиком.
Временно, конечно. До тех пор, пока не найду выхода из этой западни для стальной крысы. Я покорно потрусил в другую комнату, где сидел Край за большим письменным столом. Комната была пыльной, на стенах и на полу были видны голые места, откуда удалили картины и предметы меблировки.
Единственным новым предметом, помимо упомянутого стола, был недавно ввернутый в потолок сверкающий крюк. Я совсем не удивился, когда крюк этот продели в кольцо коробки, соединенной с моим ошейником, и я, стоявший перед своим пленителем, оказался на привязи. Край внимательно осмотрел меня с ног до головы. Дело нетрудное, если учесть прозрачность моей одежды. Я никогда не страдал от табу на наготу, так что меня это не беспокоило. А вот холодное отвращение в его глазах вызвало у меня куда большее беспокойство.
В настоящее время я находился, если использовать классическое выражение, полностью в его милости. Я понятия не имел, какие испытания он мне придумал, но решил попытаться хоть чуточку улучшить положение дел.
- Что бы вы хотели узнать? - спросил я - Многое, но это придет позже.
- А чем плохо прямо сейчас? Учитывая состояние современной гипнотической техники, наркотерапии и старомодных пыток, вроде этой вашей нейромашины, невозможно скрыть факты, если допрос ведется достаточно решительно. Поэтому спрашивайте, и я отвечу.
Пусть он узнает на здоровье то малое, что я знаю о Спецкорпусе.
Местонахождение баз хранилось от нас в секрете - подобные допросы, несомненно, предусматривались. Я был удивлен, когда он покачал головой в медленном "нет".
- Информацию вы дадите мне позже. Сперва мне нужно убедить вас в серьезности моих намерений. Я намерен допросить вас, а затем привлечь на службу нашему делу. Добровольно. Чтобы убедить вас в этом, я должен прежде всего сказать, что вас не убьют. Сильные люди храбро встречают смерть. Она - легкий выход из некоторых проблем. У вас такого выхода не будет.
Я почувствовал, что становлюсь все менее заинтригованным относительно того, что он хотел сказать. Я ожидал грубого допроса, но у него на уме были дела покрупней. Так что я бросил этот небрежный тон и сказал:
- Забудьте об этом. Посмотрите в лицо факту, что я не люблю ни вас, ни вашу организацию, ни того, за что вы сражаетесь и не намерен менять свое мнение. Даже если я пообещаю помогать вам, у вас не может быть уверенности, что это всерьез. Так что давайте не будем вовлекать себя в такого рода фарсовое положение с самого начала.
- Совсем наоборот, - сказал он и нажал кнопку на столе. Коробка наверху загудела и начала сматывать толстый провод, подтягивая меня вверх, пока я не был вынужден встать на цыпочки для того, чтобы дышать. Ошейник впился мне в шею. - Прежде чем я закончу с вами, вы будете умолять меня о возможности сотрудничать, вы будете рыдать, пока я не разрешу вам этого, и счастливейшим моментом вашей жизни будет миг, когда вы, наконец, вымолите исполнение этого единственного вашего желания. Позвольте продемонстрировать вам лишь один образчик нашей простой, но крайне убедительной техники.
Ступни мои уже вибрировали от боли, но я продолжал стоять на цыпочках, иначе ошейник просто удушил бы меня. Край поднялся и подошел ко мне сзади, где я не мог видеть его, а затем схватил мои руки и прижал оба запястья к краю металлического стола. Стол сделал ему одолжение, замкнув на моих руках зажимы, которые тут же защелкнулись. Зажимы обхватили мои предплечья, оставив запястья и кисти рук свободными. Правда, самое большее, что я мог сделать, это побарабанить пальцами по столу. Край снова появился в поле моего зрения и, нагнувшись, вынул что-то из ящика стола. Это был топор. С длинной ручкой и широким лезвием, примитивный, но выглядящий достаточно эффектно топор, который вполне можно было бы использовать для рубки деревьев. Край взял его обеими руками и высоко поднял над головой.
- Что вы делаете? Стойте! - закричал я в страхе, извиваясь в металлических объятиях, не в состоянии сделать что-либо, кроме как глядеть, как он на миг задержал топор, а затем опустил его в злобном рубящем ударе.
Полагаю, я закричал, когда он ударил. Должен был закричать, такой страшной и всепоглощающей была боль. Так же, как и зрелище моей правой кисти, отрубленной у запястья и лежавшей без движения на столе; струйки крови, выкачиваемой из обрубка, заливали ее. Топор поднялся вновь, и на этот раз я с уверенностью могу сказать, что закричал громко и пронзительно.
Я кричал, пока топор поднимался, а потом молниеносно опускался. Моя левая кисть была отрублена, как и правая, кровь струей хлестала по всему столу и стекала на пол. От боли и ужаса туман поплыл перед моими глазами, но сквозь туман я видел лицо Края. Улыбающееся. В первый раз улыбающееся. Затем я был без сознания. Я погружался во тьму, умирал... не могу выразить это состояние словами. Мир умчался от меня по темному туннелю, и я остался с ощущением боли, а затем даже это исчезло. Когда я открыл глаза, то обнаружил, что лежу на полу и что прошел бог ведает какой отрезок времени.
Мысли мои были вялыми от сна или от чего-то другого, и я должен был изрядно потрудиться, чтобы раскопать в памяти воспоминания о том, что случилось.
Только когда ко мне четко явилось видение моих отрубленных кистей, я открыл глаза и сел, потирая одну ладонь другой. Я ощущал кисти совершенно нормально. Что же произошло?
- Встать, - произнес голос Края, и я понял, что сижу на полу перед его столом и что мой ошейник все еще на месте, а провод ведет от него к устройству на потолке. Я медленно встал и посмотрел на стол. Он был чист, никакой крови.
- Готов поклясться... - начал было я, но мой голос оборвался, когда я увидел две бороздки на металлической поверхности стола, как будто по ней ударили два раза каким-то тяжелым лезвием. Затем я поднес руки к лицу и посмотрел на запястья.
Оба запястья были окружены красным рубцом заживающей плоти с красными точками удаленных швов по краям. И в то же время мои руки ощущались такими же, как всегда. Что же произошло?
- Вы начинаете понимать, что я имел в виду? - спросил Край, снова усевшийся за стол, голосом столь же серым, как и его одежда.
- Что вы сделали? Вы не могли отрубить их... мои кисти... и пришить их обратно. В этом я уверен - на это потребовалось бы время, вы не могли... Я понял, что веду себя растерянно и суетливо, и замолчал.
- Вы не верите, что это произошло? Мне проделать это снова?
- Нет! - выкрикнул я и отпрянул от стола. На это он одобрительно кивнул.
- Так, значит тренировка началась. Вы утратили маленький кусочек реальности. Вы не знаете, что произошло, но знаете, что не желаете, чтобы это произошло снова. Именно так и будет идти процесс. В конечном итоге вы потеряете всякий контакт с реальностью, которую знали всю жизнь, потеряете всякий контакт с личностью, которой вы всю жизнь были. Когда вы достигнете этого состояния, мы примем вас, как одного из своих. И тогда вы расскажете во всех подробностях о своей работе, о Спецкорпусе, не только мучая свою память ради крох информации, которые вы могли бы упустить, но и активно составляя планы его уничтожения.
- Это не сработает, - заявил я с куда большей уверенностью, чем на самом деле чувствовал. - Я не один. Корпус теперь взялся за вас и активно против вас работает, так что теперь стало просто делом времени, когда они вытащат пробку и ваши замыслы завоеваний отправятся в дренаж.
- Совсем наоборот, - заявил Край, переплетя пальцы рук, лежавших на столе, словно учитель, который собирается прочесть классу лекцию. - Мы давно знаем о том внимании, которое уделяет нам Корпус, и на каждом повороте мы его опережали. Мы взяли в плен, подвергли пыткам и убили немало сотрудников Корпуса, добывая тем самым нужную информацию. И мы ждали появления полевого агента, такого, как вы. Вы явились, и вы в наших руках.
Вот как все просто. Теперь вы - оружие, которым мы уничтожим Спецкорпус.
Он заставил меня наполовину поверить ему. Изложенный им план казался разумным, но я поспешил отбросить эту мысль. Я не должен был соглашаться с ним, мне следовало скорее нападать, чем защищаться.
- Отдаю должное вашему честолюбию и надеюсь, что вы не откусываете больше, чем можете прожевать. Не забывайте про сотни планет, которые поддерживают Лигу. Подумайте о том, что они сделают с вами, когда узнают, какие беды вы затеваете.
- Сотни планет существуют только в теории, в действительности их можно перебирать одну за другой. Мы овладеваем ими в такой манере, что они падают нам в ладони, как перезревшие плоды, нас нельзя остановить, и процесс этот ускоряется. По мере того, как наша империя расширяется, мы будем продвигаться все быстрее и быстрее.
- Но есть предел этой скорости, - перебил его я, пытаясь ввести в свои слова презрительное фырканье. - Я знаю, как работает ваша техника завоевания. Вы не вторгаетесь на планету, пока она для этого не созреет.
Разве это не правда?
- Совершенно верно, - он кивнул утверждающе, и я погнал дальше.
- Вы находите планету, созревшую для срывания, с какими-нибудь диссидентствующими элементами среди населения. А поскольку существуют люди, которые будут жаловаться даже в раю, у вас нет проблем с тем, чтобы найти подобную группу на любой планете. Здесь, на Бураде, это были мужчины партия "Конколослук". Они активно выступали за права мужчин. Вы поддержали их всем, в чем они нуждались. Ваши агенты снабжали их деньгами, оружием, пропагандой - всем, что необходимо для захвата власти. Это сработало. И вы ничего не просили в обмен на всю эту помощь, кроме оказания лишь символического сопротивления, когда начнется сражение. Ваши агенты присмотрели за тем, чтобы вооруженные силы отступили без настоящего боя.
Это вторжение было выиграно прежде, чем началось! Не приходится удивляться, что ваши военные не привыкли нести потери.
- Вы очень наблюдательны. Именно это мы и делаем. Ваш анализ мастерское описание нашего образа действия.
- Тогда вы у меня в руках, - с облегчением сказал я.
- Напротив, это вы у нас в руках. Вы - единственный, кто знает о нашей технике вторжения, и вы никогда не доложите о ней своим шефам.
- О, не знаю, - сказал я с бравадой, которой не ощущал.
- Возможно, вы и не знаете, но мы-то знаем. Мы перехватили составленный вами отчет, и он никогда не будет отправлен. Они тщетно будут ждать от вас каких-либо вестей, а время уйдет, и скоро им будет слишком поздно что-либо предпринимать, потому что мы перейдем ко второй фазе нашей операции. На этой фазе планируется привлечение к операциям множества союзников с оккупированных нами планет, правительства которых готовы сделать все, что мы пожелаем. Мы будем располагать огромным количеством солдат. Таких солдат, по-моему, называют наемниками. Им предстоит быть войсками вторжения, конечно, их будут убивать во множестве, но мы всегда будем побеждать, потому что наши источники человеческих ресурсов будут неистощимы. Интересная картина вырисовывается, не так ли?
- Это никогда не сработает! - крикнул я с усиливающимся в то же время ощущением, что такое сработать может. - Корпус вас остановит.
Как? С его единственным агентом, выслеженным и попавшим в западню? Мне было трудно убедить в этом себя, и я вообще ничего не добился, пытаясь убедить его. Край поднялся и двинулся в обход стола.
- А теперь настало время начать вашу индокринацию.
Не могу выразить охватившего и одолевшего меня страха, когда я услышал эти слова.
Меня отвели в камеру. Голую, лишенную окон камеру, единственным предметом меблировки которой было пустое ведро. Крюк в потолке был установлен здесь недавно, и сопровождающий меня серый человек услужливо подцепил меня за него.
- Существует мало шансов, что я умру от голода, - уведомил я его. Потому что сперва умру от жажды.
Ничего не ответив на это, он ушел, но вскоре вернулся с полевым пайком. Не самая вдохновляющая пища в мире, но жизнь мне она сохранит. Жуя концентрат и запивая его водой, я крепко цеплялся за эту последнюю мысль.
Сохранит мне жизнь. Да они сделают что угодно, думал я, но только не убьют меня. Они нуждаются во мне. Эти вояки знали, что Корпус дышит им в затылок, что им придется приложить всесторонние усилия, чтобы остановить его. Край говорил серьезно и наполовину убедил меня. Я посмотрел на свои запястья и содрогнутся. Он таки убедил меня, но почему он так старался? Потоку что я был явно больше чем пешкой в этой игре. Я был фактором, который мог качнуть исход в любую сторону. В данный момент времени Клизанд действовал успешно в своем завоевательном бизнесе, но его могли остановить. Располагая добытой мной информацией, Спецкорпус мог бы начать организацию контринсургентов и предотвратить экспансию на другие планеты. Клизанд можно будет остановить даже здесь. Если бы я оказался по другую сторону баррикады, то мои специальные знания не смогли бы быть причиной поражения Корпуса, но это, наверное, могло бы замедлить его действия на срок, достаточно долгий для того, чтобы пришла в действие вторая фаза завоевательной операции. А это означало, что серые люди совершили ошибку. Им следовало убить меня, как только они раскрыли, кто я такой. Если бы меня можно было перевербовать, я мог стать в их руках серьезным оружием. Эти два "может быть" не позволяли игнорировать тот факт, что покуда я жив, я могу оказаться самым смертоносным и могучим оружием против них. Они совершили ошибку. Я ухватился за этот вывод, я терзал его точно так же, как терзал мой ломающий челюсти паек. Я не принимал во внимание, что во всех отношениях был их пленником. Во всех отношениях? Ха! Физически - да. Умственно - решительно нет. Однако во время нейропытки они почти убедили меня в обратном. При мысли об ампутации мой желудок вздыбился, и я вдруг потерял аппетит. По веской причине. Теперь мне предстоит вспомнить и подумать об этой жуткой процедуре. И вот под каким углом зрения. Это был трюк, это должен быть трюк, и именно за это предположение я должен держаться. Пока я пережевывал и заглатывал остатки своей малоаппетитной закуски, я организовал себе сильнейшее внушение. Слушай, ди Гриз, убеждал я себя, ты достаточно знаешь о реальности, чтобы суметь определить, когда она подделана. Ты сам всегда подделывал ее для собственной выгоды и в ущерб другим. Так значит, теперь кое-кто провернул тот же трюк с тобой. Перерубленные запястья, качающие кровь! Спокойно, парень, спусти часть эмоций в канализацию. Через некоторое время мы доберемся до воспоминаний. Но сперва давай посмотрим на реальность. Реальность... Как ни чудесна машина, она не может отремонтировать ампутированные руки за пару часов или пару дней. А теперь, откуда взялась эта цифра? На каком-то подсознательном уровне я чувствовал, что прошло лишь короткое время между ампутацией и выздоровлением. У нас у всех есть часы, тикающие в глубине мозга. Они управляют суточными ритмами сна и бодрствования, они работают непрерывно. И вот сейчас они пытались сообщить мне, что прошло совсем немного времени с тех пор, как меня привели сюда серые люди. Но имелись ли у меня какие-нибудь реальные доказательства в подтверждение этому? Я ощущал лицо и волосы - я нуждался в бритье, но не так уж сильно, и волосы мои были нормальной длины. Однако меня могли побрить и подстричь, так что это ничего не доказывало. Мои ногти? Я держал их коротко подстриженными, а один подстриженный ноготь выглядит положим на любой другой. Подожди, подумай, вспомни... Было же что-то незначительное, какая-то мелочь... Да... во время приземления, напряжение, внимание рассеивается... Точно! Я сломал ноготь мизинца на левой руке! Нет, пока не смотри, сунь руку под себя, посиди на ней и вспомни. Сломанный ноготь... отвлечение... нужно откусить его. Довольно неаппетитное действие, которое тем не менее проделывал почти каждый. Досаждающая частичка ногтя оторвана напрочь с быстрым тихим "ой" и крошечной капелькой крови. Происшествие, совершенно забытое в гонке последующих событий. Осторожным движением я освободил ладонь от ягодицы, державшей ее в заточении, и поднес к глазам.
Мизинец, короткий ноготь и крошечный сгусток крови. Уел я тебя, Край, старый факир! Судя по виду ногтя, я был пленником самое большее пару часов. Красные точки на моих запястьях были просто красными отметками, которые можно сделать сотней различных способов. А ампутация? Край поддел мою реальность, прибегнув, наверное, к гипнозу. Но по-настоящему это не имело значения. Край и его команда не были такими толковыми, какими казались.
Они, несомненно, много раз использовали эту нейропытку и загипнотизировали себя успехами этой техники. Наверное, именно таким способом происходило обращение рекрутов на планетах, намеченных для завоевания. Вполне возможно.
Но головорезы Края привыкли работать с солидными гражданами и туповатыми крестьянами, обычно принимавшими раскрашенные задники - бутафорию своего существования - за единственную реальность. Их мир был единственным реальным миром, их город - действительно наилучшим городом. Вытащи их из знакомой окружающей среды, окажи давление на их сознание, и их мозги потекут из ушей, как желе. Люди - желе, легкая добыча для серых мундиров. Но не благородный, прямой, гибкий, бесчестный, подобный хамелеону Скользкий Джим ди Гриз. Человек с тысячью лиц, знакомый с сотней культур, компетентный в десятках языков. И они хотели, чтобы моя реальность запаршивела? Это заставило меня рассмеяться. Я не только засмеялся, но и забегал, заплясал. Я бегал кругами, крича: "Гип-гип-ура!" и "Победа!", вне себя от счастья. Кругами я был вынужден бегать из-за своего ошейника и провода, однако вскоре я обнаружил, что могу вносить в это дело некоторые вариации, резко меняя направление. Провод был слишком тонок, чтобы я мог влезть по нему наверх, и я был уверен, что его преднамеренно сработали таким, но я мог свернуть его в петлю и повиснуть на нем. Я сделал петлю столь высоко над головой, как только мог дотянуться, ухватился за нее, оттолкнулся и свободно закачался. В нижней точке качения я с силой оттолкнулся от пола и пошел выше. Отличное развлечение. Пока моя рука не соскользнула и петля не распустилась. Все чуть-чуть не кончилось, когда весь мой вес обрушился на металлический ошейник, охватывающий мою бедную шею. Именно таким способом убивают людей при повешении; их не удушают, а резким рывком удавки ломают шейные позвонки. Эта мысль билась в моей голове, когда я хватался за провод, пытался вскарабкаться по нему, пока мне не удалось стиснуть его, прежде чем последовал резкий рывок. Рывок вперед, а не вбок, иначе я, наверное, услышал бы резкое "хряк!", сигнализирующее о конце этой истории. Было очень больно, и с минуту все вокруг ходило кругами, а когда я сказал "уф!", то произнес это шепотом, потому что в тот момент я на большее не был способен. В конечном итоге я присел, выпил немного воды и почувствовал себя несколько лучше. И тут я подумал: почему никто не явился расследовать это недавнее безобразие? Я был уверен, что они снабдили камеру "шпионами" и наблюдали за мной. Наверное, мои акробатические номера не произвели на них впечатления. Или, может быть, они были так заняты завоеванием планеты, что не имели времени непрерывно наблюдать за мной. Если последнее предположение верно, то я смогу извлечь из этого обстоятельства определенную выгоду. Упаковка от пайка и пластиковая бутылка из-под воды были смяты вместе и превратились в превосходные подушечки для моих пальцев. Я свернул двойную петлю рядом с шеей. Затем, крепко вцепившись в провод, я подпрыгнул как можно выше и дал своему весу обрушиться на провод. И на мои руки. Когда я проделал это в десятый раз, мне начало казаться, что мои руки оторвутся раньше, чем поддастся какая-нибудь важная часть державшего меня в плену механизма.
Теория, разумеется, была достаточно здравой: металлическая коробка, провод, ушко, крюк, множество составных частей, отказ любой из которых мог предоставить мне свободу. Хотя мои составные части отказывали намного быстрее. Я немного передохнул, вытер лоб и подпрыгнул в попытке номер тринадцать. Счастливое число тринадцать! Что-то лопнуло с резким металлическим треском, коробка обрушилась вниз и отскочила от моей головы.
Я отключился не знаю на сколько, вероятно, всего лишь на несколько минут, а потом очнулся и, мотая головой, попытался встать. Двигайся! - торопила неотступная мысль. Убирайся отсюда, пока они не пришли за тобой. Но сперва я должен был отключить коробку для нейропыток, поскольку она могла быть радиоуправляемой. Я перевернул ее и увидел, что металлическая петелька, на которой она висела. сломалась. На коробке имелся пульт управления, на котором располагалось около пятидесяти маленьких красных кнопок. Я содрогнулся при мысли о нажатии на одну из них. Выше находились две большие кнопки - одна красная, другая-черная, и красная была утоплена. Это казалось достаточно очевидным. По логике мне следовало нажать черную кнопку и отключить коробку, но в сознании продолжали вторгаться воспоминания о боли.
Наконец я ткнул в черную кнопку. Ничего не случилось. Это я мог почувствовать. При таком обеспечении я легонько коснулся одной из маленьких красных кнопок, а затем другой. Ничего. Коробка была теперь кучкой мертвого металла. На что я и надеялся. Я смотал лишний провод, а потом попробовал дверь, которая оказалась незапертой. Может, мои тюремщики были неумелыми, а может, их бдительность притупила слишком большая вера в свои пыточные машины. Я чуть приоткрыл дверь и закрыл много быстрее, чем открывал. По коридору в направлении моей камеры шли двое серых людей, неся зловещего вида предмет. Я не столь долго смотрел на него, чтобы

Предыдущая страница 6 Следущая страница


заметить какие-то детали, но и от того, что я увидел, мурашки побежали по моей спине.
Следующий шаг в программе умиротворения ди Гриза? Это казалось вероятным, когда дверная ручка начала поворачиваться. Для этой пары у меня был припасен сюрприз, и я хотел скрывать его от них как можно дольше. Когда дверь начала открываться, я шагнул за нее и подождал, пока они протиснутся внутрь со своей машиной для пыток. Услышав, как один из них тревожно охнул, я двинул дверь плечом и вогнал ее в них всем своим весом и силой. Как только они заверещали, я выпрыгнул из-за двери и взмахнул металлической коробкой на конце провода. Один из них стоял согнувшись, больше заинтересованный тяжестью машины на своей ноге, чем всем прочим, и я дал своему оружию опуститься на его череп. Пока оно взлетало снова, второй пытался достать свой пистолет, и действительно наполовину вытащил его из кобуры, прежде чем мое колено попало ему ниже живота, и он упал поверх своего напарника. Я вырвал пистолет из его обмякших пальцев, когда он упал.
Теперь я был вооружен. Большую часть времени, проведенного мной в этом здании, я находился в сознании, а потому полагал, что знаю, как отсюда выбраться. Главный вход наверняка охраняется. Он находится этажом ниже, в противоположном направлении от кабинета Края. В пистолете полный заряд энергии, плюс запасной магазин. Не было времени проверять, какими боеприпасами он заряжен, но они, разумеется, представляли нечто весьма смертоносное, что мне подходило как нельзя лучше. Мое настроение тоже можно было назвать смертоносным. Я намотал провод так, чтобы коробка не болталась и не мешала мне идти, сделал глубокий вдох и нырнул за дверь. Коридор был пуст. Хорошее начало. Я добежал до лестницы, никого не увидев, а затем кинулся вниз, прыгая через две ступеньки. Следующий этаж будет нижним, поскольку меня поднимали только на один этаж. Но этому воспоминанию противостояла реальность: лестничный колодец отнюдь не собирался закончиться на следующем этаже. Когда мои медлительные синапсы зарегистрировали этот факт, я затормозил и осторожно поглядел через перила.
Ниже меня имелось еще по меньшей мере восемь этажей. Они пробежали по коре моего мозга в кованых сапогах. Это, разумеется, доказывало мою теоретическую позицию, согласно которой многое из случившегося со мной было иллюзией и ложной памятью. Что же было реальным? Был ли в настоящий момент реальным тот побег? От такой мысли меня бросило в холод. Все происходящее могло быть генерированной серией нереальных событий для того, чтобы доказать мне, что я не могу убежать. Я мог вечно продолжать спускаться по этой лестнице и мог в любой момент снова очутиться в своей камере, по-прежнему присоединенным к своей коробке. Ну, если это так, то я абсолютно ничего не могу с этим поделать. Я должен отнестись к этой иллюзии как к реальности, пока не будет доказано обратное. Если же это не бесконечное сновидение, то эта лестница должна была где-то кончиться, и я собирался это выяснить. Четырьмя этажами ниже, как раз, когда у меня начала кружиться голова от непрерывного бега по нисходящей спирали, я встретил человека, поднимавшегося мне навстречу. Серого человека с пистолетом и очень подозрительным взглядом. Поскольку я ожидал этой встречи, а он нет, первый выстрел был моим. Еще тот выстрел! Пистолет был заряжен разрывными пулями. Пуля прожгла в лестнице зияющую дыру и взрыв отшвырнул серого человека к стене, где он и рухнул. Эхо еще гремело, а пыль еще не улеглась, когда я перепрыгнул через дыру и с сумасшедшей скоростью бросился вниз по лестнице. Промедление было равносильно самоубийству. Лестница кончилась, я оказался внизу и врезался в стену, так быстро я летел. Надо мной раздавались крики, был слышен топот бегущих ног. С пистолетом наготове я толчком распахнул дверь и вылетел... в темноту. Это было для меня небольшим шоком, и я чуть не выпустил пару пуль наугад, но когда мои глаза приспособились, я увидел вдали слабый свет. Неоштукатуренные стены, пыль и другие признаки указывали, что я пропустил первый этаж и очутился в подвале. Это тоже было отлично, поскольку этажом выше меня ждал теплый прием. Если я смогу выбраться из подвала, то буду все еще на один шаг впереди преследователей. С пистолетом наготове, размахивая металлической коробкой, набивая на голенях синяки о невидимые препятствия, я, спотыкаясь, пробирался к дальнему свету. Однако я не преисполнился энтузиазма, когда достиг его, преодолев невидимую полосу препятствий. Это было окно.
Маленькое окошко, покрытое грязью, и с прочной решеткой. Позади меня в темноте раздались крики и топот, послышались звуки падения, грохот и крепкие ругательства. Что делать? Очевидно, надо убираться. Я отступил, поднял пистолет, прикрыл лицо рукой и выстрелами вышиб окно. А также часть стены вокруг него и кусок улицы снаружи, пока мой пистолет, щелкнув, не исчерпал свои возможности. Я отшвырнул его, перекинул коробку через плечо и воспользовался освободившейся рукой, чтобы вскарабкаться по скату из щебня и выбраться на улицу. Чтобы снова броситься бежать. Кто-то увидел меня и крикнул, но я не ответил, а побежал еще быстрее, хотя уже начал задыхаться и чувствовал, что больше, чем мне хотелось, утомился от усилий, прилагаемых в течение последнего часа. Одно дело сбежать, но совсем другое дело остаться на свободе, после того как сбежал. Босой, одетый в совершенно прозрачную одежду, с ошейником и несколькими метрами провода вокруг шеи, не упоминая уже о коробке управления, я, должно бить, представлял собой достаточно необычное и неоднозначное зрелище. Мне нужно было спрятаться, забраться в нору, переодеться, избавиться от ошейника. И много еще чего было мне нужно. А я чувствовал все большую усталость. Я на максимальной скорости свернул за угол и врезался в кого-то, идущего в противоположном направлении. Мы оба свалились, и я, словно жук, перекатился на спину, жадно хватая ртом воздух. Затем я увидел лицо человека, на которого наткнулся, и ощутил маленькую вспышку надежды.
- Остров! - ахнул я. - Старый друг, старый сокомнатник, старый собутыльник! Я в беде, и мне нужна твоя помощь. Понимаешь, местные...
Я увидел, как Остров, мягкий человек в самые худшие времена, превратился в очень сердитое животное. Искаженное лицо, выпученные глаза, пена на губах. Он бросился на меня и прижал к холодной земле.
- Местные тут ни при чем! - закричал он. - Край расспрашивал о тебе, сам Край! Край разыскивает тебя! Что ты наделал?
Я немного поборолся, но это не принесло мне ничего хорошего. Делал я это без души, так как силы мои были на исходе. Однако я сумел нанести один хороший удар пыточной коробкой ему по голове. Его глаза сошлись у переносицы, но он не выпустил меня, вскоре к нам подоспел маленький отряд серых людей, стащивших его с меня и заставивших дулами пистолетов меня подняться на ноги. Я медленно встал - спешить мне, разумеется, было некуда, - погруженный в темное отчаяние и с обмякшими от усталости конечностями. Их было шестеро. И Остров, который, судя по выражению его лица, предпочел бы быть где-нибудь в другом месте.
- Понимаете... Край говорил мне о Васко... сказал, что он разыскивает его... - Голос его угасал, так как серые полностью игнорировали его. - Я... нет...
- А чего ты ждал, благодарности? Ты, предатель! Начнем собственную неделю "Заложу своего кореша", да? - Я попытался презрительно фыркнуть, но фырканье превратилось в бульканье, когда один из конвоиров дернул меня за провод. Один из пяти конвоиров. Я моргнул и сосчитал их снова, потому что я мог поклясться, что минуту назад их было шестеро.
Пока я считал, появилась пара рук и сомкнулась на шее номера пять.
Глаза у него выскочили из орбит, а рот широко раскрылся, и мне пришлось потрудиться, чтобы сохранить спокойное выражение лица, а не пучить собственные глаза на тот же манер. Руки нажали, глаза закрылись, и номер пять исчез из поля зрения. Я немного поборолся, чтобы удержать внимание уцелевших на мне, и даже лягнул ногой и попал Острову по голени, чтобы задействовать его тоже.
- Ты не должен был этого делать, - пожаловался он. Я улыбнулся, так как номер четыре отправился за другими.
Было что-то восхитительное в этом эффективном и тихом устранении неприятеля. Оно напоминало мне об охотнике, с которым я когда-то работал на одной планете - название ее я забыл. Он был профессионалом, причем очень умелым в своем деле. Он выходил на охоту на рассвете, когда поднимались стаи птиц, и подстреливал последнюю птицу в клине. А потом следующую и следующую. Иногда ему удавалось подстрелить четыре-пять штук, прежде чем другие птицы понимали, что происходит. Здесь применяли те же приемы и столь же профессионально. Система дала сбой на номере три, который немного потрепыхался и привлек внимание одного из оставшихся - в конце концов человеческие существа малость поумнее птиц. Я подождал, пока они не обернулись к источнику беспокойства, а затем двинул ближайшего серого человека по шее ребром ладони. Состояние, в котором я пребывал, ослабило мой удар, так что он упал не сразу, и мне пришлось еще немного поработать, чтобы успокоить его. И пока я трудился над ним, до меня доносился глухой стук падающих тел и оборванные крики. Когда я выпрямился, то увидел, что Остров и все серые люди, кроме одного, счастливо дремлют, сваленные кучей, в то время как мои спасители укладывают последнего. Это был здоровенный жлоб, и дрался он хорошо, но уступал противной стороне в классе и скоро оказался без сознания. Что выглядело особо интересно потому, что атаковавшими его были две женщины, одетые в колоритные бурадские сорочки, скудно прикрывающие тело, и местные туфельки на высоких каблучках. Та, что была поближе ко мне, обернулась, и я узнал сержанта Бейз, после чего некоторые части головоломки начали становиться на свои места. Другая женщина была поменьше ростом, очень изящного сложения, с фигурой, которую я хорошо помнил, и лицом, которое я никак не мог бы забыть. Моя жена.
- Ну-ну, - успокаивающе сказала Ангелина, потрепав меня по одной щеке и наградив быстрым поцелуем другую. - Я надеюсь, что ты в силах немного пробежаться, милый, потому что на подходе куда больше этих бандюг. Подтверждая это, мимо пролетел неясной разновидности снаряд.
- Бегать... - хрипло произнес я и рванулся вперед, все еще не совсем уверенный в достоверности случившегося, но сохранивший достаточно ума, чтобы не задавать вопросов. Бейз обняла меня одной рукой и поволокла в правильном направлении, в то время как моя жена облегчила меня от груза коробки и проводов. Мы помчались таким вот образом, и я уверен, что это было очаровательное зрелище: я в своей прозрачной одежде и две девушки в изящных нарядах. Жаль, что на улице не было никого, кто мог бы по достоинству оценить эту сцену.
- Не останавливаться! - крикнула Бейз, увлекая меня за угол. Позади нас раздались взрывы. Я игнорировал все, кроме задачи переставлять ноги как можно быстрее, и гадал, сколько я еще протяну.
Бейз, казалось, знала, что делала. Прежде чем мы сколько-нибудь далеко продвинулись в этом направлении, она свернула и полуотнесла меня по лестнице на несколько ступеней вверх, а потом в здание. Она закрыла тяжелую дверь на засов, и мы потащились дальше, теперь уже помедленнее, через какие-то покинутые кабинеты. Так мы проникли в заднюю часть здания, где окна выходили во двор. Высота здесь была вполне приемлемой для прыжка, и Бейз прыгнула первой, гибкая, словно большая кошка, а затем помогла спуститься мне с помощью поддерживающей меня сверху Ангелины. Я был в их руках словно глина, и это было чертовски приятно. Бейз побежала вперед и распахнула большую дверь. Внутри находилась большая клизандская офицерская машина со все еще развевающимся на антенне генеральским флажком.
- Вот это мне больше нравится, - сказал я, приближаясь к ней на ватных ногах.
- Вы, двое, на заднее сиденье, - приказала Бейз, натягивая военный китель и заталкивая волосы под клизандский шлем. Я не спрашивал, что случилось с владельцем этой машины.
Когда я вполз в машину и рухнул на заднее сиденье, Ангелина последовала за мной и прильнула ко мне своим теплым телом. Машина рванулась вперед. Мне было удивительно хорошо. Я насладился крепким объятием и великолепным поцелуем, прежде чем подумал о получении какой-либо информации.
- Твоя фигура улучшилась, - сумел я выдохнуть во время непродолжительной передышки.
- Ты можешь гордиться: ты теперь счастливый отец близнецов. Оба мальчики. С большими ртами и здоровым аппетитом, в точности как их отец. Я назвала их Боливаром и Джеймсом в честь тебя.
- Как тебе угодно, милая, - улыбнулся я. - Полагаю, ты не против сообщить мне, как это ты явилась сюда в самый подходящий момент?
- Я явилась позаботиться о тебе и, как видишь, была права.
- Да, конечно, - согласился я с этим прекрасным образчиком женской логики. - Но я имел в виду, так сказать, механический аспект. Когда я видел тебя в последний раз, ты направлялась в больницу с выпуклым животом и светом материнства в глазах.
- Ну, с этим все прошло прекрасно, как я тебе сказала, разве ты не слышал? Потом до меня дошло, что эти мерзкие клизандцы отправились вторгаться еще на одну планету и что ты, вероятно, принимаешь участие во вторжении.
- Инскипп все это тебе рассказал?
- Конечно, нет! - фыркнула она, изящно морща носик при этой мысли. - Я взломала его досье и нашла записи. Он был очень рассержен, но не пытался остановить меня, когда я отправилась сюда с бригадой второго эшелона. Мне представляется, он знал, что мне лучше не мешать. И он даже пообещал присмотреть вместо меня за няней и детьми. Мы вышли на орбиту, получили сообщение, и я спустилась. Вот, примерно, и все, что я могу сообщить. А теперь позволь-ка испробовать эту отмычку на том странном ошейнике, который ты носишь. Не понимаю, почему ты позволил им обращаться с тобой подобным образом.
- В твоей истории есть один-два пробела, - настаивал я. - Например, какое сообщение ты имеешь в виду?
- Мое сообщение, - ответила Бейз, которая бесстыдно подслушивала, что не мешало ей вести машину. - Вы забываете, что я сержант Гвардии и что я видела подготовленное вами сообщение, то, которое они забрали. Я, конечно же, запомнила его, как и радиочастоты. Эти свиньи отправили меня в тюремный лагерь для штатских, так что я сбежала оттуда в ту же ночь.
Бейз была уверена в себе, и, оглядываясь на недалекое прошлое, я должен был согласиться, что у нее есть на то причины.
- Я спустилась на разведкорабле, как только был услышан этот вызов. Ангелина, разговаривая, манипулировала отмычкой. - Мне пришлось прокладывать себе путь стрельбой, что, разумеется, было нетрудно сделать.
Для галактических завоевателей эти люди - очень неважные пилоты. А потом я встретила Бейз.
Ангелина коснулась губами моего уха и холодно прошипела:
- Насколько хорошо ты знаком с этой девицей? - И одновременно затянула ошейник.
- Я встретился с ней только в тот раз, - выдохнул я, и давление на мое горло ослабло. - И она совсем не в моем вкусе. Не тот тип.
- Не ври мне, Джим ди Гриз, тебе нравятся такие полненькие.
Я отчаянно заморгал и попытался вернуть разговор в первоначальное русло.
- Но как вы нашли меня? Как вам это удалось?
- Достаточно просто. - Раздался щелчок, и ошейник расстегнулся. Я с облегчением потер побаливающую шею. - Есть только одно здание, где действуют люди в сером, мы следили за ними, пытались найти туда ход.
Единственное, что нам досаждало, так это солдаты, все время пытавшиеся нас закадрить. Но мы выжали из них эту информацию и эту машину.
Я представил себе, как эти две смертоносные милашки неторопливо косят клизандских завоевателей своим собственным оружием. О судьбе водителя и его друзей спрашивать не приходилось.
- А теперь расскажи мне, что случилось с тобой, - потребовала она и прильнула ко мне в ожидании интересной истории. - Я умираю от желания узнать, что за штуку надели они тебе на шею и почему, во имя неба, ты носишь этот ужасный прозрачный костюм?
Я им все рассказал и был награжден множеством девичьих ахов и, по крайней мере, одним взвизгом, когда я дошел до части о запястьях. Бейз даже остановила машину, чтобы посмотреть на шрамы. После этого они слушали с холодными и застывшими лицами, и я почувствовал жалость к тем серым людям, которые могли встретиться им в будущем. К тому времени, когда я закончил свою завораживающую и слегка отталкивающую историю, мы прибыли к месту назначения. При нашем приближении открылась широкая дверь, которая сразу же закрылась за нами. Внутри были другие девушки, хорошо вооруженные и по большей части привлекательные. И я гадал, как же эта мужская партия с неблагозвучным названием сумела организовать сопротивление подобному правительству. Благодарите за это клизандцев. Когда дело доходит до правительства и армии, я всегда чувствую себя анархистом и придерживаюсь крайне невысокого мнения и о тех, и о других. Но если уж приходится их иметь, то разумеется, делу помогает, если они хорошенькие. Я покачал головой и дал отвести себя в комнату, где находилась очень соблазнительная армейская койка. Я рухнул на нее.
- Одежду, - произнес я, - пару глотков... и не обязательно в именно такой последовательности.
Я застенчиво набросил на себя угол одеяла - не из-за стыда, а скорее, чтобы не подвергать искушению этих амазонок. И, кроме того, здесь была моя жена. Она отлично поняла, что я имел в виду под парой глотков, и отстранила стакан воды, который пыталась навязать мне одна из дам, и вложила в мою руку маленькую фляжку с весьма крепким напитком. Он обжег мне горло и протянул в мозг огненные щупальца.
- Боюсь, что мое ощущение реальности... мои мысли все еще путаются...
- признался я и понял по выражению лица Ангелины, что она уже это знает. Они что-то сделали со мной, не знаю что, но уверен, что это скоро пройдет.
- Я буду убивать их всех... и смерть их будет непростой, - произнесла она сквозь плотно стиснутые зубы. Слушательницы ответили на ее слова возгласами одобрения. Я на миг закрыл глаза, чтобы дать им отдых, а когда открыл их, в комнате не осталось никого, кроме Ангелины. Горел свет, за окном было темно. То, что произошло, было похоже на оборванную и склеенную кинопленку с приличным вырезанным куском. Я уважал технику психического манипулирования Края и от души ненавидел его за это.
- Я голоден, - сообщил я Ангелине. Она подошла, села рядом со мной и взяла меня за руку.
- Ты спал и во сне говорил ужасные, странные вещи.
- Я от этого чувствую себя лучше. Когда мы вернемся на базу, я позволю медикам пропылесосить все темные углы моего мозга. Но в настоящее время нужно организовать сопротивление, прежде чем Клизанд прочно возьмет все в тиски. Я...
- Нет.
- Что ты подразумеваешь под этим "нет"?
У меня было ощущение, словно я пропустил какую-то важную часть разговора. Было ли это еще одним результатом манипуляции с моим мозгом или это просто особенности женского разговора?
- Под этим "нет" я подразумеваю, что мы этого делать не будем. Пока ты спал, я отправила длинный рапорт Инскиппу, там все, что ты рассказал о планах Клизанда: и как они устраивают свои вторжения, и как решили приняться за Корпус, словом, все.
- Ты, по крайней мере, подписалась моим именем? - обиженно спросил я.
Она потрепала меня по руке.
- Конечно, дорогой, ведь это было твоей работой. Я и не подумала поставить ее себе в заслугу.
Я мгновенно преисполнился сожаления за свои слова и поспешил извиниться, а затем извинилась она, потому что мой скверный характер, вероятно, связан с модифицированием моего мозга, и мы выпили, а потом, поскольку мы уладили это, я попытался вернуться к делу.
- Итак, ты, значит, отправила доклад. А потом?
- Потом он пошел на передающий корабль по другую сторону этого солнца, а оттуда его переправили Инскиппу. Пришел его ответ, он гласит: "Сообщение принято, поздравляю, немедленно возвращайтесь". Так что, как видишь, тебе придется вернуться.
Я фыркнул и пригубил напиток.
- Ты думаешь, я вернусь?
- Ты нездоров, тебе требуется медицинская помощь, ты сделал то, ради чего явился сюда...
- Я спрашивал тебя не об этом. Ты думаешь, я вернусь?
Ангелина попыталась принять свирепый вид - ей никогда не удавалось это сделать, если это не всерьез, - а затем пожала плечами с видом полной покорности.
- Конечно, нет. Если бы ты вернулся, то не был бы тем человеком, за которого я вышла замуж. Значит, теперь мы сотрем с лица земли этих бесов, спасем Бураду и остановим это вторжение.
- Не совсем все сразу, но это примерно то, что у меня на уме. Надо будет организовать движение сопротивления с нашими советами и материальной помощью. Бейз должна бы с этим справиться, но есть одно дело, имеющее приоритет даже над этим. Мы должны захватить в плен Края или одного из его серых людей.
- Какая чудесная мысль! Если они думают, что знают толк в пытках, то скоро познакомятся кое с чем новеньким. Помню, как...
- Ангелина! Я думал совсем не об этом. Мне кажется, что несмотря на реконструкцию, в тебе высветилось кое-что прежнее.
- Чушь. Да, я могу применить один-два технических приема, усвоенных мной в те дни, но мотивы у меня абсолютно чисты. Львица защищает своего льва и все такое прочее. Совершенно оправданно.
- Да, может быть, это и так, но я говорил совсем не об этом. Я хочу заполучить одного из серых в лабораторию и подвергнуть его исчерпывающему исследованию. Когда ты сегодня вышибала из них дух, ты не заметила ничего странного?
- Ничего особенного. Я, можно сказать, была занята иным. Только то, что они недостаточно тепло одевались, потому что кожа у них была очень холодной.
- Именно так. И они никогда не смеются, не демонстрируя никаких эмоций, они не сплетничают и говорят лишь тогда, когда нужно сообщить что-то важное. И есть еще множество других привлекающих внимание мелких черт.
- Что ты, собственно, пытаешься сказать, дорогой? Что они зомби или роботы, или еще что-нибудь такое? Я думала, что штучки такого рода появляются только в космических операх или в детских книжках.
- Смейся, смейся, пока есть время! Не роботы или что-то такое, эти типы достаточно живые. Просто я не думаю, что они люди, вот и все. Чужаки среди нас.
- Наверное, тебе лучше еще поспать немного. Я выключу свет.
- Не ублажай меня, черт побери! Я думаю об этом с тех пор, как впервые встретился с Краем, так что это не плод подвергнутого пыткам мозга. Есть еще доказательства. Клизандские солдаты смертельно боятся Края и его бандюг, они даже не говорят о них. Почти так, словно это не один народ. Я вполне могу представить себе, как чужаки делают обзор сада человеческих планет и находят, что Клизанд вполне созрел для того, чтобы они его сорвали. Милитаризованный образ жизни, разделяющий общество на различные слои, все в мундирах. Все, что им требовалось, это сменить руководство наверху, и они уже у руля. И именно это они сделали. Они не появляются ни за одним из столов или карт, столь милых военному уму, но все же именно они заправляют делами.
- Ну...
- Вот. Ты не убеждена, но начинаешь сомневаться. Значит, ты поможешь мне добыть образчик серого человека.
- Помогу? - Она захлопала в ладоши в порыве чисто девичьего энтузиазма. - Да я просто дождаться этого не могу. Конечно, может случиться так, что он будет немного поврежден, когда я его тебе доставлю, но, коль скоро он будет продолжать функционировать, это не так уж и важно, не так ли?
Прежде чем я успел ответить, в комнату вбежала Бейз и бросила на койку охапку одежды.
- Быстрей одевайтесь! - приказала она. - Сапоги самые большие, какие мы смогли найти. Надеюсь, они подойдут.
- Есть какая-нибудь причина для такой спешки? - спросил я.
- Разумеется, есть. Нас окружили войска. Обложили со всех сторон. И у них тяжелое оружие.
Сапоги были мне тесны - узкие, с изящно заостренными носками, - но я втиснул стопу как можно дальше.
- За нами следили, когда мы ехали сюда? - спросил я Бейз.
- Нет, конечно, нет. Я не новичок в этих делах. И похищенную машину мы здесь не оставили.
Я попытался поломать свои ленивые мозги, втискивая между делом левую ногу во второй сапог. Зазвенел телефон, и я замер, как и обе женщины, уставясь на него, словно на ядовитую змею. Он звякнул еще разок, а затем загорелся крошечный экран. С него на нас глядел столь же неэмоциональный, как и всегда, Край.
- Вы окружены, - сказал он. - Сопротивление бесполезно, вы это знаете, ди Гриз. Сдавайтесь без борьбы, и никому из ваших друзей не будет причинено никакого вреда.
Мой сапог ударил в экран, образ Края вспыхнул и умер, а я с корнем вырвал аппарат и трахнул его о стену. Моя кожа покрылась мелкими капельками холодного пота. Я знал, что большинство телефонов можно включить с центральной станции, имея необходимое оборудование, но сейчас было слишком плохое время для того, чтобы считать эту теорию доказанной.
- Без паники! - крикнул я, надо полагать в основном себе, потому что Ангелина и Бейз оставались совершенно спокойными. Я заскакал по комнате, стараясь по возможности адаптироваться в новых сапогах и извлечь какую-нибудь более или менее ясную мысль из своего путающегося мозга.
Последний прыжок закончился тем, что я оказался сидящим на койке и загибающим пальцы.
- Давайте забудем на минуту про этот звонок и вычислим, что случилось.
Первое: нас выследили, когда мы ехали сюда. Это маловероятно. Второе: обнаружен наш транспорт. Но он исчез, так что навести на нас он не мог. Третье: Край знает, что я здесь, а это значит, что они имплантировали в меня направленный передатчик. В таком случае понадобятся услуги хирурга и рентгеновский аппарат, как только мы отсюда выберемся.
- Ты забываешь более простое объяснение, - сказала Ангелина.
- Так не храни его в тайне. Если ты соображаешь лучше, чем я, - а в данных условиях это не комплимент, - то выкладывай.
- Пыточная коробка. Ты говорил, что она радиоуправляемая.
- Понял. Когда мы скроемся, коробка останется здесь. Может быть, это задержит их внимание на здании, а коль скоро мы сбежим, они меня снова так легко не найдут. Теперь расскажите мне вкратце, Бейз, что это за здание и как нам отсюда выбраться.
- Это фабрика, принадлежащая нам. И никакого выхода из нее нет, мы обречены сражаться и умереть, но, умирая, мы дорого продадим свои жизни и прихватим с собой много этих скотов...
- Это прекрасно, безусловно, прекрасно. Но мы дорого продадим свои жизни, только если будем к тому вынуждены. Ди Гриз может найти дорогу к спасению там, где другие находят только отчаяние. Владелица вашей фабрики здесь? Хорошо, пришлите ее сюда как можно быстрее.
Бейз отправилась за ней бегом, а я повернулся к жене.
- Я полагаю, ты прихватила с собой обычные вещички? Того сорта, что мы брали с собой на медовый месяц.
- Конечно. Бомбы, гранаты, взрывчатку, газовые заряды.
- Пай-девочка. С такой женой я ощущаю растущее чувство защищенности.
Бейз вбежала в комнату, а следом за ней еще одна амазонка в мундире.
Немного постарше, пожалуй, с очень привлекательным налетом седины в волосах, полногрудая с приятными округлостями... Я уловил холодное выражение в глазах Ангелины и быстро направил свои мысли к более срочным делам.
- Я - Джим ди Гриз, межзвездный шпион.
- Фанда Фиртина из Гвардии, - рявкнула она и отдала честь.
- Да, очень хорошо, Фанда, рад с вами познакомиться. Как я понял, это здание принадлежит вам.
- Совершенно верно, "Фиртина Амальгаметед Констракшн Роборецкие Лимитед". Прекраснейший продукт на рынке.
- Что это за продукт?
- Роборецкие.
- Вы не сочтете меня тупицей, если я спрошу, что такое роборецкий?
- О, это то, что необходимо для каждого порядочного дома. Робот, запрограммированный, обученный, собранный и сконструированный только для одной функции. Дворецкий, слуга, всегда готовый помочь по дому, делающий дом родным и уютным, освобождающий хозяйку от каждодневной работы, забот и стрессов современной жизни...
Было сказано еще много в том же духе, явно цитатами из рекламной брошюры, но я этого не слышал. В моей голове складывался и обретал форму план, пока звуки стрельбы не прорвались сквозь цепочку моих мыслей.
- Они предприняли пробную атаку, - сказала Бейз с командной рацией у уха. - Но были отбиты с потерями.
- Продолжайте сдерживать их. Некоторое время они, как я полагаю, не будут применять тяжелое оружие, поскольку надеются взять меня живым. - Я взмахом руки прервал владелицу фабрики, которая было начала новую рекламную речь. - Фанда, сделайте мне быстрый набросок плана здания и района, непосредственно прилегающего к нему Она выполнила задание быстро и точно - несомненно, сказывалась военная тренировка, - и указала на чертеже окна и двери, выходившие на окружающие улицы.
- Как выглядят ваши роборецкие? - спросил я.
- Форма и размеры примерно гуманоидные, это оптимальный облик для домашней среды. И вдобавок...
- Вот и отлично. Сколько их у вас есть, готовых к отправке, прошедших полевые испытания, или как вы их там называете, с заряженными энергоблоками?
Она задумчиво наморщила лоб.
- Я должна свериться с отделом доставки, но где-то от полутора до двух сотен.
- Это именно то, что требуется для наших нужд. Но вам грозит разорение. Может ли страховка покрыть потери, если ваши роботы будут уничтожены за дело свободы Бурады?
- Все роботы-дворецкие фирмы "Фиртина" охотно погибнут - я сказала бы "с радостью", если бы у них были какие-то эмоции, - за это дело. Хотя, конечно, они не способны ни носить оружие, ни совершать какие-либо акты насилия.
- Им и не потребуется. Об этом сможем позаботиться мы. Ваша бригада дворецких создаст отвлекающий маневр, который позволит нам выбраться отсюда. А теперь, девочки, подойдите поближе, и я изложу вам свой план.
Старый дигризовский мозг наконец заработал по-настоящему. Стрельба на заднем плане только стимулировала меня к еще большим усилиям. Через несколько минут приготовления были завершены, а через полчаса мы были готовы к атаке.
- Вы знаете приказ? - обратился я к роботам, плотно забившим тускло освещенный отдел доставки.
- Знаем, сэр! Да, сэр! Благодарим вас, сэр! - ответили они, демонстрируя великолепное произношение.
- Тогда приготовьтесь к отправке. То, что вы сделаете сейчас, намного лучше всего, что вы когда-нибудь сделали за свою электронную жизнь на службе по дому. Так вот, когда я прикажу выходить, каждый из вас выйдет и приступит к выполнению поставленной ему задачи.
- Вы очень добры, сэр! Благодарим вас, сэр!
Здесь, в отделе отправки, их было больше сотни. Они стояли стройными рядами, гудя и обнаруживая жажду действовать. Передние ряды были до какой-то степени одеты в наряды, которые мы сумели собрать: некоторые были в пилотках, другие - в куртках, а очень немногие носили брюки. Большая часть одежды была пожертвована по частям защитницами фабрики, каковой факт не слишком хорошо повлиял на меня в моем новом воинском статусе. Слишком много было вокруг загорелой плоти для того, чтобы мужчина мог полностью ее игнорировать. Было почти удовольствием побыть для разнообразия с роботами.
Их фигуры были гладкими, но твердыми, а одежда не открывала ничего интересного. И каждый из них сжимал обрезок трубы или пластика, или какой-нибудь другой предмет, напоминающий оружие. В грядущей сумятице, надеялся я, их вполне смогут принять за атакующих людей. Я посмотрел на часы и поднес к губам рацию.
- Готовность по всем частям. Пятнадцать секунд до нуля. Бомбометчицы, будьте готовы. До последней секунды держитесь подальше от окон, то есть не высовывайтесь. Активировать бомбы... Бросай!
С улицы раздалась серия глухих взрывов, подхваченных со всех сторон здания, когда девушки метнули бомбы с верхних этажей. По большей части это были дымовые бомбы, хотя к ним были примешаны бомбы с раздражающим и сонным газами. Я дал бомбам пять минут, чтобы дым достиг максимума густоты, а затем включил рубильник двери гаража. Дверь с грохотом поднялась, открыв нашему зрению клубы дыма, начавшего струиться в гараж.
- Вперед, мои верные солдаты, вперед! - приказал я, и все их левые ноги поднялись и шагнули как одна. Ряды моей бригады роботов хлынули вперед.
- Благодарим вас, сэр! - сладкоречиво прозвучало из сотни металлических глоток, и я поспешил отступить, чтобы дать им дорогу.
Раздалась стрельба из окон верхних этажей, немедленно подхваченная войсками снаружи. Пятнадцать секунд после нуля, время для второй волны.
- Все другие части роборецких - пошел! - приказал я по рации.
По этой команде из других дверей и выходов фабрики в саване дыма и газа должны выступить оставшиеся роботы. Я не тратил время на организацию подслушивания вражеских команд по линии связи, но вполне мог вообразить, что там теперь происходит. Здание было окружено, все их войска стояли настороже, наша цитадель была видна во всех подробностях на теплом полуденном солнце. И вдруг внезапная перемена: дым, химические раздражители облаком окружают здание со всех сторон. Явная попытка организовать прорыв... И вот она! Дзинь, дзинь!

Предыдущая страница 7 Следущая страница


Получай, поганый бурадский прохвост! Но какие бойцы эти бурадцы! Стальные ребята - по ним стреляешь, а они не падают. Паника в дыму! Сообщение, что есть и другие прорывы. Какой из них настоящий, какие для прикрытия? Как распределить войска? Куда следует направить резерв? Я подсчитал, что потребуется примерно минута для того, чтобы возникшая сумятица достигла своего максимума. После этого дым начнет рассеиваться, в телах убитых опознают роботов и сообщат об этом всем. Нам следовало выбраться прежде, чем об этом сообщат. И поэтому, как только были брошены бомбы, Бейз и ее войско поспешили на выбранную позицию, а одна минута - не очень долгий срок, чтобы добраться с верхних этажей к задней части фабрики. И все же большинство из них оказались там раньше меня. Бейз отсчитывала их, когда они пробегали мимо.
- Партия вся, - сказала она, ставя последнюю галочку в списке.
- Вперед! Ангелина, стой наготове с гранатами!
Открыли маленький выход, и Ангелина швырнула дымовые гранаты. Не было больше разговорив, и в этом внезапном молчании ясно можно было слышать стрельбу и крики. Я был уверен, что среди всех прочих голосов засек случайное "Благодарю вас, сэр!". Фанда показывала дорогу, а мы следовали цепочкой, положив руку на плечо идущей впереди. Я шел в середине цепочки, а Ангелина как раз передо мной, так что я держался за нее. Уверен, что размещение было случайным, поскольку в данный момент Ангелине было наплевать, вцеплюсь я или нет в одну из этих полуголых бурадских милашек.
Такое движение сквозь тьму с пониманием собственной беспомощности вызывало легкое раздражение, особенно когда мимо нас просвистел случайный снаряд. Я надеялся, что случайный. Улица эта была узкая, и с обоих концов ее блокировали клизандские войска. Если бы они знали, что происходит, то могли бы прочесать улицу перекрестным огнем. Мне хотелось надеяться, что в данный момент они заняты роботами. Все, что нам требовалось сделать, - это пересечь метров двадцать открытого пространства до многоквартирного дома на другой стороне. Если мы доберемся туда незамеченными, то там разделимся и рассеемся через кроличьи ходы улиц, дорожек и туннелей. Будем надеяться, что мы сольемся с гражданским населением и исчезнем прежде, чем наше отсутствие заметят. Будем надеяться. Я считал шаги, так что знал, что почти добрался до здания, а это значило, что половина наших уже была в безопасности, когда поблизости послышался голос:
- Это ты, Зобно? Что там сержант говорил насчет роботов? Это похоже на роботов?
Цепочка остановилась. Все молчали, затаив дыхание. А ведь мы были почти у цели. Голос был мужской. Человек говорил по-клизандски.
- Роботы? Какие роботы? - переспросил я, сняв чью-то руку со своего плеча и переместив ее на плечо Ангелины. - Двигай! - шепнул я ей в ухо. А затем покинул цепочку и тяжело затопал к говорившему в своих новых сапогах.
- Я уверен, он сказал, что это роботы, - пожаловался голос.
Я ощутил позади себя слабое движение, когда цепочка снова тронулась вперед. Я топал и кашлял, приближаясь к невидимому собеседнику. Мои руки вытянулись, готовые сжимать и душить, как только он снова заговорит. Все это сработало бы прекрасно, доставив мне маленькое садистское удовольствие, если бы вечерний бриз не накатился на нас из-за угла здания. Ветер дохнул мне в лицо прохладой, а в дыму открылся разрыв. Я смотрел на клизандского солдата в шлеме и с гауссовкой наизготовку, на лице которого отпечаталось переживаемое им потрясение. По веской причине, вместо того, чтобы увидеть собрата-солдата, он узрел неизвестного типа, разминающего пальцы, с красными глазами и небритым лицом, одетого в совершенно прозрачную робу и женские сапожки, с висящими на плечах узлами и тюками. Разинуть рот - это, примерно, все, что он мог сделать... Этот паралич продолжался ровно столько, чтобы я успел добраться до него. Я схватил его за горло так, чтобы он не смог выкрикнуть предупреждение, и за гауссовку так, чтобы он не мог выстрелить в меня. Мы немного поплясали в таком стиле, и дым снова сомкнулся вокруг нас. Мой противник не кричал, не стрелял, но и не покорялся. Он был рослым, мускулистым и держался за свое. К счастью: он не отличался сообразительностью, держался обеими руками за гауссовку и пытался вырвать ее у меня. Примерно как раз в то время, когда он уразумел, что мог бы держать ее одной рукой, а другой лупить меня, я дал ему подножку и рухнул на него.
Прежде чем он стукнулся о землю, он успел нанести мне два быстрых удара в живот, которые не улучшили моего состояния. Затем мы приземлились, и я вышиб из него дух. Это заставило меня освободить руку на его горле, но прежде чем он успел втянуть в себя достаточно воздуха, чтобы закричать, я привел его в бессознательное состояние. Я сидел на нем, ожидая, когда моя голова перестанет кружиться и развяжется узел в животе, когда поблизости раздался новый голос:
- Что это за шум? Кто это?
Я глубоко с содроганием вздохнул и приложил все силы, чтобы как-то владеть своим голосом.
- Это я... - Всегда хороший ответ. - Я споткнулся и упал. Поранил палец...
- Значит, получишь за него медаль, а теперь заткнись.
Я заткнулся, взял гауссовку у своего обмякшего спутника, встал... и сообразил, что совершенно заблудился в дымной тьме. Очень неприятное ощущение. Дым редел, а я был один и понятия не имел, куда мне идти. Если же я пойду в неверном направлении, это будет самоубийством. Паника! Или, скорее, мгновение паники. Я всегда готов позволить себе маленькую непродолжительную панику. Это вызывает прилив крови в сосуды мозга, заставляет сердце качать кровь быстрее, высвобождает дозу адреналина и совершает другие полезные для чрезвычайного положения вещи. Но только совсем немного паники, потому что время поджимало. А после того, как дикая звериная эмоция рассеялась, губы снова прикрыли клыки, волосы на загривке опустились и все такое прочее, я поставил на работу старый логический центр. Первое: я не один. Безмолвная цепочка спасенных могла промаршировать в здание, в безопасное место, но моя Ангелина меня не бросит. Я знал это столь же определенно, как если бы мог видеть, что она стоит перед этой дверью и ждет меня.
Второе: у нее имелось чувство направления, а у меня - нет.
Следовательно, она должна прийти ко мне.
- Этот палец убивает меня, серж, - прохныкал я, а затем засвистел, словно от невыносимой муки. Один короткий свист и один длинный. Буква "А", означающая "Ангелина" на коде, ей отлично знакомом. То, что я нуждаюсь в помощи, она вычислит сама, в этом я не сомневался.
- Прекратить этот свист и шум! - прорычал в ответ другой голос с ноткой презрения. - Скажи-ка, кто ты?
Я порылся в памяти в поисках имени, которое услышал несколько минут назад.
- Это я, серж, Зобно. Этот палец...
- Это не Зобно! - вмешался другой голос. - Зобно - это я!
- Нет, я! - крикнул я в ответ. - Кто это сказал?
- Вы оба подойдите сюда сейчас же! - крикнул сержант. - Через пять секунд я начну стрелять!
Настоящий Зобно, спотыкаясь, потопал сквозь дым, а я не смел ни заговорить, ни двинуться. Я уже ощущал, как меня рвет пуля, когда что-то дернуло меня за руку, и я подпрыгнул.
- Ангелина? - прошептал я и получил безмолвный ответ, когда она обняла меня. Я потянулся к ней, но она, не тратя времени, взяла мою руку и увлекла меня за собой. Позади нас в дыму звучали голоса, а затем завизжала гауссовка и послышались выкрики команд.
Я споткнулся о невидимую ступеньку, и поджидающие руки втащили меня через дверной проем.
- Поисковая партия... Поисковая партия... - Слова смутно доносились до меня сквозь гортанное рычание атакующих плюшевых медвежат. Я мог бы отбиться от них, даже если бы леденцовые палочки, используемые мной вместо меча, продолжали ломаться. И без леденцовой палочки достаточно дать плюшевому мишке хороший пинок в брюхо, и он опрокидывается.
Да, с мишками я бы управился, не будь на их стороне этих проклятых деревянных солдат. Из них получился бы неплохой костер, и именно об этом думал я, нащупывая спичку, когда один из них ткнул меня в руку штыком своей игрушечной винтовки. Он кольнул меня, а я открыл глаза и уставился на глядевшего на меня доктора Мутфака.
- Тревога и, должен сказать, в крайне неудачное время. Я сделал вам инъекцию для нейтрализации гипнотического наркотика. - Он держал в руке шприц. Я потер руку там, где он уколол меня. - В крайне неудачное время.
- Не я это устраивал, - буркнул я, все еще лишь наполовину проснувшись и жалея, что так и не смог покончить с плюшевыми мишками.
- Лечение идет хорошо, и на то, чтобы начать все заново, уйдет много времени. Я регрессировал вас до вашего детства и... у вас было интересное, чтобы не сказать отталкивающее детство! Вы должны дать мне разрешение описать этот случай. Символ плюшевого медвежонка, в норме олицетворяющего собой тепло и уют, преображен вашим несносным подсознанием в...
- Позже, доктор, если изволите, - пришла мне на помощь Ангелина, воплощение золотого шарма: она загорала на балконе, и носимый ею во время этой операции клочок ткани занимал примерно такую же площадь, что и крыло бабочки.
Я сел и замотал головой, которая все еще была в тумане от остатков наркотика. Помещение было роскошным, одна стена выходила на балкон, над которым простиралось голубое небо, а под ним - еще более голубой океан. Мы находились высоко, на самой макушке отеля "Ринга Баличи", предположительно самого лучшего отеля на Бураде, во что я вполне мог поверить. Отель находится в центре лагуны, и приблизиться к нему можно было только по воде или по воздуху. Это обеспечивало нам заблаговременное предупреждение о любых нежелательных визитерах, и именно такое предупреждение только что было получено. Порядок действий был разработан очень тщательно. Во время мозговыпрямляющего сеанса на мне были плавки, именно на случай чрезвычайной ситуации, вроде этой, так что я взял Ангелину за руку, и мы рысью побежали к лифту. Когда мы входили в кабину, звук мотора на взлетной площадке у нас над головами стал громким и отчетливым. Мы держались за скобы, когда скоростной лифт выпал из-под нас.
- Ты чувствуешь себя пригодным для этого? - спросила Ангелина.
- Просто немножко тумана, но это пройдет. Ты думаешь, этот выкачиватель мозгов что-нибудь смыслит в этом деле?
- Считается, что он - наилучший специалист на планете. Он выправит вставленные в тебя Краем вывихи психики, если кто-либо вообще может сделать это.
- Он мог бы работать немного побыстрее. Уже три дня прошло, а мы все еще не выбрались из моего детства.
- Ты, должно быть, был ужасным мальчиком. Если судить по тому, что я слышала.
Прежде чем я смог придумать достаточно резкое выражение, лифт, засвистев, остановился, и мы вышли на уровне воды. Из закрытой купальни с вышкой для прыжков в океан вела лестница. Смотритель ждал нас с аквалангами наготове: мы надели их и нырнули. Прямо на дно, где нас ждала прогулка среди рифов. Даже если бы они пришли сюда, здесь им нас никогда не найти. Я включил звуковую связь.
- Не ахти какая поисковая группа, - сообщила мне девушка-оператор. - Я дам вам знать, когда они доберутся до нижнего этажа.
Мы нырнули поглубже. Из чащи кораллов выскочила и замигала вокруг нас рыба радужной окраски, а зеленые растения кланялись, когда мы проплывали мимо. Вода была быстрая и теплая, она быстро восстанавливала мои силы, мысли и бодрый дух. Мы заплыли в грот, полностью окруженный кораллами, обнаруженный нами в предшествующий визит во время очередной тревоги, и расположились на золотистом песке. Я обнял одной рукой Ангелину, и она прильнула ко мне, как ради удовольствия, так и для того, чтобы наши маски соприкасались и мы могли бы разговаривать.
- Есть что-нибудь новое насчет Края и его людей? Пока доктор пробивался через серое вещество моего мозга, я не получал никакой информации.
- Их обнаружили, но это не все. Теперь, когда первая стадия вторжения завершена, клизандские вооруженные силы, кажется, располагаются для оккупации. Они забрали себе то огромное административное здание, называемое Октагоном, вероятно, из-за того, что у него восемь сторон, и вымели всех оттуда. Они, кажется, перенесли туда большую часть своих административных операций, и одного из людей Края видели выходящим из этого здания. Серые, должно быть, окопались именно там.
- Хотел бы я знать, почему они покинули старое здание.
- Несомненно, опасаясь тебя и твоей безжалостной мести.
Я фыркнул. Сделать это в маске было трудновато.
- Ты это конечно, только говоришь, но, клянусь Велиалом, в этом есть больше, чем элемент истины. Нокаутирующий удар следует нанести этой клизандской операции вообще, но серым людям следует уделить особое внимание. Однако сперва я должен поймать одного из них. Значит, мне следует проникнуть в это здание.
- Ты не сделаешь ничего подобного. - Она ущипнула меня за кожу под ребрами, и я попытался шлепком отбросить ее руку, но под водой это невозможно. Я удовольствовался тем, что щипнул ее сам, а ее, разумеется, щипать было куда удобнее, чем меня, и некоторое время мы занимались этой игрой, пока я не вспомнил, что она отвлекла меня, я безжалостно вернулся к прерванному разговору.
- Почему же я не могу попробовать проникнуть в здание? Я замаскируюсь.
По-клизандски я говорю, знаю, что у них и как...
- А они знают, что и как у тебя. У них над каждым входом установлены камеры, скармливающие данные компьютерам, которые знают твой рост, сложение, вес, походку, вообще все. Ты не можешь замаскироваться так, чтобы изменить все, и ты это знаешь. Они сразу сцапают тебя, в тот же миг, как ты туда войдешь.
- Ты говоришь это не просто потому, что это правда, - закричал я. Так что, я полагаю, у тебя есть лучший план?
- Есть. Я говорю по-клизандски, и у них нет данных обо мне. И я опытный полевой агент, единственный на этой планете, кроме тебя.
- Нет!
- Почему же сразу нет? - нахмурилась она, и следующий щипок был уже болезненным. - Ты мой муж, а не хозяин, надеюсь, ты это помнишь. В этих делах я смыслю не меньше тебя, а может, и больше, перед нами же задача, которую необходимо выполнить. Давай отбросим твое мужское превосходство и собственничество.
Она, конечно, была права, но не мог же я позволить ей укрепиться в этой мысли.
- Я только беспокоюсь о твоей безопасности.
От этих слов она растаяла и потерлась о меня.
- Ты-таки любишь меня, Джим, на свой собственный лад... ужасный, конечно, но со мной все будет в порядке, вот увидишь. Среди второго эшелона клизандцев есть немного женщин... не понимаю, как они могут носить такие уродливые мундиры... и мы с девушками заграбастаем одну. В ее мундире и с ее удостоверением я проникну в док, найду Края...
- Ты ведь не сделаешь какой-нибудь глупости?
- Конечно, нет. Слишком важное это дело, чтобы завалить его, занимаясь им в одиночку. Я тебе говорила, что хочу уделить ему на досуге свое личное внимание. А это будет только разведывательный заход. Я определю местонахождение серых людей, нанесу на карту планировку здания, погляжу на детекторные устройства и сразу же уйду.
- Великолепно! - сказал я, преисполнившись теперь энтузиазма и пытаясь отложить в сторону страхи за ее безопасность. - Это все, что нам понадобится для последующего похищения. Ударить их быстро и сильно, войти прямо туда, похитить Края и прямиком обратно. Верное дело.
Загудел звуковой коммуникатор, и я включил его.
- Поисковая партия убралась, можете возвращаться. Мы медленно поплыли обратно, рука об руку, наслаждаясь представившимся моментом. Когда мы вылезли из воды, доктор Мутфак уже ждал нас.
- Хорошо, мы продолжим оттуда, где остановились. - В его улыбке явно не было тепла. - Плюшевые медвежата... мы должны прозондировать скрывающуюся в этом символику, чтобы можно было пойти дальше.
Он нетерпеливо притоптывал ногой, пока мы с Ангелиной сжимали друг друга в объятиях, милых и мокрых, и самозабвенно целовались. В масках это крайне расстраивающее занятие. Затем мы прошли обратно в комнату. Я позволил доктору снова подвергнуть меня наркозу, так как не хотел, чтобы Ангелина перед отправлением видела, что я нервничаю. Это не облегчило бы ей задачу. Она помахала рукой и пошла одеваться, а я помахал ей в ответ, после чего доктор всадил мне в руку шприц, никакой романтики нет в его душе. Мы, должно быть, неплохо продвинулись, потому что, когда я проснулся вновь, плюшевые мишки давно исчезли и последний запомнившийся мне сон имел какое-то отношение к взрывающимся космическим кораблям и солнечным вспышкам. Доктор упаковал свои инструменты, а снаружи в ночном небе таял последний отблеск дневного света.
- Очень хорошо, - сказал он. - Неплохо продвигаемся.
- Вы уже открыли следы какого-нибудь вмешательства Края?
- Следы? - Ноздри его раздулись, и он запыхтел. - Они заметны, как отпечатки кованых сапог, по всей коре вашего мозга! Эти люди - мясники, просто мясники! Но в некотором плане это удача, что их следы так легко обнаруживаются. Повсюду блоки памяти. Эти воспоминания - единственное, что имеет какую-то клиническую ценность, и я должен выяснить, какую технику они применяли. Внедрили их туда очень быстро, вовлекая все чувства. Они очень полные, детальные...
- За это я поручусь.
- Я полагаю, вы не сможете отличить их от настоящих воспоминаний, вот какова сила их техники. Я удалил наиболее яркие, которые, кажется, особо беспокоили вас, а на последующих сеансах я позабочусь об остальных. А теперь посмотрите на свои запястья и расскажите мне о красных линиях, которые вы там видите.
- Они выглядят просто как красные линии, - сказал я, а затем вспомнил, как очутился в камере и по какой-то причине счел, что у меня отрубили кисти рук. Почему - не знаю. Эти были просто красные линии.
- Это ложная память?
- Да, и необыкновенно отталкивающая. Я расскажу вам о ней на следующей встрече. А сейчас вам необходимо отдохнуть.
- Прекрасная мысль. После того, как я достану что-нибудь поесть...
Дверь распахнулась, и вбежала Бейз. И когда она пробегала мимо, я уловил выражение ужаса на ее лице. Внезапный страх ударил мне в живот, и я сел, молча следя за ней, пока она не включила телевизор. У клизандцев теперь работала пропагандистская станция, хотя никто не трудился смотреть, что она показывает. Зажегся экран, и оказалось, что я смотрю в лицо Края.
Он почти улыбался, когда говорил.
- Это запись, она продолжает повторяться, - сказала Бейз.
- ...что мы хотим дать ему знать. Кто-то должен знать человека, известного как Джеймс ди Гриз. Свяжитесь с ним. Скажите ему, чтобы он послушал эту передачу. Это сообщение для вас, ди Гриз. У меня здесь Ангелина. Она невредима... пока и останется такой до рассвета. Я предлагаю вам связаться со мной и явиться ко мне. Добро пожаловать домой, Джеймс...
После этого несколько минут я провел в шоке онемения. Я желал быть один. Бейз оказалась достаточно понятливой, когда я показал ей на дверь, но доктор попытался завести разговор, который я прекратил, схватив его за шкирку и выкинув в дверь, которую Бейз услужливо держала открытой. Затем я пнул телевизор - акт буйного разрушения, немного помогший мне, - а потом плеснул в стакан основательную дозу крепчайшего напитка. Со стаканом в руке я упал в кресло, посмотрел невидящим взглядом на усеянное звездами небо и стал разрабатывать план. Это будет не просто... а рассвет уже недалек.
Продолжавшая все время покалывать на грани сознания мысль наконец всплыла.
Мне придется сдаться и вновь получить ошейник - этого не избежать никак.
Мои воспоминания о том, на что это было похоже, были не очень приятными, и мозг мой даже слегка задергался в черепной коробке при мысли об этом. За последнее время серое вещество моего мозга испытало слишком много пробежек, и я совсем не жаждал новых, однако это было неизбежно. Ошейник и пыточная коробка должны быть частью этого плана, и их придется нейтрализовать. Этого не очень легко достичь. Я поразмыслил над всеми возможными вариантами и, когда план атаки был вчерне готов, послал за Бейз. Ей я сообщил, что собираюсь делать.
- Вы не можете, - ответила она, и, клянусь, эти замечательные огромные глаза наполнились слезами. - Отдать себя этим дьяволам, чтобы спасти женщину. Если бы на этой планете мужчины были похожи на вас! Невозможно поверить!..
Я воспротивился импульсу насладиться маленьким теплым женским утешением и отвернулся, чтобы вскрыть некоторые из контейнеров с оружием.
При виде гранат мисс Бейз отступила, а сержант Бейз с интересом посмотрела на них.
- Это будет второй частью операции, - сказал я ей. - О первой части я позабочусь сам, она будет заключаться в проникновении в здание и в освобождении Ангелины. Я надеюсь прихватить также и серого человека, но если это будет связано с потерей времени, мы прибережем эту часть задания для другого раза. Второй частью операции будет выход из Октагона, и для этого мне понадобится ваша помощь. Мне понадобится план здания, я хочу поговорить с кем-нибудь, кто хорошо знает, где там что лежит, если возможно, с кем-либо из штата ремонтников, чтобы я мог найти уязвимую точку. Вы можете сделать это сейчас?
- Тотчас же, - бросила она через плечо, выбегая из комнаты. Надежная девушка наша Бейз.
Я стал копаться в содержимом нашего контейнера. До рассвета оставалось всего два часа, когда мы были готовы двигаться. Я завершил разработку своей части операции, но устроить побег было не так-то просто. Октагон очень сильно походил на крепость, особенно для столь малых сил, которые мы могли так поспешно собрать. И нам сильно мешало отсутствие у нас каких-либо воздушных судов или тяжелого вооружения. Казалось, что ни по земле, ни по воздуху нельзя покинуть это здание. И все же один из штата ремонтников, которого наконец нашли и доставили к нам, нашел выход и показал его на плане трясущимся пальцем.
- Кабельный канал... он проходит под улицей и стенами и выходит в подвал вот здесь. Большой туннель для кабелей и всего такого прочего.
- Он, разумеется, будет кишеть "клопами", - сказал я. - Но если мы все спланируем правильно, то это не будет иметь значения. Запишите, люди, потому что я не буду повторять. Вот как будет совершаться эта операция...
К тому времени, когда мы обо всем позаботились, до рассвета оставалось меньше двадцати минут, и я обливался холодным потом. Первые наши части выходили на позицию, когда я позвонил Краю. Нас связали сразу же, и я заговорил прежде, чем он успел что-либо сказать.
- Я хочу немедленно увидеть Ангелину и поговорить с ней. Я должен быть абсолютно уверен, что она невредима.
Он не спорил, он этого и ожидал. Ангелина появилась в фокусе, и я увидел тот самый ненавистный ошейник с уходящим от него вверх за пределы рамки экрана проводом.
- С тобой все в порядке?
- Настолько, насколько это возможно для человека, вынужденного находиться в одном помещении с этой тварью, - спокойно ответила она.
- Они ничего с тобой не сделали?
- Пока нечего. Только застегнули на шее ошейник и прицепили эту штуку к потолку, чтобы я не убежала. Но ты представить себе не можешь, какие угрозы высказывал этот отталкивающий субъект. Не думаю, чтобы я смогла прожить хоть минуту с подобным мозгом...
Она застыла, ее глаза незряче выкатились, хотя веки не закрылись. Край подверг ее пытке. Я понял в этот миг, что ему не жить, если я смогу заполучить его в свои руки. Лицо его вновь появилось на экране, и мне потребовалось усилие, на какое я не считал себя способным, чтобы спокойно посмотреть на него и ничего не сказать.
- Теперь вы явитесь ко мне, ди Гриз, и сдадитесь. У вас осталось лишь несколько минут. Вы знаете, что случится с вашей женой, если вы не явитесь.
А если вы сдадитесь, ее тотчас же отпустят.
- Какие у меня гарантии, что вы сдержите свое слово?
- Никаких гарантий. Но у вас нет выбора, не так ли?
- Я приду, - сказал я насколько мог спокойно и отключил телефон, но не раньше, чем услышал, как Ангелина крикнула мне за кадром: "Нет!".
- Эта одежда уже высохла? - спросил я, одновременно срывая с себя рубашку и скидывая сапоги.
- Вот-вот высохнет, - ответила Бейз. Она и еще одна девушка держала фены над клизандским мундиром, который я счел наиболее подходящим для такого случая. Он насквозь промок в ванне с химикалиями и теперь подвергался принудительной сушке.
- Он уже достаточно хорош. Больше ждать мы не можем.
Осталось несколько влажных пятен, но это не имело значения. Мы вышли.
Внизу, в доке отеля, нас ждал катер с включенным мотором. Пока что все шло хорошо. На берегу стояла машина с доктором Мутфаком, который сидел на заднем сиденье с черным чемоданом на коленях.
- Не нравится мне это, - ворчал он себе под нос. - Это явное нарушение врачебного этического кодекса.
- Война - нарушение любого кодекса, этического или морального, уродство, против которого допустимо использование любого оружия. Сделайте то, о чем вас просили.
- Я сделаю это, об отказе не может быть и речи. Но человеку позволительно делать замечания об этической стороне совершаемого.
- Замечания делайте на здоровье. Но одновременно наполняйте шприц.
Мы припарковались в темноте на боковой улице, Октагон был за углом.
- Катализатор, - сказал я. - И смотрите, не пролейте ни капли. Под мышки, туда, где на влажность не обратят внимания.
Я поднял обе руки и почувствовал тепло жидкости из термоизолированного контейнера, а затем быстро опустил руки, чтобы мокрая ткань оказалась между боками и предплечьями. Затем я вылез из машины и просунул руку в окошко.
Игла вонзилась мне в кожу, и дело было сделано. Заворачивая за угол, я слышал, как отъезжала машина. Октагон вырисовывался передо мной, словно гора, небо позади него начало светлеть. Мы дотянули до предела. Впереди находился вход, тот, к которому меня направили, и возле него двое серых людей ждали меня. У обоих пистолеты не были вытянуты из кобуры. Они были очень уверены в себе. Я молча подошел к ним, и один из них защелкнул на моем запястье поводковый браслет, после чего меня провели через дверь, мимо молчаливых часовых. Поднимаясь по лестнице, я споткнулся и после этого внимательно смотрел под ноги, чтобы видеть, куда их ставить. Инъекция начинала действовать. Я ничего не говорил, а мои конвоиры по своей обычной манере тоже молчали. Они просто тянули и подталкивали меня в нужном направлении и наконец втолкнули в какую-то комнату. Оказавшись внутри, они наставили на меня свои пушки, пока снимали браслет.
- Одежду долой! - приказал один из них.
Потребовалось усилие, чтобы не улыбнуться. Сбоку стояли флюороскоп и другое проверочное устройство. Эти типы оставались верны шаблону, следуя той же методе, которую применили, когда меня захватили в первый раз.
Неужели они не понимали, что рутина в случае проигранной игры становится ловушкой? Нет, не понимали. Я неловко стащил с себя одежду и дал им вволю поработать надо мной. Они, конечно, ничего не нашли, поскольку находить было нечего. Точнее, была одна вещь, которую, как я надеялся, им не найти.
Так оно и случилось. Они медленно волокли свою рутинную проверку, и я начал немного беспокоиться, что они так долго возятся. Голова у меня становилась чуточку затуманенной от наркотика, я чувствовал себя так, словно меня завернули в вату. Инъекция, должно быть, достигла пика своего воздействия, и скоро оно пойдет на спад. То, что мне нужно было сделать, должно было быть сделано на пике мощи наркотика - или близко к нему, - иначе все приготовления будут бесполезными.
- Надеть это, - велел конвоир и бросил мне знакомую прозрачную робу. Я нагнулся, чтобы поднять ее, и не мог больше сдержать улыбку. Сделано.
Они не казались нетерпеливыми, когда я неуклюже надевал робу. Я должен был внимательно наблюдать за своими пальцами, чтобы наверняка знать, что они выполняют свою задачу. Когда на моей шее застегнули ошейник, я вздохнул едва ли не с облегчением. Расчет времени оказался почти совершенным. Все шло, как надо. Когда один из охранников взял пыточную коробку и вывел меня, я опустил голову так, чтобы видеть, куда ставить ноги, чтобы не споткнуться. Если это вызывало иллюзию разбитости, то тем лучше. Мы прошли по широкому коридору мимо лестницы, и я мысленно отметил ее расположение, я даже считал шаги после того, как мы ее миновали, чтобы получить некоторое представление о расстоянии от нее до цели нашего путешествия. А целью было логово Края. Он ждал за письменным столом столь же терпеливо и безэмоционально, как паук в паутине. Ангелина сидела перед ним, соединенная с подвешенной к потолку пыточной коробкой.
- С тобой все в порядке? - спросил я у нее, перешагнув через порог. - Конечно. Ничего не случилось. Тебе не следовало приходить.
Получив это заверение, я обратил свое внимание на Края, не забывая в то же время об охраннике, который закрывал за нами дверь.
- Теперь вы отпустите ее, не так ли? - спросил я.
- Разумеется, нет. Это не дало бы мне никакого преимущества. Выражение его лица, когда он говорил, ничуть не изменилось.
- Я и не думал, что вы отпустите. Есть ли какая-нибудь причина, по которой вам нельзя сказать мне, как ее поймали?
- Ваша память содержала точное описание вашей жены. Когда мы обнаружили, что вашему побегу помогали две женщины, мы, естественно, предположили, что одной из них могла быть Ангелина. Компьютер ее опознал, как только она вошла в здание.
- Мы были идиотами, когда пошли на такой риск, - сказал я, повернувшись лицом к ней, но глядя на охранника. Он готовился прицепить мою пыточную коробку к другому крюку в потолке. Если он сделает это - мы в капкане.
Все, что я мог сделать, это броситься на него.
- Остановите его! - крикнул Край, и охранник, глядя на меня, быстро нажал несколько красных кнопок на коробке.
Не стану говорить, что это было приятное ощущение. Просочилось достаточно боли, чтобы рвать мой желудок тошнотой и узлами завязывать мускулы. Я споткнулся и упал у ног охранника, не совсем добравшись до него.
Принятый наркотик блокировал большую часть боли, но не всю. Имелись, должно быть, еще какие-то нервные пути, доступные для контроля. Слезы залили мои глаза, и я не мог протереть их. Поэтому все, что я видел, стало смазанным и расплывчатым. Передо мной находился ботинок, и это было нехорошо. И еще нога в форменной штанине, что тоже было плохо. А затем появилась рука охранника: он нагнулся, чтобы взять меня за шкирку. Я нанес хлесткий удар вытянутым средним пальцем и поцарапал кожу на тыльной стороне его ладони.
Он лишь вздрогнул и продолжал нагибаться, почти как в замедленной съемке, пока не рухнул на пол рядом со мной, выронив проклятую коробку. Она упала достаточно близко, чтобы можно было дотянуться до нее и стукнуть по кнопке отключения. Боль мгновенно прекратилась. Край был у меня за спиной. Я пополз, борясь со своими завязанными в узлы мускулами, и через несколько мгновений заставил себя подняться. С того момента, как я напал на охранника, ситуация резко изменилась. Ангелина лежала поперек стола, держась за ошейник и корчась от боли. Край стоял на коленях за столом и тянулся за пистолетом. Я кинулся на него как раз тогда, когда он поднимался. И тут я понял, что мне не успеть: я бросился слишком поздно, он успеет выстрелить, и конец сказке. И вдруг грохнул взрыв, пол вздыбился, с потолка посыпались кусочки пластика и пыль, а освещение мигнуло. Край - в отличие от меня - этого не ожидал, его внимание было отвлечено, а я скользнул к нему через стол, и мой ноготь чиркнул его по коже. Он выстрелил, но заряд ушел в пространство, точнее в противоположную стену, потому что на спуск он нажимал уже лишившись сознания. Ангелина, должно быть, напала на него, как только я бросился на охранника. Повиснув на проводе, она вскинула ноги достаточно высоко, чтобы выдать Краю хороший пинок, отправивший его на пол. Он отомстил, схватившись за радиоуправление раньше, чем за пистолет, и эта маленькая дань садизму дала мне шанс добраться до него. Но Ангелина теперь расплачивалась за это. Я не мог смотреть на ее извивающееся тело, когда влез на стол рядом с ней. Перед креслом Края было множество кнопок, но я не собирался тратить время на то, чтобы попытаться разобраться в них. Вместо этого я отцепил коробку и отключил ее. Ангелина открыла глаза. Она лежала, не двигаясь и глядя на меня, когда я шарил по ящикам стола.
- Милый... ты - гений, - слабо проговорила она. Я нашел ключ и нагнулся, чтобы отомкнуть ее ошейник. - Как ты это сделал?
- Перехитрил их, вот и все. Они не нашли в моей одежде никакого оружия, потому что оружием была сама одежда. Ткань была пропитана тантуралином, превратившим ее в мощную взрывчатку. На ткань под мышками я нанес катализатор, но тепло моего тела не давало ему действовать. Пока я был в мундире, ничего не происходило, но как только они заставили меня снять его - а я был уверен, что они обязательно это сделают, - катализатор начал охлаждаться, и когда он достиг критической температуры...
- Бум! - и все взорвалось! Мой гений... - Она подняла руку и притянула меня к себе. Ошейник щелкнул и открылся, а она подарила мне жаркий, страстный поцелуй, на который я какое-то время отвечал,

Предыдущая страница 8 Следущая страница


пока не вспомнил, где мы находимся, после чего мягко высвободился. Она нетвердо села и попыталась вставить ключ в мой ошейник.
- И у тебя, я полагаю, есть чудесное, остроумное объяснение того, как ты убил этих бесов?
- Они еще не мертвые, просто без сознания. Я заточил один ноготь до достаточной остроты, чтобы им можно было поцарапать кожу, а затем смазал его каланитом.
- Конечно! Каланит невидим глазу, а чтобы обнаружить его, требуется специальный, довольно сложный тест. Однако ничтожного количества его более чем достаточно, чтобы привести оцарапанного в бессознательное состояние.
Что дальше?
- Телефонный звонок, чтобы привести в действие остальную часть операции в случае, если этот взрыв не услышали за пределами здания. Но у них есть прослушивающие устройства...
Прежде чем я успел закончить фразу, свет погас. Поскольку окон в помещении не было, мы оказались в полнейшей темноте, и я тут же заблудился, потеряв контакт с реальностью.
- Ангелина, - позвал я, сознавая, как хрипло звучит мой голос. - Меня до бровей накачали наркотиками, отрубившими почти все болевые ощущения, вот почему я смог разделаться с охранником, хотя он и шарахнул меня своей радиоволновой коробкой. Но это также означает, что я вообще ничего не могу ощущать - я совершенно онемел. Все, что я могу делать, это слышать в темноте. Тебе придется помочь.
- Что мне делать?
- Найди Края и приволоки ко мне. Я намерен посмотреть, не сможем ли мы прихватить его с собой.
Она выволокла его из-под стола, причем не слишком нежно, судя по услышанным мной ударам, а потом помогла мне взвалить его на плечи.
- А теперь выведи нас отсюда. Тебе придется вести меня, потому что я совершенно не способен передвигаться в темноте. Перейди на другую сторону коридора и иди налево, примерно через сорок пять метров выйдешь к лестнице.
А потом вниз до конца.
Она взяла меня за руку, и мы вышли. Я врезался в пару предметов, но это была не ее вина, просто меня окончательно покинуло чувство осязания. По коридору следовать было легче и быстрее, так как она могла касаться одной рукой стенки. В отдалении были слышны голоса, даже один-два вполне удовлетворяющих вопля. Мой взрывчатый гардероб обеспечил изрядное отвлекающее действие, особенно в паре с исчезновением электричества. И тут, как раз, когда я поздравил себя с тем, как хорошо идут дела, замигал, а затем вспыхнул погасший свет. Мы остановились, щурясь от внезапного освещения и чувствуя себя находящимися посреди освещенной прожекторами сцены. В поле зрения находилась, по меньшей мере, дюжина людей. Но они все игнорировали нас, занятые собственными бедами и едва осознавая присутствие друг друга. Толстый чиновник налетел на нас с широко раскрытыми от страха после взрыва глазами.
- К лестнице, быстро, - скомандовал я и как можно скорее потопал вперед с подпрыгивающим у меня на плечах Краем.
Конечно, это было слишком хорошо, чтобы продолжаться долго. Аварийное освещение мигнуло, собираясь, похоже, угаснуть совсем. Шедший нам навстречу солдат имел достаточно времени, чтобы посмотреть и подумать о том, что он видит. До него наконец дошло, что тут что-то не так. Он поднял гауссовку и крикнул:
- Стой!
Ангелина, державшая пистолет Края, выстрелила лишь один раз. Солдат сложился. Мы уже были на лестнице, когда свет вновь погас и больше не зажигался. Маневрировать на лестнице было трудновато, хотя некоторые ощущения ко мне вернулись, и я в какой-то мере мог нащупывать дорогу. Мы один раз уронили Края и немного посмеялись над этим, позволив ему покатиться по лишней ступеньке-другой, а миг спустя я упал на Ангелину, чуть было не опрокинув нас обоих. После этого мы шли осторожно. Пролетом ниже чей-то голос сказал:
- Мы ждем вас, чтобы вывести отсюда. Стойте и не двигайтесь.
Это был девичий голос, и говорил он не по-клизандски, иначе Ангелина начисто разнесла бы лестницу. Мы подождали немного, и я почувствовал, как чьи-то руки коснулись моей головы, надевая тяжелые очки. А теперь оказалось, что я снова все вижу, причем очень контрастно. Это были инфракрасные очки, а у поджидавшей нас девушки имелся ручной инфракрасный прожектор. После этого мы спускались почти бегом, а девушка на бегу вызывала кого-то по рации. У подножия лестницы нас ждала Бейз.
- Мы отправили людей на все лестницы, чтобы попытаться вступить с вами в контакт. Теперь они возвращаются сюда.
Они забрали у меня Края. Я не чувствовал ни боли, ни усталости, но по тому, как вибрировали мои мускулы, был уверен, что у меня все будет ныть, когда окончится действие наркотика. Мы приступили быстрой рысью к открытой пасти служебного туннеля.
- Туда, - показала Бейз. - На другом конце нас ждут машины.
При каждом движении я стонал. Немного более глухо и театрально, чем того требовало мое действительное состояние, но это заставляло Ангелину чувствовать себя нужной и отвлекало ее от мыслей о собственных неприятностях. Она квохтала, как наседка, подсовывая мне под голову подушки, наливая мне утешающего, чистя сладкие фрукты и нарезая их мне маленькими кусочками. Я надеялся, что эти обязанности жены отвлекут ее от воспоминаний о пыточной коробке, с которой она познакомилась днем раньше.
Если она о ней и думала, то не показывала этого. Воздух, вливающийся в открытые окна, был теплым, а небо, как обычно, ярко-голубым.
- Были какие-нибудь потери? - спросил я ее.
- Никаких, о которых стоило бы говорить. Несколько ушибов и царапин, несколько поверхностных ран среди арьергарда. Все прошло точно так, как ты планировал. Как только девушки услышали взрыв, они закоротили все телефонные и электрические провода, устроив страшную путаницу на линии.
Затем они прошли через туннель и вырубили аварийное освещение. Остальное ты знаешь, поскольку был достаточно любезен, чтобы сделать такое одолжение не свалиться, пока мы добрались до машины.
- Я был бы счастлив сделать это раньше, но я не тешил себя мыслью, что амазонки Бейз поволокут меня по трубам. Они, кажется, все еще невысокого мнения о мужчинах. Может быть, они сделают меня почетной девушкой?
- Лучше присмотри за тем, чтобы они тебе чего-нибудь другого не сделали. Недавно звонил доктор Мутфак. Сказал, что почти довел Края до такой грани, когда мы можем с ним поговорить.
- Тогда пошли. Этого разговора я ждал долго и с нетерпением.
Когда я вылез из постели, мои мускулы затрещали, и я почувствовал себя тысячелетним старцем. На мне были купальные принадлежности. Как и на Ангелине. В роскошном отеле "Ринга" неформальность была уставом. Это также давало нам возможность нырнуть, спасая свои жизни, если поблизости будут рыскать какие-нибудь солдаты. Что и навело меня на мысль.
- Что произойдет, если сюда приедут какие-нибудь назойливые клизандцы?
Я полагаю, что планы сокрытия Края составлены?
- Сокрыть - самое подходящее слово. Поскольку он без сознания, его можно хранить в одном из холодильников. Хорошая мысль, особенно если они забудут и оставят его там.
- Месть - после, сейчас - информация. Интересно, какие завораживающие факты о нашем чужаке открыл доктор?
- Он не чужак, - настаивал доктор. Пока я спал, он работал в маленькой, но отлично оснащенной лаборатории, являющейся частью минигоспиталя отеля. - За это я ручаюсь своей репутацией.
- Единственная ваша репутация, известная мне, это репутация мозговыжимателя, - сказал я. - Можете ли вы быть уверенным?
- Я не потерплю, чтобы меня оскорбляли иностранцы! - заорал доктор, вытянувшись в гневе так, что макушка его головы почти достала до моего плеча. - К оскорблениям со стороны женщин я привык, но от иностранца такого не снесу. Даже на безымянной планете, где вас породили, должно быть известно, что базисом медицинского образования является нормальная физиология и биология. А хобби мое - цитология, так уж случилось. Я мог бы показать вам клетки, которые заставили бы вас закричать от удивления, так что я знаю, что говорю. Клетки этого субъекта человеческие, так что он человек. Жизнеспособный хомо сапиенс.
- Но эти отличия... низкая температура тела, отсутствие эмоций и все такое...
- Все в пределах царства человеческой вариабельности - человечество очень адаптабельно, и поколения, выжившие в разной окружающей среде, могут существенно отличаться. В литературе описаны куда более экзотические примеры, чем то, что обнаружено у этого индивидуума.
- Значит, роботом он тоже не может быть? - широко открыв глаза, невинно спросила Ангелина и ловко отскочила, когда я протянул руку, чтобы схватить ее. Не скажу, чтобы мои теории держались очень хорошо.
- Когда мы сможем с ним поговорить? - спросил я.
- Скоро, скоро.
- А можно спросить, что вы сделали, чтобы заставить его отвечать на вопросы?
- Хороший вопрос, - Мутфак огладил свою серебристую голову и бороду, сосредотачиваясь на интерпретации таинства медицины для профана. Поскольку именно этот человек, похоже, является ответственным за серьезное вредоносное вмешательство в работу вашего мозга, я не чувствовал того, что может быть вызвано обычной моральной ответственностью врача перед пациентом... особенно, когда пациент помог организовать безжалостное вторжение на мою планету.
- Это хорошо с вашей стороны, док.
- Собственно, я не испытывал никаких колебаний и расстроил его нормальные мыслительные способности для нашей, а не для его выгоды. Сделать мне это было нелегко, я чувствовал себя таким же моральным преступником, какими считаю тех, кто поработал над вами, но я возьму на себя ответственность за этот акт. Тот факт, что он был доставлен сюда без сознания, помог делу. Я посадил ложные воспоминания и вызвал регрессию в областях отношения к людям и эмоций, установил блоки памяти и сделал еще несколько ужасных вещей, за которые я буду нести позор до дня своей смерти.
Доктор выглядел так, словно мог в любую минуту расплакаться, и я похлопал его по плечу.
- Вы, док, солдат на линии фронта, идущий в бой и делающий все, что потребуется, чтобы победить. Мы все уважаем вас за это.
- Ну, а я - нет, но речь сейчас не об этом. - Он встряхнулся и снова стал человеком науки. - Через несколько минут я собираюсь вывести пациента из глубокого транса. На вид он будет обычным проснувшимся человеком, но его сознание будет иметь минимум представлений о том, что происходит. Его эмоциональное отношение к нам будет как у двухлетнего ребенка, желающего помочь разговаривающим с ним, помните об этом. Не нажимайте, когда будете задавать вопросы, и не ведите себя враждебно. Он всей душой будет хотеть вам помочь, но доступ к информации во многих случаях будет нелегким. В таком случае будьте снисходительны и перефразируйте вопрос. Не нажимайте слишком сильно. Вы готовы?
- Полагаю, да. - Хотя для меня было весьма затруднительно представить себе Края в роли ребенка.
Мы с Ангелиной промаршировали следом за доктором в тускло освещенную госпитальную палату. Когда мы вошли, сидевший у постели санитар встал.
Доктор наладил освещение так, чтобы большая часть его падала на Края, тогда как мы сидели в полутьме, а затем сделал ему инъекцию.
- Это должно подействовать очень быстро, - сказал он.
Глаза Края были закрыты, лицо - расслаблено и неподвижно. Череп его обматывали белые бинты, а из-под них тянулись пучки проводов к машине, стоявшей рядом с койкой.
- Проснитесь, Край, проснитесь, - сказал доктор.
Лицо Края дрогнуло, дернулась щека, и медленно открылись глаза. Теперь на его лице появилось выражение безмятежного спокойствия. Он слабо улыбнулся.
- Как тебя зовут?
- Край. - Он говорил тихо, хриплым голосом, напоминающим мне мальчишеский. Не было ни следа сопротивления.
- Откуда ты прибыл?
Он нахмурился, моргая и бормоча что-то бессмысленное. Ангелина наклонилась и, похлопав его по руке, заговорила дружелюбно:
- Ты должен успокоиться, не торопись. Ты прибыл сюда с Клизанда, разве не так?
- Правильно, - он кивнул и улыбнулся - А теперь подумай хорошенько, ведь у тебя хорошая память. Ты родился на Клизанде?
- По-моему, нет. Я... я жил там долгое время, но родился я не там. Я родился дома.
- Дома - это на другой планете, в ином мире?
- Правильно.
- Ты не мог бы сказать мне, на что похож твой дом?
- На холод.
Голос его был таким же ледяным, как это слово, напоминая известного нам Края, и лицо его постепенно менялось, отражая мысли, эхом откликавшиеся на его слова.
- Всегда холод, ничего зеленого, ничего не растет, непрекращающийся холод. Приходилось любить холод, а я его никогда не любил, хотя ужиться с ним могу. Есть теплые планеты, и многие из нас уезжают на них. Но вообще-то нас немного. Мы не очень часто видим друг друга, и я думаю, что мы друг друга не любим. Да и с чего бы. В снегах, во льду и в холоде любить нечего.
Мы ловим рыбу, вот и все. На снегу ничего не живет. Вся жизнь в море. Я сунул в него однажды руку, но я не могу жить в воде. А рыбы могут, и мы едим их. Есть и потеплее планеты.
- Вроде Клизанда? - спросил я так же мягко, как и Ангелина.
- Вроде Клизанда. Все время тепло и даже жарко, но я против этого не возражаю. Странно видеть на суше других живых существ, кроме людей. И много зелени.
- Как называется дом? Холодный дом? - прошептал я.
Трансформация произошла сразу же. Край начал извиваться на койке, лицо его кривилось и искажалось гримасами, глаза широко раскрылись и остановились, уставившись в одну точку. Доктор кричал, приказывая ему забыть вопрос и успокоиться, пытаясь в то же время всадить в его мечущуюся руку иглу шприца. Но было уже слишком поздно. Спущенная мной реакция продолжалась. Готов поклясться, на какой-то краткий миг в глазах Края сверкнул свет разума и ненависти - очнувшись, он осознал, что происходит.
Но только на миг. Спустя мгновение спина его выгнулась в безмолвном спазме, и он, рухнув, застыл в неподвижности.
- Умер, - объявил доктор, взглянув на показания своих приборов. - Эксперимент был полезным, - заметила Ангелина, подходя к окну и отдергивая шторы. - Время искупаться, если ты чувствуешь себя способным на это, дорогой. А потом нам придется придумать способ добыть доктору другого серого человека. Теперь, когда мы знаем, какую область нельзя затрагивать, мы заставим его протянуть подальше во время допроса.
- Я не могу, - отшатнулся доктор. - Только не это снова. Мы убили его.
Я его убил. Ему был имплантирован приказ, сигнал, которому нельзя сопротивляться: скорее умереть, чем открыть, где находится эта планета.
Стремление к смерти, можно сказать. Я сейчас видел это и больше не желаю.
- Нас воспитали по-разному, доктор, - спокойно и безжалостно произнесла Ангелина. - Я без всякой жалости застрелила бы тварь, вроде Края, в бою и не испытываю иных чувств из-за того, что его смерть произошла вот таким образом. Вы знаете, кто он и что он сделал.
Я ничего не сказал, потому что был согласен с ними обоими. С Ангелиной, видевшей в Галактике джунгли, в которых идет война за выживание: есть или быть съеденным. И с доктором-гуманистом, выросшим в условиях матриархата в стабильном и неизменном, мирном и спокойном обществе. Они оба были правы. Интересное животное - человек...
- Отдохните, док, - посоветовал я. - Примите одну из собственных пилюль. Вы были на ногах день и ночь, и это не могло пойти вам на пользу.
Мы увидимся с вами, когда вы проснетесь, но сперва хорошенько отдохните.
Я взял Ангелину под руку и увел ее от усталого, маленького, печального человека, уставившегося невидящим взглядом в пол.
- Ты ведь не чувствуешь сожаления по поводу смерти этой твари Края? спросила она, выдав мне свою нахмуренность номер два, означавшую что-то вроде: "Я не ищу неприятностей, но если ты настаиваешь, то, разумеется, получишь".
- Я? На это мало шансов, любимая. Край - это тот, кто раскатал недавно в моем мозгу колючую проволоку и пытался сделать то же самое с тобой. Я только сожалею, что мы не смогли побольше выжать из него, прежде чем он нас покинул.
- Следующий расскажет побольше. По крайней мере, мы теперь знаем, что твоя идея верна. Может быть, они и не чужаки, но, разумеется, и не уроженцы Клизанда. Если мы сможем искоренить их там, мы покончим с этими вторжениями.
- Легче представить, чем достичь. Давай поплаваем, а над этим поразмыслим за выпивкой, когда вернемся.
Вода высвободила мои мускулы и заставила меня глубоко осознать, какой жуткий голод и жажду я испытываю. Я вызвал по звукосвязи служащего, так что, когда мы вышли из воды, нас уже ждали поджаренное мясо и пиво. Эта снедь немного притупила мой аппетит, но дала мне силы вернуться в номер для более солидной закуски. Да, весьма солидной: семь блюд, начиная с огненного бурадского супа, далее рыба, мясо и другие деликатесы, слишком многочисленные, чтобы перечислять их. Ангелина немного поела и пригубила свой бокал вина, в то время как я прикончил большую часть еды, оказавшейся в поле моего зрения. Насытившись наконец, я приказал убрать грязную посуду и со вздохом откинулся в кресле.
- Я думал, - произнес я.
- И ты вполне мог меня одурачить. Я-то думала, что ты лопал, как свинтус с обеими лапами в кормушке.
- Советую поберечь свой буколический юмор. Тяжелая ночная работа заслуживает хорошей дневной еды. Клизанд - вот наша проблема. Или, точнее, серые люди, столь твердо контролирующие его военную экономику. Держу пари, что если мы избавимся от них, у исконных клизандцев не будет того жгучего интереса к межзвездным завоеваниям.
- Достаточно просто. Программа спланированных убийств. Серых не может быть слишком много, Край об этом сказал. Разделываться с ними - я рада буду взяться за такое задание.
- О, нет, ты не возьмешься. Моя жена никогда не станет наниматься в убийцы по контракту. Это не так-то просто как физически, так и морально.
Серые люди могут обеспечить себе хорошую охрану. А слова о том, что цель оправдывает средства, - это объявление о банкротстве. Ты видела, что случилось с доктором Мутфаком, когда он трудился для благой цели, но использовал средства, идущие вразрез с его моральными нормами. Мы с тобой, любовь моя, сделаны из материала пожестче, но все же и на нас подействует, если мы займемся массовой резней...
Она побелела, и я пожалел о том, что сказал это. Я взял ее за руку.
- Я не хотел сказать в таком смысле. Я говорил не о прошлом.
- Я знаю, но все равно это разворошило нездоровые воспоминания. Давай забудем об убийствах. Что еще можно сделать?
- Множество вещей, я уверен в этом, если мы сумеем задавать правильные вопросы. Должен же быть способ развалить постоянно расширяющуюся клизандскую империю.
Ангелина поднесла к губам бокал с вином, и на лбу у нее появилась морщинка, говорящая о сосредоточенности.
- Как насчет организации мятежей на всей завоеванной территории? предложила она. - Если мы займем клизандцев боями на уже завоеванных планетах, они не очень-то разгонятся искать новые территории.
- Ты близко подходишь к нужной идее, но все же не совсем в точку. Мы не можем много ожидать от движения сопротивления на этих планетах, если пример Бурады вообще что-то показывает. Ты слышала, что говорила Бейз: жесткая политика клизандских вооруженных сил делает свое дело. Если во время налета убивают одного клизандца, они режут в ответ двадцать бурадцев. Здешний народ после многих поколений мира психологически неподготовлен вести безжалостную партизанскую войну. Я даже сомневаюсь, стали бы клизандцы реагировать столь злобно, если бы их не принуждали к тому серые люди, все организующие и всем распоряжающиеся. Солдаты просто выполняют приказ, а выполнение приказа всегда было сильной стороной клизандцев. Мы никогда не остановим этих людей, пытаясь разжечь у них за спиной мелкие бунты. Но ты права насчет учинения им хлопот на разных планетах. Вся клизандская экономика и культура построены на основе продолжающейся войны.
Это похоже на какую-то безумную форму жизни, которая должна продолжать разрастаться или умереть. Сам по себе Клизанд не может полагаться на то, что он построит свои флоты и будет их сам снабжать, а должен полагаться на завоеванные им планеты. Эти планеты находятся под абсолютным контролем Клизанда, так что они принимают заказы и выдают товары, а вторжение катится дальше, и ничто не может остановить это наступление.
- Желала бы я, чтобы клизандские завоевания были той безумной формой жизни, о которой ты говорил, какой-нибудь уродливой зеленой порослью. Мы могли бы вырвать ее с корнем, оборвать побег...
Она разломила пополам булочку, чтобы продемонстрировать, что она имела в виду, а затем куснула ее. Когда она хотела заговорить снова, я поднял руку.
- Стоп! - приказал я. - Ничего не говори. Я думаю. Я что-то вижу, оно почти тут.
Затем я принялся расхаживать по номеру, складывая два и два и получая четыре, умножая четыре на два и получая восемь, совершая и другие подобные математические и логические операции.
А потом все стало ясно, все части встали на места, а я рухнул в кресло и схватился за стакан.
- Я - гений, - заявил я.
- Знаю. Именно поэтому я и вышла за тебя. Физически ты очень непривлекателен.
- Скоро ты будешь извиняться за свои слова, женщина. А в данный момент выпьем за мой план и за победу.
Мы чокнулись и выпили.
- Какой план? - пожелала уточнить она.
- Пока не могу сказать, он еще не детализирован в отношении частностей и нуждается в доработке. Как ты думаешь, серые люди объявили публично о похищении Края?
- Сомневаюсь. Мы ничего не слышали по прослушиваемой нами сети. И я уверена, что это не та новость, о которой они хотели уведомить простых клизандцев. - Так я и думал. Добавь к этому характерную для них гипертрофированную отстраненность и эгоцентризм даже в отношениях друг к другу. Я намерен сыграть на том факте, что никакого широко распространенного объявления о Крае не было.
- Как?
- Доставай грим, оборудование для пластической операции. Я намерен проникнуть на военную базу в обличье Края. Мне надо сделать там несколько важных вещей.
Она начала было протестовать, но я поднял палец, и она умолкла.
Точно так же, как и я, когда она отправилась в Октагон. Ей нечего было сказать, и она это знала. Без единого слова она отправилась за требуемыми маскировочными материалами.
Мне требовался клизандский транспорт, и я добыл его самым простым из всех возможных способов. У врага. А поскольку проделанная нами гримерная работа не вызвала у меня буйной радости, я решил действовать после наступления темноты, когда тусклое освещение поможет иллюзии. В соответствующее время я, одетый в мундир Края, но с собственным чемоданчиком, отправился с Гамалем к Октагону, месту прежних представлений.
Гамаль был членом вспомогательных полицейских сил.
Мужчина в такой роли являлся довольно редким исключением, поскольку большую часть вооруженных сил составляли женщины. Я бы предпочел одну из девушек, они казались намного более уверенными в себе.
Но в это время на планете находились клизандские войска только мужского пола. Кучка клизандских женщин оставалась вне поля зрения.
Гамаль выглядел излишне нервным, и мне не понравилось, как он время от времени закатывает глаза, однако пришлось довольствоваться им.
- Ты понял свою роль? - спросил я у него, толкая его в тень глубокого парадного.
- Да, сэр, разумеется, понял.
Не стучат ли у него зубы? Трудно сказать. Я вынул пузырек, который дал мне доктор Мутфак для применения в случае чрезвычайной ситуации.
- Возьми эти две таблетки, разжуй и проглоти. Это пилюли счастья, они должны поднять твой боевой дух, не отправляя тебя плясать по улицам.
- Я не...
- Теперь ты да. Возьми.
Он взял, а я шмыгнул к Октагону, держась в тени, и осторожно выглянул за угол, прежде чем начать свою игру. Даже в этот час ночи машины довольно часто подъезжали к зданию и выезжали из него, но все это было не то, в чем я нуждался.
Наконец подъехала маленькая машина, выбросила двух офицеров, а затем отправилась обратно в моем направлении. Я шагнул на улицу перед ней и махнул рукой. Она, взвизгнув, остановилась, почти коснувшись меня передним бампером. Водитель выглядел испуганным, и я постарался удержать его в этом состоянии.
- Вы всегда так ездите?
- Нет, сэр, но...
- Приберегите свои извинения, меня они не интересуют. - Я влез в машину и уселся рядом С ним, а он все еще не мог закрыть рот. - Езжайте дальше, я скажу вам, куда направляться.
- Сэр, эта машина... Я хочу сказать... Один-единственный холодный краевский взгляд заставил его увянуть, словно весенний цветок на морозе, и он рванул машину вперед.
Как только мы отъехали немного от Октагона, я приказал ему остановиться и раздавил у него под носом сонную капсулу. Я был уверен, что отдых не помешает ему. А затем я отвез его к месту, где ждал Гамаль. Он открыл дверь склада, в котором прятался, и мы занесли туда шофера. После этой капсулы он должен был спать до утра, и пока Гамаль переодевался в его форму, я подложил ему под голову для удобства пачку бумаг. - Ты умеешь водить такую машину? - спросил я у Гамаля, когда он переоделся.
- Должен бы. Эта машина одна из наших. Они украли ее и нарисовали на ней свой грязный флаг. - Значит, вновь отбитый военный трофей. А теперь отвези меня в космопорт. И не останавливайся в воротах, а лишь притормози и продолжай катить. Все это блеф, так что держи нос кверху и постарайся не выглядеть таким испуганным, как сейчас. Будь мужчиной.
- Я и мужчина, - простонал он. - Ну а это - женское дело. Не понимаю, как я вообще дал уговорить себя на это.
- Заткнись и поезжай. И прими еще пару этих пилюль.
Космопорт был перед нами, и я больше беспокоился о своем водителе, чем о том, что будет дальше. Я видел, как они спешат убраться с дороги Края.
Наверное, это поможет объяснить и явный страх водителя.
Я вздохнул. Катись, машина. Предполагалось, что все знали Края, и теперь я намеревался подвергнуть это предположение испытанию. Часовые вытянулись по стойке смирно, когда мы появились. Сержант начал было что-то говорить, но я опередил его.
- Держитесь подальше от этого телефона. Я намерен поговорить с некоторыми людьми и не хочу, чтобы вы сообщили им о моем появлении. Вы знаете, что случится с вами, если вы это сделаете.
Мне пришлось чуть ли не выкрикивать эти фразы, поскольку близкий к панике Гамаль притормозил недостаточно, и мы промчались мимо часовых. Но они, должно быть, меня расслышали, потому что никто не сделал попытки приблизиться к телефону.
Первый шаг. - Я не могу это делать! - завопил Гамаль и так крутнул руль, что мы направились обратно к воротам. - Я еду домой! Я никогда не был создан для работы в полиции - все это идеи моей матери, она хотела, чтобы я был для нее вроде дочери, вот и сделала из меня... А я хотел быть просто домохозяином, как мой отец!..
Ворота надвигались с огромной скоростью, и я, бегло выругавшись, выудил сонную капсулу, раздавил ее у него под носом, а затем рванул руль.
Мне пришлось, поддерживая одной рукой Гамаля, сделать еще один поворот. Мы снова умчались прочь. Мне стало немного не по себе, когда я представил, что могут подумать часовые обо всем этом.
Борясь с незнакомым управлением, я сумел завести машину в один из ангаров, прежде чем нога Гамаля соскользнула с акселератора и мотор заглох.
На заднем сиденье машины были какие-то ящики и узел армейских одеял. Я вынул все, кроме одеял, которые использовал, чтобы прикрыть Гамаля, сладко спавшего теперь на полу, свернувшись калачиком. Наверное, мне следовало застрелить его или просто выбросить. Но ведь он не был виноват в том, что родился мужчиной при матриархате.
Пока никто не приближался к машине, мы были в безопасности, но я понимал, что машина Края должна привлечь к себе внимание. Я подъехал к ближайшему космическому кораблю и припарковался подальше от огней входа.
Теперь второй шаг. - Вы знаете, кто я? - спросил я старшину, дежурившего у подножия трапа. Голос мой был холодным и пустым.
- Да, сэр, знаю. - Он встал по стойке смирно, глядя прямо перед собой.
- Отлично. Тогда передайте старшему механику, чтобы он встретил меня на палубе.
- Его нет на борту, сэр.
- Я сделаю пометку об этом нарушении воинского долга, а вы сообщите ему об этом, когда он вернется. Дайте тогда помощника.
Я прошел мимо него, не удостоив его лишним взглядом, а он прыгнул к телефону.
К тому времени, когда я добрался до палубы А, меня уже ждал механик в промасленном комбинезоне, нервно вытиравший руки тряпкой.
- Извините, мы разбираем один из генераторов... - Голос его иссяк и выдохся, когда я прожег его взглядом.
- Я знаю, что у вас неполадки. Именно поэтому я нахожусь здесь.
Отведите меня в машинное отделение.
Он поспешил туда, а я последовал за ним, тяжело ступая. Пожалуй, это пройдет легче, чем я думал. Трое побелевших рядовых оторвали взгляд от внутренностей генератора, когда мы вошли.
- Выставьте их отсюда, - сказал я, и повторять приказ мне не пришлось.
Я посмотрел на вскрытый генератор и глубокомысленно кивнул, словно понимая, что там ремонтировали. Затем я начал медленно обходить машинное отделение, постукивая по датчикам и щурясь на мигающие индикаторы, в то время как механик трусил за мной вслед.
Когда я добрался до генератора двигателя искривления, то обратил внимание на заводскую марку, покрытую символами и цифрами, которые мне ничего не говорили. Я повернулся к механику.
- Почему используется эта модель?
Я еще никогда не видел механика, который не мог бы сказать что-либо о любом предмете, находящемся под его опекой, и этот не был исключением.
- Мы знаем, что это устаревшая модель, сэр, но замена не прибыла вовремя, чтобы мы могли установить и отрегулировать ее до полета.
- Принесите мне техсправочник.
Как только он повернулся ко мне спиной, я сжал ручку чемоданчика, и мне на ладонь выпала бомба. Я установил часовой механизм на сорок минут, взвел ее и активизировал. Затем я нагнулся и затолкал ее под толстую станину генератора, где ее нельзя было заметить.
К тому времени, когда механик вернулся с техсправочником, я уже изучал другое оборудование. Быстрое перелистывание страниц, сопровождающееся похмыкиванием над идентификационными номерами, удовлетворило его, и я вернул справочник обратно. Я чувствовал стыд, потому что работа оказалась такой легкой.
- Позаботьтесь, чтобы ремонт был закончен быстро, - приказал я уходя, ничего не уточняя, а в ответ получил его горячие заверения, что так и будет сделано.

Предыдущая страница 9 Следущая страница


Я повторил этот маневр в следующем корабле, припарковав свою машину в тени рядом с ним.
Как раз тогда, когда я понял, что в этом корабле есть что-то знакомое, по трапу спустился Остров и повернулся ко мне лицом.
Это внезапное столкновение поразило меня так же сильно, как и его. Но если его голос изменился, глаза выпучились, и он встал на мертвый якорь, то я, войдя в роль Края, только холодно уставился на него. Узнает ли он меня?
Я жил с ним в одной комнате, пил с ним из одной бутылки в бытность мою Васко Хулио, я пилотировал этот корабль. Личина Края была хороша, но можно ли было ожидать, что она выдержит столь близкое изучение тем, кто так хорошо меня знал?
- Ну? - прошипел я, когда стало ясно, что он не проявляет намерения двигаться или говорить, или вообще делать что-либо помимо пяления глаз сверху вниз.
- Извините, сэр, вы застали меня врасплох... Я не ожидал увидеть вас здесь, если вы понимаете, что я имею в виду... - Он начал потеть, а я хранил молчание. - Ваш голос... - произнес он наконец. - Что-нибудь случилось?
Конечно, случилось. Я знал, что не могу заставить свой голос звучать так, как у настоящего Края, для того, кто говорил с ним столь недавно, как Остров. Я также знал, что шепот одного человека очень похож на шепот другого, но ему я этого не сказал.
- Рана, - прохрипел я. - В конце концов идет война, и некоторые из нас сражаются.
- Да, конечно, сэр, я понимаю.
Он переминался с ноги на ногу.
Я решил, что с меня этого хватит и проследовал дальше, но он окликнул меня, и я с холодным нетерпением снова повернулся лицом к нему.
- Извините, что беспокою вас, сэр. Я просто хотел бы знать... не скажете ли вы мне что-нибудь о местонахождении Васко...
- Это не его имя. Он - шпион. Вы ведь не желаете продолжать знакомство со шпионом, не так ли?
Остров покраснел, но не отстал от меня.
- Нет, конечно, нет, если он шпион. Но одно время мы были вместе... и тогда он был вроде бы неплохим человеком. Я просто интересуюсь...
- Интересоваться буду я, а вы занимайтесь пилотажем.
После этих вполне краевских слов я повернулся и затопал по кораблю.
Остров удивил меня своей попыткой противостоять Краю. Видимо, где-то глубоко под его дубленной алкоголем шкурой жило борющееся за освобождение существо. Подложить эту бомбу оказалось столь же легко, как и первую, и я установил взрывной механизм приблизительно на то же время. Работая с ускорением, я быстро носился от ракеты к ракете и сумел подложить семь бомб, прежде чем бабахнула первая. Когда прозвучала тревога, я находился в машинном отделении девятой ракеты.
- Что это? - спросил я, услышав отдаленные стенания сирен.
- Понятия не имею - ответил немолодой механик и снова перенес свое внимание на моторы. - Эти импульсные трубки - второсортные и дрянные, но я не могу достать замену...
- Я не интендант, - оборвал я его нетерпеливо. - Пойдите и выясните, что стряслось.
Как только он вышел, я сунул бомбу в подходящее место, установив ее на три минуты, и последовал за ним.
- Что там? - спросил я его у трапа.
- Взрыв на одном из кораблей в машинном отделении.
- Где? Я должен видеть это.
Я выкрикнул эти слова и сошел как можно скорее. Теперь должны рвануть остальные бомбы, после чего посыпятся доклады.
Сперва будет сплошное замешательство, и за это время я должен покинуть космопорт. Потому что очень скоро придет понимание того, что все эти взрывы произошли в одном и том же месте на многих кораблях вслед за невероятной новостью, что Край недавно побывал во всех машинных отделениях. Края не заподозрят, во всяком случае, сперва, но власти, разумеется, захотят с ним немного побеседовать. И подобная беседа в мои планы не входила.
Я направился к своей машине насколько мог быстро, стараясь, однако, не привлекать лишнего внимания. И увидел около нее двух чинов военной полиции, державших с двух сторон обмякшего Гамаля.
- Это ваша машина, сэр? - спросил один из них.
- Конечно. Что вы здесь делаете?
- Дело в этом человеке. Мы увидели его на заднем сиденье, он говорил сам с собой. Мы подумали, что он пьян, но потом прислушались, и оказалось, что он говорит на каком-то иностранном языке, сэр. Похожим на тот, на котором говорят на этой планете. Вы знаете, кто он?
Я не колебался.
Это была война, а солдаты на войне гибнут по множеству причин.
- Никогда раньше не видел его.
Мой голос проник в одурманенный мозг Гамаля, потому что он, моргая, поднял взгляд. Как ни слабы были его нервы, он, должно быть, обладал физической конструкцией быка, если был способен двигаться после того количества газа, которое он вдохнул.
Затем он ухватился за меня и закричал:
- Вы должны помочь мне! Они убьют меня, увезите меня отсюда. Это была ошибка - привозить меня сюда.
- Что он говорит? - спросил один из полицейских.
- Понятия не имею, хотя, я думаю, он может быть тем шпионом, который совершил диверсии в машинном отделении. - Время уходило слишком быстро, они вот-вот должны были подумать о Крае. - Посадите его на заднее сиденье машины и отправьте со мной. Я знаю, как заставить его говорить членораздельно.
Пока они это проделывали, я завел мотор и тронулся даже раньше, чем они уселись. Это немного побросало их, но если они и заметили одеяла на полу, то не упомянули о них. Поставив передачу на первую скорость, я погнал машину к выходу из космопорта.
Там стоял офицер, блокируя дорогу, с поднятой рукой, требуя, чтобы я остановился. Я продолжал ехать, но вынужден был крепко притормозить в последний момент, потому что он не сдвинулся с места.
- Вы не можете выехать. База закрыта... - Он был холодноглазым, твердолицым и злющим. Таким же, как и я.
- Я уезжаю. Приберегите свои приказы для других.
- Мне было приказано закрыть ворота для всех без исключения.
- У меня пленный, который может быть диверсантом, и двое охраняющих его. Ваше профессиональное рвение похвально, капитан, но вы должны знать, что я тот, кто отдает приказы, и я не подчиняюсь им.
- Вы не можете уехать.
Был ли он упрям до грани сумасшествия или имел на мой счет особый приказ? У меня не было времени на выяснение этого.
Я видел через окно, как один из солдат отвечает по телефону, и ощущал острое подозрение, что происходящий разговор имеет прямое отношение ко мне.
Я вытащил пистолет и прицелился в капитана.
- С дороги, или я убью вас, - произнес я, стараясь придать своему голосу скучающую интонацию.
Он было потянулся за пистолетом, но тут же отказался от этого намерения. Еще миг он колебался, и я увидел в его глазах обыкновенный страх. Затем он неохотно шагнул в сторону, и я бросил машину вперед. Я мельком увидел выбегающего из караула солдата, показывающего на машину и кричащего что-то.
Рев мотора заглушил его голос. После этого я не оглядывался, хотя военные полицейские явно это делали. В зеркальце заднего обзора я видел, как они перешептываются. Вот-вот они могли потянуться за собственными пистолетами, и я не стал рисковать.
Как только мы свернули за первый угол, я бросил на заднее сиденье газовую гранату, а затем остановился ровно настолько, сколько нужно было, чтобы выгрузить эту пару спящих красавцев. Гамаль теперь тоже крепко спал, и мне ужасно хотелось последовать его примеру. Я широко зевнул и по боковой дороге направился к доку.
- Объясните, ди Гриз, и пусть это объяснение будет хорошим.
Инскипп с присущей ему невозмутимостью, расхаживал по салону космического корабля.
- Сперва скажите, как там мои дети, мои сыновья, которых не видел их отец, как они там?
- Да, как они там? - спросила Ангелина, удобно располагаясь в одном из кресел.
Инскипп немного пошипел, но вынужден был ответить.
- Прекрасно. Набирают вес, много лопают, точь-в-точь как их отец. Вы их скоро увидите. А теперь хватит об этом. Я пролетел не знаю сколько световых лет, чтобы проконтролировать эту операцию, потому что она, кажется, пришла к полной остановке. И что же я нахожу? Два моих агента решили, что с них хватит, и покинули порученную им планету. Они встречают меня здесь, на орбите, и пусть там эта несчастная планета крошится под железной пятой Клизанда. Объясните.
- Мы победили.
- Без шуток, ди Гриз, я могу расстрелять вас.
- Вы меня пальцем не тронете. Вы слишком много вложили в мою шкуру. И я говорю серьезно. Мы победили. Бурада, крошащаяся под железной пятой, еще этого не знает. Клизандские правители тоже этого не знают. Только немногие избранные.
- Я не принадлежу к числу этих счастливчиков, так что поторопитесь.
- Требуется демонстрация. Ангелина, милая, наша маленькая игрушка у тебя с собой?
Она открыла ящик рядом со своим креслом и вручила мне Штуку. Она была гладкая, черная, не больше моей ладони. Внизу и на каждом конце у нее имелись маленькие отверстия, на одном конце также располагалось несколько маленьких линз.
Я протянул ее Инскиппу, который подозрительно посмотрел на нее.
- Вы знаете, что это такое? - спросил я.
- Нет. И не могу сказать, что особенно стремлюсь узнать.
- Это надгробный камень на могиле всех экспансионистских амбиций Клизанда. Каков тип корабля, на борту которого мы находимся?
- Легкий эсминец класса "Гнашер". А какое это имеет значение?
- Терпение, и вам откроется все.
Я взял из рук Ангелины маленькую коробочку дистанционного управления и вставил конец выступающего Из нее штыря в соответствующее отверстие на Штуке. Затем я отстучал на клавиатуре серийный номер эсминцев класса "Гнашер". Не отсоединяя коробочку, я отнес Штуку к выходу из салона, где мы могли видеть объемистый диск главного шлюза.
Ангелина последовала за мной, буксируя протестующего Инскиппа.
- Мы должны представить себе, - сказал я, - что этот корабль стоит на земле и шлюз открыт. Рано или поздно все шлюзы открываются, и Штука будет ждать момента, когда это сделают. За этим наблюдает также оператор с расстояния в три километра. Шлюз открывают, и оператор активизирует Штуку.
Она летит прямо к открытому шлюзу, пролетает его и...
Я нажал кнопку "Пуск", и она ожила. Завизжали крошечные реактивные двигатели, и Штука, вырвавшись из рук, стрелой рванулась вперед.
- За ней! - крикнул я и возглавил погоню.
Мы настигли ее двумя палубами ниже, где ее остановила закрытая дверь, но ненадолго.
Термическая пика на носу Штуки быстро прожгла дыру в металле, и она снова газанула.
Когда мы добрались до машинного отделения, она почти прогрызла себе дорогу сквозь эту дверь, и мы оказались там как раз вовремя, чтобы распахнуть дверь, когда она прошла. Летая по помещению, Штука сделала свечку, словно уточняя свои координаты, такая маленькая и быстрая, что за ней невозможно было уследить, а потом спикировала. Прямо на генератор двигателя искривления, где она и взорвалась в облачке черного дыма.
- Безвредный дымовой заряд, - пояснил я. - В полевой операции заменяется мощной взрывчаткой, более чем достаточной для уничтожения генератора двигателя искривления и все же не слишком большой дозой, чтобы не причинить иных серьезных повреждений. Исключительно гуманное оружие.
- Вы - сумасшедший!
- Только для Клизанда и серых людей, продолжающих эту бессмысленную войну. И если мы сможем вернуться к выпивке, я расскажу вам, как она будет остановлена.
Удобно устроившись и немного охладив глотку, я перешел к объяснениям.
- Я лично покончил с генераторами двигателей искривления на девяти клизандских кораблях, просто чтобы посмотреть, можно ли это сделать и не будет ли каких-либо проблем с планировкой и конструкцией корабля. Никаких проблем не возникло. Клизандские корабли точно такие же, как и любые другие, только еще более одинаковые, поскольку они любят мундирное однообразие, что существенно облегчает нашу работу.
Для выполнения этой работы и была спроектирована Штука. Оператор Штуки может спокойно сидеть за пределами космопорта, наблюдая в мощный бинокль за клизандскими кораблями.
Когда наблюдаемый корабль открывает свои шлюзы, Штука наносит удар.
Оператор должен лишь активизировать ее, ввести тип корабля и пустить ее в работу. У Штуки имеется блок памяти на молекулярном уровне и компьютерные цепи. Она на высокой скорости подлетает к кораблю, находит шлюз и влетает, а затем, используя введенные в ее память сведения о внутреннем устройстве судна, проделывает путь в машинное отделение, не отступая ни перед чем. Там она взрывает генератор двигателя искривления пространства. Конец клизандского вторжения.
- Конец одного генератора двигателя искривления, - поправил Инскипп с презрением в голосе. - Они закажут другой, и все дела.
- А вот и не все. Генераторы сложны, и изготовить их нелегко. Фабрик, выпускающих их, немного, потому что их закупают там, где соответствующее производство налажено. Я уверен, что на Клизанде есть по крайней мере одна такая фабрика, но ее можно найти и уничтожить из космоса.
- Так они получат генераторы со склада.
- Есть предел числу генераторов, хранящихся на складах, и склады эти очень скоро опустеют. А эмбарго на поставку генераторов Корпус сумеет заставить соблюдать сотрудничающие планету. Конец империи.
- Как?
- Подумайте, Инскипп, подумайте. Возраст не мог иссушить ваш мозг так же сильно, как вашу дубленую кожу. Ключ мне дала Ангелина. Клизандцы должны или продолжать расширение или погибнуть. У них не хватит ресурсов на своей собственной планете для ведения такого рода постоянной экспансии. Потому что они, завоевывая планету, заставляют ее работать на себя, тем самым восстанавливая свои силы, а потом идут дальше за следующим куском пирога.
Да вот только дальше они больше не пойдут. У них все еще будут их планеты и материалы, но что от них толку, если их нельзя отправить туда, где они нужны? Экспансию придется остановить, а по мере того, как кораблей будет становиться все меньше, им придется отходить все дальше и дальше, пока они снова не окажутся на своей родной планете. Тут-то и будет конец делу.
Любая планета может обеспечить себя сырьем и продовольствием в той мере, в какой это необходимо для выживания. Но империя не может выжить с перерезанными торговыми путями.
Я даю им год, не больше, после чего Клизанд будет еще одной отсталой планетой с массой парней в мундирах, но без работы.
Когда же все будет кончено, можно снова начать нормальную торговлю с ними. На все это потребуется от силы год. Что вы думаете?
- Я думаю, что ты снова преуспел, мой мальчик, как я заранее знал.
Он просиял, а я подмигнул Ангелине, и мы выпили за исполнение всего этого.
Мы стояли в шлюзе, готовые к высадке с корабля, когда подбежавший стюард вручил мне псиграмму. Ангелина бросила на нее испепеляющий взгляд.
- Порви ее, - сказала она, - если она от поганца Инскиппа, и он отменяет в ней единственный маленький отпуск, который мы наконец получили - Успокойся, - ответил я, быстро просмотрев текст. - Нашему отдыху опасность еще не грозит. Это от Бейз...
- Если эта грудастая нахалка все еще преследует тебя, то у нее будут неприятности.
- Не волнуйся, любовь моя. Депеша чисто политического характера.
Результаты первых выборов после отступления клизандцев. Мужскую партию вымели из правительства, и девушки вернулись к рулю. Бейз назначена военным министром, так что, я думаю, будущее вторжение пройдет не так легко, как предыдущее. И еще в псиграмме сообщается, что мы оба награждены орденом Голубых Гор первой степени - когда мы в следующий раз посетим Бураду, состоится большая церемония с прикалыванием орденов. - Смотри, только не вздумай отправиться туда сам по себе, Скользкий Джим!
Я вздохнул, когда массивный внешний шлюз корабля открылся и вместе с наружным воздухом внутрь влетела бравурная музыка военного оркестра. Небо было ясное, и на нем не было ничего, кроме пуфиков белых облачков и вертолетов, тянувших транспарант, который гласил: ДОБРО ПОЖАЛОВАТЬ! ДОБРО ПОЖАЛОВАТЬ!
- Очень мило, - сказал я.
- Уг-гу, - сказал Боливар. Или это Джеймс говорил? Их было трудно различать, а Ангелина отнеслась крайне несочувственно к моему предложению нарисовать "Д" на одном лобике и "Б" на другом. Лишь на время.
Она склонилась над их крошечными фигурками в роботоколяске, поправляя одеяла и совершая другие мелкие операции. Да только я-то знал, что она держит пистолет на поясе и нож в пеленках. У моей Ангелины материнские чувства как у любой тигрицы: она заботится о своих детенышах, но когти держит острыми, просто на всякий случай.
Жаль бедного похитителя, который попытался бы умыкнуть дигризовских детей.
- Это улучшение по сравнению с обычным грохочущим эскалатором, сказал я, показывая на платформу снаружи.
Верфь для ремонта кораблей была надраена, украшена флагами и превращена в пассажирский лифт. Он не только выдерживал всех высаживающихся людей, но на нем оставалось еще и достаточно места для военного оркестра, который сейчас стучал и трубил, словом, хорошо развлекался. Мы сошли на платформу и роботоколяска скатилась следом за нами. Джеймс - или Боливар попытался выброситься через край, но мягкое щупальце толкнуло его обратно на подушки.
- Выглядит не так уж плохо, - сказала Ангелина, окидывая взглядом космопорт и город, пока подъемник медленно опускался. - Не могу понять, на что ты жаловался.
- Давай скажем так: когда я был здесь в прошлый раз, прием был немного иным. А это разве не приятное зрелище?
Я показал на ряды заброшенных космических кораблей. По бокам их тянулись видимые даже отсюда полосы ржавчины.
- Очень мило, - не глядя ответила она, закутывая ребенка, о котором роботоколяска и так уже прекрасно позаботилась. Подобно всем новоявленным отцам, я больше чем малость ревновал к вниманию, расточаемому ей на ребятишек, и с нетерпением ожидал нового задания, когда я смогу оказаться немного ближе к центру фокуса ее приязни.
Я привыкал к брачным узам и, несмотря на свою врожденную ненависть к браку и строптивость, начинал наслаждаться ими.
- Разве это не опасно? - спросила Ангелина, когда мы достигли земли и двойной ряд солдат почетного караула вытянулся по стойке смирно со звучным грохотом и лязгом. Их было, должно быть, не меньше тысячи, и все они были вооружены гауссовками.
- Их оружие небоеспособно. Это было частью соглашения.
- Но можем ли мы им доверять?
- Абсолютно. Единственное, что они знают, это как выполнять приказы.
Мы шли к зданию между рядами сверкающих солдат с винтовками, взятыми на караул, выпрямившихся, как статуи.
- Я тебе покажу, - сказал я и повел ее к ближайшему солдату. Коляска повернула и последовала за нами.
Он был высоким, прямым, с большой челюстью, стальными глазами, словом, со всем, что следует иметь солдату.
- На пле-е-чо! Арш! - рявкнул я в своей лучшей плацпарадной манере. Он мгновенно подчинился, демонстрируя незаурядную выучку. Седые волосы говорили о том, что он, должно быть, долгое время занимается этой игрой. Проверка оружия! Выполнять!
Он четко бросил оружие на руку и с двойным клацаньем выдвинул затвор, после чего протянул мне оружие. Я взял винтовку и заглянул в казенник.
Без единого патрона и ни одного пятнышка. Я поднял ее к небу и посмотрел через ствол, но увидел только непроницаемую темноту.
- Дуло чем-то забито.
- Да, сэр. Приказ, сэр.
- Какой именно? Что там?
- Свинец, сэр. Сам расплавил и влил его.
- Великолепное оружие. Носите его, солдат. - Я швырнул винтовку обратно.
Он поймал ее и эффектно щелкнул. В нем было что-то знакомое.
- Я не знаю вас, солдат?
- Может быть, сэр. Я служил на многих планетах. Одно время я был полковником.
Когда он сказал это, в его глазах появился отдаленный блеск, который быстро растаял. Конечно, я не узнал его без бороды. Он был офицером, приставленным ко мне Краем, и пытался застрелить меня, когда мы впервые высадились на Бураде.
- Я знал этого человека. Он был офицером высокого ранга, - сообщил я Ангелине, когда мы пошли дальше.
- Теперь у него мало шансов на такую работу. Пусть радуется, что у него есть работа, позволяющая ему находиться на свежем воздухе. Просто удивительно, что они все так хорошо воспринимают то, что произошло.
- У них не было особого выбора. Когда рухнула их империя, они хлынули обратно на Клизанд и обнаружили, что их минеральные и энергетические ресурсы за годы экспансий поистощились, а они этого так и не заметили. Так что им пришлось или заниматься земледелием, или ходить голодными. Ну, а насколько я понял, сельское хозяйство у них сейчас прямо-таки процветает. А серые люди исчезли. Инскипп отправил своих агентов и обнаружил, что все они упаковались и уехали. Устраивать неприятности в другом месте, я полагаю. В один прекрасный день нам придется проследить их до родной планеты.
- Мерзавцы. Вот где от планетоуничтожающей бомбы была бы хоть какая-то польза.
- Только не при детях, - сказал я, потрепав ее по щеке. - Ты ведь не хочешь, чтобы они получили неверное представление о своей матери.
- Они получат верное. Я все еще не доверяю этим экс-воинам.
- Не нужно. После развала мы поместили здесь политических агентов, отдающих приказы, а приказы - это единственное, что они умеют выполнять.
Учитывая все обстоятельства, они очень легко отделались.
Все еще не убежденная Ангелина фыркнула.
- Хотела бы я знать, какой это умник придумал этот туристический бизнес и предложил, чтобы мы отправились первым кораблем?
- Я! Виновен в обоих случаях. И не смотри на меня кинжальным взглядом.
Им требуется какое-то занятие и приток иностранной валюты. А туризм - это, примерно, все, что способна организовать планета без ресурсов. У них есть пляжи, лыжные трассы и все такое прочее, плюс смертельная притягательность для некоторых завоеванных ими планет. Это сработает, ты только подожди и сама увидишь.
Орды портье в мундирах столкнулись из-за нашего багажа, а затем пошли вперед с чемоданами к поверхностному транспорту.
Обстоятельства сильно изменились со времени моего первого визита на эту планету. Они, к тому же, кажется, были счастливы.
Не думаю, что они были созданы стать расой воинов и межзвездных завоевателей.
Ради старых времен я зарегистрировался в отеле "Злато-Злато", где я остановился в первый раз, он все еще был самым роскошным отелем в городе.
Манеры швейцара на этот раз были лучше, а дежурный администратор даже поклонился, когда мы вошли.
- Добро пожаловать на Клизанд, генерал и госпожа Джеймс ди Гриз с сыновьями. Да будет ваше пребывание здесь счастливым.
В путешествиях титул помогает всегда, а на этой планете и подавно. Я оглядел фойе, а потом взглянул на администратора.
- Остров! Ты ли это? - воскликнул я.
Он снова поклонился.
- Я действительно Остров, сэр, но я боюсь, что вы знаете меня лучше, чем я вас.
- Извини. Нельзя ожидать, чтобы ты сразу узнал меня с моим настоящим лицом и настоящей подписью. Когда ты в последний раз говорил со мной, ты думал, что я тварь по имени Край, а до этого ты знал меня как Васко Хулио.
- Васко... Не может быть! Да, я верю, это твой голос... - Затем его собственный голос упал. - Надеюсь, вы примете мои столь запоздалые извинения. Я никогда не чувствовал себя хорошо, помогая Краю схватить вас.
Хотя после этого я пролежал без сознания полтора дня, я все равно был счастлив узнать, что вы сбежали. Я знал, что вы шпион и все такое, но...
- Ни слова больше! Вопрос закрыт, и я предпочитаю думать о тебе, как об однокомнатнике и собутыльнике.
- Очень мило. Вы не окажете ли мне честь, позволив пожать вашу руку?
Мы обменялись рукопожатиями, и я с любопытством посмотрел на него.
- Ты изменился и, по-моему, к лучшему. Прибавил немного в весе, отшлифовал манеры.
- Спасибо, Васко. Очень мило с вашей стороны. Я бросил пить, так что приходится следить за диетой. И мне больше не надо беспокоиться о полетах на этих поганых космических кораблях! В моей семье всегда работали в отелях, традиционное ремесло и все такое. Пока меня не поймал призыв. Приятно вернуться к тому, что я знаю, и к тому же, как видите, сразу наверх. Сейчас дефицит на хороших служащих отелей. Распишитесь, пожалуйста, вот здесь.
Он вручил мне ручку и все тем же нейтральным голосом, только не так громко, сказал:
- Надеюсь, вы простите мне мои слова, но эта ситуация, по моему мнению, чрезвычайная, поэтому, пожалуйста, не подпрыгивайте и не оглядывайтесь. Но здесь с того момента, как мы открылись, остановился один человек. Я считаю, что он из людей Края, и он запугал весь штат. До этой минуты я не знал, что ему нужно. Теперь я считаю, что он охотится за вами.
Надеюсь, вы вооружены. Он подходит сзади справа от вас. Одет в темно-фиолетовый пиджак и желтую шляпу в полоску.
У меня был отпуск, и я был безоружен. В первый раз за долгое время. Я мысленно поклялся, что это будет в последний раз.
А затем я вспомнил про Ангелину и увидел, что она снова склонилась над роботоколяской.
- Я не хотел бы беспокоить тебя, дорогая, - сказал я, улыбаясь и чувствуя, как зуд ползет по моей спине к черепу. - Но подходящий до мне сзади человек в темно-фиолетовом пиджаке - убийца. Как ты думаешь, ты могла бы что-нибудь предпринять, желательно так, чтобы он остался живым?
- Как мило, что ты меня об этом попросил! - засмеялась она и похлопала по кучке пеленок в коляске.
Я шагнул к столу регистрации, следя за ней. Очаровательной, расслабленной, улыбающейся, приглаживающей волосы. И не торопящейся к тому же.
Я открыл было рот, чтобы упомянуть об этом факте как раз в тот момент, когда ее рука метнулась вниз. Позади меня раздался приглушенный вопль, и я, пригнувшись, обернулся. Все было кончено.
Темно-фиолетовый пиджак потерял свою полосатую шляпу. И пистолет тоже - он лежал теперь на ковре. Он тянулся к ножу, торчавшему из его предплечья, делая слабые царапающие движения.
Затем рядом с ним оказалась Ангелина. Она рубанула его по шее и опустила потерявшего сознание убийцу на пол.
- Ничего себе, планета отдыха, - фыркнула она, но я-то знал, что она наслаждается.
- За это ты получишь медаль, моя радость. Корпус позаботится об этом парне, и, мне представляется, они выжмут из него информацию о его родной планете, что будет очень кстати.
Я снова повернулся к Острову.
- Благодарю тебя, ты спас мне жизнь.
- Не стоит благодарить меня, сэр. Я всегда считал, что в счет идут маленькие дополнительные услуги. А теперь можно проводить вас в номер?
- Можно. Ты ведь выпьешь с нами стаканчик, не так ли?
- Ну, только один раз. Пусть это будет рассматриваться как особый случай. Должен сказать, что вам повезло иметь жену одинаковых взглядов и талантов. - Этот брак был создан состязанием на стезе преступлений. Может быть, когда-нибудь я расскажу тебе об этом.
Я нежно посмотрел на Ангелину, аккуратно вытиравшую нож о рубашку потерявшего сознание убийцы. Затем она аккуратно спрятала его. Когда дети станут постарше, они оценят ее таланты. Она была такой матерью, какую следовало бы иметь каждому мальчику.

Предыдущая страница 10


1 2 3 4 5 6 7 8 9 10


Гарри Гаррисон

Месть Стальной Крысы

Цикл: "Стальная Крыса"

Читать книгу

Анонс

Выслеживая врага по всем галактикам, не боясь возможного неравенства, неуловимый Джим диГриз начинает другую опасную миссию в саге о Крысе Из Нержавеющей Стали. Супергерой, который ничего не принимает всерьёз, включая себя самого, Джим диГриз никогда не откажется от возможности напакостить. Он и его обаятельная невеста Ангелина принимают участие в спортивных соревнованиях и, получив абсолютное признание самой большой преступной группировки, очищают свою родную землю Камата. Но столкнувшись с угрозой из дальних миров, Джима снова вербуют как межзвездного агента и шпиона всемирного правосудия. Планета Клиаанд в Системе Эпсилон Инди была втянута в межзвездную войну. Джима отправляют в это вражеское, охваченное страхом общество, которым правит упрямый Край и его банда серых людей. Джим должен узнать их военные секреты и восстановить мир во Вселенной, преодолевая препятствия, опасности, страх и неизвестность. Но, благодаря своей ловкости, изобретательности, мастерской технике преступления, а также небольшой помощи Ангелины, он неоднократно избегает уничтожения и, в конце концов, находит возможность перехитрить врага. Крутой. Элегантный. Невредимый ….. Неуловимый Джим диГриз.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin