Восточная империя

Черный трон

Роджер Желязны

Фред Сейберхэген

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15
Ее пение слышалось издалека со стороны моря. Продолжая свой путь на рассвете этого серого теплого дня сквозь туманы, которые окутали его мир этой полувязкой густой белизной, похожей на снег, убаюкивающей как покров или саван, мальчик двигался довольно осторожно, в то время, как голос без слов звучал внутри его, призрачные силуэты маячили вокруг. Обходя каменный выступ и ветку на просеке позади школы, он ощутил причудливую странность этого места, которое было давно ему знакомо. Эта внезапная загадочность овладела его душой, превратив ее в кокон, отгороженный от реальной жизни чем-то особым и невидимым, и эта просека стала отчетливой, словно вечная татуировка или шрам на всей его жизни.
Нечто большее, чем сумрачный голос моря неумолимо делало угасание мира еще пронзительнее. Но неужели само море могло быть причиной этого? Нет, не так. Нет.
И все-таки, это море. Песня каким-то образом сказала ему об этом, хотя и без слов. Море должно было быть. К нему ведет мальчика этот день, день, вобравший в себя стройный, мягкий, соленый звон, насквозь пронизанный песней, пульсирующей как содержимое вен и артерий.
Хрупкие пальцы веток царапали ему плечо, листья оставляли влажные поцелуи. Он свернул в сторону от темной коряги, споткнулся о другую, поднялся. Постепенно можно привыкнуть к лондонским туманам. Даже маленький американец быстро приходит к пониманию того, что надо отличать осторожность от страха, оценивать обманчивость расстояния, скользкую дорогу, недостаток звуковых ориентиров. Он двигался в бессознательном поиске певца, поиске, который начался, должно быть, еще до того, как он проснулся. В действительности, все это казалось не чем иным, как продолжением причудливого сна.
Он отлично помнил, как вставал, одевался, прощался. Но это был уже промежуточный эпизод. Все началось еще до этого. Что-то на берегу… Пляж? Берег. Одно и тоже. Он должен пойти и найти его сейчас. Он знал, что это где-то там. Пение было в обеих частях сна. Оно подсказывало, оно вело его…
Он продолжал свой путь; одежда становилась холодной и влажной, начала прилипать, ботинки намокли. Дорога шла под уклон, и когда он спустился, деревья расступились, хотя тени все еще продолжали вставать из тумана, и колокольчик — где-то звенел колокольчик, — словно конец неизвестности, медленный, земной, полнозвучный контрапункт этой бесплотной песни.
Соленый запах моря впервые достиг его, когда он начал спускаться, и он ускорил шаг. Скоро, скоро…
Внезапно тропа стала круче. Откуда-то донеслись крики чаек, их темные силуэты плавно скользили на белом фоне над головой. Легчайшее дуновение ветерка чуть коснулось его, принеся с собой еще более сильные запахи моря, чем он почувствовал раньше.
Тропа стала шире и не такой крутой. Неожиданно под ногами появился песок, гладкая галька шуршала и отскакивала. До него донесся шум моря. Чайки продолжали свой зов. Звон колокольчиков стал слабее.
Пение, едва ли более громкое, чем прежде, казалось, однако, ближе. Повернув налево, он пошел на звук, обходя крайнее дерево, довольно приземистое, похожее на пальмочку. Но оно не должно было тут расти.
Туман стал более густым, прибывая из отдаления со стороны воды. Местами белизна рассеивалась, позволяя ему увидеть участки гальки и песка. В других местах она извивалась, как змея, прижималась к земле или превращалась в причудливые фигуры, которые исчезали так же быстро, как и возникали. Так, продвигаясь вперед, пока не достиг воды, он остановился, нагнулся, опустил ладони в море, затем поднес палец к губам.
Это не сон. Вода была теплая и соленая, как кровь. Волна коснулась носков его ботинок, и он отошел назад. Он повернул и снова пошел, теперь уже совершенно уверенный, куда направляется. Он ускорил шаг, а потом побежал.
Он споткнулся, вскочил на ноги и продолжил идти. Возможно, он каким-то образом пересек незримую линию и вновь вернулся в свой сон. Оловянный звон колокольчика с бакена донесся до него, подавая знак о том, что где-то далеко справа был пролив. Казалось, будто море внезапно приблизилось. Огромная стая птиц пролетела над головой, издавая звуки, не похожие на крики чаек или каких-нибудь других птиц, которых он когда либо слышал. Колокольчики — теперь где-то позади него — звенели уже по-другому, отвечая как-то более прилежно и низко на случайные звонки с бакена. И пение… Сначала пение стало громче. Казалось, оно где-то совсем близко.
Что-то темное внезапно встало на его пути. Небольшая скала или…
Он споткнулся опять, стараясь обойти ее. Когда он упал, пение прекратилось, колокольчики затихли. Его глазам предстали унылые стены и пустые глазницы окон — какое-то сооружение, увенчанное зубцами, с башнями внезапно возникло из дюн, зловещее, мрачное, местами обрушившееся, рядом со спокойной свинцовой гладью карстового озера. Он падал, как-то очень стремительно, прямо туда…
Затем туман закружился, и дымка исчезла. То, что казалось далеким, было в пределах досягаемости. Теперь было ясно, что перед ним замок из песка, сооруженный на холмике возле заводи, оставленной приливом.
Его выставленная вперед рука задела стену. Центральный вход был завален.
— Нет! — раздался крик. — Ты, злодей! Прекрати!
И она налетела на него, колотя своими маленькими кулачками по плечам, спине, голове.
— Извини, — сказал он. — Я не хотел. Я упал. Я сделаю все, как было.
— О-х. — Она перестала колотить его. Он повернулся и взглянул на нее.
Серые глаза, темные растрепанные волосы ниспадали на лоб. Изящные руки с тонкими пальцами. Голубая юбка и белая блузка были перепачканы в песке, подол юбки намок. Ее полные губы дрожали, когда она переводила взгляд с него на песочный замок, потом снова на него, но глаза оставались сухими.
— Извини, — повторил он.
Она повернулась к нему спиной. Еще мгновенье и она выставила босую ногу вперед. Еще одна стена упала, еще одна башня рухнула.
— Не надо, — закричал он, поднимаясь, чтобы остановить ее. — Прекрати! Пожалуйста, не надо!
— Нет! — сказала она, продвигаясь вперед, круша башни. — Нет.
Он схватил ее за плечо, но она вырвалась, продолжая пинать замок и наступать на него ногами.
— Пожалуйста… — повторил он.
— Эй, ты, оставь в покое замок бедного парня, — раздалось за их спинами.
Они обернулись, чтобы разглядеть фигуру, приближающуюся к ним из тумана.
— Кто ты? — спросили они почти одновременно.
— Эдгар, — ответил он.
— Но это мое имя, — сказал первый мальчик изумленно, в то время как незнакомец подошел ближе.
Когда незнакомец остановился, они оба застыли, разглядывая друг друга. Мальчики были похожи, как две капли воды. Волосы, глаза, цвет кожи, — сходство было абсолютным. Оно распространялось и на жесты, осанку, голос и школьную форму, которая была на них надета.
Девочка, замерев от волнения, переводила взгляд с одного на другого.
— Меня зовут Энни, — сказала она тихо. — Вы, наверное, братья, или что-то вроде того.
— Пожалуй, — первым отозвался пришелец.
— Похоже на то, — сказал первый мальчик.
— Почему ты ломала его песочный замок? — спросил второй Эдгар.
— Это мой песочный замок, и это он разрушил его, — ответила она.
Эдгар Второй улыбнулся Эдгару Первому, который в свою очередь покачал головой и пожал плечами.
— А почему бы нам всем вместе не построить его заново? — сказал один из мальчиков. — Я думаю, мы могли бы сделать его даже лучше того, что был, а Энни.
Она улыбнулась.
— Хорошо, — согласилась она. — Давайте.
Они опустились на колени возле бесформенной кучи песка. Энни взяла палку и начала прокладывать новые дороги.
— Центр будет здесь, — сказала она, — и пусть будет много башен…
Они долго молчаливо работали. Оба мальчика вскоре тоже сняли обувь.
— Эдгар?.. — произнесла она.
Все рассмеялись.
— Было бы удобнее, — сказала она первому мальчику, — если бы я могла обратиться отдельно к каждому из вас.
— Алан, — представился он. — Я — Эдгар Алан.
— А я — Перри, Эдгар Перри, — сказал второй мальчик.
После этого мальчики вновь стали пристально разглядывать друг друга.
— Я никогда прежде не видел тебя здесь, — сказал Перри. — Ты гостишь здесь или что-то вроде этого?
— Я иду в школу, — ответил Алан, кивая головой в направлении небольшого утеса, с которого он спустился.
— В какую школу? — спросил Перри.
— Мэнор Хауз. Она как раз там, вверх по дороге. Перри наморщил свой широкий лоб и медленно покачал головой.
— Я не знаю, где это, — сказал он. — Но эта местность мне совершенно не знакома. Я тоже иду в школу, которая тоже называется Мэнор, хотя, если честно, я никогда не видел тебя там. Я просто вышел из дома…
Он бросил взгляд на Энни. Она, еще когда говорил Алан, повернула голову, как будто впервые увидела эту гору.
— А ты? — спросил он ее.
— Я не знаю никакой школы, — сказала она, — но вся эта местность моя. Я имею ввиду, что все здесь мне знакомо.
— Интересно, что у вас обоих американский акцент, — поделился Алан своим наблюдением.
В ответ на его слова оба уставились на него.
— А какой же акцент у нас должен быть? — сказала Энни. — У тебя ведь такой же.
— Где ты живешь? — внезапно спросил Перри.
— В Карлстоне, — ответила она.
Он переступил с ноги на ногу.
— Тут что-то не так, — сказал он. — Дело в том, что прежде, чем прийти сюда и найти место, я видел сон сегодня утром…
— И я тоже!
— И я…
— …видел, как-будто я уже здесь, я и еще кто-то… вы двое.
— То же самое было со мной.
— И со мной тоже.
— Надеюсь, что теперь-то я уже не сплю.
— Наверное, нет.
— Однако чувствую я себя довольно странно, — сказал Алан. — Как-будто это все на самом деле и в тоже время не совсем реальность.
— Что ты имеешь ввиду, — спросил Перри.
— Опусти руки в воду, — сказал ему мальчик.
Перри нагнулся и исполнил приказание.
— Ну и что? — сказал он.
— Вода в море никогда не бывает такой теплой, — пояснил Алан.
— Но ведь она же отстаивалась в этой заводи какое-то время, которого достаточно, чтобы она так нагрелась.
— В море вода такая же теплая, — ответил Алан, — я еще раньше попробовал.
Перри вскочил на ноги, обернулся и побежал к воде. Алан с Энни переглянулись и она засмеялась. Мигом они оба припустили за Перри.
Вскоре они уже плескались в океане, окуная друг друга; Волны пенились у них под ногами.
— Ты прав, — воскликнул Перри. — Такого не бывает! Отчего же это так?
Алан пожал плечами.
— Возможно, оно теплое, потому, что какая-то часть поверхности моря, которую мы не видим, фокусирует солнечные лучи. Потом волны разносят это тепло по всей поверхности.
— Это мало вероятно. Может быть это просто теплое течение, как река в океане.
— Оно теплое, потому, что я так хочу, — прервала их Энни. — Вот и все.
Мальчики взглянули на нее, и она засмеялась.
— Все это не кажется вам сном, — сказала она, — потому, что это не ваш сон. Он мой. Вы помните, как вы вставали в это утро, а я — нет. Я думаю, это принадлежит мне и это — мое место.
— Но я-то настоящий. Я вовсе не часть сна!
— И я тоже.
— В таком случае, это я вас пригласила.
Оба мальчика внезапно рассмеялись и брызнули в нее водой. Она засмеялась в ответ.
— Что ж, может быть… — сказала она и брызнула на них.
Их одежда промокла, но через некоторое время, когда они достаточно и по разным поводам испытали нрав моря, быстро просохла. Медленно между купаниями под их руками вырастал новый замок. Больше и величественнее, чем тот, с которым покончил Алан, он разветвлялся на множество башен, подобно веткам аспарагуса, его мощные стены ползли вверх и спускались вниз, послушные неровностям волнистого ландшафта. Он был влажен от воды и брызг из заводи, где обитали маленькие крабы, яркие рыбки и прятались моллюски среди гальки, ракушек и обломков кораллов. Алан порывисто подался вперед и взял всю в песке руку Энни в свою.
— Чудесно, что ты придумала этот замок, — сказал он. В то время, как лицо Энни заливала краска, Перри взял ее другую руку.
— Да, — сказал он, — и если это — мечта, то ты — лучшая из всех мечтателей.
Он не представлял, что все это могло закончится. Самые дружественные чувства он испытывал к Перри, как-будто бы они действительно были братьями, хотя его чувства к Энни были другими, и он был уверен, что Перри тоже любит ее. Свет расстилавшийся вокруг них, был серым, зеленым от моря и жемчужным от тумана. Казалось, что море и воздух существуют вне времени, окутывая их со всех сторон и мягко пульсируя.
— О, боже! — сказала Энни.
— В чем дело? — воскликнули оба мальчика, поворачивая головы в направлении ее испуганного взгляда.
— Т-там, в воде… — сказала она. — Это труп, да?
Туман расступился. Что-то опутанное водорослями, переплетавшимися с лохмотьями одежды, лежало, наполовину выступая из воды. Тут и там проступали участки вздувшейся, как рыбий живот, белой плоти. Это было похоже на человека. Но сказать наверняка было трудно, — так это было исковеркано и побито, в окружении полос тумана, время от времени заслонявших картину.
Перри встал.
— Может быть, да, а может — и нет, — сказал он.
Тогда Энни заслонила лицо ладонями и стала смотреть сквозь пальцы. Алан взирал с изумлением.
— А хотим ли мы на самом деле знать, что это? — продолжал Перри. — Может, это просто комок водорослей и всякого прочего хлама, в котором запуталось несколько рыб. Если мы не пойдем туда и не будем смотреть, мы сможем считать это чем угодно. Понимаете, что я имею в виду? Вы хотите сказать вашим друзьям, что вы видели тело на берегу? Что ж, может это и так.
Снова туман стал между ними, спрятав непонятный предмет.
— Как ты думаешь, что это? — спросил Алан.
— Водоросли и мусор, — ответил Перри.
— Это тело, — сказала Энни.
Алан рассмеялся.
— Нет, вы оба не правы, — заключил он.
— Почему? — вдруг сказала Энни.
— Потому что мир существует не для этого, — сказал Алан.
Алан встал и пошел сквозь туман по направлению к телу.
— Я думаю, что и для этого тоже, — услышал он, как она произнесла у него за спиной.
Туман заклубился, и вновь расступился. В этом, неожиданно образовавшимся просвете Алан увидел бесформенную массу, которая теперь уже почти целиком погрузилась в воду и лишь слегка выступала. Надо было решаться и, как можно, скорее.
Он шагнул вперед, сливаясь с движущейся стеной тумана, в направлении прямо перед собой. Но ему не хотелось терять предмет из вида; Он бросился вперед. Он ожидал, что вот-вот ощутит бурление воды возле щиколоток…
— Алан, — ее голос слышался в отдалении.
— Где ты? — звал Перри тоже, казалось, откуда-то издалека.
— Сейчас, — ответил он. — Я около него.
Казалось, будто они окликнули его опять, но он не мог разобрать слов. Он бросился вперед. Внезапно ему показалось, что он движется вверх. И снова вокруг него возникли темные силуэты. Казалось, земля становится тверже. Над головой раздались крики этих странных птиц.
— Э-текели-ли, — как будто бы кричали они.
Он пустился бежать. Споткнулся.

А потом. Потом. Потом…

Я был на пути к Форту, возвращаясь от Леграна, когда это произошло. Я тогда даже не подозревал, что моя жизнь совершенно переменится. Не то, чтобы моя жизнь до этого была лишена фантазии. Вовсе нет. Но на этот раз ничто в моем восприятии окружающего не помешало мне считать воображаемое реально происходящим.
Когда золотой жук вылетел откуда-то и ударился мне в лицо, я еще не знал, что это было знаком перемен во всей моей жизни и навсегда. Я поискал и увидел его на песке перед собой, замечательный, сверкающий кусочек золота в лучах заходящего, октябрьского солнца. Я знал, что некоторые майские жуки имеют металлическую окраску, золотую или серебряную, и это, должно быть, прекрасно. Но этот… Это был особенный экземпляр, по крайней мере, мне не известный. Когда я встал на колени, чтобы рассмотреть его получше, то был поражен необычными пометками. Внезапно я понял, что черный рисунок на его спине был расположен так, что все остальное представляло собой форму маленького золотого черепа.
Я сорвал лист с ближайшего дерева, положил блестящее насекомое на него, аккуратно завернул и спрятал в карман. Я был уверен, что Леграну будет очень интересна эта находка, когда я приду к нему в следующий раз. Если не как предмет для научного исследования, то, по крайней мере, как повод для самых загадочных предположений.
Я брел вдоль песчаного побережья в подавленном состоянии, несмотря на прекрасный день и интересную находку. Направо от меня уходила вглубь острова девственная, почти непроходимая, чаща вечнозеленых мирт, покрывающих большую часть суши. Я слышал, что их называют кладбищенскими цветами, так как они разрастаются и образуют сплошной ковер. Было так странно увидеть наяву то, что столько лет было сном и вдруг понять, что это не что иное, как часть жизни. И потом в минуту душевного подъема, лишиться мечты, еще не успев ее понять. Иметь, иметь, а потом потерять; мечта существует, а реальность ускользает, как-будто бы часть моей собственной жизни впервые высветилась по-новому, а потом отделилась от меня и не вернулась. Что может быть более жестоким, чем отнять заветную мечту в тот момент, когда она вот-вот осуществится. Я поддел ногой камень, услышал где-то вдали над водой раскаты грома. И дело не только в том, что все мои взгляды на жизнь изменились в такое короткое время — я не настолько углублен в свои переживания и склонен к метафизике, чтобы серьезно зависеть от этого — главное, меня не покидало чувство роковой неизбежности и моего бессилия защитить от гибели милый сердцу призрак.
Когда я прошел еще милю, тропинка повернула вглубь острова, сквозь заросли. Эта дорога пересекала остров. Тени почти смыкались, когда я проходил между ними, потому что солнце уже садилось.
Спустя какое-то время, когда я зашел уже порядочно вглубь острова, я остановился. Что-то было не так. Я протер глаза, тряхнул головой, но видение не исчезало.
Они стояли в отдалении возле заводи, образованной приливом, примерно в миле ходьбы высокие в розовеющих сумерках — пара лесных призраков — там, где, я мог поклясться, раньше ничего не было. Произошло что-то невероятное, совершенно невероятное, и я не мог понять, что бы это могло быть. Я не был уверен, что под моим пристальным взглядом видение исчезнет, однако вновь направился по западной тропе. Вскоре я уже различал далекие огни Карлстона, светящиеся вдоль гавани, частично уже спрятавшиеся в быстро сгущавшемся тумане. Казалось, что туман приближался с необыкновенной быстротой, и я остановился на какое-то время, чтобы полюбоваться этой картиной.
Мне казалось, что расположение города было немного иным, чем то, которое я наблюдал раньше с этой точки, хотя я не стал бы утверждать это наверняка, так как был очень взволнован и туман надвигался слишком быстро. Именно этот туман помогал мне вновь воскрешать ее в памяти, Энни, ребенка, девочки, леди из мечты; Энни, образ которой я пронес через годы, как некую нескончаемую фантазию, свою воображаемую подругу детства, которая подросла вместе со мной, которая откликалась на мой призыв или звала за собой в царство причудливых видений, на берег моря… Энни, мой милый призрак, моя туманная леди…
Вот и все, не более того. Кем она могла быть для меня — обманчивой игрой воображения, подругой снов, другом или даже больше?..
Энни. Она нереальна. Конечно, нет. Все это время наши встречи были не более материальны, чем этот туман. Да, так я думал. Я думал так до позавчерашнего дня, дня, который разрушил созданный мной мир.
Помню, как я прогуливался по городу после ужина. Потом, как сейчас, легкий туман набежал на море сквозь удлиняющиеся тени. Осенняя сырость сливалась с морской влагой. Темнота перемешивалась с отблесками огней. Терпеливый спаниель поджидал своего хозяина у дверей пивной. Дорожная пыль серебрилась под ногами. Несколько черных птиц, хрипло крича, полетели в направлении моря. От всего этого было как-то не по себе. Внезапно я услышал крик.
Да, кто-то кричал, но погруженный в свои мысли, я не был уверен, что услышал ее именно тогда, так как экипаж еще не появился. Это было нечто большее, чем просто услышать ее крик и ощутить ее присутствие.
Мгновение спустя экипаж вывернул из-за угла — большой и черный, — натянутая упряжь, лоснящиеся лошади, смуглый извозчик еле сдерживал вожжи, его губы искривились, издавая что-то вроде рычания. Экипаж неосторожно покачнулся, выпрямился и устремился вперед, обдав меня клубами пыли. Но в окне я увидел ее лицо. Энни. Наши взгляды встретились на кратчайшее мгновение, она вздрогнула и я снова услышал ее крик. Правда, я не был уверен, что ее губы при этом шевелились и ни один из немногих прохожих возле меня не проявил никаких признаков беспокойства.
— Энни! — прокричал я в ответ, но она миновала меня и умчалась вниз по улице, ведущей к морю.
Я повернулся и побежал. Мне вслед залаяла собака. Кто-то что-то прокричал — я не смог разобрать и смеясь бежал вперед. Экипаж загрохотал по мостовой, нагоняя меня, и я уже бежал, пробиваясь сквозь облако пыли.
Еще не достигнув угла, я закашлялся, глаза заслезились. Я отступил назад в сторону от дороги, чтобы пропустить экипаж, набирающий скорость. Я продолжал преследование, хотя и замедлил шаг, стараясь не догнать, а хотя бы проследить за ним. Таким манером я какое-то время мог держать его в поле зрения, ускоряя шаг по мере того, как пыль рассеивалась. Когда он повернул, я опять побежал и добежав до угла, снова увидел его.
— Эдди, — слышалось мне. — Помоги мне. Я в их власти. Боюсь они причинят мне зло…
Я сделал еще один рывок, на этот раз под гору. Казалось, экипаж направлялся к гавани. Собственно, он почти уже был там. Я продолжал бежать, безразличный ко всему, кроме бедственного положения этой женщины, само существование которой я подвергал сомнению еще мгновение назад. Моя леди снов и теней, морских дюн и туманов каким-то образом проникла в реальный мир, против своей воли заключена в экипаж, который мчится к докам. Ей нужна была моя помощь, а я боялся подоспею ли вовремя, чтобы защитить ее.
Страхи мои были оправданы. В то время как я спускался по улице, ее похитители, наверное, уже сажали ее в лодку. И вот я достиг пирса, на котором стоял брошенный экипаж с распахнутой настежь дверью. Лодка уже причалила к черному кораблю необычной конструкции с поднятыми и раздутыми парусами — фрегат или бриг, точно не знаю (я солдат, а не моряк), — который казался быстроходным и хорошо вооруженным. Могу поклясться, что тогда еще раз я услышал ее крик, хотя расстояние было слишком большим.
И пока я произносил проклятия и озирался вокруг в поисках хоть какого-то средства передвижения, лодку подтащили к борту корабля, где команда уже приступила к переноске груза, который был не чем иным, как женщиной, потерявшей сознание.
Я закричал, но никто из них даже не повернулся в мою сторону. И никто не появился поблизости узнать, почему я кричу. Я был вынужден бросится в воду и поплыть, хотя здравый смысл подсказывал мне, что было глупо ставить себя в такую уязвимую позицию. Затем, вдруг я подумал, что мои крики все же были услышаны. С борта судна раздалось несколько ответных криков. Но мгновение спустя их заглушил звук якорной лебедки.
Обессиленный, я провожал взглядом судно, которое медленно поворачивалось, ловя ветер в свои паруса; чтобы быстро унестись в открытое море. Поблизости не было никого, кто бы помог мне, ни одного подходящего судна, чтобы пуститься в погоню и конечно же никаких шансов достичь чего-либо своими собственными силами, даже если бы у меня и была небольшая быстроходная лодка. Я мог только остановиться и проклинать все на свете и видеть, как Энни уносится от меня по воле капризной судьбы, которая вновь разлучила нас.
Вот уже два дня, как все это мучает и терзает меня. И даже сегодняшняя встреча с Леграном не смогла отвлечь меня от печальных мыслей. А теперь направляясь к форту Молтри, я почувствовал, что не смогу приступить к службе сегодня, так как в четверти мили от берега бросил якорь корабль, черный корабль необычной конструкции. Я мог поклясться, что что именно на этом судне находилась Энни.
После. После. Немного позднее. Иду. Раздумываю.

И он, пошатываясь, пробирался сквозь туман в поисках ее, не понимая, как он вернулся из Фордхэма в королевство у моря. Может быть, на воздухе голова прояснится. Есть какой-то пробел в веренице событий. Валентайны были очень милы и миссис Шу тоже. Но провал в сознании между «тогда» и «сейчас» был таким странным, что не поддавался осмыслению. Был перерыв — да! Черная бездна — и из ее глубины выступало что-то похожее на смерть или сон. И все же он, пожалуй, не умер, если, конечно, быть мертвым и чувствовать, что ты пьян, — это не одно и то же. Он потер виски, медленно повернулся и посмотрел назад. Туман не позволял понять, откуда он пришел — полдюжины извилистых тропинок остались позади. Он стоял покачиваясь, вслушиваясь в шум моря. Наконец, он повернулся опять, чтобы продолжить путь по выбранному им маршруту. В то самое место, где его всегда ожидал праздник души. Почему сейчас? Что сейчас? Что-то было им отвергнуто, что-то таилось от него, словно слово, готовое сорваться с уст; и чем сильнее хотелось сказать, тем труднее было произнести.
Он пошатнулся, один раз упал. А действительно, он не припомнит точно, может он и вправду выпил? Похоже, что так оно и было. Плеск волн внезапно стал громче. Небо было темнее, чем обычно в этих местах, позади туман. Он стряхнул песок с брюк. Да, это было то самое место…
Он споткнулся и пришел в себя, голова прояснилась. Острое всепоглощающее чувство утраты овладело им, и внезапно он понял, что ему следует искать. Он повернул вглубь острова и уже через несколько шагов тягостное чувство притупилось.
Дорога шла вверх, становилась менее песчаной, хотя голос моря не терял своей силы. В то время как воля его истощалась, шаг становился все тверже. Плотная масса перед ним слегка рассеялась, ее очертания стали яснее. Им овладела нервная дрожь, глаза блестели, он торопился.
Достигнув цели, он протянул вперед дрожащую руку, медленно нащупал холодный серый камень, потом опустился на колени у самого входа и долго сидел так недвижимый.
Когда он встал, море шумело еще сильнее у него за спиной и вкрадчиво лизало его ботинки. Не оглядываясь, он подошел к темной металлической двери, распахнул ее, вошел внутрь влажного помещения. Он долго отдыхал среди теней, слушая голос моря и птиц, сидящих в проемах.
И позднее, гораздо позднее, в другом месте, умиротворенный, он напишет: «Я был ребенком и она была ребенком в королевстве возле моря…»
Вниз по направлению к побережью…

Мы блуждаем впотьмах, сознавая бренность существования, погруженные в неясные, но все же существующие тайники судьбы, отделенные от нас быстротечным временем и бесконечно величественные.
В пору юности нас преследуют тени прошлого, но мы никогда не станем считать их сном. Это наши воспоминания. Мироощущения юности слишком чисто, чтобы обмануться хотя бы на миг.
«Eureka», Эдгар А.По.

2

Вечерний ветерок доносил до меня шепот тумана, когда я приблизился к берегу. Судно было довольно далеко. Я произвел беглый осмотр погружающегося в сумерки берега в надежде найти небольшую лодку, чтобы отправиться на корабль. Через некоторое время бесполезность моих попыток стала очевидной.
Я снова обратил внимание на корабль. Несмотря на надвигающуюся ночь и туман, я понял, что поплыву туда. Другого пути у меня не было. Хотя еще до армии я накопил некоторый опыт участия в драках, все же иллюзий по поводу моих способностей противостоять целой команде на борту я не питал. Моя реакция боксера и навыки борца едва могли бы выручить против дюжины крепких матросов, вооруженных фут-штоками и лодочными баграми. В то же время я не мог позволить кораблю опять уйти, унося Энни из моей жизни в последний раз и навсегда. Я должен использовать малейший шанс, пойти на любой риск, чтобы выручить ее.
Но как только я присел, чтобы расшнуровать ботинки, раздалось скрежетание корабельной лебедки. Оно доносилось с корабля, возле которого несколько мгновений спустя я увидел спущенную на воду лодку. Так и не расшнуровав ботинки, я замер в ожидании. Очевидно, корабль не собирался немедленно сниматься с якоря. Я решил не привлекать к себе внимания попытками вплавь добраться до корабля, а увеличить свои шансы на успех, наблюдая за группой людей, которые собирались сойти на берег. Возможно даже, что моя затея окажется теперь менее рискованной, чем я предполагал.
В конце концов, я же не был до конца уверен, что дело нечисто. Я мог истолковать неправильно ситуацию, в которой оказалась Энни, и ее поведение. Быть может, она поспешила на борт судна по своей воле. Не выдавал ли я собственные предположения и страхи за действительность, драматизирую безобидное событие, которое виделось мне через призму нашего загадочного знакомства.
Но упрямый чертенок внутри меня говорил: «Нет!» К сожалению, довольно часто, этот чертенок овладевает большей частью нашего осознания. Я понял это немного позднее, когда, рассекая густой туман, лодка направилась к берегу. Я окликнул их, и они изменили свой курс, приближаясь прямо ко мне.
В лодке было восемь или десять человек, быстрые, уверенные взмахи весел приближали ее ко мне. Меня заинтересовало, какую цель могли они преследовать, сходя на берег именно здесь и в это время. Я уже мог хорошо разглядеть их предводителя, негодяя злобного вида. Он смотрел на меня, ухмыляясь, потирая руки. Где-то, внутри меня, посмеивался чертенок.
Меня встревожил взгляд мужчины, и не столько его злобность и очевидность его намерений, сколько то, что именно я, и не кто иной, был объектом его пристального внимания. И тут меня осенило, почему именно здесь и сейчас они решили сойти на берег: их странной целью было каким-то образом причинить мне зло. Противоречивые чувства переполнили меня: им нужен был именно я, им было заранее известно, что я буду именно здесь в этот вечер.
Когда они достигли мелководья, нас разделил туман. Мне был слышен шум весел, плеск воды, шуршание гальки и песка по днищу лодки, когда они втаскивали ее на берег. Я развернулся и побежал.
Их силуэты показались в поредевшем тумане, и я услышал шум погони. Я повернул в глубь острова, пробираясь сквозь чащу. Преследователи приближались, легко нагоняя меня.
— Остановись, или будет хуже! — крикнул один из них, наверное главный. Этого было достаточно, чтобы удвоить или утроить мои попытки спастись.
Что-то царапнуло мне плечо — должно быть, бросили камень — и следующий крик раздался еще ближе. Я продолжал бежать, чувствуя, что кто-то меня настигает. По звуку его дыхания и топоту шагов я понял, что он вот-вот меня догонит.
Я немедленно обернулся и столкнулся лицом к лицу со своим преследователем, смуглолицым крепким парнем с дубинкой в правой руке. Он остановился и слегка отступил назад, очевидно удивленный неожиданным отпором. Я быстро ударил его по коленной чашечке, потом стукнул в бедро, нога подкосилась, я налетел на него, сдавил горло и вырвал из рук дубинку. Другой мужчина, пониже ростом с безобразным шрамом от губы до уха, приближался ко мне. Я понял, что столкновения с ним мне не избежать.
Я ждал, опустив руки. Он не был вооружен, и я, немного согнувшись, отступил назад, подпуская его поближе. Он ударил меня, я в ответ стукнул его дубинкой по локтю. Он взвыл, и я немедленно стал наступать, нацелившись ему в висок, но промахнулся, и удар пришелся в челюсть. Его заменил крупный чернобородый детина, который замахнулся кинжалом, направив его мне в живот. Я уклонился от удара, хотел стукнуть его по руке, но промахнулся. Тогда он ударом левой в затылок отбросил меня к дереву. Сквозь его бороду мне виден был ряд зубов, разделенных двумя щербинками, нож болтавшийся на боку, когда он наступал на меня, расчищая себе путь вытянутой вперед левой рукой.
Не в силах двигаться, я наблюдал, как он приближается ко мне. Вдруг необычайно длинная волосатая рука обвила справа его туловище, заломив за спину руку, в которой был нож. Уродливая рука схватила его слева, потом подняла высоко в воздух и швырнула вниз к его товарищам. Я тряхнул головой, пытаясь уяснить для себя происходящее, вспоминая виденные когда-то картинки с изображением человекообразной обезьяны и сравнивая их с тем, что было передо мной. Из-за сутулости и неуклюжей походки трудно было сразу определить ее действительные размеры. Однако ее внезапное появление и действия произвели совершенное замешательство в рядах моих преследователей. В это время пара выстрелов прозвучала за моей спиной, слева. Один разбойник упал, другой зажал внезапно окрасившуюся алым руку.
— Сюда, приятель! — раздался сзади надтреснутый голос, и я почувствовал, как кто-то властно сжал мою руку своей.
— Ко мне, Эмерсон! Иди сюда! — крикнул он, и обезьяна послушалась и последовала за нами.
Я позволил вывести себя через низкий кустарник на открытое пространство, которое привело нас на побережье. Потом мы побежали. Я не знал, куда мы направлялись, но коротышка рядом со мной явно двигался с определенной целью. Доносился шум погони, но туман приглушал его, поэтому трудно было сказать, по той ли тропе бегут наши преследователи, что и мы.
При беглом взгляде на моего спасителя я на какое-то мгновение принял его за ребенка, так как он был не выше четырех с половиной футов. Но потом я разглядел его странное красноватое лицо, обрамленное копной необычайно жестких волос и одновременно отметил, как он широк в плечах, как крепки его мускулы.
Он бежал, я поспевал за ним, обезьяна, прижимаясь к земле прыжками следовала вдоль берега. И вот мы остановились возле кучи веток и кустарника, которую коротышка стал немедленно растаскивать. Как только я понял, что там спрятана лодка, я начал ему помогать. Но прежде, чем мы успели закончить работу, один из преследователей выскочил прямо на нас из тумана. Увидев нас, он поднял абордажную саблю, которую держал в правой руке.
— Дьявол! — крикнул он, бросаясь вперед.
Коротышка стоял между нами. Он поднял левую руку навстречу лезвию, занесенному над его головой, схватил нападавшего за запястье, обезоружил его. Потом, не суетясь, протянул вперед правую руку, схватив нападавшего за пряжку ремня. В этот момент я услышал скрежетание трущихся друг о друга костей. Злодей пытался повторить свои прежние ругательства, но уже был сбит с ног маленьким человеком, который приподнял его и бросил в воду. После этого коротышка немедленно подошел к лодке и начал без видимых усилий тащить ее к берегу, остановившись один раз, подмигнуть мне и криво усмехнуться.
— На борт, мистер Перри! Эмерсон — и ты тоже! Давай! — приказал он. И гораздо позднее, когда мы уже были в лодке, добавил: — Ведь вы же Перри, не так ли?
— Да, это так, — сказал я. — Я не видел раньше ни одного из этих людей. И даже не представляю, почему они напали на меня.
Когда мы начали грести я добавил: — Должен поблагодарить Вас за вмешательство. Надо сказать, оно было чрезвычайно своевременным.
Он издал звук, напоминающий смех.
— Ну, это было просто необходимо, — сказал он. — Еще чуть-чуть, и было бы уже поздно.
Мы дружнее налегли на весла и через несколько минут в любом направлении уже нельзя было различить ничего, кроме тумана. Обезьяна пробралась между нами и примостилась на мосту лодки. То и дело она делала жесты, которые, очевидно, что-то обозначали для моего спасителя, и таким образом он слегка корректировал курс.
— Петерс, — вдруг сказал он. — Дик Петерс, К Вашим услугам. Руки можем пожать в другой раз.
Я кивнул.
— Ну, мое имя вам уже известно.
— Да, — признал он. Я выдержал паузу, ожидая подробностей, но их не последовало.
Туман был по-прежнему густой. Обезьяна опять сделала знак. Когда курс был выверен, я спросил:
— Куда мы направляемся?
Выдержав порядочную паузу, он ответил:
— На борту одного корабля есть джентльмен, искренне желающий увидеть вас. Этот же джентльмен послал меня и Эмерсон на берег, чтобы соблюсти Ваши интересы.
— Сдается мне, что слишком большое количество людей знает, кто я, куда я собрался и когда я должен был оказаться здесь.
Он медленно кивнул:
— Похоже, что так.
Вскоре обезьяна издала низкий звук и несколько раз подпрыгнула на месте.
— Что это, Эмерсон? — удивился Дик. Потом понял.
— А-а, — произнес он, и мы стали грести назад. Затем раздались слабые отголоски, и большая темная масса замаячила смутными очертаниями впереди нас. Это был корабль, с которого сошли мои преследователи. Когда мы развернулись и подплыли ближе, мне удалось разобрать название. Это была «Утренняя Звезда». Еще ближе. И вдруг в освещенном пространстве, кормовой части палубы я увидел дорогой и знакомый мне силуэт. Энни. Она стояла, пристально вглядываясь в туман, даже не повернув головы в мою сторону. Что-то в ее подавленности и в этой странной манере держать себя говорило мне о том, что она была в трансе, полудреме, под воздействием лекарства, притупляющего чувства. Медлительность в движениях, некая отстраненность…
Рука опустилась на ее плечо и ее увели от окна. Тут же тяжелые гардины опустились на окна и свет погас. Света не стало. И Энни не стало.
Я что-то пробормотал, отпустил весло и хотел встать.
— Не смейте даже думать об этом! — взревел Петерс. — Стоит вам только ступить на этот корабль, и вы — покойник! Эмерсон, придержи, чтобы он не пытался покинуть лодку!
И послушное создание действительно ухватило меня за воротник. Обезьяна, должно быть, весила не больше меня, но однажды увидев, что она может сделать с человеком, я понял, что рисковать не стоит. Притом, я подумал, что Петерс, должно быть, прав. Мертвый, я буду не очень полезен Энни. Я неохотно сел, потом снова взял весло.
Мы продолжали грести довольно долго. Туман то рассеивал, то снова заволакивал, хотя смотреть было не на что, разве что на воду, да редкие звезды, отраженные в ней. Иногда я спрашивал себя, может быть, мы заблудились, гребя по огромному кругу или в открытое море, или скоро врежемся в берег. Но вот силуэт другого судна показался в поле зрения: такой же загадочный и внушительного вида, как и первый.
— Э-эй! — прокричал Петерс.
— Это ты, Петерс? — раздалось в ответ.
— Я и еще небольшая компания.
— Причаливайте сюда, — отозвались с корабля.
Мы причалили, и вскоре нам была спущена веревочная лестница. Эмерсон вскарабкался немедленно. Прежде чем взобраться на палубу, я прочитал название судна: «Эйдолон».
Этот человек выглядел ужасно представительным: темные волосы, слегка посеребренные на висках, седые, аккуратно подстриженные усы, выразительный лоб, изогнутая линия губ открывала ряд превосходных зубов, когда он сжимал во рту трубку тонкой работы. Его хорошо подогнанная форма сидела безупречно. В ней он был высокий и стройный, и его улыбка внушала доверие.
— Капитан Гай, — представил Петерс.
Тот передвинул трубку в угол рта и улыбнулся.
— Эдгар Перри?.. — спросил он.
— Да.
Он протянул руку. Мы обменялись рукопожатиями.
— Добро пожаловать на борт «Эйдолон», — сказал он мне.
— Спасибо. Рад вас видеть, — сказал я. — Похоже, всем тут известно, кто я такой.
Он утвердительно кивнул.
— Вы были объектом некоторого внимания.
— Какого рода? — поинтересовался я.
Капитан взглянул на Петерса, тот отвернулся.
— Хм, я не уверен, что мне стоит говорить об этом, — ответил он.
— А кто-нибудь здесь мог бы мне это сказать?
— Конечно, мистер Элисон.
Он снова посмотрел в сторону Петерса и Петерс снова отвернулся.
— Мистер Сибрайт Элисон, — сказал он тогда, как-будто это что-то объясняло.
— Я могу встретиться с этим джентльменом? — спросил я.
Петерс фыркнул и взял меня за руку.
— Пошли, — сказал он. — Уладим это дело сразу.
— Что это за судно? — спросил я тогда.
Капитан Гай повременил с ответом, выполняя ритуал перекладывания трубки, и сказал: — Ну, это яхта мистера Элисона.
— Пошли, — повторил Петерс и мы оставили капитана одного пускать дым в туман.
Мы пошли вниз, и я, даже если бы не знал заранее, мог бы предположить по отличной облицовке корабля, хорошо подобранной команде, что это прогулочное судно, предназначенное для личного использования, а не для коммерческих дел. Пока мы шли, я все время спрашивал себя, почему Дик Петерс, а не капитан Гай ведет меня на эту встречу. Может быть, он не простой матрос, за которого я его принял?
Он остановился у двери, украшенной резьбой в виде плавающих драконов, и резко постучал.
— Кто там? — откликнулись с другой стороны.
— Петерс, — ответил он. — С мной Перри.
— Минутку.
Вскоре я услышал звук опустившейся цепочки, и дверь открылась. Передо мной предстал крупный мужчина ростом более шести футов и широкий в обхвате. На нем был темно-зеленый с черным халат поверх незастегнутой белой рубашки и брюки. Светлая опушка — вот и все, что осталось от его волос, глаза были ярко голубые.
— Мистер Перри! — воскликнул он. — Не могу сказать, что я рад видеть вас в добром здоровье!
— Выходит, это вам я должен быть благодарен за это, сэр.
— А мы вам сердечно рады. Проходите, проходите!
Я вошел. Петерс, рядом со мной, слегка кивнул, Элисон ответил и удалился.
— Прошу садиться, — сказал великан. — Вы голодны?
Я вспомнил ужин из куропаток, которым слуга Леграна, Юпитер, угощал меня всего два часа назад.
— Спасибо, я сыт.
— Тогда, что-нибудь выпьете?
— Не смею возражать против этого.
Он ушел в кабинет, откуда вернулся с пузатым графином с красной жидкостью и парой низких бокалов. Он налил по чуть-чуть, поднял свой, сказал: — Ваше здоровье. — Я кивнул и наблюдал, как он делал маленький глоток. Я понюхал — запах вина. Сделал глоток. Было похоже на бургундское. Я выпил оставшееся залпом, сам удивляясь эксцентричности этого поступка. Его глаза слегка расширились, но он тут же снова наполнил мой бокал.
— Хороший человек, этот Петерс, — сказал я. — Как точно он угадал, когда следует прийти мне на выручку, действовал решительно и наверняка. Помог мне устоять против сильных противников. Должен признаться, до сих пор не могу даже предположить, что явилось причиной их атаки. Или почему…
— Да?
— На борту их корабля, который называется «Утренняя Звезда», находится близкий мне человек. Я был бы благодарен, если бы вы поведали мне что-нибудь о намерениях этих людей или просто сказали, кто они. — Одним глотком я осушил следующую крохотную порцию вина в моем бокале и продолжал. — Как вы узнали, что я собирался прийти туда, где вы меня нашли? И что мне нужна помощь?
Он вздохнул, выпил маленький глоток вина, потом наполнил мой бокал.
— Прежде, чем мы начнем обсуждать это, мистер Перри, — сказал он, — я бы хотел уточнить кое-какие детали Вашего прошлого. Я должен быть уверен, абсолютно уверен, что вы тот джентльмен, за которого я вас принимаю. Вы не возражаете против того, чтобы ответить на несколько вопросов?
Я усмехнулся.
— Ведь вы спасли мне жизнь, а сейчас я принимаю Ваше угощение. Можете спрашивать.
— Хорошо. Правда ли, что Ваша мать была актрисой, — начал он, — и что она умерла в нищете?
— Черт возьми, сэр! — воскликнул я, но потом взял себя в руки. — Таково положение вещей, — сказал я более миролюбиво, — насколько мне известно. Ведь мне не было и трех лет, когда она умерла.
Выражение его лица не изменилось, только взгляд на кратчайшее мгновение остановился на моем бокале. Я почувствовал необходимость взять его и выпить почти, как лекарство. После этого он немедленно был наполнен вновь. Между тем, мой собеседник продолжал осушать свою порцию крохотными глоточками.
— Она умерла от чахотки, — продолжал он.
— В Ричмонде?
— Да, это так.
— Отлично, — констатировал он. — А Ваш отец?
— Отлично, сэр? — изумился я.
— Ну, ну, молодой человек, — сказал он, касаясь моей руки. — Чувствительность тут не уместна. В данный момент слишком многое поставлено на карту. Я всего лишь имел ввиду, что это именно тот ответ, которого я от вас ожидал. Ну так, что же ваш отец?
Я кивнул.
— По всей видимости, он был актером, как и мать. Он исчез из нашей жизни за год или два до ее смерти.
— Все так, — пробормотал он так, словно и этот ответ удовлетворил его. — И у вас появилась счастливая возможность, после смерти матери, быть усыновленным состоятельным человеком из Ричмонда, Джоном Аланом, и его женой?
— Я бы сказал точнее, что мистер Алан пожалел сироту и взял к себе в дом. Формально я не был усыновлен.
Сибрайт Элисон пожал плечами.
— И все же, как член семьи Аланов вы пользовались преимуществами, в которых другим было отказано, — отметил он. — Например, вы провели четыре года в Англии, в частной школе Мэнор Хауз на севере Лондона, не так ли?
— Да, — согласился я. — Ваше знание таких подробностей из моей жизни меня просто обескураживает.
— И смею предположить, что приблизительно в это же время вы впервые столкнулись с Энни в каком-то, ну скажем, сне или видении.
Я вытаращил на него глаза. Никто в этой жизни, вне моего сна, не мог знать о ней. Я никогда и ни с кем о ней не говорил.
— Что вы знаете об Энни? — прошептал я севшим голосом. — Что можете вы знать о ней?
— Немного, уверяю вас, — ответил он. — Разумеется не все, что я хотел бы знать. Но, скорей всего, гораздо больше того, что знаете вы.
— Я видел ее, — сказал я, — два дня назад в Карлстоне и потом, через час. Сейчас она на борту…
Он остановил меня жестом.
— Я знаю, где она сейчас, — сказал он. — В данный момент ей ничего не угрожает. Я могу помочь вам пробраться к ней, хоть сейчас. Но будет лучше, если вы позволите действовать мне по своему усмотрению.
Я кивнул. — Очень хорошо. — И опять опорожнил свой бокал. Он снова подлил мне вина, покачал головой и пробормотал что-то наподобие: — Удивительно. — Потом спросил:
— Мистер Перри, вам известно имя «По»?
— По-моему, это река в Италии.
— Ну, конечно! — хихикнул он. — По — это имя человека. Эдгар По. Эдгар Алан По.
— Простите… — сказал я тогда. — О, так ведь это совпадение, не так ли? Тот человек на берегу — ведь они хотели убить его, этого Эдгара По.
— Нет, — жестом остановил его Элисон. — Я хочу, чтобы вы не питали иллюзий на счет. У меня нет никаких сомнений в том, что эти люди точно знали, кого они хотят убить, а именно, вас, сержанта Эдгара А. Перри. Хотя я бы не сказал, что Эдгар По находится в безопасности. Вовсе нет. Но предполагаю, что его участь не будет столь ужасной и… Это, в сущности, нас не касается.
Он вздохнул, сделал глоток, поднял бокал и допил его.
— Конечно, — начал он неторопливо, — существует некое совпадение. Да, вы с Эдгаром По похожи так, как редко бывают похожи два живых существа в истории существования мировой цивилизации. Но, я повторяю, что эти люди, от которых я вас спас и которые, несомненно, вновь будут охотиться за вами, ничего не перепутали. Нет. Они хотят видеть мертвым именно Эдгара Перри.
— Почему? — спросил я. — Я даже не знаю их.
Он глубоко вздохнул, потом опять, наполнил свой маленький бокал.
— Известно ли вам, где вы находитесь? — спросил он немного погодя. — Вопрос отнюдь не риторический, я не имею ввиду, что вы в моей каюте, на борту корабля. Прошу рассматривать это шире.
Я пристально смотрел, изучая его, как мне казалось, пытаясь понять, куда он клонит. Но я был слишком потрясен событиями, чтобы быть сообразительным.
— Ну, порт Карлстон? — предположил я, чтобы хоть что-то сказать.
— Верно, совершенно верно, — ответил он. — Но тот ли это Карлстон, который был вам всегда знаком? Неужели за последние несколько часов вы не заметили ничего такого, что навело бы на мысль, что это гавань, которой вы раньше никогда не видели?
Я снова увидел перед собой тех лесных призраков в лучах заходящего солнца и вспомнил этого странного золотого жука, который, несомненно, еще лежит у меня в кармане. Я сунул руку внутрь и пошарил. Да. Листок был еще там; я вынул его.
— Вот, что у меня есть, — начал я, разворачивая свою находку.
Золотой жук был еще там. Он медленно полз по поверхности листа, который я разложил на столике. Элисон надел очки и несколько мгновений изучал его. Потом изрек:
— Отличный экземпляр представителей scarabens capus hominus, но ничего необычного в нем нет. Вы находите его замечательным, не так ли?
— У меня есть друг в Салливане, который коллекционирует исключительно насекомых, — объяснил я. — В его коллекции нет ничего даже отдаленно похожего на это. И я тоже не видел нигде ничего похожего.
— Но в этом мире, мистер Перри, это обычная вещь.
— Что значит «Этот мир»?
— Это значит мир Карлстонской бухты с ее прибрежными ущельями и миражами, — пояснил он. — Где эти жуки обычное явление. Где обычного сержанта, служащего в форте Молтри следует называть Эдгар Алан По.
Я поднял бокал и долго разглядывал его. Потом выпил. Элисон усмехнулся.
— …Где вино обычно подают в бокалах, размером не более тех, что сейчас перед нами, — продолжал он. — Да, для вас еще одну, пожалуйста.
Он сделал глоток, я — тоже и протянул графин.
— Нет, нет, мне хватит, спасибо. Моя норма, похоже, намного меньше Вашей.
— И все же я не понимаю, — сказал я, — что касается По; и почему он не форте, где, как вы говорите ему следует быть? Где он? Что изменилось?
— Он ушел в тот мир, откуда пришли вы. Он занял Ваше место в вашем мире, в то время как вы заняли его место здесь. — Он продолжал, изучая мою реакцию. — Что ж, вижу вы не находите эту идею совершенно невероятной.
— Нет, — сказал я, — не нахожу. Я познакомился с Эдгаром Аланом, как и с Энни, в результате нескольких странных встреч на протяжении всей моей жизни.
Я почувствовал, как ладони стали влажными, когда я говорил это.
— Вы, мне кажется, знаете, что может случиться с ней на борту того корабля. Что им надо от нее? Что они хотят с ней сделать?
Он медленно кивнул.
— Она вне опасности в смысле немедленной физической расправы. Наоборот, ее здоровье, возможно, предмет особой заботы ее захватчиков. Они хотят использовать ее умственные и спиритические способности.
— Я должен пробраться к ней, найти способ помочь, — сказал я.
— Конечно, и я объясню, как это сделать. Вы с Энни и человек, который известен как Эдгар Алан, встречались много раз на протяжении лет, как вы утверждаете, при необычных обстоятельствах?..
— Да, наподобие встреч во сне. Достаточно реальных, но оставляющих странное чувство.
— Помимо непосредственного участия вы пытались как-то осмыслить происходящее?
Я пожал плечами.
— Невозможно сказать, сэр. Мы обсуждали это время от времени, но никогда не находили удовлетворительных ответов.
— Вы и По живете в различных мирах, похожих и, одновременно, разных. Что касается Энни, то я не уверен, где ее настоящий дом. Возможно, — в третьем измерении. Я вижу, вы киваете, сэр, как-будто эта версия вам знакома.
— Такая возможность обсуждалась один раз и очень недолго.
— О? Идея По?
Я кивнул.
— Это человек с живым умом, — заметил он.
Я пожал плечами.
— Предполагаю, что так, — согласился я. — Только слегка театрален и склонен гоняться за химерами.
— И он был прав.
— Действительно, сэр.
— Действительно. Я говорю вам правду, как я понимаю ее.
— Я могу понять вас, — сказал я. — И даже, пожалуй, могу поверить вам. Но, боюсь, не слишком ли меня встревожит встреча с этим человеком при таких странных обстоятельствах.
— Он был часто прав в спорных вопросах?
— Да. Как вы заметили, живой ум, живой ход мысли.
— Не лишен воображения, — добавил Элисон.
Я осушил свой бокал.
— Хорошо, — сказал я тогда. — Предисловие закончено, что дальше?
— Вы, Эдгар По и Энни составляете некое духовное целое, способное проникать в пределы нескольких миров, — начал он. — Основной силой вашего единства являются исключительные способности, которыми обладает Энни. Люди, которые знают способ получения прибыли с помощью ее месмеризма, похитили ее еще ребенком и заключили в этот мир. Но это можно было сделать, только вычислив всех в вашей триаде. Вот почему было необходимо вам поменяться местами с По.
— Месмеризм, сэр! Неужели! Это звучит для меня, как продукт мистификации.
Его глаза расширились, и он улыбнулся, потом покачал головой.
— У вас нет претензий, когда речь идет о переменчивой реальности, но стоит лишь упомянуть о незримых воздействиях, и вы упираетесь. А они существуют: между отдельными людьми, между людьми и природой. Вы, ей богу, удивительный человек.
— Я видел кое-что из этой переменчивой реальности, но никогда не наблюдал в действительности этот, так называемый, магнетизм.
— У меня есть причины думать, что он проявляется во всех случаях до определенной степени, в основном, ниже уровня нашего внимания, хотя я считаю, что в этом мире его эффективность намного выше, чем в вашем. Все, что влияет на область психики, здесь гораздо сильнее. Если бы я, например, принял столько же алкоголя, сколько вы, в этот вечер, я был бы болен несколько дней. Вот поэтому, я думаю, ее захватчики так хотят, чтобы Энни оставалась здесь. Пока она здесь, ее способности будут наибольшими. Если вы действительно не верите, то не остается ничего другого, как ждать, пока я не представлю бесспорные доказательства, и в очень скором времени.
Я опять вытер ладони.
— Достаточно, — сказал я. — Я был чересчур поспешен. Теперь я принимаю это arguendo, так как хочу знать, куда нас это приведет. Кто эти люди, у которых находится Энни? Что они делают с ней? Зачем им нужны ее способности?
Он поднялся и, сцепив руки за спиной, сделал несколько шагов.
— Слышали вы когда нибудь о знаменитом изобретателе Ван Кемпелене? — сказал он наконец.
— Да, — ответил я. — Конечно. Я думаю, он даже имел какое-то отношение к созданию знаменитого механического шахматиста, которого я, помнится, видел в Карлстоне.
— Возможно и так, — ответил Элисон. — Говорят, он лучше других изучил труды сэра Исаака Ньютона, отца алхимии.
— Об этом я не слышал, — сказал я.
— Рассказывают, — продолжал он, — ходят слухи, что он превратил свинец в золото и вырастил гомункула.
Я усмехнулся.
Человеческая доверчивость в том виде, в каком она существует… — начал я.
Он усмехнулся тоже.
— Конечно, я сомневаюсь насчет его успехов с гомункулом.
Я ждал продолжения, но его не последовало. Я взглянул на него.
— Что касается трансмутации, — наконец сказал он, — то я говорю, как человек, который знает, что он преуспел в этом.
— О, да, — ответил я, что было не вежливо по отношению к моему хозяину, а также выходило за рамки представления о том, что «в этом мире могут случаться подобные вещи».
— Полезное умение, если не сказать больше.
Я взглядом следил, как Элисон, продолжая ходить, оказался в дальнем углу своих апартаментов. И я впервые заметил, что на низкой полке, мимо которой он проходил, были расположены различные предметы таинственного оборудования. Заметив мое недоумение, он улыбнулся и показал рукой в этом направлении.
— Реторта, перегонный куб, дистиллятор, спиртовка, — пояснил он проходя мимо. — Да, я иногда балуюсь этим на досуге, поэтому могу понять важность открытия и чту его тайну. Он поднял небольшой гладкий предмет, подержал его в руку. Предмет испустил высокий пронзительный звук, потом звук стал ниже и затих. Он отложил предмет в сторону с осторожностью, переведя свое внимание на что-то плавающее в зеленом растворе внутри спирального сосуда.
— Ван Кемпелен разгадал секрет, — продолжил он, — затем бежал в Европу, когда понял, что за ним охотится «Анхоли Тринити». Они думают, что Энни может помочь вернуть его на материк и проникнуть в глубины его мозга.
— А это возможно? — спросил я.
— Думаю, что да, — ответил он. — По всем данным ее возможности огромны.
— По чьим данным?
— Вашим. И других людей…
Я внезапно почувствовал головокружение, но не от вина, потому что все содержимое этих маленьких стаканчиков не могло сравниться с одним хорошим бокалом вина, к которому я привык.
— Я пытаюсь, — сказал я, — понять. Повторяю, кто эти люди, у которых Энни и которые хотят использовать ее, чтобы похитить секрет Ван Кемпелена?
— Гудфелло, Темплтон и Грисуолд, — ответил он.
— Доктор Темплтон, пожилой и загадочный тип, — это их месмерист. Я думаю, они используют его силы, чтобы держать под контролем Энни. Следующий, старик Чарли Гудфелло, искренний, честный, свой парень, пока не всадит вам нож между ребер. И наконец, Грисуолд. Он у них главный и слывет безжалостным джентльменом.
— И все эти люди находятся на борту «Утренней Звезды»? — спросил я.
— Думаю, да, — ответил он.
— И этот доктор Темплтон пытается ввести Энни в транс, чтобы она могла указать им координаты Ван Кемпелена?
— Боюсь, что так.
— Если ее поле такое мощное, как вы утверждаете, то он не сможет ничего сделать.
— Скорее всего, они попытаются накачать ее наркотиками. Лично я, сделал бы именно так.
Я изучал его, в то время как он стоял опершись на лабораторный стол, устремив, в свою очередь, на меня испытующий взгляд.
— Что ж, — сказал я через некоторое время, — разрешите мне снова поблагодарить вас за своевременную помощь и за информацию об Энни…
Он улыбнулся.
Не то чтобы я совсем не верю в альтруизм, — сказал я, — но у вас было столько неприятностей из-за меня.
— Я готов к множеству новых, — сказал он, — чтобы расстроить планы этих людей. И вы правы. В этом деле у меня есть свой интерес.
Я пожал плечами.
— Все это слова, а где же факты? Я был бы рад услышать истинные мотивы.
— Я очень состоятельный человек, — сказал он тогда.
— Это можно было предположить, — ответил я, многозначительно скользнув взглядом по мебели с искусной резьбой, ковру восточной работы и множеству великолепных картин.
— Итак, если это не жажда наживы, то, должно быть, месть, не так ли? — спросил я. — Можно предположить, что один из этих людей чем-то здорово вам насолил…
Он покачал головой.
— Хорошая версия, но неверная, — сказал он. — Все дело именно в деньгах. Я достаточно осведомлен, чтобы поверить в историю Ван Кемпелена, достаточно знаю об Энни, чтобы положиться на ее способности в раскрытии тайны. И я достаточно богат, для того, чтобы допустить такое положение дел, при котором серьезные колебания цен на золото стали бы для меня необратимыми. Я в исключительной ситуации, из которой есть два выхода: или разориться самому, или помешать им. Ваша цель — любовь, моя — деньги, и оставим эти разговоры о мести. Итак, мы, как я понимаю, теперь союзники.
— Именно так. И я искренне хочу пойти с вами против них.
Он отодвинулся от своего лабораторного стола, улыбаясь.
— Хорошо, тогда решено.
Он пересек комнату, подойдя к небольшому секретеру, сел, достал ручку, чернила и начал писать, не прерывая разговора:
— Короче, я должен представить вас моему главному консультанту по месмеризму, монсеньору Эрнесту Вальдемару.
— Буду рад встретиться с ним, — сказал я.
— Уверен, уверен, — ответил он. — Вы возьмете на себя руководство этим делом по преследованию и пресечению действий этих людей и по спасению вашей леди.
— Я? Буду командовать?
— Да. Ведь вы военный человек, не так ли?
— Я не понимаю. А вы?
— Долгие морские путешествия плохо действуют на меня, да еще эти события последних дней… Я думаю, что Грисуолд с компанией скоро направятся в Европу, куда бежал Ван Кемпелен.
— А куда именно?
— За этой информацией вам следует обратиться к монсеньору Вальдемару.
— Когда я могу увидеться с ним?
— Вас представит ему его сиделка, мисс Лиги.
— Он инвалид?
— О, у него свои проблемы. Но его добродетели компенсируют все.
Он закончил писать страницу и начал другую.
— Да, — продолжал он, — этот корабль, капитан и команда будут в вашем распоряжении. Включая Петерса и его орангутанга, Эмерсон, как он называет зверя. Я снабжу вас рекомендательными и деловыми письмами к людям и банкам множества тех мест, где вы можете оказаться, перед тем, как покинуть вас.
— А где можно будет вас найти, — спросил я.
— Предполагаю, вы вряд ли когда-нибудь слышали о местечке Арнгейм? — сказал он.
Я покачал головой.
— Оно находится в штате Нью-Йорк. Я укажу подробности в инструкциях. Надеюсь, вы навестите меня, чтобы сообщить о полном успехе предприятия. Я буду весьма признателен вам, получив известие о трех некрологах.
— Минутку, сэр, — уточнил я. — Я имею намерение освободить Энни и не собираюсь никого убивать.
— Конечно, нет, — ответил он. — Я просто сказал, что известие об их кончине доставило бы мне удовольствие, так как это жестокие люди, и я не исключаю возможности стычки, в которой вы, профессиональный военный, вынуждены будите применить силу с целью самообороны. В этом случае я был бы очень вам признателен.
— Да будет так, в лучшем из всех существующих миров, — добавил он, смеясь.
Я кивнул.
— Все мы в руках Всемогущего, — изрек я, что было довольно двусмысленно, и не давало ему весомого повода думать, что я выполню его наставления.
По крайней мере, он еще шире улыбнулся и кивнул мне в ответ так, словно мы достигли взаимопонимания.
Я встал, повернулся, сделал несколько шагов, чтобы привести в порядок свои мысли. Элисон продолжал писать.
— Вы хотите поручить мне командование судном? — поинтересовался я, спустя некоторое время.
— Капитан Гай продолжит командование, — ответил он, не поднимая головы. — Он из тех людей, для которых исключена возможность неповиновения. Он будет беспрекословно выполнять все ваши приказы.
— Хорошо, — сказал я, — а то я ничего не понимаю в управлении кораблем.
— Все, что вам будет действительно необходимо, — это сказать ему, куда и когда вы хотите отправиться.
— А это я должен узнать у Вальдемара?
— С помощью Лиги, да.
На мгновение он перестал писать и посмотрел на меня.
— Если у вас возникнут проблемы, — сказал он затем, — советую обратиться к Дику Петерсу. Хотя он грубоват в обращении, его образование оставляет желать лучшего и внешность не безупречна, он беззаветно предан и очень силен. Никто здесь, на корабле, не смеет перечить ему.
— Легко могу в это поверить, — сказал я.
Я сходил за графином, пронес его через всю комнату к лабораторному столу, где оставил свой стаканчик деликатных размеров, наполнил его и выпил. Я заметил, что Элисон перестал писать и наблюдает за мной.
— Забавно, — сказал я и сделал еще глоток.
Тогда он спросил: — Есть проблемы?
— Да, — ответил я. — Значит ли это, что я отплыву без разрешения из форта Молтри?
— Да, это так. А вы думаете они выдали бы вам разрешение для участия в предприятии такого рода? Или у вас было время, чтобы попросить об этом?
— Нет. Ситуация мне ясна. Но служба, большей частью, не была мне в тягость, и я не хотел бы ее закончить дезертиром. Я бы хотел написать письмо вышестоящему офицеру с просьбой об отпуске и объяснить, что у меня были серьезные личные мотивы, чтобы поступить так.
Он какое-то время размышлял над этим, потом опять улыбнулся.
— Очень хорошо. Сочиняйте ваше письмо, я возьму его с собой, когда сойду на берег и прослежу, чтобы оно было доставлено. Разумеется оно должно быть подписано: «Эдгар Алан По».
— Я не думал об этом… — начал я.
— С другой стороны, я могу поговорить со своим знакомым сенатором и ускорить вам немедленную отставку.
— Пожалуй, это будет даже лучше…
— Ну, тогда, решено. Когда вы вернетесь в Арнгейм с добрыми вестями, все необходимые бумаги будут уже готовы.
Он подмигнул и снова начал писать. Я ходил, пытаясь упорядочить свои мысли. Через некоторое время я откашлялся.
Он опять поднял на меня взгляд: — Да?
— А где я буду жить, — поинтересовался я.
— Здесь, в этой каюте, — был ответ, — как только я ее освобожу. Он сложил письмо, отложил его в сторону и добавил: — А это произойдет очень скоро.
Я коснулся пальцами своей рубашки. Я был в гражданской одежде, пригодной разве только для того, чтобы бродить по безлюдной местности.
— Жаль, что мне не во что переодеться. Странно чувствуешь себя отправляясь на такое дело и имея на плечах вот это.
— Поищите что-нибудь в этих сундуках, — сказал он, жестом указывая сразу на три: большой — рядом с койкой, другой — в углу и огромный — посреди комнаты. — В них вся одежда.
Я последовал его совету.
— Надеюсь, вы старший сержант? — спросил он.
— Да.
— Значит вы уже на втором сроке службы?
— Да.
— Доводилось служить в кавалерии?
— Да.
— Значит, вы умеете пользоваться саблей?
Воспоминания о блестящих сабельных клинках, колющих и режущих в лучах вечернего солнца, всплыли в деталях.
— Да, — ответил я. — У солдата должна быть крепкая рука.
Он прищурился, словно пытаясь понять, не шутка ли это. Я, действительно шутил, хотя это была чистая правда.
— Хорошее оружие, — сказал он наконец, — а главное — бесшумное. Хочу, чтобы вы знали: У капитана Гая много всякого оружия, и при желании вы могли бы потренироваться.
— Спасибо.
Я изучил его. Наконец, не смог удержаться и спросил: — Когда-нибудь сами баловались этим?
— О, да, когда я был моложе, — ответил он, — в Карибском море.
— А я думал, что вы подвержены морской болезни.
— Тогда еще не очень, — сказал он.
— На каких кораблях вы ходили? — не мог я не спросить.
— На торговых, конечно, — ответил он, словно пробуждаясь от воспоминаний и осознавая направленность моих вопросов. — Конечно на торговых.
— Думаю, что немного практики не помешает, — сказал я тогда.
Было ли это подергивание его левого глаза простым подмигиванием? Мысленно я закрыл его повязкой, представил черную бороду, а вокруг головы — красный платок. Я пытался представить себе, как в таком обличье, может, сорок лет назад он махал абордажной саблей. Удивительно…
— Неплохая идея, — сказал он.
Я вынул несколько брюк и рубашек среднего и высокого качества, два жакета, светлый и темный, которые могли бы мне пригодиться. Красновато-коричневая рубашка и черные брюки были мне впору, и я остановил свой выбор на этой одежде.
— Ну что ж, неплохо, — заметил Элисон, взглянув на меня и ставя свою подпись под последним из писем. — Я покажу вам, где находится потайной сейф, куда мы положим это. Затем представлю вас мисс Лиги, прежде чем удалиться.
— Очень хорошо, сэр, — ответил я.
Все это было сделано. Таким образом я познакомился с Сибрайтом Элисоном, владельцем имения Арнгейм.
Когда туман вплотную подполз к окну, он написал:

Я говорил о Воспоминаниях,
которые преследуют нас в Юности.
Но иногда они
преследуют нас даже в Зрелости,
становясь постепенно все менее и менее
различимыми,
время от времени беседуют с нами
тихими голосами…

Ветер разогнал туман. В этом просвете пробил себе дорогу кусочек луны… Он думал о том, что будет дальше, о конце.

3

Я шел, но — боже! — песок уходил у меня из-под ног; я спотыкался и падал несколько раз. Сквозь плотный туман море ревело, как умирающий Левиафан, то и дело накатывая с силой урагана, отрывая огромные куски береговой линии и проглатывая их в своей агонии. Определив направление, я карабкался на более высокий участок, а стихия проглатывала берег за моей спиной. Хватаясь за корни, скалистые выступы, скатываясь назад и снова цепляясь, я выбрался, наконец, из зоны ее досягаемости, оказавшись там, однако, где свистели и завывали ветры, отвечая звериному реву моря внизу. О боже! В своем буйстве стихии стремились друг к другу, потом спасались бегством. Земля, воздух и вода пульсировали гигантскими сердцами. И потом, когда я поднимался вверх, преодолевая последний фут, четвертый недостающий элемент присоединился к ним, чтобы довершить ужасающий образ, возникший передо мной: сноп искр низвергся с небосвода, чтобы объять пламенем дерево, видневшееся впереди. Инстинктивно я поднял руку, а когда опустил, дерево задымилось и вспыхнуло на ветру, и неподалеку от него обозначилась фигура человека, смотревшего сквозь меня в направлении невидимого бушующего моря. Его темный плащ развивался на ветру.
Я заслонил лицо рукой и, пригнувшись начал двигаться к нему.
— Алан, — крикнул я, узнав его, когда подошел ближе; потом добавил: — По!
Он слегка повернул голову в моем направлении, что-то, похожее на задумчивую улыбку, оказалось на его лице, когда он ответил: — Перри, как хорошо, что ты здесь. Я знал, что ты придешь.
Я подошел к нему. Его плащ хлестал меня по правому боку.
— Что за дьявольщина здесь происходит? — спросил я.
— Это не что иное, как похороны Земли, дорогой Перри, — ответил он.
— Я не понимаю.
— Покрытая шрамами оболочка Земли истощается по мере того, как физическая сила слова покидает ее атмосферу, — сказал он. — Страсти большинства стихий и нераскаявшихся сердец выпущены на свободу. Мириады несбывшихся надежд угасают вокруг.
Я откинул волосы со лба. Дерево треснуло у нас за спиной, причудливо вспыхнув в тумане. Море гудело подобно грому.
— Память о прошедшей радости — не это ли настоящее горе? — продолжал По.
— Хорошо, может и так, — ответил я. Разглядев его получше, я понял, что он, всегда казавшийся сверстником, был на самом деле гораздо старше. Линии его лица были прочерчены глубже, под глазами — темные круги. Было почти так, как-будто мы увидели друг друга в разное время, соответствующее каждой из наших жизней.
— Мысль о будущей радости, — предположил я — может привести все в равновесие. Разве это не повод для надежды?
Некоторое время он пытался осмыслить сказанное мной, потом покачал головой и вздохнул.
— Надежда? — повторил он. — Это слово тоже покинуло атмосферу. Земной, Земля… Все рушится, дорогой Перри. И весь твой облик наглядное подтверждение тому.
— Алан… — начал я.
— Пусть будет «По», — сказал он, — между нами.
— Тогда, черт побери, По! — закричал я. — О чем ты мне говоришь? Я, правда, тебя не понимаю!
— Любимый образ угас, — ответил он. — В его отсутствие скорлупа нашего мира раскалывается. Она ушла, мое второе я. Увы! Самый жестокий из всех жестоких дней! Та, которая наполняла собой это место, больше не придет. И ты знаешь ее имя.
— Энни, — вздохнул он и указал куда-то дрожащей рукой.
Я повернул голову в том направлении, куда он указывал, к морю, и туман расступился, чтобы поверх жующей морской стихии я мог увидеть подобие серого мавзолея, такого блестящего от воды, которой он словно был пропитан насквозь, что казался сделанным из стекла.
— Ее гробница, — сказал он тогда.
— Я не верю тебе, — воскликнул я и бросился прочь от него.
— Перри, — звал он. — Вернись! Это бесполезно! Не знаю, что будет со мной, если что-то плохое случится с тобой!
— Она не там! — закричал я в ответ. — Она не может быть там!
Я спускался, царапая руки, разрывая одежду.
— Перри! Перри! — звал он.
Я затаил дыхание, проскользив половину пути вниз, потом покатился и упал в песок. Я тут же вскочил на ноги, оказывая сопротивление сильному ветру и волнам, доходившим мне до колен, когда я шел по направлению к сияющему монументу. Я все еще слышал голос По со стороны горящего дерева наверху. Но слов я не мог различить, доносился лишь лающий звук.
Я взялся за холодный металл темной двери, открыл задвижку, распахнул ее и вошел. Я пересек сумрачное пространство, ступая по лодыжку в воде. Передо мной на постаменте лежал каменный саркофаг.
Он был пуст. Мне захотелось рассмеяться и заплакать одновременно. Вместо этого я пошатываясь направился к выходу и закричал:
— По! По! Ты ошибся! Ее здесь нет! По! По!
Огромная черная масса воды накатилась на меня и отбросила назад, к усыпальнице..

Я проснулся на полу каюты, хотя точно помню, что накануне вечером укладывался на большой койке, принадлежавшей Сибрайту Элисону. Не могу припомнить, чтобы я падал с нее или делал что-нибудь такое, от чего промокла бы и изорвалась моя одежда. Мои ботинки были полны песка, и несколько песочных дорожек тянулись от того места, где я лежал, к центру комнаты, где они должно быть, начинались. Я потер правый глаз и сел. Снимая пришедшую в негодность красновато-коричневую рубашку, я обнаружил на предплечье несколько ссадин. Тут я вспомнил шторм, мавзолей, молящую фигуру По у горящего дерева.
Я отыскал свежую одежду в сундуке, переоделся. Я надеялся, что с По ничего не случилось. Я был взволнован явными признаками его помешательства и, в не меньшей мере, странным оборотом всех событий. Уже давно мне удалось понять, что наши странные встречи состояли не только из реальности. В них одновременно присутствовало что-то из области символов, знаков, предзнаменований. Исходя из этого я мог понять, почему усыпальница была пуста: Энни в это время находилась в месмерическом трансе. Но тут было еще что-то. Должно было быть. Конечно, то, что рассказал мне вчера Элисон, немного приоткрывало завесу над феноменом. Но даже этот доблестный алхимик не мог знать всего. Нет такого человека, которого я мог бы спросить обо всем, что касается этого дела, кроме…
Я задумался. Накануне своего отъезда Элисон представил меня леди Лиги, женщине с большими глазами и черными, с блестящим отливом, волосами. Ее красота была столь чарующей, что замедлила ход моих мыслей, по крайней мере, наполовину. Но это произошло не только под влиянием ее наружности, как я понял минуту спустя. В ней было еще что-то, что производило сильное завораживающее действие. Стоило мне понять это, как я тут же отступил на шаг назад и перевел дыхание. Чары были разрушены. Дама улыбнулась.
— Рада с вами познакомиться, — сказала она низким гипнотизирующим голосом, напомнившем мне манерой звучания одного русского эмигранта, и глядя мне прямо в глаза с необыкновенным напряжением.
— Это человек, о котором я вам говорил, — сказал Элисон.
— Я знаю, — ответила она.
— И он согласен выполнить дело, которое я ему поручил.
— Я знаю, — повторила она.
— Надеюсь, что ваши способности послужат нашему общему делу.
Она кивнула.
— Конечно.
— Однако, у нас был очень напряженный день, — сказал он, — и я думаю, что продолжение знакомства можно отложить до завтра, как и встречу с вашим подопечным. Мой преемник уже осведомлен о том, что монсеньор Вальдемар способен принимать информацию из мест, находящихся за пределами реальной досягаемости.
— Понимаю, — сказала она.
— А я — нет, — сказал я, — но в этом деле предпочту целиком положиться на вас.
— Я получу необходимую информацию и передам ее капитану Гаю перед отъездом, — сказал Элисон.
— Очень хорошо, — ответил я. — В таком случае…
— …Вы можете удалиться, — закончил он за меня, — а я попрощаюсь с вами, пожелаю счастливого пути и доброй ночи.
Он крепко сжал мою руку.
— Хорошо, — сказал я. — До свидания и спокойной ночи.
На прощание я кивнул Лиги.
— До завтра.
— Я знаю, — сказала она.
Я отправился назад в свою каюту, где бросился вниз лицом на большую койку. Я заснул почти сразу, потом отправившись в наш дворец на берегу моря. А сейчас…
Было достаточно светло для меня, чтобы побриться и умыться, поливая себя холодной водой из большой емкости в алхимическом конце моих апартаментов. Закончив прихорашиваться, я вышел в поисках завтрака. В столовой мне сказали, что будут подавать еду в каюту и дали инструкцию по поводу оповещения о трапезе. С тех пор я находился в салоне, решив остаться и подождать, пока лук и яйца, тосты и палтус будут для меня приготовлены. Ночная путаница снов и неожиданностей, загадок и страхов была смыта несколькими чашечками превосходного кофе, с последней из которых я вышел на палубу, чтобы продлить удовольствие, наблюдая за играющими под солнцем волнами, несколькими облаками, плывущими как белые острова в безмятежной голубизне высокого неба. Солнце было еще достаточно низко. Я смотрел на него, а мысли мои уносились далеко к морскому побережью, где мы расстались, и глаза уже начинали искать хотя бы малейшие признаки его, но земли не было видно ни поблизости, ни даже на линии горизонта. Несколько чаек делали круги позади нас, то ныряя в кильватер, то поднимались ввысь. Когда кок, одноглазый испанец по имени Доминго, что-то громко крикнул (проклятия или слова песни, было не разобрать) и выплеснул утренние помои, они ответили ему и быстро ринулись вниз попировать в бурлящих водах. Я пошел немного вперед, ища какое-то время в этом направлении хоть какой-то признак огромного темного силуэта «Утренней Звезды». Но она тоже была за пределами голубых границ моего мира.
Я поежился от холода и сделал еще глоток, остывающего кофе. Я решил в следующий раз надеть что-нибудь потеплее, когда надумаю подняться на палубу так рано поутру. Собираясь спуститься вниз и вернуть чашку на камбуз по дороге к каюте Лиги, я встретил улыбающегося Дика Петерса, который, коснувшись бескозырки, в шутливом приветствии прорычал: — «Мартин», — мастер Эдди.
Я улыбнулся, кивнул ему и повернул назад: — Доброе утро, мистер Петерс.
— Можно просто — «Дик», — ответил он. — Прекрасный денек, не так ли?
— Действительно, — согласился я.
— А как вы себя чувствуете в командирах? — продолжал он.
— Трудно сказать, мне еще не пришлось отдавать никаких приказаний.
Он пожал плечами.
— Насколько я понимаю, в этом нет необходимости, — сказал он. — Меньше неприятностей. Мистер Элисон, должно быть, позаботился обо всем распорядиться на какое-то время.
— Я тоже так думаю.
— Доводилось когда-нибудь плавать? — спросил он.
— Я был как-то на борту корабля еще ребенком. Не помню, чтобы меня мучила морская болезнь. Вы ведь это имели ввиду?
— Хорошо, — заключил он, когда что-то темное упало с верхнего настила, прокатилось по палубе и оказалось рядом с ним. Он протянул руку и сжал лохматое плечо своей обезьяны. Зверь добродушно отреагировал на этот жест, и я не могу не заметить, что они были чуточку похожи друг на друга. Я говорю об этом, не для того, чтобы унизить человека, который пришел мне на помощь в трудную минуту, — хотя согласен, что было бы простительно погрешить против истины во имя красоты — а потому, что эта некрасивость его лица была, в более высоком и мудром смысле, предметом гораздо большего восхищения, чем эти штампованные красавчики из числа любимцев публики. Его губы были тонкими, зубы, если вы их видели, длинные и выступающие вперед. Если бы вы присмотрелись к нему более внимательно, он производил приятное впечатление. С другой стороны, кому-то его веселость могла показаться демонической. Фактически, его лицо было искажено как бы гримасой смеха, и в складках между морщинками кожа была светлее, наводя меня на мысль, не были ли некоторые части его лица целиком сделаны из суровой ткани. Это лицо отпугивало, особенно когда вы понимали, что переход от кажущейся веселости к гневу был всего лишь плодом вашего глубокого созерцания, а не каких либо действий со стороны этого человека. Вы чувствовали себя так, словно, найдя драгоценность в каком-то укромном местечке, вдруг обнаруживали, как она превращается в голову змеи.
— Хорошо.
Не могли бы вы мне что-нибудь сказать о Вальдемаре, — спросил я.
Он сделал жест, как бы собираясь причесаться, запустил пальцы в свою немыслимую шевелюру, постепенно отделяя от головы эту копну черных волос, давая понять, что это парик. Заметив, что я смотрел, как зачарованный, он добродушно улыбнулся и сказал:
— Вырезал из шкуры медведя, который замыслил недоброе против меня.
— О Вальдемаре? Никогда его не видел. Он находится в каюте рядом с вашей.
Хотя в манере Петерса говорить и держаться явно угадывался моряк, но прослеживались и черты жителя приграничной зоны. Поэтому я спросил его: — Вы с Запада?
Он кивнул.
— Мой папа был вояжером, торговал мехами, а мама, Ансарока Инджун, уроженка Блэк Хилз. Я охотился и исходил все тропы на Западе. Я прошел через Колтерс Хэл и был на дне каньона, такого огромного, что если бы Карлстон провалился туда, его никто бы не заметил.
Он сплюнул сквозь ругательства, растерев свой плевок с ужасающей аккуратностью.
— Я был в Мексике и на Севере, там, где в конце дня северные огни висят как занавески. Все это, когда мне еще не было двенадцати, — добавил он.
Хотя я был искушен как слушатель длинных историй подобного рода, но эксцентричная наружность моего собеседника и грубовато-искренняя манера говорить заставили меня полностью поверить ему. Тот, кто говорит неправду, обычно заботится о том, чтобы ему поверили, так как хочет произвести определенное впечатление. Думаю, Петерсу было глубоко плевать, что о нем могли подумать.
— О Вальдемаре… — вернулся я к теме нашего разговора.
— Да?
— Давно он на корабле?
— Не знаю точно, сэр. Но дольше, чем я. Нам сказали, что он инвалид и любит путешествовать. Но лично я не понимаю, какое удовольствие можно получить целыми днями находясь в своей каюте.
— Вы думаете, здесь что-то, о чем мы не знаем?
Он пожал плечами.
— «Quien sabe?», — потом. — Думаю, леди Лиги.
— Что вы имеете ввиду?
— Какая-то странная эта леди, его сиделка. Напоминает мне одного «доктора» медицины, которого я встречал. Джони-Уолкс-Два-Духа. Сущее привидение, которое мне когда нибудь приходилось видеть. Когда он разговаривал с вами, вам чудились видения за его спиной и слышались забавные звуки вокруг. В ней тоже есть что-то такое. Не знаю, как это сказать.
Я кивнул в подтверждение его слов.
— Когда я увидел ее, что-то словно сковало меня, — сказал я. — Не мог даже говорить на очень близком расстоянии. И внешность ее очень впечатляет.
Он хмыкнул.
— Она себе цену знает, — сказал он. — Я бы предпочел оставаться с ней в хороших отношениях.
У меня такое чувство, что она может быть серьезным противником.
— Я всегда за гармонию, — сказал я. — Думаю, не стоит откладывать мой визит к Вальдемару.
— Я думаю, капитан тоже хотел бы с вами поговорить.
Я посмотрел на него внимательно и кивнул в знак согласия. Он, похоже, не знал, что Вальдемар был главным экспертом Элисона на пути следования судна, а не обыкновенным туристом. Поэтому было справедливым оставить эту тему, хотя рано или поздно я все равно бы выявил, что ему известно, а что нет. Я шутливо спросил: — К кому же из них мне направиться в первую очередь?
— Черт возьми, капитана вы можете увидеть в любое время.
— Вы правы, — согласился я. — Кто знает, сколько времени понадобится для встречи с нашим загадочным пассажиром, если он не совсем в порядке? Но когда мне удобнее к нему заглянуть?
— Вы слышали, как отбивают склянки? — спросил он.
— Да, но только не знаю, что это значит.
— Они отсчитывают часы, — объяснил он. — Сигнал дается каждые полчаса от одной склянки до восьми. Потом — все сначала. 8 час. 30 мин. — одна склянка, 9 час. 00 мин. — две, потом — три склянки — это 9.30. Лучше пойти к нему после третьей или четвертой склянки, чтобы дать ему время проснуться и привести себя в порядок.
— Спасибо, — сказал я, протягивая руку. Петерс не взял ее, но Эмерсон выбежал вперед, ухватил меня за руку, начал трясти и похлопывать. Могу сказать, что, если бы он захотел, мог бы сломать ее как пригоршню сухих веток.
Петерс неодобрительно улыбнулся и кивнул мне.
— Если могу быть вам чем-нибудь полезен, Эдди, дайте мне знать.
Потом он опять послал мне дурашливый салют, повернулся и спустился вниз. Эмерсон взмыл вверх, исчезнув за парусом.
Три или четыре склянки. О'кей. Я спустился выпить еще чашечку кофе, чтобы скоротать время. Когда пробило три склянки, я вернулся в каюту, где еще раз сделал ревизию своего гардероба. Белая рубашка и галстук вполне подойдут, решил я. К четырем склянкам я уже надел соответствующий жилет, жакет и, отдавая дань своей армейской привычке, пару свеженачищенных сапог.
Я прошел мимо нужной мне каюты и постучался в дверь Лиги. Она открыла немедленно, встретив меня очаровательнейшей из улыбок.
— Я ожидала вас, — сказала она.
— Я так и думал, — ответил я, осознавая, что тоже начинаю улыбаться.
На ней было не поддающееся описанию сероватое дымчатое одеяние, а на пальцах и запястьях уже не было драгоценностей, которые я заметил накануне вечером. И снова ее присутствие произвело на меня особое впечатление, словно только что вспыхнула молния или, вот-вот должна вспыхнуть.
Она не пригласила меня войти, но и сама не вышла в коридор. Она просто изучала меня какое-то время и наконец сказала:
— Вы даже более необычный человек, чем мне вначале показалось.
— В самом деле? И в чем же?
— В смысле географии.
— Не понимаю.
— Вам не подходит ни одно место из тех, что я знаю, — сказала она, — а мне всегда казалось, что знаю все из них. Должно быть вы из какого-то другого места.
— Похоже скоро мы его найдем, — сказал я, решив не прерывать ход ее рассуждений, преследуя странную возможность поупражняться в тавтологии. — И я буду счастлив остаться там. Разумеется с вами.
Она нахмурила брови, прищурила глаза.
— Где?
— «В каком-то другом месте».
— Тогда напряжение спало с ее лица и она широко улыбнулась.
— Вы, американцы, всегда шутите. Ведь вы посмеялись надо мной, правда?
— Да, — сказал я.
Она оперлась на дверной косяк. Сделала ли она это специально, чтобы качнуть бедрами?…
— Вы желаете сейчас увидеть монсеньора Вальдемара? — спросила она, как бы возвращаясь к деловой части нашего разговора.
— Да.
— Очень хорошо, — сказала она, указывая на дверь слева от меня, между нашими каютами. — Подождите возле этой двери.
С этими словами она удалилась к себе и закрыла дверь. Я услышал звук закрывающейся задвижки.
Я приступил, как она приказала, заняв пост у соседней двери в ожидании. Через некоторое время дверь внезапно отворилась передо мной. Она распахнулась по крайней мере на фут, но я не мог ничего разглядеть внутри, кроме темноты.
— Войдите, — услышал я ее голос.
— Хм, я ничего не вижу, — сказал я.
— Очень хорошо. Делайте то, что я скажу.
Припоминая, что Элисон в своих инструкциях предписывал доверять ей, я сделал два шага наугад, достаточных, чтобы оказаться за порогом в темноте внутренней части помещения. Дверь немедленно захлопнулась, я услышал щелчок замка и застыл на месте.
— Нельзя ли попросить хотя бы немного света? Я не знаю, куда двигаться.
Тут же я почувствовал, как меня взяли за руку.
— Я поведу вас, — мягко сказала она. Монсеньор Вальдемар в таком состоянии, что свет чрезвычайно беспокоит его.
— Даже маленькая свеча?
— Даже маленькая свеча.
Она повела меня назад и вправо. После нескольких шагов она стиснула мою руку и положила другую свою руку мне на грудь.
— Стойте, — сказала она; потом, когда я остановился: — Все отлично. Оставайтесь там.
Она отпустила меня, отошла на несколько шагов. Вскоре я услышал скрип открывающейся двери где-то перед собой. Затем последовало полное молчание и, выждав несколько минут, я откашлялся. Она никак на это не отреагировала, тогда я наконец спросил:
— Все в порядке?
— Конечно, — сказала она. — Будьте терпеливы. Требуется время, чтобы установить контакт.
Не могу сказать, что она делала, хотя чувствовал шорох движений. Потом я почувствовал специфическое состояние, знакомое мне по вчерашнему вечеру. Я заметил слабую полоску света справа от меня. Конечно, там была дверь, соединяющая эту каюту с ее жилищем, которая неплотно прикрыта. Потом послышалось бормотание. Она говорила очень мягко.
— Давайте не будем тревожить беднягу сейчас, — сказал я. — Пусть он отдохнет. Я зайду попозднее.
— Нет, — ответила она. — Он в порядке. Просто ему требуется время, чтобы… собраться. Вот и все.
Тут раздался ужасный стон.
— И вообще, терпеть не могу, когда инвалида подвергают такому испытанию, — добавил я.
— Ерунда! — ответила она. — Ему от этого не хуже. Защищайте его интересы в жизни.
Опять стон.
Я придвинулся ближе, когда мои глаза начали привыкать к темноте, надеясь заметить что-нибудь более интересное, чем движения ее рук над темной кроватью. Снова я почувствовал дрожь волнения. Но прежде, чем я успел это как-то объяснить, снова раздался стон, за которым последовали отдаленные фразы: — Нет! Нет!… Разрешите мне быть. Пожалуйста! Умоляю вас!
— Вы убеждены… — начал я.
— Конечно, — ответила она. — Он всегда немного не в себе, когда я бужу его. Все дело в настроении.
— Должно быть, тоже было с мной, пока я не выпил чашечку кофе. Может послать за завтраком для него?
— О! О-ох! — простонал он. — Я умер.
— Нет, он не очень-то любит поесть или выпить, — ответила она.
— Монсеньор, очнитесь. Это джентльмен, которого я хочу вам представить.
— Пожалуйста! Прошу… позвольте мне… идти… — донесся далекий хриплый голос. — Дайте мне умереть.
— Чем больше вы будете спорить, монсеньор, тем дольше это протянется, — констатировала она.
— Очень хорошо, — сказал он тогда. — Что на этот раз Вы от меня хотите?
— Я хочу представить мистера Эдгара Перри, который сейчас возглавляет нашу экспедицию…
— Экспедицию… — сказал он тихо.
— …по преследованию Гудфелло, Темплтона и Грисуолда, которые похитили женщину, известную как Энни.
— Я вижу ее, — сказал он, — ослепительна… как прозрачный хрусталь… перед нами. Она не из этого мира. Они используют ее. Они используют ее… преследовать… другого. Дайте мне умереть.
— Ван Кемпелена, — сказал я.
— Да. Но я не знаю… куда они… направляются… потому что… неясно еще… куда направляется он. Дайте мне умереть.
— Нас больше не интересует эта информация сейчас, — сказал я, когда неожиданная идея осенила меня и стала причиной того, что я потихоньку начал двигаться вправо. — Скажите, что вы знаете о связи между Эдгаром Аланом По и мной?
— Вы… в каком-то смысле… одно… и то же лицо.
— Переход, — сказал он. — Бедный По… никогда… не узнает. Никогда не найдет, что ищет… на равнинах… и в горах.
— Почему?
— Дайте мне отдохнуть!
— Скажите!
— Я не знаю. Только Энни… знает! Я умер!
Еще немного вправо, и вот я повернул ручку и рывком распахнул дверь. Дневной свет проник внутрь из комнаты Лиги, выхватив из темноты даму, делающую пассы над открытым гробом, в котором лежал пугающей белизны человек. Его белые бакенбарды резко контрастировали с черными волосами. Глаза были открыты, но зрачки закатились. Лицо его было перекошено, рот провалился, зубы обнажены. Язык слегка вывалился и был совершенно черным.
— Мой бог! — сказал я. — Это покойник!
— И да, и нет, — заметила она. — Это необычный случай.
Она сделала медленный пасс, и глаза его закрылись. Она закрыла крышку.
— Ну что ж, у каждого свои проблемы, — добавила она. — Может быть, хотите чаю или предпочтете гашиш?
— А может быть, есть что-нибудь посильнее? — ответил я, когда она взяла меня за руку.
— Всенепременно, — ответила она, а я обернулся назад, когда мы выходили из комнаты и с удивлением заметил, что гроб в закрытом виде был похож по форме и размерам на большой контейнер для винных бутылок, даже по месту расположения ручек для переноски.
Она указала мне на удобное кресло, проследила, чтобы я сел в него. Закрыв соединительную дверь, она проследовала в отдаленный конец своей комнаты, где открыла шкаф. Вскоре я услышал легкий звон ударяющихся друг о друга бокалов и звук струящейся жидкости.
Через некоторое время она вернулась, неся в руке высокий стакан, наполненный грязноватой зеленоватой жидкостью с плавающими на поверхности обрывками листьев и чем-то еще.
— С виду похоже на болотную воду, — сказал я, принимая стакан.
— И на вкус тоже, как болотная вода, — добавил я, сделав маленький глоток.
— Это травяной тоник, — объяснила она. — Очень расслабляет.
Я подумал немного, потом сделал еще глоток.
— Вальдемар… что… на самом деле мертв? — спросил я, спустя некоторое время.
— Да, — ответила она, — но иногда он об этом забывает. Как только он вспоминает об этом, испытывает нечто вроде стресса.
— Когда, как он умер?
Она поежилась.
— За месяцы и годы до того, как мы оказались на корабле, — сказала она. — Задолго до того, как я его нашла.
Я окинул взглядом ее жилище, увешанное яркими гобеленами, выстланное шкурами животных и восточными коврами. Тут были статуэтки из черного дерева, я решил из Африки, украшенные медной проволокой и яркими бусинами. Пара толедских клинков висела на одной из стен. Рядом с огромной, задрапированной шелком кроватью был турецкий водопровод. В воздухе висел тяжелый аромат экзотического свойства. Все это напомнило мне цыганский табор, где мне однажды за плату гадали по руке. Сильно напомаженная цыганка была тогда сверхизобретательна на мой счет. И все же здесь было что-то большее, чем тогда. Петерс был прав. Я почти угадывал призрачные видения за ее спиной.
— Чем можно объяснить особенность Вальдемара? — спросил я.
— Я думаю, что на своем смертном одре, — пояснила она, — он стал участником сеанса месмеризма. Его существование приостановлено точно на переходной грани между жизнью и смертью. Поэтому он и получил уникальную способность проникать в суть событий. Но требуется исключительно опытный месмерист, чтобы контактировать с ним, так как он постоянно пытается уйти в темноту недосягаемости.
— И вы, очевидно, именно такой специалист?
Она кивнула.
Я думаю, что уже чувствовал дважды на себе силу вашего воздействия.
— Вполне возможно, — сказала она. — Заканчивайте ваш тоник, и я покажу, как это делается.
Я выпил остаток, поставил стакан в сторону.
— Эта смесь не очень-то на меня подействовала, — заметил я.
— Это довольно легкий напиток, — ответила она.
— Я думал, что вы дадите мне более сильное средство.
— Нет, вы попросили чего-нибудь более сильного. Этим и будет лечение.
Она подняла руки. Казалось, что они излучают искорки. И снова. Я почувствовал теплый пульс, слабое покалывание во всем теле.
— Тоник — не что иное, как подготовка.
— Какого рода лечение вы собираетесь провести?
— Я не знаю точно, — сказала она, — что надо делать а вашем случае. А что вы сами хотели бы?
— Я хотел бы ненадолго избавиться от самого себя.
Она улыбнулась, вытянула руки вперед, опустила их. Меня словно внезапно окатила очень теплая волна. Я откинулся назад в своем кресле и полностью расслабился. Она была доверенным лицом Элисона и знала, что я был нужен ему. Она опять сделала пассы, и я попытался еще более полно расслабиться, позволяя ощущениям пронизывать меня насквозь. Ни одна цыганка ничего подобного со мной не делала.
В то время как первые несколько пассов произвели бодрящее действие, следующие стали более успокаивающими. Создавался эффект отстраненности между моим сознанием и телом. Потом я понял, что мысли стали затормаживаться. Но наряду с этим мной овладела эйфория, поэтому я уже не мог противостоять летаргическому полузабытью.
Ее руки медленно двигались вокруг меня.
— Я собираюсь вызвать у вас очень глубокую релаксацию, — сказала она. — Когда вы проснетесь, то почувствуете себя совершенно отдохнувшим.
Я уже собирался ответить, но потом показалось, что не стоит тратить на это усилия. Она снова сделала пассы, и я уже больше не ощущал своего тела. Кроме глаз. Казалось ужасно обременительным держать их открытыми. Я закрыл глаза. Почувствовал, как снова двигались тени ее рук. А потом я начал уходить: парение… яркая белизна… скольжение… снег… падение…
…Внезапно голова стала тяжелой, заболел живот. Я поднял руки, чтобы помассировать виски. Открыл глаза. Я лежал в постели, обложенный подушками. Потертое одеяло закрывало меня до пояса. Когда я опустил руки, они слегка дрожали. Где-то за окном пел дрозд. Оглядевшись вокруг, я увидел, что нахожусь в маленькой и довольно запущенной комнатке. Что произошло? Не могу вспомнить, как я попал сюда…
На столике рядом с кроватью была записка. Я взял ее. Она была адресована По. Еще более озадаченный, я прочитал ее в надежде найти ключ к разгадке того, что происходило:

Ричмонд, 29 сентября, 1835г.
Дорогой Эдгар,
если бы я мог излить перед тобой душу в тех словах, которые подобает использовать в данном случае, я бы сделал это. И поэтому вынужден говорить с тобой на своем простом языке.
Я твердо верю, что ты искренен в своих обещаниях. Но, Эдгар, если ты опять пойдешь по этому пути, боюсь, что все твои намерения пропадут зря, и ты опять начнешь попивать, пока это не лишит тебя здравого рассудка. Положись на собственные силы, — и ты выберешься! Обратись к своему хозяину за помощью, — и ты спасен!
Как сожалел я, расставаясь, что ты никому не известен на этой земле, кроме меня. Я был привязан к тебе, — и сейчас еще привязан, — и с радостью бы вернулся, если бы не боялся новой скорой разлуки.
Если бы ты мог заставить себя поселиться в моей семье или в любой другой семье, где не выпивают, то можно было бы еще надеяться. Но если ты будешь ходить в таверну или в любое другое место, где это подают на стол, ты не убережешь себя. Говорю это по собственному опыту.
У тебя большой талант, Эдгар, и ты должен добиться уважения для него и для себя. Учись уважать себя, и вскоре поймешь, что тебя уважают другие. Навсегда расстанься с бутылкой и своими дружками по выпивке!
Дай мне знать, можешь ли ты это сделать и твердое ли это решение, не поддашься ли ты искушению.
Если бы ты опять захотел приехать в Ричмонд и снова стать моим помощником, ты должен раз и навсегда понять, что все обязательства с моей стороны будут расторгнуты в тот момент, как ты напьешься.
Только пропащий человек пьет перед завтраком! Не может такой человек хорошо исполнять свое дело.
Я серьезно думал о рукописи статьи и пришел к заключению, что лучше всего будет не печатать ее в ее настоящем виде. Я бы вовсе не удивился, если бы, в случае публикации, Купер стал бы преследовать меня за клевету.
Вот уже три дня, как она набрана для печати, и столько же дней я решал этот вопрос.
Твой верный друг,
Т.У.Уайт.

Я уронил письмо. Не припомню, чтобы когда-нибудь испытывал такую слабость. Тем не менее, я взял себя в руки, встал, прошел через комнату к небольшому зеркалу и стал себя изучать: мое лицо и все же — не мое. Обрюзгшее, с воспаленными глазами. Я снова растер виски. Значит, бедняга По слишком много пил, и вот как он себя чувствовал.
Каким же образом я переселился в его тело?
Вспомнил Лиги, делающую пассы надо мной, Вальдемара, Петерса, Элисона. И мою последнюю встречу с По. Думал ли он, что Энни умерла? Могло ли это послужить причиной его теперешнего плачевного состояния?
Если это было так, нельзя ли изменить все к лучшему, написав ему послание? Я посмотрел вокруг в поисках карандаша.
— Эдди, — донесся голос пожилой женщины из соседней комнаты. Я решил не отвечать. — Эдди! Ты встал?
Вот. На столике у окна. Ручка. Чернильница. Я торопился. Бумага. Бумага?.. Он работал в журнале, где-то должна быть бумага. В шкафу нет…
— Может быть, выпьешь чаю, Эдди?
Ага! В нижнем ящике стола. Я придвинул единственный в комнате стул, уселся на него. Как начать? Пожалуй, лучше всего обратиться к тому, что нас объединяет, — Энни.
«Сколько раз девушка является в видениях», — написал я. И вдруг силы покинули меня. Я положил ручку. С трудом смог поднять голову. Я услышал, как за спиной открылась дверь. Любопытство подсказывало, чтобы я обернулся, но я был слишком слаб, чтобы сделать это. Я тяжело опустился вниз.
— Эдди! — услышал я ее крик.
Я уже снова терял себя, уходя, уплывая куда-то. Ее голос удалялся. Тело мое обмякло и все вокруг стало серым. Потом, жизнь как бы вновь зашевелилась во мне и на глаза набежали тени.
Прошло еще много времени, прежде чем я вздохнул и посмотрел вверх. Надо мной было лицо Лиги, брови вытянуты в одну линию, что означало выражение удовлетворения, в то время как она изучала меня.
— Как вы себя чувствуете? — спросила она.
Я тряхнул головой и похлопал себя по животу. Неприятные ощущения пропали.
— Прекрасно, — сказал я, потягиваясь. — Что произошло?
— Вы не помните?
— Я помню, что был где-то в другом месте, в чужом теле.
— В чьем?
— Эдгара Алана По.
— Того, о котором вы спрашивали монсеньора Вальдемара?
Я кивнул.
— Мы проделали обратный путь. И держу пари, что он был здесь, в моем теле, пока я находился у него.
Теперь была ее очередь утвердительно кивнуть.
— Да, — сказала она, — и он был похож на наркомана, пьяного или сумасшедшего. Было не просто удержать над ним контроль и отправить обратно.
— Почему именно он оказался на моем месте? И часто ли происходят подобные перемещения?
— Я в первый раз наблюдала что-нибудь подобное. Это был очень странный человек. У меня было чувство, словно я разбудила какие-то темные силы.
Я уже решил, что для одного утра впечатлений уже достаточно, и не стал спрашивать о ее опыте в области темных сил.
— Он спрашивал об Энни, — продолжала она, — и говорил что-то о струнах своего сердца, звучащих как лютня. Если он не сумасшедший, тогда, должно быть, поэт. Но меня интересует, в котором из вас заключено то, что привело к такому перевоплощению.
Я пожал плечами.
— Подождите. Разве монсеньор Вальдемар не говорил, что вы — одно и то же лицо? — спросила она. — Это могло бы объяснить сущность явления.
— Как всякая метафизика, такое объяснение не имеет практической ценности, — сказал я. — Я не сумасшедший и не поэт. Мое сердце — не музыкальный инструмент. Я просто попал не в тот мир. Думаю, что бедный Эдди По — тоже. Не знаю, как это произошло, но думаю, что не последнюю роль играет в этом человек, которого мы преследуем.
— Руфус Грисуолд?
— Думаю, что да. Да, именно так. Вы его знаете?
— Однажды мы встречались, в Европе. Это было давно. Он опасный соперник в особенном, высоком смысле, как впрочем и в обычном качестве.
— Он, как я понял, немного алхимик?
— Более того, он знаток черной магии того направления, которое мне не известно.
— Элисон думает, что он вмешался каким-то образом в наши отношения с По и Энни, чтобы добиться того положения дел, которое существует сейчас. Используя Энни как связующее звено, он может перемещать нас из привычных нам миров.
Она вытянула руки вперед и встретилась со мной взглядом.
— Не знаю, — сказала она. — Но нахожу эту идею занимательной. Вы мне позволите попытаться узнать об этом чуть больше?
— Пожалуйста.
Я встал.
— Однако… — сказала она.
— Да?
— Я бы хотела каждое утро, приблизительно в это время, спрашивать монсеньора Вальдемара. Привычка ему не повредит.
— Так ли это?
— Даже покойникам нужны устойчивые навыки в работе, — объяснила она. — И думаю, что вы как глава экспедиции должны присутствовать на этих сеансах.
— Думаю, что должен, — согласился я, — к сожалению.
Я направился к двери, остановился у порога.
— Спасибо… за все, — сказал я. — До встречи за завтраком.
Она покачала головой.
— Мне всю еду подают сюда. Но буду рада, если иногда вы составите мне компанию.
— Иногда, — сказал я и вышел. Проход передо мной внезапно наполнился белым огнем.
— Comment? — услышал я голос Лиги, доносящийся издалека, как раз перед тем, как захлопнулась ее дверь.
— Сюда, Перри, — позвал знакомый голос. — Пожалуйста.
Это был голос единственной женщины, ради которой я бы пошел в огонь. Я сделал шаг вперед. Но даже живые иногда могли бы позволить себе немного отдыха и покоя, подумал я, на мгновение позавидовав Вальдемару.

4

…И я бросился вниз по коридору огня, похожему на туннель из расплавленного серебра или тающую ледяную пещеру. Энни звала, и казалось, что она где-то рядом, всего в одном пролете от меня. Но я повернул, взобрался наверх, снова повернул за угол и… только яркое мерцание, почти пульсация. И опять казалось, что она где-то совсем рядом, но не ближе. Я опять поднялся наверх.
— Энни! — прокричал я наконец. — Где ты?
— Там же, где и всегда, — ответила она неожиданно более высоким голосом. — На побережье.
— Я не могу найти тебя. Мне кажется, я заблудился, — крикнул я.
Внезапно пламя расступилось. На мгновение я унесся назад, в давно прошедший день. И не казалось необычным, что Энни, еще маленькая девочка, стояла возле кучи из веток кустарника, держа в руке сверкающую раковину, а позади нее справа виднелась полоска волновавшегося океана.
— Энни! Что случилось? — воскликнул я.
— Это Эдди, — сказала она, — Эдгар Алан…
— По.
Она нахмурилась, потом кивнула. — Да, — согласилась она. — По тоже. И он отказывается от нас. Он уходит, и это ранит.
— Не понимаю. Что могу сделать я? — спросил я.
— Поговорить с ним. Сказать, что мы любим его. Сказать, что мы существуем. Сказать…
Пламя снова сомкнулось, пряча ее от моего взгляда.
— Энни!
— Я не могу больше оставаться! — едва донеслось до меня.
— Как мне помочь тебе? — крикнул я.
Я почувствовал, как что-то шевельнулось у меня в руках, потом земля заходила под ногами, плечи словно опутали веревками, а языки белого пламени касались меня наяву.
— Энни!
Я словно бы услышал начало ответа, но это оказался всего лишь крик птицы. Впрочем, это мог быть и удар грома, знаменовавший собой коренные перемены. Мгновенно пламя оказалось полотнищем паруса, полоскавшегося на ветру, то, что трепетало у меня в руках, было канатом, ведущим к ближайшей мачте. Ноги мои стояли на другом канате, который вибрировал подо мной, послушный качке судна. От высоты, на которой я оказался, мне стало не по себе, и рука моя еще сильнее вцепилась в канат. Я всегда побаивался высоты, и оказавшись в это ветреное, возможно предгрозовое, утро в таком положении, я основательно встревожился.
Кудахчущий звук привлек мое внимание, и я посмотрел налево. Эмерсон свесился ко мне, уцепившись за мачту, вытянул лапу и взял меня за руку. Доверившись силе зверя и доброте его намерений, я медленно ослабил руку, державшую канат, и разрешил подвести себя к мачте и спустить по ней. Наконец я достиг более твердой почвы под ногами в виде деревянной перекладины, встал на нее и не выпускал мачты из рук до тех пор, пока не прошло ужаснейшее головокружение. Я поблагодарил Эмерсон, который, должно быть, понял, что мне уже лучше, потому что отпустил меня и удалился. Вниз я спускался медленно, размышляя с беспокойством над тем, какой оборот могли принимать мои детские видения.
— Мистер Перри, — услышал я знакомый голос. — Я поражен, с какой тщательностью вы исполняете обязанности главы экспедиции. Если бы я знал, что вы хотите проверить судно, был бы только счастлив дать вам гида или провести вас сам. Никогда не думал, что сухопутный человек может проявить такое усердие в морских делах.
Я сцепил руки за спиной, чтобы скрыть дрожь, и медленно кивнул.
— Ну, что вы, спасибо, капитан Гай, — ответил я. — Вряд ли это можно назвать проверкой, — скорее, простое удовлетворение любопытства. Хотелось посмотреть на все сверху.
Он улыбнулся.
— Очень благоразумно. Надеюсь вы были удовлетворены тем, что увидели.
— Разумеется. Очень впечатляет.
— Я собирался послать вам приглашение, сэр, ко мне на ленч. Жду вас в моей каюте после восьми склянок; мы сможем немного лучше узнать друг друга и обсудить наш маршрут.
— Неплохая идея, — согласился я. — Спасибо. До встречи.
Я вернулся в каюту, чтобы немного прийти в себя и поразмыслить. Я растянулся на большой кровати, закинул руки за голову, отстраненно стал смотреть на сосуды стоящие на лабораторном столе в конце комнаты, забавляясь мыслью о том, что рядом за стеной лежит Вальдемар. Я также вспомнил события нескольких последних дней, когда время моей жизни перешло к стремительному ускорению. Я дремал, а в голове роем проносились вопросы, разрешенные, неразрешимые или трудно формулируемые. Что это за сила и где она находится, с помощью которой наши враги могли таким образом перемещать По, Энни и меня из одного мира в другой? Как велика сила Лиги? И самое главное для меня, — почему мои встречи с По и Энни, которые были случайными на протяжении всей моей жизни, вдруг изменили свой характер, частоту и интенсивность? С самого начала не понимая их механизма, я хотел разгадать эти новые черты. Взять хотя бы последний случай, когда я повис на снастях. Он озадачил меня больше всех. В наших встречах мы всегда были одного возраста. Неужели само время управляло манипуляциями? А если так, почему это происходило с нами так неожиданно?
И когда все уже как-будто стало проясняться, я уснул. А когда проснулся, то не мог вспомнить ответов. Корабельная рында разбудила меня. И так, как я не был уверен, сколько раз она прозвонила, я вышел выяснить это.
Около кают-компании я встретил Дика Петерса, курившего сигару. То и дело Эмерсон, который примостился в тени, выскакивал, брал сигару, затягивался и возвращал ее обратно.
— Да, мистер Эдди, пробило восемь склянок, — сказал Петерс, — и если вы ищите каюту капитана, то она вон там. Он сделал жест дымящейся сигарой, которую Эмерсон с находчивостью позаимствовал.
— Вот эта дверь?
— Следующая, — ответил он. — Я слышал, вы запутались в снастях и с трудом оттуда выбрались.
— Думаю, это часть правды, — сказал я, отказываясь интересоваться, не Эмерсон ли это ему сказал.
Он засмеялся.
— Побегу, — сказал я. — Спасибо.
Волосатая рука помахала мне вслед сигарой.
Капитан Гай гостеприимно принял меня, подняв за мое здоровье миниатюрный бокал вина. Как только стол был накрыт и все подано, служанка ушла, и мы остались одни.
— Мистер Перри, — сказал он, вновь наполняя бокалы, — я решил провести вас по судну сразу после нашего ленча.
— Что вы, спасибо, сэр. Не стоит.
— Исключительно для моего удовольствия, уверяю вас. Мистер Элисон сказал, что в нужный момент вы обеспечите нас информацией о ходе следования судна.
— Да, — согласился я, когда он приступил к еде. Он внезапно исподлобья взглянул на меня, и я добавил:
— Надеюсь, в этом смысле затруднений не будет.
— А вы уже познакомились с загадочным монсеньором Вальдемаром?
— Да, познакомился.
— Он, похоже, большой специалист в расчетах, не так ли?
— Не могу сказать. Мы не касались этого в нашем разговоре.
— О, — заметил капитан. — Я предполагал, что он использует сложные формулы, чтобы вычислить путь следования другого корабля.
Я покачал головой.
— Нет, — сказал я, приступая к еде.
— Мистер Элисон перед своим отъездом обращался к нему, — сообщил Гай. — Он информировал меня, что место назначения корабля находится в Южной Европе. Он также сказал, что по мере необходимости вы дадите более детальные сведения.
— Да, ответил я.
— Монсеньор Вальдемар в чем-нибудь нуждается?
— Нет, я в этом уверен.
— Ему не подают в каюту никакой еды.
— Думаю, у него своя диета. Лиги заботится о нем.
— Понимаю. Дайте мне знать, если им что-нибудь потребуется, хорошо?
— Конечно.
— Очень интересный человек. Должно быть, ему есть что рассказать.
— Думаю, что да, хотя еще есть надежда его услышать.
Мы ели какое-то время в молчании, потом он спросил: — Есть какие-нибудь новые указания по курсу следования?
— Когда они вам потребуются?
— Еще не очень скоро.
— Дайте мне знать, и если к этому времени их у меня не будет, я постараюсь получить их.
Он еле заметно улыбнулся и перевел разговор на морские и метеорологические темы. Потом он сдержал свое слово и устроил мне экскурсию по кораблю.

В эту ночь я долго наблюдал шторм. Он ревел и выплескивал искры молний на своем пути с Юга. Я стоял на главной палубе, надо мной в ясном небе было божественное множество звезд. Шторм пришел, шагая по воде, как гигантское сверкающее насекомое. Ему предшествовал прохладный бриз, и внезапно волны стали выше, их удары в борт корабля более сильными. Еще немного, и корабль стало качать, раскаты грома стали ближе. Звезды утонули в луже пролившихся чернил и лицо морской бездны освещали непрестанные вспышки. Интересно, был ли сейчас шторм и там, где бедный По писал или редактировал, находясь под воздействием алкогольной депрессии, которая служила ему плохую службу. Потом ослепляющая вспышка возникла прямо над головой, за ней тут же последовал раскат грома. Сильный дождь застучал по палубе, и я поспешил под лестницу, наполовину промокнув, пока добежал.
В последующие несколько дней я выполнил свое обещание посещать Вальдемара по утрам. Лиги открывала его гроб, похожий на контейнер для вина и, опуская, бесполезные теперь, атрибуты таинственности, ставила несколько тонких свечей или масляную лампу для освещения, которые отбрасывали неверные тени, блуждающие по восковым чертам. Лиги приступила к делу, выполняя месмерические пассы, пока не слышался первый стон, вздох, мольба, кашель, свидетельствующие о том, что нам опять удалось добиться его внимания. Обычно в этих случаях я чувствовал прилив энергии, как-будто поток воды проходил через все тело. Потом мы обменивались приветствиями:
— Во имя бога, отпустите меня! Я умер, вы понимаете? Неужели в вас нет сострадания? Освободите меня.
— Какая сегодня будет погода? — спрашивал я.
— Солнечно. Ветер юго-западный. Тридцать узлов. Вечером кратковременные ливни. О, о-о, агония!
— Небольшой дождь никогда никому не вредил, — заметила Лиги. — Вам удалось сузить радиус местонахождения Ван Кемпелена?
— Франция или Испания. Сейчас не могу сказать больше. Я ухожу, я замерзаю, разорвите эту связь между духом и плотью!
— Что стало с королевством Нидерланды? Вы упоминали об этом, когда я спрашивал в прошлый раз.
— Эта возможность уже упущена. Говорю вам, что я мертв.
— Я тоже с утра не очень-то хорошо себя чувствую. Знают ли Грисуолд, Темплтон и Гудфелло, что мы преследуем их?
— Конечно да. Ой! Ой! Ой!
— Могут ли они разрушить наши планы?
— Думаю, что это возможно, хотя точно не могу сказать об их намерениях. Они еще не предприняли никаких шагов, чтобы причинить вам вред.
Его нижняя челюсть отвисла, обнажив длинные желтые зубы и провалившийся чернеющий язык.
— Быстро! Быстро! Усыпите меня или разбудите! Быстро, говорю вам! Говорю же вам, что я мертв!
— Ну тогда спите, — сказала Лиги. Сделала несколько пассов и закрыла крышку.
В другой раз мы обсуждали различные вопросы:
— Доброе утро, Монсеньор Вальдемар, — говорила она. — Как вы себя чувствуете сегодня?
— О-о! Агония!..
— Я спрашивал о том, что касается альтернативных миров, — сказал я. — У меня создалось впечатление, что их очень много, и каждый из них хотя бы чуточку — или очень сильно — отличается от другого.
— И вы не заблуждаетесь. Освободите меня, молю! Позвольте мне жить! Или умереть! Но только не этот двойственный кошмар!
— Меня также интересует, как осуществляется перемещение человека из одного такого мира в другой.
— Во-первых, необходимо обнаружить совершенно одинаковых людей в разных мирах, которые создают между собой нечто вроде резонанса.
— Как можно обнаружить таких людей?
— С помощью специального индикатора. Прошу…
— Дайте описание такого индикатора.
— Человек, который не живет, но и не умер… а на грани… может быть нацелен на то, чтобы расширить свои знания… таким образом…
— Это подозрительно похоже на описание вашей собственной персоны.
— Это так.
— Вы пытаетесь сказать, что принимали участие в нашем перемещении?
— Нет. Я всего лишь подобрал подходящих людей.
— Вы нашли По, Энни и меня для Грисуолда и компании?
— Да, нашел.
— Как?
— Это не поддается описанию. Только опытным путем. Пожалуйста…
— Уложите его снова спать, леди.
И потом, опять, ужасным пасмурным днем, когда море покрылось белыми барашками, а палуба выделывала бог знает что под ногами…
— Доброе утро, монсеньор Вальдемар. Как дела?
— Молю, освободите мой дух, леди, и передайте морю эти бренные останки.
— Мистер Перри хочет вас кое о чем спросить.
— Хотел бы быть кратким, Вальдемар, но то, что вы сказали накануне, заставило меня задуматься. Если команда Грисуолда использовала вас, чтобы нас обнаружить, то, что они использовали, чтобы переместить нас физически из одного мира в другой?
— Для этого потребовался человек необычайных возможностей, который бы мог создать некое метафизическое пространство, просто землю, где вы трое смогли бы встретиться…
— Энни? Вы нашли нас, а Энни была вынуждена произвести перемещение?
— Именно так. Если бы вы, дорогой сэр…
— У меня больше нет к вам вопросов.
Лиги взмахнула руками.
— Удачного вам дня, монсеньор.
Когда она закрывала крышку, корабль качнуло, и крышка с шумом захлопнулась.
— Не возражаете против чашечки чая или напитка из трав?
— Думаю, что нет.
И на следующий день.
— С добрым утром, монсеньор Вальдемар.
— Если печаль живет в твоей душе…
— Рада, что вы говорите так отчетливо. Эдгар хочет еще кое о чем вас расспросить.
— Да, — сказал я. — Не понимаю, как можно было заставить Энни исполнять то, что было во вред ей самой.
— Она была вынуждена делать это по указке доктора Темплтона, искусного месмериста.
— И все же я не понимаю. Если ее собственные способности в этой области так велики, как может менее сильный практик контролировать ее? И если на деле он сильнее, зачем тогда она?
— Их способности также равны, как свеча и небесное светило, если их сравнить. И все же он может влиять на нее через наиболее уязвимое время — ее детство.
— Как он может делать это?
— Как только она была вычислена, был применен индикатор, который передавал месмерическую энергию доктора Темплтона в нужную точку на линии ее жизни.
— И это вас они использовали, чтобы фокусировать на нее эту энергию?
— Это так.
— А время, само по себе, может являться таким носителем?
— Время — это космос или бесконечности среди миров. И прошлое более доступно, чем будущее.
Я почувствовал, что качнулся, но на этот раз был не крен судна. Я вытянул руку, чтобы опереться на гроб, но рука соскользнула, и я ударил его по плечу. Оно было твердое, как дерево.
— Ударяя мертвого человека, вы ничего не достигнете, — заметил он.
— Это случайность, — сказал я. — Извините.
Мое воображение рисовало образы счастливых играющих детей; и уже формулируя этот сложный вопрос, я мог предвидеть его односложный ответ:
— Вы говорите, что доктор Темплтон, действуя через вас, заставил Энни создать условия, которые повлияли на наши три жизни в точке, которая была наиболее благоприятной для этого, не так ли?
— Да.
— Три жизни стали игрушкой из-за жадности этих людей.
Ответа не было, но я понял, что это не было вопросом.
— Все для того, чтобы сейчас держать здесь Энни и выслеживать изготовителя золота и его секрет?
— Пока, — ответил он, — она инструмент для этого.
— Что вы имеете в виду, говоря «пока»?
— Вскоре им потребуется много денег. Поэтому Энни — пока — инструмент. Потом — ее будут использовать для других целей.
— Каких целей?
— Ее сила будет отделена… от ее личности… чтобы служить ингредиентом — в Великом Деле.
— А что станет с ее личностью?
— Она будет принесена в жертву.
— Не может быть, чтобы вы говорили это серьезно.
— Не может быть, чтобы я говорил иначе, — ответил он. — Сэр! Я повторяю! Вы ничего не добьетесь, ударяя мертвеца! Освободите меня!
— Идите к дьяволу!
— С этим я уже знаком.
Я почувствовал руку Лиги на своей.
— Успокойтесь, — сказала она.
Приходя в себя, я понял, что уже наполовину вытащил покойника из гроба и тряс его. Другой рукой Лиги провела мне вдоль позвоночника вниз, и я почувствовал, как теплое течение прошло сквозь меня. Я отпустил Вальдемара.
— Да, — сказал я. — Да.
Она закрыла его и увела меня.
И все же на следующий день я вернулся, поскольку его ответы были пищей для новых вопросов:
— Bonjour, Monsieur Valdemar.
— Леди, с вами говорит узник Дома Скорби…
— В таком случае, я уверена, что вы не будете против маленького беспокойства. У Эдди есть к вам еще несколько вопросов.
— Да, — сказал я. — Мне не пришло в голову спросить об этом раньше, но как ваши… хм… останки оказались собственностью мистера Элисона, если, судя по вашим рассказам, ими владел Грисуолд?
— Однажды ночью, не так давно, мистер Петерс и Эмерсон смогли тайно похитить меня.
— Знает ли Грисуолд, что вы у нас?
— Да.
— И он не предпринял ничего, чтобы вернуть вас?
— Я ему больше не нужен, поскольку у него есть Энни.
— Она может делать то, что вы?
— У нее нет такого уникального перспективного видения, но она может удовлетворить его особый интерес к астральному интеллекту.
— Как ему, для начала, удалось найти человека в вашем состоянии?
— В добром здравии и здравом рассудке.
— Я не понимаю.
— Вы спросили, как он нашел меня?
— Тогда, что изменило вас?
— Он изменил.
— О-о. Вы имеете в виду…
— Он довел меня до состояния смерти, потом приостановил процесс, поместив меня сюда.
— Извините. Я не совсем понял.
— Тогда освободите меня. Позвольте мне умереть.
— Я не могу. Вы нам нужны.
Я закончил и оглянулся… Лиги вернула его туда, куда он уходил между сеансами, и мы задули свечи.
— Кофе? Чай?
— Да.
Прошло три дня, прежде чем я приблизился к нему вновь. Я наблюдал, как бури приходили и уходили, читал некоторые книги Элисона и забавлялся его очаровательным алхимическим оборудованием. Я даже пошел к капитану Гаю, заставил его открыть свой арсенал и дать мне саблю. Сначала я тренировался в своей комнате, потом — наверху, в те редкие часы, когда палуба была совершенно пуста. Я любил работать на свежем воздухе, мне необходимо было поупражняться, и, кроме того, как заметил мой благодетель, это навык, который стоит восстановить. И вот я колол и рубил под случайные аплодисменты Эмерсон.
Однако, все эти занятия не могли надолго остановить мыслительный процесс; и мы с Лиги открыли гроб опять. Свечи зажжены, месмерические токи пошли. Вскоре несколько стонов просигнализировали о том, что контакт установлен:
— Доброе утро, монсеньор Вальдемар.
— Есть хоть шанс умереть мне сегодня? — спросил он.
— Боюсь, что нет, — ответил я. — Но, постараюсь быть кратким. Сначала главный вопрос. Из того, что вы сказали в прошлый раз, мне было не понятно, Энни ли установила связь между По и мной.
— Нет, — ответил он. — Я только определил, где находится человек ее потенциала, который уже был частью этой связи. Потом доктор Темплтон заставил ее создать ваше царство у моря.
— Точность, сэр, при расчете таких причудливых связей должна быть астрономической.
— Это не играет большой роли, когда вы выбираете из бесчисленного множества вариантов.
До этого самого момента я не ценил теорию бесконечности, предмет, который позднее займет все мои мысли. Не в добрый час, но любопытство заставило меня сделать еще шаг вперед:
— Как может человеческий мозг управлять бесконечностью?
— Умерший может видеть это из убежища вечности, — ответил он. — Говоря о которой…
— Нет. Не сейчас, — сказал я. — Я не собираюсь обсуждать с вами радость смерти.
— Эдди? — сказал Лиги, делая ударение на втором слоге.
— Да? — ответил я.
— Вы имели возможность некоторое время наблюдать, как я делаю свое дело, а я достаточно долго наблюдала за вами. Вы не так восприимчивы к алкоголю или месмерическим воздействиям, как те, кто принадлежит этому миру. С другой стороны, для того и для другого у вас огромные возможности.
— Что вы имеете в виду?
— Было бы интересно научить вас азам системы, чтобы посмотреть, что из этого выйдет. Мы могли бы начать с того, чтобы вернуть монсеньора Вальдемара к состоянию покоя.
— Я не уверен, что готов одобрить… — начал Вальдемар.
— Тихо! — сказала она, беря меня за руки. — Что вы знаете о предмете?
— Я…
Наш первый жест успокоил его; я почувствовал слабые токи.
— Хорошо, — сказала она. — Вам, действительно, стоит попробовать.
Я так и сделал. И хотя мои усилия на протяжении нескольких последующих дней увенчались некоторым успехом, они сопровождались разрушительными побочными эффектами. А именно: как только я начинал использовать силы магнетизма, как она мне подсказывала, со стен и изнутри их, сверху и снизу раздавались звуки, похожие на стук, мебель вокруг начинала падать, а мелкие предметы имели обыкновение приподниматься или разбиваться на месте.
— Пора, пожалуй, прекратить это занятие, — сказал я на третий день. — Слишком много беспорядка.
— Это естественно для мира, из которого вы пришли, — ответила она. — Но, действительно, опасно продолжать эксперименты на борту корабля. Океан глубок.
Итак, я усмирил свой магнетизм и мы вернулись к прежним методам. Как раз на следующий день Вальдемар сообщил, что поле возможных поисков сузилось. Нашей целью должен стать Париж.

…И обстоятельства его смерти были столь же загадочны, как события в одном из его рассказов, где дело этим не закончилось. Он был похоронен на пресвитерианском кладбище в Балтиморе на участке семьи По. На его могиле не было имени, стоял только номер 80, которым ее пометил кладбищенский сторож. Несколькими годами позднее двоюродный брат Эдгара, Нельсон По, заказал для него могильный камень. Но камень был уничтожен товарным поездом, который въехал в мраморную мастерскую, где выполнялась гравировка. С тех пор никто этим не занимался, пока не стало слишком поздно что-либо сделать. Номер 80 был утерян, а потом время и превратности судьбы сделали с участком семьи свое дело.
В то время как, никто точно не знает, где же все-таки находится его тело, существует памятник Эдгару Алану По; и, как правило, накануне дня рождения о нем вспоминают. У подножия может появиться бутылка виски, а также цветы и прочие случайные мелочи. Некоторые его земляки считали По другом дьявола. Джеймс был с этим не согласен, но он всегда был немножко паршивой овцой. Как говорили некоторые, По — это один из тех писателей, которые занимают особое место в литературе, а не главное место.
Это произошло в том же году. Но больше он не брал в рот ни капли.

5

Наконец, настала ночь, которая потревожила мой сон. Я беспокойно ворочался, вскакивал в полузабытьи и, казалось, даже в какой-то момент услышал звуки ноябрьского шторма. Мои сны были болезненным набором людей и мест, уходящих в никуда. Незаметно для меня буря затихла. На время я впал в забытье и оно было сладким…
Я обнаружил себя уже сидящим; прислушивался, искал призраков, ожидал, когда неведение рассеется, не понимая что за странный зов заставил меня проснуться. Казалось, будто я чувствую чье-то присутствие. Но мои глаза уже совершенно привыкли к темноте, и лунный свет струился сквозь иллюминатор, однако, я не видел никого.
— Кто здесь? — спросил я, спуская одну ногу с кровати. Встав на колено, я вытащил лежавшую внизу саблю. Никто не ответил.
Тогда я заметил блик на стене около предметного столика. Я поднялся, приблизился и остановился, когда понял, что это было всего лишь небольшое зеркало в металлической оправе, которое висело там. Должно быть, угол падения лунного света был как раз такой, что зеркало его усиливало.
Я решил обследовать свой гардероб. Убедившись, что злые силы не притаились в складках моей одежды, я вновь приблизился к зеркалу, чтобы посмотреть получше.
Однако, это не был эффект отражения лунного света. В зеркале был виден туманный полуденный пляж, на фоне которого отражение моего лица было бледным призраком. Юная Энни, какой я увидел ее впервые, стояла возле одного из наших песочных замков. Теперь я понял, что зов, который разбудил меня, исходил от нее — Эдгар! — казалось, эхом повисло под туманными сводами памяти.
— Энни! — сказал я. — Я здесь!
Но она не обратила внимания. Я продолжал вглядываться, но не мог придумать ничего, чтобы дать ей знать о моем присутствии. Потом справа от нее сквозь туман, который плотно окутывал берег, я увидел фигуру приближающегося человека. Это был мужчина, который медленно, нетвердой походкой двигался к ней.
Она повернулась в направлении к нему. Еще перед тем, как он показался в поле зрения, я был уверен, что это — По. Но его необычного внешнего вида я предвидеть не мог. На нем была тонкая не по плечу рубашка и брюки большого размера. Он запинался и покачивался, тяжело опираясь на коричневую трость. Его лицо выглядело гораздо старше, чем мое сейчас, черты поблекли, глаза блуждали. Вначале я решил, что он пьян. При более тщательном изучении, однако, изменил свое мнение. Он был, очевидно, болен.
Выражение его лица скорее свидетельствовало о лихорадочном и бредовом состоянии, чем об опьянении. Энни бросилась навстречу ему, но он двигался, как будто не замечая ее присутствия. Когда она взяла его за руку, он упал внезапно на левое колено, ужасным взмахом своей трости разрушив несколько башен и продырявив стену замка. За короткое время он совершенно разрушил их. Потом он встретился взглядом с Энни. Она бросилась поднимать его, но он с трудом поднялся сам. Вновь оказавшись на ногах, он продолжал свой путь, направляясь, казалось, прямо на меня. Энни следовала за ним, и хотя я видел по движению ее губ, что она что-то говорила, но слова не были мне слышны. Он подходил ближе, ближе. Казалось, он смотрит мне прямо в глаза. Я чувствовал его взгляд…
Еще мгновение, и его тело как бы вышло из стены, а лицо — из зеркала, а он продолжал свое движение вперед, без какого-либо беспокойства по поводу своего перемещения. Его взгляд скользнул мимо меня.
— Эдгар! — позвал я. — По! Старый друг! Приди в себя! Постой. Мы хотим помочь тебе.
Он встал, он обернулся, он посмотрел.
— Демон! — воскликнул он. — Наваждение! Зачем ты преследуешь меня все эти годы?
— Я не демон. Я твой друг — Перри, Энни и я хотим помочь тебе…
Он застонал, повернулся и снова пошел. Я сделал шаг к нему как раз в тот момент, когда он достиг отражения лунного света. Свет прошел сквозь него, словно он был сделан из тончайшего стекла. Он поднял руку, глядя на нее, глядя сквозь нее.
— Мертв… и обращен в приведение, — сказал он. — Я уже дух.
Сейчас я позову Лиги и…
— Мертв, — повторил он, не обращая на меня внимания. — Но разве может дух так скверно чувствовать себя? Я болен.
Я сделал еще шаг к нему.
— Позволь мне попробовать… — начал я.
Но он опустил руку и исчез, как задутая свеча.
— По! — крикнул я.
Пустота. Я повернулся спиной к зеркалу; теперь оно было черным.
— По…
Утром я спросил себя, какая часть ночных событий была сном. Потом заметил, что моя правая рука сжимала саблю. Я подошел к зеркалу и посмотрелся: мое удивленное лицо — вот и все, что я там увидел. Интересно, не это ли зеркало Элисон использовал в своих алхимических опытах; а если это так, то не это ли делало его подходящим проводником для сил, вызвавших ночные события.
Позднее, во время обычного сеанса с Вальдемаром, я спросил его, в каком состоянии находились в настоящее время связи между Энни, По и мной.
— В таком же, в таком же, как всегда, — ответил он.
— Тогда я не понимаю, — сказал я. — Сейчас происходит не так, как раньше. Должно быть, что-то случилось.
— Да, — ответил он. — Но связь осталась прежней. Изменился характер происходящего.
— Тогда, что является причиной этого? — Энни погружена в наркотический дурман и месмеризм. Они вмешиваются в ее восприятие, искажают направление ее импульсов.
— Как я могу помочь ей?
— Сейчас — никак.
Я отвернулся, сцепив зубы, произнося проклятия.
— Так значит, я ничего не могу сделать?
— Я не могу решать за вас моральные проблемы.
— Черт возьми! Я просто хочу знать, как помочь ей!
— Тогда вы должны защитить себя. Вы должны сохранить свою жизнь и не быть покалеченным, когда появится возможность повлиять на ее избавление.
— А такая возможность появится?
— Это возможно.
— Где и когда это будет наиболее вероятно?
— Я не могу сказать.
— Черт, — сказал я. — Черт побери! Неужели вы не можете сказать хоть что-то, что было бы полезно мне?
— Да, — сказал он наконец. — Когда факты становятся ужасающе правдивыми, не всему можно верить.
— Вы совсем запутали меня, — сказал я. — Я ничего не понимаю.
— Уже сейчас, — отвечал он, — Темплтон и Грисуолд ищут способы, чтобы превратить Энни в оружие.
— Энни? Оружие?
— Да. Если она способна перемещать людей из одного мира в другой… она также может… делать с ними… другие вещи.
— Как например?
— Я не знаю… пока. Но что бы… ни случилось… запомните, что вы можете выдержать… большую дозу яда или магнетизма… чем любой на этой планете… Прошу! Отпустите меня.
Я сам сделал жест, возвращающий его к покою.
После этого пессимистического откровения я убедился в несомненной ценности Вальдемара в нашем рискованном предприятии. Зачем все это было нужно мне? Была лишь одна причина того, что я согласился возглавить эту странную одиссею. Энни…
Вечером во время карточной игры я обрисовал ситуацию Петерсу. У нас уже вошло в привычку каждый вечер коротать таким образом время. Я поведал ему свою историю, а также рассказал о том, чем болен бедный Вальдемар.
Во время нашей беседы Эмерсон беспрестанно бегал по каюте. Иногда он подбегал, чтобы примоститься позади меня у правого плеча. В такие минуты я замечал, как он делает специфические жесты. В общем, Петерс после этого обычно выигрывал партию. Отбросив то, что я был обязан им обоим жизнью, я едва ли смог бы обвинить их в мошенничестве, потому что было глупо даже предположить, что обезьяна могла обладать достаточной долей интеллекта, чтобы поступать таким образом. И все-таки я стал класть карты на стол вниз лицом, когда Эмерсон заходил мне с тыла, а сам в это время начинал рассказывать свою историю или то, что больше всего меня волновало. Петерс, похоже, не был в неведении относительно моей уловки и сопровождавших ее действий, но его, как будто, забавляло такое положение дел, и он подыгрывал, живо интересуясь моей историей и моими проблемами.
В тот вечер, когда Эмерсон исполнял свой короткий танец у меня за спиной, я отложил карты в сторону и сказал Петерсу, что сообщил Вальдемар об Энни, о том, что помощь, которую ей можно оказать, непредсказуема.
— Ха, — сказал он. — Делайте поправку на снос.
— Прошу прощения?
— Когда ветер дует слева, вы отклоняетесь от прямого курса, а если вы это учтете, то корабль пойдет, куда вам надо.
— Что это значит?
— Вы задаете мертвецу не те вопросы. Спрашивайте о других вещах, касающихся леди. Пусть ветер несет вопросы к нужной вам цели.
Эмерсон еще немного покрутился и ушел, а когда мы закончили игру, — кажется, было шесть склянок? — результат был ничейный. С другой стороны, я принял к сведению совет Петерса и на следующее утро задал Вальдемару несколько свежих вопросов.
Свечи мерцали, токи шли…
— Терпеть не могу беспокоить вас, — сказал я, когда Вальдемар прекратил свои стоны, — но не могли бы вы мне сказать, где сейчас изобретатель Ван Кемпелен?
— В Париже, — ответил он.
— Не могли бы вы быть более точным?
— Нет, — ответил он. — Эта информация заблокирована для моего восприятия.
— Почему? Как?
— Грисуолд предвидел направление ваших вопросов, — ответил он. — Темплтон дал указание Энни заблокировать мое проникновение в эту зону.
— Уже? Быстро они действуют. Интересно, есть ли какие-нибудь другие способы получить эту информацию?
— У мистера Элисона есть агенты в Париже…
— Да, у меня есть их список.
— Они держат под наблюдение парижскую гавань и узнают «Эйдолон», когда она причалит. Агент свяжется с нами немедленно.
— Я не уверен, что нам удастся пройти мимо Гавра, — сказал я. — Корабль такого водоизмещения вряд ли сможет пройти по Сене до Парижа. Придется нам идти берегом от…
— Нам это удастся, — сказал он, — и когда связь будет установлена, вы должны попросить представить вас особому агенту, монсеньору Дупину. Этот человек найдет вам Ван Кемпелена.
— Таким образом, когда Грисуолд выйдет на Ван Кемпелена, мы можем проследить за ним и найти Энни.
— Не исключено. Как я сказал, все, что касается ее, затуманено в моем сознании.
— Итак, все достаточно ясно, — сказал я, — «делая поправку на снос». Спасибо, сэр.
И я отпустил его на отдых.
Позднее я вынул из потайного сейфа список агентов Элисона во Франции. Там, действительно, значился Дупин, Цезар Август Дупин. Был дан его адрес: Предместье Сен-Жермен, ул. Дюпо, дом 33, — а внизу — приписка: Совершенно надежен, первоклассный ум, хотя поэт и другие эксцентрические наклонности.
Позднее я сверил свои данные с капитаном Гаем, и он заверил меня, что «Эйдолон» раньше держала курс на Париж и теперь будет следовать в том же направлении. Во время своих сабельных упражнений я думал о Ван Кемпелене и его секрете. Должен был признать, что Энни вычислит его, и Грисуолд достигнет цели раньше меня. Когда, наконец, я окажусь с ним лицом к лицу, что я могу сказать? Эмерсон подошел сзади и начал копировать мои движения. Предпримет ли Грисуолд попытку выкупить секрет Ван Кемпелена? Или попытается добыть его силой? Скорее всего — выкуп. Даже если они заставят его работать под наблюдением, у него будет возможность их обмануть, так как процесс слишком сложен. Нет, им захочется добиться сотрудничества с Ван Кемпеленом.
Что можно предложить человеку, который умеет делать золото?
Хитро. Процесс, должно быть, требует дорогого оборудования, дорогих составляющих. Но дело не в этом. Грисуолд способен предложить ему то, что он захочет. Продолжая выполнять свои упражнения, я думал, насколько эффективным было для алхимика предложение стабильности золота на мировом рынке. С нравственной точки зрения это казалось довольно абстрактным. Я чувствовал, что не мешало бы знать побольше о возможностях Грисуолда. Но даже это… Предположим, что Ван Кемпелен имеет все необходимое и не поддастся на доводы Грисуолда?
Когда я натягивал рубашку, то попытался представить, как бы Сибрайт Элисон решил этот вопрос. Мне виделось, как он улыбается и без колебаний говорит: «Секрет умирает с человеком». Я, однако, не собирался никого убивать, чтобы сохранить цены на золото. Но что из этого выйдет?
Оказавшись снова в своей каюте, я открыл потайной сейф и просмотрел доверенные письма. Оказалось, что, если будет необходимость, я смогу располагать большими суммами наличных денег. И все же мне не хотелось, чтобы из-за Ван Кемпелена отношения между Грисуолдом и моим патроном приняли форму торгов. Проще всего было бы предвосхитить предложение Грисуолда. Я решил попробовать сделать это, представив его подлецом.
Теперь на сердце у меня было легче. Наконец-то я получил информацию и имел что-то вроде плана. День был ясный, тихий, солнечный. Я прогуливался по палубе.
Ветер нес корабль во Францию.

Сена медленно несла свои воды, извиваясь в юго-восточном направлении. И мы медленно шли вниз среди огромного множества других судов. Последнюю часть пути под свинцовым небом ноября мы проделали в сопровождении небольшого парового буксира. Деревья по берегам стояли голые, вода была серой. Трудно было сказать, когда начался день. Я давно уже стоял на палубе в темноте, и вокруг постепенно светлело, но настоящего восхода солнца не было. Мосты, ветряные мельницы, пробегающие мимо машины… Все больше и больше зданий открывалось взгляду: они становились выше, плотнее прижимались друг к другу…
— Еще несколько часов, мастер Эдди, и вы можете поупражняться в вашем «пале ву», — сказал Петерс. Я не слышал, как он подошел. Я огляделся в поисках его тени, но обезьяны не было поблизости.
Я покачал головой.
— Боюсь, что для этой цели я не достаточно хорошо оснащен. Вы были здесь раньше?
— Несколько раз, — ответил он, — по поручениям мистера Элисона.
— Вы знаете французский?
— Ну, и да, и нет, — ответил он.
— Что вы имеете в виду?
— Мой папа, как я сказал, волжером. Я нахватался немного от него, но остальное — жаргон, язык улицы. Я могу понять немного, но когда сам открываю рот в присутствии респектабельного господина, он тут же начинает узнавать, что тут что-то не так.
— Вы имеете в виду, что он начинает думать, что что-то не так.
— Нет, он начинает узнавать это.
— О.
Тогда он засмеялся. И я тоже. Но я был в недоумении.
В это же утро, ближе к полудню, мы достигли причала. В нос ударил запах пряностей, смешанный с запахом гнили, и еще прежде, чем причалить, мы почувствовали жизнь порта. Я сказал капитану Гаю, что мне надо отправиться в город сразу, как мы причалим, и что я взял бы Петерса с собой. Он согласился при условии, что формальности не займут много времени, предложив, однако, прежде подзаправиться. Итак, мы с Петерсом проследовали в салон, где, не спеша, позавтракали, пока корабль причаливал, а портовые власти проверяли документы.
Через некоторое время, когда сходни были спущены и крики команды утихли, капитан Гай зашел за нами.
— Эдгар, — позвал он. — Не могли бы вы пройти со мной? И захватите Петерса, пожалуйста.
Я уже готов был спросить, зачем, когда он перехватил мой взгляд и приложил палец к губам. Я кивнул, поднялся и последовал за ним. Петерс пошел следом, а Эмерсон, вынырнув из-под трапа, присоединился к нам.
Капитан Гай проводил нас в свою каюту, где невысокая стройная леди с темными волосами ждала нас. Она была привлекательна и одета со вкусом, но не вызывающе. Она, мягко улыбаясь, встала с кожаного стула капитана, чтобы участвовать в церемонии представления.
— Мисс Мари Роже, — начал капитан Гай, — агент мистера Элисона во Франции. Она ожидала нашего прибытия.
Я немедленно заинтересовался, как Сибрайту удалось заранее уведомить ее телеграммой о нашем прибытии. Но она объяснила, не дожидаясь когда я спрошу, что агент в Гавре автоматически дает знать в Париж, когда одно из судов Сибрайта идет в этом направлении. Увидев, что это его собственная яхта, было решено, что неплохо, если кто-то будет под рукой, чтобы помочь справиться с любыми проблемами.
Эмерсон, казалось, просто очаровал ее, и пока она говорила, успела несколько раз похлопать его, как будто это была большая собака. Похоже, это так ему понравилось, что он начал прыгать по каюте, пока Петерс не заворчал на него, результатом чего явилось его немедленное отступление под стол.
— …так если я могу вам чем-нибудь помочь, — сказала она, — пожалуйста, спрашивайте.
— Хорошо, — сказал я. — Я спрошу. Мы следуем за изобретателем Ван Кемпеленом. Или, точнее, мы следуем за тем, кто исследует Ван Кемпелена. Предполагаю, дело идет к тому…
— Этого человека видели в Париже, — прервала она. — Здесь, на континенте, у него репутация человека, за которым трудно вести наблюдение. Поэтому, мы могли бы дать вам кого-нибудь в помощь. Извините, продолжайте.
Я сказал ей об Энни и об Анхоли Тринити, и о возможности получить золото алхимическим путем. Я ничего не сказал ей о себе и о таких вещах, как Вальдемар. — А сейчас, — закончил я, — мы как раз собирались отправиться на поиски монсеньора Дупина.
Она кивнула.
— Хороший выбор. Я работала с ним и могу ручаться за его профессионализм и честность. И хотя я еще не говорила с ним о деле, он наверняка знает о делах Ван Кемпелена больше, чем я. Вас проводить к нему?
— Он все еще живет на улице Дюпо, 33? — спросил я.
— Разумеется, — ответила она.
— Когда мы могли бы его увидеть?
— Скорее всего, сейчас он у себя. Серьезность ситуации позволяет нам пренебречь формальностями.
— Тогда давайте отправимся к нему немедленно, — сказал я.
— Очень хорошо, — ответила она. — Если даже у него нет необходимой нам информации, он быстро ее получит. Его способности уникальны.
Мы отправились к двери, и капитан Гай указал, что Эмерсон увязался за нами, покинув свое убежище под столом и приблизившись к нам в полнейшем молчании. Было решено, что в его сопровождении наша компания будет, пожалуй, чересчур заметной, поэтому Петерс приказал ему оставаться в гостях у капитана. Недовольно гримасничая, он удалился за дверь, а мы отправились в путь.
Мы проследовали вниз по трапу и на пирс, миновали портовых рабочих и горы грузов, направились вверх по улице, которая вела нас мимо таверн, магазинов дешевых вещей и случайных прохожих.
— Здесь поблизости мы вряд ли найдем экипаж, — объявила Мари. — Мы должны немного пройти. Там это будет легче.
Я кивнул, очарованный грацией движений Петерса, хотя его походка еще носила отпечаток морской выучки.
— Надеюсь на вашу помощь, — сказал я ей, — в качестве нашего проводника. Разумеется, все сверхзатраты будут вознаграждены.
— Не вижу никаких проблем, монсеньор Перри, — ответила она.
— Лучше — Эдгар, — сказал я.
— Эдгар, — повторила она, ставя ударение на втором слоге. — Очень хорошо. Свернем сюда… Эдгар.
Мы свернули на боковую улочку, по которой медленно тащился экипаж. Старьевщик, перекинув мешок через плечо, рылся в каком-то хламе в дверях дома. Сверху доносились голоса, нестройно поющие высокими голосами рабочую песню, отбивая ритм. На улице были глубокие лужи, и обычные кучи лошадиного помета создавали типичный аромат заднего двора.
На углу мы повернули налево, на более широкую и оживленную улицу. Здесь было много экипажей и повозок, а также верховых и пешеходов.
— Здесь мы должны найти какое-нибудь средство передвижения, — заметила Мари.
Еще пять минут, и мы уже шли мимо цветочных лавок, множества людей, глазеющих на стеллажи с разной сушеной снедью или остановившихся поболтать. Когда мы проходили мимо, из-за торговых рядов, где продавались дешевые шарфы, вышел пожилой мужчина; его взгляд на мгновение встретился с моим. В его глазах словно блеснул огонек безумия, и я почувствовал, что здесь что-то не так. Он был бедно одет, за исключением дорогого кольца на левой руке. Обратив внимание на руку, я вдруг понял, что она принадлежит совсем не старому человеку. Один короткий бросок, и он уже был рядом со мной, вытаскивая левой рукой откуда-то сбоку блестящее стальное лезвие.
Когда он ударил, я бросился вперед, подставив руку. Потом, кулаком угодил ему в солнечное сплетение и хотя ему удалось смягчить удар, но он пошатнулся так, словно удар достиг цели, и потерял дыхание. Тогда я, наконец, сообразил, что это Петерс ударил его по почкам. После этого незнакомец проскользнул мимо меня и бросился бежать, уронив лезвие к моим ногам. Я хотел было пуститься в погоню, но Мари тронула меня за руку.
— Это обычный наемный головорез, — сказала она. — Я уже видела его здесь. Нет необходимости за ним гнаться. Уже сегодня вечером мы узнаем его хозяина.
Незнакомец уже исчез в проеме между домами. Я пожал плечами и пнул нож. Он пролетел около восьми футов. Усмехнувшись, Петерс тоже поддел его ногой, и нож проскользил еще около шести футов, пока не остановился. Так мы продолжали попеременно его пинать, продвигаясь вперед, пока не нашли экипаж.
Когда экипаж тронулся, Мари преподала мне короткий урок по планировке города и обучила первым словам, обучила своим словам по-французски. По тряской мостовой мы пересекали предместье Сен-Жермен. С неба на нас упало несколько капель дождя, и вокруг стало накрапывать, но через две минуты все прекратилось. Редкие полосы тумана окаймляли подножия гор и терялись среди деревьев.
Наконец, мы оказались на улице Дюпо. Когда мы приблизились к необычному, видавшему виды, особняку, экипаж замедлил ход. Вид разрушающегося от времени величественного здания вызвал в моем воображении картину упадка знатного сословия, когда я увидел, что на нем стоит номер, который нам нужен.
— C'est le maison de Monsieur Dupin? — сказал я гордо.
— La maison, — поправила она.
— Но это то, что нам нужно?
— Разумеется.
Она заплатила и мы вышли. Когда экипаж загрохотал, удаляясь, мы приблизились к парадному, где Мари потянула за шнурок звонка. Вскоре дверь открыл элегантный молодой человек, — что касалось как его наружности, так и одежды — который, очевидно, не был слугой. Он и Мари в течение минуты обменивались несколькими скорострельными фразами по-французски, после чего он перевел свое внимание на Петерса и меня.
— Извините, — сказал он необычайно сочным тенором, — но лучше не терять времени. Вы ищите Ван Кемпелена. — Это было утверждение, а не вопрос. — Прошу, входите.
На всем здесь был налет старины, казалось, комната наполнена тенями. Пол скрипел под ногами. Он провел нас по коридору мимо сумрачных комнат, заполненных старинной мебелью. Наконец, мы вошли в кабинет, который был лучше освещен, но обставлен в том же старинном духе. Тут нас встретил голос, словно бы принадлежащий домовому, который выкрикнул набор удивительных ругательств.
— То же самое и тебе, приятель! — парировал Петерс, быстро повернувшись, чтобы обнаружить, откуда последовал вызов.
— Грин, сиди смирно! — приказал Дупин. — А теперь слушай! Повтори! Пламя испанских костров вредно для еретиков!
— Кар-р! — сказало то, что, как я теперь увидел, было вороном, примостившемся на выступе над дверью. Дальше последовали звуки, напоминающие шипение открываемых бутылок с шампанским.
— Ну, будет тебе, Грин. Прекрати, — уговаривал Дупин.
— Кар-р, — повторила птица и продолжила это такими ругательствами, какие я редко слышал за все годы службы в армии, разве что из уст одного погонщика мулов из Арканзаса, который в тот день жаловался на непрестанный сильный зуд в области заднего прохода.
— Прекрати, — сказал Дупин.
— Je m'en fiche, — сказал ворон.
Наш хозяин прошел вперед, указывая нам на красивые и неудобные кресла с цветочным рисунком золота с розовым, потом предложил шерри.
— Я немного пишу стихи, — признался он, — и мне даже забавно научить птицу произносить некоторые строчки. Однако, предыдущий хозяин, очевидно, не был так осторожен, и птица попала под дурное влияние.
Я воздержался от вопроса, касающегося прежнего места жительства Грина.
— Но он был опытным оратором и недорого мне обошелся, — закончил он. — А теперь, что касается Ван Кемпелена. Его местонахождение мне известно. Но ваша задача, как я понимаю, не только найти его.
— Да, это так, — ответил я. — Этот человек изобрел способ превращения в золото неблагородных металлов.
Дупин улыбнулся.
— Я понимаю, — заметил он. — На протяжении веков многие делали такие заявления.
— Насколько мне известно, Ван Кемпелен довольно скрытен во всем, что касается его метода. Но, к сожалению, его преследуют три человека, которые хотят получить секрет.
— Любыми способами?
— Я думаю, подкупом. Процесс так сложен, что трудно обойтись без специалиста. Думаю, они захотят с ним сотрудничать.
— И какую же проблему хотите решить вы? — спросил он.
Я сделал глоток шерри.
— У меня лично немного другая задача, чем у моего патрона, — ответил я. — Сибрайт Элисон хочет предотвратить эту сделку, потому что появление большого количества алхимического золота на мировом рынке может пошатнуть его позиции в этой области, где он занимает ведущее положение.
— Действительно, — согласился Дупин, — наш хозяин может сильно пострадать от бесконтрольного освобождения большой массы драгоценного металла. Достаточно вспомнить, что сделало с Испанией золото Мексики и Перу. Все ее сегодняшние беды — начиная со времен инквизиции, через этот удар и поражение в войне — обязаны эффекту небывалого подъема экономики прежних дней. Как далеко мистер Элисон готов пойти в деле реализации своих намерений?
— Довольно далеко, — сказал я, вспоминая его намек на то, что заслужу благодарность, если мне удастся помочь Грисуолду, Темплтону и Гудфелло переместиться под землю.
— А не думал ли он о том, чтобы перехватить секрет, дав за него большую сумму, чем другие?
Подумав об огромных суммах, обозначенных в моих кредитных письмах, я кивнул.
— В этом плане мне предоставлена полная свобода действий, — сказал я, — и суммы, которыми я располагаю, позволяют сделать такую попытку. Что вы думаете?
— Я знаю наверняка, что Ван Кемпелен несколько раз встречался с тремя иностранцами, скорее всего — американцами. Берусь предположить, что они ведут деловые переговоры. С другой стороны, я бы сказал, что он не очень-то им доверяет, хотя так, наверное, вел бы себя каждый в подобных обстоятельствах.
— Полагаю, что да.
— Есть способ сыграть на этом… Он задумался. — Но скажите мне, что вы имели в виду, говоря, что у вас другая задача?
— Мистер Элисон хочет защитить свои финансовые интересы. Мои интересы касаются леди, которую похитил Грисуолд и сейчас держит у себя. Она обладает способностями, которые он использовал, чтобы вычислить Ван Кемпелена. И у него есть другие, еще более ужасные планы на ее счет.
— О! Так здесь замешана женщина!
Он склонился в поклоне и сжал мне локоть.
— Понимаю.
— Думаю, что только отчасти, — ответил я. — Но я был бы очень удивлен, если бы даже француз сумел бы легко разгадать эту странную связь.
— Не испытывайте, пожалуйста, больше моего любопытства. Прошу, расскажите мне все.
И я рассказал. Совершенно забывшись, я выпил во время рассказа четыре крохотных бокала шерри. Разумеется, от этого я не впал в белую горячку, а только с большей убедительностью пытался доказать ему, что говорю правду.
— Да, — сказал он, кивая головой, — это кажется простым и достоверным для того, кто знаком с немецкими философами, особенно, с Лейбницем. Понятие множественности экзистенций…
— Дрэк! Дрэк! — закричал Грин, вспорхнув со своего насеста и устремившись к левому плечу Дупина. — Говно! Морда! Шваль!
— Тихо, Грин! — приказал Дупин. — Различные уровни бытия, как я говорил, модифицируются в рамках абструктивной теории…
Мари Роже откашлялась и встала.
— Извините, — сказала она, — но я думала, вы дадите мне дальнейшие инструкции. Если нет, я постараюсь что-нибудь узнать о попытке убийства мистера Перри.
— Да, я хотел предложить навести кое-какие справки.
Она что-то сказала по-французски и Дупин встал. Он взглянул на меня и Петерса, сказал:
— Извините, джентльмены, я должен проводить леди.
И удалился с ней, продолжая говорить по-французски.
— Вы поняли, о чем он говорил, босс? — спросил Петерс. — О каких-то немецких философах и все такое?
Я поежился.
— Похоже, он слишком далеко углубился в теорию.
— Постарайтесь перевести разговор на другое, когда он вернется. По-моему, птица тоже не будет против такой идеи.
Несколько минут спустя, когда Дупин вернулся, а Грин сел ему на правое плечо, он перевел свой взгляд с меня на Петерса, потом снова — на меня и спросил:
— На чем я остановился?
— Что касается дела Ван Кемпелена… — предложил я.
— О, да, — сказал он, — создателя так называемого автоматического шахматиста. Конечно, это обман, так как никакая машина не может научиться играть в шахматы. Ведь это не механический, а творческий процесс.
— Предполагаю, — сказал я.
— Более того, если кто-то может создать такое устройство, — продолжал он, — оно должно неизбежно выигрывать все партии. Если найден принцип, с помощью которого можно сделать машину, умеющую играть в шахматы, разрабатывая этот принцип, можно заставить ее выиграть партию. Дальнейшее развитие заставит ее выигрывать все партии…
— Кхе, — прервал я, — мы, в основном, имели дело с его алхимическими экспериментами.
— Конечно. Простите, — согласился он. — Захватывающий предмет — алхимия. Я…
— Как вы думаете, мы могли бы войти к нему в доверие, чтобы он, по крайней мере, захотел признать существование такого способа?
— Хм. Есть несколько возможных вариантов. Обычно, простейший обман — самый легкий способ достичь и добиться. Минутку… Я знаю. Вы — два путешествующих американца, которые случайно узнали его на улице. Вы представляетесь ему в его квартире, выражая желание встретиться с изобретателем механического шахматиста. Чтобы он вас впустил, вы можете даже предложить ему держать пари на большую сумму денег, что один из вас выиграет у автомата. По этому поводу беспокоиться не стоит, так как даже если игра и начнется, она никогда не будет закончена.
— Почему? — спросил я.
— Вы появляетесь у него сегодня вечером, в восемь. Перед этим я поговорю с Генри-Жозефом Гискетом, нашим префектом полиции, который мне кое-чем обязан. Он проследит, чтобы в этот час по-соседству не оказалось полицейских, и пошлет мне несколько человек с подмоченной репутацией, которые обязаны ему. Я дам указание этим людям ворваться в девять часов словно бы с целью разбойного нападения и грабежа. А вы вдвоем дадите им отпор и они убегут. Это должно помочь вам полностью расположить к себе Ван Кемпелена, и он в целях безопасности возьмет вас в свою компанию. Продолжайте восхищаться его творением и подружитесь с ним. Через день или два расскажите все, как есть. Если возникнет необходимость, поставьте под сомнение репутацию Грисуолда и Компании и предложите более высокую цену.
Я взглянул на Петерса, который кивал.
— Неплохо, — сказал он, — короче говоря… у меня такое чувство, что нам надо торопиться.
— В крайнем случае, — продолжал Дупин, — есть министр Дупин, — странное совпадение, не так ли? Однако, только именем оно и заканчивается; он неисправимый позер — который, возможно, знает, делал ли Ван Кемпелен реальные шаги, чтобы вывести наше правительство из последнего кризиса с помощью большого количества золота. Может быть, мне удастся узнать, что, на всякий случай, министр знает о деле. Может быть, это прольет свет на ваши планы.
— Будем безмерно благодарны за помощь.
Он махнул рукой, отчего Грин поднял крылья и зашипел.
— Поберегите ваши благодарности до другого случая, — сказал Дупин. — В связи с этим мне нужно подготовить чек для оплаты непредвиденных расходов.
— Между прочим, не мог бы я получить часть суммы сегодня? — добавил он.
— Конечно, — сказал я. — Я как раз собирался сегодня зайти в один из банков, так как могут понадобиться большие суммы наличными. Дайте мне, пожалуйста, адрес Ван Кемпелена — может быть, даже набросайте план — и скажите, сколько вам нужно, я сделаю все по пути.
Он удалился к маленькому письменному столу, где написал и указал все необходимое.
— Если вы собираетесь вернуться на «Эйдолон», когда закончите дела в городе, — сказал он, — я найду вас там и дам знать, что для вечера все приготовлено, а заодно и заберу свой аванс.
— Отлично, — сказал я, и он проводил нас до двери. — Мы вернемся на борт корабля через несколько часов. Большое вам спасибо.
— Нет проблем, — ответил он. — Кстати, не могли бы вы пока дать мне взаймы двадцать франков?
— Конечно, — сказал я, вынимая банкноту из пачки денег, которую я нашел в сейфе Элисона, и протягивая ему.
— Отдам позднее, — сказал он.
— Прекрати, — услышали мы голос ворона, когда за нами закрывалась дверь.

В этот вечер, одевшись потеплее, так как дул сырой холодный ветер, мы с Петерсом отправились на поиск жилища Ван Кемпелена. На этот раз Петерс не хотел отказываться от услуг Эмерсон в случае, если события примут непредвиденный оборот. Обезьяна следовала за нами всю дорогу. Горожане были в совершенном неведении относительно того, что в темноте по их крышам кто-то совершает прогулку. Однако собаки Парижа обратили на это внимание. Их лай и вой провожали нас от улицы к улице.
Во время нашей прогулки Петерс вдруг присвистнул и захохотал, как помешанный, когда собаки разразились особенно дикими руладами. Причиной тому была женщина, которая, проходя мимо нас, перекрестилась и поспешила удалиться.
Наконец, мы нашли то, что искали. В окне верхнего этажа горел свет.
— Неужели ему нравится жить на этом чертовом чердаке? — проворчал Петерс. — Не мог найти ничего получше.
— Он старается быть незаметным, — сказал я.
— Он мог бы делать это этажом ниже, — прорычал Петерс.
Выпалив скороговоркой фразу на своем уличном французском консьержу, который открыл на стук, Петерс добился, чтобы нас впустили. Испуганный консьерж с удивлением смотрел на улицу, где за нашей спиной стая собак образовала кольцо.
— Porgui les chiens aboient-ils? — спросил он.
— Je suis loup-garou, — Je veux Von Rempelen.
Человек воззрился на нас, тогда Петерс снова разразился своим сумасшедшим смехом. Натянуто улыбаясь, консьерж пропустил нас.
— Trois? — спросил Петерс.
— Oni.
— Merci, — сказал я, когда мы поднимались по лестнице, чтобы тоже не быть без дела.
Мы дошли до самого верха, постучали в его дверь. Ответа на было. Мы немного подождали, потом постучали снова.
В третий раз я сопроводил стук словами:
— Ван Кемпелен! Это важно, я думаю, это вас заинтересует. Это вас должно заинтересовать.
Дверь слегка приоткрылась и в щели показался большой голубой глаз.
— Ja? — спросил его владелец.
— Мы американцы, — сказал я, — и надеюсь, что перед нами создатель знаменитого шахматного автомата?
— И что? — сказал он. — Если это я, что дальше?
Я вытащил пачку американских долларов — достояние сейфа Элисона — и помахал перед ним.
— Я представитель шахматного клуба Балтиморы, — сказал я. — Хочу держать с вами пари на тысячу долларов, что я выиграю у вашей машины.
Дверь приоткрылась еще немного, так, что мы увидели невысокого тучного человека с волосами и бакенбардами цвета спелой ржи, большим ртом, римским носом, большими навыкате глазами. Такая форма глаз, как мне говорили, связана с особенностями работы желез внутренней секреции. Половина его лица была выбрита, в руке он держал опасную бритву.
— Джентльмены, извините, — сказал он, — но сейчас машина не налажена.
— Дорогой мой, — отвечал я. — Для всего клуба так важно, чтобы кто-то из нас попробовал сыграть с ней. Сколько времени вам потребуется, чтобы подготовить ее к работе? Как вы думаете, если я увеличу сумму пари…
Неожиданно он широко распахнул дверь, очевидно приняв относительно нас какое-то решение.
— Входите, входите, — сказал он, и мы вошли. Он жестом указал на потрепанную пару стульев посреди комнаты. — Садитесь. Я пью чай. Вы можете присоединиться, если хотите.
— Спасибо, — сказал я, проходя.
Он положил бритву на туалетный столик рядом с ванной, взял полотенце и стер пену с лица, наблюдая через треснутое зеркало, как мы рассаживались позади него. На маленькой спиртовке, которая стояла на упаковочном ящике слева от нас, закипела вода. По всей комнате были разбросаны многочисленные ящики, некоторые из которых были открыты, обнажая свое содержимое, большей частью химическое и алхимическое оборудование. Кое-что было уже распаковано и установлено на скамье, протянувшейся через всю стену. Некоторые предметы стояли под скамьей.
Снаружи собачий хор не умолкал.
Ван Кемпелен взял три разных чашки, протер их полотенцем, которым вытирал лицо, поставил на один из ящиков и продолжал заваривать чай.
— Потребуется несколько дней подготовки, — сказал он, — чтобы собрать автомат и подготовить его к игре, если, конечно, у меня не будет других дел. Но я в скором времени ожидаю предложения принять участие в одном очень сложном и деликатном деле. Боюсь, что у меня просто не будет времени устроить вам этот матч, хотя был бы очень рад получить деньги. Вам с сахаром? Или, может, немного масла?
— С сахаром, — сказал я.
— Без всего, — сказал Петерс.
Он наполнил наши чашки, сел напротив нас со своей.
— Боюсь, больше ничем не могу вас порадовать, — закончил он.
— Понимаю, — сказал я. — Мои друзья по клубу будут очень огорчены. Но, конечно, дела важнее, чем хобби. — Я взглянул на оборудование, расставленное на скамье. — Вы ведь, в основном, занимаетесь химией, не так ли?
Эти выразительные глаза тщательно изучали меня.
— Я занимаюсь многими вещами, — сказал он, — среди них и химия. Как раз сейчас я жду известий о возможности заключения контракта, который, если будет подписан, займет меня на какое-то время. Однако, я не хотел бы это обсуждать.
— Извините, если я проявил излишнее любопытство, — сказал я, пробуя чай. — Возможно, удастся испытать шахматиста в другой раз.
— Возможно, — согласился он. — Когда вы прибыли в город?
— Только сегодня утром, — сказал я.
— Уверен, не для того же вы пересекли океан, чтобы найти меня и принять участие в необыкновенном матче.
Я засмеялся.
— Нет, просто сейчас у меня появились деньги, и я всегда мечтал о путешествии на континент. Когда я узнал, что вы здесь, я решил встретиться с вами и совместить приятное с полезным, так сказать.
— Как интересно, — сказал он. — О том, что я здесь, знают немногие.
Грисуолд или какой-нибудь французский чиновник? Я задумался. От кого я мог бы узнать, что он в городе? Будь проклята эта Франция. В других странах для этого можно было бы найти массу предлогов. Но я был внезапно освобожден от решения сложной задачи. Зазвенело разбитое вдребезги стекло заднего окна.
Дородный детина, выбив остатки стекла ногой, вошел в комнату, оставив за спиной покатую крышу соседнего дома. Черт возьми! Какая пунктуальность!
Другой человек, более поджарый, но такой же злодейской наружности, вошел следом. Сзади я увидел еще одного. Я с удовлетворением отметил, что они идеально подходили для предстоящего представления.
Ван Кемпелен выронил чашку и через всю комнату направился к своей скамье, встал, заслоняя собой приборы широко расставленными руками. Мы с Петерсом встали, и дородный детина озадаченно на нас посмотрел.
Я издал боевой крик и бросился вперед. Жаль, что я не мог сказать ничего, подходящего для такого случая, так как вряд ли хоть один из них понимал по-английски. Я сделал ложный выпад левой в сторону лица великана. Он парировал удар правой, а левой ударил меня под ребра. И именно в этот момент меня пронзила мысль, что это не те люди, которые заключили с нами контракт, а настоящие наемники, работающие по собственному расписанию.
Я изогнулся, надеясь увернуться от удара по голове, который, я был уверен, последует за этим. Но его не последовало, так как Петерс сделал выпад и схватил нападавшего, не дав его кулаку опуститься. Я услышал, как великан засмеялся и увидел, как он пытается вырваться. После того, как это ему не удалось, выражение удивления появилось на его лице. Потом Петерс вывернул ему руку вниз и вынудил его, таким образом, нагнуться вперед, сам же схватил его левое ухо зубами и повернул ему голову на сторону, оторвав половину этого ненужного приложения к голове. Противник взревел, а его щека и шея окрасились кровью. Потом Петерс схватил его за руку и перебросил через бедро. В это время один из оставшихся ударил его дубинкой по голове. Я не мог прийти ему на помощь или хотя бы предупредить криком.
От этого удара Петерс пошатнулся, но не упал. Он повернулся лицом к человеку с дубинкой, но второй прыгнул ему на спину. В это время тот, с половинкой уха и сломанной рукой, вынул из-за пояса нож правой рукой и, пошатываясь, направился к дерущимся.
Не в силах подняться, я согнулся, обхватил колени руками и покатился ему под ноги. Когда он упал на меня, то произнес проклятия по-французски, которое я тут же прибавил к своей коллекции. Ничего не видя, я в любой момент ожидал удара ножа, но удара не было. Я сделал несколько глубоких вдохов и попытался встать, когда раздались душераздирающие крики.
Когда я выпрямился и повернулся, то увидел, что Эмерсон заталкивает тело одного из верзил в дымоход. Другому Петерс выкручивает руки, а тот, которого я сбил с ног, поднимается с ножом в руке, другая безжизненно повисла, половина лица залита кровью. Я услышал тяжелые шаги на лестнице и крик «Жандармерия!» как раз в тот момент, когда у подопечного Петерса затрещали кости, а тот, что с ножом, бросился на меня. Когда я отразил удар и послал ему ответ в челюсть, раздался тяжелый удар в дверь. Что-то, несомненно, сорвалось в нашем предполагаемом сговоре с полицией. Когда раздался еще один удар, Эмерсон перестал заталкивать свою жертву в дымоход, пробежал через всю комнату к туалетному столику Ван Кемпелена, схватил бритву, выскочил в окно и исчез среди крыш.
— Неплохая идея, — заметил Петерс, оставив свое занятие. Ван Кемпелену: — Спасибо за чай. — Потом он прошел к окну и вылез на улицу.
Я бросил взгляд на изобретателя, который все еще охранял свои сокровища. Раздался еще один удар в дверь.
— Доброй ночи, — пожелал я. — Счастливо оставаться.
Он прищурил, как бы в сомнении, свои изумительные глаза, потом, когда я уже почти ушел, сказал вдогонку: — Будьте осторожны.
Я услышал, как вылетела дверь прежде, чем он успел к ней подойти. Черепица была влажная и скользкая, и я ориентировался по темным фигурам, маячившим впереди. Вскоре крыша стала плоской. Далеко позади слышны были крики. Я поспешил.
Собаки под нами все еще продолжали жаловаться.
Не знаю, сколько времени мы убегали. Наконец, я последовал за Петерсом через окно в безлюдное пространство чердака. Кто из них обнаружил это место, он или Эмерсон, вышло ли это случайно или по воле таинственного инстинкта, — я никогда не спрашивал, только мне кажется, что именно в это время мы потеряли Эмерсон. Несколько минут мы лежали, притаившись, прислушиваясь к шуму погони. Все тихо. Мы вышли из укрытия, по лестницам благополучно спустились на землю и оказались на улице.
Потом мы бродили какое-то время, но ночные улицы затихли. Даже собаки успокоились. Вскоре Петерс нашел кафе, где мы смогли отдохнуть за стаканом вина, подсчитывая наши потери, которые были минимальными, и привести себя в порядок.
Теперь казалось бесполезным думать о том, почему префект полиции не сделал то, что, как предполагалось, должен был сделать. Мы решили выждать какое-то время, а потом отправиться назад, в то место, которое мы покинули так внезапно, и посмотреть, нельзя ли что-нибудь разузнать. Между тем, Петерс оторвал большой кусок табачной жвачки от плитки, которая была у него с собой, изумляя меня своей способностью плевать за дверь, — а расстояние от того места, где мы сидели, было порядочным — когда она открывалась, не задев ни разу того, кто входил или выходил. Я, в свою очередь, на спор перепил четырех местных пьяниц, для чего мне потребовалось чуть меньше двух обычных стаканов вина. Наши номера вызвали всеобщее веселье среди других посетителей на протяжении двух часов, проведенных нами в заведении.
Где-то били часы. Мы слышали этот звук уже в третий раз с момента нашего появления. Заплатив по счету, мы вышли. За время нашего кратковременного пребывания в помещении ночь стала значительно более холодной, поэтому мы подняли воротники и засунули руки в карманы, прежде чем отправиться к месту недавней конфронтации.
Здание было полностью погружено в темноту. Мы несколько раз прошли мимо; казалось, поблизости никого не было. Наконец, я подошел и тронул дверь. Замок был сломан. Она легко отворилась. Я дал знак Петерсу, и мы вошли. Двигаясь медленно, ступая осторожно, мы поднялись по лестнице. Когда мы достигли пролета, ведущего к двери Ван Кемпелена, мы остановились и долго прислушивались. Молчание было абсолютным. Тогда я прошел вперед и в полной темноте наощупь обследовал дверь. Этот замок тоже был сломан, а дверной косяк расщеплен.
Я толкнул дверь и подождал. Никакой реакции.
Я вошел. Сквозь разбитое окно в комнату проникал лунный свет. Пользуясь этим освещением, мы могли увидеть, что комната была совершенно пуста. Никаких признаков мебели или приборов, не осталось ни ложки, ни чашки. Даже скамья была сдвинута с места.
Петерс тихонько свистнул.
— Довольно странно, — сказал он. — Что вы об этом думаете?
— Ничего, — сказал я. — Это может значить все, что угодно. Первым делом с утра мы должны увидеть Дупина. Может быть, у него найдутся подходящие ответы.
Петерс сплюнул в окно.
— А может быть, и не найдутся, — сказал он.
Мы поспешили назад, к судну, где мохнатое чудо, висевшее на канатах, приветствовало наше появление.
— Bon juor, черт побери! — сказал ворон. Он устроился на ручке моего кресла и наблюдал, как я пью чай из чашки.
— Bon juor тебе, исчадие ада, — сказал я.
— Вы, похоже, ему понравились, — заметил Дупин. — Определенно, это вы вдохновили его сказать вчера «прекрати».
— Кар-р! Навер-рно! — закричал Грин, расправляя крылья и поднимая голову.
— Вернемся к письму, — напомнил я.
— Да, — ответил он, улыбаясь. — С помощью различных уловок, включающих подарок в виде золотой табакерки, удалось получить доступ к переписке министра. В ней содержатся несколько занимательных пунктов. Так, Ван Кемпелен предложил продать свой секрет правительству. Под текстом этого письма рукой министра сделана пометка, что цена слишком высока, и лучше получить необходимые документы, инсценировав грабеж. Было также пожелание действовать безотлагательно, так как есть другие заинтересованные лица, которых цена устраивает. Это замечание подписано еще одним министром, поставлена дата, вчерашнее число, тридцать первое.
— Правительство способно участвовать в таких делах? — воскликнул я.
Он высоко поднял брови, взглянув на меня, и сделал глоток чая.
— А своевременное появление полиции? — спросил я. — Это часть их плана? Теперь Ван Кемпелен и его секрет находятся у вашего правительства?
— Вовсе нет, — ответил он. — Я успел раскрыть суть этого дела монсеньору Гискету, нашему префекту полиции, который давно испытывает к министру, моему тезке, далеко не дружеские чувства. В то время, когда все это стало известно, у меня уже не было возможности предупредить вас. Должен признать, что, несмотря ни на что, вы вели себя восхитительно. Тело в каминной трубе до сих пор остается необыкновенной загадкой.
Тут он сделал протестующий жест, заметив, что я хочу что-то сказать.
— Нет, я не хочу знать подробностей.
— Я вовсе не это имел в виду, — сказал я. — Я просто хотел спросить, кто тогда захватил Ван Кемпелена?
— В сущности, никто, — ответил он. — В данный момент он и все его оборудование направляются к границе. Люди Гискета упаковали все оборудование и вещи, а его агент обрисовал ситуацию Ван Кемпелену.
— И все это для того, чтобы досадить официальному представителю правительства, — сказал я. И кто же был этим агентом? Вы?
Он опять улыбнулся.
— Я не сказал бы вам, даже если бы и был.
— Я знаю. Но меня интересует не возможность осведомительства.
— Мы прекрасно поняли друг друга, — сказал он.
— К какой границе? — спросил я тогда.
— Он направился в Испанию, Толедо. Хотя не могу сказать, настоящее это место назначения или только хитрый трюк, чтобы сбить преследователей с толку. Это снова один из тех фактов, которые я не хотел бы знать.
— Понимаю, — сказал я. — Спасибо.
Он откашлялся.
— Причина, по которой я назвал это «хитрым трюком», в том, что этот человек играет в опасную игру. И я не очень-то стал бы сочувствовать ему, если бы на каком-то этапе своего длинного пути он бы встретился с неприятностями.
— Что вы имеете в виду?
— А то, что в переписке министра содержались и другие сведения…
— Да?
— Одно из них касалось конкретно этого случая. Это были донесения разведки из столиц ряда государств о том, что Ван Кемпелен сделал подобное предложение огромному количеству людей в различных странах: в Италии, Англии, Испании, Наварре, Арагоне и даже в Ватикане.
— Боже! И это он предлагал правительству или главе государства?
— В упомянутых мной странах именно так. А среди частных лиц в списке значатся Руфус Грисуолд, так же как, впрочем, и Сибрайт Элисон.
— Правда? Я не был поставлен об этом в известность.
Он пожал плечами.
— Возможно, его предложение еще в пути. Из всего этого совершенно ясно, что Ван Кемпелен либо беспрецедентно наивен, либо дьявольски одержим в своем стремлении. Устроить нечто вроде аукциона между отдельными людьми и государствами в таком деле равносильно тому, чтобы спровоцировать насилие, похищение или шантаж. Некоторые из участников этого аукциона совершенно безжалостны и неисправимо вероломны. Это не тот сорт людей, с которыми можно вести честно игру.
— И один из них находится в Толедо?
Он кивнул утвердительно.
— Архиепископ Фернандес.
— А он «за» или «против»? — спросил Петерс.
Дупин усмехнулся.
— И да, и нет, — объяснил он. — Он смотрит, куда ветер дует. Все зависит от того, насколько это ему выгодно.
— Вы уверены, что Ван Кемпелен не направился в Наварру или Арагон? — спросил я.
Дупин пожал плечами и поднял руки ладонями вверх.
— Я знаю только то, что он сказал, плюс то, что он послал письмо в Толедо. Выводы делайте сами.
Я вздохнул.
— Похоже, что на этом нам придется закончить, — сказал я.
— В таком случае…
— Он достал из-под скатерти конверт.
— Я бы хотел представить счет по оплате особых услуг за этот период, так как вы уполномочены подписывать банковские чеки, а я могу вас больше не увидеть.
Я взял конверт, открыл его.
— Здесь два счета, — заметил я.
— Да, два, — ответил он.
Я уже набрался некоторого опыта в денежных делах, поэтому был совершенно поражен огромной суммой, стоявшей под вторым счетом за «непредвиденные услуги».
— Вот это, — сказал, потрясая листком, — для мадам Роже… я не понимаю, за что это.
— Это форма компенсации, — сказал он, — за потерю дочери. Несколько часов назад тело Мари Роже было найдено в реке.
— О, — сказал я и попросил у него ручку.

Возвращаясь на «Эйдолон», я решил, что настало время проконсультироваться с монсеньором Вальдемаром. Лиги, к несчастью, сошла на берег за покупками. Я взял у капитана Гая дубликат ключа от комнаты Вальдемара, решив воспользоваться собственными, хотя и несовершенными, месмерическими способностями. Все же лучше, чем ждать. Я пригласил Петерса в ассистенты, но он не пошел из-за нелепых предрассудков. Сказать по правде, приглашая его, я руководствовался теми же чувствами, что и он, когда давал мне отказ. Мне просто нужна была компания. Но, как говорят в Париже: Не las! (Увы!)
Свечи зажжены, крышка поднята. Сконцентрировав внимание в центре своего тела, я направил энергию к рукам. Свечи начали мерцать. Шкаф в углу заскрипел. Я сделал первый пасс, при этом серии дробных ударов раздались со стороны стены слева от меня. Я чувствовал, как энергия нарастает и передается Вальдемару. Стул в углу комнаты наклонился. Тут раздался традиционный стон, и через несколько мгновений его глаза открылись.
Однако на этом дело не закончилось. Потом он сел.
— Полегче. Полегче, Вальдемар, — сказал я.
— Что вы со мной делаете? — спросил он.
— Как обычно, — ответил я, — хочу задать вам несколько вопросов.
— Где Лиги?
— Не знаю точно. Я торопился, поэтому решил справиться без нее.
— Боже мой! Боже мой! Теперь я понимаю, что произошло.
— Скажите мне, пожалуйста.
— Ее присутствие смягчало вашу неуемную энергию. Без нее выход энергии стал неконтролируемым. Вы анимировали меня снова, но я не ожил!
Он медленно поднял руку. Один глаз (правый) пришел в движение, чтобы посмотреть на нее. Другой же оставался в прежнем состоянии.
— Это ужасно, — констатировал он, остановив на мне зловещий взгляд.
— Одну минутку, и я верну вас в прежнее состояние — как меня учила Лиги, — а сейчас ответьте мне на пару вопросов. Ведь я не повредил вашим способностям, не так ли?
— Я могу то, что мог всегда, — сказал он, медленно соединяя руки.
— Думаю, мне следует направиться в Толедо. Что вы скажете в связи с этим?
— Я скажу: да, надо направиться в Толедо.
— И это все?
— Эти сведения связаны с Энни, поэтому ничего больше сказать не могу.
— Склонен считать это хорошим знаком, — сказал я.
Он начал медленно потирать руки. Потом поднял их и потрогал свое лицо.
— Что вы знаете о По? — спросил я.
— Я не понимаю вопроса. Он слишком общий.
— Извините. Что он делает сейчас?
— «Сейчас» — бессмысленное определение. Ваши миры движутся по разным временным орбитам.
— Учитывая только его орбиту, — сказал я, — с момента нашего взаимного перемещения до настоящего момента на протяжении того отрезка времени, которое я провел здесь, что вы можете сказать о его положении?
— Понимаю, — сказал он, перекрещивая руки и дотрагиваясь до плеч. — Он все еще не понимает, что произошло. У него есть признаки сомнения относительно устойчивости собственной психики. Ему бы хотелось основать собственный журнал, но он не может найти лиц, заинтересованных в его финансировании. Скорее всего, он пребывает в подавленном состоянии.
— Я бы хотел поговорить с По. Могли бы вы доставить его сюда, если я увеличу силу месмерического воздействия?
— Нет. Это мне не подвластно.
— Могли бы вы отправить меня к нему?
— Нет.
— А как насчет королевства Энни на берегу моря? Могли бы мы встретиться там?
— Не думаю, но позвольте мне… Нет.
— А могли бы вы послать ему весточку. Я хочу убедить его, что я существую, Энни существует, что он не сумасшедший.
— Я мог бы попробовать, но не знаю во что это выльется.
— Попробуйте.
Он тяжело осел и внезапно упал на спину, сложив руки на груди.
— Все, — объявил он медленно.
— Удалось?
— Да.
— Не могли бы вы сказать, какую форму это приняло?
— Нет. Дайте мне отдохнуть…
Я проделал все в обратном порядке: с помощью пассов забрал энергию, которой я его наделил. Дробный стук раздался снова со стен и с потолка, стул поехал ко мне, потом упал. Вальдемар испустил необычайно жалобный стон, глаза его закрылись, и крышка захлопнулась сама собой.
Я убрал свечи и пошел готовиться к путешествию.

Сон Эдгара Алана По был потревожен. Он проснулся рано и безуспешно попытался вспомнить, что он видел во сне. Наконец, он встал и оделся. Небо на востоке постепенно стало бледнеть. Он открыл входную дверь и вышел, чтобы посмотреть восход.
Во дворе он увидел крохотный сверкающий замок. Он сделал шаг вперед, и замок исчез. Когда он подошел к месту, где стоял замок, там была лишь горка песка.
Игра света, наверное…

6

Она шла босиком по берегу моря. Ночь была тихая и беззвездная. Однако, море само по себе слабо отсвечивало, и ей было достаточно этой маленькой иллюминации. Она шла кругами, то подходя к воде, то удаляясь от нее. Она не могла вспомнить, почему она так делала, но точно знала, что это важно. И она продолжала.
В одном месте черная кошка пробежала милю, в другом — яма образовалась в центре ее круга. Вокруг нее теперь плясали языки пламени, а среди них — блестящее лезвие. Она продолжала идти. Почему она делала это? Это важно — вот почему. О, да.
Человек лежал ничком возле ямы. Да. Надо, чтобы он заглянул внутрь. Правильно. Хорошо. Убрать языки пламени. Да. Он зашевелился?
Она пошла быстрее. А что он видит? Ужас. Конечно. Он видит, что…
Она пронзительно вскрикнула, и море поднялось, захлестывая пламя, человека, яму…
Она широко раскинула руки, и материя пространства была разорвана. Она ступила в образовавшийся проход.

От постоянного вздрагивания повозки я открыл глаза. Из темного угла сиденья напротив меня смотрела черная кошка. Наверное, десять секунд я наблюдал за ней, пока не пришел в себя и не понял, что это был парик Петерса, который свалился с головы, когда тот задремал.
Я протер глаза, сел и поискал бутылку с водой. Потянул одеяло с колен повыше, чтобы прикрыть и грудь. Отпил воды, потом еще.
Добрую половину ноября мы уже ехали в повозках, нанятых нами со сменой лошадей. Пиренеи были ужасны, Наварра — унылой. Не успел я изучить основы французского, как пришлось начинать сначала с испанским. У Петерса опять было преимущество передо мной — результат пребывания в Мексике, — но как он объяснил: «Это все уличный испанский, Эдди. Ни один уважающий себя caballero не захочет услышать это при народе. И поверь мне, все они себя уважают.»
— При народе, — добавил он.
Передо мной были сожженные поля, сгоревшие дома, деревянные кресты. Неоспоримые признаки войны окружали нас. Мы часто вынуждены были останавливаться, испытывали другие трудности, но своевременные указания Вальдемара и запас золотой монеты помогали продвижению вперед. Для меня, как для солдата, в этом было что-то привлекательное и, вместе с тем, ужасающее.
Испанский вошел в нашу жизнь новым словом, обозначавшим военные действия, с помощью которого они продолжали противостоять французам — guerrilla. Оно означало огонь и стрельбу перебежками, засады, короткие атаки в тылу противника. Испанцы отказывались участвовать и выдерживать крупные сражения, и это, как в прежние века, сейчас работало против Франции. Это дорого обходилось французам, выматывало и истощало их.
Я отвернулся от навевающего уныние пейзажа. Спустя некоторое время повозка неожиданно дернулась и пошла быстрее. Я услышал назойливое «Кар-р!» откуда-то сверху, где лежал багаж, и Грин порхнул вниз к парику Петерса. Очевидно, птица устала от опеки Дупина и, воспользовавшись нашим последним визитом, покинула его дом, появившись на канатах «Эйдолон» со стороны набережной и приветствуя меня бодрым «Vingt frames pour la nuit, monsieur», когда я поднимался наверх после интервью с Вальдемаром.
Грин, очевидно, хотел привлечь наше внимание, потому что он не одобрял быстрой езды. Он всегда так поступал, когда Эмерсон хватал вожжи и пускал лошадей рысью. Извозчик не был склонен вступать в переговоры с обезьяной, и, обычно, за этим следовало то, что звали Лиги успокоить лошадей с помощью месмеризма. Потом Петерс отбирал у обезьяны вожжи и ругал его для порядка.
— Эй, ну, Грин! Отдай же! — услышал я, как он вдруг закричал, затем последовало трепетание птицы, запутавшейся в парике. При этом Лиги подвинулась ко мне, деликатно зевнула и сказала:
— Что, опять?
Я кивнул.
Повозку подбрасывало и шатало из стороны в сторону. Петерс пощекотал птицу под клювом одним из своих, вовсе не подходящих для этого, толстых пальцев и состроил ужасную гримасу, которая любого заставила бы улыбнуться.
— Гринуся хороший, — сказал он. — Отдай же это дяде Петерсу.
Грин увидел, что лучше подчиниться, и Петерс немедленно водрузил парик на себя, не заботясь о том, как он сидит. Лиги встала, оперлась на внутреннюю стенку повозки, откинула тяжелый полог, перегнувшись, высунулась из окна и стала делать пассы. Мы тут же замедлили ход.
— Следует хорошенько поддать пару раз Эмерсон, — пробормотал я.
Лиги, обернувшись, подмигнула мне, потом еще больше высунулась в окно. Я поддержал ее за талию. Через полминуты она дала мне знак помочь ей, и вернулась на свое сиденье.
— Моя очередь, — сказал Петерс, вставая.
— Нет необходимости, — ответила она. — Он передал управление извозчику.
— Это на него не похоже, — заметил Петерс.
Она пожала плечами.
— Возможно, l'ennui, — предположила она.
— О, наверно, — сказал петерс и занял свое место. Вскоре он снова стал заигрывать с Грином.
— Ну, скажи «прекрати!» — упрашивал он. — То, чему учил тебя в Париже господин. Ну же! Дай нам услышать тебя!
— Амонтильядо! — прокричало темное создание. А еще раз: — Амонтильядо! За этим последовал приступ безудержного, почти человеческого, смеха и звук пробки, вынимаемой из бутылки, последнее повторялось несколько раз с нарастающим ускорением.
— Думаю это какой-нибудь крепкий напиток, — заметил Петерс, искоса взглянув на меня. — Не так ли?
— А-у, — ответил я, мысли мои были заняты другим.
Я думал, что буду делать, когда мы приедем в Толедо. Вальдемар не знал наверняка, что Ван Кемпелен находится там, но это был верный путь, по которому мне надлежало идти, чтобы достичь конечной цели — освобождения Энни.
— Прекрати, — спокойно сказал Петерс.
— Амонтильядо, — настаивал Грин.

За день до прибытия в Толедо мы услышали стук, который доносился сверху. В это время Эмерсон спал, свернувшись калачиком в ногах у Петерса (это часто с ним случалось в последние дни благодаря помощи потусторонних сил). Мы решили, что это возничий дает нам сигнал. Петерс выглянул и спросил, в чем дело, но тот отрицательно покачал головой.
Стук раздался снова, Лиги повернулась ко мне и стала внимательно смотреть:
— Ведь вы не занимаетесь месмеризмом, не так ли? — спросила она.
— Я? Нет. И уже давно, ответил я.
— Я чувствую что-то странное, — сказала она тогда. Потом она стала выглядывать из окна, наблюдая за возничим. Повозка замедлила ход.
— Что это? — спросил я.
— Что-то необычное, — сказала она.
Мы сделали остановку под большим деревом. Она приказала, чтобы винный контейнер с Вальдемаром отвязали и опустили на землю. Потом она посоветовала возничему вместе с помощником отдохнуть где-нибудь за холмом. Петерс предпочел присоединиться к ним. В этот момент странное предчувствие овладело мной, так как я вновь услышал тот же стук. На этот раз звуки доносились из гроба.
— Откройте его, — дала она указание.
Я отомкнул последний замок и поднял крышку. Вальдемар напряженно смотрел на нас снизу вверх, оба зрачка были видны.
— Все хуже и хуже, — заметил он.
— В чем дело? — спросила Лиги.
— Я пришел к вам без вызова. Может быть жизненная сила вновь возвращается ко мне?
— Не могу сказать, — ответила она. — Вы знаете, что заставило вас сделать это?
Его правая рука зашевелилась и легла на мою руку, которой я опирался на край гроба. Неимоверное усилие воли потребовалось мне, чтобы не отдернуть руку.
— Перед тем, как войти в город, вам следует расстаться с вашими спутниками, — сказал он. — Если вы не сделаете этого, в Толедо их ждет смерть.
— А что нам делать, пока он в городе? — спросила она.
— Поверните и направляйтесь на восток, — ответил он. — На закате снова спросите меня.
— Не представляю, что буду делать в Толедо, — констатировал я.
— Я тоже, — сказала он, сжимая мне руку. — Что-нибудь выясниться. Вы можете поступить, как хотите. Ваша воля, пойти туда или не пойти.
— Я должен идти, — сказал я.
— Я знал, что вы поступите так, — ответил он, его тело осело, рука соскользнула с моей и упала на прежнее место, точно ему на грудь.
Лиги сделала мне знак закрыть гроб, что я и выполнил. Она взяла меня за руку, и мы прошлись вдоль молодой рощицы.
— Мне это вовсе не нравится, — сказала она. — Это похоже на… вмешательство. Это может быть доброе предзнаменование, посланное из космоса. А может быть и ловушка. У меня нет способа определить это заранее.
— Что же нам делать?
— Я бы хотела установить над вами контроль, — сказала она, останавливаясь среди деревьев, — и создать телепатический барьер.
— Помните, что произошло, когда вы последний раз работали со мной?
— С тез пор я очень многое обдумала. На этот раз вы не покинете своего тела.
— Каково будет назначение этого… барьера?
— Надеюсь, он поможет мне быть уверенной, что с вами все благополучно.
— Хорошо, — сказал я.
Я сел на бревно лицом к ней, облокотившись спиной на валун. Я ощутил волны от ее рук на своих веках и легкое жжение в области желудка. Нить сознания прервалась, мысли рассеялись…
Сколько времени прошло, пока я проснулся, не знаю. Я чувствовал себя хорошо отдохнувшим.
— Хорошо, — услышал я ее голос. Я открыл глаза, она улыбалась, протянула руки вперед и помогла мне встать.
— Ну, как, сработало? — спросил я, когда мы возвращались к повозке.
— Думаю, что да. Посмотрим.
Когда мы подошли, все уже были на месте. Мы подняли Вальдемара и укрепили его контейнер в положенном месте.
Когда мы снова тронулись в путь, я подумал: даже если она получит известие об опасности, которая мне грозит, что может сделать Лиги, находясь в постоянном движении куда-то на восток? Я внимательно посмотрел на Грина, который ответил мне тем же. Он несколько раз приоткрыл клюв, но ничего не сказал.
Толедо стоял на горе, река Тахо три четверти своего пути проходила здесь.

Он был расположен примерно в сорока милях к юго-западу от Мадрида в местности, еще остававшейся свободной от французов. Темные облака висели над городом и земля была влажной, словно только что прошла гроза. Наш сегодняшний возничий — намного старше всех остальных — остановил повозку, не доезжая до городских стен. Он дал обет, что ноги его не будет в этом городе, пусть хоть весь мир перевернется.
Я взял с собой побольше золота и записку, которую Лиги написала по-испански, о том, что мне надо нанять переводчика. Вальдемар назвал мне имя — падре Диас — и убедил, что это честный и благородный человек. Мне дали примерную карту расположения его церкви Санто Томэ и дома священника. Вооруженный этим, я простился со своими друзьями, запланировав на всякий случай встречу с ними через три дня на этом же месте, в этот же час.
Я приблизился к крепости на скале с северной стороны. Я знал, что здесь раньше были римляне, вестготы, мусульмане. Лиги говорила мне об исключительном великолепии местного кафедрального собора, основание которого датируется XIII веком, и, если бы мне удалось насладиться его видом при других обстоятельствах, я бы услышал тяжелую поступь времени — немного более быструю, чем моя собственная, — где-то у меня за спиной.
Я вошел в город, не подвергшись нападению. Если даже не принимать во внимание способность Вальдемара к ясновидению, он был, возможно, прав с практической точки зрения, предлагая мне освободиться от эскорта друзей и близких за стенами города. Они, конечно, сильны и надежны, но в то же время являют собой причудливое собрание людей и животных, которые могли не понравиться в военное время консервативному в политическом и религиозном смысле правительству. В качестве зажиточного американца я, по крайней мере, мог надеяться на терпимое к себе отношение.
Я все-таки увидел кафедральный собор и много маленьких магазинчиков, и несколько прекрасных особняков, и позолоченные экипажи, и несколько грязных повозок, и прекрасных лошадей, и некоторые превосходные образцы оружия, украшенного золотыми насечками, которыми знаменит город. Одним из самых великолепных был кинжал в руке человека, который меня арестовал.
Четыре вооруженных человека в форме подошли ко мне как раз в тот момент, когда я нашел Санто Томэ. Проблуждав по улицам к тому времени уже два часа, я был очень доволен, что нашел церковь без посторонней помощи, а только пользуясь картой. Я еще не успел убрать карту, когда они подошли ко мне и стали говорить изысканно и непонятно.
— No comprendo, — объяснил я. — Soy norteamericano.
Они что-то сказали друг другу, потом один из них посмотрел на карту, ткнул в нее пальцем, потом указал на церковь.
— La iglesia? — спросил он.
— Si, — ответил я. — Santo Tome. De donde es Padre Diaz?
Они снова быстро посовещались, и когда я уловил, что имя «Padre Diaz» упоминается в тесном соседстве с другим словом — «heretico» — то заподозрил, что попал в беду. И я оказался прав. Не прошло и нескольких секунд, как я получил возможность полюбоваться золотой и серебряной насечкой кинжала. Конечно, мне видны были и несколько других, но этот, принадлежавший Энрике — товарищи называли его Джеф — был намного привлекательнее остальных.
— Ты иди с нами, — объяснил мне Джеф-Энрике.
— Soy norteamericano, — объяснил я снова.
— Si, norteamericano amigo de heretico, — сказал он.
— Нет, — возразил я. — Мне нужна была помощь в поисках изобретателя по имени Ван Кемпелен. Мне сказали, что отец Диас или сам говорит по-английски, или поможет мне найти переводчика. Понятно?
Я показал ему письмо. Он передал его одному из товарищей. Тот взглянул и передал следующему, который сделал то же. Тогда я понял, что все четверо, должно быть, безграмотны.
— Por favor, — сказал я. — Interpreter, translator — para Ind les.
Джеф-Энрике пожал плечами и красноречиво повертел кинжалом.
— Иди, — сказал он.
Двое из них шли по бокам, один — сзади, Джеф был немного впереди и справа. Я пожалел, что не выучил испанского значения для слова «непонимание», хотя сомневался, что это принесло бы какую-нибудь пользу. Они были настолько непробиваемы в своей самоотверженности, что вести переговоры не было смысла.
Так я был доставлен в местную тюрьму, деньги и бритва были конфискованы так же, как письмо и карта. Меня заперли в темной камере, вероятно, до тех пор, пока не выяснится, действительно ли я являюсь сообщником бедного падре Диаса. Если они решат, что это так, я, наверное, буду передан в руки инквизиции.

Вытянув руки вперед, я медленно двигался по периметру стен, в которые был заключен, наощупь определяя свой путь. Стена была то каменной, то металлической. Когда я почувствовал, что вновь оказался у двери, я сел, прислонившись к ней спиной, и отдохнул. Я поел немного хлеба и выпил воды, которую нашел тут. Я чувствовал себя так, словно выходил из наркотического опьянения, так как в сознании был провал.
В момент пробуждения я обнаружил, что лежу ничком, правая рука безвольно повисла, левая щека касается пола тюрьмы, а висок — нет. Характерный запах гнили и плесени доходил до меня. Я пошарил рукой вокруг и постепенно понял, что нахожусь на самом краю круглой ямы. Я ощупал стену, пока не нашел ослабевший кусок каменной кладки, который легко вынимался. Я бросил его вниз и услышал, как он ударяется о стены и, наконец, упал в воду. После этого звука где-то наверху открылся люк или дверь, потом все снова погрузилось в темноту. За это короткое мгновение я успел осознать, что родился под счастливой звездой, так как стоило мне подвинуться вперед всего лишь на полшага, и я был бы на дне ямы. Это была огромная яма округлой формы, занимавшая середину камеры. Я медленно отодвинулся к ближайшей стене и плотно прижался к ней.
«Нас, видно, погребут живыми, Перри». — Казалось, словно говорил По, будто он сидел в темноте рядом со мной, созерцая глубину бездны.
«Может оказаться и так, По. Но это только тюрьма. Я уже был здесь раньше», — ответил я мысленно.
«Но не в такой, Перри».
«Домыслы, мой дорогой По. Все это домыслы».
«Пропасть зовет нас».
«Пусть зовет. Я не собираюсь отвечать».
«Ты сделан из более твердого сплава, чем я, Перри».
«Нет, По. Мы, в какой-то степени, одно и то же. Все дело в обстоятельствах… домыслы».
«Возможно, будет лучше нырнуть туда и разом покончить со всем.»
«Нет, спасибо».
«Так или иначе, все кончается бездной».
«Нет смысла подстегивать события. Пусть подождет».
«Она не знает, что такое ждать. Она не привыкла».
«Тогда мы сильнее ее, потому что мы умеем ждать».
«Немного напоминает то, что однажды сказал Паскаль».
«Да, напоминает».
«Такая философия в устах человека действия!»
«Я достаточно образован и никогда не против того, чтобы занять мудрости в книгах».
«Что будет с нами?»
«Мы изменимся».
«Не понимаю».
«Не знаю точно, как это произойдет, но наши миры перепутаются. Это будет связано с неправильным использованием сил Энни».
Молчание. Три удара. Еще три. Потом:
«О, не являемся ли мы сном, Перри, сном демона? А может, демон — это я?»
«Все мои доводы бессильны против солипсизма. Никому из смертных еще не удавалось доказать нереальность сущего. Даже если такие доказательства будут бесспорны, они не станут убедительными».
«Ты — это я, мой злой дух, моя темная сторона. Мы две противоположности одного духа, так совершенно дополняющие друг друга».
«Мы не разные сами по себе, По. Мы просто из разных миров».
Он усмехнулся.
«Сейчас, более чем когда-либо, мне кажется это нереальным», — ответил он, — «похоже на внутренний диалог с самим собой».
«Что мне сказать?»
«Думаю, ничего. Или это, или согласись со мной».
«Я всегда за то, что лучше быть, чем не быть, даже если это всего лишь чувство».
Тут раздалось позвякивание и слева от меня со стороны двери образовалась узкая полоска света, достаточная, чтобы увидеть поднос с куском хлеба и маленькой фляжкой на нем, который был подан в комнату через отверстие в нижней части двери.
«Предполагаю, теперь настала пора выбирать между бездной и хлебом насущным», — заметил По.
«В таком случае настало время обеда».
Я встал.
«Как жаль, что ты не существуешь, Перри», — рассуждал он почти с грустью. — «Я бы мог полюбить тебя».
У него был метафизический взгляд на происходящее, который я не мог разделить. Вскоре после еды я ощутил неприятный приступ зевоты. Боясь быть застигнутым сном слишком близко от места, которое определяло мое существование здесь, я лег на бок поближе к стене. Я все еще чувствовал присутствие По.
Когда я проснулся, что-то было не так. Я не знал, сколько времени был в забытьи, но когда открыл глаза, было светло. Отвратительное желтовато-красное свечение позволило мне в первый раз увидеть изнутри свою тюрьму. Форма была не такой, как мне показалось на ощупь в темноте. Она была не такой квадратной и больше походила на прямоугольник. Более удаленные друг от друга стены были металлическими, те, что ближе — каменными. Теперь я мог различить изображения чертей, танцующих скелетов, перевернутые распятия, людей, поджариваемых на огне и разорванных на части.
Пол был каменный, яма находилась в центре, который я с трудом мог определить. Дело в том, что мое положение не давало такой возможности: я был связан и беспомощен, как чурка. Я лежал на спине на вершине этого сооружения, где был привязан длинной веревкой. Она обвивала мои ноги, туловище, правую руку и плечо. Голова и левая рука были свободны, на полу в пределах досягаемости стояла тарелка с едой. Это было какое-то вкусное мясное блюдо, и после хлеба и воды созерцать его было невыносимо. У меня было чувство, что последние два раза в еду добавляли снотворное. Но на что я, в сущности, себя обрекал? Я хотел есть и пить. Сон в этом случае — каково бы ни было его происхождение — казался наилучшим способом коротать здесь время.
Я пошарил в поисках бутылки с водой, но не мог найти ее. Вот тогда-то я и понял, что это была первая, физическая, часть моих мучений, так как жажда с каждой минутой становилась сильнее.
«По?..» — сделал я попытку, стараясь вернуться к прежнему ходу мыслей.
«Перри, а была ли Энни на самом деле?» — словно спрашивал он откуда-то.
«Конечно, была. Она и сейчас есть…»
«Демон! Ты лжешь!»
«Нет! Иди к ней. Позови ее».
Потом он ушел, снова оставив меня одного, наедине с моей жаждой. Я перевел свое внимание на высокий потолок, где увидел изображение Сатурна, пожирающего своих детей. В одной руке он держал маятник вместо традиционного скипетра. На мгновение мне показалось, что этот институт слегка колебался, выполняя еле заметные движения. Потом я был потревожен какой-то возней рядом со мной.
Крыса — маленький дьявол с глазами-бусинками — появилась на краю ямы, из которой доносились звуки, свидетельствующие о наличии других ее сородичей. Она подняла нос и задергала им, синхронно двигая усами. Вскоре другая, более крупная особь появилась вслед за первой. Шум возни не прекращался, и первая исчезла под моим подносом, в то время как вторая начала принюхиваться. Еще две вскарабкались на край ямы, потом еще одна. И еще… к этому времени первая обнаружила тарелку, которая носила следы моей недавней трапезы.
Мне не нравилось, что животное так близко подошло ко мне — не по какой-то другой причине, а лишь из-за слухов о чуме, которые дошли до нас при въезде в Испанию — и я несколько раз рукой махнул в ее сторону в надежде спугнуть ее. Но она совершенно игнорировала это и совершенно невозмутимо продолжала пользоваться моими объедками.
Немного позднее, однако, появилась вторая и предъявила свои права на добычу. Вскоре они сцепились, кусая друг друга и издавая невообразимые звуки во время потасовки рядом со мной. Их конфликт еще не был разрешен, а уже две других вскарабкивались на тарелку и немедленно бросились друг на друга.
Я перестал махать на них рукой, чтобы они не поняли это как угрозу и не напали. К этому времени грызуны, появившиеся из ямы, наводнили собой все вокруг меня. Они забирались на меня, бегали по мне и, используя мое тело как плацдарм, атаковали своих приятелей внизу. Я старался как можно меньше шевелиться, испытывая смертельный страх от мысли, что если одна из них вздумает откусить от меня хотя бы крохотный кусочек, остальные сочтут меня съедобным и превратят en masse, пообедав мной. К счастью, одна из них прикончила другую и все бросились уничтожать ее остатки. Откуда-то взялись еще несколько грызунов, и пол превратился в сплошное поле битвы и одновременно обеденный стол, где серые визжащие существа изгибались и барахтались, поднимались и опускались, как кошмарный поток, запятнанный кровью.
Прошло много времени, пока я оторвал от них свой взгляд, повернул голову и снова взглянул вверх. От того, что я увидел, у меня перехватило дыхание. Маятник больше не дрожал, а раскачивался из стороны в сторону с амплитудой около ярда. И он постепенно снижался. Его нижняя часть исключительно сверкала, отражая свет таким образом, что это подчеркивало необычайную отточенность края. Лезвие было длиной около фута, слегка прогнуто и крепилось на медном пруте, который начинался от руки Сатурна, другой рукой Сатурн ел своего отпрыска, остальные — в ожидании жались у его ног. Все сооружение шипело и издавало легкий ветерок своим движением.
Теперь я уже не мог оторвать от него взгляда. Я сосчитал десять движений до того, как он слегка опустился. Но после других десяти этого не произошло. Еще немного, однако, и он вновь дернулся вниз. Я попытался точно представить, в какое место он ударит меня, если будет неуклонно продолжать снижаться. Казалось, он нацелен прямо мне в сердце. Вдруг я подумал, знала ли Лиги, что со мной происходит. Так же, как накануне По, я попытался вызвать ее.
«Лиги? Ты там? Ты слышишь меня? Ты знаешь, где я и что происходит со мной?»
Ничего. Может быть, все мое внимание сконцентрировано на лезвии и это мешает мне? Может быть, снотворное притупило мои способности? Может быть, она хотела испытать действительность барьера, который создала, а я был в это время без сознания, и она решила, что я мертв?
«По, ты еще здесь?» — попытался я.
«Ужасно!» — казалось, закричал он. — «Бездна оглядывается на одного!»
«Тебе было предначертано заполнить ее по своему усмотрению», — предположил я, озаренный внезапной вспышкой проницательности. — «Ты художник. Твое воображение — это ее пустота».
«Ужасно!» — повторил он.
«Где ты, По? Где ты?»
Я снова перестал ощущать его присутствие. Маятник ощутимо опустился вниз, размах его движений слегка увеличился.
Тогда я забыл и про По, и про Лиги. Я даже забыл про крыс, так напряженно я следил за надвигающимся лезвием, которое колебало воздух надо мной. Через некоторое время: часы? дни? не знаю точно. Я забыл даже себя, став частью этого сверкающего вершителя моей судьбы. В это время я испытал великое спокойствие, бесконечное расслабление, необыкновенное ощущение снизошедшей на меня благодати.
В какой-то момент я потерял сознание.
Опять прошло время, не знаю сколько. Я проснулся от ужасной обжигающей жажды. Крысы ходили туда-сюда, шаря в поисках съестного. Когда я открыл глаза, взгляд инстинктивно остановился на маятнике. Он опустился довольно ощутимо, размах его был сейчас около тридцати футов. Его шипящее и свистящее пение поднимало парализующее действие, разум прекращал свою работу, и только тело жертвенно ожидало соприкосновения с ним.
Пожалуй, лучше было бы снова потерять сознание, подумал я, дав подписать себе смертный приговор одним ударом в сердце, когда я буду лежать в обмороке. Но теперь, когда я хотел этого, забвение не приходило. Я весь был — настороженность, настороженность и ожидание.
Влево, вправо… вжик! Откуда-то раздался маниакальный смех, который, как я не сразу понял, был моим собственным. Я прокусил губу до крови и закрыл глаза. Тут же снова открыл их, поняв, что так еще хуже, когда не знаешь, где находится нож. Но голова немного прояснилась и я заставил себя подумать.
Я спокойно и детально стал изучать маятник, не давая ему себя гипнотизировать. Я сосчитал удары сердца между двумя опусканиями ножа. В это время я немного успокоился и попытался установить закономерность, с которой совершались рывки, опускающие маятник:
310… вниз,
286… вниз,
127… вниз,
416… вниз.
Никакой размеренности в этом не было. Было не похоже на монотонность часового механизма. Это навело меня на мысль, что на другом конце маятника был человек, а не механическое устройство. Тогда я почувствовал слепую ниточку надежды. В то время как законы механики не могли быть нарушены, человеческое упрямство можно было предсказать и управлять им.
Я снова обдумал свое положение. Веревка, которой я был привязан, была похожа на подпругу — единая лента из плотного материала, множество раз обмотанная вокруг меня. Стоит мне каким-то образом уменьшить количество витков хотя бы на один, и вся перетяжка будет ослаблена. Человек, способный делать такие точные наблюдения в моем положении — притом неплохо умеющий считать, — должен предугадать, когда будет самое низкое положение маятника перед тем, как он коснется тела, и когда надо будет вдохнуть или выдохнуть. Ноя знал, что наверху находится человек и захочет протянуть заключительный этап как можно дольше.

Неожиданно для меня проблему с веревкой оказалось решить очень просто. Но если я не сумею вовремя задержать дыхание, лезвие разрежет мою плоть на радость тому, кто наверху. Потом будет достаточно времени, чтобы скатиться с настила на пол. Но при этом надо быть очень осторожным, чтобы не угодить в яму. Я предполагал, что именно этого-то они и хотят: чтобы я выбрал яму добровольно и сам похоронил себя на дне. Все остальное было устроено только, чтобы подсластить пилюлю.
Я стал дышать медленно и ровно и приготовился ждать.
Маятник еще дернулся восемь раз и был уже в нескольких дюймах от моей груди. В следующий раз он опустился совсем чуть-чуть. Еще четыре раза, и он слегка поцарапал меня, проходя мимо. Теперь начнется захватывающая дух игра, предположил я. Он будет оставаться на той же высоте или даже слегка приподнимется.
Я сделал глубокий вдох, сцепил зубы и закрыл глаза. В груди началось жжение. Я сцепил руки, поджал ноги и откатился вправо. Подо мной уже не было настила, я падал…
Темные фигуры сновали, разбегаясь во всех направлениях. Шипящий звук прекратился. Я поднял голову как раз в то время, когда проклятая машина поднималась назад к потолку. Я потер затекшее тело, пытаясь оставаться начеку в ожидании новой опасности.
Только сейчас я понял, откуда шел свет, заливающий все вокруг. Он проникал в камеру от основания двух металлических стен — справа и слева от меня. Я ничего не мог увидеть сквозь эти щели, но даже если и пытался к ним приблизиться, то камеру наполнял удушливый запах. Это было похоже на раскаленное железо. Под воздействием этой подсветки безобразные сцены обретали живость и подвижность. Стены казались рельефными, а палитра красного цвета сочнее и богаче, чем простое изображение крови и пламени. Все это стало — вначале еле заметно — мерцать.
И снова они двигались и переливались. Я почувствовал запах дыма и услышал извне лязгающие и шаркающие звуки. Я поднялся на ноги, отбросив ногой подпругу, навевавшую неприятные воспоминания. Отошел на шаг от наступающей огненной стены. Все-таки главной их целью было принудить меня выбрать яму.
Стены снова начали двигаться. Я отступил еще на шаг. Так я двигался по краю ямы, пока не достиг каменной стены, в которой была дверь. Логически рассуждая, это было единственное убежище в помещении.
Потом, медленно, я стал поворачиваться. Яма упорно звала меня с тех самых пор, как я обнаружил ее. Сейчас меня так и тянуло заглянуть внутрь, чтобы узнать, что наводило на меня такой ужас, сковывало волю. Я направил взгляд вниз. Отсветы от надвигавшихся стен добавили освещенности и у себя под ногами я увидел ужасную картину.
Человек невысокого роста с бакенбардами стоял у раскрытого гроба. На нем был вечерний костюм, на руках — черные перчатки. В одной руке он держал небольшой хлыст, какие бывают у дрессировщиков зверей. Каким-то образом я знал, что этот человек — Руфус Грисуолд. Передним — голова опущена, руки повисли — стоял По. Грисуолд взмахнул хлыстом, что означало, что По должен войти в гроб. По выпрямился и поднял голову, а потом превратился в контур, в темноту, сквозь которую сияли звезды и искрились кометы; удивительный в своей величественности Млечный путь, уходящий в высоту бесконечности, стоял перед гробом. Грисуолд смотрел в сторону, скрежеща зубами.
Потом хлыст сломался, и снова возникла фигура По; стены надвинулись на меня, но ужасней всего было то, что внизу, где Грисуолд хотел уничтожить воображение, удивительное и непознанное, человеческого духа, поместив их в ящик и навсегда похоронив в этой яме.
Стены снова пришли в движение. От невыносимой жары я покрылся испариной. Клацанье продолжалось, запах дыма был удушающим. Я почувствовал, что сейчас упаду, и прижался спиной к каменной стене.
— Нет! — закричал я. — Не делай этого, По! Пропади ты пропадом, Грисуолд!
Но, казалось, никто не слышит меня. Балансируя, я пошел по краю ямы. Откуда-то доносились голоса. Раздался треск за дверью рядом со мной. Волосатая рука схватила меня за плечо. Я потерял сознание.
Когда я пришел в себя, я был в камере. В центре не было ямы и дверь была распахнута. Лиги и Эмерсон были рядом. Петерс стоял у двери.
— Генерал Лассаль взял город? — спросил я, повторяя, как мне казалось, то, что только что слышал.
— Да, — ответила она.
— Ваш барьер… Он сработал?
Она кивнула.
— Но все, что произошло со мной здесь, похоже на сон, вызванный таблетками.
— Грисуолду наконец удалось использовать Энни как оружие против вас, — сказала она мне. — Он хотел уничтожить вас, но в конце она устояла против приказаний Темплтона.
— Таким образом, наши пути пересеклись здесь. В мире иллюзий. А что с Ван Кемпеленом?
— Это был трюк. Сейчас, когда Энни не является помехой, Вальдемар снова может видеть. Ван Кемпелен на самом деле сбежал в герцогство Арагон.
— Тогда нам надо двигаться в обратный путь.
— По-видимому, так.
Мы покинули сдавшийся город, направившись на север, где нас ждала повозка. Всю дорогу, пока мы шли, я пил воду.

Она была единственной артисткой в мире, где она пела. Бессмертное море и песок были солью ее слов, самой песней было королевство, по которому она шла. Она вызвала поэта наружу из пещеры, развязала ему руки, обняла его.
— Они хотели заставить меня ощипать мою черную птицу, — сказала она, — полуночных полетов.
По смотрел мимо нее на волнующееся море. Облако набежало на солнце.
— Доверчив будь и знай, что я не причиню тебе вреда, — сказала она ему.
— Иллюзия, — сказал он и отвернулся от нее.
Пространство перед ним содрогнулась, как стена из стекла.
— Не уходи, — тихо сказала она.
— Иллюзия.
Он ступил в темноту сквозь расщелину в стене замка.

7

Пневмония сделала свое дело. Элизабет По лежала на засаленной подушке, ее детское лицо обрамляли длинные черные волосы, большие серые глаза, наконец, закрылись. Маленькая артистка была одета в свой лучший довольно безвкусный наряд, украшена самыми красивыми из своих фальшивых драгоценностей.
Ее тело положили в комнате модистки, где другие члены компании мистера Плесида, а также миссис Филипс, миссис Алан, миссис Маккензи и их мужья — они взяли на себя все хлопоты по погребению — должны были прийти и засвидетельствовать свое почтение.
Место ее погребения было рядом с церковью Святого Джона. Были протесты со стороны прихожан, что не следует хоронить актрису в священной земле, но мистер Алан и мистер Маккензи, являющиеся членами конгрегации, настояли на своем. Однако, могила ее оставалась необозначенной на протяжении более века.
А сероглазый мальчик, который всегда был любимцем компании, изумлялся… Как часто он видел, что его мама лежит вот так и умирает, пока не придет время подойти к ней и поздороваться? На этот раз приходилось ждать больше, чем обычно. Когда же она подойдет и приласкает его?
Был свежий декабрьский день 1811 года. Ему было почти три года. Когда наемный экипаж миссис Алан увозил его по мощенным улицам Ричмонда, он в какой-то момент осознал, что его младшая сестренка Розали тоже умерла.
Его привезли в трехэтажный особняк на углу четырнадцатой улицы и Тобако Элли, который теперь должен стать его домом. Она так и не пришла за ним. Как долго он ждал…

После продолжительного путешествия мы, наконец, прибыли в герцогство Арагон. Здесь было спокойно, никаких признаков войны. Некоторые подданные Просперо говорили по-французски, другие — по-испански, третьи — по-английски. Но мир и покой здесь были немного сродни кладбищенскому. Если здесь и были вражеские войска, то они ушли несколько месяцев назад. Эта местность была опустошена не войной, а болезнью. Сначала до нас доходили слухи, потом мы столкнулись с ужасающей реальностью — похоронные процессии, панихиды, опустевшие деревни — присутствия Красной смерти, разновидности легочной чумы.
Во время нашего нелегкого пути наступил новый год. Вальдемар снова был несостоятелен. Это касалось принца Просперо и его нынешнего положения. Всего за несколько дней до нашего прибытия принц отошел от всех мирских дел. Но это не был простой карантин. Безразличный к тому, что происходило с большинством населения, он призвал на свою сторону сотню друзей и сподвижников. Под предлогом спрятаться от Красной смерти они — с соответствующим количеством слуг и одним или двумя отрядами солдат — окопались в одном из укрепленных аббатств, где, будучи обеспеченными всевозможной провизией, собирались переждать эпидемию.
И все бы было вполне благопристойно, если бы Просперо не был тем самым человеком, к которому Ван Кемпелен обратился с предложением, дорогим сердцу каждого смертного. Ван Кемпелен предпочел разделить с принцем его затворничество.
Поскольку это касалось Энни, Вальдемар не был уверен, но чувствовал, что, возможно, Темплтон, Гудфелло и Грисуолд тоже находятся в убежище Просперо.
— Укажите мне это место, — настаивал я.
— Это за пределами Таррагоны, — объяснил Вальдемар, жестикулируя, что он теперь себе позволял.
— К северо-западу. Небольшая деревушка под названием Санта Крус.
И мы отправились на восток.
На следующей неделе наша повозка въехала в Санта Крус. Ощущение было жутким, так как городок, в основном, был пуст. Мы объехали одну улицу за другой, пока, наконец, не увидели в отдалении здание аббатства с солдатами на стенах и везде, где было хоть что-то, напоминающее вход. Я велел возничему править туда.
Когда наше приближение было замечено, раздалось несколько выстрелов в нашу сторону и команды остановиться на испанском, французском и английском языках. Мы подчинились.
Я слез с повозки и сделал шаг в направлении аббатства.
— Стой! — повторил стражник.
— Что тебе надо, англичанин? — крикнул один из них.
— Я ищу людей, которые, возможно, вошли сюда несколько дней назад.
— Если это так, то вы не сможете с ними встретиться, — сказал он.
— Это очень важно. — Я подкинул вверх золотую монету и поймал ее.
— Наш пост здесь, у внутренней стороны стен, — сказал он. — Даже мы не можем пройти дальше. Двери заперты изнутри.
А как насчет записки? Неужели нет возможности передать туда записку?
— Нет, — ответил он. — Никакой возможности.
— Хорошо, — сказал я. — Понимаю. Тогда мне бы хотелось получить кое-какую информацию.
— Никакой информации у меня нет, — сказал он. — Вам бы лучше убраться отсюда подобру-поздорову.
— Подожди! Я заплачу, — предложил я.
Он рассмеялся.
— Не притронусь к вашему золоту. Может, оно заражено.
Я набрал в легкие побольше воздуха и голосом, вполне подходящим для военного парада, спросил:
— Солдат, был ли здесь немец по имени Ван Кемпелен? И четверо американцев — трое мужчин и одна женщина?
Он тут же выпрямился, расправил плечи.
— Сэр, я не знаю, — ответил он. — Их тут было так много.
— Спасибо, солдат. Как я понимаю, они не выходят в город?
— Нет, сэр. И на вашем месте я бы не останавливался здесь. Я бы поскакал к границе и гнал бы лошадей до тех пор, пока они не упали. А потом бы бросился бежать.
— Спасибо. — Я повернулся и сел в повозку.
— Что теперь? — спросила Лиги.
— Поедем отсюда, — ответил я. — Остановимся как только исчезнем из их поля зрения. Потом поговорим с Вальдемаром. Энни, может быть, внутри, а, может, и нет, но я буду спрашивать не о ней.
Мы остановились рядом со скелетообразной оливковой рощей.
Когда я объяснил, что нам с Лиги необходимо открыть гроб, другие помогли нам спустить его вниз и пошли прогуляться, остался только Грин, который наблюдал, стоя у меня на левом плече.
Как только я поднял крышку, глаза Вальдемара открылись без предварительного месмеризма. Казалось, что дневной свет тоже не тревожил его. Лиги бросила на меня испытующий взгляд, потом провела над ним несколько раз руками. Не успела она закончить, как он заговорил.
— Что это за место? — спросил он. Это было не в его правилах первым начинать разговор.
— Это Санта Крус возле Таррагоны в Арагоне, — ответила она.
— Здесь происходит что-то необычное?
— Красная смерть забрала здесь почти всех, — сказала она.
— Ах! — сказал он. — Эта прекрасная, прекрасная смерть! Как замечательно! Какое счастье! С какой радостью я бы поменялся местами с любым из них. Уснуть! И никогда не видеть снов!
Я откашлялся.
— Терпеть не могу беспокоить вас мирскими пустяками, — сказал я, — но мне больше некого спросить.
— Ценю ваше предисловие, о, смертный, — ответил он. — Спрашивайте.
— Недалеко отсюда находится огромное аббатство. Мы только что там были, — пояснил я. — Туда невозможно попасть. Оно охраняется. Двери заперты. Мне кажется, что Ван Кемпелен там, а возможно и Энни, Темплтон, Гудфелло и Грисуолд. Мне кажется, что все большие старинные здания, наподобие этого, часто имеют потайные ходы. Можете вы сказать, есть ли здесь такой ход? Мне очень хочется проникнуть внутрь.
Его глаза внезапно закатились, вновь показались обычные бельма. Руки заняли сове место поперек груди. Прошло много времени, прежде чем он заговорил.
— Есть потайной ход из аббатства в город. Тоннель. Им так долго не пользовались, что я не знаю, можно ли по нему благополучно пройти. Он очень сильно изменился, возможно засыпан. Город над ним перестраивался.
Снова молчание.
Наконец, я спросил.
— Не могли бы вы быть более точным.
— Нет, — ответил он. — Но Ван Кемпелен там, и я чувствую, что это связано с Энни. Она тоже может находиться там.
— Может ли случиться то, что произошло в Толедо? Неудача в случае, если мы пересечем ее путь?
— Да.
— И все же, у меня нет выбора.
Он ничего не сказал.
— Тоннель — единственный секретный путь туда? — спросил я.
— Единственный, который мне виден. Дайте мне отдохнуть.
Я сам сделал успокаивающий жест, не задумываясь над этим. Его глаза закрылись, и крышка опустилась. После этого Грин изобразил свою фонограмму открывающейся бутылки с шампанским.
Вскоре мы снова упаковались и направились в город.
Мы остановились на постоялом дворе рядом с площадью, и я отцепил саблю от ремня. День клонился к вечеру. Мы с Петерсом решили отправиться на разведку, чтобы получить общее представление о расположении местности и, возможно, наметить точки вероятного расположения выхода из тоннеля. Лиги вместе с возничим должны были ждать нашего возвращения.
Мы отправились, Эмерсон, перескакивая с дома на дом и на случайные деревья, следовал за нами. В городе было тихо. Торговые витрины были огорожены. Мы не увидели никого, не услышали ни одного голоса.
— Вас не беспокоит, что чума прошла здесь, а последствия ее до сих пор продолжают сказываться? — спросил я Петерса.
Он не перестал улыбаться.
— Если пришло твое время, значит оно пришло, — сказал он. — А если — нет, значит — нет.
— Я не такой фаталист, — сказал я, — но у меня есть чувство, которое мне передалось от Вальдемара, что пребывание здесь довольно опасно.
— Я бы скорее поверил Лиги.
— Что вы имеете в виду?
— Она ведь умеет не только махать руками и усыплять стариков, — сказал он. — Скажу вам, когда вернемся на корабль.
— Вы имеете в виду, что она колдунья?
Чародейка?
— Поздравляю, — ответил он сдержанно.
Мы прошли мимо пепелища: пустые глазницы окон зияли в полуразвалившихся черных стенах, среди луж и грязи валялись обуглившиеся обломки. До меня донесся запах застоявшейся воды и гнили. В этом месте Эмерсон спустился на землю и немного поразмялся около нас.
Наконец, мы вышли из этого квартала города и оказались в захолустье с множеством дорог, изрезанных колеями. Когда мы пошли по одной из них, Эмерсон снова исчез. По мере продвижения мы поняли, что все эти здания были взломаны. В связи с хлопотами по перевозке вещей и необходимостью отсрочки отъезда из-за трудностей с транспортом горожане позаботились о сохранности оставленного добра с помощью досок и гвоздей. Некоторые жители этого места не уехали, как могло бы показаться, а участвовали в этом маленьком грабеже.
Пройдя еще немного, мы уже миновали обширные руины какого-то здания, когда услышали доносившийся изнутри смех. Это не был веселый хохот дружеской компании, а лающий хрипловатый звук. И все же… Мы с Петерсом переглянулись, и он кивнул.
Мы подошли к фронтону развалин, и Петерс пнул дверь, да так, что она слетела с петель и ударилась о стену. Я бы предпочел быть более осторожным, но Петерс, как всегда, действовал, не зная страха. Он вполне мог положиться на свои физические способности, которые помогали ему выбраться из трудной ситуации.
Смех немедленно затих. Войдя, мы поняли, что здесь находилось похоронное бюро. Было выставлено для обозрения несколько превосходно выполненных гробов, — сочетание черного дерева с серебром — и я пожалел, что с нами нет Вальдемара, чтобы порадовать его этим зрелищем. Быстро осмотревшись, мы, однако, не обнаружили признаков жизни. Тогда Петерс указал на открытую дверь погреба справа в углу. Я положил руку на рукоятку сабли, и мы приблизились.
Мы заглянули вниз на длинный ряд винных бочек, откуда неожиданно раздался звон разбитой бутылки. В центре комнаты стоял стол, на котором была громадная бочка. Различные фляжки, бутылки и кувшины были рядом с ней. Над бочкой на балке был подвешен человеческий скелет. Он был закреплен с помощью толстой веревки, привязанной к одной ноге. Если веревку случайно задевали или дергали, то вторая нога начинала дергаться и выкручиваться. За столом сидело несколько человек, расположившись на заготовках для гробов, а некоторые из них пили из очень белых чаш, которые сильно напоминали части черепов.
Я мог видеть человека во главе стола: сухощавого, почти истощенного с удивительно вытянутым черепом, его кожа была совершенно желтого цвета. Он смотрел на меня.
Напротив него сидели две женщины: дна невероятно тучная, что превосходно оттеняло его стройность; другая — маленькая, хрупкая, пропорционально сложенная, бледная, за исключением пламенеющих щек, с длинным опустившимся носом, который почти касался ее нижней губы. Я решил, что последняя леди больна туберкулезом, и, когда я об этом подумал, ее одолел приступ кашля. Слева от крупной леди сидел сурового вида пухлый старик, сложив руки, положив на стол перевязанную ногу.
В помещении было еще трое мужчин и, хотя угол, под которым я смотрел, не позволял мне хорошо их разглядеть, я мог сказать, что у одного из них были огромные уши и перебинтованная челюсть, а другой был как бы парализован — согнут в неудобной позе, почти без движения. Большинство из них использовало в качестве одежды саван.
Я поприветствовал человека, который смотрел на меня.
— Добрый вечер, — сказал я.
Он ударил белым, похожим на скелеты предметом, который он держал в руке, по столу, от чего бутылки и чашки-черепа подпрыгнули. Достаточно было приблизиться слегка, чтобы понять, что это была берцовая кость.
— Друзья мои, у нас гости, — провозгласил он.
Все повернули головы в нашу сторону, кроме, конечно, парализованного. Он просто повел глазами.
— Мы будем очень рады, если вы спуститесь и присоединитесь к нам, добрый господин, — пригласил хозяин.
Незаметно для него я сделал знак Петерсу остаться.
— Хорошо, — сказал я и спустился по крутой лестнице вниз.
— И кого же мы имеем честь принимать? — спросил он.
— Меня зовут Эдгар Алан Перри, — ответил я.
— А я — Король, это — мои придворные. Мы с радостью примем вас в свою компанию. Пейте, веселитесь перед лицом всеобщей скорби. Не желаете ли череп грога?
— Не сейчас, спасибо, — ответил я. Я ищу тоннель, который ведет к аббатству.
Они снова расхохотались.
— Зачем вам туда? Наша компания много, много лучше.
— Не сомневаюсь в вашей веселости, но я ищу древний тоннель. Он может быть где-нибудь здесь.
— Ну, пожалуй, лучше будет прокопать новый, — сказал человек с перевязанной ногой. — Начинай здесь, а мы потом закончим.
Дамы захихикали. Парализованный закатил глаза. Хозяин ударил костью и отхлебнул немного вина.
— Молчать! — взревел он. Потом, опираясь на кость, как на клюку, он поднялся, подошел ко мне и поднял кость, направив ее на меня. Мне стало не по себе. Я увидел, что он держит ее как фехтовальщик шпагу.
— Будьте так добры, выпейте полный череп грога, — сказал он, левой рукой, нащупав один из черепков и опустив его в бочку, — после чего вы будете приняты в нашу компанию и получите доступ к тоннелю, где бы он ни был. Иначе вам придется причащаться прямо в бочке, пока петух не прокукарекает.
Он протянул мне полный череп, а я взялся за саблю.
— Недружественный акт, — заметил он и сделал жест. Полная дама начала петь.
Петерс, должно быть, просто прыгнул в проем. Его ноги коснулись лестницы только на второй ее половине, и он, оттолкнувшись, ухватился за скелет и повис. Пение прекратилось, раздались пронзительные крики. Король, должно быть, остолбенел, увидев человека, чья внешность была не менее одиозной, чем его собственная, притом гораздо более зловещая. Петерс качнулся и приземлился на стол.
— Марш на лестницу, леди! — крикнул он. — Настало время успокоить все печали.
Король попятился от меня довольно проворно и повернулся к Петерсу, тыча костью. Петерс шагнул вперед и ухватил большой бочонок. Он, должно быть, был довольно увесистым, так как был наполнен жидкостью. Но Петерс поднял его, подмигнул мне и начал опоражнивать его. Я вскарабкался по лестнице, когда раздались булькающие звуки, перемежающиеся с воплями.
Мгновение спустя я услышал грохот костей скелета, глухой звук шагов и хихиканье. Петерс появился из отверстия и одним пинком захлопнул дверку погреба. Через минуту он уже поднимал тяжелый гроб, которым придавил выход.
Неожиданно в магазин вошел Эмерсон, свет молодого месяца показался за его спиной, и начал передразнивать петерса.
— Я думаю, нам лучше возвратиться, — сказал тогда мне Петерс. — Все, что могли, мы здесь уже сделали.
Мы последовали в темноту за нашим мохнатым компаньоном.

Постоялый двор залит лунным светом: прекрасная леди сидит поверх гроба, наши скудные пожитки тут же сложены в кучу, ночная птица венчает их, восседая на вершине.
— Лиги, — спросил я, — что с повозкой?
— Я услышала, что возчик разгружает ее, — ответила она, — и, когда я вышла посмотреть, он занял свое место, схватил вожжи и уехал. Он испугался Красной смерти.
— Он успел сказать об этом?
— Он сказал об этом раньше, сразу, как только вы ушли. Он сказал, что считает вас сумасшедшим, и предложил уехать с ним.
— Мы можем погрузить все это на тачку, Эдди, — заметил Петерс. — Может, мне удастся ее достать.
— Неплохая мысль. Что же, давай, — ответил я.
Вот так мы и катили тележку, везущую наши тленные и нетленные пожитки вверх и вниз по улицам Санта Крус, когда два человека неверной походкой перешли нам дорогу, направляясь на северо-восток, один из них был одет по-шутовски пестро.
Я хотел было окликнуть их, но почувствовал руку Петерса на своем плече.
— Они пьяны, — сказал он.
— Как?
— Вспомните тех, в погребе.
— Но это могут быть и представители нормальных людей.
— Давайте просто последуем за ними, не подходя слишком близко.
— Я думаю, так будет лучше, — сказала Лиги.
Итак, мы перешли на шаг, который позволял нам незаметно идти за этими людьми на порядочном расстоянии, время от времени улавливая обрывки их разговора. Сначала они немного попетляли, но потом, очевидно протрезвев, правильно нашли свою дверь. Я услышал, что одного из них, в шутовском одеянии, зовут Фортунато, а другого — Монтрезор.
Последний раз или два оглянулся, но я не могу сказать, видел ли он, что мы следуем за ними.
По другим обрывкам их диалога, доносившимся до нас, я понял, что они говорили, причем с большим знанием дела, о вине. По крайней мере, их дискуссия казалась разговором специалистов.
Они замедлили шаг, приблизившись к большому беспорядочно выстроенному античному зданию, расположенному в стороне от других домов. Из их комментариев я понял, что дом принадлежит Монтрезору, хотя, отпирая дверь, он испытал минутное затруднение.
В это время раздался стук из ящика Вальдемара. Лиги расположила свои руки поверх крышки, возможно, делая что-то месмерическое, и — некоторое время спустя — объявила: — Это место, которое нам надо. Мы должны каким-то образом попасть внутрь, так как вход в тоннель рядом.
Мы продолжили свой путь, пока не подошли прямо к входной двери. Вскоре я уже стучал в нее. Нам с Петерсом пришлось достаточно долго колотить, прежде чем Монтрезор ответил. Когда он открыл, удивление, недовольство и чуть заметная тревога отразились друг за другом на его лице, а потом — все вместе.
Думаю, что общий вид нашей компании не внушал доверия.
— Мистер Монтрезор? — спросил я, надеясь, что он хоть немного понимает по-английски.
Он долго изучал меня взглядом, потом кивнул.
— Да. В чем дело? — спросил он.
— Это касается доставки контейнера с различными винами, — объяснил я.
Его взгляд скользнул оценивающе по большому ящику, его тревога и беспокойство улеглись. Он облизал губы.
— Я не понимаю, — сказал он. — Я это не заказывал. Вы продаете его? Это подарок? Вы посыльные?
— Нас, пожалуй, можно назвать посыльными, — сказал я ему. — Хотя в этом городе в такое время обычный посыльный вряд ли зайдет.
— Верно, — сказал он, кивая. — Тогда что же вы за посыльные?
— Мы — это все, что осталось от труппы артистов. Нас послали к принцу Просперо, но мы не успели войти в аббатство перед тем, как его двери будут опечатаны. Солдаты отказались впустить нас, они также отказались спросить принца, не хочет ли он нас впустить.
— И вот, — продолжал я, — теперь мы вынуждены продать этот контейнер с прекрасными винами за еду и кров, где мы могли бы остановиться. Все это изначально предназначалось Просперо, но люди, доставившие это, бросили все и сбежали из страха перед Красной Смертью.
— Конечно, — пробормотал он, шире открывая дверь и не отводя взгляда от ящика. — Не могли бы вы внести его?
При этих его словах мы все одновременно двинулись вперед. Широко раскрыв глаза, он поднял руку.
— Нет, — сказал он. — Обезьяна и птица должны остаться.
— Их нельзя оставить без присмотра, — сказал я.
— Тогда пусть леди составит он компанию, а вы внесете ящик, — предложил он. — К сожалению, не могу предложить вам помощь, так как мои слуги тоже сбежали.
— Но одно дело чрезвычайной важности вынуждает меня оставаться, — добавил он шепотом.
Неожиданно позади него показался Фортунато, все еще в шутовском колпаке и с бубенцами. Он отхлебнул вина из маленького стеклянного пузырька с отбитым горлышком, потом попытался остановить свой взгляд на нас.
— Куда ты пропал? — спросил он. — Я хотел открыть этот бочонок с Монтал… Монтил…
— Амонтильядо! — пронзительно крикнул Грин и Фортунато отшатнулся с выражением внезапного ужаса на лице.
— Дьявол! — крикнул он, продолжая пятиться назад.
— Нет, — ответил я Монтрезору, — мы не внесем его внутрь, если вы не впустите всех.
— Осел! Лючези просто осел! Тебе это известно, Монтрезор? — внезапно воскликнул Фортунато. — Невежда! Не может отличить шерри от уксуса…
Потом от разразился приступом подозрительного кашля.
— Ничего, — сказал он поспешно с более сильным акцентом, чем у Монтрезора. — Это не чума. От кашля не умирают.
— Нет, — сказал Монтрезор, в раздумье глядя на него, — думаю, тебе это не грозит.
Потом Монтрезор отвернулся от него, отошел в сторону от двери и сделал нам приглашающий жест.
— Входите. Все. В таком случае. Вот сюда. Мы должны отнести его вниз.
Мы вошли и он запер дверь. Петерс и я следовали за ним. Лиги, Эмерсон и Грин — за нами. Фортунато, пошатываясь, ковылял где-то сзади, попеременно то ругаясь, то мурлыкая себе под нос, то ворча по поводу тупости Лючези.
Монтрезор отвел нас вниз по каменной лестнице в свой большой погреб. Пропитанные смолой факелы и большие свечи горели в многочисленных нишах и на подставках. Все это создавало необычную и странную атмосферу в столь уединенной части дома.
Наконец мы спустились вниз и установили ящик, куда нам указал Монтрезор. Это был подземный коридор, который, казалось, уходил в лабиринты катакомб. Мне очень хотелось пройти немного вглубь, так как могло оказаться, что тоннель, который нам нужен, где-то рядом.
На покрытой селитрой стенах кое-где виднелись черепа и другие человеческие кости, и неверные тени, как темные пальцы, указывали на них. Паутины, как рыбацкие сети, висели тут и там, а звук зашебуршившихся где-то при нашем появлении тварей напомнил мне об испытании, через которое я прошел в Толедо и которое еще тревожило мое воображение.
Монтрезор перехватил мой взгляд и улыбнулся.
— Это место когда-то служило кладбищем аббатству, — сказал он, указывая рукой на останки. — Это было все до того, как отец принца Просперо изгнал монахов и взял все в свою собственность.
Мы перенесли гроб на место у стены и установили его, где положено.
— Значит существует связь с аббатством? — спросил я.
Он не ответил, но — к моему изумлению — отвернулся. Я боялся, что он сразу же попросит открыть гроб, чтобы попробовать его содержимое. Вместо этого он немного отошел от нас, и я мог заметить, что его вниманием завладел Фортунато. Фортунато уселся на каменный выступ и разглядывал стройную и высокую фигуру Лиги, завитки ее черных волос с неприкрыто похотливым выражением лица.
Монтрезор пробормотал что-то о напитке, вкус которого мог без труда оценить сын актрисы:
— Разврат, сэр, он притягивает и отталкивает; он пробуждает желание, но гасит воображение… вселяет в вас уверенность и пробуждает сомнение… и, увлекши вас за собой, покидает вас.
Я однако не стал аплодировать, когда он повернулся кругом, я продолжал смотреть на Лиги, которая совершенно игнорировала пьяные излияния чувств.
Наш хозяин приблизился ко мне, слегка коснулся моей руки и отвел чуть в сторону.
— Так вы, мой добрый друг, все еще хотите найти вход в аббатство? — спросил он.
Я поклонился. Не могло вызвать сомнения, что этот жест был более шутливым, нежели свидетельствующим о природной покорности характера.
— Это наше сокровенное желание, сэр, — ответил я.
— В таком случае, позвольте мне вам показать. Здесь, действительно, есть тоннель, — сказал он. — Он замурован со стороны аббатства, перегорожен стеной еще в бытность моего отца, или может деда. Теперешний принц ничего не знает об этом ходе.
— Замурован! — воскликнул я. — Тогда как мы его сможем пройти?
— Это довольно просто, — объяснил он. — Я дам вам необходимые инструменты: молотки, пробойники. У таких крепких ребят, как вы, не будет трудностей с довольно тонкой стеной на том конце хода. Вы окажетесь в самом отдаленном уголке здания аббатства. Но — это очень важно — как только вы попадете внутрь, вам следует восстановить разрушенную стену. Потом вы непременно должны спрятать инструменты, опустить их на дно одного из многочисленных колодцев в подвалах аббатства. Иначе принц может обнаружить тоннель — таким образом он узнает, что кто-то проник в его убежище и возможно занес инфекцию — и выследит вас, и…
Тут Монтрезор прервал свою речь и быстрым движением накрыл ногой и раздавил ползущего по каменному полу таракана. Мгновение мы молча наблюдали сцену.
— Принц, — сказал он в заключение, — боится только одной вещи. И это — Красная Смерть.
Мы одобрили план Монтрезора. Единственной помехой был Вальдемар. Его следовало оставить. Я не мог решиться открыто заговорить об этом с моими друзьями, пока Монтрезор был рядом. Но Лиги нашла выход из трудной ситуации. Ее плащ выразительно затрепетал, и она резко обернулась ко мне.
— Эдгар, я очень хорошо подумала, — объявила она с дрожью в голосе. — Я не могу пойти с вами. Я боюсь ступать во владения принца, который известен своей жестокостью. Вы должны пойти без меня.
Сейчас ли, а может быть давно, я подсознательно почувствовал какую-то связь между этими двумя, — Лиги и Вальдемаром — которая не зависела от месмеризма. Странное чувство.
Монтрезор в упор посмотрел на нее, словно собирался возразить. Однако наш внушительный вид, сила и бесстрашие заставили его промолчать.
Мы услышали храп и посмотрели в сторону Фортунато. Он совершенно отключился и почти съехал на пол со своего каменного выступа. Петерс взглянул на него, потом подошел, взял его колпак и бубенцы и примерил на себя. Спящий заворочался, но не проснулся, когда Петерс освободил его и от цветастого жакета. Монтрезор наблюдал за этим, но ничего не сказал.
Мы с Петерсом взяли факел и инструменты. Потом — Эмерсон позади — мы вошли в темный тоннель. Я был поражен, увидев в чулане, где мы брали инструменты, бочку, наполненную свежим известковым раствором.
Проход был низким, извилистым, затянутым паутиной. Им, на самом деле, не пользовались много лет.
Мы прошли совсем немного, когда поворот скрыл нас от двух, наблюдавших за нами людей, Лиги и Монтрезора. Там, за поворотом осталась и согнувшаяся фигура Фортунато в белом исподнем. Еще сто шагов, и я представил, как Лиги с Грином на плече поднимается по лестнице, идет в отдаленный конец дома в свою спальню, предоставив остальных самим себе. Мне даже казалось, что я слышу вновь и вновь повторяющиеся винные трюки Грина.

Он шел по палубе старинного судна. Колени дрожали, суставы болели. Время от времени он цеплялся за морские инструменты из потускневшей меди и позеленевшей бронзы. Бормоча что-то себе под нос, он обычно шел наверх посмотреть показания приборов. Над водой висела полярная пелена, мимо, скользя, проплывали льдины. Его старинная команда бродила тут же, а над головой кричали странные птицы. Временами казалось, что кто-то делал попытку обратиться к нему тихо и невнятно, дергая его за рукав, преследуя во время его обходов. Но всегда, стоило ему обернуться, фигура убегала, исчезала. Слов никогда нельзя было разобрать. Тогда он возвращался в свою каюту поразмышлять, докопаться до сути…
По проснулся в холодном поту, руки его дрожали. Так много было этих снов, некоторые совершенно ужасные — ну хотя бы тот, с ямой и маятником. Пусть этот, последний, был не так ужасен, как предыдущий, и не так абсурден, как встреча с Королем и его свитой в чумном городе, он оставлял неизгладимое чувство потери и отречения. Он потер увлажнившиеся виски.
…И он плыл, словно бы вне пределов человеческого понимания, его размышления не имели ничего общего ни с мыслью, ни с чувством. И все-таки он должен был продолжать свой путь наперекор ветрам и потокам перемен и событий. Потерянный, потерянный.

8

И вот мы отправились по длинному потайному ходу через лабиринты ниш и подвалов, пока не уперлись в каменную стену. Мы очень долго прислушивались, прислоняясь к стене в разных местах, но ничего не было слышно. Сквозь щели между камнями, где глина раскрошилась и выпала, мы пытались увидеть свет внутренних помещений, но ничего не было видно.
Мы принялись долбить стену молотками и пробойником. Вековая пыль припудрила нашу одежду, кожу и волосы, попала в рот и в глаза; вскоре, однако, мы сделали достаточно большое отверстие, чтобы через него мог пролезть человек и оказаться на самом нижнем уровне владений Просперо.
С другой стороны мы с Петерсом и Эмерсон попали в чулан, заставленный огромными тюками и ящиками; у нас не было времени угадывать их содержимое. Быстро, при свете факела мы заделали стену, положив на место камни, которые вынули, и оставив инструмент внутри тоннеля. Конечно, у нас не было замазки, но в этом темном углу возможность проверки была почти исключена. Для маскировки мы все же передвинули один из огромных ящиков на то место, где оставались следы нашей работы.
— Что дальше, Эдди? — спросил Петерс.
— Я думаю, нам надо выйти наверх и постараться затеряться среди обслуги, — указал я на его пестрый костюм, взятый на прокат. — Мы — артисты. Ты одет соответствующим образом, я — нет.
— Ты смеешься? Знаешь какие-нибудь акробатические трюки?
Я покачал головой.
— Боюсь, что нет.
— Тогда ты можешь быть дрессировщиком. В паре с Эмерсон.
Обезьяна слезла с ящика и подошла к нему.
— Ты будешь выполнять все команды Эдди, когда мы поднимемся наверх. Понятно?
Эмерсон попрыгал и встал передо мной. Я вытянул правую руку.
— Здравствуй, — сказал я.
Обезьяна сделала шаг вперед, схватила мою руку и потрясла ее.
— Предполагаю, — сказал я, — что там наверху достаточно много таких, кто делает повседневную работу: слуг, поваров, проституток, солдат, артистов. Поскольку они находятся здесь недавно, они еще не могли хорошо узнать друг друга, поэтому пара новых лиц среди других артистов вряд ли кого насторожит. Я возьму Эмерсон и посмотрю, как нам удастся смешаться с остальными. А ты подождешь здесь около часа, потом поднимешься наверх и попробуешь сделать то же самое.
— Мне кажется, уже довольно поздно. Может быть там, наверху, их сейчас не так уж много.
— Просперо всегда был не прочь повеселиться. Он может кутить каждую ночь допоздна. Мы увидим. Осмотрись вокруг. Может найдешь подходящее место для ночлега.
— Хорошо, — кивнул он.
Мы поставили лестницу, я вскарабкался на нее, Эмерсон рядом. Перед нами было несколько коридоров. Я выбрал одни из центральных на уровне первого этажа. Он вывел меня как раз во двор, который походил не больше не меньше, как на цыганский бивуак. Он был освещен факелами и кострами, разделен натянутыми веревками на секции, которые были заполнены палатками и тентами. Сквозь эти импровизированные стены можно было услышать обрывки разговоров, звуки скрипок и гитар, люди танцевали, пили, ели, дети плакали, собаки бродили, в дальнем конце двое мужчин дрались. Двор со всех сторон был окружен зданиями, которые сообщались между собой. Самым мощным из них казалось то, что было на северной стороне. Оно было освещено лучше других и подойдя к нему в процессе своей прогулки, я понял, что большая часть шумов доносилась из него.
Никто не остановил меня и даже Эмерсон не был уникален в качестве ручного зверя. Тут было два дрессированных медведя и группа ученых собак.
Несколько кругов по двору, и любопытство, которое мы, возможно, вызвали, уступило место равнодушию. Я выяснил, что некоторые из слуг, артистов и различных служащих занимали помещение в северном крыле двора. Но при ближайшем осмотре эти комнаты оказались маленькими, сырыми, лишенными окон и вентиляции, как правило. Поэтому мне стало понятно, почему многие предпочитают оставаться на улице. Позднее я узнал, что это — бывшие монашеские кельи. По достоинству оценив их стойкость и силу духа, я нуждался в убежище, которое было бы в более тесном соседстве с основной жизненной артерией здесь.
Чуть позднее я встретил Петерса в пестром костюме, который слонялся, как и я. Он согласился с моими размышлениями по поводу нашего пристанища. Мы провели эту ночь в конюшне. Никто против этого не возражал и даже, казалось, никто не заметил дальнейший осмотр этого помещения привел нас в укромный уголок за стойлами, где можно было привязать Эмерсон таким образом, чтобы он в случае необходимости мог легко освободиться. Мы с Петерсом обосновались на небольших полатях, куда, похоже, складывали ненужную упряжь. Я уже привык к конюшням во время службы в кавалерии и мое пребывание здесь было своеобразным продолжением.
Мы с Петерсом ели суп с хлебом за общим столом для артистов. Эмерсон добывал себе продукты второго сорта и таким образом, похоже, удовлетворял свои потребности. Подозреваю, что это были фрукты и овощи, остававшиеся после пиршеств Просперо.
Дни шли. Мы провели большую часть недели изучая расположение и делая карту этого места. Что касается знати и их свиты, богатых купцов и их сопровождения, мы видели их нечасто и издалека, но Ван Кемпелена среди них не было. Не было видно и Энни. И в то время, как я считал, что знаю Грисуолда по моему ночному кошмару с ямой, то мимо Темплтона и Гудфелло я мог пройти, даже не узнав их. А январь уже перешел в февраль. Я боялся что-либо предпринимать, пока мы как следует не ознакомились с обстановкой. Но этот момент уже приближался и я уже задумывался над ходом наших действий.
События однако предупредили какие бы то ни было шаги с моей стороны. Как-то раз мы с Петерсом возвращались в конюшню после завтрака, собираясь порепетировать номер, который мы придумали: немного мимики со стороны Петерса, Эмерсон был акробатом, а я шутом. Мы надеялись этим добиться доступа в часть аббатства, до сих пор закрытую от нас. Когда мы подошли поближе, то услышали жалобные крики и поспешили узнать, в чем дело.
Их источник, очевидно, находился в центре довольно большой толпы непосредственно перед конюшней. Когда мы протиснулись вперед, крики продолжались, но я не мог понять, что там происходит.
— Подними меня на плечи, Эдди, — сказал Петерс.
Я согласился, присел на корточки. Он взобрался мне на спину, я ухватил его за щиколотки и встал. Он был тяжелый, но ловкий. Он пробыл на высоте недолго, потом спрыгнул вниз. При этом он произнес проклятия.
— Что там? — спросил я.
— Они порют парня, — сказал он, — совсем мальчишку. Спина совсем голая. Плетью.
Он толкнул локтем мужчину справа.
— Эй, приятель, — спросил он, — за что его?
Мужчина ответил что-то по-испански.
— Украл зерно предназначавшееся лошадям принца, — перевел Петерс. — Просперо приказал выпороть. Он и несколько его людей наверху впереди. Наблюдают.
Крики прекратились. Мы подождали, когда толпа начала расходиться. Я хотел взглянуть на Просперо. Петерс спросил одного из людей, кто из присутствующих на площади был принцем. Нам указали на высокого красивого мужчину, стоявшего среди министров и придворных, который пересмеивался с ними, когда мальчика отвязывали. Он сказал что-то человеку, который руководил наказанием — что, я так и не разобрал, потому что смотрел мимо него.
Она стояла в дверном проеме здания слева от меня, подняв руки к губам, с расширившимися от ужаса глазами, чуть не плача. Энни. Она повернулась, не заметив меня, и удалилась внутрь. Я немедленно последовал за ней.
Это здание — на западе — соединяло монашеские апартаменты с укрепленным зданием, где была резиденция Просперо и убежище его соратников. На каждом этаже был коридор, по сторонам которого были расположены комнаты большего размера, чем кельи, но не такие роскошные, как в северном здании, и не такие просторные, как в восточном.
Когда я дошел до коридора, внимательно посмотрел в оба его конца, то заметил, как она удаляется из-за поворота направо от меня, где, я знал, была расположена лестница.
— Энни! — позвал я, но она почти уже скрылась из вида.
Я бросился следом и, когда добежал до лестницы, стал взбираться вверх через ступеньку.
Снова поворот на север, на этот раз слева от меня. Впереди. Теперь уже недалеко. Быстрее.
— Энни!
Она замедлила шаг, оглянулась, остановилась, внимательно посмотрела, когда я приблизился, освещенный верхними окнами. Ее нахмуренные брови сами собой расправились, потом она заулыбалась.
— Эдди!
Она была такой, какой я помнил ее по своим видениям: светло-каштановые волосы, дымчато-серые глаза. И вот она уже плачет у меня в объятиях.
— Прости меня, — сказала она, — прости. Я не хотела.
Тогда я спросил: — О чем ты говоришь?
— Это. Все из-за этого, — объяснила она, жестикулируя, — страдания По. Твои. Мои. Прости меня.
Я покачал головой.
— И все же не понимаю, о чем ты говоришь.
— Всю свою жизнь, — сказала она, — я пыталась соединить вместе нас троих — в одном, прочном и реальном, мире. Это не мое королевство у моря. Вот почему мы здесь. Темплтон сумел овладеть моими усилиями и повернуть их по-своему. Я до сих пор не знаю, как…
— Я знаю, — сказал я. — Этот путь теперь для него закрыт. С другой стороны, он, очевидно, может использовать тебя по своему усмотрению с помощью наркотиков и месмеризма, что он и сделал в Толедо.
— Толедо?
— Яма, маятник. Лиги сказала, что он использовал тебя, чтобы исказить мои чувства, возможно, даже саму реальность. Я до сих пор не могу понять, что из случившегося со мной в тюрьме — правда, а что — галлюцинация.
— Яма и маятник! — воскликнула она. — И ты, действительно, прошел через это? Я думала, это просто ночной кошмар, сон, который я видела. Я…
— Все в порядке. Это уже позади. Не будем больше об этом. Тебя обманули.
Я спросил себя, держа ее в руках, неужели наше сверхъестественное тройственное родство держится на невероятных усилиях с ее стороны! По правде говоря, я всегда считал По и себя соперниками, влюбленными в нее. Хотя прошло столько времени, что во мне успели зародиться ростки симпатии к моему двойнику. Я думал о нем, как о брате, я испытывал яростное желание помочь ему защититься от наших общих врагов. Но что Энни — источник всего этого!..
— Он забывает нас, ты знаешь, — сказала Энни, отстраняясь от меня. Она вынула из рукава носовой платок и вытерла слезы. — И не так меня, по крайней мере, еще сейчас, но он уже больше, чем наполовину забыл тебя. И он сомневается в существовании любых других миров, кроме того, в котором он принужден жить. Он не осознает, что сейчас приговорен жить в ложном мире.
— Я видел все это своими глазами, — сказал я, — и я прошу за него прощения. Но чем я могу помочь ему сейчас? И если уж я наконец нашел тебя, я могу вызволить тебя из этого ужасного места. Мы отправимся куда-нибудь, где мир и покой. Возможно, мы найдем способ помочь ему.
— Все не так просто, — сказала она, — не так просто. Но скажи мне, что это за Лиги, о которой ты упомянул?
Я почувствовал, как тепло прихлынуло к лицу.
— Ну, она работает на Сибрайта Элисона, — сказал я, — человека, который направил меня по этому маршруту. Она, похоже, сильный месмерист, возможно, даже больше. Почему ты спрашиваешь?
— Мою мать звали Лиги, — ответила она, — а это имя такое редкое, что, услышав его, я была поражена.
— Она была высокой, темноволосой, довольно привлекательной? — спросил я.
— Я точно не знаю, — ответила она. — Я росла сиротой, как ты, как По. Я жила с родственниками, когда мои родители путешествовали за границей. Когда родственники умерли в результате несчастного случая, меня взяли к себе и воспитали их друзья. Они переезжали. А мои родители так никогда и не пришли ко мне. Мои приемные родители сообщили мне имя моей матери, но у них не было ее изображения, которое я могла бы увидеть.
— Как звали твоего отца?
— Я точно не знаю.
— Может, Вальдемар?
— Я… Я не знаю… Может быть. Да, возможно.
Я взял ее за руку.
— Пойдем, — сказал я, — мы можем выяснить это потом. Давай уйдем отсюда — из этого места, этой страны, этого мира, наконец. Я знаю секрет, как выбраться из аббатства.
Она пошла со мной вниз по лестнице, назад по нижнему коридору во двор, где я нашел Петерса и представил их друг другу. Петерс тоже был не один. С ним была аппетитная темноволосая девушка очень маленького роста, с которой он только что познакомился среди артистов. Представляя, он назвал ее Трипетта. Она была танцовщица, и он объяснил, что она из деревни с верхней Миссури, совсем недалеко от того места, где он родился. Возможно, они даже дальние родственники.
Я был не склонен обсуждать наши дела в присутствии миниатюрной леди, независимо от ее степени родства моему другу. К счастью, ей надо было спешить на репетицию, и вскоре она простилась с нами, но до этого они с Петерсом условились встретиться снова в этот же день, но позднее.
— Я не знал, что ты назначил это время, — сказал я, когда она ушла. — Я пытаюсь убедить Энни уйти с нами сегодня.
Разговаривая, мы прошли через площадь. День был довольно душный, небо над головой стало темнее, чем обычно.
— Мы не можем, — сказала Энни, — у меня не было возможности объяснить это раньше. Но дело в том, что принцу Просперо не подходят условия, на которых Темплтон и Грисуолд предлагают Ван Кемпелену осуществить свой замысел.
— Ты что-то хочешь знать об этом, Энни? — сказал я. — Я бы не дал и ломаного гроша, чтобы узнать, кто наконец завладеет всем золотом мира. Я отправился в это путешествие лишь для того, чтобы вызволить тебя отсюда, а потом помочь По, если сможем. Я благодарен Сибрайту Элисону за его участие, но ему не грозит голодная смерть от того, что золото станет стоить, ну скажем, половину его нынешней цены. Случай, свидетелями которого мы были сегодня утром, показывает, как своенравен и жесток Просперо. Я считаю, что оставаться возле него небезопасно. А за этими стенами вовсю свирепствует чума. Самое разумное, что мы сейчас можем сделать, это немедленно покинуть это место и бежать до тех пор, пока не окажемся за пределами этой стены.
Она прикрыла своей рукой мою.
— Перри, милый Перри, — сказала она, — если бы все было так просто. Меня тоже совсем не волнует золото. Разве ты не знаешь, что это даже не главное достижение алхимии? Но здесь на карту поставлены судьбы. Если Ван Кемпелен договорится с Темплтоном и Гудфелло, мы не сможем помочь По. Их вмешательство сделает его вечным изгнанником.
— Я не понимаю.
— Это касается возможностей и ключевых связей между личностями. Поверь, я знаю, чем это может обернуться.
— Ты ни разу не упомянула Грисуолда, — сказал я. — Что с ним?
— Я думаю, он уехал назад в Америку.
— Зачем?
— Я не знаю.
Какое-то время мы шли молча. Потом я сказал:
— Лиги говорила, что Грисуолд не просто алхимик и месмерист. Она предполагает, что он, своего рода, колдун.
— Возможно, — сказала она. — Да, это, пожалуй… объяснило бы многое. В нем есть что-то темное и загадочное.
— Тогда я настаиваю, что мы должны бежать, — сказал я. — Мне кажется, не имеет решающего значения, сможет ли здесь и сейчас Ван Кемпелен договорится с Темплтоном и Гудфелло. Главное, когда к делу подключится Грисуолд, они смогут осуществить все, что захотят. Я предлагаю сейчас уйти со сцены и нарушить их планы позднее, в Америке. Элисон, возможно, смог бы тогда нанять охрану, чтобы проводить нас потом домой.
Она покачала головой.
— Мы не знаем, почему уехал Грисуолд, — сказала она. — Но ему нет нужды присутствовать, чтобы процесс происходил. Что если Темплтон и Гудфелло договорятся с Ван Кемпеленом здесь и серьезно решат осуществить работу здесь? Если они преуспеют в трансмутации достаточного количества металла, мы никогда больше не увидим По.
— Они не сделают этого. По все еще в безопасности, — сказал я. — Никто, если он в здравом уме, не будет делать золото, находясь во власти такого человека, как Просперо. И не говорите, что это можно сделать тайно. Золото — тяжелый металл. Было бы неосмотрительно производить его в таком месте, как это, а потом встать перед лицом трудностей по транспортировке его. Пусть делают свое дело, если смогут. Мы остановим их позднее.
— Извини меня, — сказала она. — Мы не можем себе позволить воспользоваться этим. Я буду чувствовать себя виноватой, если это случится, когда мы уедем. А находясь здесь, я, возможно, смогу остановить это.
— Даже если тебя накачают наркотиками? Или воздействуют с помощью месмеризма?
— Я буду осмотрительна в том, что касается еды и напитков. При этом, я сильнее Темплтона. Им не удастся использовать меня снова, как это было в последний раз.
— Если ты им будешь не нужна, они постараются избавиться от тебя. Это безжалостные люди.
— Нет, — уверенно сказала она, — я знаю, что буду нужна им для чего-то другого. Позднее.
Я вспомнил слова Лиги об уничтожении ее личности и содрогнулся. Но сейчас я ничего не мог сказать об этом, так как сам не все еще понимал и не хотел вдаваться в длинные объяснения.
В этот момент я вспомнил, как убил человека. Это было по долгу службы во время боя. Но какая разница в форме ты или нет? Смерть есть смерть. Почему государство должно иметь право решать, кто ее заслужил, а кто — нет? И мне пришло в голову, что самым простым решением нашей проблемы было бы убить Ван Кемпелена. Пусть тайна умрет вместе с ним. Тогда Энни будет спасена, По будет спасен, Элисон будет счастлив. Я воскресил в памяти образ полного пучеглазого человека, который угощал нас чаем, который пожелал нам доброй ночи и удачи, когда мы бросились бежать по крышам. Он казался вполне благопристойным и я не мог заставить себя возненавидеть его за беды, причиной которых он был. В то же время, оставить его в живых означало лишиться Энни. Я, наверное, все же сумел бы ожесточиться и исполнить этот план. Конечно, я постараюсь сделать это как можно безболезненней. Один верный удар саблей…
— Перри!
Энни остановилась и смотрела на меня с выражением ужаса на лице.
— Пожалуйста, не надо. Пожалуйста, не делай этого.
— О чем, о чем ты говоришь? — спросил я.
— Я видела тебя с окровавленным клинком, стоящим возле Ван Кемпелена, — сказала она. — Ты должен дать мне обещание, что не убьешь его. Пожалуйста! Мы должны найти другой путь.
Я рассмеялся.
— Пожалуйста, — повторила она.
— Я сам только что видел, — сказал я, — что это значит жить рядом с таким человеком, как ты. Это значит никогда не завести на стороне интрижку и не выпить украдкой с друзьями.
Она улыбнулась.
— Я просто вижу вперед ужасные последствия поступков, — объяснила она.
— Именно это я и имел в виду. А сейчас ты видишь мое обещание?
Она кивнула.
— Постараюсь найти другой путь, — сказал я.
— Спасибо, — сказала она. — Я уверена, что тебе удастся.
Мы прошлись еще немного, и она провела нас по северному зданию, объяснив его планировку. Показала, где были расположены комнаты Темплтона, Гудфелло и Ван Кемпелена, а также большой обеденный зал с огромными часами из черного дерева, которые печально отсчитывали удары на западной стороне зала. Энни сказала, что часы бьют настолько громко и необычно, что если идет музыкальное представление в тот момент, когда наступает новый час, музыканты вынуждены бывают прекратить игру, пока часы не завершат свое дело. Мы проводили ее до комнаты и я условился встретиться снова днем.
Потом я предложил Петерсу похитить ее и ночью вывести отсюда для ее же пользы. Тогда мы смогли направиться домой и там выслеживать Грисуолда.
— Нет, сэр, — сказал он, — она не такая. Она — как Лиги. Вокруг нее облако таинственности. Она знает обо всем лучше вас, и я не буду ей мешать.
— Но даже такие люди не во всем бывают правы, Петерс.
— Это мое последнее слово, Эдди.
— Хорошо, — сказал я. — Мы подождем и посмотрим, что будет дальше.
После этого я каждый день встречался с Энни, и она смогла показать мне Гудфелло — крепкого, грубоватого и улыбчивого — и Темплтона — высокого, худого с глазами-ямками под нависшими бровями. Мы с Петерсом старались не попадаться на глаза Ван Кемпелену, так как не были уверены в его лояльности. Между нами тремя была договоренность, что если он попытается делать золото, мы вмешаемся, даже физически, если возникнет необходимость. Время быстро приближалось к весне, и он ничего не предпринимал. Он, видно, не достиг никакого соглашения ни с кем, как сообщала Энни. Я спрашивал себя, какую тактику он избрал, как долго он собирался мучить такого человека, как Просперо, не рискуя оказаться в новых покоях с глубокой ямой и маятником для личного пользования. У меня было предчувствие, что скоро что-то должно случиться. Возможно, Темплтон и Гудфелло поставят его в такие условия, когда он не сможет отказаться. А может, мы все чего-то ждем? Чего? Что Грисуолд возьмет дело под свой контроль? Интересно, будет ли Энни возражать против убийства Грисуолда, если я сделаю это в справедливом бою?
В последующие дни я вновь и вновь задавался вопросом, не получил ли Петерс секретного указания от Элисона следовать в определенных обстоятельствах воле Энни, а не моей. Хотя этого я никогда не узнаю, все же интересно, стал бы он активно мне противостоять, если бы я сделал попытку забрать Энни отсюда против ее воли. Впрочем, я этого не сделаю. Просто ее доводы убедительны, а я очень обеспокоен тем, чтобы угодить ей.
Петерс, кажется, сам уже целиком поглощен своими чувствами к маленькой танцовщице. Предполагаю, что Трипетта — еще одна причина, по которой он не торопится отсюда.
В свое представление мы вложили больше фантазии. Мы репетировали, стараясь достичь сходства с разыгрываемыми нами персонажами. И все же мы боялись, что нас могут узнать, если мы выйдем на сцену, так как Ван Кемпелен знал нас, и еще мы не исключали возможность, что Грисуолд или даже Темплтон могли с помощью экстра-физических методов воссоздать наше изображение и показать его окружающим. Не было смысла поэтому испытывать судьбу. Но чем больше мы об этом думали, тем чаще приходили к выводу, что с помощью маски или яркой раскраски лица мы могли бы без опасений участвовать в любой комической сценке.
К счастью, не существовало строго установленного графика представлений. Принц или его поверенный вызывали, когда придется, в любое время дня или ночи, одну труппу артистов или другую. Многие из них — обычно музыканты и жонглеры — приходили сами, занимали место среди гостей, поднимали, бросаемые на пол монеты, на тот случай, когда они смогут свободно покинуть аббатство и истратить их по своему усмотрению.
Петерс был более приспособлен к сценической деятельности, чем я. Может быть еще и потому, что это давало ему возможность чаще бывать в обществе Трипетты. Поэтому неудивительно, что однажды вечером он присоединился к группе клоунов и акробатов, которым нужен был кто-нибудь на место их товарища, сломавшего ногу во время выполнения одного из наиболее дерзких трюков. Я не придал этому особого значения, даже и на следующий день, когда вся труппа была приглашена вновь. Я не волновался до тех пор, пока принц не стал просить устраивать для себя соло-представления. Но, как выяснилось, беспокоиться было не о чем.
Цветастый костюм отлично скрывал его мощные бицепсы, и он проявил удивительный талант и умение в клоунаде, которых я от него не ожидал. Для него оказалось делом нескольких дней стать любимым шутом принца.
Вскоре наступил март, и я с возрастающей уверенностью начал понимать, что Петерс для Трипетты был всего лишь очередным увлечением из среды актеров; она не принимала его всерьез.
Однажды я даже позволил себе довольно глупый и бестактный поступок. Отозвав ее в сторону, когда она шла на представление, я не спросил Трипетту напрямик о ее намерениях относительно Петерса, но попытался выяснить, как она, мучая и водя его за нос, может не замечать, что это влияет на его способность играть на сцене и быстро реагировать. А ведь ему нужна ясная голова, если потребуют обстоятельства.
Она одарила меня очаровательной улыбкой и присела в реверансе.
— Да, сэр Гигант? — ответила она на мое приветствие. — Чем могу служить?
— Немного информации, прекрасная мисс, — сказал я. — Вам должно быть известно о внимании моего друга Петерса?
— Шута? Было бы трудно этого не заметить, сэр Гигант, потому что он везде, куда я ни пойду: улыбается, как сумасшедший, кланяется, предлагает цветок.
— Вы ему очень нравитесь, Трипетта. Хотя ваши сердечные дела, конечно, не мое дело, так сказать, дружба обязывает меня выйти за рамки обычной вежливости и спросить о ваших чувствах по отношению к нему. Это, так сказать…
— Чувствую ли я, что шут сам себя дурачит? — закончила она. — Говоря напрямик, мой ответ — да, сэр Гигант. Я не хочу оскорблять чувства деревенского парня, но сам принц Просперо уже два раза мне улыбнулся и отметил мою красоту. У меня гораздо более далеко идущие планы, чем союз с человеком, который является живым воплощением того, что заставило меня покинуть дикие края Америки. Я, сэр Гигант, настоящая леди; я чувствую, скоро я поднимусь на более высокую ступень в жизни и мой вкус и таланты будут по достоинству оценены.
— Спасибо, мисс Трипетта. Очень приятно было услышать что-то конкретное в тумане придворного многословия.
— Всегда к вашим услугам, сэр Гигант, — сказала она, снова приседая в реверансе. — И можете передать вашему другу, что из всех, кого я знала, он исключительный дурак.
— Передам ваш комплимент.
Я сделал поворот на сто восемьдесят градусов и удалился.
Позднее, когда я передал наш разговор Петерсу, опустив вступление, чтобы преподнести его как случайный, он только улыбнулся самой добродушной из своих демонических улыбок и оценил это как проявление остроумия с ее стороны. Тогда я понял, — а может, знал давно — что говорить бесполезно, все равно она разобьет ему сердце, что бы я ни говорил и как бы ни говорил.
Мне очень нужен был совет Лиги или Вальдемара. Но с этим придется подождать.

Это было не просто место, куда она ходила петь. Сегодня она пришла, чтобы побыть одной, что в эти беспокойные дни делала все чаще и чаще. Она шла босая по широкой темной глади; невдалеке от нее море то с шумом накатывало, то отливало; горы, там, где сливались с небом становились медными, эхо от выбрасывающихся на берег волн снова возвращалось в море. Ее контральто выделялось на фоне их низкого гула, когда она повернулась и пошла по пустынной тропинке сквозь клонящийся к земле влажный бурьян, стеклянно-гладкие разноцветные камни, раковины, обломки кораблекрушений, щепки. Именно среди этих морских останков в коралловой пещере она нашла его — оранжевая, красная, зеленая и желтая, все еще пропитанная влагой, она словно вобрала в себя краски всех радуг, стоявших над ней веками. Он отвернулся и вытер глаза, когда почувствовал, что она была близко. Повернувшись снова, он увидел ее.
— Леди, — сказал он, — простите.
— И ты меня прости, — ответила она. — Я думала, что это место для радости.
— Вы…
— Конечно, Энни, — ответила она.
— Но вы такая взрослая!
— Да. Подойди ко мне.
Он подошел и она обняла его.
— Значит, ты моя мама? — спросил он.
— Конечно, — сказала она ему. — Кто угодно, Эдди. Тот, кто тебе больше всего нужен.
Неожиданно он заплакал опять.
— Мне приснилось, — сказал он, — что я взрослый тоже. Это так мучительно…
— Я знаю.
— Я думаю, что не вернусь обратно. Я верю, что буду жить здесь всегда.
— Если хочешь. Где бы ты ни был, ты всегда найдешь здесь свой дом.
Через час или через год он отошел от нее и повернулся.
— Ты слышишь? — спросил он.
Эхо отлива все еще висело в воздухе вокруг них, и она только кивнула в ответ.
— Оно зовет меня.
— Я знаю.
— Я должен идти к нему.
— Нет. Не надо.
— Тогда я хочу. Остальное — боль.
Она схватила его за руку.
— Прости, — сказала она, — я никогда не предполагала, что мир может использовать тебя таким образом. У меня была мечта. Для нас. Ее сломали. Тебя заманили, туда, где боль. Я люблю тебя, Эдди. Ты слишком чист душой, чтобы принять мир, который тебе предлагают.
— Он дал мне видение, Энни.
Она посмотрела в сторону.
— Оно стоило того? — спросила она.
Он поклонился и поцеловал ее руку.
— Конечно, — ответил он.
Они вслушивались в эхо грустного, протяжного, удаляющегося гула. Потом он сказал:
— Теперь я должен идти.
— Подожди немного.
— Тогда спой мне.
Она пела и пение созидало; море стало самой ее песней. Зебры теней окружили их своим забором.
— Спасибо, — сказал он наконец. — Я тоже люблю тебя, Энни. Всегда любил и буду любить. Сейчас, однако, я должен идти туда.
— Нет. Ты не пойдешь.
— Да. Я пойду. Я знаю, ты можешь удержать меня, — ведь это твое королевство. — Его взгляд упал на их руки. — Пожалуйста, не надо.
Она вглядывалась в сероглазое детское лицо сквозь сорок лет, отпечатавшиеся на нем, как будто смотрела из гроба. Потом она разжала руку.
— Bon voyage, Эдди.
— An revoir, — сказал он. Повернувшись, он направился на восток, куда ушло море. Оно давало о себе знать то глухими ударами, то равномерным пением, потом его голос зазвучал на тон выше.
Она повернулась и пошла в другую сторону к берегу. Медные горы стали угольного цвета. Небо нависло и озарилось молниями. Она села на камень, озаряемая их вспышками, и стала слушать, как идет кроваво-теплый прилив.

9

В эти апрельские дни, согретые теплым солнечным светом, голубой клочок неба притягивает к себе. Ночи становятся упоительными: гитарные переборы, ритмы Фламенко, встречи у костра под постоянный аккомпанемент звуков пиршества, доносящихся из северного здания. Более сдержанными были развлечения двора. Здесь царили пресыщение и усталость. Принц Просперо обрюзг, его лицо приобрело красноватый оттенок, он даже стал немножечко прихрамывать. Теперь в ряд прочих удовольствий им были зачислены восточные наркотики. Он курил бенгальский опиум, который вызывает, как мне сказали, кошмарные видения.
Меня не было, когда это произошло. Я совершал очередную ночную прогулку с Энни. Несмотря на обстоятельства я всегда буду считать это время счастливейшим в жизни. На фоне опасности и отчаяния этот свет кажется еще ярче.
Когда мы шли по освещенной свечами галерее, восхищаясь исключительной живописностью древних гобеленов, украшавших стены и моливших о реставрации, к Энни подбежала служанка одной из министерских жен. Она ухватила ее за рукав и шепотом поведала об ужасном событии, свидетелем которого только что была.
Я похолодел, когда услышал ее слова: «Бедная малышка…» Когда она ушла, я взглянул на свою дорогую леди и она кивнула.
— Трипетта, — сказала она. — Принц и семь его министров дегустировали новые вина и африканские наркотики, дающие ни с чем не сравнимое божественное забытье на очень короткое время. Они послали за ней, чтобы развлечься.
Последовало долгое молчание. Потом она продолжила:
— Они заставили ее выпить вина. Ведь надо совсем немного, чтобы подействовало на такую крошку. А потом они велели танцевать ей на столе. Она не смогла удержать равновесия, упала со стола и сломала шею.
Я был не в силах что-либо говорить. Я могу показаться чудовищем, жаждущим крови, но внезапно у меня возникло желание избавить землю от этого человека. Но я был уверен в роковой неизбежности, которая не потребует действий с моей стороны.
Позднее я уже был в том самом месте, откуда выносили ее маленькое тело для погребения в склепе на территории аббатства, который служил для этой цели на период нашего затворничества. Я услышал, как всхлипывает Энни, когда мимо пронесли это крохотное существо со сломанной шеей.
Я опасался за свою жизнь, когда придется сообщить об этом Петерсу. Но это надо было сделать. Я крепко обнял Энни перед тем, как пожелать ей спокойной ночи.
Я был прав в своих опасениях. Глаза Петерса блуждали, лицо потемнело, когда я говорил. Он пробил кулаком ближайшую стену и выругался длинно и громко. Я немного отступил назад в неуверенности, сколько времени ему понадобится, чтобы прийти в себя, и опасаясь, как бы не попало мне.
Через минуту, может чуть больше, мне станет ясно. Он перестал делать дырки в стене и повернулся ко мне, затуманившийся взгляд обрел ясность. Я приготовился.
— О, Эдди, — сказал он тогда, — эта малышка никому не хотела зла. Я убью этого человека, пусть отправится за это к дьяволу.
Я приблизился к нему и обнял, решив, что это успокоит его.
— Ни ей и никому другому не будет лучше, если ты сгоряча позволишь лучникам принца сделать из тебя бабочку на булавке.
Он поднял кусок кирпича и сжал его в руке. Я услышал скрежет. Он разжал ладонь и с нее посыпались крошки.
— Ты слышишь меня? — спросил я. — Твоя сила не имеет значения. Одна стрела в сердце и оно перестанет биться.
— Да, ты прав, друг. Ты прав, — сказал он. — Я сделаю лучше, не бойся. Я пошлю ему пирог с начинкой. Пусть не думает, что мою жизнь можно взять так дешево. Все в порядке.
Он побрел во двор, я решил его опекать.
— Нет. Нет, Эдди, — сказал он, — водружая на место свой парик, — дай мне побыть одному, это необходимо.
Я думаю он провел ночь в одной из монашеских келий. Я несколько раз обошел северное крыло и мог бы поклясться, что слышал звуки тамтама и даже какое-то пение.
Как я понял, все, что произошло потом, он на протяжении некоторого времени умело скрывал, еще раз проявив свои актерские способности. Мне сказали, что он однажды предложил своим хозяевам представление под названием «Восемь цепных орангутангов». Это развлечение предполагало нагнать ужаса на дам (о мужчинах упоминать не стоит), создав видимость, что звери сбежали от своих надсмотрщиков, и вдоволь насладиться достигнутым эффектом.
Он предлагал осуществить это так: одеть восемь мужчин в костюмы обезьян, заковать их в цепи, связав по двое. По сигналу они бросятся в зал с дикими криками. Эффект будет потрясающим, если им удастся напугать публику.
Можно себе представить, что Просперо с радостью ухватился за идею и приказал Петерсу в этот же вечер подготовить к представлению костюмы для него и семи министров, чтобы исполнить эти роли.
Наконец, я должен был присутствовать в этот вечер в большом зале вместе с Эмерсон, чтобы, как обычно исполнить несколько сценок и акробатических номеров.
Это, как предполагалось, было бы отличной прелюдией, настроило бы аудиторию на восприятие образов мохнатых человекоподобных зверей. Он даже предложил мне перед выступлением как бы невзначай информировать публику, что у нас есть еще восемь таких, как Эмерсон, но они не приручены, свирепы и поэтому их держат на цепи.
Я попросил его подробнее посвятить меня в свои планы, но он отказался, а только посоветовал заранее незаметно принести в зал саблю и спрятать там. «Так, на всякий случай», — объяснил он.
Мне все это очень не понравилось, но так как он отказывался давать пояснения, я выбрал время, чтобы войти в зал, когда там никого не было, и повесил свое оружие на стену среди древних щитов и амуниции, недалеко от того места, где я должен был выступать, прикрыв саблю щитом так, что была видна только рукоятка.
В этот вечер я пришел раньше назначенного времени с Эмерсон на поводке, надеясь разгадать намерения Петерса и помочь, если это в моих силах, или помешать, если сочту необходимым, или остаться в стороне, если потребуется. Но единственным нарушением внутреннего убранства зала было то, что сняли массивную люстру (по предложению Петерса), так как в эти необычайно теплые апрельские дни было трудно избежать того, чтобы нагар со свеч не капал на богатые наряды гостей. Люстра была заменена факелами, испускавшими сладкий аромат, которые были установлены в правой руке каждой из кариатид, стоявших вдоль стены; их было около 50 или 60 штук.
Во время моего выступления по знаку Петерса принц с семью министрами отлучились, чтобы переодеться в костюмы. Как я позднее узнал они были сделаны из плотно облегающих трикотажных кальсон и нижних рубашек, которые были пропитаны смолой, а на смолу было приклеено покрытие из льняной кудели. Потом они были цепями связаны вместе (Петерсом) и образовали круг, в центре которого их цепи смыкались. Петерс предполагал, что их выход состоится в полночь, но желание побыстрее привести в замешательство гостей и напугать заставило их выскочить в зал раньше. Однако к этому времени мои предварительные замечания были уже сделаны, и результатом, как предполагалось, явились крики и суматоха.
Принц и его помощники были в ударе, упиваясь всеобщей сумятицей, получая удовольствие от каждого нового обморока или выкрика. Как и предполагалось, вначале всеми овладел общий порыв броситься к дверям; но Просперо предусмотрительно приказал их запереть сразу, как только вошел сам, а ключи Петерс прикрепил к костюму принца, так как не было карманов.
В какой-то момент этой всеобщей суматохи Петерс исчез, а его заменило еще одно волосатое существо. Эмерсон бросил меня, хотя к тому времени всем уже было не до нашего номера. Он прыгал вместе с мнимыми обезьянами. Вскоре я заметил, что цепь которая обычно удерживала люстру и которая была поднята вверх, теперь начла медленно спускаться, пока ее конец с крюком не коснулся пола.
Я поискал глазами Энни, которая была здесь в простой красной маске Арлекина в сопровождении троих, полностью облаченных в костюмы; разумеется, это не могли быть никто, кроме Темплтона, Грисуолда и Ван Кемпелена. К счастью, оказалось, что они уже откланялись.
Цепи, которые связывали ряженых обезьян, двигались по центру круга, который они образовывали, хотя не все они смыкались в одной точке. Эмерсон взял в руки крюк и прикрепил к нему сначала одну цепь, потом — другую, третью. Когда он взялся за четвертую, то не смог подтянуть ее достаточно близко к крюку, чтобы прицепить. Ему просто не хватило длины.
Наконец три цепи были нанизаны на крюк и натянуты. Их владельцы почувствовали сопротивление, стали оглядываться назад, пытаясь понять, что мешает их движениям. В это время крюк пополз вверх. Я поднял голову, потом посмотрел вниз, туда, где другой конец цепи был намотан на барабан, в темный угол, где невысокий человек в пестром шутовском кафтане крутил рукоятку.
Шесть министров повисли в воздухе.
Принц Просперо и министр, к которому он был прикреплен, остались внизу. Тень пробежала у меня по лицу. Я направился к своему тайнику.
Петерс подбежал к стене и выхватил факел из рук кариатиды. Он двинулся к центру зала, туда, где теперь висели шесть министров, наслаждавшиеся последним танцем Трипетты.
Он прикоснулся пламенеющим жезлом к каждому из них по очереди. Смола хорошо горит. Они вспыхнули.
Панические крики раздавались тут и там, но их теперь перекрывали крики и стоны живых свеч, которые извивались и корчились от боли. Громыхали и скрежетали цепи, тени, как злые духи, прыгали по стенам. Все это пронизывал звук, словно идущий из преисподней. Я сразу понял, что это был невеселый смех Петерса.
Обернувшись, принц быстро оценил ситуацию. Из-под своего костюма он достал пистолет, поднял его, прицелился в Петерса. Откуда-то возникла мохнатая фигура и бросилась на него. Он выстрелил.
Эмерсон рухнул.
За этим последовала всеобщая паника. Сабля была у меня в руке. Шесть министров извивались, стонали и светились над головой. Петерс взревел, закрепил лебедку и расправил плечи. Потом он попытался выйти, но путь ему преграждала человеческая стена.
Потом огромные черные часы стали отбивать полночь.
Не успело отзвучать эхо последнего удара, как все собравшиеся затихли. Было неясно, что произошло. Как будто странный ветер проник в зал и незримой рукой коснулся каждого присутствовавшего, лишив нас речи и сковав движения.
Кроме одного. Я первым это понял, потому что единственным движущимся предметом, возникшим из темного угла, который легко мог скрывать узкий проход, была эта фигура. Гротескный костюм притягивал взгляды всех, кто на него смотрел. Это было не что иное, как тело давно умершего, и наиболее вероятной причиной этого было то, чего пыталась избежать толпа, собравшаяся здесь, — Красная Смерть.
Поступь ее была нескладной и шаткой, кожа одновременно бледной, как поганка, и пунцовой, как кровь, когда она переходила от тени к свету и снова в тень. Это неверное продвижение было ужасным в облаке запахов склепа, которые позднее дошли до меня. Причудливое обличье, могильный дух, приводящее в оцепенение выражение лица и неуклонное продвижение, — все это словно было воплощением самого возмездия.
Но это явление не столько испугало меня, сколько навело на мысль о том, что это не была маска, или грим, или специально сделанный костюм. Я знал этого человека, видел его в дальнем конце нашего тоннеля, где Петерс снял с него пестрый кафтан, колпак и бубенцы. Это был Фортунато, чахоточный пьяный приятель Монтрезора. Мертвый, мертвый, мертвый и каким-то образом оживший, он двигался по проходу, который образовался перед ним. Пошатываясь, подошел он к Просперо, чтобы обнять его. Просперо вскрикнул от прикосновения и упал на пол, одной ногой запутался в цепях и увлек за собой своего последнего министра.
Тишина взорвалась. Вновь начались шум и суматоха. В дрожащих руках появились кинжалы. Я взмахнул саблей и позвал Петерса. Я взял факел и, когда он посмотрел в мою сторону, указал ему туда, где, как я думал был потайной ход. Бросив последний взгляд на дело своих рук и тоскливо посмотрев на своего бывшего приятеля, Петерс пробился сквозь толпу и последовал за мной.

Недавних дней кровавый ад
И бред недавних снов.
Потоки жизни прямо мчат;
Прощай, кто нездоров.
Крадется смерть, смешит до слез…
А может, это все всерьез?

Стихотворение без названия, Эдгар Алан Перри

10

Эдгар Алан По скончался. Он умер позавчера в Балтиморе. Это известие многих удивит, но мало, кто будет горевать об этом. Поэт был хорошо известен у нас в стране; у него были читатели в Англии и в северных государствах континентальной Европы; но у него было мало, а может и вовсе не было, друзей; и сожаления по поводу его кончины будут выражены в связи с тем, что в его лице литература потеряла одну из своих наиболее ярких, но загадочных звезд.
Нью-Йорк, Дейли Трибюн
«Людвиг» (Руфус Грисуолд)

Проход, по которому мы шли, заканчивался лестницей, которая вела вниз к другому коридору, проходящему под площадью. Когда мы пробирались по ним, Петерс двигался механически, ослепленный горем и совершенно опустошенный. Сначала я ничего не говорил, просто шел и помогал ему, пока мы не оказались в тоннеле позади чулана, через который входили. Путь был почти засыпан, частично обрушившейся стеной. Нам все-таки удалось боком кое-как протиснуться сквозь узкую и пыльную щель.
В связи с этим мне удалось убедить Петерса расстаться с костюмом шута. После этого мы прихватили инструменты, которые оставили в начале года, входя сюда.
На другом конце тоннеля со стороны города Монтрезор заделал выход стеной. Это означало, что Фортунато тоже был замурован внутри. Это ужасное злодейство было сродни тем, что описаны в сказках мастера мрачных историй Э.Т.А.Гофмана, чьи произведения помогали мне коротать время в армии, когда я стоял на посту. Если бы мы бросили инструменты в колодец, как предлагал Монтрезор, мы бы оказались в ловушке.
Петерс бил молотком с нечеловеческой силой. Вместо того, чтобы помогать ему, я просто отошел в сторону. В считанные минуты он пробил дырку в стене; этого было достаточно, чтобы мы вышли наружу.
Быстро поднявшись из подвала, мы обошли весь дом. В то время как никаких признаков Монтрезора не было, Лиги в ответ на мои призывы вышла из верхних комнат. Грин примостился на ее плече.
— Перри, на фиг! На фиг, Перри! — приветствовала меня птица.
— Все в порядке, Лиги? — спросил я.
— Да.
— А Вальдемар?
— Как всегда.
— Где Монтрезор?
— Ушел, — ответила она.
— У меня такое чувство, что нам следует сделать то же.
— Да, я упаковала некоторые вещи.
— Я принесу багаж.
— Он уже внизу.
— Вы знали, что мы придем?
— Я послала Фортунато за вами.
— Почему?
— Пришло время.
— Как мы поедем?
— Есть повозка, — ответила она, — за конюшней на заднем дворе.
— Тогда, я думаю, нам следует собраться и направиться к границе.
— Нет, — ответила она, — до Барселоны, а там — морем. «Эйдолон» должна ожидать нас там.
— Как все это устроилось?
— Энни методом внушения направила туда капитана Гая, совсем недавно.
— Как вы узнали об этом?
— Я собиралась сделать это сама, когда обнаружила, что это все уже сделано.
— Действительно, — сказал я, — она ваша…
— В конюшне не осталось ни одной живой лошади, — продолжала она. — Помогите мне снять со стены этот гобелен.
Я посмотрел на стену. На гобелена была изображена картина: один человек наносит удар другому; в отдалении, на плане картины, стоит, как статуя, лошадь исполинских размеров и необычной масти. Я пододвинул к стене небольшой столик, встал на него и снял гобелен. Когда я скатывал его в рулон, спросил: — Нам нужна эта вещь по какой-то особой причине?
— Да, — ответила она.
Мы с Петерсом вынесли ящик с Вальдемаром и гобелен во двор. Пока мы грузили Вальдемара, я услышал ржание лошади.
Потом обойдя повозку сбоку, подошла Лиги, ведя огромного коня. Когда они приблизились, она сделала вокруг животного несколько пассов.
— Помогите мне запрячь его, Эдди, — попросила она.
Во мне проснулись кавалерийские инстинкты, и я ласково похлопал коня, не спеша подведя его к упряжи. Мне было жаль его. Как бы силен он ни был, будет нелегко выполнять работу, предназначенную для четырех обычных лошадей. Конечно, мы теперь без Эмерсон, с нами нет извозчика и большей части багажа.
Обходя повозку, я заметил гобелен, расстеленный на мостовой двора. В то время, как один человек все еще закалывал другого, огромная лошадь с переднего плана исчезла. Мне не хотелось думать о значении всего этого. Тут я услышал смех, а когда обернулся, увидел Лиги с развевающимися на ветру волосами, с белым рядом красивых зубов; на мгновение мне показалось, что странный бледный свет окутывает ее, но это светились ее глаза.
— Вы, Эдди, будете извозчиком, — сказала она.
— Я даже не знаю дороги в Барселону.
Она указала.
— Туда, — сказала она. — Как только потребуется, я дам другие указания.
Я открыл перед ней дверку и помог подняться в повозку. Когда я сел на передок, Петерс вскарабкался и занял место возле меня.
— Все равно. Я поеду здесь, с тобой, — сказал он.
— Хорошо. Ты поможешь мне править.
Я ослабил тормоз, слегка тряхнул вожжами и мы тронулись. Когда мы выехали со двора, лошадь ускорила шаг. Когда оказались на дороге, она пошла рысью. Вскоре мы уже двигались с удивительной быстротой. Хотя лошадь, казалось, едва ли выбивалась из сил. Во всем этом было что-то странное. Мы продолжали мчаться все быстрее и быстрее. Вскоре скорость стала максимальной, с какой я когда-либо ехал. Придорожный пейзаж сливался в одну пеструю полоску.
Я правил несколько часов, потом меня сменил Петерс. Животное не проявляло никаких признаков усталости; казалось, что этого многочасового пробега просто не существовало. Я поплотнее завернулся в плащ и откинулся назад. Запахи весенней ночи витали в воздухе. Только звезды были неподвижны. Лиги прокричала другое направление, и Петерс на развилке повернул влево.
Я задремал. Казалось, что это По, а не Петерс сидит возле меня. Но как я ни пытался с ним заговорить, он не отвечал. Наконец он прыгнул на спину лошади, освободил ее от упряжи и оставил меня сидеть в брошенной повозке. Но этого не могло быть… Я мог чувствовать, как мы движемся.
А потом рядом со мной села Энни. Я ощутил прикосновение ее руки к своей.
— Перри, — сказала она, — Эдди.
— Энни… Мне показалось, что совсем недавно здесь сидел По. Но он не захотел говорить со мной. Потом он ушел.
— Я знаю. Он уходит все дальше и дальше. Я не могу удержать его с нами.
— А как ты сама, моя милая леди? Я видел тебя на вечере, который превратился в танец смерти. Но ты, Ван Кемпелен и напарники Грисуолда в какой-то момент исчезли.
— Я могу предчувствовать несчастья. Другие поверили моим предостережениям и мы сбежали.
— Я хотел, чтобы ты подошла ко мне.
— Я знаю. Я тоже этого хотела.
— А как ты сама? В порядке?
— Все в порядке физически. Ни чумы, ни царапин.
— Где ты сейчас?
— На борту лодки, направляющейся вниз по течению к морю. Смотрю на огонь лампы и вижу тебя. В дельте реки нас ждет корабль. Он бросил якорь специально для этого.
— Как он называется?
— «Грампус». Мы будем на борту, снимемся с якоря и поднимем паруса до того как ты будешь на твоем судне в Барселоне.
— Куда ты направляешься? Я должен следовать, ты знаешь.
— В Лондон, забрать кое-какое оборудование.
— Какое оборудование?
— Которое необходимо Ван Кемпелену.
— Для эксперимента?
— Да.
— И когда вы возьмете его?
— Назад, в Америку.
— Куда?..
— Я еще точно не знаю. Куда-нибудь, к северу, наверное…
— Где ты будешь в Лондоне?
— У меня нет адреса. Но…
— Что?
— У меня есть предчувствие, что мы не встретимся там. Что-то другое маячит перед тобой. Я вижу это в виде облака. Вот и все.
— Я могу только попытаться.
— Ты стараешься больше других.
— Я люблю тебя, Энни. Даже если причиной этого послужила выдумка одинокой маленькой девочки, которая искала друзей.
— Мой вихрастый мальчишка… — сказала она, и я почувствовал, как ее рука коснулась моих волос.
— Я никогда не смогла бы найти тебя, если бы не нуждалась и не стремилась к тебе тоже.
Мы посидели молча, потом я почувствовал, как ее образ гаснет.
— Я начинаю уставать, Эдди.
— Я знаю. Мне бы хотелось, чтобы Красная Смерть была немного более предприимчивой, когда она придет к твоим попутчикам.
— Темплтон защитил их, — сказала она, — как тебя и твоего друга охраняет замечательная леди, которая освободила силу, несущую вашу повозку.
Я хотел попросить ее остаться со мной навсегда, но пожелал ей доброй ночи. Потом пришли настоящие сны: горящие тела, свисающие с люстры, стонущие люди, окровавленная обезьяна, гуляющий труп…
— На фиг, Эдди, на фиг, Эдди, на фиг, Эдди.
Я открыл глаза. Грин сидел у меня на плече, призывая полюбопытствовать восхитительным зрелищем роз и апельсинов, которое разворачивалось в восточной части небосвода.
— Я сменю тебя, Петерс, — сказал я, — а ты отдохни.
Он передал мне вожжи и кивнул. Грин пересел ему на плечо.
— На фиг, Петерс, на фиг, Петерс, на фиг, Петерс…

Мы оставили позади много заброшенных ферм, их поля зацветали весенним буйством сорных трав. В одном месте мы остановились и взяли еды из погреба и из чулана фермы, чьи хозяева либо умерли от чумы, либо бежали из страны. Наш безымянный конек, казалось, даже не задохнулся, и когда я поднес к нему руку, испарины не было. Только одно изменение произошло в нем с тех пор как я впервые увидел его в доме Монтрезора. Это была странная клочковатость его шерсти и гривы, подобно осыпающейся кромке одежды, которая вот-вот совсем развалится.
Мы продолжили свой путь. Лиги указала нам направление, ведущее вдоль реки вниз по течению. Мы пересекали район темных озер и тенистые, поросшие лесом равнины. Один, может, два раза во время этой части нашего путешествия мне показалось, что я почувствовал присутствие По. Но это быстро прошло, без всякого контакта.
В тот день мы подъехали к горе, с которой была видна Барселона, как сказала мне Лиги. Я наслаждался нашей невероятной скоростью и мечтал о том, чтобы можно было просто так, для удовольствия поскакать на этом замечательном животном. Вид у него однако становился все более и более потрепанным: большие пряди его волос улетали почти при каждом шаге, при малейшем ветерке.
Грин вернулся назад после своего облета района гавани.
— На фиг, Гай, на фиг, Гай, на фиг, Гай, — объявил он жизнерадостно.
Я тяжело вздохнул.
— Думаю, он был на «Эйдолон», — сказал я вслух.
— Следуйте за ним, — указала Лиги.
Я так и поступил.
Мы въехали в город. Улицы большей частью были безлюдны, хотя кое-где можно было слышать шум жизни, в окнах домов и магазинов иногда можно было увидеть людей. Некоторые спешили по улице, словно пытались поскорее преодолеть это расстояние. Впечатление было удручающим.
Мы повернул за угол, и большую часть хвоста нашей лошади унес внезапный порыв ветра. Остался только огузок, который раньше был основой для хвоста. Когда же мы приблизились к основанию длинного спуска, с которого съезжали, пропало одно из ушей и большая часть гривы. Когда мы свернули на пологую дорогу, ведущую к порту, я был изумлен, заметив, что задняя часть животного становится заметно уже с каждым шагом. Посмотрев вниз, я был озадачен еще одним открытием: лошадь ступала ногами по длинной дорожке из собственных волос, которая не прерываясь, казалось, образовывалась из самого животного. Оглянувшись назад, я увидел, что она простиралась до угла, который мы обогнули последним.
Я уже хотел было обратиться к Лиги за советом, когда на наклонную мостовую выкатилась бочка, выпавшая из тележки двух мужчин, которые поднимали ее вверх по улице.
Сначала наш рысак пришел в замешательство. Как будто осознавая свои убывающие размеры, он повернул свою полысевшую голову, в сторону приближающейся бочки. В первый (и последний) раз он издал звук, похожий на слабое полуржание, звучавшее, как эхо, которое зародилось на вершине горы и, постепенно угасая, преодолев огромное расстояние, дошло до ее подножия. Потом внезапно он пустился в галоп. Сила, заставлявшая его раньше двигаться с невероятной скоростью, словно бы вселилась в него опять. Корабли, пирс, здания на набережной превратились в туманную полоску. А лошадь на моих глазах стала растворяться. Вскоре она достигла размеров шотландского пони, хотя менее пропорциональных форм. Но несмотря на уменьшение в размерах, сила все еще сохранилась, и мы ворвались на территорию гавани с ужасающей скоростью. Вскоре казалось, что нашу повозку тянет большая собака, потом — маленькая, потом — тающая тень. И тут, как бы осознав свои обязанности, сморщенное существо встало на дыбы, испустив короткий трубный звук. Повозка покатилась вперед. Я оглянулся и все, что удалось увидеть, был лишь обрывок веревки, лежавший на мостовой. Я с силой нажал на тормоз, но повозка не замедлила ход. Потом подоспел Петерс, отбросил мою руку. Он налег на рычаг, пытаясь сдержать колесо. Зацепившись ногами за скамейку, он перегнулся и потянул. Рукав его рубашки треснул от напрягшихся мышц, запах дыма поднимался снизу. Но мы стали замедлять ход.
К счастью повозка была легкой. Мы остановились около груды ящиков, слева был пирс. Серые чайки с криками бросались вниз. Петерс поспешно разжал руки, медленно указал:
— Смотри, Эдди, это «Эйдолон». Эта животина хорошо поработала и привезла нас туда, куда надо.
Когда мы сходили на землю, я услышал, как Лиги приговаривала:
— Pax vobiscum, Метценгерштейн.
Позднее, когда мы с Петерсом выгружали Вальдемара и некоторые другие вещи, и команда шла нам навстречу, чтобы помочь перенести все на корабль, я случайно взглянул на небо. Мой взгляд приковало облако четкой формы в виде исполинской фигуры лошади необычной масти.
Я велел капитану Гаю немедленно отправляться в Англию и обещал по дороге информировать его о положении дел. Мы втроем быстро съели легкий завтрак, пока корабль готовился к отплытию, а я позволил себе осушить бутылочку бренди, что заставило свидетелей этого смотреть на меня так, словно они ожидали, что я вот-вот свалюсь. Потом я отправился в свою каюту, где смыл с себя дорожную пыль. После этого я совершил ошибку, позволив себе ненадолго растянуться на кровати.
Я был разбужен ужасной качкой и разворотами судна. Я вскочил, натянул на себя одежду и быстро вышел наверх. Несколько мгновений я наблюдал шторм и буйство волн, разбивавшихся о борт. Потом я вернулся вниз и попытался найти Петерса. Он сказал мне, что я проспал более двенадцати часов, но шторм начался недавно.
Плохая погода преследовала нас на всем протяжении выхода из Средиземного моря, когда мы попытались взять курс на север к берегам Англии, новый шторм, еще более свирепый, чем все предыдущие, обрушился на нас. По этой причине мы не могли придерживаться определенного курса, а просто приготовились выдержать этот натиск. Нас отнесло далеко в море, и прошло три дня, прежде чем шторм утих. Когда все успокоилось, выяснилось, что судну требуется основательный ремонт.
Какой бы злой гений не властвовал в этой части моря, он, казалось, питал к нам особую антипатию. Только «Эйдолон» была приведена в порядок и надежно залатана, как новый шторм обрушился на нас, отбросив еще дальше на юг. Теперь уже этот был самым сильным во всех отношениях. Он мотал нас без передышки, относя в сторону экватора к тропику Рака.
— Этот шторм… — сказала мне Лиги на утро седьмого дня.
— Да? — сказал я.
— Он, похоже, идет к концу.
Я вытянул руку, чтобы постучать по деревяшке.
— Слава богу! — добавил я. — Морякам действительно приходится труднее, чем солдатам. Теперь я готов этому поверить.
— Нет, это еще не все, — сказала она.
— Что вы имеете в виду?
— Я не уверена, что это был естественный шторм.
— О?
— Буквально в самом конце, всего лишь на мгновение, мне показалось, что я почувствовала ее незримое присутствие в состоянии полуконтроля над собой, в то время как надо было проявить себя полностью.
— Помедленнее, пожалуйста, — сказал я, — я не совсем понимаю.
— Думаю, что они опять одурманили Энни, — сказала она, — и она управляла этим штормом. Но даже под воздействием наркотиков и месмеризма, она постаралась, чтобы сила была минимальной. В конце концов они тоже не станут так истощать ее. У нее более высокое предназначение, чем просто заставить нас убраться с пути.
— Вы уверены в этом? — спросил я.
— Нет, не уверена, — ответила она. — Даже сделав Энни управляемой, ее трудно подчинить.
В тот день наступило временное затишье, небо прояснилось. Команда всерьез обрадовалась, увидев голубое небо, которое, как казалось, годы было скрыто мглой. Снова заработали помпы и началась починка. К счастью, мачты уцелели.
Я думал, вовсе неплохо, что было так много работы, так как паруса были опущены, и их не надо было вновь убирать, когда начался следующий шторм.
Нас мотало уже сутки, и Лиги убеждала меня, что это был настоящий шторм, а не одно из творений Энни. За этим последовал новый, а потом налетел еще один. Мы были уже за линией экватора… Где-то в районе тропика Козерога, а нас все относило к югу. Лиги объясняла это неблагоприятными сезонными явлениями.
Наконец все улеглось, день и ночь простояли ясными. Следующий день был таким же. Все было начищено и приведено в порядок, ветер нам благоприятствовал. Мы подняли паруса и взяли курс на север. Команда снова ликовала. Злые духи оставили нас в покое. Наступил наш час, и он был нашим звездным часом. Люди пели и насвистывали, выполняя свою работу. Гернандесу было отдано распоряжение приготовить ужин экстра-класса, что он и сделал.
Ветер не менял направления, небо было безоблачным, когда зашло солнце. Что еще мы могли желать этой ночью, забираясь под одеяла, чувствуя себя, может быть, более счастливыми, чем когда бы то ни было?
Следующая буря поразила как ангел огненной стрелой и она была ужаснее всех предыдущих. Я в одно мгновение встал, оделся и вышел на палубу, так как в борьбе с напористой стихией на счету была каждая пара рук. На этот раз несколько членов команды было смыто за борт, мы потеряли также парус и снасти. Даже одна мачта обломилась и упала за борт, наполовину выведя «Эйдолон» из строя, хотя непосредственной угрозы перевернуться или пойти ко дну еще не возникло. К счастью нам удалось довести до конца последнюю починку, перед тем как налетел этот шторм.
Стихия бушевала очень долго. Мы уже были не в состоянии определить, где мы находимся. Но на этот раз чувствовалось, что все как-то по-другому. Несколько раз я испытывал то же чувство единения и разлада, как тогда, когда мы мчались в повозке. Казалось, будто По опять странным образом где-то рядом. Очень странным образом.
Потом Лиги сказала мне: — Она помыкает силами ночи, как древняя богиня тьмы. Это шторм Энни, и направлен он на нас.
— Но не по ее же собственной воле!
— Им не приходится выбирать. Они опять смогли взять ее под свой контроль.
— Неужели вы ничего не можете сделать? Или Вальдемар?
— Вальдемар испытывает телепатическую слепоту в отношении всего, что касается Энни. А я, я некоторое время сдерживала ее, как только могла. Думаю, сейчас мы были бы уже на морском дне, если бы не те маленькие победы, которые мне удалось одержать. Она стала непреодолимо сильной.
— Неужели больше ничего нельзя сделать?
Она покачала головой.
— Мы должны ждать, когда она снова устанет. Я не могу воздействовать на нее напрямую, а могу только отражать атаки, которые посылает она. Как только она устанет, мы должны направиться к ближайшему берегу. Иначе, рано или поздно, она нас потопит.
Так и продолжалось. Лиги оберегала нас, как могла. На следующий день я был на снастях, чтобы ослабить натяжение и сберечь очередную мачту. Странное дело, во время шторма высота не действовала на меня так пугающе, как в погожий ясный день.
Не знаю точно, слышал ли я за устрашающим ревом ветра крик, донесшийся снизу, но я почему-то посмотрел на палубу и увидел, как двое из команды крепко ухватились за пиллерс, а один из них указывает на правый борт. Я посмотрел в этом направлении и был совершенно поражен тем, что увидел.
Судно, подобное призраку, надвигалось на нас, рассекая бушующие волны, как плывущий Джаггернаут. На его рангоутах плясали огоньки, они светились бледно-зеленым на фоне черного неба. Вспышки молний образовывали на его палубе беспорядочные плавающие тени. Все судно производило впечатление очень древнего и было выстроено в стиле, использовавшемся несколько веков назад. Но оно было намного больше обычного судна такого типа. Самым тревожным было то, что оно неслось на всех парусах, в то время как шторм был в полном разгаре.
У меня снова возникло чувство, что По каким-то образом находится рядом. Потом показалось, что и Энни — тоже. Она боролась с Темплтоном, пытаясь противостоять наркотикам или другим методам, которые он применял к ней. Я знал об этом, потому что слышал, как она звала меня по имени голосом, какой бывает когда очнешься от глубокого сна. В моем мозгу словно бы пронеслась мысль, что я должен окликнуть приближающееся судно. Но времени не было.
Энни вскрикнула, когда оба корабля столкнулись, и мне показалось, что от сильного толчка все мое тело бросило на снасти незнакомого корабля.
Сначала у меня не было сомнений, что удар был физически ощутим. Но потом я пришел к заключению, что мое перемещение с одного корабля на другой имело другое объяснение.

11

Прижавшись к стропам, одной ногой встав на него, я смотрел, как суда расходились. Обнаружив, что все еще сжимаю в руке нож, которым пользовался, я убрал его на случай, если он понадобиться в будущем. Если только корабли еще раз сблизятся, я знал, что надо будет попытаться перебраться на свое судно. Увы, сила инерции отнесла странное судно далеко от «Эйдолон» прежде, чем оно развернулось опять. Когда я посмотрел назад, а потом вниз, мне показалось странным, что ни один из кораблей не пострадал от столкновения; «Эйдолон» все еще была на плаву, пока не скрылась из вида.
Медленно я спустился с тросов. Огромные полотнища парусов хлопали и полоскались на ветру, как гигантские музыкальные инструменты, я ориентировался на дрожащие внизу огоньки фонарей.
Первое, что я понял, ступив на палубу, было то, что все здесь внизу казалось гораздо устойчивее. Сверху мне виделось, будто все падает и катается, но оказавшись здесь, я увидел более спокойную обстановку, наверное, потому, что на этом уровне равновесие было более устойчивым. Даже звуки шторма здесь, внизу казались тише.
Я искренно предполагал, что ко мне подбежит кто-нибудь из команды, справится о моем самочувствии и предложит любую необходимую помощь. Но вокруг все было так, словно меня не существовало. Они ходили вокруг, делали свои дела, укорачивали тросы, меняли направление паруса, не обращая на меня никакого внимания. Сначала я принял это за грубость. Но только сначала. Я подошел поближе и встал прямо перед человеком, который нес на плече моток каната. Когда он приблизился, согнувшись и тяжело дыша, его взгляд, казалось, прошел сквозь меня. Он слегка свернул и прошел мимо меня, словно я был частью надпалубных построек. Я приблизился к другому, который был занят укреплением ослабевшей доски планшира. Я помахал рукой у него перед носом, но он совершенно не обратил на это внимания. В недоумении я решил попробовать обратиться к другим. Все они были в одинаковой старинной одежде, дряхлые, трясущиеся, с поредевшими волосами.
Я отошел от этих людей и приблизился к борту, словно духи стихии могли мне что-нибудь объяснить, если б я обратил на них достаточно внимания. Они завывали, они надвигались, но корабль продолжал идти. Никакого объяснения, однако, не последовало. Но что все-таки произошло потом, какое-то время спустя (о, Время! — каким тягучим и неопределенным казалось оно здесь!) было появление древнего старца, которого я сразу воспринял как капитана. Его колени согнулись под тяжестью прожитых лет, все его тело колыхалось, словно от непосильной ноши. Но у него были с собой различные приборы, он выбрал место поудобнее, вынул подзорную трубу странного вида и приложил ее к глазу, в то время как перед ним плясали молнии и потоки дождя друг за другом низвергались с высоты. Удовлетворенно кивнув, он убрал прибор в футляр и достал новые, — это были компас и секстант — словно и вправду собирался что-то измерять. Потом, бормоча что-то себе под нос на языке, который невозможно было разобрать, низким надтреснутым голосом, он убрал и эти приборы. Сделав какие-то измерения с помощью лага, который был у него с собой, он повернулся и направился в сторону трапа, откуда он появился.
Я поспешил последовать за ним, странным образом очарованный этим слабым и парадоксально мощным человеком. Я вошел в его каюту следом за ним, встал около двери и осмотрелся. Пол был устлан толстым слоем морских карт, фолиантов в металлических окладах, научных приборов, пришедших в негодность. Капитан поднял одну из карт, расстелил ее на столе и стал сосредоточенно разглядывать. Потом он, подперев голову руками, устремил свой взгляд вдаль.
Я откашлялся. Никакой реакции не последовало.
— Хм, сэр? — сказал я.
Ничего.
Может быть, он просто плохо слышит? Но каким-то образом я понял, что причины были не в этом. Я осторожно пошел вперед, повторив свое вопрошающее приветствие и сделав попытку дотронуться рукой до его плеча. Когда я сделал это, между нами, казалось, вспыхнул маленький зеленый огонек, и моя рука соскользнула, словно попала в водопад. Старик даже не повернул головы. Я продолжал смотреть на него, не зная, что делать.
Потом внезапно он встал. Он был почти одного со мной роста: около пяти футов восьми дюймов. Ладно скроенный костюм хорошо сидел на его пропорциональной фигуре. Его старческие глаза были серого цвета. Глядя на него, я был охвачен чувством суеверного страха, почтения и изумления, его манера держаться странно сочетала в себе детское своенравие и достоинство, свойственное богам. Следуя за ним, я увидел, как он взял бумагу, — это, по всей видимости, была доверенность — и хотя специально заглядывал через плечо, но не мог понять, чье имя было написано на ней, заметил только, что оно было коротким. На бумаге, однако, как-будто бы была печать и подпись какого-то монарха…
— Да, — услышал я, как мне показалось, голос Энни. — Да…
Капитан внезапно взглянул в направлении, откуда, казалось, доносился голос. Я сделал то же самое. Там никого не было. Наши взгляды растерянно блуждали, потом на кратчайшее мгновение встретились, словно произошло короткое замыкание, и мы уставились друг на друга. Потом он тряхнул головой и отвернулся.
— Избави нас, господи, — проворчал он.
Я услышал что-то вроде приглушенного всхлипывания с той стороны, где невидимо присутствовала Энни.
— Изгнание почти завершено, — услышал я или почувствовал, как она сказала.
Старик поднял голову, его черты смягчились. Его бледные губы беззвучно зашевелились, когда он пристально смотрел в том направлении. Казалось, словно он произносит имя «Энни».
— Я должна покинуть тебя, Перри, — услышал я ее голос.
— Нет! — отвечал я.
— Я должна, — сказала она с грустью, — чтобы помочь По.
— Не оставляй меня. Никто и никогда не значил для меня так много!
— Я должна. У меня нет выбора. Ты хороший, Перри, сильный. Ты можешь выжить в этом мире или в любом другом. По не может. Но чем станет наш мир без него? Я должна, если могу, остаться с ним. Прости меня.
Потом ее не стало.
Я выскочил из этой проклятой каюты, слезы слепили меня. Я побрел; мне было все равно, куда идти. Не было нужды прятаться в месте, где я, в общем-то, не существовал.
Я шел, позабыв о времени, впав в отчаяние. Иногда я съедал кусок заплесневелого хлеба или выпивал остывшего чая. Я прошел вдоль бортов этого древнего судна с его состарившейся командой, исполняющей свои обязанности в этом загадочном плавании. Они не обращали ни малейшего внимания на мое присутствие, а зеленые огоньки мерцали, как точки, заканчивая собой все, что имело значение.
И снова, по прошествии, должно быть, долгих дней, я почувствовал, что меня кто-то зовет.
— Эдди.
— Энни? Ты вернулась?
— Нет. Ты так далеко, Эдди. Я едва могу пробиться к тебе.
— Лиги?
— Да. Лучше. Это лучше. Ты должен вернуться к нам.
— Как? Я не знаю, где и почему. Я только что лишился самого главного в жизни.
— Ты должен попытаться. Ну, Эдди. Главное, принять решение.
— Я даже не знаю, с чего начать.
— Придумай что-нибудь.
Я расхаживал по кораблю, проклиная его, его капитана, команду и погоду. Хаос бурлящей воды, лишенной пены, темнел вокруг, хотя время от времени в ней появлялись льдины и айсберги. Однажды даже возникли огромные валы холодной белизны, уходящие вершинами в темноту, как стены, преграждающие путь в бесконечность. Вперед, мы продвигались всегда вперед.
Ни мольбы, ни проклятия, казалось, не достигали своей цели. Я думал, что на какое-то время сошел с ума, потеряв Энни и оказавшись в кольце обстоятельств, которые далеко не способствовали нормальному образу мыслей. Ветры, возникающие из темноты и льда, стали холодными. Я видел, как капитан ходил туда-сюда, занимаясь своими делами, но ни разу не подошел к нему. Я заметил, что постепенно скорость нашего движения увеличивалась. Мы все еще шли на всех парусах, и ветер завывал с еще большей яростью.
В первый раз, когда судно целиком было поднято из воды, я испугался, хотя прошло много времени, прежде чем это повторилось. Но настало время, когда это уже происходило регулярно. Я увидел старика, зная теперь, что это было своеобразное воплощение По, в отдалении. На этот раз он пытался делать какие-то расчеты, а на самом деле смотрел, как ледяные горы проплывали и проплывали мимо нас. На его лице отражались боль, растерянность и блаженство, — последовательно или одновременно, не знаю точно (в этом месте Время уходит, как зеленый огонь…) — когда я понял обстоятельства нашего положения, — что нас закружит и увлечет в воронку водоворота. Я снова ощутил родство с этим человеком, которое объединяло нас в прежние дни, и мне захотелось подойти к нему, взять на руки, спасти его, вынести из этого места. Только я знал, что не могу сделать этого; а если бы и мог, я был уверен, что он не захочет этого.
Я взглянул на наше головокружительное вращение по спирали гигантского ледяного амфитеатра, увидел, что круги становятся все меньше среди рева, грохота и треска. Я знал, что чувствовал По. Глядя на ледяное пространство, приближающее час Смерти, он видел Жизнь во всей ее ясности. Я видел все его глазами и знал, что мог бы устремиться, как он, в последнюю бездну, сознательно, безоглядно, исполняя закон единства…
Видел, но не хотел этого. Был момент, когда мы с ним стали словно один и тот же человек. Он был художником, а я почти его творением. Хотя я порицал его за чрезмерное возвеличивание. На память пришли слова Лиги: «Придумай что-нибудь», — и я отвернулся от него.
Мир был распахнут, готовый жадно проглотить все. Что мог сделать человек?
Я попытался.

12

Высокая темноволосая женщина разглядывала ту, что пониже ростом, сероглазую, на том самом песке, покрытом оранжевыми и черными полосами. Стена тумана надвигалась на берег. Море было словно лист, отражавший пламя. Песочный замок размером с дом георгианской эпохи стоял наполовину окутанный туманом, крохотная трещина пролегла по его фасаду.
— Так это и есть твое королевство у моря? — сказала высокая женщина.
Другая, до крови закусив губу, кивнула.
— Хорошо продуманное сооружение, моя дорогая.
Как образец совершенного дизайна, оно наделено классической простотой.
Где-то в глубине материка послышались раскаты грома. Над головой появилось темное облако, тень от него упала на спящие воды.
— Я не знала, что вы можете сюда прийти, — тихо сказала молодая женщина.
— Поверь, это было непросто.
— Постарайтесь не причинить зла этому месту.
— Никогда, если ты поможешь мне, вместо того, чтобы сражаться со мной.
— Чего вы хотите?
— Мы должны вернуть его назад.
Показались еще два облака, за ними последовали новые раскаты грома.
— Кого?
— Единственного, кого мы еще в силах спасти. Или они уйдут оба.
Молодая женщина заплакала. В это время пошел дождь.
— Я хочу, чтобы они оба были.
— Прости меня, дитя, но так не получится.
— Они снова зовут меня. Уже поздно.
Она отступила назад, и земля разверзлась перед ней. Она бросилась в расщелину, но ее падение внезапно было остановлено.
Другая вытянула руки вперед.
— А сейчас, сейчас ты должна помочь мне. Они оба ушли так далеко.
— Очень хорошо, — ответила молодая, отводя руки от лица и вытягивая их перед собой. — Очень хорошо.
Небо почернело, океан вскипел. Они пошли, ступая по нему.

Я пришел в себя поверх плавающих облаков крушения. Что было до этого, я не помнил. Мне было холодно, поверхность воды была темной, хотя небо, чему трудно было поверить, сияло голубизной…
Я пошевелился, вытаскивая из воды замерзшую левую ногу, размял онемевшие руки, чувствуя как постепенно и болезненно в них восстанавливается кровообращение. Потом я понял, что затылок болит от солнечного ожога. Я зачерпнул пригоршню воды и побрызгал на больное место.
Если могущество Энни лежало в области сверхъестественных явлений, По — в невероятно остром восприятии, то чем отличался я, третий член этого единства? Далее, если следовать этой логике, можно сказать, что я — Причина. Каждый из них, так или иначе, принадлежал другому миру. А я — дитя этого мира — Земли; моя религия — это религия жизни, это выживание. Я — неотъемлемый компонент их фантазий и идеалов. Я положил ладони плашмя на ненадежную опору под собой и сделал попытку приподняться. Мне опять, как советовала Лиги, удалось найти выход; я знал, что надо повернуть голову налево и открыть глаза. Когда я сделал это, то почувствовал, словно кто-то неуловимо присутствовавший покидает меня.
Я увидел парус. Из последних сил я стащил с себя рубашку и начал махать.
Это была «Эйдолон», которая, наконец, подплыла поближе, спустила лодку и подобрала меня. Все, кроме Лиги, уже считали меня погибшим вместе с матросом, которого смыло за борт еще в мае две недели назад. С того времени их отнесло еще дальше на юг, и только сегодня они поменяли курс и двинулись в этом направлении, потому что Лиги убедила Петерса, и они вдвоем уговорили капитана Гая поступить так.
Когда меня подняли на борт лодки, я увидел, что среди обломков, которые поддерживали меня на плаву, была доска с названием корабля, которое до сих пор было прикрыто моим пледом. Я попытался достать ее, но ее отнесло в сторону. Однако название мне удалось прочитать. Там было написано «Дискавери».
Меня отнесли в каюту, куда подали воду, бульон, хлеб и бренди. Я попросил Петерса найти мне чистую одежду в одном из сундуков и помочь мне снять то, что было на мне, и надеть смену. Капитан Гай был при этом и настоятельно советовал мне поспать, но я сказал ему, что так долго был без сознания, что теперь хотел бы услышать о том, как обстоят дела. Я также сказал ему, что не смогу уснуть, пока не утолю жажду. Он велел принести еще воды и бульон.
Почти в это же время появилась и Лиги. Она рядом, за дверью, вела беседу с Вальдемаром. Она проверила мне глаза, прослушала пульс в нескольких местах и удалилась.
— Что это может означать? — поинтересовался капитан Гай.
— А то, что сейчас мне скорее всего принесут стакан болотной воды с плавающей в ней всякой всячиной, — ответил я.
Немного позднее мое предсказание сбылось. Когда я сделал первый глоток, капитан кивнул.
— Я очень рад, что вы чувствуете себя теперь намного лучше, — сказал он. — Я видел людей, пробывших в море всего день или два, и они выглядели намного хуже, чем вы.
— Думаю, мне просто повезло, — сказал я, делая еще глоток. Смесь решительно начинала мне нравиться. Может быть, мои вкусовые рецепторы были повреждены.
— Наша команда теперь сократилась до шести человек, — продолжал Гай, — не считая Петерса, который выполняет обязанности первого помощника. Конечно, у меня есть все необходимое оружие, и команда боится Петерса. Но они более, чем несчастны с тех пор, как покинули Испанию, и нас преследуют неудачи.
— Нельзя их за это порицать, — сказал я.
— Во время вашего отсутствия, — продолжал он, — некоторые каюты открылись во время шторма и остались без присмотра.
— Думаю, что могу предположить, о чем вы собираетесь сказать, — заметил я.
Он кивнул.
— Гроб монсеньора Вальдемара вынесло водой в коридор и сорвало с него крышку. Теперь команда знает, что мы везем с собой этого странного покойника, и все решили, что это он приносит несчастья.
Теперь настала моя очередь кивнуть.
— Они бы сбросили его за борт, если бы не вмешался Петерс, — сказал капитан. — Вот в этом все дело.
— Как вы думаете, они успокоятся? — спросил я.
Он пожал плечами.
— Если ничего больше не случится, — вздохнул он. — К несчастью, это маловероятно.
— Поясните, пожалуйста.
— Мы зашли сейчас гораздо южнее, чем когда-либо проникали даже исследовательские суда. Эти воды не изведаны. Бог знает, что ждет нас здесь.
— И если нам не повезет, они поднимут бунт?
— Скорее всего, да, — сказал он. — Ваша сабля у вас под кроватью. Ее почистили и наточили. Петерс постарался.
Я кивнул маленькому человеку.
— Спасибо, друг.
Он подмигнул мне, и его глаз был похож на глаз спящего демона.
— Ну, я думаю, нам остается только ждать и наблюдать, как будут разворачиваться события, — сказал я капитану. — Куда мы держим путь сейчас?
— На юг, — ответил капитан.
— Почему бы нам не развернуться и не попытаться выбраться отсюда? — спросил я.
Он усмехнулся.
— Мы захвачены течением, — сказал он. — Мы можем двигаться либо на юго-запад, либо на юго-восток, но никак по-другому. Нельзя забывать, что судно покалечено. Сейчас у нас нет выбора, можем двигаться только на юг.
— Тогда у меня есть вопрос, — сказал я. — Почему не становится холоднее? Я заметил несколько льдин, когда меня поднимали на борт, но воздух не так холоден, как бывает в полярных широтах. Это скорее напоминает мягкую зиму у нас дома.
— Я не могу найти никаких ссылок на этот парадоксальный тепловой эффект в своих навигационных книгах, — ответил он. — Если нам удастся это выяснить, думаю, мы будем первооткрывателями в этой области.
— Скажите ему, капитан, о медведях, — подсказал Петерс.
— О, да, — вспомнил капитан Гай. — Недавно мы обнаружили нескольких — огромных четырех медведей с красными глазами и зубами.
— Красными зубами?
— Да, и глазами тоже. Слышали вы когда-нибудь о таких животных?
— Я — никогда, — ответил я. — Вы обнаружили поблизости какие-нибудь признаки суши?
— Несколько островов, — сказал он. — Но там нет ничего особенного.
— Это все? — спросил я.
Петерс с капитаном переглянулись, что было наглядным свидетельством того, что им было что сказать. Капитан Гай кивнул.
— Кажется, что мы движемся все быстрее и быстрее, — сказал тогда Петерс. — Каждый день наращивая скорость.
Мне вдруг ясно представилась, начавшая уже забываться, моя экскурсия на борту «Дискавери».
— Это значит, что течение постепенно увеличивает свою скорость, — заключил я.
— Несомненно, — признал капитан. — Что означает, что нам пора вспомнить гипотезу, выдвинутую полковником Симмесом из Огайо, о том, что земля — это полость, и воды морей, попадая в воронку на Южном полюсе, появляются из отверстия на Северном; таким образом происходит циркуляция…
Мое воображение снова было разбужено. Круг за кругом, снова и снова, как колоссальный водосток, не имеющий границ…
Было ли это предвестником нашего теперешнего положения или происходило само по себе?
Я поднял руки к глазам и сильно потер их ладошками.
— Я, кажется, припоминаю, что читал об этом в журнале довольно давно, — сказал я ему. — Автора, по-моему, звали Рейнольдс.
— Да, — сказал капитан Гай. — Я тоже видел эту статью. Поскольку ответственность за судно и за всех, кто находится на его борту, лежит на мне, мистер Элисон рекомендовал мне в трудных ситуациях советоваться с вами. Другими словами, сэр, каково ваше мнение относительно нашего дальнейшего плана действий?
— Боже! — воскликнул я. — Это похоже на игру в жмурки!
— В таком случае, скажите мне, что вы видите с завязанными глазами, — настаивал он.
— Хорошо, — ответил я. — Не имеет значения, вправду ли земля — это полость или что-то другое — является причиной нашего ускорения, главное, что в конце этого пути мы разобьемся. Поэтому я считаю, что прежде всего нам следует изменить направление движения.
Я пошарил в карманах брюк, нашел испанскую монетку, подкинул ее.
— Решка, — произнес я. — Значит отправимся на восток.
Капитан Гай с грустью улыбнулся.
— Что ж, думаю, этот способ не хуже других, — признал он. — Очень хорошо…
В это время со стороны самой дальней стены раздался дробный стук. Это было похоже на то, что происходило, когда я пытался овладеть месмеризмом. Лиги немедленно появилась в дверях.
— Извините, — сказала она и исчезла.
— Что бы это могло быть? — спросил капитан.
Я взглянул на Петерса, тот кивнул.
— Я так понял, что вы знаете теперь все о монсеньоре Вальдемаре? — сказал я.
— Относительно его сверхчеловеческих способностей? Да. Лиги объяснила мне суть дела. Кота, так сказать, наконец, достали из мешка.
Его лицо внезапно просветлело. Он привстал со стула.
— Конечно! — сказал он и кивнул.
Некоторое время спустя вернулась Лиги.
— Стая медведей на юго-западе завтра в шесть склянок пополудни, — объявила она.
— Хорошо, — сказал капитан.
— Конечно, — заметил я.
Они дали мне еще бренди, а потом я уснул.

Сменив направление, мы продолжали встречать на своем пути много льдин, но климат стал более мягким. Наконец я увидел этих огромных черных медведей, но на следующий день меня ожидало еще более интересное зрелище. Я успел заметить челнок, в котором были люди, чернокожие, с зубами цвета эбенового дерева. Однако, мы проскочили мимо них.
Наступил и закончился еще один день.
Как-то Лиги, выйдя из каюты Вальдемара, подловила меня, когда я возвращался к себе после прогулки по палубе.
— Скоро, — объявила она.
— Скоро что?
Она указала подбородком, как это делают индейцы, в направлении лестницы. Я снова поднялся наверх, она последовала за мной. Она отвела меня на корму и указала направление норд-норд-вест.
— Это появится оттуда, — сказала она. — Понаблюдайте за ним, ладно?
— Что? Что появится? — спросил я.
— Я забыла, как это у вас называется, — сказала она, повернулась и ушла.
Я засунул руки в карманы, облокотился на перила и стал наблюдать. Очень долго ничего не происходило. Я был почти загипнотизирован яркими всплесками волнующихся вод.
— На фиг, Перри!
— О, Эдди! Что ты тут делаешь?
Петерс подошел ко мне сзади совершенно бесшумно, Грин сидел у него на плече.
— Ничего особенного, — сказал я. — Просто смотрю и жду, когда он появится в небе со стороны норд-норд-вест.
— Кто он?
— Ну, она не сказала точно.
— Понятно, — сказал он, поворачивая голову в этом направлении. — Что-то вроде большой клоунской шляпы, перевернутой вверх тормашками, с корзиной, подвешенной к ней?
— Что?
Я тоже повернулся и стал смотреть более пристально. Прищурился. Приложил ладонь к глазам, защищаясь от солнца. Ничего не было видно.
— Ты просто предположил, что это могло быть? — спросил я некоторое время.
— Не знаю, что бы это могло быть, Эдди, но ты знаешь, я не стану придумывать.
— На самом деле, ты не видишь там вверху ничего такого, правда?
— Послушай, ну зачем мне что-то скрывать, глупый ты, Эдди. Конечно, оно там.
Я продолжал вглядываться. Все, что мне удалось увидеть, было крохотное пятнышко на голубом фоне неба — может, птица, летящая вдали, а может, просто зарябило в глазах от напряжения.
— А вокруг него — черная лента, а на ней — еще что-то вроде серебряной пряжки.
— Ты на самом деле все это видишь?
— Правда. Это там, Эдди.
Я стал воскрешать в памяти истории об удивительных видениях, которые являлись индейцам прерий.
— Ты говоришь, что видишь это, — сказал я. — А что там есть еще?
Он продолжал смотреть.
— Кажется, в корзине — человек, — наконец сообщил он.
Я сам продолжал вглядываться в этом направлении. Пятнышко стало больше.
— Миша пис-с, — прокомментировал Грин, когда мы миновали льдину, на которой один из огромных зверей с красными клыками справлял нужду.
— Вот молодчина, Гриник, — похвалил Петерс, пошарив в карманах в поисках крекера, потом протянул ему. — Хороший ученик.
— На, — сказал ворон.
Оно стало еще больше, хотя прошло еще несколько минут, прежде чем стало возможным различить признаки, указанные Петерсом.
— Этот отчаянный человек знает свое дело, — заметил Петерс.
— Посмотрим, что он будет делать дальше, — согласился я.
Предмет все приближался, и я стал припоминать статьи о воздушных шарах с корзинами, которые назывались гондолами и были расположены под баллоном с воздухом. Еще ближе, и я увидел, что там действительно был человек. Устройство явно двигалось в нашем направлении, причем начинало снижаться. Во мне возрастало опасение, что среди мачт и парусов, которые у нас еще остались, этот летательный аппарат непременно потерпит крушение. Когда он подлетел совсем близко, я услышал шипящий звук. Потом он скользнул мимо нас и мягко опустился на воду по правому борту корабля.
Мы с Петерсом в рекордное время спустили лодку и подплыли к нему. Буквально в течение минуты с тех пор, как баллон коснулся воды, мы были рядом. Человек говорил немного по-английски и немного по-французски. Он едва сумел объяснить нам, что он — Ганс Поль из Роттердама, после чего Петерс признался, что может говорить на «уличном» голландском, который освоил, выполняя поручения мистера Элисона в Нидерландах. Заручившись согласием обеих сторон, мы решили, что, если Петерс будет переводить, это ускорит переговоры.
Воздухоплаватель объяснил, что он начал свое путешествие несколько недель назад в Роттердаме. Он утверждал, что его вынесло из Европы воздушными потоками невероятной силы.
Капитан Гай, Лиги и команда были на палубе. Баллон еще был частично надут, и его владелец ужасно боялся его потерять. Капитан дал указание медленно и осторожно отбуксировать воздушный шар и поднять на палубу вместе с гондолой, в которой находилось какое-то загадочное оборудование.
На палубе под наблюдением хозяина багаж был просушен, сложен и убран на нижней палубе вместе с огромной плетеной корзиной и другими частями аппарата.
Мы все очень сомневались в правдивости фантастической истории мистера Поля. Но как никак, этот человек преодолел огромное расстояние над просторами океана.
Наш маршрут, почти не управляемый, шел все дальше и дальше на юг. Дни шли, и случайные маленькие островки, дрейфующие льды, даже вода, которую мы видели, становилась все более странной.
Мы осторожно подплыли к одному из айсбергов и от его выступающей части, нависшей над палубой, откололи кусочки, чтобы получить питьевую воду. Растопив лед, мы обнаружили, что эта свежая вода имела удивительную стратификацию. Сначала из-за этого мы даже боялись ее попробовать. Она была слоистой и имела обманчивый розоватый оттенок. Мы дали ей как следует отстояться в свежем сосуде. В ней образовались ясно различимые прожилки, и мы обнаружили, что стоило опустить между ними лезвие ножа, как в воде образовывался след, который немедленно затягивался, когда убирали нож. А если лезвие разделяло две соседние прожилки, между ними образовывалась щель, которая долгое время не восстанавливалась.
Пока мы обсуждали визуальные характеристики воды, Петерс со смехом зачерпнул пригоршню и проглотил. Он объявил, что это отличный прохладительный напиток. И поскольку с ним не произошло ничего непредвиденного, некоторые из нас тоже отважились попробовать его и остались довольны. Петерс потом объяснил, что все дело в запахе, а эта вода пахла хорошо. Нюхать воду он научился в прериях.
Между тем, течение несло нас все быстрее и быстрее, пока мы не оказались совершенно беспомощными в его власти.
Спустя два дня мы проснулись от того, что я вначале принял за снегопад, но сходив наверх, понял, что это был вулканический пепел, от которого палуба стала серой. Мы оказались поблизости от легендарной горы Лапек, выбрасывающие серые облака, словно капустные листья, прорезаемые ярким свечением огня, — случайные импульсы горячего сердца, бьющегося внутри. Отдаленные шумы вулкана доносились как раскаты грома. Когда мы проходили мимо, активность вулкана была умеренной, ничего, кроме пепла, нам не угрожало.
Некоторое время я избегал посещать Вальдемара, так как это косвенным образом напоминало мне о ночи торжества Красной смерти в аббатстве Просперо.
Однако становилось все более очевидным, что мы неуклонно приближались к воронке Симмеса, поэтому, не зная что делать дальше, я решил, что маленький совет из потустороннего мира вовсе не будет лишним. Температура становилась выше, океан был почти горячим, исчезли все признаки плавающих льдов и снега. Все это вселяло в меня уверенность, что настало время действовать.
Лиги, кажется, еще спала, но поскольку у меня был второй ключ от каюты Вальдемара, я просто вошел, прихватив с собой горящую масляную лампу.
Я сделал необходимые пассы и опять начались сопутствующие шумы, сам гроб медленно поднялся. При этом Вальдемар сел и подался вперед, открыв и нижнюю половину ящика. Не остановившись на этом, он свесил ноги, усевшись на краю, как жуткого вида пугало.
— О, Эдди! — сказал он. — Опять? Вы подарили мне в этот раз еще больше жизни, чем в прошлый, дитя земли!
— Извините, — сказал я. — Срочное дело. Я думаю, мы приближаемся к воронке Симмеса на Южном полюсе.
— И нельзя сказать, что вы ошибаетесь! — согласился он. — В какое славное место мы отправимся! Я недооценивал вас. Спасибо, за то, что вы принесли мне это известие. Это почти единственное, что может доставить мне нечто вроде удовольствия.
— Вынужден разочаровать вас, — сказал я, — но мне бы хотелось найти способ избежать этого.
— Нет! — Он встал и весь затрясся. — Я отказываюсь помогать вам избежать такой прекрасной и благородной смерти!
— Не хотелось бы нарушать правила, — сказал я, — но я могу заставить вас сделать это.
Я начал приготовления к применению большего количества месмерической энергии.
— Остановитесь! Вы не можете быть таким бессердечным!
Он склонился ко мне, вытянув руки вперед.
— Вы скажете, что вам известно об этом, — сказал я, — или я приступлю к более глубокой анимации.
— Спросите меня о чем-нибудь другом, — ответил он.
— Секреты столетий для меня — открытая книга. Какие подробности вам нужны? Неизвестные трагедии Софокла? Доказательство последней теоремы Ферма? Точное археологическое местоположение Трон?…
Вы тянете время, — сказал я. — Ну что ж, тогда приступим. Что же делать?
Он опустил руки.
— Хорошо, сказал он.
— У нас есть шанс избежать этого не так ли? Ведь мы приближаемся и уже так близко, что минуты могут решать, какой путь нам выбрать.
— Вы проницательнее, Перри, чем я о вас думал.
— Не надо мне льстить, лучше — факты. Воздушный шар может быть нашим единственным спасением. Сколько времени потребуется, чтобы надуть его?
— Около двух часов, — ответил он.
— Сколько времени осталось до того, как мы начнем погружаться в воронку?
— Может часа три.
— Скольких человек он может поднять?
— Четверых.
— Это не годится. Ведь нас двенадцать.
— Это годится, — ответил он, показывая все свои зубы.
— Я не понимаю.
— Объяснить?
— Уверен, что вы сделали бы это с удовольствием, но у меня нет времени. До свидания.
Я повернулся и побежал к двери.
— Эдди, подождите!
Я остановился, услышав нотки тревоги в его голосе, которых раньше никогда не слышал.
— Что? — спросил я.
Возьмите с собой оружие.
— Почему?
— Ничего особенного. Просто наденьте свою саблю и не расставайтесь с ней.
— Хорошо, — сказал я. — Спасибо.
Я выскочил из двери и побежал.

Я вышел из своей каюты, пристегнув на место саблю, когда услышал крики, доносившиеся сверху, и лязганье металла о металл. Вместо того, чтобы направиться в грузовое отделение, где лежал воздушный шар, я стал подниматься вверх по лестнице, чтобы узнать, что происходит.
Когда мои плечи и голова оказались на уровне палубы, матрос, который очевидно руководил всем этим, ткнул в меня палкой. Я отклонился назад, вынул саблю и ударив по палке, выбил ее у него из рук. Он снова поднял ее, тогда я выполнил простой удар в грудную клетку, рассекающий ребра. Он вскрикнул. Тогда я трезво оценил ситуацию.
Капитан Гай, Петерс и Ганс Поль были на корме, их окружили члены команды, которые, очевидно, решили, что настало время для мятежа. Я заметил кучу припасов рядом с одной из лодок, пятна крови на палубе неподалеку. Грудь капитана Гая тоже была в крови и он стоял, облокотившись на перила, словно слегка оглушенный. У меня возникло подозрение, что он застал команду в тот момент, когда она собиралась покинуть корабль, это и послужило толчком к бунту.
Петерс в каждой руке держал по фут-штоку. У Поля была сабля, похожая на мою. Пятеро оставшихся матросов повернулись назад и смотрели на того, которого я только что сразил. Мое присутствие в тылу, очевидно повлияло на их решение броситься в атаку. С боевым криком они бросились на троих человек, стоявших перед ними.
Петерс бросил одну из жердей в того, который с ножом нападал на капитана. Он ударил нападавшего по голове, и он упал. Другой, подняв саблю, бросился на самого Петерса. В это время Поль поднял саблю в защитную позицию и широко раскрыв глаза смотрел на атаковавшего его дородного парня со стилетом в одной руке и дубинкой — в другой.
Я издал отчаянный крик, когда преодолел последние ступеньки, и направился к ним, размахивая саблей. В это время я скорее почувствовал, чем услышал низкий грохочущий звук, похожий на затихающий шторм, идущий откуда-то издалека по ходу движения судна. Это было больше, чем настойчивое напоминание, так как сопровождалось вибрацией, которая была ощутима физически и пробирала до корней волос. К своему ужасу я понял, что это могло означать. Я снова испустил клич и один из матросов повернулся, приготовившись принять бой. Это был высокий сухощавый человек с бельмом на глазу. Он размахивал дубинкой, утыканной гвоздями, которая вполне могла противостоять моей сабле.
Я видел, как Петерсу удалось избежать удара саблей, отступив назад, а потом ударить атаковавшего по запястью. Потом он дал волю своим мощным кулакам. На какое-то время его заслонила от меня фигура его соперника. Но вдруг соперник оказался в воздухе. Он согнулся пополам, когда Петерс держал его, изо рта его текла кровь. С другой стороны от меня я увидел, как упал Поль с окровавленным плечом.
Потом мне уже некогда было обращать внимание на что-либо, кроме своих собственных проблем. Я приостановился, когда дубинка моего противника, раскачиваясь, нацелилась на меня. Я опустил свое ружье и отступил, решив не рисковать своей сталью против такой сокрушительной силы. Он опять размахнулся, я снова отступил, наблюдая за его движениями и ожидая, когда он раскроется.
Я услышал, как вскрикнул Ганс Поль, с очень сильным акцентом, и его сабля загремела по палубе.
Стая птиц пролетела над нами с северо-западной стороны, крича «э-теке-лили!»
Мой противник поднял дубинку к правому плечу и обеими руками опустил ее по диагонали, нацелившись мне в грудь. Он рассмеялся, когда я опять увернулся, и выкрикнул: — Ну прислонись к чему-нибудь! Хватит бегать! Тогда я тебя достану! — На это я мог только вежливо кивнуть и улыбнуться, так как заметил, что после удара вниз от плеча он медленнее группируется, чем после горизонтальных взмахов.
Я услышал, как новый противник капитана Гая, На которого обратил внимание Петерс, разделавшись с собственным — принялся кричать, так как Петерс, вывернув ему руку, толкнул вперед и зубами оторвал ему ухо. Пока это происходило, матрос, которого Петерс послал в нокдаун, стал подниматься.
— Э-теке, э-теке, пис-с! — кричал Грин, летая вокруг и нагадив на матроса, атаковавшего Петерса.
В это время «Эйдолон» подпрыгнула, словно нас целиком вытолкнуло из воды, — я не мог не вспомнить о своем путешествии на призрачном «Дискавери» — а когда судно опустилось, то скорость его как-будто увеличилась. Я инстинктивно ожидал, что вслед за этим на моем клинке запляшут зеленые огоньки.
И они внезапно заплясали. Неужели моя мысль каким-то образом воспроизвела их? А может, в этом месте я обладал силой более мощной, чем память, которая связывала меня с предметами из прошлого?
Глаза высокого матроса расширились, когда он увидел загадочное мерцание на наконечнике моего оружия. Но он занес дубинку над левым плечом и снова махнул ей. Я опять отступил. Но не так, как прежде. Вспомнив дорогой урок одного знаменитого французского фехтовальщика, который однажды был проездом в нашем городе, я отступил только на один шаг левой ногой, правую очень быстро поставил назад, поднял сабля вверх, вперед, по кругу и над головой, превратив ее в рапиру, чтобы после выпада нанести удар, которым успел ранить противника в руку прежде, чем он сгруппировался после своей промашки. Немедленно после этого я сделал еще один выпад и нанес колющий удар в шею противника.
Потом я взглянул на Петерса и увидел, как он швырнул своего безухого оппонента на того, который стал подниматься. Человек, которого он ударил в грудь, упал плашмя, из его ушей, носа и рта лилась кровь. На всякий случай я взглянул назад. Матрос, которому я рассек грудь, так и лежал возле трапа. Он не дышал.
Трое из шести были повержены, двое атаковали Петерса, а последний в это время вынимал своей стилет из левого подреберья Ганса Поля. Он перевел свое внимание на Петерса, который, пригнувшись, вытянул обе руки вперед в направлении двоих, которые, придя в себя, вновь напали на него. Улыбаясь, дородный матрос двинулся им на помощь, размахивая своей дубинкой в левой руке, держа нож в правой пониже, на уровне бедра. Когда он перешагивал через бездыханное тело капитана Гая, я услышал короткий выстрел из пистолета. Дубинка выскользнула из его руки, и он припал на колено, зажимая левой рукой живот.
За нескончаемым ревом воронки Симмеса я услышал, как он сказал: — Я думал, что ты мертв!
Потом он опустился на второе колено и я смог увидеть капитана Гая, который опершись спиной о швартовную тумбу, держал в правой руке небольшой крупнокалиберный пистолет, на губах его была еле заметная улыбка.
— Ты ошибся, — сказал капитан.
Я бросился на тех двоих, которые атаковали Петерса. Один из них поднял саблю, оставленную кем-то. Когда он почувствовал мое приближение, то повернулся ко мне лицом. Он согнулся в талии и выставил оружие вбок под углом, направленным на меня, размахивая при этом другой рукой, выставленной вперед, — очевидная и неумелая попытка перенести технику ножевого боя на более тяжелое оружие. Тогда, испытывая к нему почти презрение, я сделал выпад вперед. Для опытного фехтовальщика тут не было проблем.
Пяткой я угодил в птичий помет и поскользнулся. Таким образом моя гордыня была наказана. Мой противник мигом наскочил на меня, пытаясь направить лезвие своего оружия поперек моего горла. Каждый из нас, конечно, пытался угодить другому коленом в пах, но оба успешно подставляли при этом бедро. В процессе этого я смог высвободить свою правую руку с саблей, которую мой противник прижал коленом после моего падения. Но в этой позиции я не мог размахнуться, притом мешала тяжесть навалившегося на меня неприятеля. Молниеносным движением руки я подставил ее под клинок, направленный на меня. К несчастью, мне пришлось отражать лезвие. К счастью, оно не было слишком острым. К несчастью, оно все же было острым…
Я почувствовал, как оно коснулось моей ладони, и он улыбнулся, когда побежала кровь и закапала мне на рубашку; он дышал мне прямо в лицо, что было явным предзнаменованием моей гибели. Его зубы были в очень плохом состоянии.
Я слышал, как Петерс все еще сражался со своим противником. Корабль опять «нырнул», и лезвие еще глубже вошло в ладонь моей левой руки. Раскаты Симмеса грохотали теперь, словно тысячи Ниагар. В маленьком просвете, который открывался в моей неловкой позиции, я мог видеть слева от себя уходящую высоко в небо огромную башню из белого тумана, плывшую, маячившую, склонявшуюся к нам, как огромная человеческая фигура, покрытая саваном, белая, как кость, снег или кожа мертвеца…
Я смачно плюнул в лицо своему противнику, что было против правил джентльменства и санитарии. Это не был один из тех приемов, которым научил меня знаменитый французский фехтовальщик. Этот урок мне преподал молодой английский офицер по имени Флет, с которым мы пьянствовали однажды ночью. Этот трюк произвел на него настолько обескураживающее действие, что чуть не стоил ему жизни во время дуэли. С тех пор это запомнилось мне как пример чудовищного нарушения этикета. К счастью, я и не офицер, и не джентльмен, поэтому прием сработал превосходно. Он отшатнулся назад, этого мне было достаточно, чтобы сцепив зубы, сделать бросок, сжать, превозмогая боль, в кулак правую руку и направить удар туда, где был источник зловонного дыхания. Но он не отшатнулся назад, как я надеялся, своим весом он все еще держал меня. В это время тощая мертвенно-белая Фигура, словно земное воплощение туманного призрака, схватила его за шею и повернула, отпрыгивая от меня.
Моего противника качнуло в сторону Вальдемара, когда он оказался на ногах. Он отставил назад правый локоть, нацелившись своим оружием прямо в живот Вальдемару; потом он дал ему ход, проткнув насквозь моего спасителя. Вальдемар свернул ему шею, и я услышал треск. Потом он оставил его и опустил глаза.
— О! Ирония судьбы! — заметил он. — Отправлять других к тому берегу, которого не могу достичь сам!
Он вытащил из себя саблю и бросил ее.
— Спасибо, — сказал я. — Постараемся что-нибудь сделать для вас в один из ближайших дней. Ей богу.
В это время справа от меня раздался отрывистый лающий смех, и я посмотрел туда как раз в тот момент, когда Петерс правой рукой поднял с палубы окровавленный клинок, а в левой держал скальп.
— В ознаменование маленького успеха, — заметил я.
— Это был двойной успех, Эдди, — ответил он, и мы оба повернулись в сторону капитана и Поля.
Оба были еще живы, но в очень плохом состоянии. Мы постарались помочь им, как могли. Ни один из бунтарей не выжил. Поль бормотал что-то на своем непонятном языке.
— Он говорит, чтобы мы быстрее принесли воздушный шар сюда, и он скажет, как с ним обращаться, — перевел Петерс.
— Хорошо, — ответил я. — Пошли.
Мы пробежали мимо Лиги, которая стояла улыбаясь. Могу поклясться, что в какое-то мгновение я увидел кровь в уголке ее рта, но она провела по губам языком, и видение исчезло, осталась только улыбка.
Мы вытащили шар наверх и развернули его, не зная, сколько времени осталось.
Поль указывал, что надо делать, чтобы надуть его. Петерс вынужден был наклоняться к нему, чтобы услышать инструкции, так как голос его совсем ослаб, а грохот Симмеса все наращивал силу. Вальдемар и Лиги тоже помогали нам; когда же Поль, отдав последние распоряжения, испустил дух, Вальдемар горько проклял судьбу за то, что еще один человек помимо своей воли отправился туда, куда он стремился всей душой.
Капитан Гай сделал мне знак и я подошел к нему, так как ничего больше не оставалось делать, как ждать, когда шар достигнет нужных размеров.
— Эдди, — сказал он еле слышно. — Хочу попросить вас об одном одолжении.
— Все, что хотите, сэр, — ответил я.
— Перенесите меня в носовую часть корабля, чтобы я мог видеть то место, куда провалится «Эйдолон».
Мы с Петерсом взяли из моей каюты удобное кресло и укрепили его на палубе. Усадив в него капитана, мы для безопасности привязали его веревками.
— Это гораздо больше того каньона на Западе, — объявил Петерс, когда мы увидели огромную темную грохочущую пропасть, начинавшуюся там, где заканчивалась подвижная башня из белого тумана.
Пока мы еще более тщательно привязывали кресло, капитан Гай вынул свою трубку, набил ее табаком и достал кремниевую зажигалку откуда-то из недр своего окровавленного костюма.
— Позвольте вам помочь, — предложил я.
— Я сам.
— Вы серьезно решили остаться здесь?
— Не думаю, что мне осталось много времени, — ответил он, сделав первую затяжку, — и я не променяю это ни на что другое. Много ли найдется капитанов, которым удалось таким образом проводить свое судно в последний путь? — Он сделал еще одну затяжку. — А теперь, оставьте меня. У вас есть работа, а я хочу полюбоваться зрелищем.
Я нежно стиснул его плечо, оставив отпечаток кровавой ладони.
— Да поможет вам бог, Капитан, — сказал я. — Вы были поддержкой для нас. Спасибо.
Петерс тоже что-то сказал, но я не смог разобрать слов. Когда мы повернулись, чтобы пойти на корму, я понял, как сильно накренилось судно. Я снова взглянул вперед по курсу и увидел, что мы погрузились еще глубже в воронку. Надо было торопиться.
Лиги и Вальдемар были уже в корзине, держась за веревки, которыми шар был прикреплен к рым-болтам на палубе.
— Пора, — сказала леди, я отрубил веревки и мы взмыли в небо.
Несколько секунд мы еще могли видеть «Эйдолон», которую швыряло по краю бездны Симмеса, изобретения человеческого разума, позволяющего погрузиться в вечность. На мгновение я вспомнил По.
Вальдемар издал странный шипящий звук, потом заметил: — Подумать только, что я мог бы быть живым.

13

Мы продолжали подниматься на высокой скорости; грохот, доносившийся из центра земного полюса наконец начал стихать. Лиги настояла на том, чтобы продезинфицировать мои ладони и тщательно их забинтовать. К счастью, ей удалось взять на гондолу все необходимое, включая еду, пока мы с Петерсом прощались с капитаном.
Мы надеялись вернуться в Европу или какую-либо другую цивилизованную страну. Но вскоре мы обнаружили, что едва ли могли контролировать направление движения. По крайней мере, устойчивый поток воздуха нес нас на северо-запад. Мы выяснили, что можем регулировать высоту по своему желанию, сбрасывая балласт или, выпуская газ, чтобы таким образом попадать в благоприятный поток воздуха. Но определять направления было трудно.
Вальдемар свернулся клубочком на полу, Лиги накрыла его парусиной, и он стал предметом первой необходимости. Лиги, сидя на нем, иногда часами занималась медитацией. Петерс использовал его как подушку, я — оттоманку.
Это могло быть захватывающим, могло быть волнующим. Первый день в воздухе был для нас лишен каких-либо впечатлений. Мы физически освобождались от всего, что мы пережили в последнее время, от всего, что еще волновало нас. В то время, как мои чувства какое-то время следовали за моими злоключениями в руках инквизиции, или взять хотя бы это безумное потустороннее путешествие на борту «Дискавери», или утро после праздника у принца Просперо с участием Красной Смерти, то теперь, осознавая, как далеко все это, я чувствовал нереальность своего настоящего положения. Это чувство было сродни, пожалуй тому, что испытывает полуночный читатель, углубившийся в фантастический роман, с той лишь разницей, что я не могу избавиться от этого, захлопнув книгу. Но мой мозг в этом состоянии и не станет отклоняться от темы, глаза сами собой прикроются, мудрость отдыхающего тела, как болото, засосет все мысли.
Второй и третий день прошли примерно так же, хотя реальность стучалась в дверь с каждым разом все чаще.
Мы снова ели и разговаривали, и Грин дарил нам случайные непристойности, усевшись на корзину или канат.
Мы совершали наше скоростное высотное движение на север уже почти неделю. Я пытался выяснить, был ли сейчас июнь, июль или август, но не Петерс, ни Лиги точно не знали. И было бы жестоко будить Вальдемара из-за такого пустяка.
Мы летели дальше, приземлившись один раз на следующей неделе на тропическом острове в долине разноцветных трав. Мы воспользовались этим только потому, что вода была на исходе, а в этом живописном месте, где река Молчания спускалась с горы, прокладывая свой незаметный и одинокий маршрут, было много маленьких выемок и расщелин, откуда поднимались вулканические газы. После того, как мы досыта напились и заполнили все емкости, которые у нас были, до отказа, мы смогли вновь накачать баллон, воспользовавшись вулканическим газом.
И вот мы опять в воздухе. Поднимались вверх, пока не попали в сильный воздушный поток северного направления. Вскоре мы оказались над большим пространством облаков. И это продолжалось долго, долго, долго.
Мы стали обсуждать, когда будем снижаться, но поссорились из-за этого, так как внизу нельзя было разглядеть никаких более или менее знакомых ориентиров, и притом, если мы начнем снижаться сквозь массив облаков, то рискуем разбиться о какое-нибудь горное образование.
На каком-то этапе мы даже потеряли счет дням. Но до тех пор, пока позволяли наши припасы, мы были настроены продолжать полет, не подвергая себя риску, которого можно избежать.
Так было до тех пор, пока газовый баллон не стал худеть. Мы пришли, наконец, к единодушному решению, но в это время попали в полосу плотных облаков. Проплывая сквозь них, мы чувствовали, словно всякое движение прекратилось и мы повисли в слое ваты. Единственное, что указывало на длительность нашего транзита, было то, что мои руки за это время значительно зажили.
Когда мы наконец выбрались из облаков, внизу была зеленая равнина, не похожая на джунгли. Больше мы ничего не могли сказать о месте, над которым находились.
Мы поддерживали высоту, надеясь увидеть какие-нибудь признаки цивилизации. Так, продолжая лететь на малой высоте, мы провели ночь.
Наверху нас встретила заря, хотя земля была еще погружена во тьму, когда мы опустились на нее. Звуки и запахи, а через некоторое время, и пейзажи были до боли знакомы. Короткая разведка вдоль сельской дороги привела меня к надписи на развилке, гласящей: «Ричмонд 10 миль».
Мы постепенно выпустили из баллона воздух и спрятали его в лесу. Так как Вальдемар двигался медленно и не очень хорошо держался на ногах, мы не могли взять его с собой. Поэтому, оставив Лиги с ним в лесу, мы с Петерсом отправились на поиски какого-нибудь транспортного средства, в котором можно было везти его.
Обшарив в округе милю или две, мы услышали шум голосов. Повернув в этом направлении, мы вскоре оказались возле металлической двери, которая была слегка приоткрыта. Плотный человек, стоявший по ту сторону, предложил нам войти. Он пожал нам руки, представившись как мистер Майлард. Это был респектабельного вида джентльмен старой закалки, хорошо одетый, хорошо воспитанный, держался с достоинством. За его спиной однако прогуливалось несколько причудливо одетых фигур, — на них были костюмы разных времен и народов — среди которых была женщина, позволявшая себе временами останавливаться, хлопать руками, как крыльями, и удивительно глубоким голосом произносить: «Куд-куда, куд-куда!»
— Мы бы хотели купить или нанять экипаж, повозку или бричку, — сказал я. — Это возможно, сэр?
— Думаю, что да, — ответил Майлард, — хотя я не тот, к кому вам следует обратиться по этому делу. Пойдемте со мной в главный корпус и мы найдем в конторе того, кто поможет вам.
Мы последовали за ним в направлении большого старинного особняка. По дороге к нам прибился человек, который передвигался с помощью всех четырех конечностей; Он потерся о наши ноги и замурлыкал. Когда он удалился, погнавшись за крысой, я сказал: — Сэр, мы не из этой местности и поскольку у меня возникли некоторые подозрения, хотелось бы узнать, каков профиль этого… учреждения.
Он улыбнулся.
— Как вы и предположили, — пояснил он, — это приют для умалишенных. Доктор Тарр и профессор Федер основали его здесь несколько лет назад, когда приехали из Франции, где они работали в области экспериментального лечения пациентов подобного сорта.
Мы поднялись к старинному зданию и вошли в него. Мистер Майлард оставил нас в просторной когда-то элегантной комнате, которая теперь была порядком запущена, сказав, что он найдет того, кто поможет нам с тележкой, и пришлет к нам. Мы с Петерсом уселись в слегка поношенные кресла.
— Трудно поверить, что мы вернулись, Эдди, — сказал он.
— Надо постараться выяснить, какой сейчас месяц, прежде чем мы уйдем отсюда.
— Сейчас месяц сентябрь, сэр, — сказал маленький человек, совершенно утонувший в темном кресле в темном углу справа от нас.
— Простите, — сказал я, — мы вас не заметили.
Он усмехнулся.
— В этом есть свои преимущества, — заметил он.
Потом он встал и поклонился. Седые волосы, козлиная бородка, живые голубые глаза, увеличенные линзами очков. — Доктор Август Бедл, к вашим услугам.
— А, вы один из штатных работников.
— Нет. Я здесь, фактически, пациент.
— Простите…
— Ничего. Я не сумасшедший, если это то, чего вы боитесь.
— Я… н-не понимаю.
— Могу я узнать, чем вы занимаетесь?
— Я Эдгар Перри, отставник армии Соединенных Штатов, — отрапортовал я. — Мой друг, Дик Петерс, помощник капитана судна «Эйдолон».
Он пожал нам руки.
— Спросил исключительно из желания, удостовериться, что вы не связаны с органами правосудия или правоохранительной системой. Очень рад, что я не ошибся.
— Всегда рады вам угодить. — Я взглянул на Петерса, который пожал плечами.
— Я один из тех в этом заведении, кто в своем уме. А таких здесь двое, — сообщил доктор Бедл.
— Конечно, — согласился я.
— Я вполне серьезен, сэр, и говорю это только для вашего блага, чтобы предостеречь вас.
— А в чем дело?
— Обитатели этого дома захватили власть три дня назад, — объяснил он, — заперев Тарра и Федера в комнате, обитой войлоком.
Мистер Майлард, опасный маньяк, заправляет всем этим.
Я взглянул в его лицо. Он говорил так убедительно.
— Но почему вы должны мне верить? — сказал он.
— Ну, посудите сами: почему калитка не заперта, а больные бродят по лужайкам?
— Это тревожит меня, Эдди, — сказал петерс, поежившись. — Скажите доктор Бедл, что вы делаете здесь, если вы не больны?
— У меня был еще один вариант: быть повешенным за убийство несколько лет назад, — ответил он. — Я предпочел симулировать безумие и жить. Вот поэтому я и поинтересовался родом вашей деятельности.
— Ох, — сказал Петерс и я согласился.
— Я совершенно безобиден, — уверил нас доктор Бедл.
— Но случилось так, что у моего пациента начался сердечный приступ, когда он выходил из транса, в который я его ввел. Его невежественные родственники подали на меня в суд.
— Транс? Вы месмерист? — спросил я.
— Конечно, сэр, и когда-то слыл довольно неплохим специалистом.
— Я случайно знаю одного человека, — сказал я, — который использовал эту способность в гораздо более низких целях, чем вы.
— Могу я узнать, кто этот человек?
— Некий доктор Темплтон, — ответил я.
— Мне известен этот человек, — сказал он мне, — и нисколько не сомневаюсь в правдивости ваших слов.
— Вы действительно знали его?
— Да. Я также знаю, что и теперь он не изменился. Даже сейчас он со своими сподвижниками — их имена: Гудфелло и Грисуолд — находится в Нью-Йорке в местечке Арнгейм, где сотрудничает с миллионером Сибрайтом Элисоном в деле производства алхимического золота по способу какого-то немецкого изобретателя, нанятого ими.
— Что? — Я вскочил на ноги и бросился к нему, собираясь схватить его за лацканы. — Откуда вы все это знаете? — закричал я. — Вы же сами сказали, что находились здесь уже несколько лет.
— Прошу вас, сэр! Я всего-навсего пожилой человек, который не желает вам ничего, кроме добра, поэтому я предупредил вас. Поступайте так, как сами сочтете нужным, исходя из того, что я вам сказал, только не причиняйте мне зла.
— Тогда скажите, как вы узнали об их текущем состоянии дел?
— Это заслуга другого разумного пациента, о котором я говорил, — сказал он мне. — Мистер Элисон нанял его в качестве личного секретаря, и он несколько месяцев работал в Арнгейме. На самом деле он был журналистом, который хотел подготовить материал, изобличающий нелегальную деятельность Элисона, которая распространяется на несколько континентов.
— Если они его раскрыли, почему он не был убит?
— Он был связан с другими людьми, которые знали о его расследовании. Поэтому доктор Темплтон засвидетельствовал его как умалишенного.
— И Темплтону поверили на слово?
— Нет. Этот человек, Санфорд Мартин был совершенно невменяем, когда его освидетельствовали. Для человека, искушенного в нашем деле, нетрудно привести подопытного в состояние помешательства на время. Позднее, когда безумие прошло, они поместили его в эту клинику, зарегистрировав под другим именем. Он-то и рассказал мне, что творится в Арнгейме.
Я ухватил его за рукав.
— Сэр, упоминал ли он когда-нибудь о леди по имени Энни?
— Да, упоминал, — ответил доктор Бедл, — в связи с тем, что она обладает необычными способностями и работает ассистентом Ван Кемпелена.
Я отошел, уселся в кресло и закрыл лицо руками.
— Проделать такой путь, — сказал я наконец, — и опоздать…
Я почувствовал руку Петерса на своем плече.
— Сейчас, Эдди, еще не поздно. Как я слышал, мистер Элисон говорил раньше, что эти опыты требуют определенного времени.
— Я могу вам устроить встречу с Санфордом Мартином, если вы хотите удостовериться в том, что я вам сказал, — предложил доктор Бедл.
— В этом нет необходимости, сэр, — сказал я. — Вы не могли бы так все хорошо сочинить да еще чтобы это соответствовало фактам, которые мне известны.
— Эдди, тебе не удастся ничего сделать, путешествуя вместе с Вальдемаром, — сказал мне Петерс, — а Лиги не оставит его.
— Я знаю. Послышался гул голосов из глубины здания, приближавшийся в нашем направлении.
— Повторяю свое предложение, что вам следует немедленно уйти, — сказал доктор Бедл, — и искать повозку где-нибудь в другом месте.
— Хотите пойти с нами?
Он покачал головой.
— Не могу, — ответил он. — А здесь я кое-что делаю.
На сегодняшний день некоторых уже вылечил.
Мы встали. Снова пожали ему руку.
— Счастливо, ребята, — сказал он нам.
— Пора бежать, Эдди, — сказал Петерс, — когда звуки сердитых выкриков были уже совсем близко.
Мы побежали.

Когда мы миновали поля и оказались в лесу, я расстегнул пояс с деньгами, вынул золотые монеты и поделил их с Петерсом, наказав ему достать транспорт для себя и других. И купить новый гроб Вальдемару. Я предложил ему остаться с ними в качестве охраны, пока они будут продвигаться на север. Я сделал это не только из альтруистических побуждений, а еще и потому, что до сих пор не знал, насколько лоялен Петерс по отношению к Элисону. Так я никогда и не узнал об этом. Однако у меня было чувство, что он тоже был рад, что остается здесь, в то время как я отправляюсь туда улаживать дела. Я обнял зловещего карлика с любовью, какую испытывал к немногим. Мы расстались под небом Желтой Луны.

14

Была унылая октябрьская ночь, когда я перелез через высокую каменную стену, избежав столкновения с вооруженной охраной. Мне остались последние мили через угодья, чтобы добраться до главного здания в имении Арнгейм. Я не был уверен в точном расположении особняка, но последняя встреча с Лиги, которая теперь получила доступ в королевство на море, помогла мне получить некоторые указания, касающиеся моего маршрута. Я двигался вверх по течению реки Виссакихон. Ночью я пробрался в коттедж Ландора и там переночевал. Лиги упоминала, что Энни, возможно, какое-то время была здесь. И я нашел там испанский гребень, очень похожий на тот, что Энни носила в волосах в укрепленном аббатстве Просперо. Я, конечно, сохранил его, а утром двинулся дальше.
Удивительная прелесть ландшафта в другое время непременно привлекла бы мое внимание. Но сейчас я был слеп к красоте. Каждую ночь (а иногда и днем) снова и снова перед глазами возникала Энни, Лиги, далекий По, бросающийся навстречу своей судьбе. Такое соединение созидающего и разрушающего начала говорило мне о том, что что-то в нашей дружбе близилось к концу.
Далее.
Видения отдельных эпизодов указывали определенно: Элисон и его соперники пришли к заключению, что для них будет лучше объединить свои усилия, чем сражаться друг против друга. Мой предполагаемый благодетель был теперь в союзе с людьми, которых я по его указанию преследовал, объехав почти половину земного шара. Ван кемпелен тоже с ними здесь, в Арнгейме, будет превращать большее количество свинца в золото. Это скопление драгоценного металла должно быть передано Элисону в качестве платы за недвижимость, включая Арнгейм, а также драгоценные камни и некоторые другие предметы большой ценности. Немедленно после этого обе стороны по обоюдному согласию засвидетельствуют уничтожение аппарата для производства золота. Это предотвратит дальнейший выпуск драгоценного металла, понижение цен на него и обесценивание его нового запаса.
Далее.
Вокруг меня ликовали краски осени, когда я отвел взгляд от озера небесной голубизны, где меня посетило последнее видение. Это была картина убийства Ван Кемпелена. Потоп. Чтобы некому было повторить в скором времени этот опыт.
Далее.
И вот наконец я достиг центра имения, рая Арнгейма. Я был захвачен потоком музыки, гнетущим запахом странного сладкого дурмана, сказочным переплетением высоких восточных деревьев, аллеями, обсаженными кустарниками, стаями золотых и темно-красных птиц, фонтанами, озерами, цветами, лужайками, серебряными ручейками. Дольше, чем положено, я стоял потрясенный этим натиском природы, потом я вошел туда.
Я продвигался осторожно, но не обнаружил никого из охраны. Передо мной, наполовину возвышаясь из гущи растительного великолепия предстало творение полуготической, полусарацинской архитектуры, сияющее в солнечных лучах сотней эркеров, башенок, минаретов. Восхитительно.
Подойдя ближе, я обнаружил, что это место было окружено рвом с водой. Я несколько раз обошел кругом, скрываясь за густым кустарником. Не найдя других способов преодолеть это препятствие, я переплыл ров.
Исключая едва различимую трещинку в фасаде, здание было в безупречном состоянии.
Я прошел под готическим сводом и приблизился к тяжелой двери из дерева. Я толкнул ее, она оказалась незапертой. Я вошел.
Здесь было старинной работы по дереву, темных гобеленов на стенах, черный пол из эбенового дерева. Я прошел через комнату быстро и осторожно, не создавая ни малейшего шума. Сабля моя была наготове, пистолет заряжен, были и другие секреты, спрятанные от постороннего глаза.
Я вошел в галерею и двигался, заглядывая в каждую комнату. Сибрайт Элисон был в третьей слева.
Поскольку для драматического появления не было причин, я просто вошел. Это была библиотека, и Элисон в бордовом шелковом халате сидел в пухлом черном кресле, читая книгу с сигарой в руке. На столике справа от него стоял бокал, наполненный, возможно, шерри.
Он поднял голову и улыбнулся, когда по нему скользнула моя тень.
— Перри, — отметил он, — и как раз вовремя.
Я не собирался подыгрывать ему и спрашивать, что он имел в виду. Я просто задал самый главный для себя вопрос:
— Где она?
— Здесь, и ей довольно неплохо, — ответил он. — Никто, поверьте, не обидит ее здесь.
— Ее держат здесь и заставляют делать что-то против ее воли.
— Уверяю вас, ей хорошо заплатят за ее труды, — сказал он. — Кстати, вам также причитается приличная компенсация за вашу деятельность для моего блага.
— Я думаю, будет уместным напомнить, что вы предлагали мне награду, в случае если я убью Грисуолда, Темплтона и Гудфелло. Я с большой охотой сделаю это сейчас. Ваше предложение все еще в силе?
Он слегка побледнел, потом улыбнулся.
— Боюсь, что в этом отпала необходимость несколько месяцев назад, когда я пришел к соглашению с этими людьми.
— Так теперь вы партнеры?
— Более или менее, да.
— А Ван Кемпелен здесь?
— Да, здесь. Вы все еще продолжаете выполнять задание. Не хотите ли стаканчик шерри?
— В том случае, если мы продолжим беседу.
— Конечно. Что еще вы хотите узнать?
Он нашел небольшой бокал и наполнил его до половины.
— Вы говорите, что заплатите Энни. Нов то же время вы заставляете ее делать то, что она не хочет.
— Это для ее блага. Я могу вам доказать.
Я сделал глоток.
— Ну тогда докажите.
— Я оговорил ее долю с огромной выгодой, такой огромной, что…
— Понятно. А Эдгар По?
Он встал. Прочертив сигарой линию в воздухе, он прошел сквозь дым.
— Что Эдгар По? — спросил он. — Если он стал вашим другом и другом Энни, я сожалею. Искренне. Но эта уникальная привязанность между вами тремя не может длиться вечно.
— Или не будет длиться вечно?
— Не может, — Элисон кивнул, словно я с самого начала соглашался с ним. — Потому что По больше не существует. Его нет в этом мире, в нашем мире, мире практических дел. Он должен идти своим путем, как мы идем своим. Он выбрал путь мечтателя. Ни я, ни вы не выбирали за него.
— Ваш выбор в разделении.
— Ничего подобного, мой мальчик. Ничего подобного. Мечты и мир практицизма не могут долго сосуществовать.
Я сделал последний глоток шерри и отставил бокал в сторону.
— Я хочу ее увидеть.
— Конечно, — сказал он.
Он прошел через комнату и сделал мне знак. Я последовал за ним.
Он открыл дверь и мы прошли в другую комнату большего размера также с множеством книг и картин. Он пошел дальше, а я остановился около картины в нише слева от меня. Это был портрет женщины с вьющимися волосами и большими темно-серыми глазами. На ней была старомодная шляпка и платье в стиле ампир с открытой шеей и плечами, украшенное цветами. Я остановился и не мог отвести взгляда от этих загадочных глаз, темной массы волос.
— Пойдемте, — позвал Элисон, останавливаясь в проеме двери.
— Сибрайт Элисон очень похоже на сценический псевдоним, — сказал я. — Вы когда-нибудь играли на сцене?
Он прищурил глаза.
— Возможно. А почему вас это интересует?
В ответ я тоже пристально посмотрел на него. Картина была увеличенной копией той, что была у меня в миниатюре — единственный портрет моей матери Элизабет. Сомневаюсь, знал ли он о его существовании.
— Мне как-будто знакома эта леди, — сказал я.
Он пожал плечами.
— Портрет достался мне как часть собственности, которую я приобрел. Очень хорошо смотрится на этой части стены.
У меня закружилась голова. С тех пор как я познакомился с этим человеком, ничто не производило на меня такого сильного впечатления, как это.
— О, — сказал я и повернулся, чтобы идти.
Он миновал дверной проем и прошел в следующую комнату с высоким потолком, заполненную книгами, оружием и картинами. Я быстро вернулся назад и провел пальцем по пыльной бронзовой пластине, на которой была подпись к картине.
— Элизабет Арнольд, — прочел я и поспешил за Элисоном.
Это было имя моей матери, хотя это подтверждение моей догадки было уже излишним. Неужели он тот человек, который бросил ее… Но это был другой мир, а не тот, которому я принадлежал. Ceteris Panibus, он был отец По, а не мой. Но на этой Земле было все не так, как на моей. А это означало, что мне никогда не удастся точно узнать, жертвовал ли он своим сыном в этом деле осознанно и преднамеренно. И был ли мой отец там, дома, похож на этого человека.
— Здесь очень мило, — сказал я, догнав его. После этих двух комнат дверей уже не было, теперь мы проходили через сводчатые проемы в готическом стиле, задрапированные красной или голубой материей. Я начал догадываться, что эта галерея проходила вдоль большей части здания.
— Вы не помните своих родственников, не так ли? — сказал он спустя какое-то время.
— Наверное, нет. Я был так мал.
Мы дошли до конца галереи и повернули направо. По короткому коридору мы прошли мимо проема, выходившего во двор, где довольно большая группа вооруженных людей коротала время, от скуки разглядывая друг друга с противоположных сторон двора.
— Команды атлетов? — предположил я.
Он ухмыльнулся.
— Да. Моя и их. Они здесь для того, чтобы мы не сомневались в честности друг друга.
— Так вам пришлось объединиться, чтобы дать цену, назначенную Ван Кемпеленом?
Он кивнул.
— Этот человек провернул выгодное дело.
— Если бы у него был мой опыт, он бы нанял собственную команду атлетов, чтобы не сомневаться в честности двух других.
Он похлопал меня по плечу.
— Говорите как истинный солдат, — заметил он. — Это одна из причин, по которой я нанял вас. Вы еще расскажите мне все о вашей одиссее, когда дело будет закончено.
— Как продвигаются дела у Ван Кемпелена?
— Он получил то, что мы хотели, — сказал он.
— А когда вы получите это, как он выйдет отсюда?
Он сделал глубокую затяжку, потом отвел сигару и не спеша выпустил дым. Потом он показал мне оба ряда своих зубов, но не сказал ничего.
— Хотите посмотреть его лабораторию?
— Я хочу увидеть Энни!
— Возможно она там.
— Что происходит с ней, — спросил я, — когда все это кончится?
— Вам известно, что она от природы величайший медиум в мире.
— И что это значит?
— Обладатель такой силы стоит денег и может быть использован во многих других предприятиях.
— А если она не хочет работать?
— Она постоянно попадает в зависимость от определенных лекарств. Она будет работать ради них.
Я почувствовал, как к глазам подступили слезы.
— Я рад, что вы не мой отец, — сказал я, поддавшись порыву.
Он отмахнулся, словно я ударил его. Моя рука была на рукоятке сабли. Я опустил ее. Он все еще был мне нужен.
— Но я и не отец По, — сказал он сквозь зубы.
— Никогда не говорил, что вы его отец. У вас есть дети?
Он отвернулся.
— Не стоит об этом говорить, — сказал он.
Я последовал за ним, как мне показалось, в северном направлении.
— Вы ненавидите меня, не так ли? — спросил он спустя некоторое время.
— Это так.
Он помедлил на вершине широкой каменной лестницы, повернулся и прислонился к стене.
— Я хочу, чтобы все было решено сегодня же.
— Так вот что вы имели в виду, говоря о моем своевременном появлении?
Он кивнул.
— Сегодня вечером все решится. Но для вас это, должно быть, не является неожиданностью?
— Думаю, что нет.
— Я получу все золото, — сказал он тогда. — Но должен буду отдать большую часть своего состояния, включая это местечко.
— А Энни? — спросил я. — Она тоже часть цены?
Он опять кивнул.
— Но я бы хотел привлечь вас на свою сторону сегодня вечером, Перри, когда настанет время расчета. Да, я обещал им Энни. Я бы пообещал им все, только бы работы была завершена. Но потом… Они хотят обрести счастье, получив реальную собственность, драгоценности, счета в иностранных банках. Я получаю золото, вы получаете Энни и к дьяволу всех остальных.
— Если бы вы не были таким византийцем, Элисон, и таким последователем Маккиавелли… — сказал я. — Я не могу поверить такому человеку, как вы, даже если бы и захотел.
Он вздохнул. Потом стал смотреть себе под ноги. Прошла, наверное, минута. Или он действительно когда-то был актером, или в нем происходила огромная внутренняя борьба.
— Хорошо, — наконец сказал он, запустив руку под халат и доставая оттуда серебряную фляжку. Он открутил крышку, снял ее и помахал у меня перед носом. Я почувствовал запах виски.
Он наполнил крышку, которая была размером с короткий стакан, и опрокинув, выпил залпом. Потом он вновь наполнил ее и протянул мне. Я взял ее и проделал тоже самое.
— Мне эта идея пришла в голову случайно, — сказал он, — во время странного шторма. Я понял, что можно было осуществить. Мне потребовалось много времени, чтобы разработать механизм этого сотрудничества. Вот так я познакомился с Грисуолдом и Темплтоном. Мы работали вместе, отыскивая способы. Но в последнее время их одолела жадность. — Он снова предложил мне выпить. Я отказался. Он выпил сам, закрыл фляжку и отложил ее в сторону. — Так вот, я не буду испытывать угрызений совести, если нарушу часть соглашения с ними. Если леди действительно так много для вас значит, она ваша.
Я уселся на верхнюю ступеньку и потер лоб.
— Родство еще больше упрощает дело, — сказал он наконец.
— Черт вас возьми, сэр, — сказал я.
— Я не прошу сыновней почтительности, а рассчитываю на простое сотрудничество, — сказал он. — Мы обойдем этих злодеев и будем в выигрыше. Я получу свое золото, вы получите Энни, а они будут достаточно богаты, чтобы не слишком громко жаловаться. Это будет лучше, чем смерть.
— Ваши войска выглядят вполне равными мне одному.
— У меня есть резервы, о которых они не знают, — сказал он. — Они явятся по первому указанию, и перевес будет на нашей стороне, кровопролития не будет. Обе стороны, огрызаясь, отступят и займутся своими делами.
— А Ван Кемпелен?
— Он останется в живых.
— Почему?
Я вспомнил пожилого пучеглазого человека, который угощал нас чаем в Париже и выразил уверенность в нашем благополучии, когда мы выбрались, чтобы бежать по крышам. Да, он корыстен, но он не убийца, не сумасшедший, не хищник. Но разве мог я сказать об этом. Даже если бы и сказал, это ничего бы не значило.
— Потому что я так хочу, — ответил я.
Он сделал движение, как будто вновь потянулся за фляжкой, подумал и опустил руку.
— Это значит, что мне до конца жизни пришлось бы следить, чтобы он снова не выкинул номер с золотом.
Я почувствовал, как левый краешек верхней губы дернулся вверх.
— Думаю, вы можете себе это позволить? — спросил я.
— Черт вас возьми, сэр, — процитировал он. — Если это вас устроит, то так и будет. А теперь пожмем друг другу руки?
— Нет.
Он уронил сигару на пол и наступил на нее.
— Но что ж, хорошо, — заметил он. — Наши действия должны быть скоординированы. Мы наметим план действий, согласуем распоряжения. Входы и выходы будут наши…
Мы вошли в глубокий подвал, освещенный факелами и свечами, в тот же день, но позднее. Все здесь немного напоминало устройство рабочего стола Ван Кемпелена в его парижской квартире, только масштабы были гораздо значительнее. Работало несколько духовых шкафов. Здесь были кувшины, бутылочки, перегонные кубы и реторты, но большую часть емкостей составляли большие баки, расставленные на полу, непонятно в каком порядке. Огромное количество темного металла лежало на брезенте посередине комнаты. Энни в простом сером платье стояла рядом с баком, держа пару проводов, которые тянулись от него. Она посмотрела в нашу сторону, когда мы вошли, отпустила провода и подошла ко мне. Я обнял ее.
— Я знала, что ты придешь, — сказала она, — сегодня.
Ван Кемпелен посмотрел в нашу сторону.
— Я знаю вас, — сказал он. — Вы были с маленьким человеком и обезьяной.
Я кивнул.
— Я снова пришел, — потом обратился к Энни: — Пойдем, Энни. Давай выберемся отсюда.
Она посмотрела в сторону Ван Кемпелена.
— Можете идти. Закончите подзарядку позднее, — сказал он.
Я вывел ее оттуда, а потом — вверх по лестницам, через залы и галерею, наружу, в сад, оставив их там, внизу.

Много позднее, когда мы лежали среди великолепия и солнечного света, рассматривая золотые деревья, я заметил: — Так процесс включает в себя месмеризм?
Она кивнула, потом зевнула.
— Это секретная составная часть таких трансмутаций большого масштаба, — объяснила она, — специальный вид месмеризма.
— О, — сказал я, — специальный? В каком смысле?
— Энергия другого мира, — ответила она. — Будет большой ее приток, когда наконец закроется дверь для возвращения По.
— И это случится сегодня вечером во время работы?
— Им бы хотелось этого, — сказала она, — но этого не случится. Все это время я не держала его открытым для их пользы.
— Ты потеряла меня.
Она улыбнулась.
— Нет, я еще никого не потеряла. Даже По. Я собираюсь дать им золото и вернуть его назад. И все мы трое наконец-то будем вместе, здесь.
— Я не ученый, — сказал я, — и мои навыки месмериста далеко не совершенны. Но даже не зная математики, которая, наверное, может доказать такие вещи, я уверен в этом: в этом мире ничего не дается просто так. Какова цена?
Она опять улыбнулась.
— Мистер Элисон не подозревает, что мне известен его секрет, — сказала она. — Он с той Земли. Таким образом, я могу послать его взамен По, а потом закрыть дверь. Мы воссоединимся, а мистер Грисуолд будет безмерно благодарен.
— Держу пари, — сказал я, — это его идея, не так ли?
— Да.
Это было похоже на калейдоскоп: все постоянно менялось. Удастся ли ее уловка? Была ли у Ван Кемпелена тайная армия гомункулов, дожидающихся подходящего момента, где-то после полуночи золотого седьмого октября, чтобы выступить от его имени? Пожалуй, я был единственным, у кого не было плана на случай непредвиденных обстоятельств.
Я поцеловал ее и сказал: — Расскажи мне еще о месмеризме. Когда сила так велика, как наша, должны быть специальные меры, чтобы держать ее под контролем.
— О, да, — ответила она. — Мы должны сконструировать собственные инструменты…

В ту ночь, особенную из всех ночей года, далеко за полночь мы шли в подвал, похожий на пещеру, особняка в Арнгейме, чтобы приступить к трансмутации.
Частные армии Сибрайта Элисона и людей, которых он окрестил Омхоли Тринити, стояли друг напротив друга во всю длину лаборатории. На каждой стороне их было около сорока. У каждого была винтовка и пара пистолетов; можно было увидеть также множество остроконечного оружия. Я представил, что было бы, если бы пули рикошетом начали летать по всему пространству. Штатские… Я заранее тайком пробрался и наскоро выкопал небольшую траншею — недалеко, налево от меня — и закрыл ее куском отрезанным от брезента, на котором лежала гора свинцовых заготовок. Я предполагал что-то подобное; при первом намеке на возможность перестрелки я собирался вместе с Энни нырнуть туда.
Ван Кемпелен соединял шланги между резервуарами, подсоединял провода от последнего резервуара к дальней части кучи свинцовых заготовок. Энни сидела в сияющем черном кресле, которое казалось, было сделано из осколков обсидиана. Стеклянный шлем покрывал ее голову и она опиралась на полосу из золота, которая проходила вдоль высокой спинки. Ей в руки дали два провода, которые тянулись к ближайшей стороне свинцовой кучи.
Ван Кемпелен прошептал ей последние инструкции, потом кивнул Элисону и остальным. Тут же напряжение, отличное от телепатического, заполнило помещение. Я сделал шаг к Энни и почувствовал нарастание сил, которыми она манипулировала. В одном из резервуаров послышалось бульканье. Какие бы силы не исходили от Энни, они стали вибрировать. Остальные емкости начали резонировать.
Я словно бы услышал жалобный вой, звучащий на очень высокой ноте, внезапно у меня заболела голова. Затыкать уши не было смысла, хотя все пытались делать то же самое. Потом вой затих, и в воздухе поплыли едва различимые фигуры — странная рыба, странное море… Вибрация снова усилилась. Казалось, что на нее можно было опереться. Вспомнив свои дневные впечатления, я почувствовал теперь в явлении что-то более знакомое.
Звук уходил и мгновенно возвращался. Короткие взрывы света вслед за этим наполняли воздух над резервуарами, вокруг серой кучи. Руки Энни, лежащие на проводах, были белыми от напряжения.
Потом возникла рябь. Это было так, словно всех людей, стоявших напротив, и все, что было вокруг, я увидел сквозь линзу мелкого ручья. Ничего не изменилось, но все же изменилось все. Казалось, что все в подвале колеблется.
Потом точки света — на этот раз большей частью золотого — возвратились, чтобы смешаться с рябью.
Я сделал еще шаг к Энни. Возникло какое-то давление. Серые заготовки на мгновение вспыхнули желтым за пеленой ряби. Через некоторое время вспышка повторилась — на этот раз золотая и более продолжительная. Груда, казалось, меняла форму, уменьшаясь с каждым новым озарением и увеличиваясь, когда вспышка угасала.
Я взглянул на Элисона. Он улыбался. Частота колебаний возросла. Серо-золотые затмения-вспышки становились все чаще и чаще. Потом золотой период цикла увеличился, серый сократился. Потом началось потряхивание, раздались отчетливые звуки скрежета свинцовых заготовок, трущихся друг о друга, словно заработал внутренний импульс, стремящийся удержать массу. Некоторые бруски выпали из общей кучи.
Я снова посмотрел в сторону Элисона. Он, казалось, был заключен в рамку из огня, но совершенно не ведал об этом.
Потом колебание прекратилось, и я увидел гору золота. Все присутствующие, казалось, перевели дыхание в одно и то же время. Прекрасный, маслянистый, тяжелый блеск…
Я несколько раз перевел взгляд с золота на Энни, на Элисона и обратно. Ничего не происходило. Никто не двигался. Что-то должно было произойти. Должна быть ответная реакция, движение, балансировка…
Энни вскрикнула. Свет, окружавший Элисона, угас.
То, что Энни прокричала, были слова: — По умер!
На лице Грисуолда была улыбка. Энни освободилась от проводов, отшвырнула свою стеклянную корону.
Что-то похожее на огромный вздох пронеслось сквозь помещение, и раздался стук, похожий на землетрясение на кирпичном заводе.
Куча стала больше и потеряла свой блеск, стала серой и развалилась.
Грисуолд взревел, Элисон — тоже. Но никто из них не выстрелил.
Энни повторила свои слова очень тихо, но отчетливо. От трепета, возникшего, как эхо, содрогнулся огонь свечей и факелов.
— По, — сказала она снова, — умер, — и раздался треск над нашими головами. Потом отовсюду на нас посыпалась пыль.
Все подняли глаза кверху. Раздались звуки грохота и треска.

«В конце этого предложения я задумался и на мгновение прервался, так как мне показалось (хотя тут же я решил, что мое больное воображение обмануло меня), что из самого удаленного уголка здания донеслось едва различимое ухом эхо, или что-то очень похожее на эхо, вызванное звуком треска и грохота, который сэр Ланселот так точно описал. Это было, вне сомнений, простое совпадение, которое привлекло мое внимание, так как среди стука оконных рам и обычного набора шумов все усиливающейся грозы звук, сам по себе, не имел решительно ничего, что могло бы заинтересовать или обеспокоить меня. Я продолжал свой рассказ…»

Потом словно тяжелые удары обрушились на стены, за ними последовал скрежет. Все помещение, казалось, ходило ходуном, и еще несколько брусков выпало из серой кучи. Элисон, быстро озираясь по сторонам, стал отступать к лестнице. Еще мгновение, и трио напротив него сделало то же самое. Потом донесся грохот, похожий на гром.
— По умер, — раздался шепот, заполнивший все пространство подвала.

«И Итэлред поднял свой меч и ударил дракона по голове. Голова упала перед ним и испустила дух с таким ужасающим и резким шипением, к тому же очень пронзительным, что Итэлред вынужден был закрыть уши руками, от жуткого звука, подобного которому он никогда не слышал.»
«На этом месте я опять внезапно прервался, теперь уже с чувством величайшего изумления, так как не могло быть сомнений, что в этом случае я действительно слышал (хотя с какой стороны он доносился, невозможно было определить) низкий и очевидно удаленный, но неприятный, продолжительный и совершенно необычный звук, не то вопль, не то скрип, — точное соответствие которого жило в моем воображении как невероятный крик дракона, описанный романистом.»

Тяжелая каменная масса обрушилась на лестницу, загородив нам выход. Сначала некоторые из воинов завопили. Побросав оружие, они бросились вперед в поисках выхода. Энни подняла руки вверх и раскачивала ими из стороны в сторону. Как будто из сочувствия, все сооружение делало то же самое. Сверху раздался ужасный треск, и в нескольких местах потолок обрушился.
Некоторые, придавленные обломками, кричали в агонии. Теперь, казалось, набежавший ветер оплакивал По, слов не было; откуда-то до меня донесся запах дыма…

У нее были серые глаза, темные растрепанные волосы ниспадали на лоб. Изящные руки с длинными пальцами. Голубая юбка и белая блузка были выпачканы в песке, подол юбки намок. Ее полные губы дрожали, когда она переводила взгляд с него на песочный замок и снова на него, но в глазах не было слез.
— Извини, — повторил он.
Она повернулась к нему спиной. Еще мгновение, и она выставила вперед босую ногу. Еще одна стена упала, еще одна башня рухнула.
— Не надо! — крикнул он, поднимаясь, чтобы остановить ее. — Прекрати! Пожалуйста, не надо!
— Нет! — сказала она, продвигаясь вперед, круша башни. — Нет.
Он схватил ее за плечо, но она вырвалась, продолжая пинать замок и наступать на него ногами.

Я схватил ее за плечо. Эта проклятая крыша вся начала обрушиваться, вместе с балками, камнями, деревяшками, огонь проник внутрь.
— Энни! Останови это! — закричал я.
Она, казалось, даже не осознавала, что я был здесь. Я услышал, как где-то высоко над нами рухнула стена. Я почувствовал, что через минуту вся эта архитектурная роскошь окажется здесь в подвале рядом с нами.
— Энни!
Она причитала, а земля ходила у нас под ногами. Я зажал ей рот и подхватил ее, когда она стала падать. Потом я воззвал к тем защитным силам, которые были мне даны еще там, в Испании, перед тем, как я вошел в Толедо.
— Лиги!
Я увидел ее, возникшую из света, когда поднял Энни на руки.
— Я жду, — сказала она.
— Это половина моего пути. Прошу, подождите меня на середине.
Серебряный коридор выстрелил вперед, чтобы соединиться с себе подобным. Когда я шел по нему к тому месту, где ждала леди, я услышал за спиной неровный шум, похожий на звук тысячи струн.
Я продолжал идти.

15

Через несколько месяцев, к своему величайшему удивлению, я узнал, что был упомянут в последней воле и завещании Сибрайта Элисона и получил от него небольшое содержание и имение, известное как коттедж Ландора, где мы живем вместе с Энни, в то время как я работаю над сборником этих воспоминаний.
Наши друзья, среди них Дик Петерс, время от времени навещают нас. Никто из нас не забыл Эдгара Алана По, который осиротил своим уходом два мира. Мы бы очень хотели, чтобы он мог разделить с нами великолепие этого места, похожего на парк, где по обеим сторонам фиалки, тюльпаны, маки, гиацинты и туберозы разбросаны меж высоких деревьев среди обрамленных лилиями прудов и лужаек.
А бывает, что мы открываем другую дверь, вдали от этого приятного жилища, выходя на туманное побережье, где плещется теплое, как кровь, море и проходят темные тени. Не один раз в полночь мы устремлялись оттуда к невиданным и странным мирам, которые мы не смогли бы открыть для себя, если бы наш дорогой брат не прошел этот путь.

Злыми духами отмечен
Одинокий мой маршрут
В земли, где на черном троне
Призрак-Ночь вершит свой суд.
Но достигнув цели зыбкой,
Не обрел я постоянства…
Край другой зовет в тумане,
Вне времен и вне пространства.

Из «Dream-Land» Эдгара Алана По

Библиотека All-Fantasy


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)