Ветер в Камне

Читать


Башня Занида. Лион Спрэг ДЕ КАМП

Андрэ Нортон

Ветер в камне

Часть первая 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Часть вторая 17 18 19 20 21 22 23 24 25 26 27
С глубокой благодарностью Роуз Вульф, без чьей удивительной способности разбирать небрежно написанные наброски и превращать их в хорошую прозу эта книга никогда не увидела бы свет, и Дженнифер Брёл, редактору, чья помощь в трудные моменты поистине неоценима.

Часть первая

1

ГОРНЫЕ ДОЛИНЫ пережили суровую зиму. Запасы, с таким трудом скоплённые за короткое лето, были на исходе — уже дважды часть драгоценного племенного скота отправлялась на бойню. Люди привычно затянули пояса. Долгими студёными ночами дети всхлипывали во сне, присосавшись иссохшими губами к уголку одеяла. Будто навеки мир сковал безмерный холод.
Наконец, в предчувствии запоздалой весны, все вокруг охватило сонное волнение. Выступил в путь первый караван, хотя опытные купцы лишь качали головой, прослышав о таком безрассудстве.
С торговцами отправились и несколько путешественников — кто за несколько монет, кто в качестве бесплатных погонщиков. Никто не осмеливался пуститься весенними тропами в одиночку — слишком часто в горах сходили лавины.
Один из таких попутчиков ехал на лошадёнке настолько тощей, что казалось, все её суставы хрустят и пощёлкивают на ходу. Всадник неприметно замедлил ход и вскоре поплёлся позади пони, навьюченных тяжёлой поклажей. Караван шёл мимо высокой скалы — туда-то, в тень, всадник и повернул, стараясь не привлекать к себе лишнего внимания. Впрочем, никто на него и не смотрел. Солнце ещё не вскарабкалось к зениту, а люди и лошади устали так, будто изнурительному путешествию не было начала и не будет конца.
Не поворачивая головы, всадник внимательно прислушивался к каждому звуку и почти неслышно бормотал что-то на языке, мало напоминавшем человеческую речь. Он плотнее закутался в плащ, силясь укрыться от пронизывающего ветра, хотя, столько прожив высоко в горах, должен был бы привыкнуть к постоянному холоду.
Впрочем, чего-чего, а лишений ему испытывать не приходилось. Тонкие губы изогнулись в полуусмешке. Позади возвышались башни Валариана, Цитадели знаний, где он до недавних пор пребывал в роли ученика — не важно, на каком счёту.
Цитадель перестраивали, надстраивали и достраивали, пока она не погребла под собой всю долину, и лишь незыблемые горы остановили бесконечное строительство. Она была такой древней, что её фундамент, наверное, покоился на позвонках самой земли. Никто из тех, кто щурил в своих клетушках воспалённые глаза, какие бывают только у бессонных учёных мужей и безумных филинов, не пытался проникнуть разумом в то далёкое прошлое, когда древние камни сложились в первую валарианскую стену.
Ныне Цитадель населяла горстка людей, а ведь некогда в эти коридоры стекались бессчётные ученики. Имена многих вошли в легенду. Теперешние же как пена в бокале эля — лёгкие пузырьки, мельтешащие на поверхности.
Каждый учёный копался в одной раз и навсегда выбранной узкой области, и его познания, пусть самые глубокие и достоверные, оставались почти полной бессмыслицей даже для сподвижников. Да и была ли от них вообще какая-то польза?
Справа, за камнями, раздался чуть слышный шорох — всадник поджал губы и, резко обернувшись, издал звук, похожий на возмущённый стрекот пещерной крысы, защищающей свою территорию от соперника. Он слушал и ждал — больше не было ни шороха в кустах, ни теней, мелькавших от камня к камню. Эразм, четвёртый сын смотрителя границ от третьей жены, снова улыбнулся и пришпорил свою клячу. Та послушно ускорила шаг.
Он уже проходил здесь — сколько лет назад? В Цитадели знаний время текло незаметно. Там гораздо больше внимания уделяли эпохам, чем месяцам или дням недели. Мать сослала его в Валариан, застукав однажды вечером в заброшенном саду, где он предавался одному из своих тайных увлечений. Следуя за матерью в усадьбу, Эразм ожидал наказания. Но именно тогда и началась его настоящая жизнь.
Хотя теперь силой разума пользовались в основном барды и стихоплёты, в былые времена счастливые обладатели таланта правили миром, не обнажая меча. В тот давно минувший вечер застенчивый юнец получил возможность заняться тем, о чём и не помышлял.
Его мать была сдержанна и сурова. Скупая на слова, она тем не менее умела одним взглядом повергнуть в трепет слугу — или собственного ребёнка. Эразм не помнил, чтобы мать хоть раз заметила его попытку заслужить одобрение, зато уж ни одной оплошности или просто неловкости она ему не спускала. Точно так же и отец со своими воинами высмеивали его потуги овладеть боевым мастерством. Однако мальчик никогда не сомневался в своих возможностях: из части испытаний, которые устроила ему мать, он вышел с победой. Тогда же Эразм понял, что подобный дар — глубоко личное дело и к нему не стоит привлекать излишнего внимания. Нельзя пугать братьев вроде бы такими простыми, а оказывается, странными фокусами. И силачу-отцу незачем знать, что его ни к чему не годный сын исключительно талантлив.
Самый младший, самый слабый и, на первый взгляд, самый бестолковый отпрыск древнего воинского клана очень рано научился быть незаметным. Впервые счастье улыбнулось ему, когда мать сообщила, что его изгоняют из ненавистного, не любящего дома. Так будущее оказалось в его руках — и Эразм бесстрашно выступил в огромный мир.
В эти годы в Цитадель знаний поступало все меньше учеников. Детей, которые обнаруживали дар разума, не поощряли развивать свои таланты.
Эразм был очень благодарен матери — всё-таки она отослала его в Валариан.
Привыкший исподтишка шпионить за жителями родового поместья, Эразм быстро убедился, что и здесь двуличие хорошо ему послужит. На людях он вёл себя как желторотый юнец, у которого без постоянного надзора все валится из рук. В то же время он с необычайным рвением исследовал не только этот небольшой уголок Цитадели, в котором ещё теплилась жизнь, но и бесконечные коридоры, а в особенности подземелья, где опасные, а то и запретные знания были надёжно спрятаны от любопытного взора.
В этих коридорах Эразм впервые встретился с призраком и доблестно выстоял, не поддавшись страху. Там же он обнаружил почти незримые порталы, запечатанные в древние времена. Сломать печати было совсем несложно. Видения древнего ужаса не повергли его в трепет, лишь подстегнули в нём любопытство и жажду знаний.
На занятиях Эразм всеми силами старался не обнаруживать своё растущее могущество. Он хотел власти — и кратчайший путь к ней заключался в том, чтобы приумножать собственный дар, подпитываясь от чужих, пусть даже ничтожных талантов.
Молодой маг верил, что делает успехи. Однако, сколько ни прикидывайся тупицей, близилось время первого испытания. Останется он в Цитадели на веки вечные или разоблачит себя? Эразм все ещё не знал, насколько может управлять своим дарованием.

Он с удвоенным рвением взялся за тайные исследования и набрёл на удивительные находки. С ними он вышел в мир, вооружённый, как мало кто со времён древней войны между Тьмой Хаоса и Договором Света. Считалось, что такое знание свяжет руки и спутает мысли любого, кто попытается им овладеть. Открытие это укрепило Эразма в дерзостном самомнении. Он твёрдо верил: обретённых могущества и знаний достаточно для той цели, которая, становясь все ярче, уже затмила для него свет солнца.
Всего-то пара слов, несколько брошенных в огонь травок, отработанный простейший ритуал — и теперь Эразм практически неуязвим.
А уж потом было совсем просто: набраться храбрости, подойти к Йосту и с напускным самоуничижением признаться, что душа к наукам не лежит. Магистр даже пожелал ему доброго пути домой.
Правда, домой Эразма совершенно не тянуло. Там осталось несколько человек, с которыми стоило бы поквитаться, но все это меркло перед тем, что теперь оказалось ему под силу. Нет, Эразм знал, куда ехать, и загодя изучил дорогу.
Ночью, когда торговцы отдыхали у костров, он кое-что подслушал и окончательно утвердился в мысли, что верно выбрал путь.
Прежде чем он покинет караван, следовало завершить одно последнее дело. С властью приходит ответственность, и тянуть дольше было нельзя. Сегодня… Или они пока недостаточно отошли от Цитадели, чтобы так рисковать?
Из подслушанного разговора он узнал всё, что нужно. Завтра к вечеру древний путь подойдёт к развилке. Это будет его первой целью.

По старой привычке, возникшей в самом начале пребывания в Цитадели, Эразм закрыл свои мысли, чтобы никто не проведал о его планах. Можно сколько угодно потешаться над теми, кто остался позади, в каменной гробнице знаний, однако их заклятия и невидимые стражи безусловно сильны. Неизвестно ещё, вышел ли караван за пределы досягаемости чар, призванных охранять мир от любых порождений Тьмы.
Последние дни теперь уже бывший ученик провёл, укрепляя тело и разум перед весами. Огромные и блестящие, они стояли в главном зале Валариана. С коромысла свешивались на цепях две плоские чаши. Одна из них горела так ярко, что в зале всегда было светло как днём; другая, словно чёрный колодец, поглощала весь свет. Подобным же образом мудрецы держали перед собой равновесие всего мира. И здесь были охранные печати. Говорили, что если одна чаша сместится хоть на волос, то поднимется тревога.
Хотя — тут Эразм чуть не расхохотался в предвкушении — когда в последний раз Тьма угрожала Свету? Те, кто построил весы, давно умерли. Хранит ли творение их рук хоть каплю былой силы? Он сам — маленький, ничтожный, практически незаметный — живое доказательство того, что брешь в древней магии растёт и ей может воспользоваться любой, кому хватит дерзновения.
Пришпорив кобылу, Эразм представил себе древнюю карту. Кляча фыркала, потела и прядала ушами, будто охваченная смертным страхом, — и неудивительно. Впрочем, время ещё не пришло.
Да, не зря он столько корпел над книгами: место первой атаки выбрано идеально. Стирмир — широкая богатая долина. Даже несколько суровых зим кряду не смогли подорвать её процветание. Тамошние безмозглые земледельцы мягкосердечны и чураются собственного магического дара, полученного от предков. Теперь эти мужланы поплатятся за то, что много поколений зарывали талант в землю.
В Цитадели знаний часто говорили о Договоре Света; его древний текст по-прежнему торжественно звучал каждые десять дней на собраниях, давно уже превратившихся в пустую формальность. Некогда была война, опустошившая полмира, если не больше. Даже и теперь купцы не рисковали направлять караваны слишком далеко; по слухам, сохранились странные и величественные руины в таких отдалённых местах, что никто не тратил время на их поиски. Некий могущественный повелитель Тьмы — Эразм повёл головой, будто в знак уважения — простёр кровавую длань над многими землями, однако не преуспел, так как силы Света объединились и дали ему отпор.
О последней битве сохранились весьма противоречивые свидетельства, но большая часть легенд описывала бурю такой невероятной мощи, что рушились самые горы, — видимо, этой метафорой невежды в понятных им словах описывали выброс огромной энергии.
Увы, низвергнув Тьму, буря не пощадила и бойцов Света. Те, кто выжил, поклялись никогда больше не прибегать к страшному оружию. Опустошённый мир замер в изнеможении, с годами превратившемся в равнодушие, и наконец забылся, будто в дремоте.
Со стороны камней донеслось приглушённое повизгивание. Кобыла дрожала под седлом, воздух пропитался тяжёлым запахом лошадиного пота. Всадник нахмурился. Твари за камнями принадлежали ему, он приобрёл их в своё полное распоряжение. Если они немедленно не прекратят возмущаться, то получат сполна! Его рука скользнула к тому, что висело на поясе, — не мечу (любой металл сейчас только повредил бы), а жезлу, воспользоваться которым Эразм не смел, пока караван не отошёл от Цитадели на достаточное расстояние.
— Ссссаааааа, — угрожающе зашипел всадник. Теперь воняло не только лошадиным потом.
Поморщившись, Эразм вытащил из кармана изрядно поношенного дублета небольшой кисет, источавший пряный аромат благовоний, и, поднеся его к самому носу, глубоко вдохнул. С приспешниками из другого мира осталось мириться недолго — в Стирмире предостаточно слуг иного рода.
Стирмир — и башня Ронус. Конечно, спустя столько лет крепость утратила былое величие, однако башня до сих пор оставалась основным укреплением долины. Эразм намеревался остановиться в ней — она требовала лишь небольшого ремонта. Не секрет, что здания, где проходили испытания магического могущества, где некогда бушевали страсти, накапливают немалую долю энергии — для того, кто умеет её собрать. Про Ронус ходила пара историй; Эразм пытался незаметно разнюхать ещё что-нибудь, но, к сожалению, у незлобивого, безобидного на вид архивариуса Гиффорда оказалось в запасе немало хитроумных охранных заклятий из тех, с которыми не стоит связываться, если не хочешь привлекать к себе внимание.
Эразм прикусил губу. Все слишком просто. Жители Стирмира сами шли к нему в руки, безропотно, как бараны на бойню. Что бы ни случилось под конец той древней войны, старейшины стирмирских данов дали клятву никогда больше не обращаться к своему дару. С тех пор в Цитадель знаний из долины не пришло ни одного ученика. Местные жители словно приросли к земле — тучной и ожидающей жатвы.
Жатвы, да — неприятные мысли были тут же позабыты, — и теперь все, все достанется только ему. Скоро, уже скоро! До Ястребиного перевала, единственного ныне пути в Стирмир, караван доберётся завтра. Но чего ждать? Сегодня, как и всегда, эти олухи рано лягут спать. Что ж, тогда можно и рискнуть!

2

СУЛЕРНА из дана Фирта потянулась над стиральной доской, чтобы, как говаривает бабушка, «усталость выщелкнуть», и чихнула — резкий запах мыла щекотал ноздри. Руки её давно покраснели и зудели; она уже была готова поверить, что пятна с мужской рабочей одежды можно вывести только могущественной магией, сохранившейся лишь в преданиях. На это бабушка сказала бы: «Три, три сильнее, да не отлынивай! »
Плодами её трудов были увешаны едва распустившиеся ветви ближайшего куста, но неподалёку ждали своей очереди ещё две огромные корзины грязного белья, а Жэклин опять где-то прохлаждался, хотя ему давно пора бы принести воду. Мальчишку трудно винить: в первые весенние деньки после суровой зимы всех тянет прочь от дома — бегать по зеленеющим полям, вдыхать ароматы пробуждающихся садов, просто бродить, подставляя солнцу истосковавшуюся по теплу кожу… «дурака валять», как сказала бы мама.
Дан Фирта был древнейшим, крупнейшим и богатейшим из всех стирмирских уделов. На нечастых советах данов первое слово всегда предоставляли старейшине Фирта, хоть речь и шла обычно о земледельческих вопросах, в которых все поднаторели одинаково хорошо.
Сулерна вытерла мыльные руки о фартук, убрала волосы с лица и поправила ленту, которая опять сбилась куда-то набок.
И вдруг…
Мягчайшее из касаний — будто рука, сотканная из дыма. Сулерна попыталась поймать её — рука лишь хлопнула девушку по щеке.
Ветер!
Нежное, случайное прикосновение Ветра, и в душе всколыхнулись отголоски древних знаний. На мгновение её захлестнула эта грозная сила, благая и сокрушительная. Увы, Ветер оставил Стирмир много лет назад, и без него многие чувствовали себя обделёнными.
Дан Фирта крепче своих соседей держался за древнюю веру. Теперь лишь вдова Ларларна, травница и целительница, время от времени приходила к данцам, чтобы вместе почитать книгу, такую старую, что дерево её оклада искривилось и пошло трещинами.
О нет, данцы не смеялись над старыми сказками. Ведь их посещал Ветер, и каждое полнолуние женщины собирались в роще почтить Зовущую, единственную, кому Ветер повиновался до того, как Договор положил пределы его свободе.
Сулерну будто окатила волна — на мгновение пронзило странное чувство единства со всем миром, с птицей высоко в небе, с землёй под ногами, будто все живое стало ею, вернее, она сделалась частью всего вокруг.
— Слава луне, последняя!
В дверях дома появилась другая молодая женщина, крутобёдрая, с огромной корзиной белья в руках. Опустив ношу на землю, она крякнула от усталости и облегчения.
— Можно подумать, они там в поле на пузе ползают, — фыркнула женщина, повертев в руках штаны. — А братцу твоему и того не надо, к нему грязь сама липнет.
Сулерна не слушала. Высоко подняв голову, она вглядывалась в горизонт. Не может быть, чтобы Ветер ушёл так скоро!
— Аааиии! — вдруг засвистела-запела она, и голос её понёсся над полем, к небу, к лесу.
— Сулерна! — затрясла её испуганная невестка. — Ты что? Хочешь, чтобы тебя осудили всем кланом?
Трудно было придумать более страшную угрозу, но Сулерна по-прежнему смотрела с выражением бесконечного счастья.
— Этера, Этера, приходил Ветер, клянусь луной! Он коснулся меня — вот здесь! — Она провела рукой по щеке. — Ветер! Ты понимаешь, Этера? Вдруг печати сняты и он снова вернётся к нам? Он подарит нам целый мир, как в старых преданиях…
— Сулерна! — Теперь жена брата трясла её обеими руками. — Ветра больше нет, про него одни сказки остались! Вот бабушка услышит, что ты тут городишь!
Сулерна помрачнела.
— Бабушка Хараска — сновидица, — проговорила она.
— И сколько раз на твоей памяти она видела настоящие сны? — поинтересовалась Этера. — Не из-за чего теперь сны видеть. Горы опустели, даже купцы — и те хорошо, если пару раз за лето до нас добредают! Лес опечатан, сама знаешь. Все блюдут Договор, даже твой Ветер!
Сулерна в ярости склонилась над стиральной доской. Конечно, ничего нового она не услышала. И все равно ей отчаянно хотелось вновь ощутить прикосновение Ветра, ещё хотя бы раз. Она с удвоенным упорством принялась за стирку.

Всё замерло вокруг: ни шороха, ни шелеста в кронах, за которыми кончался известный мир — по крайней мере, для соседней долины. Ничто не манило стирмирцев вступить под зелёный лиственный полог.
Однако лес и сам по себе был целым миром. В нём рождались и умирали, но главное, здесь дул Ветер, всеединый, всеосвобождающий. Каждому он нёс свою весть: семенам — что пора пробиваться из-под мягкой земли, зверью — что пришло время искать пару и заводить потомство. Были в лесу и Великие — они не правили под сенью дерев, но служили Зовущей.
Лесной народ совершенно не походил на людей; при случайной встрече стирмирцы бежали в ужасе, если только Ветер не объяснял, что эти огромные, мохнатые, невероятно сильные создания удивительно безобидны.
Не было в лесу силы большей, чем лесной люд, лишь всеобъемлющий Ветер. Лесной люд не служил никому, одной ей, великой Зовущей Ветер, но и в её храм они сходились, только следуя беззвучному зову.
Этим утром несколько лесных женщин дёргали тростник у ручья — его применяли для разных нужд. Сладкие корни — чудесное лакомство, а из стеблей, если их растирать в руках до тех пор, пока не получатся длинные лохматые нити, ткали рыболовные сети и сумы для фруктов.
Ханса сидела на корточках перед кипой выдернутого тростника и завистливо косилась на смешливую соседку. Та кормила грудью младшего, рядом играл малыш постарше, пытаясь разорвать крепкий буровато-красный стебель. Грапея всегда рожала сильных детёнышей, она гордилась тем, что помнит каждого, даже тех, кто вырос и начал жить сам по себе. Ханса обхватила руками плечи — она ещё не вошла в возраст материнства, однако всем сердцем желала, чтобы её первенец был такой же, как у Грапеи.
Едва понимая, что делает, Ханса принялась перетирать тростниковые стебли — её голову занимали детёныши, радости материнства и каково это будет — делить гнездо с маленьким живым существом.
Тут Ветер запел вокруг неё — и Ханса выпрямилась, разинув рот. Да, будет детёныш, но не только — что-то странное и значительное, что она не успела уразуметь. Ей достанется… она получит… дар, что-то важное. И об этом надо молчать. А ещё дар будет не сейчас. Пока неизвестно когда.

Вверх по горной тропе. Начал накрапывать дождь, караванщики проклинали всё вокруг, не стесняясь выражений. На скользкой тропе легко споткнуться, а впереди остался самый сложный участок пути. Ну что ж, думал Эразм, кутаясь в плащ, вот вам и ответ. Сегодня все свершится. Этому верзиле, который тащит упирающегося пони под уздцы, недолго осталось ругаться на весь свет, на уставших животных, на распроклятую работу.
Путники наконец достигли почти ровной площадки, где родник разлился в небольшое озерцо. Претус, главный из караванщиков, объявил привал, и все с радостью начали разбивать лагерь. Эразм придержал лошадёнку на порядочном расстоянии от ставящихся шатров.
Маг снова издал крысиный стрекот и не слишком удивился, когда ответ донёсся прямо из-за спины. Нынешние его прислужники не слишком жаловали дождь, и последние полчаса пути явно не способствовали их благодушному настрою.
Всадник спешился и отпустил повод. Кобыла тут же попятилась в нишу у подножия скал. Ей не хотелось знакомиться с теми, кто сейчас выходил из укрытия.
Этих разномастных тварей объединяло лишь одно — все они были чрезвычайно уродливы. Жёлто-зелёная кожа, щедро усыпанная бородавками, также не придавала им обаяния. В сгущавшемся сумраке глаза все ярче мерцали золотыми и красными искрами, а из слюнявых пастей торчали буроватые клыки. Все они были лысые, и сейчас шишковатые макушки блестели, мокрые от дождя.
Ноги их сгибались под самыми невероятными углами, однако передвигались твари на редкость быстро. Если бы они стояли прямо (обычно они ходили, сильно ссутулившись), то оказались бы одного роста с Эразмом. Всю их одежду составляли неумело сшитые обрывки шкур да ветхая ткань, готовая вот-вот рассыпаться. Вонь вокруг стояла неописуемая.
Их предводитель, Карш, выскочил вперёд. Слова он выплёвывал с изрядным количеством слюны.
— Еда! — Длинной когтистой лапой чудовище взмахнуло прямо перед лицом своего самозваного хозяина, на лице которого отразилось лишь презрение. — Жрать, — добавил Карш на всякий случай.
— Разумеется, — согласился Эразм. — Но они вооружены…
Карш ещё шире разинул пасть и снова угрожающе поднял когтистую пятерню:
— Мы тоже!
— Не железом, — спокойно напомнил колдун. Карш со щелчком захлопнул пасть.
— Мы, гоббы, убиваем из тени. Нет времени, — тут он кивнул на лагерь, — этим брать мечи.
— Моё дело — предупредить, — пожал плечами Эразм. — А теперь слушайте. Вы повязаны со мной кровью и должны повиноваться. Я спущусь в лагерь. Ждите, пока они разожгут костёр и приготовят еду. Она не пойдёт на пользу их желудкам. — Эразм не знал, хорошо ли потусторонние твари понимают его слова, поэтому в мыслях как можно чётче нарисовал картину: караванщики хватаются за горло и валятся на землю. — Вы должны снять часовых. И не наделайте шума.
Склизкие твари долго не сводили с него глаз. Маг ждал, зная, что они не посмеют ослушаться. Гоббы — ничтожнейшие из демонов, и не им противиться его воле. Он призвал их себе в услужение — и сковал нерушимым заклятием.
Очевидно, Карш осознал, в каком они положении.
— Хорошо, — прорычал он.
По его команде две твари отступили назад и снова растворились в тени; скоро караван, не заметив того, лишится часовых.
Маг вскочил в седло и медленно двинулся к шатрам. Теперь жезл был у него наготове. В лагере царила суматоха — и хорошо, так до него никому не было дела. Он привязал кобылу подальше от прочих лошадей и остановился неподалёку от костра.
Гажеб, повар, уже повесил котёл и принялся готовить ужин, то есть более-менее метко швырять в котёл с водой пригоршни сушёной змеятины — после суровой зимы другого мяса не осталось. Это убогое дорожное варево не каждый и за еду-то посчитает.
Эразм дождался, когда Гажеб отвернётся к полупустому мешку с заплесневелым ячменём для похлёбки, огляделся и, убедившись, что за ним никто не наблюдает, махнул жезлом. В котёл красной змейкой скользнула тонкая нить. Маг повёл жезлом в воздухе, будто размешивая зелье.
— А, вот вы где! — услышал Эразм и тут же спрятал жезл.
К нему подошёл Претус.
— Жидковата у нас похлёбка, — рассмеялся предводитель каравана. — Жалко, не можем мы, как лошади, есть траву — вон её тут сколько! Ну да ладно, через три дня подойдём к Остермиру — там порт, круглый год из-за моря разносолы привозят, — вот и отъедимся после этой баланды.
— Дорога идёт прямо на Остермир? — спросил Эразм, как будто никогда карты не видел.
— Будет тут развилка на Стирмир, да небось им там торговать нечем, после такой-то зимы. Остермир — другое дело.
— Подходи, подходи! — Повар замахал черпаком, вокруг него суетился мальчишка со стопкой мисок. Почти все уже разбили свои шатры, так что очередь за похлёбкой выстроилась быстро. Эразм получил полную миску и сделал вид, будто ждёт, чтобы варево остыло.
Пару минут спустя маг любовался результатами своего колдовского мастерства, и они не разочаровали. У одного из конюхов (он был первый в очереди) только что проглоченная похлёбка хлынула изо рта, прямо на ноги стоявшего рядом караванщика. Вскоре, крича от боли и ярости, похватались за живот и остальные.
Эразм вылил свою похлёбку на землю. Как по сигналу, выскочили из тьмы жуткие твари, люди и животные закричали от страха и боли. Ничего подобного мир не видел уже тысячу лет. Гоббы изголодались, и началось пиршество.
Затихали последние крики. Тех, кто пытался бежать, нагнали, и они разделили участь своих товарищей. Запах крови поглотил все, даже зловоние боли и страха. Что до звуков…
Ветру был закрыт путь во внешний мир, но уже много веков назад он украдкой расширил границы, из любопытства, ибо стремился вбирать знание обо всём вокруг. Он в ужасе отпрянул от горного ущелья, что было неподалёку от леса. Потом зародился гнев, и сила пробудилась от многовекового сна.

3

НОЧЬЮ была буря. Молнии тянули изломанные руки к древним башням. Ни одна печать не пострадала, хотя некое происшествие, случившееся на рассвете, наполнило его свидетеля дурными предчувствиями.
Гарвиса терзала бессонница, в голове кружились обрывки картин, которые он не задумывал писать наяву, поэтому художник поднялся, когда небо на востоке едва начало светлеть.
Едва одевшись, он, по обыкновению, уселся за рабочий стол, где лежали вчерашние наброски. Уже который день его мысли занимал старинный требник, которому требовался новый переплёт. Гарвис пробовал один узор за другим, но подходящий орнамент до сих пор не удавался, из-под пера выходили какие-то негодные каракули.
Мыслеписец замер, склонившись над столом, дрожал лишь огонёк свечи. В тусклом свете перед ним лежал набросок огромных весов, сердца Договора и главной его печати.
Видимо, ночью стол изрядно тряхнуло. Гарвис толкнул его, проверяя, не качается ли. Ничего подобного. Стол не шелохнулся, даже когда маг повторил попытку с удвоенной силой. Однако каким-то неведомым ему образом ночью одна из баночек с краской перевернулась; жирная клякса цвета запёкшейся крови погребла под собой основание весов — лишь чаши остались парить без опоры, грозя опрокинуться.
Что это — знамение? Надо ли предупредить совет? Художник решил ближе к полудню посоветоваться с архивариусом Гиффордом.
Обычно тот целыми днями сидел в набитой книгами каморке, словно паук в паутине, но сегодня Гиффорда там, против обыкновения, не оказалось — видимо, его вызвали по какому-то делу. Гарвису пришлось отложить разговор на потом.

Это были одни из древнейших палат Цитадели. Само время взгромоздило камни на камни и с тех пор обходило их стороной. Лишь роскошные парчовые подушки да подёрнутые рябью занавеси скрадывали вековой холод и унылую серость незыблемых стен.
Архивариус остановился у одной из занавесей, и её рябь начала складываться в узоры. Узоры эти мельтешили, пока перед магом не соткались сочно-зелёные луга, деревья в первом цвету, означающем, что весна уже прочно вступила в свои права, и сельские домики.
— Стирмир?
Одним словом вошедший разрушил заклинание — картина пробуждающейся плодородной долины рассыпалась в рябь, и вскоре от неё осталась лишь парчовая занавесь. Архивариус обернулся.
Оба мага были в дублетах и свободных серых плащах. Простоту одеяний нарушала лишь замысловатая руническая вышивка — только ею и отличались их наряды. Куда заметней была разница во внешности. Второй учёный возвышался над Гиффордом на несколько дюймов, голову его украшала пышная седая шевелюра. Архивариус был полнее с лица, да и вообще упитаннее. На щеке, где он по рассеянности провёл рукой, красовалась чернильная клякса, волосы были не в пример реже, чем у собеседника. Впрочем, макушку архивариуса укрывала круглая шапочка — чтобы не мёрзла лысина, лишённая защиты естественного покрова.
— Не забывается, сколько бы лет ни прошло, — медленно проговорил Гиффорд. — Не жалеешь о том, что мы отступили тогда, а, Йост?
Магистр Йост опустился в кресло, стоящее перед одной из занавесей. Его лицо с резкими правильными чертами застыло суровой каменной маской, не то что у Гиффорда, чей лёгкий, смешливый нрав явственно читался по морщинкам у глаз под кустистыми седыми бровями.
— Мы встретились не для того, чтобы сожалеть о прошедшем, — резко ответил верховный маг. — О чём ты хотел поговорить?
— Об этом.
Гиффорд, до сих пор сжимавший левую руку в кулак, не глядя протянул её Йосту.
На перемазанной чернилами ладони лежала печать, испещрённая письменами настолько древними, что оба мага, при всей глубине познаний, с трудом могли бы извлечь из них хоть какой-то смысл — тем более что печать была разбита и её обломки начали крошиться по краям, как только Гиффорд разжал кулак.
— Где?! — рявкнул Йост.
— На нижнем уровне, между закрытыми помещениями. Боюсь, я обнаружил это не сразу, Йост. Как ты знаешь, мы проверяем все печати по порядку — с того самого дня, как они были наложены. Последний раз я проходил этим коридором два месяца назад, перед экзаменом.
Искры в глазах магистра сверкнули ярче. Тонкие губы сложились в прямую линию.
— Перед экзаменом один из учеников уехал, — без всякого выражения проговорил он.
Гиффорд положил обломки печати на стол.
— Но ведь мы — хранители древних знаний — должны были понять, что кто-то из нас ступил на путь Тьмы?..
— Он никогда не был одним из нас, — покачал головой Йост. — Белое чёрному не пара. Он рано научился скрывать свою сущность, представать перед каждым тем, за что его почитают, а значит, был — и остаётся — куда сильнее, чем мы думали.
— Неслыханное вероломство! — с горечью произнёс архивариус. — Как такое случилось? Те, кто отбирает для нас учеников, прислали сюда человека, не способного без вреда для себя коснуться Истинного огня!
— С пути всегда можно свернуть. Могущество произрастает из природного таланта. Однако некоторых — вспомни дни Договора! — оно перековывает, словно кузнечный молот.
— Но как? — не унимался Гиффорд. — Как он умудрялся всё это время скрывать, что изучает? Почему никто ничего не заподозрил?
— С годами мы стали беспечны, — снова покачал головой Йост. — Преступно беспечны. Когда никто не оспаривает границы, стража перестаёт бдительно их обходить. Что было за этой печатью? — Он кивнул на каменный диск.
— Размышления — по большей части Арбоса.
— Размышления? Значит, он мог добраться до знаний, которые недоступны и нам. Но он бы не посмел ими воспользоваться в этих стенах! Арбос… — Магистр снова сверкнул глазами и, напрягшись всем телом, облизал пересохшие губы. — Брат Гиффорд, изучи свои архивы. Арбос всегда чрезмерно интересовался запретным знанием — кто знает, до чего он мог дойти в своих изысканиях? Впрочем, если Арбос и разработал что-то стоящее, его заклинания не по силам юному Эразму, что бы тот о себе ни возомнил.
— Мальчик умён, но не настолько, как о себе думает, — согласился Гиффорд. — Куда он отправился и к чему намерен приложить похищенные знания?
Йост проворно вскочил с кресла, и его мантия взметнулась, словно от ветра.
— Он присоединился к первому весеннему каравану. Делал вид, будто удручён тем, что не смог получить звания мага. Однако ведь мы давно предусмотрели возможность чего-то подобного? В ущелье Лапы его ждёт заклинание беспамятства. Если только… — Магистр так грохнул кулаком по столу, что половинка печати скатилась на пол. — Если только мы не позабыли о чём-то важном, а этот любитель запретных плодов не отыскал брешь в наших заклятиях. Коли так… — Йост бледнел с каждым словом, — то какие новые беды обрушатся на мир из-за нашей беспечности?

За всё время обучения Эразм никому из магов не дал повода обратить на себя внимание, так что теперь его никто толком не мог вспомнить. Он был худ, молод, одежду предпочитал неброскую. Отличался от прочих разве что любовью к составлению запахов, из-за которой над ним подтрунивали оба соученика, поступившие в Цитадель одновременно с Эразмом. А вот поведение у него было безукоризненное, порой даже чересчур. При этой мысли Гиффорд поморщился. В общем, Эразм производил впечатление человека, который не постигает предмет всерьёз, а хватает по верхам. И ещё он постоянно донимал учителей вопросами — впрочем, всегда с величайшим почтением.
Архивариус прикусил губу и оторопело заморгал — воспоминания наполняли его тревогой. Он сам нередко удовлетворял любопытство бывшего ученика Цитадели и теперь уже не мог припомнить, не слишком ли далеко заходил в своих ответах. Эразм был внешне настолько непригоден к обучению, что нетерпение учителей вполне могло оказаться ему на пользу.
Сейчас старый маг торопливо шагал по нижнему этажу архива. Путь ему освещал сверкающий огненный шар — любой обитатель Валариана мог вызвать такой, не задумываясь. На лице архивариуса лежала тень. Как ни любил Гиффорд древние книги — своё главное призвание, — в эту часть хранилища он входил с величайшей неохотой и только по крайней необходимости.
Всякое знание имеет оборотную сторону, всякое добро можно обратить во вред. Всякой работе прежде необходимо учиться. Однако верно и то, что одарённые пусть даже самым ничтожным талантом инстинктивно сторонятся Тьмы. Им ли не знать, как легко погубить то, что потом так просто не восстановишь. Времена хаоса, наступившего после сокрушительной войны, слишком хорошо помнили все, кто жил в Цитадели знаний. Эта война чуть не уничтожила весь мир.
И всё же здесь, в Зале девяти дверей, где защитные печати искрились в свете огненного шара, таилось большее зло, чем мог себе представить кто-либо из валарианских магов.
Гиффорд остановился у одной из дверей. Как ни торопился старик сообщить о своём открытии Йосту, он не оставил взломанный проход открытым — сейчас там крест-накрест дрожали две нити зелёного света. Этот барьер он мог бы снять так же легко, как и поставил, но тогда придётся идти внутрь и встретиться с… тем, что внутри.
Архивариус расстегнул воротник рубахи и вытащил из-за пазухи неправильной формы кристалл, который тут же ослепительно вспыхнул в свете огненной сферы. Все мысли или деяния, связанные с использованием силы, наполняли энергией подобные амулеты, питая собою их неистощимый голод. Кристалл Гиффорд носил не снимая вот уже три человеческих века. Оставалось надеяться, что собранного по крупицам могущества его прежних магических действий хватит для оборонительного щита. Йост был в курсе, куда пошёл архивариус, и немедленно узнал бы, если б на того напало какое-нибудь порождение Тьмы. И всё же Гиффорд сознавал, что рискует жизнью, исполняя свой долг. Одно ему не грозило: поддаться искушению и вступить на путь зла.
Гиффорд щёлкнул пальцами, и барьер исчез. Из давно запечатанного коридора потянуло чем-то куда более зловещим, чем обычные холод и сырость подземелья. Архивариус шагнул вперёд.
Шар заколыхался, задрожал, но остался висеть по другую сторону порога. Если бы не кристалл, который тоже изрядно потускнел, Гиффорд угодил бы в полную тьму.
Как и во всех хранилищах Валариана, стены до потолка были уставлены полками. Казалось, они слегка колеблются, словно воздух в сильный зной. Как любые подобные собрания, что бы в них ни содержалось — доброе или злое, — они находились под защитой охранных чар.
Внимание архивариуса привлёк слой многовековой пыли на полу, кем-то явно не так давно потревоженный. Старик молча замер на пороге, изучая, куда ведут отпечатки ног. В помещение явно заходили неоднократно: одна или две цепочки следов сворачивали к полкам, остальные вели вглубь.
Хранилище было просторнее, чем предполагал маг. О, как же невыносимо тяжело сделать первый шаг, пройти по стопам предателя, добавить ещё одну цепочку к путанице следов на полу!.. Никогда в жизни Гиффорду не приходилось делать над собой такого усилия.
Воздух зашевелился, как будто огромное невидимое чудовище повеяло на архивариуса своим зловонным дыханием. Настолько зловонным, что тот едва не задохнулся и судорожно поднёс кристалл к носу. Даже амулет замерцал, а когда разгорелся снова, свет его сделался мутно-красноватым. Чтобы двинуться дальше, магу вновь пришлось призвать на помощь всю отвагу, какую кабинетный учёный мог скопить за долгую спокойную жизнь в четырёх стенах.
Наконец он дошёл до противоположной стены, где ровный ковёр пыли сменялся засохшей лужей крови и гноя. Гиффорд не собирался разглядывать то, что лежало в центре лужи, и без того было ясно, что существо умирало долго и мучительно. Чтобы понять, кто это, тоже не требовалось подходить ближе — в центре лужи лежал мёртвый гобб, рождённый из осквернённой земли по воле древнего, почти позабытого зла. Такой противоестественной твари не место в человеческом жилище. Разве что…
Вот только гобб был мёртв. Если его призвали в услужение, этого не могло произойти.
Архивариус поднёс кристалл к внезапно пересохшим губам и мысленно проговорил слова на языке, который не помнил уже ни один народ в мире.
Воздух пошёл рябью, подобной той, которая укрывала полки; в ней проступили смутные контуры. Чтобы узнать того, чья недвижимая полупрозрачная фигура появилась у стены, не требовалось напрягать глаза. Эразм, больше некому.
Во тьме, замутнившей даже кристалл, почти ничего было не разглядеть. Гиффорд приложил талисман к переносице.
Мертвенный, тяжёлый воздух вдруг наэлектризовался. Истинное могущество Эразма открылось архивариусу, и ему пришлось отказаться от мысли, что все случившееся — фокусы зарвавшегося неумёхи. Эразм прекрасно знал, что делает.
В воздухе появился эфемерный силуэт — рука и в ней жезл, светящийся той же красной мутью, что и кристалл. На полу уже не было трупа, на его месте полупрозрачный Эразм уверенными движениями чертил знаки в пыли, в воздухе, снова в пыли. За плечом видения зияла пустотой дальняя полка. Защитного покрова на ней не было, книги и свитки, сваленные в кучу, доходили призрачному Эразму почти до колен.
Один взмах жезла, второй, третий!.. Архивариус знал, что бессилен изменить то, что произошло тут несколько дней назад, и может лишь наблюдать за событиями прошлого.
Перед призраком поднялся пыльный вихрь, из которого выскочил… гобб. Ростом он был со среднего человека, непропорционально сложенный, кожа испещрена рубцами и бородавками, с оскаленных зубов капала зелёная слизь. Когтистой лапой тварь сжимала боевой топор, красные глазки горели предвкушением трапезы. Гиффорд прекрасно знал, чем, точнее, кем предпочитают питаться гоббы, известные постоянной жаждой набить желудок.
Однако взмахнуть топором тварь не успела. Тень Эразма подняла жезл — и гобб, содрогаясь в конвульсиях, грузно осел на землю. А из вихря тем временем появился второй, затем третий — готовые мгновенно вступить в драку… Оба замерли, увидев убитого собрата.
Едва слышно, и то лишь благодаря кристаллу, до архивариуса долетали отдельные слова, но и их хватило, чтобы мага пробрал холодный пот. О, Эразм был вовсе не тем недоучкой, за которого его считали в Цитадели знаний!
Перед призраком Эразма собралась уже дюжина гоббов, один уродливее другого — воплощённое Зло. Эразм взмахнул жезлом, и первый из гоббов, втянув голову в плечи, покорно бросился собирать книги и свитки с краденым знанием.
Маг тихо опустил кристалл. Он узнал довольно, чтобы лишить покоя обитателей Валариана. Теперь Гиффорд уже не верил, что от такой адской мощи убережёт заклинание беспамятства, подстерегающее беглеца в ущелье Лапы.
Что за силу выпустили они в мир? Могущество Эразма было так велико, что его отголоски доносились до Гиффорда даже сквозь толщу времени.
Самый воздух хранилища наэлектризовано потрескивал.
Убитый гобб, конечно, предупреждение — единственное доступное подобным тварям. Но даже если Эразму под силу подчинить себе чудовищных созданий, вряд ли он заставит их удержаться от кровопролития.
Архивариус осторожно обошёл разлагающийся труп. Гоббы были порождениями Тьмы; многие считали их отпрысками архидемона Вастора. Почему-то на сей раз злой дух не пришёл на помощь своим детям. Теперь твари подчинены Эразму, и немногие в этом мире способны устоять перед их мощью.
Гиффорд перевёл взгляд на опустевшую полку. В архиве, разумеется, найдётся несколько слов о её содержимом, пусть даже самых общих. Остаётся лишь свериться с каталогом и доложить совету. Ибо о том, что случилось, нельзя помыслить без страха.

4

ЛЕС встречал весну. Первые, самые ранние цветы уже начали увядать, торопясь разродиться свежими семенами, деревья, такие огромные, что казались ровесниками самому времени, покрылись нежным кружевом едва распустившихся почек.
Повсюду пел Ветер. Песня земли и камня перемежалась трелями птичьего щебета и неуловимыми, едва слышными мыслями растений. Всякий, кто был в досягаемости для Ветра, вместе с ним узнавал, что происходит в мире, ибо Ветер не только впитывал знание, но и делился им.
Возможно, лес не был тем, что люди назвали бы «миром». Тем не менее он хранил тайны — свои и тех, кто жил под его сенью; пришельцев же здесь не появлялось немало вёсен. Люди забывают; Ветер, деревья, земля не знают забвения.
В густой чаще было укрыто сердце зелёных дебрей. Не храм, выстроенный теми, кому не знаком зов Ветра, хотя местами огромные замшелые плиты и лежали в память о временах, когда Тьма ополчалась на бой, Свет собирал под знамёна своих воинов и бушевали сражения, в какие не мог бы поверить ни один из ныне живущих.
Сердцем леса был поющий Камень, вросший в землю так же глубоко, как деревья, обступившие его поляну, и почти достигающий их в высоту. На нём не было ни пятнышка лишайников, которые так любят селиться на стенах заброшенных святилищ; напротив, с первого взгляда он казался гладко-серым. Лишь искорки струились по его поверхности, время от времени собираясь кольцом вокруг идеально круглого отверстия в середине Камня. В центре отверстия висел сгусток серого тумана, и оттуда пел Ветер. Иногда, когда Ветер нёс важные новости, сюда по его зову сходились лесные жители.
Когда-то давным-давно Ветер не ведал границ. Однажды в злосчастные времена Ветер пронёсся по земле в полную силу, очистив её от скверны, которой не место в этом мире. Потом заключили Договор, и Ветер запечатали в лесу на веки вечные. Ветер остался в лесу, но не покорился.
Рядом была долина. Название её — Стирмир — за древностью утратило всякий смысл. В долине жили стирмирцы, многие из которых в своё время отказались присоединиться к Договору и принести клятву — не из приверженности к делам Тьмы, а потому, что пострадали в войну более других и не желали вновь прибегать к силе.
Однако одного желания мало, чтобы искоренить врождённый талант. Снова и снова Ветер касался стирмирцев своим дыханием, и, подобно предкам, они на какое-то время сливались со всем добром, что есть в жизни и в мире. Они упрямо держались в стороне, презирая мысли о том, чтобы обратить свой дар в оружие, зато жили, пожалуй, счастливее, чем их прародители. Здесь не было ни господ, ни слуг, все радели об общем благе и обходили стороной древнюю башню с обвалившейся крышей, некогда служившую предкам последним прибежищем.
Путешественники не жаловали Стирмир вниманием. Несколько раз в год по древнему тракту заходили караваны, закупавшие шерсть, сукно и прочие немудрёные поделки здешних ремесленников. Да и сами стирмирцы не интересовались ничем за пределами своей укромной долины.
Только один клан все ещё вёл летопись. Записи последних веков были скучны и ничем не примечательны, однако их упорно продолжали, пусть даже таким образом пополнялась не леденящая кровь военная хроника, а всего лишь подробная генеалогия дана. По слухам, именно этот дан хранил древнее знание, о котором его члены предпочитали помалкивать. И именно их чаще всего навещал Ветер в своих редких осторожных вылазках за пределы леса.
Таков был Стирмир, беззащитный, но по-прежнему богатый магией, воспользоваться которой никому до сих пор не хватало ума — или смелости.

В то весеннее утро маги Валариана наблюдали за стирмирской идиллией. Лишь восемь из дюжины кресел были заняты — ещё один серьёзный просчёт, хмуро отметил про себя Йост. В последние годы приток учеников практически иссяк — мир за стенами Цитадели жил другими устремлениями. Теперь до Валариана добирались лишь те, кого дар лишал покоя; прочие не желали провести жизнь в полном бездействии. Вот что думали в миру о Валариане.
Многие уходили, недоучившись. Последний и младший из полноправных магов как раз торопился занять своё место. Мантия, заляпанная пятнами краски, мешком свисала с его плеч. У входа он замер, чтобы поправить складки на гардине. Талант Гарвиса требовал инструментов, его большие, с длинными пальцами, руки всегда тосковали по кисти. Только он умел создать мысленный образ и перенести на ту поверхность, на которую пожелает. И всё же, как припоминал Гиффорд, целых двадцать пять лет минуло с той поры, как художник принёс клятву и вступил в число посвящённых.
После Гарвиса в ученики поступали, конечно, и другие — многие. Некоторые увлекались целительством и, едва доучившись, уходили восстанавливать очередной полуразрушенный храм. На весь мир лишь три правящих двора сохранили службы придворных магов, с провидцами, сновидцами и слышащими, хотя сейчас от них было мало толку.
Услышав своё имя, Гиффорд вздрогнул и очнулся от забытья. Он надеялся, что эти несколько мгновений сосредоточенности дали ему сил противостоять Тьме, чьи отголоски по-прежнему хранило злополучное подземелье, теперь вновь надёжно запертое охранными печатями.
Йост не сводил с архивариуса глаз: пришла пора сообщить совету о случившемся. Зная за собой любовь к витиеватым фразам, Гиффорд попытался изложить все как можно более коротко и безыскусно.
Откуда-то справа донёсся резкий вдох. Никто из магов не шелохнулся.
— Итак, Эразм.
Магистр Йост не был старейшим из собравшихся, но провидица Эвори, чьи седые волосы в противоположность буйной гриве верховного мага всегда были уложены в аккуратный пучок, редко утруждала себя выступлениями. Тем не менее, если требовалось разузнать что-нибудь о древней истории, обращались всегда к ней. У Гиффорда ушла бы не одна неделя на рытьё в архивах.
— По материнской линии он принадлежит к дому Горгариев. Род этот давно пришёл в упадок. — На голове старухи давно не осталось ни одного тёмного волоса, хотя голос её был всё ещё твёрд. — К нам Эразм попал по рекомендации Кристана как член клана Красного вепря. Красный вепрь всегда и во всём поддерживал силы Света. Впрочем, это тоже, вероятно, давно забылось.
Йост подался вперёд.
— Никто не сомневается в заслугах клана Красного вепря. Но откуда среди Горгариев паршивая овца?
Эвори заговорила снова:
— Как часто мы это видим: чем ярче свет горит в человеке или его потомстве, тем чернее они становятся, вступая на ложный путь! Любой род может прийти в упадок, а Горгарии давно не рождали истинных правителей.
— Что, если жажда власти в клане не угасла? — спросил Гиффорд. — Быть может, здесь и следует искать ключ к разгадке? Куда отправился Эразм?
Архивариус покосился на полотнище, где утром ему явилось видение весенней долины, над которой теперь нависла страшная угроза. Гарвис, мастер воплощать мысли в реальность, уже подошёл к занавеси, правда к другой, соседней.
Гарвис смотрел на ткань: цвета возникали, текли и застывали. Маги, привыкшие к редкому дару художника, наблюдали за проступавшим в воздухе пейзажем. Казалось, самая земля, обретая нематериальную воздушность, переносится на полотно, чтобы принести им знание. Вот появилась старая разбитая дорога, которой до сих пор ездило большинство торговцев. Маги отчётливо видели вереницу вьючных пони и тёмные фигуры погонщиков.
Лошади двигались неуверенно: они явно не видели, куда идут, и, если бы не странные погонщики, разбрелись бы в разные стороны. И что же это за существа?..
Архивариус облизнул внезапно пересохшие губы. Он наконец понял, кто сопровождает караван. Гоббы! Среди бела дня!
Каждая тварь куталась в балахон с прорезями для глаз, защищавший от губительных солнечных лучей. Перед стаей на тощей лошадёнке скакал умелый наездник. Он не оглядывался, в полной уверенности, что ни один гобб не свернёт с пути. Его длинное горбоносое лицо было искажено почти глумливой усмешкой.
— Ущелье Лапы… — робко, как будто оправдываясь, начал кто-то.
— Мы проспали! — рявкнул магистр так, что Гиффорд подивился, почему его не слышат те, на дороге. — Прошляпили! Годы укротили и иссушили нас! Что перед нами? Торговый караван — с непредвиденным пополнением. Однако, братья, видите ли вы Претуса и тех, кого он взял с собой в путь, среди этих?
Только Эвори отважилась ответить ему:
— Завтра в полдень мы помянем Претуса и его помощников, ибо теперь они ходят по иным тропам. Претус направлялся к двору Гриса — там пребывает один из наших собратьев, Розамат, в чьём таланте не приходится сомневаться.
— Нет, отступник движется в Стирмир. — Голос у Йоста дрожал, хотя он давно научился держать себя в руках. — Горгарии правили там до великой войны. Именно там Эразм захочет пустить корни.
Воплотитель снов отступил вправо, к занавеси, которой утром любовался, укрепляя свой дух.
И снова маги узрели долину, дышащую весной, переполненную силой пробуждающейся жизни. В пронзительно-голубом небе не было ни облачка, только справа на горизонте зазубренным клыком исполинского животного торчала полуразрушенная башня.
— Ветер… — кто-то подал голос, нервно, как будто понимая, что собирается сказать неправду.
— Да, Ветер, — повторил Йост, сверкнув глазами. Краска отлила от его лица. — Он залетает в долину, но лишь изредка. Договор не запретил ему играть в Стирмире, и живущие там до сих пор рождаются с даром, хотя и отказываются его использовать. Среди них, без сомнения, есть сновидцы, и у нас осталось право предупредить невинных. Но что… — Он резко выпрямился, белоснежный ореол волос взметнулся над его головой. — Что ещё мы можем поделать? Мы поклялись…
Одно из кресел скрипнуло. Сидевший за дальним концом стола вскочил на ноги. Он был одет как все, однако неуловимо отличался от остальных, как будто привык быть кем-то другим, не магом.
— Тамошних недотёп возьмут тёпленькими, они и пикнуть не успеют! Посылайте ваши сны! Да они уже десять поколений войны не видели! Или вы можете вызвать духа, который заставит их строить укрепления? Наш брат прав: Ветра, который служил нам вестником, считай, что нет. Не нас одних связывает клятва. Эти крестьяне… — он указал на зелёную долину, — сами подставили свою шею под нож. Но в том, что происходит, виноваты мы. Что ты на это скажешь?
— Мы выясняем, что похищено из хранилища Арбоса, — побагровел магистр. — Фанкер, когда-то ты был воином. Чем закончилась та древняя война, которую вставшие на путь Света не желают даже вспоминать? Полмира погибло и все живое, что в нём было! Ветер связан клятвой, как и мы.
— Воистину. — Как ни странно, отпор бывшему воину дала Эвори. — Разве Договор не содержит в себе ответ?
Фанкер скривился.
— Сновидица, я смотрю, ты окончательно выжила из ума! Подумай, во что превратятся эти поля, когда гоббы утолят голод! Что касается Договора, разрешить узы клятвы могут лишь те, кто уходит корнями в землю, некогда осквернённую Тьмой! А кто там есть? Пастухи и пахари! Все, кроме одного рода, отреклись от таланта и позабыли всё, что могло бы им сейчас помочь! Кто из вас пообещает, что там появится герой и созовёт армию Света?!
Йост поднял руку, и все собравшиеся замерли.
— За Эразмом тянется паутина Тьмы. Гиффорд, что он может натворить при помощи краденого знания?
— Нельзя предугадать, на что он способен, — скорбно отвечал архивариус. — Ему удалось призвать гоббов, значит, он на голову выше всех своих соучеников и даже многих из тех, кто доучился и покинул Валариан. Что нам делать? Откликнется ли на наш зов Оседлавшая Ветер?
— Спросите лучше, интересуют ли сё вообще земные дела, — раздался голос Фанкера. — Нашу мольбу о помощи перед войной она сочла за оскорбление. Кто за последние двести лет общался если не с ней, то хотя бы с её служителями? К тому же стирмирцы с молоком матери впитывают убеждённость, что к лесу приближаться нельзя!
— Сны не знают преград, — отозвалась старая волшебница. — Можно предупредить…
У всех посветлели лица, как будто они разом сбросили часть непосильной ноши. Лишь бывший воин горько рассмеялся:
— Посылайте свои сны, но они ничем не помогут жителям Стирмира. У этих дурачков нет времени даже для того, чтобы перековать серпы на мечи!.. Вот что я вам скажу: нас и только нас обвинят в том, что какой-то юнец теперь сеет вокруг себя смерть. Остался лишь один род, который можно предупредить с помощью сна, и это всего горстка крестьян, у которых нет даже заклинателя Ветра! Мы проиграли битву до того, как знамёна сошлись на поле, где сталь ударяет о сталь!
Гиффорд поднял брови и покусал губы, прежде чем спросить тихо:
— Ты хочешь, чтобы мы приступили к действиям?
Маги начали перешёптываться, их голоса становились все громче. Магистр снова взмахом руки призвал всех к порядку.
— Искатели Света! Никто ещё ничего не добился голословными спорами. Поступим же, как требует древний обычай. Те, кому это по силам… — он многозначительно посмотрел сначала на Гиффорда, а затем на Эвори, — пусть обратятся к древней истории. Фанкер, изучи заново текст Договора, ибо ты был в числе его составителей. Каждый из нас одарён по-своему, так поспешим же применить наш дар во имя Света, ибо порой даже одна подгнившая нить способна обрушить империю.
После этого строгого напутствия маги начали расходиться, только Гарвис всё ещё стоял перед магическим окном в Стирмир. Внезапно идиллическая картина потемнела и сузилась до сумрачной дороги, по которой упорно ковыляла вперёд дюжина уродливых тварей. Художник занёс руку, но Гиффорд поймал его за запястье.
— Ты что, хочешь их предупредить?! — воскликнул архивариус — Говорю тебе: призвавшего гоббов отвратит с избранного пути лишь куда более сильная магия!
Гарвис посмотрел на хранителя архивов и едва заметно улыбнулся, отчего его все ещё молодое лицо приобрело довольное выражение.
— Хорошо ли ты знаешь, брат Гиффорд, что лежит за стенами Валариана? Давно ли ты в последний раз откладывал в сторону пыльные свитки и фолианты, чтобы отправиться куда-нибудь дальше наших садов? Не только поступки людей влияют на течение событий. Магистр Йост прав: порой одна ветхая нить способна изменить ход истории. Этот человек… — художник указал на изображение Эразма, — идёт на запах власти, но у него ещё нет чутья настоящей гончей! Доверимся же времени, даже если не в состоянии призвать себе на подмогу Ветер.
Гарвис потянулся к кошелю на поясе и вытащил баночку, которую немедленно откупорил и поставил на ладонь. Художник окунул палец в краску — она оказалась тёмно-зелёной — и начал напевать себе под нос. Гиффорд заслушался — песню Ветра не часто услышишь в стенах Цитадели.
Гарвис быстро провёл пальцем по картине. На пути перед Эразмом и его свитой, достаточно далеко, чтобы они не заметили, появилась полоса колючего кустарника с короткими, не длиннее кинжала, шипастыми ветками.
Последние капли краски утекли с руки художника на полотно. Он тихо рассмеялся.
— Дар Ветра, брат. Даже если ваши сновидцы не сумеют её пробудить, зелёная магия без дозволения — достаточно красноречивый знак. Договор не запрещает трубить в рог, когда просыпается Тьма.

5

ХАРАСКА замерла над недомешанным комом теста. Она стояла неподвижно, словно увеличенная до человеческих размеров соломенная кукла, и смотрела в квашню, как будто никогда прежде не видела теста.
— Бабуль, эти птицы пол-урожая склевали! — Тряхнув полупустой корзиной, в кухню вошла девушка. За ней на пороге маячили двое ребятишек, перемазанных ягодным соком — видать, урожаем поживились не только крылатые разбойники.
Сулерна шагнула вперёд и поняла, что с Хараской что-то не так. Руки её были по-прежнему погружены в тесто, которое недавно так яростно месили, но теперь Хараска смотрела прямо перед собой. Да и смотрела ли? Нет, её желтовато-зелёные глаза были полуприкрыты, словно на них навалился сон.
— Бабуля! — закричала Сулерна, догадавшаяся, что Хараску лучше не трогать. Вместо этого она повернулась к племяннику с племянницей — те отступили к дверям, Катрина оттащила брата за рукав. Да, малышка женским чутьём сумела уловить нечто… и не просто касание лёгкого лесного ветерка.
— Приведите свою маму и старейшину! — приказала Сулерна.
Катрина убежала, оставив корзину на полу.
Сулерна встала прямо напротив бабушки, однако та по-прежнему не шелохнулась. Девушка, ёжась, словно от холода, быстро оглядела кухню. Ветер она сумела бы распознать, но это не имело никакого отношения к лесу. Ничего подобного на её памяти ещё не случалось.
— Ну, что тут у тебя?
Вошла Фата, её мать, со свежей, только что выдернутой, морковкой в руках. Позади с двумя палками ковылял дедушка, нынешний старейшина дана Фирта.
Сулерна указала на Хараску. Фата выронила морковку и ухватилась за плечо отца так, что старик едва не потерял равновесие.
— Дочка, расстели постель. Катрина, сбегай за госпожой Ларларной! Папа… — Командные нотки испарились из её голоса, она в растерянности посмотрела на отца.
— Все правильно, — ответил тот на незаданный вопрос. — Делайте все, как надо.
Не сводя глаз с недвижимой жены, старик опустился в кресло у очага.
— Сулерна! — Голос матери, как пощёчина, вывел девушку из забытья. — Очисти её руки, только осторожно, не разбуди её сейчас.
— Пока Сулерна возилась с тестом, Фата сняла с самой верхней полки шкафа маленькую бутылочку и сорвала восковую печать.
На кухне стало очень тихо — было слышно прерывистое дыхание Хараски, словно она поднималась на холм против ветра. С помощью матери Сулерна перенесла Хараску на лежанку. Бутылочку отдали старейшине, который осторожно вытряхнул её содержимое на каминную лопатку — это оказался порошок из каких-то листьев.
Хараску уложили как есть в одежде и накрыли лоскутным одеялом, которое обычно было сложено в изголовье. Сулерне это одеяло всегда казалось странным, она не могла понять, кто и зачем составил такой непонятный бессмысленный узор.
Наконец пришла госпожа Ларларна, главная целительница дана. Сейчас она опиралась на плечо Катрины, как старейшина — на свои палки.
Однако, войдя в кухню, вдова быстро и без посторонней помощи подошла к Хараске.
— Да, её призвал сон, — мягким, как песня Ветра, голосом заговорила она. — Такой зов приходит среди дня только по самой крайней нужде. Зажгите курительные травы.
Старейшина сунул лопатку в очаг, и оттуда потянуло дымом. Дым пах листьями, что жгут по осени, совсем чуть-чуть — весенними цветами, однако в нём угадывался и аромат Ветра, которому никто бы не смог подобрать название.
Сулерна приняла лопатку из рук старейшины и передала её Ларларне. Та начала окуривать недвижимую Хараску с ног до головы и обратно, беззвучно бормоча слова, которые никогда не произносили вслух в присутствии непосвящённых.
Внезапно Хараска закричала. Крик был полон ужаса, словно надвигалась какая-та неотвратимая беда. Целительница сунула лопатку с пеплом Фате и принялась гладить сновидицу по искажённому лицу. Из открытой двери потянуло ветром, и сведённые страхом черты старухи постепенно разгладились. Однако глаза Хараски всё ещё были открыты и видели то, что лишало её покоя и переполняло отчаянием.
Ларларна накрыла глаза сновидицы ладонями, не касаясь ресниц.
— Да подует Ветер, — сказала она. У дверей столпились прочие сородичи — пара женщин сделали по шагу вперёд, никто из мужчин не переступил порога. Ветер выбрал себе голос, осталось лишь слушать.
— Тьма сгущается. — Голос у Хараски был невыразительный, как будто она повторяла это послание в сотый раз. — Стирмир превратится в обитель зла, и мы… — тут её голос дрогнул, — станем служить такому, каких земля не рождала уже сто сотен лет. В башне будет жить он, и могущество его… — Хараска не удержалась от крика, — могущество его будет в нас, от старухи до новорождённого младенца! Нарушится Договор! — Хараска ухватилась за рукав Ларларны. — Мы не приносили клятву, и мы будем первыми жертвами! Он идёт по забытой дороге, не торговец, нет… повелитель демонов!
— Хараска выдохнула и обмякла. Когда Ларларна отвела ладони, глаза сновидицы были закрыты, но дышала она так прерывисто, что сотрясалось все её тело.
Целительница взяла чашку странной формы — с носиком — и кивнула Сулерне. Девушка приподняла голову бабушки и начала поглаживать её шею, чтобы та глотала, а Ларларна осторожно вылила содержимое чашки сновидице в рот и задёрнула полог, так что Хараску стало почти не видно.
— Я думаю, что послание из Валариана, — сообщила Ларларна.
Никто ей не ответил.
— Какое им до нас дело? — спросил вдруг один из данцев, стоявший за дверьми с садовыми ножницами в руках.
— Слуги Света не могут не предупредить! — резко отвечала Ларларна. — Видимо, прошло слишком много веков, и теперь возвращается то, о чём все давно позабыли. Герж, кто сегодня пасёт стадо на восточных лугах?
— Там Юржик. — Герж повертел в руках ножницы и не выдержал: — Госпожа, какая разница, кто где, в такой день! Разве мы не можем призвать…
Тяжёлая рука легла на его плечо.
— Мальчик, кто учил тебя тому, что должен знать каждый стирмирец? Призвать Ветер не в нашей власти. Хотя он и помог передать это послание.
— Мы не имеем с лесом никаких дел, и валарианцы нам не указ! — не унимался Герж. — Где наше оружие? — Его взгляд перескакивал с одного лица на другое. — Мы что, будем столбом стоять, вместо того чтобы защищать себя и то, что испокон веков было нашим?
Госпожа Ларларна отошла от спящей Хараски. — Этот день предсказывали не единожды, в том числе и наши предки. Иди, Герж, собирай на войну все даны. Что же ты встал? Хотя… Наш род учит детей тому, о чём давно позабыли другие. Однако даже в дни последней битвы наше дарование было ничтожно слабым. Смерть — лучшее из того, что нас теперь ждёт, и никто не зажжёт огонь в наступающей ночи. Валарианцы, наверное, считают, что с них довольно и предупредить. Они свято блюдут традиции, потому не нарушат Договор. И не жди, что лес за нас заступится! Мы обречены!
Герж опустил ножницы, которыми яростно ковырял безупречно гладкую спинку стула. Он был весь красный, а рот его сжался в такую тонкую ниточку, что казалось, ни одному слову больше никогда не вырваться оттуда.
Целительница обернулась к старейшине дана. Когда она заговорила, голос её был преисполнен печалью того, кто вот-вот взвалит на себя непосильную ношу.
— Старейшина, хоть от этого немного пользы, надо позвать Юржика. Нехорошо, если безвинный мальчик станет первым блюдом на пиршестве врага.
Утро было ясным, сейчас же с гор на востоке медленно ползла паутина тумана. Это ущелье не принадлежало лесу, жители долины туда не заглядывали, только пару раз в год из него приходил караван торговцев. В прошлый раз, правда, погонщики говорили, что ходить там становится опасно и тропу в любой момент может перекрыть обвалом.
Было довольно тепло, и Юржик скинул куртку. Он неподвижно сидел на камне, пробуя фокус, который мог и не получиться.
Тростниковая палочка, срезанная поутру, когда роса ещё укрывала луга и долины, подрагивала. Внутри трудился червяк, выедая сладкую мякоть и оставляя позади пустую гладкую трубочку. Юржик долго старался призвать этого прожорливого трудягу и теперь едва сидел на месте от радости, что скоро будет готова дудочка и главное, что фокус удался!
Значит, правду рассказывают сказки! Если отрешиться от собственных мыслей и посвятить себя Ветру, то можно совершенно по-новому соединиться с миром!
Округлая бурая голова червя показалась с противоположной стороны будущей дудочки — Юржику хотелось кричать от радости, но он замер и позволил Ветру передать червю его благодарность.
Все переменилось за доли секунды. Взвыл жилистый пёс, стороживший скот у старой дороги, его вой подхватили два подросших щенка.
Юноша вскочил, бросив куртку и узел с обедом, и побежал к отаре. Стадо волновалось, пронзительное блеяние ягнят и топот овец заставили пастуха прибавить шаг, ибо не предвещали ничего хорошего.
Воздух прорезал вопль — кричало не живое существо, казалось, сам Ветер исторг крик боли и ужаса. И вдруг там, откуда полз туман, что-то вспыхнуло ярче солнца. То было не солнце, не луна, этому сиянию в мире Юржика не придумали названия.
Секунда прошла в мёртвой тишине. Юный пастух, уже не глядя на стадо, задрожал и сжался. Ветер, то густое и нежное существо, обволакивавшее его все утро, — исчез.
Снова зашумело — на этот раз звук был такой, будто разверзлась земля. Неужели в ущелье действительно случился обвал и теперь долина отрезана от мира?
В небо взмыли птицы, чернокрылые, с розовыми голыми головами, — подобных уродин не видали ещё ни лес, ни долина. В воздухе повисло напряжение, как будто и земля, и деревья чего-то ждали.
Обрывки магии — прощальный подарок Ветра — вихрем закружились над отарой. Все — живое и неживое — ощущало зов, которому не могло противостоять. Юржик пошатнулся. Собаки! Клыкач, вожак, на негнущихся лапах брёл к дороге, бросив овец; щенки почти что ползли на брюхе, раздавленные страхом.
Что-то зашевелилось под старыми кривыми деревьями, обрамлявшими выход из ущелья, и на повороте дороги показался караван. С первого взгляда было ясно, что таких торговцев Стирмир ещё не видел.
Горло Юржика сжалось от ужаса, но он и пальцем не мог пошевелить. Хотя туман и не окутал его, он уже был в ловушке.
— Собаки метались перед юношей, их паника усиливала его растущий страх. В прошлом случалось, что на опушке леса люди сталкивались со странными созданиями, но то были просто другие, а не… не воплощения тьмы.
Клыкач замер, щенки тоже. Огромный пёс поднял морду и завыл, как на луну, — отчаянно, ибо столкнулся с тем, против чего бессильны зубы и когти. Вой раскатился над безветренным пастбищем, такой пронзительный, что Юржику почти удалось стряхнуть туман, который застил его разум.
Перепуганные овцы падали как подкошенные, давя собственных ягнят. Теперь и пастух чувствовал силу, раздувающую искорки их страха в безумное пламя. То был не ласковый, целительный Ветер; сила исходила из земли, вбирая в себя все новые и новые невидимые крупицы чужих жизней. Юржик, не в состоянии противиться, на ватных ногах шёл вперёд. То, что он увидел, было так отвратительно, что все внутри сжалось, однако глаза, не повинуясь его воле, смотрели прямо на дорогу.
Твари — самая извращённая фантазия не могла бы подобрать для них имя — гнали вперёд понурых вьючных животных. Будто адские гончие, бросились существа вперёд, придавили визжащего пса к земле и принялись рвать его мясо. Та же участь настигла обоих щенков.
Овцы умолкли, словно гибель стражей тронула даже их. Чудища двинулись в сторону отары, но вдруг как по команде остановились и повернули головы к приближающейся фигуре.
Предводитель страшилищ подгонял дрожащую взмыленную лошадку, брезгливо объезжая своих приспешников, которые вернулись к пиршеству и тут же устроили драку над собачьими останками. Всадник был так не похож на них, что Юржик на мгновение почти поверил: все происходящее — не более чем страшный сон.
Всадник был худ и, несмотря на холод, одет в один дублет, изукрашенный драгоценными камнями; с непокрытой головой — густые рыжие кудри удерживал широкий металлический обруч, который при всей своей простоте неудержимо притягивал взгляд. Гладких щёк, похоже, никогда не касалась бритва. Незнакомец выглядел чрезвычайно юным — для того, кто не видел хищных жёлтых глаз под тонкими правильными бровями. Если бы не эти глаза и не жестокая складка у губ, он был бы точь-в-точь сказочный принц.
Теперь голодный повелительный взгляд остановился на Юржике. Всадник величаво повёл рукой в перчатке, повелевая юноше приблизиться. Тот подчинился, хотя все инстинкты его требовали бежать прочь.
От ужаса Юржик совершил совсем немыслимое — нарушил главный неписаный закон Стирмира и попытался дотянуться до Ветра. Но Ветра не было, только зловещая пустота и ток силы — такой же, что исходил от стада и собак при первом появлении незнакомца.
— Здравствуй, Юржик.
Странно, но мягкий голос усугубил ужас происходящего. И откуда незнакомец узнал его имя?
— Кто у вас главный?
Это он про старейшину дана? Наверное, да.
— Наш старейшина — Ракал Шестой.
— Чудесно. Веди меня к нему.
Тяжёлое марево опустилось на юного пастуха. Он не понимал, что ступает по кровавой кашице — это было всё, что осталось от щенков, — не сознавал, что ведёт в любимую долину алчное воплощение Тьмы.

6

В ЛЕСУ было тихо. Разве что старейшим из деревьев была знакома эта тишина, да, может, искрошившимся каменным плитам — никто другой не помнил, чтобы Ветер умолкал, умолкал совсем. Казалось, он замкнулся в себе, застыл, а затем исчез отовсюду, где когда-либо обитал. Для долины, которую он много лет не выпускал из объятий, словно солнце закатилось в полдень, а полная луна рассыпалась на куски.
Мелкие зверьки попрятались по норам, иные, не добежав, предпочли юркнуть в первое попавшееся укрытие, лишь бы их было не видно и не слышно. Птицы сидели на ветвях крыло к крылу, и ветви гнулись под непривычным весом.
Юркие искры, обычно бегавшие по Камню, собрались у отверстия, пульсируя, будто в возмущении и, возможно, в неравной борьбе.
Слева от Камня что-то зашевелилось, пахнуло разворошённой слежалой землёй, которая нехотя расступается перед новой жизнью. Вырвавшийся из-под земли мощный побег, похожий на нераспустившуюся пальму, устремился ввысь, словно решил бросить вызов деревьям, однако замер, едва сравнявшись с каменной колонной.
Теперь раздался и звук — не умиротворяющая песнь Ветра, но оглушительный барабанный рокот, доносившийся, казалось, прямо из-под земли. Листья побега дрогнули, и поляна вокруг пришла в движение.
Сначала один, потом второй, затем сразу трое, четверо — для непривычного взгляда одинаковые, неуклюжие, как будто вырубленные топором. Их тела были мускулисты, цвета вощёной древесины, покрытые лоснящимся мехом. Хотя ходили существа на двух ногах, были это не люди, а дети леса, рождённые и взращённые под его сенью.
Плечи и бедра некоторых украшали гирлянды цветов, аромат которых мешался с мускусным, приятным запахом тел. Многие держали в лапах огромные дубины — один удар такого орудия поверг бы на колени даже буйвола.
Но их мохнатые лица не несли печати зла. Они выходили из-под сени деревьев, смотрели на Камень, друг на друга — и было очевидно, что им не по себе.
Наконец все дети леса собрались вокруг Камня. Те, у кого были дубины, подняли их — и дружно ударили оземь. По лесу гулом пронеслось эхо. Остальные начали качаться из стороны в сторону так, что колыхались гирлянды цветов. Они раскрыли рты, и раздался единый голос, зов — и также имя.
— Теосса… Вечно живущая… Повелевающая ветрами и бурями… — прибавляли они титул за титулом.
Побег распустился, листья разошлись в стороны зелёными крыльями. И она, возродившаяся после многих веков, проведённых во сне, выступила наружу, прислонилась к Камню и повела руками вверх-вниз, словно гладя любимое животное.
Не более чем те, кто молча стоял вокруг, была она человеком, но в далёкой каменной Цитадели знали её — и наблюдали за тем, что происходит в лесу, при помощи своего дара.
У неё была стройная женственная фигура со всеми положенными округлостями и светло-зелёная кожа. Платье без рукавов, украшенное поясом, будто бы сшитым из нежных цветков дикого винограда, не доходило до колен. Она высоко держала голову, а волосы её так ярко сияли серебром, что вплетённая в них лента выглядела блеклой.
Лицо же… Для тех, кто пришёл на зов, у неё не было лица. Между подбородком и лбом колыхался непроницаемый для взгляда зеленоватый туман.
— Лесной люд.
Ветер оставил их, и она не могла говорить его посредством, но в голосе её звучали тепло и радость встречи.
— Дети мои, верные слуги в этом мире — приветствую вас! Я призвала вас как свидетелей, дабы никто потом не смел сказать, будто предупреждения не было.
Воздух перед ней замерцал, и вскоре на поляне возник ещё один человек, одного роста с ней. Нимб его волос был почти таким же серебряным, как и у неё, однако лицо не скрывал туман.
Он поднял бледную руку будто в приветствии, но она не шелохнулась в ответ, руки её лежали на Камне. Голос, раздавшийся из-за вуали тумана, утратил дружелюбие.
— Зло зародилось среди вас — не отпирайся! Неизвестный склонил голову, признавая справедливость её гнева.
— А вы бездействуете, — неумолимо продолжала Она, — не пытаясь остановить то, чего не должны были допускать!
Что-то изменилось в лице её собеседника.
— Не мне и не тебе выносить последний вердикт, — ответил он голосом человека, привыкшего повелевать.
— Негодяй взял, сколько хотел, ваших знаний, а теперь берет, что его душе угодно, ценой крови и смерти, Йост. Он — гнойник у самых ваших границ! Несложно догадаться, куда он метит — в вашу Цитадель! Или вы позволите ему открыть Великие врата — и призвать зло, которое он сам будет не в силах обуздать? Как вы можете спокойно ждать такого поражения? Вы помогли скрепить Договор — можете ли вы не помнить, что таится за печатями?
Глаза магистра сверкнули огнём.
— Если мы сами нарушим Договор, то чем мы лучше его?!
— Никто, живущий под сенью Ветра, так не поступил бы. Вами же всегда руководит осторожность. Вы положились на надёжность замков, но то, что смог запереть один человек, освободит другой. Много веков назад нас с Ветром принудили отказаться от истинной мощи — и мы тоже блюдём Договор. Теперь отродье Тьмы пытается поработить долину, жители которой не совсем чужды нам, ведь туда долетает Ветер. И этот злодей — ваше детище, Йост!
— Он нам не собрат! И есть лишь один способ нанести ответный удар, не преступив Договор…
— Старая сказка, что землю должны защищать её уроженцы? Ха! Тогда твоя армия поляжет в первом бою. Негодяй стремится открыть врата, и в этом несчастном краю не останется никого, кто дал бы ему отпор! Йост, я призываю вас, нарушьте ваши клятвы, ваши законы! Вы должны выступить против Тьмы!
Едва Земнородная проговорила эти слова, магистр замерцал и исчез.
Та, что бросила призыв, до сих пор не отступила от Камня далее чем на полшага, её руки покоились на шершавой поверхности. Гладя Камень, она обошла его вокруг — но Ветер не возвращался. Вокруг царила тишина такая, что было слышно дыхание лесных людей.
Обойдя полный круг, она отступила. Искры, которые прежде толпились вокруг отверстия, снова забегали по Камню, складываясь в причудливые узоры, и наконец застыли по контуру двух человеческих фигур, настолько чётких, будто они были здесь изначально.
— Видите, дети мои? — оглянулась она на тех, кто стоял ближе. — Было время, когда мне хватило бы одного слова, чтобы Ветер смерти смел эту мерзость с лица земли. Клятвы по-прежнему в силе — однако можно кое-что изменить, чтобы они послужили нам. Слушайте меня внимательно, дети. Смерть подбирается к земле, что лежит за границами леса…
Она надолго задумалась, затем обернулась к Камню и возложила руки на головы искрящихся фигур.
— Храните границы, пока не придёт время их нарушить. Увы, маг Йост в своём праве — я не властна нарушить Договор, далее наша Матерь-Ветер может лишь нести зелёное знание в легчайших из сновидений. Но помните, лесной люд, придут те, у кого будет оружие пострашнее ваших дубин! Поставьте стражу у Камня, слушайте его зов. Не выходите из леса, какое бы зло ни творилось рядом с его границами. Этот выбор сделан не нами, но пока мы, подобно магам, должны оставаться в стороне.
Она снова протянула руки к изображённым на Камне фигурам — столь схематичным, что одно можно было сказать с уверенностью: это двуногие существа — только сейчас её пальцы коснулись не голов, а тех мест, где у фигур, будь они живыми, билось бы сердце.
И снова удар тяжёлых дубин гулом разнёсся под зелёными кронами, а лесные женщины затянули песню, похожую на колыбельную. Три раза это повторялось, слаженно, как по команде, хоть она и не подавала им никакого знака.
— Трижды призванный…
На сей раз её голос нёс Ветер, поднимающийся из Камня, и с ним в лес возвращалось дыхание жизни. Память многих здешних обитателей простиралась лишь от восхода и до заката, они бы никогда не удержали в голове события этого дня — но Ветер не забудет, он будет напоминать то, что надо знать, столько, сколько потребуется.
Земнородная вновь коснулась фигур и — словно Камень в ответ раскрыл ей объятия — растворилась, ушла в его серую поверхность. Под изумлённый возглас лесного люда рисунок на Камне рассыпался, искры возобновили свою пляску на Камне, как пыль в столбе света.
Один из самых крупных лесных людей поднял голову. Его широкие ноздри дрожали, как будто он почуял дурной запах — зловоние, которое сам Ветер отказался бы нести.
— Злой человек пришёл… — Слова мешались с голосом Ветра, мохнатое лицо застыло в безжалостной гримасе, не обещающей врагу ничего хорошего. — Мы сторожим лес. Но, — тут говоривший подошёл к Камню, осторожно, чтобы не коснуться его, — пусть все знают. Если кто-то чистый сердцем придёт искать убежище под широкими крылами Ветра — он будет в безопасности. Она не запретила этого, она поступила бы так же.
— Лесной люд — и мужчины с дубинами, и женщины, поющие Ветер, и детёныши — разошлись. На поляне воцарились мир и покой… до поры.

Стирмиру, однако, покоя не было. Эразм со своей жуткой свитой двинулся прямо туда, где в сумрачном небе торчал сломанный клык полуразрушенной башни — тучи собирались над ним, как будто под действием некой силы. Цветы, которыми пестрели поля и живые изгороди, померкли и увяли, их посеревшие лепестки сыпались на землю, точно побитые внезапными заморозками.
Снова и снова Юржик поднимал руки к ушам, которые отказались ему служить — не было ни птичьего крика, ни блеянья обезумевших овец, лишь стрекот, служивший гоббам речью. От этого звука он был бы рад избавиться, если бы мог. Как прикованный, ковылял юноша за тощей кобылой мага. Больше он не чувствовал волн ужаса, исходящих от несчастной лошади, и не пытался смотреть на всадника. Спереди доносилось монотонное бормотание, однако слова эти ничего не значили для молодого пастуха — было слышно лишь, что интонации меняются от просительной к властной, торжествующей.
Эразму же поездка по новым владениям доставляла доселе неизведанное, пьянящее удовольствие. Он никогда (по крайней мере, вот уже полгода) не сомневался, что так все и будет. Однако эта маленькая победа подействовала на него, как глоток сидра на усталого косаря, полдня не разгибавшего спины на поле.
В этом деревенском увальне, которого оказалось так легко подчинить, таится свежая сила беспечной юности — прекрасный крепкий напиток. Таких будет ещё много, очень много, и все они в его власти. Хотя торопиться не стоит. В состязании не всегда побеждает быстрейший. Залог истинной победы кроется в неспешности подготовки.

По пути к башне тот, кого властительница леса нарекла отродьем Тьмы, так и не встретил никакого сопротивления. Надо будет, конечно, устроить несколько показательных казней, чтобы здесь надолго запомнили. Вечно голодные в этом чужом для них мире гоббы как нельзя лучше годятся в исполнители.
Так Стирмир стал домом живых мертвецов. Правда, не сразу, ведь Эразму нравилось растягивать удовольствие. Он мог позволить себе любую неспешность — никто не пытался выступить против него. Иногда, впрочем, он подумывал, не высосать ли это мужичьё разом, и пусть смотрят, как рушится всё, что составляло их никчёмные жизни. Порой отнимать чужую магию наскучивало, и Эразму становилось так же тоскливо, как в Цитадели знаний. Сколько раз он, задрёмывая, слушал, как очередной престарелый глупец досконально разбирает ту или иную сторону силы, которая ждала лишь того, кто придёт и возьмёт её всю без остатка. Валарианские маги слишком стары и слишком цепляются за древние легенды, в них не осталось честолюбивых устремлений, воли к победе. И всё же Эразм пока не пытался следить за ними, хотя способов знал достаточно. Медленность и осторожность, медленность и осторожность — вот самый верный путь к окончательной победе, напоминал он себе.
Поначалу лес не обращал внимания на нового стирмирского властителя, который весь сосредоточился на увеличении собственного могущества, черпая его из покорённых крестьян и того, что они с любовью и заботой взрастили на полях. Большую часть собранной мощи Эразм мудро запасал на будущее. Гоббы сгоняли людей на ремонт башни, повелитель же её иногда объезжал границы своих владений.
Во время этих поездок Эразм изучал местность и сделал несколько полезных открытий. Один из данов — кланов, семей или как там называли себя эти недоумки — владел талантом в большей мере, чем прочие. До сих пор Эразм не трогал их, а гоббам не позволял даже резать их скот. Если легенды не лгут и у этих червей в самом деле есть какие-то способности, то прежде, чем их отнимать, следует выяснить, в чём они заключаются.
Эразм пришёл, чтобы брать магию, а не отдавать её. Мысль о том, что кто-то из стирмирцев сможет противостоять ему, который так долго, так тщательно отбирал свои знания и оттачивал свои умения, была, конечно, смехотворной. И всё же дан Фирта до поры до времени оставался нетронутым. Возможно, эти люди и впрямь обладали каким-то особым природным чутьём, ибо в тот день, когда Эразм пришёл в долину, они затворили ворота от всех, даже от прочих данцев.
В домашнем кругу всё шло по заведённому обычаю, как будто в Стирмире ничто не изменилось. Маг наблюдал за ними и даже составил в уме небольшой список: несколько мужчин, один очень старый, второй давно уже не юный, несколько не блещущих могуществом подростков и несколько мальчишек.
И ещё женщины. В Цитадели знаний никто не спорил, что талант, с которым рождаются женщины, отличается от мужского и нередко превосходит его. В дане Фирта была древняя старуха, которая редко попадалась на глаза птицам-соглядатаям, потому что почти не выходила из дома, женщина средних лет, две молоденькие и едва научившаяся ходить малышка. В том же доме жила ещё одна женщина, и её присутствие следовало как следует обдумать. Что привело её в дан Фирта в тот самый день, когда пришёл Эразм, и почему она осталась? С другой стороны, сейчас ей уже некуда возвращаться, потому что в один из своих набегов гоббы не оставили от её прежнего дома камня на камне.
Да, несмотря на всю уверенность в собственных силах, Эразм ощущал дан Фирта, как занозу между лопаток. Чем раньше получится с ними разобраться, тем лучше.
И почему его мысли постоянно возвращаются к младшей девушке? Как будто он что-то забыл, а оно вертится в голове и не даёт покоя… Ну что ж, сегодня он снова засядет за книги, которые теперь хранились в одной из лучших комнат башни, отведённой под библиотеку. Эразм вынес из запечатанного подвала Цитадели знаний целую полку книг, хотя до сих пор сумел разобраться только с четырьмя. Впрочем, пока и этого достаточно.
Взволнованный неожиданно разыгравшимся любопытством, Эразм поворотил лошадь к башне и краем глаза успел уловить необычайно чёткий образ леса. С такого расстояния нелегко было уверенно разглядеть… что? Бродячее дерево, отступившее в сумерки чащи?
Что за чушь, разумеется, такого быть не могло!

7

ЦВЕТЫ увядали, и вместе с ними земля лишалась последних красок. Люди безрадостно ковыляли по полям, но их новый властитель насыщал только свой собственный неутолимый голод. Поля тоже были сероватые, а колосья пшеницы загнивали, не созрев.
Юржику теперь нечего было пасти — то, что осталось от овечьей отары, стало дичью для гоббов. Дома он лишился, и боль утраты днём и ночью пожирала его изнутри. По рождению юноша не принадлежал к дану Фирта: когда-то дан принял его, сироту, ещё не умевшего ходить, благодаря узам очень отдалённого родства.
От прочих данов долины остались одни развалины. По никому не ведомой причине повелитель пока не трогал дан Фирта, хотя и упивался тем страхом, который рождала постоянная угроза. В голове Юржика поселилась глухая пустота — он стал будто полоумным и лишь гадал иногда, почему Эразм не вытянул жизнь из его приёмного клана, как вытянул из других.
Юржик был во дворе крепости, черпал воду из вонючего колодца, который прежде стоял заколоченным. Может, именно потому, что Эразм первым подчинил его своей воле, юноша остался в ближайшем окружении мага.
Он знал, что повелитель демонов — и его тоже — въехал во двор, окружающий основание башни, но не смел поднять глаза, до тех пор пока кривая когтистая лапа Карша, предводителя гоббов, не опустилась на его плечо. Тогда Юржик посмотрел на Эразма и отрешённо заметил, что даже богатые одеяния меркнут в этих стенах, которые измученные мужчины и женщины с каждым днём возводили все выше на древнем основании.
— Эй, слизняк.
Повелитель поманил его пальцем. Юржик, даже если бы захотел, не мог бы противиться этому властному зову, тем более когда его держал предводитель гоббов. Каким-то образом он собрался с силами и посмотрел в бесстрастные глаза мага, читавшие его как открытую книгу.
— Сколько тебе лет? — прозвучал вопрос.
Слова приходили все с большим трудом — теперь, когда Тьма поглотила их, у стирмирцев не осталось, о чём говорить. Правда, на мгновение мысли Юржика как будто слегка прояснились, одновременно вернулось и чувство страха. Он закашлялся и едва не задохнулся, словно ветер швырнул ему пыль в лицо, однако ответил так быстро, как мог.
— Прошлым летом меня допустили к покосу, — выпалил юноша эти теперь уже бессмысленные для него слова.
Повелитель улыбнулся.
— Не слишком стар и не слишком юн, чтобы медлить, — пробормотал он. — Негоже пренебрегать подходящим инструментом. Отправляйся на кухню, слизняк, выбрось эти лохмотья и вымойся как следует. — Повелитель зажал нос, показывая, что думает о чистоплотности бывшего пастуха. — Потом пойдёшь с Каршем. Может быть, — сказал он, кивая своим мыслям, — ты-то мне и нужен.
Не выпуская из рук теперь уже полные ведра с водой, Юржик поплёлся на кухню, за его спиной маячил Карш.
Кухня была на первом этаже башни, её душный запах мешался с вонью, которая чуть ли не туманом клубилась вокруг гоббов. Здесь суетились две женщины: одна разводила огонь в грязной печи, другая разделывала сочащийся кровью шмат мяса. На лице у неё был свежий синяк от щеки до подбородка, с уголка губ стекала струйка крови.
Женщины даже не посмотрели на вошедших, только та, что с синяком, кивком велела поставить ведра под стол. Карш отвечал жуткой ухмылкой.
— Этот… — (ранее повелитель с помощью магии сделал так, чтобы люди и гоббы могли понимать друг друга), — моется и идёт наверх. — Гобб махнул в сторону лестницы. — Повелитель сказал, чтобы был голый, никакого тряпья.
Женщина молча вытащила одно ведро из-под стола. Вторая достала кусок грубого мыла и протянула Юржику. Затем они вернулись к работе. Карш уселся на лестнице и не спускал голодного взгляда с тела пастуха, как будто перед ним редкий деликатес.
Вымывшись настолько чисто, насколько это было возможно, Юржик опрокинул ведро в вонючий водосток. На кухне стояла жара, но его охватила дрожь неведомого прежде стыда.
— Пошёл! — нетерпеливо рыкнул гобб, и Юржик заторопился по холодным ступеням. Наверху показалась площадка. По правую руку была закрытая дверь, однако лестница тут не кончалась, и гобб приказал подниматься выше.
Что-то переменилось в воздухе. Сюда не долетали запахи кухни, и на одно отчаянное мгновение Юржику почудилось, будто с верхнего этажа на него повеял доброжелательный Ветер. Впрочем, в следующий миг юноша понял, что хотя новые запахи заглушали прежнюю вонь, в них не чувствуется ни аромата живых цветов, ни радости, ни облегчения.
На этом этаже тоже оказалась закрытая дверь, но ступени не кончались и здесь. Лестница, которая вела наверх, была грубее, новее и уже: огромный гобб не сумел бы в неё протиснуться. Однако он и не стал подниматься выше, лишь гулко постучал в дверь, когтистой лапой придерживая Юржика за плечо.
Ни звука не раздалось с другой стороны. Дверь распахнулась, и взгляду предстала занавесь, такая чёрная, как будто там и нет никакой комнаты. Карш, не давая юноше времени на раздумья, швырнул его в практически невидимый проход.
Юноша попал в комнату, полную таких красок и света, какие он уже почти позабыл.
Эразм сидел в причудливом кресле — казалось, оно собрано из изогнутых костей какого-то огромного животного, — утопая в алых бархатных подушках.
Рядом стоял стол, где на подставке дымчатого камня сверкал хрустальный шар, служивший, видимо, каким-то сосудом, поскольку в нём кружился водоворот тьмы и красок. Были здесь и два канделябра. Юржик вздрогнул, когда их заметил.
Эти канделябры предназначались для новогодних свечей, которые можно зажигать только один час в году после специального ритуала. Прежде они лежали в большом сундуке десятого хранителя пастбищ. Но Юржик собственными глазами видел, как гоббы разорвали хранителя на части. В подсвечниках были теперь не лучшие свечи чистейшего воска, а кривоватые, зеленоватые палочки, которые светили ярче, чем те свечи, которые Юржику доводилось видеть в домах стирмирцев.
На другом конце стола лежали пергаментные свитки и стопка книг — старых, в деревянных переплётах с потускневшими металлическими застёжками. Там Юржик увидел несколько знакомых тетрадей — хозяйственные отчёты, которые каждый дан составлял ко Дню урожая. Их всегда писали в двух экземплярах: один хранился вместе с подсвечниками, второй — в дане Фирта.
Юржик уже отвык так долго сосредотачиваться на чём-либо — с появления повелителя у него не было на это ни сил, ни желания. Неужели Эразм ослабил свой контроль? Но зачем?
— Ближе, выйди на свет, — поманил повелитель. И снова юношу жаркой волной окатил стыд. По лицу Эразма нельзя было ничего понять, однако под взглядом этих жёлтых глаз Юржик почувствовал себя так, будто его бросили лицом в грязь.
— Повернись, медленно, — раздался следующий приказ.
Юржик подчинился, пытаясь отвлечься на то, что видел вокруг. Комната была богато убрана, хотя и в приглушённых тонах. Одна полка с разным склянками и запечатанными фиалами, другая — с книгами и свитками. На высоких подставках покоились две жаровни, над которыми клубился дым — видимо, потому-то на этом этаже и пахло совсем иначе. У стены стояла роскошная кровать (раньше она принадлежала Готфли из дана Санзон), накрытая несколькими меховыми покрывалами. Юржик сделал полный круг и снова посмотрел на Эразма, который листал одну из стирмирских тетрадей.
— Ты из дана Фирта?
— Я приёмыш, — покачал головой Юржик.
— Дан принимает детей, только если есть родство, — возразил Эразм. — Где и от кого ты родился и как стал приёмышем?
— Я сын Етты-мельничихи, отцом моим был Ован. В первый мой год разразилась буря, река снесла мельницу и убила почти всех, кто на ней жил. Прабабка матери принадлежала к дану Фирта, а у родни отца было достаточно сыновей. Меня принял дан Фирта.
Наступила тишина. Казалось, Эразм обдумывает что-то, что может иметь большое значение — а может и не иметь.
— Тем не менее, — протянул он, — ты с ними в кровном родстве. Ты хорошо знаешь ту, кого зовут Сулерной?
— Как сестру, — ответил Юржик, потрясённый внезапной переменой темы. — Я хоть и приёмыш, но они решили, что моя кровь — кровь Фирта…
— Кровь? — Маг приподнялся в кресле, слова юноши привлекли его внимание. — Кровь или… магия?
Юржик, ничего не понимая, мотнул головой, но повелитель вновь улыбнулся.
— Может быть, ты и станешь моим помощником.
Юржику достало силы — и мужества — спросить:
— Как Карш?
— Не совсем. Посмотри вокруг, слизняк. Когда-то я был так же глуп и безволен, как и ты. Есть много способов заставить магию служить и много
— Я? — других, чтобы призвать её. Этажом ниже ты увидишь дверь, прикажи — и она откроется. То, что ты там найдёшь, твоё; если тебе достанет ума, то навсегда.
Гобб не дожидался его, чему Юржик очень обрадовался. Спустившись, он остановился перед дверью и произнёс:
— Откройся.
К изумлению юноши, дверь и в самом деле плавно отворилась. Здесь царил свет, удивительно много света, учитывая, что в комнате было единственное узкое окошко.
Юржик сделал пару шагов и посмотрел на мягкий пол, который проминался под ногами. Больше всего это походило на стерню: такое же тускло-жёлтое и густое, хотя на самом деле и не трава.
Дверь позади захлопнулась. Юржик резко повернулся, готовый выскочить наружу, и с удивлением обнаружил две щеколды: одну сверху, другую снизу. Юноша понимал, что попытка запереться может окончиться плохо — вдруг он задвинет щеколды, а отодвинуть не сможет, — однако всё-таки подёргал запоры. Они не поддались, и Юржик нехотя оставил дверь в покое.
Ковёр, так похожий на скошенный луг, устилал весь пол, кроме трёх участков, где стояли треноги для светильников. В углу — низенькая кровать (видимо, прежде она задвигалась под ту роскошную, что теперь стояла в комнате повелителя), рядом — стол со стулом. На столе стояла небольшая лампа, но она казалась перевёрнутой, так что освещала только лежащую под ней книгу. Напротив стола в стене располагалась занавешенная ниша. Юноша опасливо приблизился к ней, но обнаружил лишь место для одежды и узенькую полочку, на которой помещались кувшин и пустой таз.
Из мебели в комнате оставался ещё резной сундук, впрочем, на него Юржик старался не смотреть: стенки и крышка были изукрашены чудовищными резными фигурами, и в неясном свете чудилось, будто они шевелятся, не спуская выпученных глаз с бывшего пастуха.
Замка на сундуке не было. Юржику не хотелось касаться дерева: тщательно отполированное, оно тем не менее выглядело так, словно было изуродовано какой-то жуткой болезнью, каким-то лишаем, какого и в природе нет. Впрочем, крышка открылась довольно легко, и под ней оказалась одежда, которая могла бы принадлежать торговцу из далёких земель — покроем она отличалась и от простых крестьянских нарядов, и от ярких одеяний повелителя.
В комнате не было зеркала. Юржик не видел своей наготы и больше уже не мёрз. Всё же он неохотно принялся вынимать одежду.
Тот, кому она когда-то принадлежала, был одного с ним роста, но не так худ. Хотя Юржик и затянул ремень, одежда все равно висела мешком. В сундуке нашлись и башмаки; к сожалению, их пришлось отставить в сторону — слишком малы. Застегнув крючки на жилетке (которая все равно постоянно расстёгивалась, потому что была чересчур широкой), Юржик снова обошёл комнату и осмотрел всё, что в ней было. К юноше возвращался разум, а с ним и острота восприятия, от которой тот почти успел отвыкнуть.
Юржик не сомневался только в одном: пусть эта комната роскошна, как комната старейшины дана, но выходить из неё по собственной воле ему не дозволено. Наверняка запоры есть и снаружи. Кроме того, Юржик не нашёл ни еды, ни питья. Здесь он такой же пленник, каким был до сих пор.
Юноша снова обошёл помещение и в конце концов остановился, уставившись на сундук. В нём уже не было ничего, кроме бесполезных башмаков, которые Юржик закинул внутрь, прежде чем опустить крышку. И во всей комнате ни одного предмета, который сгодился бы в качестве оружия, разве что треноги, да и ими не очень-то размахнёшься.
Наконец внимание Юржика привлекла книга на столе. Побывав в покоях повелителя, он понял, что книги — это сокровища. Как все данцы, Юржик с раннего детства умел складывать слова и простые числа, остальное было им почерпнуто из легенд и рассказов старейшин.
Не зная, чем ещё себя занять, он направился к столу, к книге, заманчиво лежащей в свете лампы. Однако стоило сделать пару шагов, как вновь накатила пустота, и не книга теперь манила его к себе, а кровать. Не раздеваясь, Юржик растянулся на матрасе и почувствовал мягкие объятия чего-то… Ветра? Сквозь сон он на мгновение вспомнил нечто накрепко забытое: Ветер. Куда делся Ветер?
Гиффорд, Йост и Гарвис сидели за столом и напряжённо вглядывались в светящийся прямоугольник, висящий перед ними прямо в воздухе на уровне глаз.
В прямоугольнике виднелась неказистая кровать, на которой неподвижно, как статуя, лежал бледный юноша.
— Ищем, — чуть слышно произнёс магистр. И они принялись за поиски. Хотя эта магия не была запретной, к ней следовало прибегать только в крайнем случае.
Теперь перед ними был не спящий юноша, а богатое, причудливое убранство покоев этажом выше. Эразм сидел за столом и внимательно вчитывался то в лежащую перед ним книгу, то в свиток, который держал в руках. Дым благовоний наполнял комнату, так что даже далёким валарианским зрителям казалось, будто они чувствуют аромат.
— Он готовит орудие, — произнёс Гарвис. — Не пора ли нам вмешаться?
— Он успел приумножить своё могущество, и теперь мы не в силах помешать ему, даже если соединим свои дарования, — ответил Йост.
— Трудно поверить, чтобы мы ничего не могли поделать! — возмутился маг-художник, которому никогда не доводилось сталкиваться с силами Тьмы.
— Поверь, — спокойно отозвался Йост. — Мы можем остановить сердце того спящего мальчика. Или… можно обратить орудие против Эразма. Пусть нам не под силу повлиять на тех, кого он намерен использовать в своих грязных целях, но можно направить его желания, чтобы он собственными руками обеспечил свою погибель.
— Что будет с теми, кого он хочет использовать, что мы в состоянии сделать для них? — не унимался Гарвис. От волнения он впился руками в край стола, уже поцарапанный его ногтями.
— Послушай, — ответил Гиффорд, — смерть — ещё не конец, как нам известно. За зло, которое задумал один, а сотворил, не ведая, другой, расплачиваться должен только первый.
— И осуществить… то, что мы замышляем, — упавшим голосом проговорил маг-художник, — должен буду я.
— Да, тяжкое бремя. Однако в этом мальчике таится огромная духовная сила, и он передаст её тем, кто придёт ему на смену. Он умрёт, но оживёт в лоне Ветра!
Юржик повернул голову, и теперь магам стало лучше его видно. По щекам юноши бежали серебристые струйки, слёзы текли из спящих, закрытых глаз.

8

НА ЗАКАТЕ дан Фирта собирался на кухне, где ароматы ужина поднимали настроение хотя бы детям. Никто теперь не рассказывал сказки и не пёк в очаге яблоки. Данцы не знали, сколько осталось до того времени, когда придёт новый хозяин долины и все закончится навеки.
Младшие мужчины теперь ходили по ночам в дозор. Дальние границы дана они контролировать не могли, старались хотя бы следить, чтобы скот не отходил далеко от дома.
Фирт был не самым богатым даном долины — богатые пали первыми. Данцы верили, что беда обошла их стороной благодаря Хараске и её супругу. Старик предпочитал помалкивать о прошлом, но все знали, что в юности бабушка и дедушка ответили на зов Ветра и ходили в лес, после чего стали столпами Света.
Много дней потребовалось, чтобы постоянным уходом вернуть Хараску к жизни. Обычно неунывающая и работящая, теперь она все больше молчала: не рассказывала сказки, не веселилась с детьми, только смотрела на них издалека и вздыхала, а они, чуя беду, не докучали бабушке. Особенно старуха опекала Сулерну, беспокоилась, если теряла девушку из виду, снова и снова требовала обещаний, что та не отойдёт от дома дальше границ сада. Когда остальные начинали выспрашивать, Хараска признавалась, что не увидела в видении судьбу Сулерны и всем сердцем беспокоится за девушку.
Больше всего данцам не хватало Ветра. Ханс время от времени доставал свирель и наигрывал мелодии, под которые они танцевали на празднике урожая. Звуки будоражили и одновременно успокаивали, как будто с музыкой являлся призрак Ветра.
Время шло, и дан Фирта продолжать жить как прежде, только на границе Тьмы. То, что Юржик больше не принадлежит дану, они знали — его видели среди прочих, кто лишился своих данов и работал теперь в башне.
С помощью госпожи Ларларны и тех, кто более других был одарён магией, Хараска дважды пыталась связаться хоть с кем-нибудь, кто держался Света. Но ей это не удавалось, и наконец Ларларна объявила, что Хараске не следует тратить свои бесценные силы.
По вечерам все привыкли сидеть в полумраке, который нарушал лишь неверный свет очага. Дети, успокоившись на руках родителей, смотрели на огонь, взрослые отчитывались друг другу, что сделали за День. Никто не говорил о том, о чём знали все: о том, что прямо за границами их дана простираются поля, поражённые гнилью и плесенью, заросшие невиданными доселе сорняками с неприятным, дурманящим запахом — если их коснуться, на коже появляются волдыри.
Овечье стадо пропало в тот день, когда Юржик вернулся в долину у стремени нового господина. Остались две дойные коровы, полный свинарник свиней и множество кур, которых данцы теперь не пускали дальше птичьего двора. В огороде было в достатке овощей, а в саду зрел большой урожай фруктов.
Но границы островка покоя и счастливого изобилия простирались не дальше границ дана Фирта — и как знать, надолго ли это?
Тем вечером Хараска, по обыкновению, сидела в своём кресле на кухне. Рядом стояла корзина с вязанием, однако бабушка не обращала внимания на спицы и пряжу. На полу перед ней сидела Сулерна, и Хараска, взяв её руки в свои, гладила нежную кожу.
В очаге с треском занялось новое полено. Сулерна смотрела, как по щекам бабушки текут слезы. Хараска не пыталась их утереть.
— Бабушка, — неуверенно промолвила девушка, желая её успокоить, но как?
Хараска с силой сжала ладони Сулерны, будто от этого зависела сама жизнь девушки. Те, кто находился поблизости, обернулись. Госпожа Ларларна подошла сзади и положила руки Хараске на плечи.
— Сестра, — хотя она говорила тихо, в наступившем молчании все услышали её голос, — снова послание?
— Ветер! — бессильно всхлипнула старая сновидица. Плач перешёл в крик, старуха обняла Сулерну, глядя уже не на девушку, а куда-то в пустоту, наполненную видениями, от которых нет защиты.
— Нет! — кричала Хараска в отчаянии. — Нет! Даже Тьма не станет…
Медленно она отпустила Сулерну, и теперь уже девушке пришлось держать сновидицу, обмякшую в её руках. Подбежали Ларларна и остальные, подхватили Хараску. Её глаза были закрыты, но половина лица оставалась перекошенной, а левая рука повисла как плеть.
— Что это было?! — воскликнула Сулерна. Госпожа Ларларна только покачала головой.
Фата испуганно отпустила младшую дочь, сидевшую у неё на коленях, и, задыхаясь от спешки, бросилась застилать лежанку. Маленькая Мара уцепилась за материны юбки.
— Совсем как Вифт Второй! — воскликнул внезапно кто-то из мужчин. — Мы сидели, ели, как обычно, на пиру Середины зимы, его тогда так же скрутило! Правда, до снов ему дела не было. Четыре месяца лежал, как чурбан, и слова не мог сказать, только смотрел на нас, когда к нему подходили, несчастными глазами, как будто о помощи просил. Мы так и не поняли, что его свалило.
Взгляд Хараски не просил о помощи. Наоборот, глаза её были закрыты, словно вся воля сосредоточилась на том, чтобы ничего больше не видеть.
Фата укрыла мать стёганым одеялом. Привычное всем добродушие исчезло с лица женщины без следа.
— Это ей послал наш самозваный повелитель? — спросила она у Ларларны. — В юности мама была заклинательницей Ветра и до сих пор осталась сновидицей для всех нас, не забывших пути предков. Чтобы уничтожить дерево раз и навсегда, его рубят под корень…
— Несомненно, это было послание, — ответила Ларларна, — хотя, мне кажется, оно не имело целью причинить ей прямой вред. Думаю, увиденное пробудило в Хараске великий страх за другого… — Вдова кивнула в сторону Сулерны.
— Я не сновидица! — воскликнула та. — Зачем я понадобилась этому, в башне?
— Он совсем из ума выжил, вот что я думаю, — буркнул её старший брат Эли, обнимая сестру.
Старейшина, до сих пор молча державший жену за безжизненную руку, обернулся к целительнице.
— Госпожа, — его сильный голос утратил большую часть привычной властности, — все мы подвержены телесным немощам. Ты считаешь, что такое может случиться из-за прерванного послания?
— Страх способен причинить больше вреда, чем болезнь, — резко ответила Ларларна. — На моей памяти такое случалось дважды. Видение сломило волю Хараски. Посмотри на неё, старейшина, видишь, как она зажмурила глаза? Она не спит, нет. Она отказывается принимать то, что видела — или видит до сих пор. Полученное послание — не из тех, которым можно радоваться. Это предвидение.
Все в кухне загудели. Один из младших детей, напуганный волнением взрослых, заплакал, и мать поспешила его успокоить.
— Уже три поколения, как в дане нет провидцев, — пробормотал старейшина, — да и Хараска никогда не была к этому склонна. Госпожа, — снова обратился он к Ларларне, — можешь ли ты узнать, что за зло довело её до такого состояния?
Ларларна печально покачала головой.
— Ветер оставил нас, без него я бессильна. Я не могу прочесть, что ему, возможно, ведомо, ибо он покинул наши края. Как ты не понимаешь!
В её голосе звучала ярость отчаяния.
— Это чудовище иссушает нас, он пьёт жизнь из воды, из облаков, из самой земли! Он копит нашу магию! Когда-то… — Ларларна подняла руки. Все собравшиеся видели на фоне очага её жесты, хотя и не могли уразуметь их смысл. — Когда-то старейшины моего дана, не таясь, ходили к Камню, через который Ветер приходит в наш мир. Увы, Камень отныне нам недоступен…
С лежанки донёсся тихий вздох, и все взгляды обратились в ту сторону. Хараска билась в корчах. С первого взгляда было понятно, что ей отказали левые рука и нога. Из уголка губ сочилась слюна. Но глаза её теперь были открыты, и они горели решимостью. Старуха что-то хотела сказать. Хараска боролась с собственным телом так яростно, что Фата, Сулерна и Ларларна бросились к ней в страхе, что она упадёт с лежанки.
Дважды сновидица начинала издавать нечленораздельные звуки, наконец задрожала и утихла. Всем было ясно, что надежды на быстрое выздоровление нет.
Дрогнул огонь негаснущих свечей в покоях Эразма. Повелитель Стирмира вчитывался в свитки с переписью данов, особенно в те, где древние руны продолжались новыми. Наконец он откинулся в кресле и, рассмеявшись, протянул руку к полному кубку, стоявшему тут же. Подняв его в немом тосте, Эразм осушил кубок, даже не вспомнив, что это последнее вино из прежних запасов. Найденное наконец подтверждение давних догадок стоило отпраздновать.
Маг взялся за перо и, обмакнув его в остатки вина, тонкой чертой соединил два имени, расставленных на генеалогическом древе довольно далеко. Из середины этой черты он провёл жирную пунктирную линию — с такой силой, что сломал перо.
Наконец, отбросив свиток в сторону, Эразм взялся за одну из привезённых с собой книг — небольшой странный томик с обложкой из шкуры, покрытой редкими жёсткими волосками. Страниц в нём было немного, и лишь несколько из них покрывали короткие заметки, написанные неразборчивым почерком. Долго искать не пришлось — три заметки на одном из разворотов. Читать было тяжело, пока Эразм не поднёс книгу к шару с клубящимся внутри туманом — центру всего, что казалось ему важным.
Снова дрогнул огонь свечей, хотя в комнате не было сквозняка. Эразм вёл пальцем по строчке, как будто это поможет лучше понять написанное.
Второй, третий раз дрогнул огонь… Эразм не отвлекался, и вскоре свечи вновь разгорелись ярко и ровно. Лишь тогда он поднял голову и, будто надеясь узнать что-то новое от стен, медленно и внимательно огляделся.
Его паутина была защищена всеми подходящими заклинаниями, которые он выучил за много лет. Ничто не могло нарушить защиту. И всё-таки где-то чудился проблеск неподвластной ему магической силы.
В дане Фирта!.. Но где? Женщины дана всегда были талантливее мужчин.
Снова повелитель развернул свиток и обвёл пальцем одно из имён, напрягаясь всем телом в попытке уловить хоть малейший отзвук таланта.
Старая карга! Эразм резко перевёл взгляд на шар, и то, что предстало там вместо вечного тумана, заставило чародея усмехнуться. Значит, она знает… или ей так кажется. Теперь её подвело собственное тело, и она не может никого предупредить. Надо будет за ней присмотреть, конечно, как и за второй, которую они зовут госпожой Ларларной. Жертва не должна иметь ни малейшего представления о грядущей каре.
Осталось только ждать, ибо без помощи природы его планы обречены на провал. При довольно значительном усилии можно призвать демона, однако в таком деле время неподвластно. К тому же ещё не всё готово.
Одним ударом уничтожить дан Фирта не сложнее, чем встать с кресла и пройти через комнату. И всё же пусть лучше до поры они пребывают в своей выдуманной безопасности, пока… Эразм облизал губы, словно в предвкушении скорого пиршества. Поработив этот дан… Нет, рабов уже достаточно. И никто не сравнится с ним по богатству, насыщенности вкуса — вкуса истинного могущества. Когда он покончит с этой семьёй, там не останется ничего, даже съёжившегося пучка травы. Но всему своё время. Это жалкое мужичьё само выбрало свою судьбу много лет назад.
Эразм убедился — и наслаждался уверенностью, — что защитная паутина наконец прошла испытание. Пусть теперь Йост, или Гиффорд, или даже оба попробуют разнюхать, что он замышляет!
Повелитель Стирмира скрутил свиток и закрыл книгу, размышляя вслух. Самый важный инструмент лежал этажом ниже и спал неестественно глубоким сном. Впрочем, этот вопрос ещё следовало обдумать, как и то, что сейчас происходило в дане Фирта.
Ветер не умирает, а лишь отступает, возвращается дразнящими порывами, донося до слуха далёкий рокот. Кто может подчинить себе Ветер? Такой силы нет ни у кого в этом мире.
Однако Договору подвластен даже Ветер…
Никто не знал, что такое Ветер — живое ли он существо с собственными мыслями и желаниями или бездумная стихия. Теперь же все, кто слышал его, не сомневались, что он не только разумен, но и готовится к битве, невзирая на узы, которыми скован.
Ханса, спешившая по очень важному делу, внезапно свернула с пути, сама не зная почему. Перед ней возник Камень, сверкающий неутомимо мечущимися по его поверхности искрами.
Ханса подняла руки в приветствии, хотя и понимала, что пришла сюда не совсем по своей воле. Она двинулась вперёд, продираясь через кусты, с каждым шагом поднимая в воздух рои пёстрой мошкары. Положив обе ладони на Камень, она замерла и прислушалась. Кивнула дважды: да, да, но не сейчас, время ещё не пришло. Наконец сила, тянувшая её сюда, отступила. Память услужливо отложила случившееся в далёкие закрома, и Ханса вновь заторопилась туда, куда непременно должна была попасть.

9

В ТУ НОЧЬ в Стирмире был ещё один сновидец; видимо, Эразмовы заклинания оказались не так надёжны, как ему хотелось верить. В башню прокрался сон, полный смысла и деталей, сон, который сновидец сможет вспомнить, когда придёт время.
Сначала появился цвет. Сочные, богатые краски несли с собой покой, как дыхание жизни, как если бы Ветер стал видимым человеческому глазу.
Нет, не Ветер!.. — понимание было таким внезапным, что сновидец едва не проснулся, — хотя неведомая сила преследовала те же цели.
Юржик не мог взять в толк, что происходит. Его опутали цветные ленты, а потом на их месте возникли неясные, нечёткие лица, которые невозможно было разглядеть. Невозможно, но непременно нужно!
Цветные ленты исчезли, остались одни лица. Вдруг кто-то вдалеке позвал его по имени. Юржик ответил бы, однако голос, далёкий, хрупкий, будто прикосновение Ветра, затих так же внезапно, как появился. В этом голосе слышалась такая мольба, что Юржику захотелось бежать, найти, помочь…
— Злодеяние влечёт за собой расплату, даже если не было злого умысла.
Голос донёсся не издалека, напротив, он гремел прямо в ушах.
— Когда покажется, что наступил конец, помни: ты станешь лишь орудием в руках Эразма, а не тем, во что он попытается тебя превратить. Нож, приставленный к горлу, лишь дарует свободу — Ветер ждёт тебя. От этого злодеяния родится то, что приблизит падение повелителя Тьмы, и пусть ты тогда будешь уже…
Юношу вновь опутали цветные ленты.
Никогда прежде он не видел истинных снов, но теперь точно знал, что проснулся, хотя глаза его были закрыты. Он… Он — Юржик, приёмыш в дане Фирта. И он сейчас в… Юноша открыл глаза. Нет, это не убогий шалаш, в котором он проводил ночи с тех пор, как подошёл на зов Эразма и так попал в услужение Тьме.
За время службы Эразму Юржик забыл, как умеет злиться, — и отрезвляющая сила этого чувства показалась ему невероятной. Увы, его коснулся не Ветер, хотя те, кто дотянулся до него, были искусны в посылании снов, пусть и не имели никакого отношения к Стирмиру.
Юржик огляделся по сторонам. В комнате без окна трудно понять, день снаружи или ночь, но темно не было: две тусклые лампы не давали комнате погрузиться во мрак. Юноша долго смотрел на свечи — и наконец вспомнил!
Он в башне! Так приказал Эразм, который решил, что Юржик зачем-то ему нужен. Почему обычный раб вдруг оказался в такой роскоши? Он поднял руки — ни кандалов, ни цепей.
Юноша поднялся, ожидая, что в любую минуту сюда ворвутся гоббы и изобьют его, или потащат на какие-нибудь работы, или просто начнут издеваться ради развлечения. Юржик посмотрел на ближайшую лампу: она была железная, с ручкой, внутри горела свеча.
Юржик медленно подошёл к столу. Только теперь он заметил на нём чашку и булку, совсем не похожую на лепёшки из отрубей и соломы, которыми питались рабы.
Еда! У Юржика тут же заурчало в животе от голода, и он бросился к столу. Эту еду никакой гобб у него не отнимет!
Сначала он схватил булку и набил рот так, что поперхнулся — крошки полетели во все стороны. Потом взял кружку и пил, пока не разошёлся хлеб, ставший комом в горле. В миске лежало что-то холодное, покрытое коркой застывшего жира… мясо! Юржик постарался успокоиться и подолгу жевал каждый кусочек, наслаждаясь почти забытым вкусом.
Утолив голод, юноша понял, что помимо еды на столе лежит и книга. Он наморщил лоб — от смутного воспоминания заболела голова. Другое место, другой стол, книги — много книг — и генеалогические свитки.
Съев всё, что удалось найти, до последней крошки, Юржик почувствовал непреодолимое любопытство. Взгляд остановился на книге. Очевидно, её оставили для него. Он, конечно, умел читать, правда с трудом. И снова лоб его наморщился — сознание уловило отрывок хвалы, в мыслях промелькнуло, что он учился весьма успешно.
Юржик втянул голову в плечи. Знание, которое Эразм хранит на своих полках? О нет! Ни один чистый сердцем человек не станет гордиться такой учёностью!
И всё же рано или поздно придётся открыть книгу, узнать, что скрыто под этой обложкой. Её положили здесь не просто так.
Она не походила на те книги, которые он видел в покоях повелителя. Те были тёмные, по большей части в деревянных переплётах с замками, одна — в обложке из какой-то гадкой щетинистой шкуры. Книга в его комнате заметно превосходила их размерами — такую не почитаешь, положив на колени, ей полагается лежать на столе. Красную обложку покрывал замысловатый узор, как на заморских платках, которые привозили торговцы. У Хараски был такой платок, розовый с серебряными цветами, она одалживала его девушкам на свадьбы.
Хараска!.. Рука, уже протянутая к книге, дрогнула. Думать здесь о сновидице — всё равно что на пол плевать!
И всё же багряная обложка с каждым мигом всё сильнее приковывала взгляд. Этот цвет не походил на девичий румянец рассветного неба или на платок Хараски: он был ярче. Вид книги приводил юношу в волнение, которого он прежде не испытывал.
Наконец любопытство пересилило осторожность. Сметя все со стола, чтобы нечаянная капля жира с мяса или крошка хлеба ненароком не запятнали роскошную обложку, Юржик двумя руками придвинул книгу к себе.
Свечка, очевидно, всполыхнула, потому что Юржику на мгновение почудилось, что стало светлее. Он осторожно открыл обложку. Ему, с загрубевшими от тяжёлого труда руками, бумага показалась гладкой, будто тончайшее накрахмаленное полотно. Строки на незнакомом языке были непонятны. Юноша перевернул ещё страницу, затем вторую — все те же странные значки. Его любопытство разгорелось ещё сильнее: он должен прочитать эту книгу, следовательно — разгадать её секреты.
Перелистнув четвёртую страницу, бывший пастух замер. Теперь каждые пол-листа занимала мастерски выполненная иллюстрация. Юржик покраснел, его рука дёрнулась, чтобы захлопнуть книгу с мерзкими картинками, но он не смог. Злая воля, остановившая его, не давала поднять глаз, пока каждая деталь не вошла в сознание, как забитый молотком гвоздь.
Картинка оказалась не единственной, их было много. Снова вспыхивала свеча, и следующую иллюстрацию приходилось изучать с ещё большим вниманием. Никогда ещё он не видел такой откровенной, такой дерзко-вызывающей наготы. И, что самое ужасное, часть его существа отзывалась… упивалась тем, что он видел! Юноша покрылся потом, как будто долго работал на солнцепёке. Нет, — кричало что-то внутри, однако верх взяло бесстыдное любопытство, подгонявшее, торопившее перевернуть страницу.
На ферме очень рано узнаешь жизнь во всех подробностях — только там была нормальная жизнь, а здесь, в книге, — извращённая злом, дьявольская карикатура, наваждение.
Юржик не заметил, когда начал обращать внимание на одну и ту же девушку, которая волей художника отдавалась чудовищам, более отвратительным, чем даже гоббы. Он искал её на каждой странице — и находил. Потом — какая-то часть его разума понимала, что не по своей воле, — он коснулся пальцем бесстыдно обнажённой груди…
И ощутил живую тёплую плоть.
Юноша закричал в отвращении и схватился за провинившуюся руку, чтобы она вновь не соблазнила его на… что? Это всего лишь иллюстрации, а книгу можно закрыть.
Юржик обеими руками захлопнул книгу и откинулся на спинку кресла. На лбу выступили росинки пота, тело пылало непонятным огнём. Рядом не было Ветра, который бы остудил и успокоил. Обрывки поганых картинок мелькали перед мысленным взором, о чём бы ни пытался думать юноша.
Маг Гиффорд сидел за столом тоже с книгой, но смотрел вниз, словно она лежала у него под ногами. На некогда округлое лицо легли новые морщины, уголки губ непривычно опустились.
— Неужели мы позволим невинному ребёнку платить за то, в чём виновато только наше небрежение? — проговорил архивариус с необычной для него резкостью.
Гарвис, сидевший по левую руку от библиотекаря, неслышно вздохнул. На его коленях лежал блокнот; рука с мелком будто сама по себе потянулась покрывать бумагу виньетками, но он тут же скомкал лист и выругался.
Лицо магистра Йоста не изменилось, лишь огонь в его взгляде почти совсем потух.
— Жители Стирмира… когда-то были нашими соплеменниками. Они не принадлежат лесу, хотя порой и могут воистину слушать Ветер. — Гарвис швырнул в угол новый комок бумаги. — Тот, кого мы оставляем в когтях зла, — один из нас. И зло это зародилось в наших стенах.
— Да. — Йост говорил негромко и бесстрастно: — Такова цена свободы. Люди свободны только тогда, когда сами защищают себя и правое дело. Вы не хуже меня читаете руны. Это чудовищное деяние породит то, что Эразм сочтёт своим преимуществом и что в конце концов навсегда предаст его в руки тёмного властелина. Но не даст ему вожделенной власти!.. Мы почти истощили себя нынешней ночью, пытаясь дотянуться до сновидца, не владеющего своим талантом. Мудрая женщина, которая могла бы его уберечь, сейчас беспомощнее младенца и сама нуждается в опеке. К тому же… Гиффорд взволнованно кивнул: — Она тоже…
— Зовущая? — Мелок Гарвиса внезапно замер, и он, подняв руки, очертил в воздухе женский силуэт, вокруг которого струилось почти невидимое одеяние — знак магии.
— Нет! — вскричал Йост. — Мы только готовимся к тому, к чему она нас подталкивает. Хотя… — Он помолчал, собираясь с мыслями. — Она начеку и, мне кажется, не останется в стороне. Через год-другой…
— Тогда будет поздно! — вмешался Гарвис. — Она никогда не любила действовать с кем-то сообща.
Архивариус положил книгу на ковёр у своих ног.
— Да будет так, — сказал он. — Но это решение обойдётся нам недёшево, и к часу расплаты лучше готовиться уже сейчас.
Юржик отступил от стола, от книги. Ему казалось, что от неё нельзя отвести глаз, иначе она раскроется и вся грязь выплеснется наружу.
Пятясь, он врезался в кровать, с которой встал так недавно, и рухнул на спину. Юржик тёр глаза руками, но то, от чего он хотел избавиться, не исчезало. Даже когда он зажмуривался, бесстыдный, развратный карнавал похоти плясал перед мысленным взором.
Сулерна… Он обнял себя за плечи, словно под градом ударов, от которого не скрыться, не убежать. Названая сестра… практически единоутробная!.. Юржик хотел вырвать из разума пагубную мысль.
Ветер?.. Из самого сердца Эразмовых владений он осмелился потянуться к тому, что ушло навсегда. Но нет, Ветер не пришёл на помощь, путь сюда был ему заказан.
Наконец глаза, закрытые руками, сомкнулись, и из ниоткуда пришёл благословенный покой.
— Считаешь, все правильно? — холодно спросил Йост, не оборачиваясь к Гиффорду.
— Брат, мы не можем разбить оковы, так облегчим хотя бы его страдания. Эразм ни о чём не догадается.
— Нет! — воскликнул Гарвис, сломав мелок. — Пусть все решится скорее, брат. Мученья эти ниспосланы Тьмой; никто из нас не хотел бы длить такие испытания духа.
В небе висела полная луна. Серебряные искры на Камне метались все быстрее. Впервые в этих вихрях света появилось что-то угрожающее. Над искрами зияла дыра, затянутая мраком, а с неба гневно свистел Ветер — он отыскал отверстие и ринулся внутрь, словно атакуя заклятого врага.
Ханса вышла из-за деревьев, её огромные ноги ступали с удивительной для такого большого существа грацией, плечи были увиты гирляндами ароматных цветов. Она мечтательно улыбалась — лесной народ умел улыбаться — и напевала себе под нос; даже ярость Ветра, казалось, поутихла с её приближением.
Она шла прямо к Камню, песня счастья звучала все громче и увереннее. Искры, до того метавшиеся в безумной пляске, принялись свивать узоры и широкими лентами потянулись к отверстию. Ханса была высока, до того высока, что ей пришлось нагнуться к Камню.
— Аааиии, аааиии, — запела она в отверстие, подняв руки, точно прижимая к груди драгоценную ношу. Это была колыбельная, древнейшая из песен лесного народа, и не только им принадлежала скрытая в ней магия.
Отверстие изменилось. Тёмная пелена рассеялась, и дочь леса увидела лицо — искажённое страхом и залитое кровью лицо женщины. Однако в глазах неизвестной горела такая решимость, перед которой отступила даже смерть.
— Аааиии, — ничуть не удивившись, снова запела Ханса.
Разбитые губы женщины дрогнули, но не издали ни звука. Она встретилась глазами с Хансой — будущее на краткий миг соприкоснулось с настоящим. И снова опустилась пелена.
Ханса стояла у Камня, нежно гладила его шершавую поверхность и тихо баюкала ещё не рождённого детёныша.

10

ЮРЖИК съёжился на стуле, как зверёк, что пытается спрятаться в слишком маленькую для себя норку. Он до боли зажал глаза руками. Книга была закрыта, на самом деле закрыта. Если бы только её содержимое оставалось под обложкой и не отравляло его мысли ядом, от которого никуда не деться!
В этой комнате не было ни дня, ни ночи. Каким-то непонятным образом свечи в лампах не выгорали. Всё, что он мог, это добраться до кровати и рухнуть, крепко зажмурившись, прикусив пальцы, которые тянулись листать проклятые страницы. Недавно он обнаружил, что некоторые фразы на первых страницах стали понятны. А поганые картинки просто не шли из головы.
Он боролся — о Ветер, как он боролся! Но только один раз Юржик позволил себе обратиться к тому, что, возможно, действительно могло бы помочь, — к образу родной кухни в дане Фирта, Хараски у очага, всех остальных, занятых нехитрой работой по дому. Дом был для него теперь не больше чем сон.
Тогда одного мига хватило, чтобы понять: он не один. Кто-то жаждал прочесть его воспоминания о доме — и не с добрыми намерениями. Теперь Юржик яростно пытался забыть дом, данцев и мирную беспечальную жизнь в кругу любящей семьи. Иногда он вспоминал поля, посевы и жатвы, пытался вызвать в памяти образ бабочки или птицы во всей их первозданной яркости и кричал: «Это правда, это существует! »
Однако такие воспоминания не придавали ему сил. На мгновение он вернулся в былой Стирмир, но тот исчез, и перед мысленным взором предстали такие чудовищные картины, что Юржик скорчился и прикусил край одеяла, лишь бы не закричать.
Возможно, он окончательно потерял бы власть над собой, если бы не мимолётные передышки, которые приносил ему милосердный сон…
Сулерна сидела рядом с Хараской, время от времени вытирая струйку слюны, стекавшую изо рта сновидицы. Глаза той, когда были открыты, всегда смотрели на Сулерну. Иногда бабушка пыталась говорить, но что-то не позволяло ей, и вместо слов раздавались лишь нечленораздельные звуки.
С каждым днём Сулерна все больше уверялась, что Хараска хочет о чём-то её предупредить. Девушка поделилась своими мыслями с госпожой Ларларной и очень испугалась, когда та подтвердила её подозрения.
— Да, возможно. Если позволит Великая Сила, ей ещё удастся донести до тебя послание.
После этого разговора Сулерна принялась неустанно выхаживать бабушку, почти не отходя от её постели.
Хоть кухня и стала теперь комнатой Хараски, данцы продолжали собираться здесь по вечерам, чтобы делиться друг с другом крупицами обретённых за день знаний. Никто не выходил за границы дана и не пытался общаться с теми полупризраками, в которых превратились бывшие соседи. Но те, хоть и были опустошены Эразмом почти до предела, иногда, когда над ними не надзирали гоббы, обсуждали то, что творилось в башне. Никто уже никто не верил в перемены к лучшему, однако люди продолжали осторожно предупреждать друг друга о том, как безопасней себя вести.
Последнюю важную новость принёс маленький Жэклин, который, спрятавшись в малиновых кустах у границы дана, подслушал разговор рабов.
— Это Обли рассказывал, — объявил мальчик. — Их с Жэнотом послали ставить силки на границу леса. Повелитель отправил с ними пару гоббов, но эти демоны — ленивые. Когда хозяин не следит, они творят, чего хотят. Так вот, там сегодня было ещё несколько гоббов — они охотились. А обратно они тащили такое…
— Старейшина, — обернулся он к предводителю дана, как будто других и не существовало, — двое из них тащили шест, а на нём болталась голова! Не человеческая голова, а большая и вся волосатая, и зубищи у неё были ну чисто гвозди! То есть так Обли говорил. Гоббы всю дорогу хихикали и даже приплясывали. А как встретились с теми, другими, которые были с Обли и Жэнотом, то проверещали что-то — и все гоббы побежали к башне.
А он знал, что они идут, — он все знает, — и уже поджидал внизу. Те двое сразу шасть к хозяину и кладут голову к его ногам, а сами довольные, как будто он сейчас сласти раздавать будет. А он и не обрадовался совсем — как махнёт жезлом, и они попадали на землю, то-то визгу и воплей было! Остальные, понятное дело, попятились, вдруг он и их тоже заколдует! И тут, — Жэклин, похоже, дошёл до самой важной детали, — он махнул жезлом, и из башни вышел Юржик.
— Юржик! — эхом отозвалось несколько голосов.
Мальчик сделал театральную паузу, наслаждаясь всеобщим вниманием.
— Ага! И не в лохмотьях, а в хорошей одежде! На Обли и Жэнота даже не посмотрел, подошёл к голове, взял её за волосы обеими руками — значит, тяжёлая была — и унёс в башню. А повелитель за ним, уже довольный.
— Юржик служит ему! — Сулерна не могла поверить в рассказ мальчика.
Внезапно Хараска здоровой рукой ухватила девушку за фартук, не дав той подняться. В глазах сновидицы, казалось, вспыхнула искра жизни.
— Это он привёл их в долину, — напомнил Эли, старший брат Сулерны, чрезвычайно худой, но очень сильный и вспыльчивый, поэтому с ним предпочитали не связываться. Эли всегда недолюбливал Юржика. Они были почти ровесниками, однако на этом их сходство заканчивалось.
— Юржик не гобб какой-нибудь! — осадила брата Сулерна.
— Может быть, — зловеще ухмыльнулся Эли, — повелителю нравится, когда перед ним пресмыкается кто-то не такой уродливый, как эти твари…
— Замолчи немедленно, сопляк! — не удержался старейшина. Он редко повышал голос, но в такие моменты его лучше было слушаться. — Или ты знаешь кого-нибудь, кто добровольно станет служить повелителю демонов? Думаю, Эразм поработил первого, кого встретил, чтобы выведать все про Стирмир.
— Тогда бы в нём давно отпала нужда, — буркнул Эли, которому непременно хотелось оставить последнее слово за собой. — Значит, он вышел из башни и отнёс голову внутрь, ни на кого не глядя, как будто они пустое место, — так, Жэклин?
Мальчик кивнул.
— Обли сказал, что Юржика давно никто не видел одного, только с повелителем. Иногда он по нескольку дней не выходит. А когда выходит, глядит прямо перед собой, будто и не видит никого. Дората слышала от сестры, которая на кухне работает, что у него в башне своя комната и что ему носят хорошую еду, почти как повелителю. Она тогда как зарядила рассказывать, так не умолкла, даже когда гобб подошёл, пока муж не влепил ей плюху.
Госпожа Ларларна зябко укутала плечи шалью.
— Сегодня, братья и сёстры, да не будем мы осуждать Юржика. Не думайте, что он покинул нас по своей воле, — он рождён в Свете, и, возможно, судьба его горше, чем у тех, кого посылают в поля или отстраивать башню. В нём сильна древняя кровь, и в раннем детстве его однажды коснулся Ветер, хотя никто и не знал об этом, даже сам Юржик, кроме…
Она замолкла, и заговорил старейшина.
— Ветер никогда не оставлял нас, госпожа, — угрюмо кивнул он. — В каждом поколении рождались сновидцы. Но когда-то ваш дан, рождённый лесом, был сильнее нашего.
Он кивнул в знак почтения, и госпожа Ларларна ответила тем же.
— Голова… — Целительница внезапно сменила тему. — Похоже, гоббы прорвались в лес. — Вдруг на её лице мелькнула плутоватая улыбка, как будто ей в голову пришла неожиданная шутка.
В это мгновение их отвлёк слабый крик. Хараска, на которую до того не обращали внимания, попыталась сесть и чуть не упала на пол. Госпожа Ларларна и Сулерна с трудом уложили больную обратно и вернулись к очагу, но Сулерна успела расслышать, как сновидица пробормотала: «Лес». Девушка вспомнила рассказы Хараски о прежних временах, когда люди порой отваживались заходить в лес в поисках Ветра и встречали там странный, невиданный люд, страшный на вид, однако добрый и справедливый.

Тем временем вдалеке от последнего стирмирского дана Ветер срывал с земли многолетние покровы сухих листьев, дёргал старые деревья за кроны и ломал молодые. Больше он не пел о покое и благополучии, теперь его голос напоминал звериный рык, полный неукротимой ярости. Всё же его ярость сдерживали Договор и печати, сокрытые в Камне. Искры на Камне потускнели и напоминали больше о лунном свете. Теперь их блеск отдавал цветом свежепролитой крови.
Камень стоял, как якорь, храня печати Договора. Даже в ярости Ветер не мог обрушиться на лес, он был его хранителем, а не убийцей. Вскоре первая вспышка гнева утихла, и весь лес вздохнул с облегчением.
Пролитая кровь взывала о мести. Сквозь утихающий голос Ветра загремели оглушительные удары дубин о землю. Камень сдерживал и их, но не того, кто странными, танцующими движениями приближался к поляне.
Если бы живая ветвь или куча опавших листьев размером с дерево могли породить мельчайших призраков, то они, наверное, стали бы похожи на этого пришельца. У него не было формы, если не считать формой лиственный вихрь, как ветвь изгибающийся во все стороны. Живые растения сторонились его, как отпрянули бы перед угрозой огня.
Оказавшись на поляне, призрак не двинулся прямо, а начал обходить Камень постепенно сужающимися кругами. На Камне все ярче загорались искры, приобретая зловещий багряный оттенок. Трижды лесное создание обошло каменную колонну, но не коснулось её. В окошке Камня мельтешила серая муть, закрывая от любопытного глаза скрытый за ней мир. Тени сплетались с тенями, и никакой случайный наблюдатель не понял бы, чему стал свидетелем. Призрак закружился, и в Ветре послышался новый голос, словно рождённый движениями танцора.
Ветер нередко передавал чужие послания, и они всегда приходили по адресу. Кроме того, он пробуждал голос памяти и порою доносил отголоски ещё не случившихся событий.
— Кровь будет отмщена…
Кровавые пятна на Камне рассредоточились и начали терять свой багровый оттенок. Танцор становился все выше и выше, тоньше и тоньше, пока не стал похож на древко боевого копья. Нижний конец его, коснувшись земли, воспарил, и призрак завис в воздухе полупрозрачной чертой.
Как будто в руке опытного воина, копьё — оружие, которое никогда не подведёт, — поднялось и замерло. Внезапно оно устремилось вперёд, вошло в отверстие Камня и погрузилось в него целиком; Ветер взвыл, словно призывая к бунту.
Если это и был призыв, ответа не последовало.
— Что творит этот глупец? Знаний о Тьме у него больше, чем у всех у нас, вместе взятых, пожалуй, даже больше, чем у тех, кто когда-то воевал с Тьмой! Разве он может не знать, что такое Ветер! Только безумец способен гневить Ветер, проливая кровь в его чертогах! — На взволнованном лице Гиффорда давно не осталось и следа того благодушия, которым щедро одарила его природа.
— Злодей или глупец, он не отступает от плана, — не оборачиваясь к собеседнику, отвечал Йост, стоявший у окна главного зала. — Ты сам видел, как далеко он зашёл. Чем-то одним можно увлечься до такой степени, что всё остальное покажется несущественным. Стычка в лесу произошла не по его повелению, и… — магистр запнулся, — никто родом из нашего мира не отдавал этот приказ. Эразм тщится открыть иные врата. Разве он не сделал первые шаги, вызвав гоббов себе в услужение?
— Адские твари! — резко выпрямился Гиф-форд. — Брат, мы много думали о том, что можно и нельзя предпринять, но позабыли, что силы Тьмы тоже не спят в своём логове! Эразм призвал сюда гоббов, это верно, однако одного сразу убил. Может ли быть, что, выманив этих тварей, наш начинающий повелитель Тьмы переоценил свои силы? Или привлёк внимание других игроков, о которых ничего не знает… и сам он слабее, чем думает?
— Эти отродья вошли в лес, преодолев охранные заклинания! А мы считали, что его границы непроницаемы для зла!
— Лишь предполагали, учитывая её характер, — сухо ответил Йост. — Тем не менее гоббы проникли туда и убили тамошнего обитателя — разумеется, не по приказу их нынешнего господина. — Наконец магистр отступил от окна. — Может быть, некие силы, о которых нам ничего не известно, используют Эразма в своих целях, пусть даже он сделался магом из магов?
Йост вцепился в спинку стула, стоявшего напротив архивариуса. Костяшки его пальцев побелели от напряжения.
— Игра пошла по-крупному, Гиффорд, и нам остаётся только надеяться на чудо. На карту поставлены человеческие жизни, а грядущие перемены превыше понимания, по крайней мере моего.
На лице Гиффорда вновь отразилась скорбь, пожиравшая его с тех пор, как маги сделали своё первое неприятное открытие.
— Почему мы остались в стороне и что мы позволили ему задумать?
— Только то, что нам навязала судьба, — ответил Йост. — Когда настанет час расплаты, никто из нас не станет оспаривать свою вину.

— Бабуля…
Сновидица так крепко вцепилась в руку Сулерны, что было больно. Сулерна попыталась встретиться с ней глазами. Девушка все яснее понимала, что Хараска — пленница в собственном теле, пленница, которая знает о своей беде и хотя бы посредством взглядов пытается предупредить о чём-то жизненно важном.
В том, что Хараска и в самом деле знает что-то важное, Сулерна не сомневалась, однако не поделилась догадками ни с кем, кроме госпожи Ларларны. Более того, Сулерна была уверена, что послание предназначается для неё.
Хараска почти прекратила тщетные попытки заговорить, но смотрела на Сулерну с той же мукой, что и прежде. Когда-то — как давно! — одно дуновение Ветра расставило бы все по местам, но Ветер навсегда оставил Стирмир.
Наконец глаза сновидицы закрылись и дыхание выровнялось. Последние усилия утомили её, и теперь она лежала без чувств. Сулерна попыталась освободить руку, разжимая бабушкины пальцы осторожно, один за другим, чтобы не разбудить старушку.
Кто-то подошёл сзади и положил руку ей на плечо. Обернувшись, девушка увидела старшего брата. Лицо Эли было встревоженным.
— Надо быть вдвойне осторожными, — заявил он. — Если связь Юржика с ним и в самом деле сильнее, чему других рабов… Здесь — его дом, он знает тут каждую кочку, а значит, у нас не осталось никаких секретов.
— Юржик нас не предаст, — упрямо покачала головой Сулерна. — Сам подумай, что про него говорят: двигается, как кукла по приказу хозяина, даже в сторону никогда не посмотрит. У повелителя достаточно рабов. Может быть, теперь ему нужны не только такие, которые годны лишь башню ремонтировать. Тебе не кажется, что есть какая-то причина, из-за чего мы до сих пор свободны?..
— Юржик! — расхохотался Эли. — Да у него отродясь никакого таланта не было! Вот что, Сулерна, не отходи от дома, и пусть рядом всегда будет кто-нибудь из старших. Все эти сны и «послания» — ерунда, конечно, но что-то не даёт мне покоя.
— Куда я денусь, — сердито отвечала девушка. — К твоему сведению, я всё время с бабушкой, мне и из дома-то выходить незачем.

11

ЮРЖИК лежал на кровати, глядя в пустоту; казалось, потолок зарос ею, как плесенью. В комнату не доносились никакие звуки, и он почти уже поверил, что башня опять брошена на милость ветров и кроме него тут никто больше не живёт. Юноша не знал, кто или что приносит ему еду, однако иногда, вставая с постели, против воли смотрел на стол и обнаруживал там полную миску, чашку и булку хлеба. Голод не позволял совсем отказаться от того, что поддерживало в нём жизнь.
Тем не менее Юржик пытался ограничивать себя в еде, потому что после еды руки непременно тянулись к книге, и он снова и снова медленно принимался перелистывать страницы. Хуже всего было то, что теперь он понимал все написанное на первых страницах.
Лишь однажды затворника ненадолго выпустили из медленно пожиравшей его темницы. Тогда — воспоминание казалось смутным, как сновидение, — он спустился по лестнице во двор. Во дворе находились люди, визжащие гоббы и, самое главное, повелитель.
У ног повелителя лежало что-то похожее на истекающий кровью мяч. Юржик без слов понял, что должен сделать. Он поднял волосяной шар и обнаружил, что это голова — не человека, не гобба, но всё же голова, недавно отделённая от тела.
Позже юноша пришёл к выводу, что его разум был тогда затуманен, потому что он отнёс голову в покои Эразма, ни о чём не задумываясь и ничему не удивляясь. Повелитель поднялся следом и указал жезлом на стол, который был пуст, если не считать подсвечников с неестественно яркими свечами.
В их свете разум Юржика немного прояснился. Поначалу он решил, что голова принадлежала животному, но теперь понял, что, несмотря на мех и хищный оскал, она больше походит на человеческую, чем на гоббью или звериную.
Глаза мага горели любопытством. Из небольшого сундучка он достал хрустальный шар, которым так дорожил, и установил его напротив мёртвого лица.
Разум юноши прояснился ещё немного. Эразм произнёс заклинание, с каждым словом ударяя по столу жезлом.
— Лесной человек! — презрительно воскликнул он. — Лесное чудище! Как тебя звали?
Издалека донёсся безголосый шёпот:
— Лакар.
— Здесь нет Ветра, Лакар, так что от меня не сбежишь. Ну и где она, которая должна заботиться о тебе в час нужды? — Маг рассмеялся. — Сегодня ты, для разнообразия, послужишь мне.
Эразм даже не обернулся к Юржику; тот повиновался безмолвному приказу, не смея ослушаться. На одной из полок на ближней стене было большое блюдо. Юноша поставил его на стол и переложил мёртвую голову. Её глаза были открыты — видимо, она не утратила способность видеть и мыслить.
Эразм придвинул канделябры к блюду. Снова повинуясь невысказанному приказу, Юржик принёс сразу несколько маленьких шкатулок, которые норовили выпасть из рук.
Юноша осторожно расставил их на столе, а Эразм, не приближаясь, указал жезлом сначала на одну, потом на другую, и так на все по очереди. Крышки откинулись со щелчком, и из шкатулок потянулся тонкий цветной дымок. Разноцветные нити соединились над отрубленной головой в многоцветный туман и завертелись, как смерч.
Повелитель Тьмы не успел закончить то, что задумал. Сначала, как и должны были, вспыхнули свечи, но за первыми же словами последовал такой взрыв света, что Юржик закричал и закрыл глаза руками. До него донёсся другой крик; видимо, кричал Эразм. Свет угас так же внезапно, и наступила почти полная темнота.
Вокруг Юржика заревел Ветер, и голос его был таков, что юноша упал на пол, испугавшись, что череп не выдержит и взорвётся от боли.
К счастью, атака Ветра длилась недолго. Свет, которым сопровождался оглушительный звук, погас. Свечи, когда-то такие яркие, теперь едва озаряли темноту.
Юржик лежал на полу. Эразм всё ещё стоял, и его широкая ухмылка не предвещала ничего хорошего.
На столе ничего не осталось. Исчезла не только голова, но и шкатулки; на их месте чернели теперь обгорелые пятна. Жезл, которым повелитель Тьмы так дорожил, что почти никогда не выпускал из рук, обуглился и стал чуть ли не вполовину короче.
Тут чёрный маг сделал нечто странное: он отошёл от стола и поклонился, как будто у дальней стены стоял важный гость.
— Впечатляет! — воскликнул он таким ласковым тоном, что Юржику захотелось втянуть голову в плечи. — То, что было твоим, снова принадлежит тебе. Впрочем, не думаю, что я много бы от него узнал. Лесной люд верен тебе и в смерти. Приношу извинения за то, что вынудил растратить столько сил… — Он шумно вдохнул. — Ах, какая магия!
Юржик тоже это чувствовал — воздух был наэлектризован, пахло железом.
— Мудро ли тратить столько сил впустую? — дружелюбно продолжал маг. — Могу тебя заверить, твой питомец погиб не по моему приказу. Я всего лишь не устоял перед возможностью узнать что-нибудь новое, ведь иногда полезной может оказаться малейшая крупица знаний. Госпожа, меня интересует один вопрос. До сегодняшнего дня лес был закрыт для нас. Неужели ты сама сегодня пропустила в него моих гоббов?
Дружелюбие и хорошее расположение оставили мага. Его губы раздвинулись, будто в улыбке, обнажив хищные зубы.
— Если не ты призвала моих слуг, то мой совет — как следует разобраться с тем, что произошло. Вряд ли Йост осмелился шутить такие шутки с тобой или твоими детьми. Тогда кто?
Юржик давно знал, что злоба Эразма бывает почти осязаема. Но то, что он ощутил сейчас, происходило из совершенно другого источника. Наконец и это исчезло. Юноша понял, что они с магом остались одни.
Колдун потянулся было к жезлу, затем передумал.
— Брось в огонь, теперь от него нет толку, — приказал он Юржику.
Юржик повиновался, и маг задумчиво произнёс:
— Похоже, время больше не играет нам на руку. Ну что ж! Ты выполнишь то, для чего предназначен.

Ветер бушевал, но ярость его не выходила за пределы леса. Грохот дубин не умолкал, словно подпитывая бурю. Лесной люд собирался в войско.
Это были уже не те добродушные создания, какими лес знал их бессчётное количество поколений.
Впервые их увлекла новая стихия — гнев, такой же сильный и безжалостный, каким был сейчас сам Ветер.
Они служили лесу глазами и ушами, едиными с Ветром и такими же неутомимыми. О случившемся напоминал теперь лишь труп и зловоние, которым тянуло из долины. Запах зла, доселе незнакомый добродушным гигантам, нёс дурные сны, а днём делал их нервными и раздражительными. То один, то другой, они являлись на поляну и садились перед Камнем, но не знали, как звать или просить, — и просто ждали.

Вернувшись из покоев повелителя, Юржик рухнул на кровать, однако долго боролся со сном, как будто стоит поддаться ему — и все, больше не проснёшься. Юноша понимал, что маг не теряет времени зря и, возможно, происшествие с отрубленной головой вынудило его ускорить исполнение какого-то плана.
Наконец у Юржика не осталось сил, и он закрыл глаза, хотя не сомневался, что, задрёмывая, полностью отдаёт себя во власть Эразма.
Именно тогда ему являлись лица.
Это была худшая из пыток. Во сне лица всех, кого он знал и любил, накладывались на картинки из поганой книги, где люди с радостью предавались отвратительнейшим непотребствам.
Но вечно отказываться от сна гораздо сложнее, чем от еды, которая появляется ниоткуда. Поначалу он подолгу не подходил к столу, часами глядя на миску и хлеб пустыми глазами. Может быть, именно в еду подкладывают отраву, с помощью которой Эразм подчиняет его своей воле? Юржик не знал ответа на этот вопрос.
Наконец он взялся за чашку, чтобы сделать один-единственный глоток. А выпив её до дна, не смог удержаться и принялся сперва за содержимое миски, затем за хлеб, пока не съел все до последней крошки, стыдясь собственного безволия.
Но книгу он не откроет, нет!.. Может быть, как раз в тот миг Эразм на что-то отвлёкся, и Юржику удалось отойти от стола и броситься на кровать, задыхаясь, как после утомительного бега. Главное — он не открыл мерзкую книгу. И сны ему больше не снились.

Юноша не мог знать, что именно сейчас Эразм сосредоточил на нём все своё внимание. В покоях мага кипела работа. После неудачного эксперимента с отрубленной головой Эразм вот уже вторые сутки трудился не покладая рук.
Близился закат.
Маг снова все проверил и перепроверил. В конце концов, это было его частное дело, оно не касалось леса и того, что, возможно, пробудили в нём гоббы. Положив руку на хрустальный шар, Эразм произнёс последнее заклинание — и приказал с такой силой в голосе, что не повиноваться ему было немыслимо:
— Иди, юнец. Ты не стал тем, кем я хотел, но ты хорошо обучен и знаешь, что делать. Вперёд!
Этажом ниже на пустой кровати валялось скомканное одеяло.

Каким-то чудом последние десять дней Хараска не просыпалась по ночам. Все равно Сулерна позволяла себе разве что задремать — она всё время ждала, что сновидица её позовёт.
Зевая, девушка отошла на другую сторону комнаты, к умывальнику, освежила лицо и расплела косы. Здесь почти не было света, поэтому тёмные кудри не отливали медью. Она не смотрела в зеркальце, висевшее над умывальником, прекрасно зная, что там увидит.
Её кожа утратила былой загар, потому что Сулерна практически не выходила из дома. Она скучала по рассвету, по росистым полям, где можно бегать босиком, по свежему воздуху. Даже если Ветер оставил долину, а земля умирает за границами дана, Сулерну сейчас больше раздражали склянки с целебными отварами, заполнившие полкухни, и аромат курительных трав госпожи Ларларны. Кухня превратилась в больничный покой. Запахи лекарств мешались с запахами еды, и дышать было практически нечем.
Вместо того чтобы взяться за гребень, Сулерна двинулась к двери, обходя стоящие у порога тяжёлые деревянные башмаки. Страшно хотелось вымыться — так мечтает об омовении тот, кто слишком долго спал, не переодеваясь. Девушка потянулась к засову и замерла — он был не на месте. Встревожившись, Сулерна открыла дверь. Та подалась без звука, никто не проснулся. Этим вечером прямо за порогом опрокинули ведро с водой, и теперь там было грязно, а в грязи виднелся отпечаток ноги с необычно большим безымянным пальцем. Сулерпа узнала отпечаток — она сама бинтовала ногу порезавшемуся Жэклину. Куда это он собрался?
В дане Фирта ещё помнили несколько защитных заклинаний. По всему дану расставили печати, и можно было не бояться, что какая-нибудь тварь подберётся незамеченной. Заклятия не реагировали на своих, поэтому Сулерна могла бы поднять тревогу лишь нарочно.
Острые камешки больно кололи босые ноги, но Сулерну подгоняло чувство внезапной свободы, смешанное с нарастающей тревогой, и девушка переступила на мягкую обочину. Тонкие ароматы ночных цветов и свежескошенной травы заглушили наконец запах кухни.
Сулерна прошла весь сад и быстро свернула к полю, не доходя до ворот во внешний мир — там печать сработала бы, невзирая на то что она своя.
Вчера мужчины ходили пахать — пока враг не отнял у них жизнь, каждый клочок земли продолжали старательно возделывать и засеивать. Горлицы нашли в ограде дыру и уже копались во свежевскопанной почве. Следить за тем, чтобы они не расклевали драгоценные семена, должны были Жэклин и маленькая Марита.
Девушка попыталась стряхнуть влагу с юбок, давно уже пропитавшихся росой. Она хорошо знала племянника. Почти с самого рождения Жэклина по ночам тянуло на улицу. В конце концов госпожа Ларларна заключила, что таково проявление искорки таланта, хотя какое отношение к нему могли иметь прогулки под луной, даже она не понимала. Жэклина так и не отучили бродить по ночам, лишь строго-настрого запретили ему выходить за пределы дана.
И вот пожалуйста! Сулерна рассматривала распаханное поле. Пернатые воришки пока не ушли далеко от своей дыры. Однако она ясно видела следы — чёткие отпечатки босых ног на мягкой земле.
Девушка встревожилась. Это совсем не походило на Жэклина. Никто в дане не смел ходить по свежей пашне, разве что совсем несмышлёные маленькие дети.
Она нахмурилась и перелезла через ворота, не открывая их. Угроза, нависшая над Фиртом, сгустилась. Сулерна поспешила по свежим следам, пытаясь подавить в себе страх.
Жэклин прошёл по краю поля, и его следы терялись у колючей малиновой изгороди, через которую девушка перелезть не рискнула.
— Жэки! — позвала она. — Где-ты, Жэки?
Ей было страшно. Скоро уже рабов погонят на бесплодные поля, которыми когда-то так гордились землепашцы. На память пришёл рассказ Жэки о том, как он прятался в этих самых кустах. Тогда он узнал удивительную новость — может быть, теперь мальчик решил выведать что-нибудь ещё.
Сулерна замерла и прислушалась. Гоббов всегда было слышно издалека. Пока ещё стояла тишина, но девушка не рискнула позвать во второй раз. Последний шанс найти ближайшую охранную печать и поднять тревогу. Однако до сих пор Сулерна почти не покидала дома. Она, как и все данцы, знала, где находятся основные печати, но у тех, кто, рискуя жизнью, работал в поле, были и свои, о которых они помалкивали.
Сулерна всмотрелась в густой малиновый куст, гадая, где бы сама установила такую печать. Жэклин, подслушивавший из кустов, явно не боялся поднять тревогу. У него даже было оправдание — мол, послали собирать ягоды. Хотя они ещё не до конца созрели, теперь данцы не отказывались ни от какой еды.
Девушка осторожно двинулась вдоль малиновой изгороди, уверенная, что идёт в нужную сторону. Вскоре она увидела слабый отпечаток ноги, за ним — ещё один. Следы вели все дальше от дома, и ей это не нравилось.
Поэтому Сулерна почти не удивилась, когда прямо впереди раздался крик боли и ужаса. Она ухватилась за малину, уже не обращая внимания на шипы, и упала, увлекая за собой недавно выпиленный и постав ленный на место куст, достаточно большой, чтобы в образовавшуюся дыру мог пройти человек.
Она вскочила — второй крик был негромкий и быстро утих. Сулерна ринулась вперёд, туда, где поворачивал древний торговый тракт, и увидела Жэклина. Он лежал неподвижно, и девушке показалось, что его куртка мокра от крови. Позабыв обо всём, Сулерна бросилась к мальчику.
Потом, казалось бы ниоткуда, возникли руки. Одна ударила её по лицу, так что закружилась голова. Сулерна пыталась бороться, но было поздно, руки уже срывали с неё скудную одежду.
Теперь она видела лицо нападавшего — вовсе не уродливую морду гобба.
— Юржик! — вскрикнула девушка.
Тот ударил её снова и склонился над бесчувственным телом названой сестры.

12

НАД ЮРЖИКОМ нависло угрюмое серое небо. Он лежал в полусне, глядя вверх. Теперь и солнце приобрело мертвенно-серый оттенок. Но башня… где… как?
Внезапно он вздрогнул. Рядом раздался слабый стон. Юржик с трудом — руки и ноги будто отказались повиноваться — встал и посмотрел вокруг. Нет! Это кошмар, кошмар, который послала проклятая книга!
Только ужасное зрелище не исчезло, как всегда, когда он пробуждался от морока. Девушка стонала, из её распухших губ сочилась струйка крови. Глаза юноши безжалостно скользнули вдоль тела, как будто нарочно, чтобы зрелище навсегда отпечаталось в памяти. Белая кожа, синяки… и это сделал он.
Глубоко внутри он понимал, что не способен на такой чудовищный поступок. В это мгновение Юржика оставили последние иллюзии. Ветра не было — но не было и Эразма и его картинок. Были только он и… она.
Сил встать не осталось, и юноша подполз к сестре на коленях. Её глаза были открыты. Сулерна смотрела вверх, как будто всматривалась во что-то. Юржика она не замечала.
— Сулерна, — прошептал он. Ему хотелось кричать, чтобы освободить её — и себя — от кошмара, который не мог, не мог быть правдой.
В ответ раздался лишь стон. Девушка продолжала смотреть в пустоту. Она была такая худая, грудь — теперь исцарапанная и покрытая синяками — такая маленькая, едва ли больше, чем у девочки, которая только-только впервые ощутила дар луны. А ниже…
Юржик вскинул голову, как лесной волк, и взвыл, но никакой вой не мог избавить его от стыда и позора.
Как и Сулерна, не увидевшая прежде Юржика, он никого не заметил, пока резкий рывок за волосы не откинул его голову ещё дальше назад.
Над ним навис человек, с лицом, настолько искажённым яростью, что юноша не вспомнил, как его зовут. Взметнулся серп. Юржик и не думал защищаться — ему не было оправданий. Он почти не заметил, как лезвие вспороло горло и горячим потоком хлынула кровь. Однако кроме безумной ругани палача он слышал что-то ещё… призрачное дыхание… где-то… почти…
Ветер.
Эли отбросил труп от своей сестры.
— Сулерна, Сулерна! — закричал он слишком громко, слишком грубо, слишком яростно — и сам испугался, что криком сделает ей только хуже.
Девушка попробовала отползти, подняв руку в тщетной попытке защититься. Эли не смел коснуться её — сейчас она, наверное, попытается бежать от любого мужчины, не важно, кто он и с чем пришёл.
— Сулерна, — проговорил он, на сей раз почти шёпотом, — это я, Эли. Я пришёл помочь.
Она отпрянула ещё дальше, страх не покидал её. Сестру нужно срочно перенести в дан, ведь то, что произошло здесь, может положить начало… Нет, о таком лучше не думать. Но Эли не посмел притронуться к сестре. Он собрал её одежду и накрыл наготу — хотя бы это Сулерна позволила сделать.
— Она… она… умерла? — раздался срывающийся от страха детский голос.
Эли совсем забыл про Жэклина. Мальчик с огромным кровоподтёком на голове подбежал к дяде, трясясь от ужаса.
— Нет, — ответил Эли.
— А Юржик, — мальчик подошёл ближе, — он умер?
— Нет больше никакого Юржика, — в ярости ответил Эли. — Жэклин, приведи госпожу Ларларну, Этеру и старейшину.

Женщины сумели пробиться через стену ужаса и успокоить Сулерну; вскоре она позволила уложить себя на носилки и отнести в дан.
Эли со старейшиной остались на месте, к ним присоединились Раш и Ворс. Старейшина набросил на труп покрывало.
— Не будем оставлять его здесь. Тело могут найти, и тогда повелитель Тьмы обо всём узнает — коли ему ещё не известно. Если он нападёт на дан сейчас, то мы уже проиграли. Однако надежда умирает последней. Мы всё время держались настороже, но злодею удалось выманить Сулерну. Уберём тело того, кого хозяин превратил в чудовище, с глаз долой и спрячем в подвале под домом госпожи Ларларны.

Детей отогнали прочь, чтобы не вертелись под ногами, и возле импровизированных носилок собрались все женщины дана. Сулерна наконец очнулась: она шёпотом, одно за другим, произносила их имена. Глаза её были закрыты. Казалось, несчастную окутала тёплая, благодатная тьма.
— Сулерна?
Женщины, как одна, обернулись.
Хараска сидела на лежанке. Лицо её уже не было перекошено, и, вставая, она оперлась на прежде безжизненную руку.
— Бабушка! — Этера, стоявшая ближе всех, первая бросилась её поддержать. — Ты… ты поправилась!
Всё смешалось: боль, страх, ужасное несчастье, которое постигло Сулерну, и чудесное исцеление бабушки.
— Нет! — Хараска замахала прежде неподвижной рукой. Она увидела, что мать Сулерны открывает дверцу буфета, где на верхней полке, в самой глубине, хранились ведомые одним женщинам снадобья.
— Нет! — властно повторила бабушка, накинув на плечи как плащ лоскутное покрывало. — Не надо чёрного питья!
Фата уже держала склянку в руках.
— Сулерну… — Она замолчала, не в силах выговорить следующее слово, потом всё-таки сказала: — Изнасиловали. Несправедливо, чтобы ей пришлось носить плод надругательства, если у нас есть средство избавить её от этого чудовищного бремени.
Госпожа Ларларна подошла к Хараске, и они взялись за руки, словно воительницы перед битвой.
— Есть причина. — Голос старухи звучал все слабее — усилие оказалось для неё чрезмерным. — Послание, которое я так и не смогла передать… Неужто вы не угадали, от кого оно?
— Ты предвидела… это? — Мать Сулерны, по-прежнему крепко сжимая склянку, смотрела на бесчувственную дочь.
— А почему, ты думаешь, я восставала против полученного знания, пока борьба не сломила моё тело? — возвысила голос Хараска. — Теперь слушай внимательно. Мы все здесь женщины, и над той, кого мы любим, совершено величайшее зло, какое может причинить мужчина. Однако клянусь луною моего первого жертвоприношения… — старуха говорила очень медленно, и каждое её слово оставалось в памяти собравшихся, — что плод во чреве Сулерны в конце концов будет ко благу, а не ко злу. Так было обещано мне в ночь видения. Сегодня, когда взойдёт полная луна, мы отнесём нашу девочку в Женское место, где каждый месяц проводим первую ночь нашего лунного дара. Здесь мы положим её на свет…
— Она больше не девушка, — возразила Этера.
— Какой ей быть, решает Зовущая. Нашей безопасности конец, и то, что случилось, — лишь часть гнусного замысла. Однако я верю: мы взрастим героев, подобных тем, кто летал с Ветром во время оно, а за такую помощь всегда приходится платить. Кровь уже пролилась; возможно, весь дан Фирта погибнет. Этера! — Имя прозвучало с такой силой, что молодая женщина вздрогнула. — Этера, ты тоже носишь под сердцем дитя.
— Я… Правда? — Жена Эли покраснела. — Я ещё сама не уверена…
— Не сомневайся. Дочь, что родится во благовремении, ты назовёшь Церлин. Поначалу она будет жить в страхе и возрастать в даровании, однако Ветер её возлюбит. Мне не открыли, чем завершится наша жизнь, доченька, но все мы — часть чего-то, возводимого камень за камнем, как и окаянная башня в долине. Только Свет, а не Тьма пребудет с нами в конце.
Она бессильно обмякла, и госпожа Ларларна помогла ей снова лечь на лежанку. Мать Сулерны по-прежнему держала склянку, переводя взгляд со снадобья на дочь. Затем она посмотрела на Хараску, и упрямая складка между бровей разгладилась. Фата поняла, что должна поверить в слова сновидицы и смириться с горестной судьбой.
Женщины решили, что не станут передавать мужчинам слова Хараски, если та не откроется им сама. Госпожа Ларларна предложила сказать, что Сулерне в её нынешнем состоянии опасно давать чёрное питьё и что они намерены, следуя указаниям бабушки, просить помощи у Луны — а такие дела исстари находились в ведении женщин, и мужчины не смели в них вмешиваться.

Никто не заговорил о Юржике, когда вернулись старейшина и двое мужчин — остальных отправили на обычные утренние работы, ибо все подозревали, что за ними следят. Жэклин забился в тёмный угол конюшни и плакал, пока едва не ослеп от слёз. Тяжкое сознание вины положило конец его наивной беспечности — да и самому детству.
— Да будет так, — сказал Йост, наблюдая на стенной занавеси события минувшего дня.
— Да будет так! — воскликнул Гарвис, ударив кулаком о стену. На камне остался кровавый отпечаток.
— Этот сон… — Гиффорд будто и не слышал своих товарищей, — послал не я.
— Боюсь, теперь там будут очень мало спать. — Магистр тяжело вздохнул. — Эразм уверен, что всё идёт без сучка без задоринки. Возможно, сейчас его больше интересует, что гоббам понадобилось в лесу.
Он помолчал в раздумье.
— Брат, ты говоришь, что не посылал тот сон…
По лицу архивариуса потекли слёзы.
— Подумай сам, к кому в нужде обращаются женщины Фирта.
— Но она, — заспорил Гиффорд, — всегда в стороне, она правит лесом, а не долиной, хотя когда-то её Ветер дул и там.
Йост смотрел на кровавый отпечаток, оставленный Гарвисом на стене.
— Эразм посмел воспользоваться силой, чтобы надругаться над женщиной. Да, она никогда не претендовала ни на что, кроме леса, но дан Фирта когда-то был её паствой — или тебя подводит память? Теперь же, не важно, по приказу Эразма или самовольно, его приспешники убили одно из её созданий, а сам он причинил зло женщине, которой, вероятно, она благоволит. Нам остаётся лишь ждать — время может оказаться и врагом, и другом.
Магистр положил руку на кровавый отпечаток, как воин, приносящий клятву на крови:
— Мы должны продолжать поиски в архивах и узнать, кто или что руководит Эразмом. Нельзя сражаться, пока не знаешь имя врага.
Гиффорд зябко укутал плечи мантией. Он худел и мрачнел с каждым днём. Теперь ему всегда было холодно.
— Я ищу, мы все ищем. Мы разбиваем печати и открываем закрытые комнаты, рискуя собственной жизнью. Если мы отыщем хотя бы крупицу знания, все наши муки окупятся с лихвой. — Архивариус поёжился, несмотря на мантию. — Иногда мне чудится хохот Тьмы из углов комнаты, которую я прочёсываю. Другие слышат голоса, говорящие на непонятных языках. Мы очень стараемся не выпустить никакую тварь из заточения, даже не используем дозволенные заклинания поиска. Но я так и не узнал ничего полезного. Гарвис посмотрел на разбитую руку.
— Ты ищешь в архиве. Мы с моими учениками открываем хранилища с картинами, такие древние, что после каждого шага приходится останавливаться и ждать, пока осядет пыль, иначе ничего не видно. Я…
— Братья!
Они обернулись. Данфул, младший ученик, стоял в дверях. Его лицо и руки были черны от пыли.
— В покоях магистра Ханги! — Юноша едва не заикался. — Брат Риз нашёл Печать Преграды!
Секунду спустя маги торопились за своим проводником, чтобы воочию увидеть самую могущественную печать, известную миру.

Поиски силы, которая вмешивается в дела Эразма, шли не только в Цитадели знаний. Пусть чародей успел изучить лишь малую толику книг, которые взял с собой, — он продолжал читать днём и ночью. В свой магический шар Эразм наблюдал, что произошло, когда встретились Юржик и Сулерна и позже. Удачное осуществление замысла упрочило его веру в себя.
Удивительно, эти недоумки швырнули тело Юржика в подвал. Оно уже начало разлагаться, и скоро запах привлечёт не только дозорных птиц, но и гоббов. Воистину, рабу — рабская могила!
Магический шар сослужил хорошую службу. Единственное, что он не мог показать, почему гоббы ворвались в лес, рискуя сорвать все планы. Эразм зажмурился, вспомнив, как мохнатая голова сгорела во вспышке света — или перенеслась туда, где даже он бессилен её достать.
Теперь же он пересматривал свои книги (отложив, впрочем, в сторону ту, что была переплетена в гадкую шкуру), освежая в памяти то ритуал, то заклинание и не позволяя себе отчаиваться из-за неудачи.
Час… нет, лучше два — в Цитадели знаний! Беглый маг много бы за это дал, но всерьёз обдумывать подобную возможность значило подставить под удар с таким трудом собранное могущество. А ведь в её стенах, позабытое даже собственными хранителями, скрывалось такое могущество, что от одной мысли о нём Эразма скручивал почти телесный голод.
Сколько знаний теряется, утекает в трещины времён… Неуверенные поиски привели мага к выводу, что когда-то эта башня хранила большее могущество, чем он сумел отыскать в ходе её восстановления. И пока ещё нельзя лезть в дела дана. Природа не терпит излишнего вмешательства; придётся ждать, пока план можно будет привести в исполнение.
Ну и, конечно, надо разобраться с гоббами, самовольно проникшими в лес. Эразм намеренно не избавил их от мук, которым подверг сразу по возвращении, чтобы избавление от пытки было для адских тварей важнее, чем будущее наказание — или даже награда — от кого-то неведомого.
Времени создавать новый жезл пока не было, но оставался шар. Эразм взял его в руки и приготовился осуществить то, что следовало — а может, и не следовало — делать.

13

НЕ ИСКЛЮЧЕНО, думал Гиффорд, спускаясь по винтовой лестнице на нижние этажи древней Цитадели, что здание тоже стареет, с каждым пыльным годом становясь все более хитрым, скрытным, обретая некое подобие разума. Учёные, разбившись на группы, прочёсывали Цитадель и добрались уже до заброшенных коридоров, куда заходили лишь изредка, в поисках древнего знания. Гиффорд, считавший все, даже запечатанные помещения архива, собственной вотчиной, совершил такие открытия, что его голова гудела, когда он пытался изложить их на бумаге.
Сколько лет Цитадели знаний? До сих пор Гиффорду не попадались записи о времени её основания. Наверное, отчёты спрятали во времена Хаоса, до заключения Договора. На замкнутых дверях находили печати тех, кто давно переселился из мира истории в мир легенд.
Вот и теперь маги приближались к запечатанному архиву магистра Ханги. Многие видные учёные соглашались, что это не настоящее его имя, а какой-то пароль, от чего — все давно позабыли.
Множество огненных шаров освещали коридор, где столпилась братия. Там не было ни двери, ни даже очертаний входа на заросшей паутиной стене, однако в центре виднелось нечто, созданное человеческими руками как предупреждение.
Печать Преграды была хорошо известна. По крайней мере, Гиффорду её изображения встречались не в одном древнем манускрипте. Тем не менее иллюстрации в манускриптах не полностью совпадали с тем, что он увидел.
Череп — достаточно распространённый символ смерти. Однако кости этого рогатого, клыкастого черепа были расположены неестественно, и не верилось, что их когда-то облекала плоть, а свод его на треть превосходил размерами вместилище человеческого мозга.
Изображение черепа окружал переплетающийся узор древнего рунического письма, а сверху виднелся предупреждающий знак, по которому маг, нашедший печать, её и узнал: личная эмблема легендарного магистра.
Маги встали полукругом у печати, никто не рисковал подойти ближе. Окружённая пеленой паутины, сама печать была чиста, будто кто-то только что заботливо её протёр.
Магам тоже бывает страшно — пусть даже они обладают истинным могуществом. Архивариус не желал приближаться к печати. Но она находилась в его архиве, а предоставить расследование кому-то другому было бы слабостью, ему не свойственной.
Он сделал шаг вперёд; остальные молча отодвинулись. Печать Преграды применялась лишь тогда, когда нужно было сдержать нечто слишком могущественное, чтобы позволить ему оставаться на свободе. Здесь за ней наверняка скрывалась великая сила Тьмы.
— Все назад! — скомандовал Гиффорд. За спиной у него раздался шорох торопливых шагов.
Три магических шара опустились, усилив голубоватое сияние. Архивариус вытер вспотевшие ладони о мантию и сбросил её, чтобы ничто не стесняло движений.
Три — число силы, это знает даже ученик. На черепе были три внушительных рога: средний — прямо над впадиной, где должен находиться нос, два других — над пустыми чёрными глазницами.
Три… Нет, не может быть, чтобы всё было так просто. Тогда девять: это трижды три. Да, но если у тебя всего две руки, то ничего не выйдет.
Рога, глазницы, носовая впадина. А может?.. Чудовище установил здесь человек, сомнений нет. Но что осталось от этого человека? Только ромб над черепом, разделённый посередине, а в ромбе — символ. Архивариус с изумлением узнал голову лесного существа. Однако это изображение странным образом успокоило его, образ миролюбивого лесного гиганта пересиливал гнетущее впечатление, которое производил жуткий череп.
Разумеется, в прежние времена в мире не существовало преград, как теперь, и, возможно, лес делился своей мудростью с Цитаделью знаний.
— Именем всевышних сил, — медленно начал Гиффорд. — Волею… — Он повторил три имени и очутился на границе, которую сам не мог бы переступить.
Эхо последнего имени ещё не утихло. Летописец рисовал руками сложные узоры, собрав всю силу воли, чтобы унять дрожь. Потом осторожно опустил указательный палец на каждый рог по очереди и, после небольшой паузы, на изображение лесного человека.
Гиффорд изо всех сил сосредоточился, но все равно слышал позади негромкую песню. Когда-то, наверное, так призывали… Ветер?
Едва архивариус подумал об этом, как услышал — его! Не гневный рёв, нет, лишь эфемерное дуновение, как будто ему не попасть на такую глубину. Но то был Ветер, и он нёс с собой знание.
Печать Преграды дрогнула, Гиффорд схватился за неё, посыпались обломки, и она исчезла. Но за ней стояла вторая печать… Увидев её, маги застонали.
Ветер исчез так же быстро, как и появился. Маги узнали то, что так жаждали знать. Теперь у них на глазах таяла вторая печать. Летописца охватил ужас. Не ищет ли сила, сокрывшаяся за ней, прибежища среди тех, кто собрался на рубеже, который Свет установил бесчисленные годы назад?
Гиффорд никогда не произнёс бы это имя. Любой, кто осмелился бы призвать его, подверг бы и себя, и весь мир опасности худшей, чем сама смерть.
Учёные стояли и смотрели на исчезающую печать, перебирая в уме все защитные заклинания, которые могли припомнить. К счастью, пока они были лишь сторонними наблюдателями — им не придётся против воли служить тому, что они ненавидели всем своим существом.
Йост заговорил:
— Теперь мы знаем. Надеюсь, никто не захотел немедленно сдаться. Если Эразм и в самом деле собирается призвать это, то он глупец из глупцов. Пока же твари не вырваться. Она лишь чувствует, что барьер ослаб.
Йост вынул жезл; кристалл в его навершии переливался под светом огненных шаров. Маги затянули песню, и Йост начертал на стене новый символ — достойный этого места.

Женщины дана прогнали мужчин, и, поскольку в таком деле те исстари не смели перечить, никто из них не подходил к Сулерне. Вместо этого мужчины занялись переделкой земледельческих инструментов на оружие. Почти все были уверены, что до нападения Эразма и его своры осталось недолго.
Женщины же — даже девочки, совсем недавно впервые отдавшие дань луне — по очереди несли на носилках Сулерну, по-прежнему погруженную во мрак ужаса и отчаяния.
Ярко сияла луна, её святилище было увито луноцветами, чей нежный аромат прогонял тяжкие мысли. В лощине, у символа Древесной госпожи, женщины опустили свою ношу. Хараска встала в изголовье носилок. Она настояла на том, чтобы пойти вместе со всеми, хотя госпоже Ларларне и Фате пришлось вести её под руки.
Мать поруганной девушки сняла покрывало, и теперь её дочь, омытая и умащённая мазями, лежала нагая, почти такая же белая, как свисающие с деревьев цветы.
Женщины не пели приветственную песнь и не плакали за упокой. Здесь не было ни девы, готовящейся замуж, ни старухи, покидающей бренный мир. Впервые они собрались здесь по другой причине.
Сулерна открыла глаза и заговорила:
— О Ступающая облаками, отдаю тебе то, что сокрыто во мне. — Её рука опустилась на пока ещё плоский живот. — Пусть новая жизнь родится, чтобы свершилось то, что должно, и чтобы Свет не оставил моих потомков.
Ветер качал лианы, с которых свисали цветы. Он ничего не говорил и не обещал, он нёс только покой, однако женщины подняли головы, почувствовав его прикосновение.
Сулерна будто прислушивалась к тому, что не слышали другие. Её лицо приняло выражение послушной ученицы, руки покоились на животе. Наконец едва слышный шёпот умолк. Она смежила веки, и Хараска снова накрыла её покрывалом.
Тихо, как и пришли, женщины дана покинули лунное святилище; им казалось, что Ветер гладит их волосы.

Никто из гоббов не прикоснулся к двум наказанным товарищам, твари лишь палками перекатили их корчащиеся тела на край двора, где те и пролежали день и ночь. Если бы они знали, что такое надежда, то давно потеряли бы её, как и дар речи, на место которого пришли жалобные стоны.
Некоторые рабы останавливались, чтобы украдкой бросить взгляд на невезучую парочку, но собственные собратья даже не смотрели в их сторону.
Повелитель вышел из башни, и все разбежались по делам. Он поманил Карша, предводителя адских отродий, но тот подошёл с явной неохотой.
Несмотря на почти полное истощение, двое чудовищ, валявшихся на земле, подняли головы и посмотрели на господина.
На господина ли?.. Эразм задумался.
Ни один человек не в состоянии говорить на утробной речи гоббов. Эразм поднял шар так, чтобы его видели все рабы.
— Вы принадлежите мне, — бесстрастно сказал он. — За вас заплачено кровью, как и потребовал ваш верховный демон.
Он помолчал, как будто ожидая ответа от заколдованных гоббов. Те открыли рты, однако не проронили ни звука, лишь у одного с губ капала зеленоватая слюна.
— Вы принадлежите мне. И всё же сделали то, чего я не велел. Если бы вы так служили тому, у кого я вас купил, что бы с вами стало?
Твари молча вращали глазами. Эразм подошёл ближе и продолжил, не дожидаясь ответа:
— Вы отправились в лес. Вы посмели прорваться через его защиту… — Тут чародей на мгновение умолк. — Или защита на вас не подействовала? Зачем вы убили служителя существа настолько могущественного, что ваш хозяин, возможно, и не посмел бы с ним сразиться? — Губы мага дёрнулись, словно не смея произнести хорошо знакомое имя. Карш, стоявший позади, кашлянул, а два гобба на земле бешено замотали головами из стороны в сторону.
Эразм не сводил взгляд с хрустального шара, но в нём ничего не изменилось. Что ж, не стоило надеяться на быстрый ответ.
— Возможно, вас приманил Ветер. Хотя вам хватило времени, чтобы вернуться с трофеем. Вы собирались сделать мне подарок?
Ответа не последовало.
— Нет, это предупреждение или, скорее, наживка, подобная той, какую рыбак насаживает на крючок. Вы, без сомнения, выполняли приказ. — Он поднёс шар ближе и посмотрел сквозь него сначала на одного гобба, затем на другого. — И приказ этот отдал не я.
Эразм начал произносить заклинание; резкие, грубые слова звучали, как поток ругательств.
Наконец он получил ответ — не от двух созданий, рыдающих кровавыми слезами, а из глубины шара. Сначала ему показалось, что он видит клубок спутанных нитей, потом картинка прояснилась.
Только вся сила воли не дала Эразму выронить шар, когда он увидел показавшийся внутри знак. Потребовалось почти все с таким трудом собранное могущество, чтобы выстоять против существа, чей символ на мгновение-другое возник в шаре, прежде чем вырваться на свободу и исчезнуть.
Чёрный маг давно имел дело с младшими демонами тёмной иерархии, сначала втайне, теперь в открытую. Из этой земли и её людей он высосал силу, как молоко из женской груди.
Почему?! Почему?! — колотилось в голове. Этому существу не было дела до Ветра или Зовущей; скорее всего, оно презирало и того и другую. И разумеется, никто в Цитадели знаний не мог заключить с ним Договор так, чтобы все маги не узнали об этом немедленно.
Тела двух нарушителей, которых он пришёл допросить, дёрнулись в последней конвульсии и начали съёживаться. Из-под рассыпающихся останков сочились лужи вонючей жижи.
Эразм поспешно отступил. Карш издал дикий крик, превратившийся в странный плач, который подхватили все остальные гоббы.
Почему? Вопрос завладел Эразмом полностью; маг даже не понимал, что происходит вокруг.
Его обычно полуприкрытые глаза распахнулись, рот округлился от удивления. Силы Тьмы повержены много лет назад и сосланы в другой мир. Но такие, как он, не перевелись, и всегда найдётся тот, кто сумеет заключить сделку с нелюдью. Возможно, его появление в Стирмире привлекло внимание Тёмного властелина.
Ну что ж, с тёмными силами можно столковаться, а такой Договор сулит человеку власть над всем миром.
Возможно, заклятия на краю леса нарушены не в знак предупреждения, а в качестве опыта. В таком случае надо ждать, что будет дальше.

14

ПЯТЬ высоких замшелых камней торчали вверх, словно огромная растопыренная пятерня, обращённая с мольбой к небу.
Были тут и другие камни — ряды обтёсанных плит, много лет назад составлявшие стены. Только мох рос здесь теперь, сюда не залетали птицы и не забредали животные. Стояла полная тишина.
У рассыпавшихся стен собиралось войско. Лесные мужчины растерянно толпились под сенью последних деревьев на опушке. Несмотря на волнение, никто из них не отступил в чащу. К мужчинам начали присоединяться женщины, некоторые с детёнышами.
Дети леса не знали господ и слуг, не знали и семей, какие заводят люди. Независимость их доходила до отшельничества; каждый держался на своей территории, если какое-нибудь важное событие не сводило всех вместе. Обычно они вели себя кротко, ведь их сила могла отпугнуть любого хищника. Однако порою кротость была лишь маской — как в этот раз.
Двое самых сильных несли носилки из лиан, привязанных к двум прочным молодым деревцам. То, что лежало на носилках, было укрыто одеялом и усыпано белыми и красными цветами, открытыми навстречу солнцу.
Большая часть собравшихся расселась под деревьями, и только двое носильщиков подошли к каменной пятерне. Они осторожно опустили носилки, откинули осыпанное цветами покрывало и переложили тело соплеменника на каменную ладонь.
Тело не было целым — на окровавленной шее не хватало головы. Носильщики отошли, их место заняли две лесные женщины. Обе несли по большой тростниковой корзине, полной цветов. Аромат лепестков будто дымом окутал каменную ладонь.
На смену женщинам явились мужчины, укрывшие тело новым покрывалом, стараясь не касаться шеи. Снова появились женщины с цветами — и мужчины опять отступили.
Женщины бросали цветы на распахнутую ладонь. Кто-то затянул протяжную песнь; когда она затихла, зашелестели деревья, как будто сам лес вздохнул о погибшем.
Лесной люд повставал с мест; те, которые несли погибшего, уже взялись за дубины.
Собрав всю силу могучей руки, сын леса опустил оружие на ближайший камень. По лесу понеслось эхо удара.
Все молчали в ожидании. Раздался второй удар, его эхо сплелось с пронзительной нотой, будто кто-то дунул во флейту. Когда-то давно, в прошлом, мирная жизнь лесного люда оказалась нарушена. Теперь они повторяли то, что было похоронено в памяти поколений.
Им ответили — поднялся Ветер и закружил цветы в вихре, скрывшем и каменную ладонь, и её кровавую ношу. Небо над головами начало тускнеть.
Одна из каменных плит озарилась огнём, устремлённым в небо. И, словно Камень был дверью в иное время и место, из сияния выступила женщина.
Одежды женщины не были богато украшены, лицо скрывал зелёный туман, но они узнали её.
— Теосса! — Приветственный гул лесного люда эхом разнёсся по лесу.
Все опустились на колени и протянули ей руки, она же, кивнув, подошла к каменной ладони и горестно поприветствовала убитого. Над собравшимися пронёсся Ветер, дыхание жизни, словно тоже решив оказать почтение лесной деве.
Итак! Мысль Носимой Ветром прозвучала отчётливее, чем сказанное слово. Итак, зло уже нанесло удар — и напало оно на нас!
Она отошла в сторону, не глядя больше ни на мёртвого, ни на живых, воздела руки к небу и с громким хлопком соединила ладони.
В ответ раздались другие звуки — и на поляне, и выше. Верхние ветви могучих деревьев застонали под гнётом ветра.
— Ищи, — скомандовала Земнородная, — ищи и найди!
Ветер с рёвом повиновался. Она же снова обернулась к обезглавленному телу.
Договор нарушен, пролита кровь, дети мои. Беритесь за оружие и сторожите границы, ибо кто знает, что случится завтра и в дни грядущие?
Одна из лесных женщин, до того рассыпавших цветы, не опустилась на колени, а стояла перед Зовущей, глядя ей в глаза и на время позабыв всякое благоговение.
— Нам говорили, — сказала она тоном глашатая истины, — что путь в лес открыт каждому, кто бежит от Тьмы, что мы предоставим убежище. Так было в прошлом. Отступим ли мы теперь от своего обычая?
— У тебя хорошая память, Ханса, — плавно покачала головой Госпожа. — Слушайте меня: предоставьте убежище тому, кто будет его искать. Примите того, кто придёт в страхе и боли, ибо это обернётся большим благом, чем мы в силах вообразить, и, возможно, низвергнет повелителя Тьмы.
Дикий Ветер бушевал над деревьями, терзая самые высокие ветви. Он был предоставлен самому себе — может быть, она знала, о чём он думает, лесному народу же оставалось лишь ждать. Их шерсть встала дыбом. Когда-то… да, когда-то такое случалось часто. Неужели так будет и ныне? Огромные дубины ударяли о камень, о землю, наращивая темп по велению крови, кипевшей в жилах.
Ветер вернулся. Листья посыпались с деревьев, цветы, усыпавшие обезглавленное тело, поднялись внезапным вихрем и опустились снова. Тот, кто лежал на раскрытой ладони, был теперь целым, и голова покоилась на месте. Гортанные возгласы смешались со вздохом отступающего Ветра — лесной люд оплакивал усопшего.
Оставалось ещё одно дело, и она вновь подняла руки. Над ней гремел Ветер, потрясая деревьями, его крик оглушил всех в лесу.
Лесной народ ждал, ибо смерть, о которой они скорбели, была только началом. Маленькое пятнышко гнили может пожрать весь лист, теперь же потревожен покой их леса. Древние клятвы нарушены, Лакар погиб от рук чужаков. Кто их сюда привёл?
Внезапно Теосса взмахнула рукой и очутилась на вершине высокого камня. Дубины грянули оземь, приветствуя её. Они двигались в едином порыве, будто объединённые общим разумом, а ведь за опушкой леса их сочли бы бездушными, ни на что не годными деревяшками.
Взвыв в последний раз, Ветер затих. Теосса рассмеялась и опустила руки.
— Будьте на страже и берегите границы, — произнесла она голосом суровым и холодным, как камень под её ногами. — За границей Тьмы началось шевеление. — К удивлению слушателей, она снова рассмеялась. — Когда дурак балуется с огнём, он превращается в уголь! Тот, кого наш глупец хочет призвать, имеет другие, более важные цели. Не отказала ему и память, он не забыл, что случилось перед тем, как мы заключили Договор. Пусть поостережётся дитя, беспечно играющее с силами выше его разумения; великого демона не призвать безнаказанно!
Чудовища пришли сюда не из-за демона, а из-за своего безмозглого господина! Что-то внушило им глупую мысль, будто они, проданные, могут освободиться ценой крови…
Запомните: лес не запятнан этим убийством. Но будьте на страже!
И снова Ветер закружил над Зовущей. Её волосы взмыли в воздух серебряным ореолом. Вокруг поднялся туман, он становился все плотнее и наконец сокрыл её целиком. Когда он рассеялся, её нигде не было.

Гарвис сидел в своей студии на любимом стуле. Перед ним на столе была грунтованная доска и вереница баночек с красками, уже открытых, сияющих всеми цветами радуги. Но руки художника покоились на коленях, он смотрел на доску и краски, как будто никогда прежде не брал в руки кисть.
Внезапно маг яростно выругался. Кисть в его руке переломилась, и он швырнул обломки на пол.
На доске было несколько линий — контур будущей картины, вчерашний набросок.
Прежде живопись — талант Гарвиса — никогда его не подводила. Художник поёжился, гоня мысль о том, что талант ушёл.
Мысленным взором он отчётливо видел два юных лица, но пропало бесценное умение воплощать образы красками и кистью. Мальчик и девочка, имеющие во внешности столько общего, что их кровное родство не вызывало сомнения.
Ему не удавалось нарисовать их достаточно похожими. Хотя лица детей несли отпечаток постоянных трудностей, глаза горели пытливым умом. Уроженцы Стирмира, дети смотрели скорбно и обречённо, не ведая радости жизни и веры в будущее, которыми некогда славился этот край.
— Гарвис?
Художник вздрогнул. Он не обернулся к говорящему, лишь болезненно скривился.
Гость подошёл ближе и мантией задел краски. Одна из баночек упала и подкатилась к краю стола. Гость вскрикнул и указал на баночку — её содержимое едва не пролилось на пол. Гарвис поставил баночку на место.
Гиффорд вздохнул с облегчением. Комната почти погрузилась во тьму — Гарвис не позаботился об освещении, — но рисунок пока ещё был виден.
— Значит, они тебе приснились, — тихо произнёс архивариус.
Художник бросил на него хмурый взгляд.
— Что спрашиваешь? Как будто сам не умеешь видеть сны.
Летописец на мгновение закрыл глаза. Усталость и печаль окончательно вытеснили с его лица прежнее добродушие.
— Ты ясно их видел, — сказал Гиффорд. — Их рождение будет ознаменовано смертью, и вырастут они во тьме. Но в обоих живо предвестие Света.
Архивариус протянул руку к наброску. Рука его была перемазана чернилами так же, как рука Гиффорда — краской.
— Фалиса будет окружена красотой, будет петь с Ветром — и станет тем, кем ещё не был никто из рода человеческого.
Гарвис закрыл лицо руками.
— Я не буду продолжать, пусть остаётся как есть, — произнёс он. — Пусть эти жизни идут сами по себе, я не стану вмешиваться.
— Ты и не вмешивался, — тихо возразил Гиффорд.
— Я увидел сон и попытался изобразить его, хотя мне не было разрешения.
— Все решает Свет, брат, — ответил архивариус. — Если тебе приоткрылась завеса будущего, не отворачивайся. — Он вздохнул. — Не ты ли предвидел падение Великих Весов? Чаши опустились, и любой теперь может нарушить их равновесие.
Гиффорд указал на юношу.
— Фогар с рождения окажется на воспитании у зла и познает силу соблазна. Однако не поддастся искушению Тьмы.
Гарвис будто не слышал обнадёживающих слов. Художник взял доску, отошёл в дальний угол студии и решительно поставил её рисунком к стене.

В руках Сулерны мелькали костяные спицы, такие тонкие, что годились для лучшей пряжи. Их вырезал Эли, который давно не подходил к Сулерне. Теперь брат, стоило к нему подойти, вечно куда-то торопился. Вот и сейчас он не поднимал глаз, хотя сидел с другой стороны очага.
Сулерна вязала из обрывков распущенной пряжи, пытаясь залатать ту одежду, которую не на что было заменить. Брат её по той же причине возился с ветхой лошадиной сбруей.
Эразм до сих пор не обращал на них внимания. Страх давно стал полноправным членом дана.
Сулерна бросила вязание и опустила руки на большой живот — неестественно большой, как шептались женщины. Несмотря ни на что, Сулерна продолжала выходить с ними в поле, а в те ночи, когда стояла полная луна, в лунное святилище с дарами Белой госпоже — молиться, чтобы дан оставался в безопасности.
Какими бы отварами ни поила её госпожа Ларларна, ноги все равно отекали, а спина болела. Сулерна решительно выкинула из головы то, что так изменило её жизнь. Бывшие товарищи по играм чурались её, как будто она стала чужой. Страшнее голода оказалось уныние. Она, всегда переполненная жизнью, горбилась теперь у очага, вечно мёрзла и пыталась соединить лоскуты из закромов Хараски в немудрёную одежду. Больше Сулерна не танцевала.
Совсем иначе обстояли дела у Этеры. Она тоже была на сносях, но предчувствие материнства переполняло её гордостью. При взгляде на родственницу Сулерна гадала, что за судьба могла так развести их жизни.
Огромные ткацкие станки, льночесалки и прялки разобрали и унесли подальше — ведь, как ни старались мужчины, весь лён пожрала чёрная гниль.
В их бедах виноват Эразм — в этом никто не сомневался. Чего он ждёт? Или ему доставляет какое-то извращённое удовольствие наблюдать их тщетные попытки выжить?
Дан Фирта умирал медленно и мучительно, и с ним умирала надежда на то, что придёт помощь. Неужели, думала Сулерна, кто-то ещё верит, что Ветер вернётся?

15

ЗАСУШЛИВАЯ ВЕСНА сменилась невыносимо жарким летом. Животные давно перевелись; правда, на полях созрел какой-никакой урожай. Выросло там не то, что было посеяно, а странные безвкусные корнеплоды, жёсткие как дерево, однако съедобные. Их ели — и становились всё более худыми, согбенными и безразличными к тому, что происходит вокруг. Малочисленные дети с раздутыми от голода животами ненасытно копались в земле в поисках червей, пока и те не исчезли.
Дан Фирта стоял нетронутым. Первое время врагом здесь считался тот, из башни. Теперь, несмотря на ночную стражу, больше боялись не гоббов и их кровожадного повелителя, а тех полуживых существ, которые когда-то были друзьями и соседями.
Поначалу данцы пытались делиться едой, но быстро поняли, что этим только озлобляют людей, которые в конце концов окажутся не менее безжалостными, чем демоны их повелителя.
— Может, он считает, что так нас проще извести, — сказал старейшина однажды вечером. Кухня, которая когда-то была центром их счастливой жизни, стала теперь последним укрытием перед лицом страшного врага.
Эли с другими мужчинами закивал; все были истощены до того, что утратили даже способность злиться. Говорить ни о чём не хотелось. Чаще всего, собираясь по вечерам, все молчали. Женщины держали детей на руках или сидели так, потому что другой работы, кроме тщетных попыток возродить иссушенные поля, не осталось.
В тот день нашли новую дыру в живой изгороди, очевидно, сделанную не человеческими руками. В тени кустарника вылез незамеченный сорняк, его мощные корни расползлись под оградой — и отравили её так, что кусты засохли.
Сорняк был до того силён, что мужчины сражались с ним не один час и долго не могли вытянуть. Теперь их руки покрылись волдырями от ядовитого сока.
Да, думала Сулерна, Эразму незачем уничтожать их своими руками. Ему осталось лишь дождаться, когда начатое довершат люди, с которыми прежде дан Фирта жил в мире. В любую ночь бывшие друзья могут прийти и спалить дом.
Сулерну не оставляла усталость. Она видела, что ей в тарелку подкладывают лучшие куски, но была уже не в силах отказываться. Руки её всегда поддерживали огромный живот, который тянул вниз; Этера носила свой немаленький живот куда легче, может, потому, что от природы была более крепкого сложения.
Обе пили отвары Хараски и госпожи Ларларны. Отвары помогали от боли в спине, которая докучала обеим, и тошноты, доводившей до изнеможения.
Больше всего Сулерну терзало то, что, когда она работала на поле или бралась за работу, которая требовала усилий не одного человека, все держались в стороне.
Жэклин старался не попадаться ей на глаза. Куда только подевалась его ребячливая беспечность! За несколько месяцев мальчик успел вытянуться, его лицо избороздили линии, которых не должно появляться на лице ребёнка. Сулерну это удручало, и она попробовала поговорить с бабушкой.
— Он чувствует, что виноват перед тобой, но по младости не знает, как искупить вину. Ему стыдно поговорить с отцом или старейшиной, а тем более с женщинами — он считает, что потерял право подходить к женщинам.
— Он не виноват! — встревожилась Сулерна за племянника. — Как мог маленький Жэклин помешать… когда уже лежал без сознания? Он ни в чём не виноват…
— Только в том, — напомнила Хараска, — что полез куда не следовало, а ты пошла за ним. И не думай спорить, девочка. Жэклин ещё мал; только мужская гордость помогает ему держаться. Надеюсь, ему ещё уготована другая, более благородная роль.
Так тянулись серые дни. Сулерна пыталась шить вместе с Этерой из тех последних лоскутков, которые можно было на что-то использовать. Однако между ними стояла стена: жена брата была свободной и счастливой, а Сулерна — повязана Тьмой. В довершение всего каждую ночь её терзали кошмары.
Однажды, проснувшись, она по непонятному зову спустилась к лунному святилищу. Там, под светом молодого месяца, ей приснился сон.
Кругом был огонь — огонь и тьма. Изнутри пожирала боль, и оттуда же раздалось приказание Ветра: «Беги! Беги! » Сулерна знала, куда бежать: к лесу, в лес. Она была уверена, что не добежит без помощи Ветра, но всё-таки бросилась вперёд и упала возле первых деревьев. Впереди колыхались языки зелёного пламени. Сулерна поднялась на колени и поползла — трава хлестала её по голому телу, гнала вперёд.
Когда она наконец опустилась на землю, рядом был кто-то из слуг Лунной госпожи. Всё будет хорошо, Сулерна никогда больше не почувствует усталости.

В Стирмире ещё один человек тяготился своей ношей. Терпение его иссякало, но пути, которыми он пробовал идти, пока вели не к нужной двери.
Он часто листал книгу в щетинистом переплёте, ибо прочие знания, украденные из Цитадели, не помогали.
В эти дни Эразм особенно ждал гроз, когда гремел гром и молнии — живые руки света — тянулись из леса в долину. Удивительное дело — едва дотягиваясь до иссушенной земли, молнии истончались и исчезали.
Эразма мало волновали эти явления. Гоббов же в такие ночи было не выманить на улицу. Сейчас магу не хотелось выяснять, насколько сильна его власть над демонами. Терзала мысль о том, что они не так уж беспрекословно ему подчинены.
В грозы он ездил к лесу. Как бушующий огонь источает искры, так эти бури источали силу. Эразм давно взял за правило забирать себе любую магию.
Для него в завываниях Ветра не было смысла, кроме, пожалуй, очевидного гнева, что до Эразма не дотянуться. Лес держал Ветер в узде.
Маг прикусил губу. Прошлым летом он с большим тщанием создал себе новый жезл и теперь всегда носил его на поясе, там, где воин повесил бы меч.
Эразм не пользовался жезлом в ночных поездках. Сидя на перепуганной лошади, он усилием воли пытался урвать побольше магии и разглядеть во тьме то неведомое, что может там скрываться.
В третью поездку чародей отважился на то, на что раньше не решался, хотя давно хотел попробовать, — достал жезл. Струи дождя вокруг как будто сгустились — казалось, буря обратила на него внимание.
Эразм дождался, когда рядом ударила ослабевшая молния, и жезлом, словно огромной кистью, начал рисовать в воздухе. Так, и так, а теперь так…
Лошадь перестала дёргаться и замерла как вкопанная. Эразм был настолько переполнен страхом и отвагой, что сперва ничего не почувствовал и лишь сосредоточился на образе, представшем перед внутренним взором.
Ответ пришёл неполный и какой-то обрывочный, как будто ему не хватало силы раскрыться или не было опоры, на которой он мог бы развернуться в полную силу — гораздо большую, чем Эразм надеялся обнаружить. Жезл вырывался из руки, и пришлось повесить его на пояс, чтобы не уронить. Но последние крохи магии исчезли.
Маг сгорбился в седле. Нет, разочаровываться рано — у него много сил. Последняя молния сверкнула, словно пытаясь его сразить, и тут же погасла. В небе остался лишь слабый отблеск.
Может быть, это предупреждение или указание? И если указание, то как его понимать?
Лошадь вновь задрожала под магом, и он повернул к башне, не заметив шевеления у захиревшего куста малины.

— Уехал.
Рёв бури с лёгкостью заглушил шёпот.
Их было пятеро. Промокшие до нитки, они прижимались друг к другу, чтобы хоть как-то защититься от дождя.
После вылазки в лес у гоббов рвения поубавилось. Люди же бездумно выполняли все приказы, и у тварей не было причин думать, что над ними нужно строго надзирать. Тем не менее те пятеро, что собрались этой ночью, рисковали жизнью.
Они не принадлежали к одной семье или к одному дану. Даны сровняли с землёй, и люди быстро перестали думать о родстве. Растерявшие авторитет старейшины прислушивались к мнению пастухов и землепашцев. Весы, на которых покоилась прежняя жизнь, давно утратили равновесие.
— Что ему тут понадобилось? — Голос принадлежал молодой женщине. — Охотился он, что ли?
— Тогда бы он не оставил демонов в башне, — буркнул её сосед по сырой яме, укрывавшей от чужого взгляда, но не от непогоды.
— То, что он ищет, кроется в Лесу.
— Лес… — раздался третий голос — голос очень старого мужчины. Старик тут же закашлялся, и все ждали, когда он продолжит. — В лесу Ветер. Вы что же, думаете, чудовище из башни имеет что-то общее с Ветром?
Ветер!.. Машинально, с детства привычным движением все вскинули головы, надеясь почувствовать прикосновение к щеке — великое счастье бытия, соединение многих маленьких жизней в одну.
Ветер не пришёл — только дождь полил ещё сильнее.
— Кто звал Ветер? — спросил старик. — Мы знаем, у кого на полях ничего не погибло, у кого всегда есть еда на столе. Для них ничего не изменилось!
— Если они договорись с ним, — неуверенно подала голос женщина, — то зачем ему позорить Сулерну?
В ответ раздался хриплый звук, мало похожий на смех.
— Ты всерьёз веришь в эту сказку, сестра? Мы знаем, кто привёл к нам зло. Разве его потом не сделали приближённым слугой? Юржик — их крови, а теперь и его тоже, никаких сомнений. А может, он давно служит посланником и соблазнил весь дан своими посулами? Кто поклянётся, что Сулерна не сама завлекла мерзавца?
— Его с тех пор не видели, — раздался ещё один мужской голос.
Старик расхохотался и сплюнул.
— Отслужил своё — от него и избавились, как от тех гоббов. Вот, Мортрам видел, что с ними сталось.
— Я видел.
Простого ответа хватило, чтобы пробудить воспоминания, и все на минуту умолкли. Наконец заговорил ещё один:
— Мы люди или бесхребетные черви, которые ползают у него под ногами? Скоро придёт зима. Последний скот зарезали, почти все копчёное мясо забрали гоббы. Эти демоны таскают из наших корзин длинные корни, и круглые тоже, а лучшего нам добыть негде. Корзины с ягодами у нас отняли и унесли неизвестно куда. Эти чудища даже наших собак сожрали! А птицы!.. Когда вы в последний раз видели живую птицу, кроме лысых падальщиков? Мы не можем жить на голой земле, разве только и в самом деле червями станем!
Все начали одобрительно перешёптываться.
— И что? — снова спросил старик. — Выступить против него с тем жалким оружием, в которое можно превратить серпа и цепы?
— Ты забыл про лес, — почти с осуждением заметила женщина.
— Туда ведь нельзя войти! — не выдержал кто-то.
— Гастра недавно принесла целую ветвь жёлтых слив — лежала на её земле, как будто нарочно положили. Зейн нашёл столько кедровых шишек, что не смог утащить, ему помогли другие мальчишки. Гоббы пришли в лес убивать, но мы никогда не нарушали древний мир. Может, лес это понимает.
— Нечего ждать, что Ветер переменится! Или… — голос старика стал похож на рык бездомной собаки, — или повелитель так развлекается, вселяя в нас надежду? Нет, будем действовать по плану.
— Кто же тогда устроит праздник середины зимы? — спросила женщина.
— Кто? — рявкнул старик. — Они! Кто собрал урожай, тот и праздник проведёт! Как тебе такой ответ, а, Расмина? Мы все знаем кто!
— Им пришлось зарезать почти весь скот…
— Да уж, что-то мы не видели, чтобы их копчёное мясо забрали в башню! Все фрукты собрали — и тоже приберут в свои кладовые, не сомневайся! Пшеница не уродилась, верно, но урожай у них был. Пусть поделятся с соседями. Или их можно подвинуть и забрать все. Нам надо ещё многое обдумать!
И они разошлись.

16

ХОТЯ ЦИТАДЕЛЬ знаний была выстроена из древнего камня, а вокруг, в горах, завывал ветер, внутри, по крайней мере в самых используемых комнатах, сохранялось тепло, а еды как раз хватало, чтобы никто не отходил от стола голодным. Хотя это был уже не тот безмятежный оплот знаний и Света, каким его возвели бесчисленные столетия назад.
Маги Валариана утратили покой. Все, от младшего ученика до магистра, упорно вели поиски, хотя теперь уже в другом направлении.
Гиффорд похудел ещё больше. Одежды, когда-то подогнанные по фигуре, теперь вместили бы двух архивариусов. У него появилась привычка нервно дёргать правой рукой, словно листая страницы невидимой книги.
— Они выступают, — сообщил Фанкер. За прошедшие месяцы к магу вернулись повадки воина — не хватало только меча и кольчуги.
— Да, — ответил магистр Йост, в последнее время похожий на призрака.
Гиффорд поднял голову. Его глаза были затуманены слезами, он и не пытался смотреть кому-нибудь в лицо.
— Выбора нет, — скорбно прозвучал голос старого архивариуса. — Трижды он пытался открыть портал, а теперь решил держаться изначального плана, который прежде был всего лишь пустой прихотью. Видимо, понял, что Стирмир ответит только рождённому в Стирмире, и собирается заполучить помощника из местных.
— Но их будет двое, — поправила Эвори. — Говорю вам, братья и сёстры во Свете, если одного заберёт Эразм, второй должен расти свободным, а это значит — в лесу.
— Лес может не принять… — начал Гарвис, нервно ходивший из угла в угол.
— Художник, — улыбнулась Эвори, — не дай страху раскрасить будущее так, чтобы в нём не нашлось места лучу солнца! Мы, валарианцы, воспитывали наши таланты годами тренировок. Однако всегда есть те, кто рождается с силой, которую остальным приходится развивать с огромным трудом. Я говорю: время смерти длилось слишком долго. Зовущая Ветер сказала, что только люди способны защитить свою землю. Грядёт день, когда Эразм начнёт действовать, но и мы будем готовы. Мальчика нам не спасти, чёрный маг сплёл прочную паутину. Зато девочку ждёт дар луны.
И все равно глаза Гиффорда были полны слёз.
— Сестра, мы все знаем, что без помощи учителя талант развивается по-другому, нежели здесь. Что ты предлагаешь?
Дряхлая провидица не ответила, точнее, ответила вопросом на вопрос:
— Сны все ещё долетают до Стирмира?
— Я пытался… — отчаянно развёл руками архивариус.
— Он пытался!.. Мужчины мало в этом смыслят. Сестры, помогите мне.
Четыре фигуры в капюшонах придвинулись ближе.
— Когда придёт время, Гиффорд, ты сможешь посылать сны, ибо у тебя к этому дар. Но тебе потребуется помощь. Как я понимаю, бедняги из долины собираются праздновать середину зимы. Эразм не станет им мешать, потому что понимает: в праздник магия долины сильнее и он получит больше. Он хочет собрать всю силу, какую сможет, к тому же заговор рабов обернётся ему на пользу…
— Ты считаешь, что он нападёт на дан Фирта в день праздника? — спросил Фанкер. — Да, так он получит того несчастного, из которого намерен создать свою тень.
— Люди выступают через два дня, — вмешался Йост.
— Мы будем готовы сделать, что должно, — спокойно ответила Эвори. — И помните: оплаченное двумя жизнями будет рождено в Свете.
Маги договорились — и принялись ждать.
Ветер не нанёс снега, чтобы укрыть долину; земля промёрзла, и холод пробирал до костей. Однако сегодня многие бродили по опустошённой земле, не обращая внимания на мороз. Мужчины, женщины, дети — все несли дрова и корзины высушенной съедобной травы. Увы, ни у кого не было ни снопов, ни других былых символов стирмирского благополучия. Они принесли, что смогли.
Были тут и другие люди — мужчины и даже женщины, ожесточённые смертью близких до такой степени, что они лишились последней крупицы жалости. Эти шли к дану Фирта, чтобы совершить задуманное.
Они были вооружены — оружие им пришлось делать втайне от всех. Сейчас они не прятали его — гоббы не выносили холод и проводили дни вокруг костра во дворе башни. У тварей сегодня был свой пир. Те, что шли к ненавистному дану, насадили на вертел матёрого кабана, последнего в Стирмире. Его выследили — и он обеспечил их провизией на неделю.

Старейшина и Хараска стояли рядом. Они обводили собравшихся взглядом, не только стараясь убедиться, что данцы понимают, о чём будет сказано, но и чтобы ещё раз запомнить лицо каждого на случай, если тот не переживёт сегодняшний день.
Сулерна не смотрела на старших. Время Этеры, как подсчитали женщины, придёт через неделю, а у Сулерны ближе к вечеру уже начались схватки. Каждый раз она впивалась зубами в платок, пропитанный целебным отваром, но ощущение, будто её вот-вот разорвёт на части, с каждым часом усиливалось.
— Они идут убивать, — не выдержал Эли. — Прямо в глаза нам заявили, что не потерпят, чтобы мы процветали, когда они умирают от голода. Женщин надо…
— Эли, — осадила его Хараска, — не забывай, что врага питает в первую очередь твоя ненависть. Даже сейчас он сидит в центре своей паутины и думает, как употребить нас — и то, что происходит, — во зло. Нас предупреждали об этом, хотя сон и был неясным… — Она замолкла на мгновение и прижала руки к груди. — Если прольётся кровь, — её руки сжались в кулаки, — тогда он победит и Свет угаснет навеки.
Эту новость приняли безрадостно. Побледневший Жэклин впервые за несколько месяцев подошёл к Сулерне. Он не сказал ни слова и не поднял на неё глаза, но, когда она внезапно встала, подставил своё плечо. Мальчишка был так худ, что рёбра торчали наружу.

Нападавшие легко прорвались через жалкие укрепления, возведённые у границ дана. По сигналу старейшины все, даже самые маленькие дети, бесшумно вышли во двор. Несколько захватчиков — те, что были вооружены лучше других, — окружили детей и начали выкрикивать угрозы. Остальные нашли телегу и запрягли в неё перепуганную лошадь — последнюю в дане. Наконец пришельцы быстро разграбили кладовые, так же как гоббы когда-то обчистили их даны.
Повозка укатила, за ней ковыляли женщины и старики, нагруженные мешками. Только тогда заговорил предводитель нападавших.
— Середина зимы, дорогие соседи, — захихикал он. — Вы, конечно, не останетесь сегодня в стороне? В конце концов, все мы тут родственники — пусть и дальние — и в такой день должны собираться вместе!
— Верно. — Спокойствие Хараски сбило спесь с дразнившего, и тот замолчал. — Однако, Вирас, среди нас есть та, которая не может никуда идти. — Она указала на Сулерну. Этот жест был хорошо виден всем, ведь захватчики зажгли много факелов, чтобы убедиться, что в Стирмире наконец восстановлена справедливость.
— Она носит Юржиково отродье! — осмелел вожак. — Повелителю он в своё время послужил, ну и она послужит! Жансо, — обернулся вожак к одному из сообщников, который был таким здоровым, что смог бы, пожалуй, уволочь всё, что они награбили, без коня, — сажай шлюху вон в ту тележку, и поехали!
Жэклин с криком встал на защиту Сулерны, но его отбросили в сторону. Молодая женщина корчилась от боли, однако не издавала ни звука перед людьми, которые были хуже гоббов.

В том году середину зимы справляли не возле зловещей башни. По причине, неизвестной даже празднующим, костёр разложили возле кромки леса. Он разгорелся, как раз когда к толпе присоединился пленный дан Фирта.
Сулерна пришла в себя настолько, что поняла, где находится. Хараска рассказывала про сны. Сулерне и самой привиделся некий сон, о котором не следовало никому говорить, нужно было лишь повиноваться. Возможно, это приказ Зовущей.
Праздновавшие разбили бочонки, которые приволокли из дана, и черпали (некоторые прямо руками) остатки крепкого сидра. Несколько человек собрались у повозки, и вскоре раздался предсмертный крик несчастной кобылы, погибшей от плохо заточенных ножей.
Те, которые поначалу сторожили пленников, начали потихоньку разбредаться и присоединились к разделке конской туши.
Сулерна не удержалась и вскрикнула. Она лежала на двух одеялах с постели Хараски, над ней склонились мать и госпожа Ларларна.
Погруженная в собственные мучения, Сулерна не заметила, как безумное веселье внезапно утихло. Раздался рык гоббов — и крики боли. К собравшимся вокруг Сулерны подошёл Эразм.
Фата с криком бросилась ему наперерез… Тщетно! Один взмах волшебного жезла — и женщина упала на землю, будто от удара невероятной силы. Госпожа Ларларна не отходила от Сулерны, но боль была такова, что роженица не понимала, что происходит вокруг. Откуда-то издалека донёсся детский плач, затем воцарилась жуткая тишина.
Она открыла глаза. Ярко пылал костёр, вокруг него скакали гоббы. Эразм стоял ещё ближе. В руках он держал то, что отнял у Ларларны, и кричал: — Видите, что у меня?! Он станет моей тенью, моим слугой, исполняющим все мои желания! Вы будете почитать его, как моего сына…
Сейчас — да, сейчас! Слава луне, чей закопчённый костром лик освещал все вокруг, её положили на самой границе света и тени, ближе всего к кромке леса. Над ней склонилась Хараска, и Сулерна почувствовала теплоту бабушкиного дыхания.
— Беги, внучка. Мы постараемся их отвлечь. Сулерну все ещё мучили боли, к тому же она потеряла много крови. Но осталась ещё надежда — и жизнь. Её ухватили чьи-то руки, и она со стоном поднялась. Жэклин — маленький, отощавший от голода — вёл её вперёд.
Было слышно, как вдалеке Эразм нараспев произносит заклинания над новорождённым.
Вперёд… кровь сочится между ног, и боль, нескончаемая боль… Кромка леса!
Вдруг позади раздался азартный рёв гоббов. Кровь! Все знали, что она привлекает их больше, чем любые другие следы.
Сулерна пошатнулась, и Жэклин подтолкнул её.
— Вперёд, — повторял он. — Вперёд! Потом его не стало рядом, и Сулерна рухнула на колени. Вперёд — даже если придётся ползти! Она поползла. На самой кромке леса до неё донёсся голос племянника:
— Именем Ветра!..
За этим последовал такой страшный крик, что Сулерна вновь поползла, пытаясь оградить то, что ещё оставалось в её животе.
Прошлое исчезло без следа. Сохранилась лишь цель, и она тянула вперёд, через кустарник и дальше. Самые сильные схватки Сулерна пережидала под укрытием деревьев.
Впереди был свет — не яркий, как безжалостные всполохи огня, а прохладный, будто скользящая поступь луны. Сулерна стонала, но ползла на поляну с огромным Камнем, который манил, манил вперёд. Из последних сил она добралась почти до его подножия.
Её встретил Ветер — и боль затихла.
Изнутри рвалась наружу новая жизнь… раздался детский крик — слабый, недолгий. Сулерна нащупала скользкое тельце и попыталась поднести его к груди, однако ей не хватило сил. Ребёнок протянул руку — и коснулся Камня.
Ветер, благословенный Ветер был больше, сильнее, прекраснее, чем во сне; он окутал, обволок её усталое, умирающее тело…
Высокая тень упала из-за деревьев. Огромной мохнатой рукой Ханса бережно взяла плачущего человеческого ребёнка и приложила к груди.
Секунду лесная женщина не отрываясь смотрела на Камень. Мёртвое тело родильницы… Когда девочка вырастет, она совершит положенные погребальные обряды. Теперь же её матерью стала дочь леса.

Часть вторая

17

— САССИ! Сасси! Опять ночные волки научили тебя всяким штукам!
Девушка оглядывалась, но ничего не было видно, только стволы деревьев заслоняли небо и то тут, то там из земли торчали поросшие мхом камни.
— Сассси-и-и!
Девушка упёрла руки в боки и приплела к своему голосу голос Ветра — она знала, что никто из лесных людей не может противиться его зову. Хотя, конечно, когда играешь в прятки, это не что иное, как жульничество.
Пушистая малышка неохотно вылезла из идеального укрытия, где её коричневый мех совершенно сливался с деревом. Она волочила ноги и обиженно хмурила брови, но всё-таки подошла к Фалисе. Девушка протянула руки — и Сасси, быстро забыв обиду, побежала обниматься и слушать, какая она хорошая девочка, но все равно нехорошо убегать от Фалисы, которая ищет её уже почти целое утро.
— Сасси прячется — ты ищешь, — заулыбалась малышка. — Ты плохо прячешься, слишком белая кожа, её далеко видно. — Она погладила девушку по голой руке. — Тебе нужен мех!
— Да, зимой не помешал бы, — рассмеялась Фалиса. Всю жизнь она прожила с Хансой и только недавно научилась хотя бы частично прикрывать своё тело от холода. Сейчас на ней была пышная юбка из сухой травы с вплетёнными там и тут сиреневыми цветами; остальное тело охлаждал и согревал лишь Ветер.
Здесь, в тени деревьев, её волосы были тёмными, однако в тех немногих участках леса, где пробивалось солнце, в них сверкали светлые, почти золотые пряди. Фалиса заплетала волосы в косы, чтобы не цеплялись за ветви.
Её шею украшала гирлянда из сиреневых цветов, достаточно пышная, чтобы прикрыть небольшую упругую грудь. Сейчас, с истинной дочерью леса на руках, она и сама выглядела дикой лесной девой.
Лесные люди не считали года. Когда Фалиса едва стояла на ногах и сразу звала Хансу, стоило той зайти за дерево, её товарищем по играм был Пипер. Но он рос гораздо быстрее, и скоро настал день, когда Пипер ушёл к другим молодым мужчинам. Однако он не забыл о сестре и иногда навещал её.
Потом появился Офан; тогда Фалиса была уже большой девочкой или, по крайней мере, достаточно взрослой, чтобы помогать Хансе заботиться о втором сыне. И снова спустя несколько лет он ушёл, как это водится у лесного люда. Теперь его место заняла Сасси — но она вечно где-то пряталась!
У Фалисы не было особого желания уходить далеко от очередного временного шалаша, построенного Хансой. В одном они ночевали раз или два, в другом порой дольше… Фалиса не представляла себе мир без приёмной матери. Маленькую, Ханса носила её на руках, позже учила её законам леса (малышка впитывала знания с такой скоростью, что, без сомнения, ей благоволил Ветер) и обычаям лесного народа, правильным и неправильным.
Лесные люди (Фалиса не пыталась посчитать, со сколькими она познакомилась во время зимних миграций) жили каждый на своей территории. Никто не пересекал границу чужих владений без серьёзной причины и предупреждения, которое нёс Ветер. Все удивлялись, что девушка продолжала делить территорию с Хансой; впрочем, она была чужой, хотя лесной люд и принял её к себе.
Некоторые границы нельзя было пересекать никогда. Там, где деревья редели, Ветер предостерегал каждого, кто подходил слишком близко; когда Фалиса вздумала исследовать, что есть на западе, предупреждение Ветра прозвучало очень строго. В лесу были и другие странные места. Пипер однажды показал поляну, где камни лежали не как попало, а рядами и проход оставался только в одном месте. Девушке стало тревожно, и она не пошла вперёд, хотя Пипер храбро прыгнул в проход и зарычал в пустоту. Эти камни были сложены не лесным народом, а неведомыми строителями, давно исчезнувшими с лица земли.
Когда Фалиса подросла ещё немножко и у неё оформилась грудь, однажды вечером Ханса обняла её, принялась гладить, как детёныша, и говорить голосом Ветра:
— Ты уже не маленькая. Я видела тебя сегодня у ручья, в тебе был страх. Не волнуйся зря. В твоём теле произошла перемена, которая случается со всеми, кто способен носить детёнышей. Вот и твоё время пришло. Теперь ты должна покинуть нас, ведь ты не принадлежишь к лесному люду, наш лес и твой мир не пересекаются. Сегодня ночью ты пойдёшь к Камню Ветра и предстанешь перед Великой как взрослая женщина — таков обычай твоего народа, Фалиса.
Девушка сжала кулаки. Да, сегодня у ручья она испугалась, когда после купания обнаружила кровь, и подумала, что незаметно поранилась.
Ханса замолчала, и тут же Ветер окружил девушку, чтобы поддержать, утешить и направить. Ей так и не представилась возможность снова задать те два вопроса, которые до сих пор не находили ответа: кто её народ и где он?
Объятия Ветра-проводника стали крепче, и в голове начало разворачиваться знание. Ветер показывал образ, картинку, и, глядя на неё, Фалиса пошла вперёд.
Земля почти голая, странные нагромождения камней — не такие, к которым водил Пипер, — среди редких деревьев. Видение было неясным, девушка смотрела будто сквозь толщу времени (какая странная мысль!), но там были люди, подобные ей, только одежда их превосходила всё, что Фалисе удавалось соорудить своими руками. Были там цветы и песни Ветра, такие, что ей захотелось бежать туда, в странный, прекрасный мир. Но дыхание жизни привело её на поляну.
В лесу много разных камней: одни стоят, другие лежат. Однако такого Фалиса ещё не видела.
Потягаться с ним в росте могли, наверное, лишь самые высокие из лесного народа. В середине Камня зияла дыра размером с два кулака Хансы. На светло-серой поверхности ни следа лишайников, мха или вьюнов, как на других камнях, только искры — всех цветов, какие Фалиса видела в лесу. Искорки плясали, будто светлячки.
Ветер, приведший её сюда, отступил — оставался рядом, но умолк. То, что ей предстоит узнать, исходило не от него.
Фалиса подошла ближе. Сгущались сумерки, искры на Камне горели все ярче. Дыра в центре оставалась чёрной, как будто задёрнутой шторкой.
Наконец, когда от мельтешения огоньков закружилась голова, Фалиса осмелилась дотронуться до Камня. Он был тёплым, словно живым, и что-то потянуло её ближе.
Фалису манило отверстие, девушке хотелось знать, что прячется в его крохотной ночи. Опершись обеими руками, она ступила ближе, и Камень сделался теплее.
Привстав на цыпочки, она потянулась к темноте. Тут Ветер напомнил о себе — остановил её руку, но не оттолкнул от Камня.
Прижавшись лбом к верхнему краю дыры, Фалиса заглянула внутрь.
В башне, в своей клетушке, юноша потянулся — и вздрогнул от боли. Эразм никогда не тратил на него силу жезла, но розги у хозяина башни такие, что несколько дней после порки не хотелось шевелиться. В двух канделябрах горели неестественно яркие, как и все у повелителя, свечи. Между свечами лежала книга, раскрытая на схеме, которая была нарисована красными и чёрными чернилами. Пересечения линий были отмечены буквами; юноша умел читать, но не мог понять их внутренней логики.
Фогар вообще видел мало логики в жизни повелителя Тьмы, хотя был не глуп и подозревал, что понимает больше, нежели догадывается Эразм. Хотя юноша вёл род от местных крестьян, его не посылали в поля, как прочих. Эразм сызмала обучил его грамоте и по сей день продолжал обучение — иногда при помощи розог. Однако Фогар пришёл к неизбежному выводу (о чём, впрочем, помалкивал), что повелитель нарочно мешает ему уяснить заклинания и ритуалы, описанные в книгах. Подневольный ученик видел магические знаки, которые рисовал Эразм, слышал словесные формулы, но воспринимал не больше, чем если бы повелитель стрекотал наподобие своих лысых птиц.
Гоббы были не глупее юноши, хотя Эразм и обращался с ними как с бездумными орудиями — например, не допускал их к участию в странных, внезапно обрывавшихся ритуалах, на которых всегда присутствовал Фогар.
Фогар презирал гоббов — их внешний вид, запах и поведение были поистине отвратительны; впрочем, именно они растили его в первые несколько лет жизни. Их вечные угрозы приучили юношу постоянно изображать безвольного недоумка.
Жители долины, напоминавшие безмозглых тварей даже больше, чем гоббы, почему-то боялись Фогара. Он так до сих пор и не выяснил, в чём причина, — башня и без того была полна секретов. Ученик чародея всегда находился под присмотром — и всегда один, за исключением снов.
Юноша поспешно выкинул из головы эту мысль. Когда повелитель сидит за своим туманным шаром, он думает, что ему открыт весь мир и мысли всех живых существ. Зато у Фогара есть сны!
И снова разум едва не подвёл его. Фогар попробовал сделать то, что приснилось ему этой ночью, сосредоточился… Тщетно! В гневе он уставился в книгу.
Или — он нервно облизал губы — Эразм снова решил провернуть какую-то шутку над своим так называемым учеником? Вдруг он знает, что Фогар иногда, понемножку, проверяет его. Фогар медленно постучал пальцем по столу, образовав определённый узор из точек. Для постороннего взгляда это выглядело как простой жест раздражения.
Нет, он не чувствовал тьмы — вечной спутницы Эразма и, чуть в меньшей степени, гоббов. Пользуясь тем, что за ним не следят, юноша слегка повёл головой, чтобы перевести участок диаграммы. Да! Всё верно и просто, как открытая дверь. Эразм и в самом деле намеренно спутал надписи, перед тем как два дня назад дать книгу ученику, — типичный фокус, не дающий узнать больше, чем позволено.
Открытие было как чаша воды для умирающего от жажды. Всё же Фогар ничем не выдал своей радости, продолжая хмуриться и бормотать себе под нос, якобы в полной сумятице. Сейчас он чувствовал себя каменщиком, которому дали гору прекрасных кирпичей и велели строить.
Восторг познания длился недолго. Фогар не рискнул поднять голову, как ему очень хотелось, и посмотреть на стену над убогой кроватью. Однако он почувствовал присутствие какого-то существа, внимательного, наблюдающего.
Вечные игры, вечное притворство!.. Фогар намеренно несколько часов кряду не вставал со стула — теперь никто не удивится, что ему захотелось спать. Задув все свечи на первом канделябре и оставив на втором одну, он разделся, подошёл к тазу с водой и начал умываться, сосредоточив все внимание на неизвестном пришельце. Наконец, не зная, как заставить того обнаружить своё присутствие, Фогар лёг и накрылся одеялом. Напоследок он сделал то, что делать было страшно, но необходимо: задул последнюю свечу. И начал ждать. Фогар не ведал, что за угроза таится во тьме, зато знал пару защитных заклинаний, на помощь которых очень надеялся.

Искры повели хоровод вокруг отверстия, и Фалиса поняла, что это из-за неё. Однако они не осветили тьму, царившую в глубине, а широкой полосой собрались вокруг отверстия. Девушке даже не потребовалась подсказка Ветра, чтобы понять: искры её оберегают.
В дыре чуть зарябило. Девушка ощутила, как её чувства… вытягиваются, куда-то устремляясь, будто то, что происходит в отверстии, на самом деле очень далеко.
Внезапно тьма рассеялась, и перед Фалисой возникло здание из каменных блоков, почти такое же высокое, как деревья в лесу. Это само по себе было удивительно, однако здание окружала земля, в существование которой не хотелось верить, — унылая и почти лишённая жизни, с редкой убогой растительностью и совсем без деревьев, гнусное вместилище смерти.
К счастью, Фалисе недолго пришлось глядеть на ужасный пейзаж. Голова закружилась, как бывает, когда тебя закружит Ветер в дурном настроении, и взгляд девушки притянуло к зданию — к одному из окон, которое манило к себе тусклым светом. Вот она уже в маленькой комнате с голыми каменными стенами и убогой мебелью — но не пустой.
Фалиса посмотрела на стол, где лежал квадратный предмет. Она не узнала его, пока Ветер не подсказал, что это книга, в которой хранят память там, где нет всепомнящего Ветра.
Существо (человек — подсказал Ветер) сидело, глядя в книгу. Девушка затаила дыхание. Она знала лесной люд, ночных волков и древесных котов, ну и деревья — но «человек» был похож на неё! Неужели она наконец нашла свой народ?
Фалиса приоткрыла рот, однако не издала ни звука, потому что, едва догадавшись о своём родстве с «человеком», ощутила зло — оно сочилось из стен комнаты, из пола, с потолка, пропитывая самый воздух. Сюда и Ветер не мог дотянуться — это проклятое место, как и земля снаружи.
Человек был молод, примерно её возраста. Он разделся, и Фалиса подумала, что, наверное, этот худой стройный юноша вдвое меньше здоровяка Пипера. Осторожно она потянулась к нему и коснулась его магией Ветра — чувством, которым владела практически с рождения.
Башня насквозь пропиталась злом, но человек — нет, он не был частью Тьмы, пока не был. Когда-нибудь он предстанет перед выбором и, возможно, по собственной воле погрузится во Тьму. Фалиса почувствовала, как все её нутро восстаёт против этой мысли.
Девушка не могла послать незнакомцу Ветер, чтобы укрепить его силы и волю в борьбе со злом; выбор в любом случае оставался за ним. Однако были и другие способы помочь дыханием жизни, хотя полная сила Ветра и не достигала юноши. Теперь Фалиса знала его лицо не хуже, чем лицо Хансы, и могла каждый день желать ему добра, — так Ветер успокаивает тех, кому плохо.
Наконец незнакомец погасил странную светящуюся штуку (ещё одно чудо), и комната погрузилась во тьму. У Фалисы заболели глаза, и она отвела взгляд от отверстия в Камне, то снова почернело.
Шагнув назад, девушка вдруг споткнулась и упала. Под ногами оказались человеческие кости. Дважды на памяти Фалисы они с Хансой находили в лесу кости давно умершего лесного человека и оба раза раскладывали их все, до самой маленькой, так, как в теле, и затем призывали благословение Ветра.
Фалиса не могла бы объяснить, почему столько всего случилось с ней в одну ночь, однако кости собрала и разложила как надо. Скелет оказался значительно меньше, чем у лесного люда, — он явно принадлежал человеку.
Ветер кружился вокруг, искры слагали узоры на Камне.
— Иди с Ветром, незнакомец, — произнесла девушка и продолжила по порядку: — Пусть путь твой выстелет летний Ветер и Свет дарует тебе то, что ты заслужил…
С тех пор каждое полнолуние Фалиса ходила к Камню. Иногда он показывал ей картинки, и многие из них были ужасны. Но она понимала: они необходимы ей, чтобы познать врага.
Этот день она посвятила Сасси: они снова играли в прятки, которые так любила малышка. Ночью же поднимется полная луна и Фалиса опять пойдёт к Камню.

18

ЗАЛ СОБРАНИЙ не изменился за прошедшие годы, а вот те, кто находился здесь, во многом выглядели по-другому.
Самая заметная перемена произошла в Гиффорде. Его и прежде ссутуленные плечи совсем сгорбились, клочья волос, торчащие из-под капюшона, поредели и поблекли, хмурое лицо окончательно утратило былое жизнерадостное выражение.
— Долго ещё? — севшим голосом спросил архивариус.
Магистр ответил, не поднимая глаз от невидимых линий, которые чертил пальцем на столешнице:
— Как знать? Сколько времени требуется, чтобы обратить человека во зло?
Теперь, по крайней мере на взгляд художника Гарвиса, картинка, начерченная магистром на столе, напоминала башню.
— Он продержался долго, с самого детства. Либо его сила воли противится злу, либо…
— Либо ему помогают! Но не мы! — взорвался Фанкер. Из всех магов только бывший воин почти не изменился. — Брат, — обернулся он к Гиффорду, — хоть один из твоих расчудесных снов достиг цели, не искажённый Эразмом? Хоть кто-нибудь ударил палец о палец? Нет, по-моему, мальчику помогает кто-то ещё, могу даже предположить кто. Она. Испытывать терпение повелительницы Ветра было со стороны Эразма очень неразумно.
— Она действует по-своему, — объявила Гертта. — Помните, она сообщила, что второе дитя в безопасности. Дева не обучена в нашем понимании, но свободно живёт в объятиях Ветра, постоянно слыша его голос. Что до снов, то Ветер тоже умеет посылать видения, и Фалиса видит сны, хотя и не знает почему. Фогар же переполнен знанием, может даже чересчур, как скоро поймёт повелитель Тьмы! Мальчик обучен, как мы; девочка же черпает своё знание из памяти Ветра, ведь она дышит дыханием жизни, которое помнит все — и всегда.
— Почему Эразму так хочется впустить в мир демонов? — покачал головой Гарвис — Снова и снова он пытается прорвать наши барьеры и дотянуться до запретного!
— Я думаю, потому, — ответил магистр, — что им манипулирует некое ещё более опасное существо.
— Не забывайте о захоронениях, — вмешалась Гертта. — Потаённая магия проклятой земли могущественна, однако малейшая ошибка в заклинании не только отменяет задуманный результат, но может и навредить магу. Наш беглый недоучка знает, что среди его рабов есть ещё одно дитя, благословенное талантом. Он пока не схватил её — что ж, видимо, решил приберечь для других целей. И помните, — Гертта обвела собравшихся тяжёлым взглядом, — недавно убили гобба Карша, его изувеченное тело нашли у самого леса. Силу, способную уничтожить демона, опасно игнорировать! Так подумал и Эразм, которому очень не понравилось это убийство. Он прочесал всю долину в поисках затаившихся врагов, но не нашёл ничего, кроме горстки собственных рабов. Заходить в лес он не рискнул — мы знаем почему.
Фанкер откинулся в кресле и хмыкнул:
— Повелитель Тьмы испугался тени.
— Пусть он только сунется в её лес, тогда узнает, какая она тень! — не выдержал Гарвис.
Пока все спорили, Гиффорд молчал и, казалось, не слушал. Откуда-то из складок мантии он извлёк древний пергаментный свиток, который осторожно развернул перед собой.
— Двое из вас говорили о снах, — произнёс архивариус, словно думая вслух, но эти слова подтверждали, что он прислушивался к тому, что здесь происходило. — Скоро будет ещё один сон. Мы много лет пытались дотянуться до Фогара и кое-чего достигли. По крайней мере, он внутренне содрогается при мысли о том, во что может превратиться. К тому же Эразм оказался жаден до знаний и делится ими неохотно. Теперь мы пробудим в его воспитаннике новый талант. Зачем, спросите вы?
Гиффорд достал перо, взмахнул им, как жезлом, подобным Эразмову, и сам себе ответил:
— Затем, что наш бывший брат, хотя и выказал немалое терпение, не успокоится, пока не добьётся цели. Он считает, что тёмные силы будут щедры к своим слугам, хотя считает себя не слугой, а скорее партнёром, если не повелителем того существа, которое собирается призвать. Мы раздуем искру, что разожжёт в нём былую страсть.
Йост наклонил голову, вглядываясь в свиток на столе.
— Рукопись Ястора! — не удержался он от восторженного восклицания. Все вокруг повскакивали с кресел, чтобы лучше разглядеть легендарный свиток.
— Наши бесконечные поиски принесли наконец плоды, — сказал архивариус, бережно разгладив пером край свитка. — Плоды эти, если мы все сделаем правильно, обогатят Фогара новым даром и вынудят Эразма действовать. Сегодня мы объединим наши усилия. Сообща нам удастся пробиться через мертвящую паутину, которой Эразм оплёл Стирмир.

Фогар отставил в сторону кубок, принесённый рабом, но не отвёл взгляд от мутной жидкости, улыбаясь про себя, чтобы никакой случайный наблюдатель ни о чём не догадался. Десять дней назад Эразм приказал подавать Фогару этот напиток. Юноша нахмурился. Почему ему с самого начала казалось — и до сих пор кажется, — что это не к Добру?
Юноше вспомнилась нависшая над кроватью серебристая тень, которую он мог «видеть» с закрытыми глазами. Вскоре после того его ноздри уловили странный запах, как будто под нос ему подсунули что-то сгнившее.
Тем же вечером вместе с ужином подали кубок. Фогар поднёс его к губам. Поначалу напиток пах пряностями, но, не успев сделать глоток, юноша едва не задохнулся от гнилостной вони.
Он принял предупреждение, сам толком не зная почему. Серебристая тень лучилась покоем и даже заботой о нём, Фогаре, сыне демона.
Для чего предназначался этот мутный напиток, ученик мага не догадывался. На следующее утро, когда ему приказали помочь в простом заклинании, Фогар изобразил страх и тупоумие. Маг, явно не ожидавший такой реакции, потерял терпение и отправил юношу помогать гоббам.
Твари присматривали за раскопками, которые начались два дня назад. Бывшие фермеры копали яму на холме. Повелитель не объяснил, зачем ему это понадобилось, но у гоббов всегда были наготове плети, поэтому измождённые жители долины не отлынивали от работы. В ту ночь Эразм больше не вызывал юношу для наставлений.
Трижды появлялся перед Фогаром кубок с дурно пахнущим напитком, и все три раза мерзкое содержимое отправлялось в уборную.
Фогар лёг спать, голова его была полна вопросов. Но он не знал никого, кто ответил бы ему на них правдиво. Очень давно — много лет — повелитель не увлекался ничем так серьёзно, как сейчас раскопками. Он походил на человека, ищущего легендарный клад и убеждённого, что находка близка.
Когда рабочие сняли первый слой почвы, то обнаружили множество камней, отчасти соединённых глиной. Гоббы приказали доставать их и складывать рядом. На взгляд Фогара, камни ничем не отличались от прочих булыжников, разве что были плоскими, как тарелки, и одного размера.
На третий день Эразм даже выехал посмотреть на раскопки, покружил вокруг кучи камней, однако не спешился, чтобы посмотреть на них. Как заметил юноша, гоббы тоже не касались быстро растущей кучи и даже не подходили к ней близко.
Фогар улыбнулся. Пусть у Эразма свои секреты, в некоторые ученик уже сумел проникнуть. Юноша знал, что свои открытия лучше хранить в тайне от мага. И всё-таки каждый раз, раскрывая очередную загадку, он чувствовал невольную гордость. Эти камни имеют для Эразма какое-то значение, значит, надо держать глаза открытыми.
Фогар потянулся. Он очень устал в этот день, таская камни из земляных ямок в кучу, и быстро уснул.

Ночь была лунная. Тихо, как луч Белой госпожи, Фалиса скользнула на поляну и подошла к Камню. Ей хотелось знать, увидит ли она что-нибудь сегодня; Ветер об этом всегда молчал. Она положила руки на тёплый Камень, заглянула в чёрную дыру и обрадовалась — да, искры ринулись к краю отверстия. Сегодня ей покажут что-то новое, только пусть это будет не очередной ужас! Девушка хорошо знала, как выглядит повелитель башни, — не только лицом, но и духом, ведь Ветер доносил до неё не только образы, но и мысли.
Больше всего Фалису интересовал юноша. Однажды ей велели предупредить о дурном напитке, который приготовил для него маг; в тот раз юноша смог её увидеть, пусть и нечётко. Позже, по подсказке Ветра, она дважды указывала на определённые книги и вкладывала ему в голову желание их прочитать.
Сегодня? Сегодня всё было иначе! Фалиса попыталась отойти от Камня, однако тот не отпускал. Перед ней предстала комната юноши, и девушка тут же поняла, что за ним наблюдает не она одна. Человек? Тёмная тень, посланная над ним надзирать? Нет, этот кто-то, как и она, явился издалека. Он приближался медленно, совсем не как порыв Ветра, и ему явно что-то мешало. Но — Фалиса не сдержала удивлённый вздох — незнакомая сила источала такую ауру добра, Света, помощи, что ей показалось, будто это Ветер в новом обличье.
Не задумываясь, она собрала всю силу Ветра, кружившегося вокруг, и потянулась туда через окошко в Камне.
При контакте она испытала странный шок, как будто столкнулись две силы, различные, но растущие из одного корня. Затем над спящим юношей появилось небольшое свечение. Его руки, до того вытянутые вдоль тела, поднялись, хотя Фалиса не сомневалась, что он всё ещё спит.
Руки спящего сложились в горсть, и ниоткуда, из воздуха, в них, как вода, полился сине-зелёный свет. Жидкое свечение окутало ладони и запястья, затем сияние впиталось в кожу и угасло. В то же мгновение исчезла и связь с той, другой силой. Ветер свистел, и от него Фалиса узнала, что в руки того, кто так похож на неё, вложили дар — или оружие.

Эразм не сводил глаз с мути, клубившейся в хрустальном шаре, но думал совсем о другом. С первого дня своего появления в Стирмире он окружал себя щитами защитной магии. Некоторым заклинаниям не следовало доверять полностью, ведь их он узнал в Цитадели знаний и они были слишком хорошо знакомы тамошним учёным. Впрочем, благодаря магии жителей долины Эразм привык чувствовать себя сильнее большинства валарианских магов.
Он не оставлял попыток пробиться в запечатанные архивы Цитадели, однако маги поставили заслон — удавалось выхватить лишь обрывки сведений, которые он потом часами не мог уяснить. Несмотря на все старания валарианцев, кое-что он узнавал, хотя до сих пор не мог доверять обретённым таким образом знаниям.
Сегодня ночью — руки мага, лежавшие по обе стороны от хрустального шара, сжались в кулаки — в его крепость вторглись, но кто? Сходные попытки предпринимались и прежде, и Эразм подозревал, что за ними стоят Йост и компания. Теперь в игру вступил новый участник…
Эразм не сводил глаз с шара, но видел лишь белоснежный вихрь, как в детской игрушке. И вихрь этот — откуда бы он ни взялся — окутывал Фогара.
Стоило Эразму подумать об ученике, как в шаре возникло его лицо. Фогар крепко спал под воздействием одурманивающего питья. Повелитель не рисковал слишком часто применять зелье, после которого ученик просыпался сам не свой. Опасно, когда у помощника все валится из рук. Эразм, конечно, не сомневался в своём выборе — мальчик должен был унаследовать два таланта, сохранившиеся только в одном дане… Нет, он не мог ошибиться.
Дан Фирта… Мужчин перебили в ту же ночь — гоббы изрядно повеселились. В башне теперь работали две женщины, которые, как он их ни проверял, были не талантливее прочих идиотов. В то время в дане была ещё одна беременная, но она сошла с ума после того, как Карш растерзал отца её ребёнка. Конечно, всё происходило близко к лесу… Нет, у девчонки не было сил туда добежать!
Маг взял с полки свитки с генеалогией данов, которые непонятно почему сохранил и после того, как стёр все даны с лица земли. Развернув свиток Фирта, он обнаружил, что пергамент обветшал от времени и почти не поддаётся прочтению.
Разве что магическими методами.
Эразм поставил шар на свиток и произнёс заклинание. В шаре начали появляться… нет, не имена — лица, сменявшиеся по мановению руки. Мертва, мёртв, мёртв, рабыня, мёртв, мёртв, мертва…
Вот Фогар, за ним снова мертвецы. Вторая когда-то беременная женщина, она спит в бараках с раскрытым ртом. Постарела до срока и от мёртвых отличается разве что тем, что пока ещё способна ходить.
Её ребёнок? Эразм сосредоточился. Некрасивая девчонка. Что там с талантом?.. Он проверил — и встревожился впервые за несколько лет. Неужели он и в самом деле выбрал не того ребёнка? Как такое могло случиться? Всё, что он задумал, дабы необходимое орудие родилось на свет, исполнилось в точности!
Где девчонка? Ответ не заставил себя ждать.
Шар показал один из бараков, где жили рабы. Вот где!
Ну что ж. С Фогаром экспериментировать нельзя, по крайней мере пока не осуществились долгосрочные планы. Мальчишка нужен живой, здоровый и в своём уме. Но вот фигура, игрой не предусмотренная: другой ребёнок, рождённый в благоприятный час. Родители, конечно, не те, однако искра таланта в девчонке теплится. Да, её надо взять под контроль, и чем скорее, тем лучше.
Маг снова вызвал в глубине шара лицо девушки, на этот раз долго и внимательно в него вглядывался. И чем дольше вглядывался, тем больше это лицо напоминало ему о чём-то давно позабытом. Все рождённые в дане Фирта походили друг на друга; судя по записям, среди них практиковались близкородственные браки, если только кому-нибудь из мужчин не приказывали найти невесту в другом дане, чтобы привнести свежую кровь.
Но это лицо он определённо уже видел. Тогда глаза не были пустыми… Глаза…
Эразм едва не вскочил с кресла. Четыре года назад гоббы получили приказ обследовать границы. Маг не сомневался, что давно поработил всех людишек, тем не менее время от времени устраивал проверки.
Демоны обнаружили двух дряхлых старух, которые прятались у дороги к ущелью, которое он сам когда-то засыпал. Парочка старых перечниц… но гоббы боялись к ним подойти! Демоны позвали повелителя (маг покачал головой — как можно было такое забыть!), и старухам хватило одного взмаха его жезла. Гоббы, разъярённые тем, что не смогли справиться сами, были тогда особенно жестоки.
И только когда из-за Камня показалась эта девчонка, Эразм понял, что там прятались трое. Он взмахнул жезлом и отправил девчонку к рабам в ближайший барак.
Так, теперь он знал — и был очень зол. Негоже магу его уровня забывать такие важные детали.
Глядя в шар, Эразм забормотал заклинание, сопровождая его сложными пассами. Такое предупреждение он не скоро забудет.

19

ФОГАР проснулся, но не сразу открыл глаза. Со двора к нему на второй этаж доносился стрекот гоббов. Обычно демоны так волновались перед охотой, но где они сейчас найдут дичь? Люди давно присмирели, никто и не помышлял о побеге.
Теперь он открыл глаза и сел, решив разобраться, что могло взбудоражить гоббов в такую рань, — в небольшое окошко сочился сероватый свет едва наступающего дня.
Юноша перевёл взгляд на руки. Вечером он старательно отмыл их от каменной крошки и земли, забившейся под ногти за день тяжёлой работы. Каменные диски подходили к концу, и гоббы в нетерпении подгоняли рабов все более и более жестоко.
Фогар растопырил пальцы и повертел ладонями. Некоторые — очень немногие — камни из тех, что он таскал по приказу Эразма, казались на ощупь тёплыми. Юноша удивился, что сокрытые под землёй диски могут хранить тепло, но, разумеется, никому не сообщил о своём открытии. Фогар давно привык к притворству и к тому, что все тайны надо прятать так глубоко в памяти, как только возможно. Руки… с ними что-то…
Нахмурившись, юноша согнул все пальцы по очереди, затем поднёс ладони к самому лицу, однако заметил только пару старых царапин и небольшой синяк. Откуда тогда это странное чувство, будто руки одеты в тесные перчатки? Фогар царапнул ногтем по невидимой перчатке… Ничего. Неужели повелитель доколдовался до того, что у его ученика что-то сделалось с руками? Но зачем?
Гоббы стрекотали все громче, и юноша поспешно оделся. Как обычно, тарелку и кубок за ночь убрали, и теперь на их месте лежала чёрствая булка. В эти голодные дни в Стирмире едали и не такое.
Взяв булку с собой, Фогар сбежал по ступеням и выскочил во двор. Там собрались демоны. Морды их были искажены ещё больше, чем обычно, некоторые держали под мышками мечи и дубины, как будто собрались на охоту.
Что ж, иногда и у гоббов можно кое-что разузнать. Фогар встал в стороне, откусывая понемногу от булки, и принялся наблюдать за чудовищами.
Как он и ожидал, вскоре к собранию присоединился Эразм. Один из бывших крестьян привёл под уздцы лошадь. Маг улыбался едва заметной улыбкой, не предвещавшей ничего хорошего, — он был в отличном расположении духа. Вскочив в седло, Эразм поманил за собой и ученика.
Они отправились по знакомой дороге к бывшему холму, ныне срытому почти до основания. Там уже собрались рабы, готовые убирать каменный урожай, с корзинами и немудрёным инструментом. Ни один из этих людей-призраков, отметил Фогар, не обращал внимания на внешний мир.
И тут совершенно случайно юноша поймал на себе косой взгляд из толпы рабов. Девушка вновь опустила ресницы, но её взгляд был не пустой! По крайней мере, в тот миг, когда они случайно встретились глазами.
Странно, но его руки дрогнули, хоть он и не собирался к ней тянуться, да и зачем бы? Крестьяне ненавидели его не меньше, чем гоббов, в чём ему не раз случалось убедиться. Стирмирцы считали юношу тем, кем объявил его Эразм: сыном демона.
Девушка ничем не выделялась из толпы рабов, разве что была моложе остальных, — такая же тощая, немытая и нечёсаная. И всё же…
Фогару не хватило времени обдумать свою мысль, потому что Эразм поднял жезл и указал прямо на девушку.
Её затрясло, словно она пыталась бороться с сокрушительной силой. Наконец юная рабыня с явной неохотой двинулась вперёд. Её схватили двое гоббов и обмотали цепью, не сковывая рук. Лишь тогда маг подъехал ближе.
Схваченная, она высоко держала голову, и её глаза снова полыхнули огнём. Фогар хорошо знал, как умеют ненавидеть крестьяне, но никогда прежде не видел, чтобы ненависть не скрывали при появлении повелителя.
Эразм заговорил первым, почти ласково, как будто зачем-то хотел приободрить пленницу:
— Ты Церлин из дана Фирта.
Фогар вздрогнул; к счастью, никто этого не заметил. Он тоже был бы из дана Фирта, как с ненавистью шептали у него за спиной, если бы повелитель не объявил о демоническом происхождении ученика. Юноша думал, что все его родственники, кроме пары полоумных женщин, мертвы. Все мужчины, без сомнения, погибли в день его рождения или чуть позже.
— Я Церлин.
Девушка говорила ясно, у неё не заплетался язык, как у прочих рабов. Она стояла прямо, не отводя взгляда.
Хорошее настроение мага портилось на глазах, теперь его лицо нахмурилось. Бесстыжая девица была загадкой, которая при решении могла обернуться некоторыми трудностями.
Эразм отдал быстрый приказ, и гоббы потащили девушку прочь. Наблюдая за ними, маг с улыбкой обернулся к Фогару.
— Сюда. — Он щёлкнул пальцами, и ученик поспешно подошёл ближе. — Лови и не вздумай уронить, не то пожалеешь!
Откуда-то из складок плаща маг вытащил то, что никогда прежде не отдавал в чужие руки — хрустальный шар с клубящимся внутри серым туманом, — и швырнул один из самых своих драгоценных артефактов Фогару.
Судя по всему, в шаре заключалось достаточно силы, чтобы заставить юношу поступить как требовалось, — от изумления тот не успел толком поднять руку, шар чуть ли не сам прыгнул в неё.
Повелитель Тьмы не сводил с него глаз. Удержать шар оказалось непросто — он был будто сделан из замороженной слизи. По руке Фогара побежали мурашки.
— Молодец, — кивнул Эразм. — А теперь… Он зажал повод левой рукой и поднял правую — шар взлетел в воздух и вернулся к хозяину.
— Тебе не хватало ума, — по-прежнему с улыбкой проговорил маг, — поэтому я сделал тебе подарок. Иди туда и разбирай камни рукой, в которой держал шар. Те, что ответят на твоё прикосновение, откладывай в сторону. И поторопись, время не ждёт.
С этими словами он повернул лошадь и уехал. Два гобба подошли поближе и зарычали, но Фогар, привыкший к их угрозам, принялся за работу, не обращая внимания.

Церлин ковыляла вперёд, как ни в чём не бывало, словно её вели на работу. В роли тупой крестьянки она достигла совершенства.
Сколько она себя помнила, повсюду были смерть или жизнь хуже смерти. Самое жуткое воспоминание — нападение на бабушку Хараску и Ларларну. Непостижимым образом — Церлин так и не узнала подробностей своего спасения — они уберегли её от судьбы, постигшей остальной дан. Её мать осталась жива, однако с самого рождения о девочке заботились бабушка и госпожа Ларларна. В ту ночь бабушки взяли ребёнка и спрятались в кустах на опушке леса. Там они и жили, совсем как дикие звери, но жили!
С самого начала Хараска с Ларларной взяли на себя не только заботу о Церлин, но и её обучение. Дважды они пытались войти в лес… Увы, магическая стена, которую установил Эразм, не пускала их. У женщин осталась только их магия, и они, не жалея сил, развивали в девочке слабенький, только-только пробуждавшийся талант.
Наконец они предприняли последнюю попытку бегства: было решено добраться до засыпанного перевала и уйти из долины насовсем. Однако там их поймали и убили. Девушку сочли недостойной внимания и отправили к остальным рабам. С тех пор она надеялась, что её пошлют работать в башню, где можно будет что-нибудь разузнать — хотя что, она и сама не понимала.
Лишь один человек (по крайней мере, он выглядел как человек) свободно перемещался по башне чёрного мага, но он был почти таким же опасным врагом, как и повелитель. Все знали, что при рождении его объявили сыном демона и нарекли нечеловечьим именем. Знали и то, что маг с ранних лет обучал его чёрной магии (хотя сын демона никогда не колдовал на людях). Без сомнения, Фогар помогал повелителю во всех тёмных делах. Правда, до сегодняшнего дня Церлин не видела юношу вблизи.
Девушка послушно шла за гоббами, думая о своём. Обладатель истинного таланта всегда узнает Тьму. Эразм казался ей чудовищем. Если бы то, что видел её внутренний взор, было доступно глазу, маг выглядел бы страшнее и уродливее гоббов.
Гоббы… Запах выдавал в них жителей Чёрных земель. Ну а её народ… Не поднимая глаз, девушка задумалась о крестьянах, с которыми так долго трудилась бок о бок. Где в них скрывается зло?
Они — пустышки, подумала она без всякой жалости, пожалев лишь о том, что они так легко сдались. Никто из этих двуногих овец не годился ей в помощники! Их руки в крови дана Фирта, бабушка Хараска много раз об этом говорила. Они не жестоки, но слабы — а это ещё хуже, потому что именно слабость впустила врага в долину.
Почему Эразм так внезапно вмешался в её жизнь? Ответ один: несмотря на всю свою учёность, маг чего-то от неё хотел.
Чего? У неё был только талант, который она не сумела толком развить. Бабушки считали, что в её жилах течёт кровь Фирта. Они когда-то умели призывать Ветер и видеть сны — а она нет. К сожалению, чёрный маг, очевидно, думает иначе и хочет выпытать у неё знания. Тогда лучше бы ей погибнуть в лапах гоббов вместе с бабушками — смерть была бы мучительной, но быстрой. Эразм же всегда терпеливо добивается своей цели.
Церлин чувствовала, что они выкапывают не простые камни. По крайней мере, некоторые из них не простые. Но она не смела проверить, какая в них сила. Сначала на страже были гоббы, а потом появился этот предатель своего рода, Фогар, и камни перепоручили ему.
Не стоит терзаться мыслями о том, чего не избежать. Нужно собраться с силами, чтобы не дрогнуть в башне наедине с повелителем. Церлин знала несколько упражнений, при которых не требовалось произносить заклинания. Больше ей нечем было защититься, и всё-таки просто так она не сдастся.
Церлин послушно входила во двор крепости, когда их нагнал Эразм. Рывком цепи гоббы заставили девушку остановиться; их невыносимая вонь мешалась с почти столь же невыносимым ароматом зла, которым веяло от повелителя.
Эразм взял её за подбородок, повернул лицом к себе и оскорбительно фыркнул.
— Грязная девка. Родилась в грязи и сдохнешь в грязи. Впрочем, я подумаю, как именно.
Маг обернулся и рявкнул приказ своим чудовищам. Те потащили её к чёрному провалу в стене башни, не заботясь о том, что она может упасть и её придётся волочь по земле. Они спустились вниз, во тьму.

Фогар смотрел на кучку камней и разминал пальцы. Больше всего ему хотелось опустить их в траву, даже погрузить в рыхлую почву, только бы избавиться от того ощущения, которое теперь уже почти впиталось в кожу. Но ничего не поделаешь, за ним наблюдали.
Он неохотно подошёл к камням и взял один в руки. Ничего не случилось, и юноша отбросил камень в сторону. Зато второй диск чуть не прилип к его рукам, как живое существо, которое до тех пор пребывало во сне, но проснулось, — и так он начал вторую кучу камней.
Фогар добавил в неё ещё четыре и ещё столько же выбросил, когда камень, внешне ничем не отличавшийся от других, ударил его — как будто слабой молнией. Немного подумав, юноша положил его рядом с той кучей (но не совсем там же), куда откладывал диски, напоминавшие на ощупь холодную смолу.
Этим утром Сасси ушла с Пипером. Старший сын Хансы редко навещал их, и каждый раз, по мнению Фалисы, сестрёнка становилась совершенно невыносимой. Пипер, конечно, пообещал, что присмотрит за малышкой. Особого выбора у него не было — Сасси цеплялась за ногу старшего брата, пока тот не согласился взять её с собой.
Но Фалису почему-то охватила необъяснимая тревога за Сасси, и, поскольку Пипер не возражал, она пошла за ними.
Сасси ехала у брата на плече. Путь показался Фалисе знакомым, хотя она никогда здесь не была.
Наконец деревья стали ниже, реже, сквозь кроны начало чаще пробиваться солнце, и девушка догадалась, где они. Ханса строго-настрого запретила ей ходить в эту сторону; Пипера, видимо, запреты не пугали. Фа лиса решила нагнать его и отвести пушистую сестрёнку назад.
Странно, но Ветер, которым всегда был полон воздух вокруг, вдруг исчез, оставив вместо себя непривычную тишину. Здесь не пели птицы, не жужжали насекомые. Пипер остановился, опустил Сасси на землю и поманил Фалису к себе.
— Иди смотри, что делает тёмный.
Он быстро повёл её за густой куст и слегка отогнул толстую ветвь, чтобы девушке было видно.

20

ВОКРУГ царил холод; впрочем, он окружал Церлин с самого рождения. В темнице смердело, причём зловоние древней гнили усиливалось духом нынешнего зла, ведь девушка находилась в самом сердце Эразмовых владений.
Церлин прижалась к стене и обхватила колени, чтобы сохранить в миниатюрном теле остатки тепла. Света, как и следовало ожидать, не было. Она и не пыталась исследовать темницу; гоббы приковали пленницу к кольцу в стене и ушли, напоследок продемонстрировав жесты, которые та постаралась не замечать. Единственный фонарь твари забрали с собой; в кромешной тьме девушке начало казаться, будто мрак можно сжать руками и придать ему форму.
Хотелось есть — после скудного завтрака прошли долгие часы, однако голод также был верным спутником Церлин почти с рождения. В попытке отвлечься от щемящей боли в желудке она, как ни странно, вспоминала былые посевы и жатвы.
Внезапно ей вспомнился странный посев на дальней пашне.
Поначалу рабы посчитали это очередной проделкой гоббов, ведь демоны постоянно издевались над жителями долины. Несколько детей из разных бараков выгнали на работу; они вернулись под вечер в полном изнеможении и в один голос объявили, что с утра до ночи занимались «посевами».
Что же они сеяли? Никому из детей ранее не доводилось видеть таких крупных и тяжёлых овальных семян. Место для посадок также выбрали странное — полоску у самого леса, когда было вдоволь участков на солнце, вдали от деревьев. Детей заставили вручную рыть ямки, аккуратно опускать туда семена и не закапывать, пока один из гоббов не польёт зерна странной красноватой жидкостью из бурдюка. Только после полива детям приказывали засыпать ямки и переходить к новому ряду посевов. Каждая линия семян повторяла контуры леса.
Дальнейшие расспросы юных сеятелей ни к чему не привели, а потому, не поняв смысл затеи, все сочли случившееся новым видом изощрённого издевательства. И всё же Церлин чувствовала: Эразм не станет впустую тратить время, всегда и всюду он следует своим замыслам. И сюда он заточил её не случайно. Дрожа от холода, девушка с негодованием вспомнила восторженные речи Хараски и вдовы Ларларны о том, что Свет всегда противостоит силам Тьмы. Очевидно, они свято верили в то, во что их учили верить с детства: в прикосновение Ветра, в силу той, которая ступает облаками.
Ларларна с Хараской клялись, будто настанет день, когда девушка потребует помощи у обеих сил — и будет услышана. И что же? Им выпала ужасная смерть, ей самой — рабство. Лучи Лунной госпожи не проникнут за эти стены, а Ветер по-прежнему спит в долине. Зачем надеяться на невозможное? Да потому что других путей спасения не осталось…
Церлин склонила голову на колени и сжалась в комок. К чему теперь бороться с дремотой, которая наливает тело свинцовой тяжестью? Довольно того, что волшебник и его приспешники хоть ненадолго оставили её в покое.
Сознание девушки ещё бодрствовало, но веки опустились. Церлин, как привыкла с самого детства, начала мысленно любоваться узорами на внутренней стороне век. Губы её шептали имена, хотя только безумец поверил бы, что на зов кто-то откликнется.

Три женщины стояли вокруг высокой жаровни. Мантии небрежно свисали со стула неподалёку, и было видно, что женщины практически одного роста, хотя и разного возраста. Учение мудрости продлевает жизнь до тех пор, пока владелец одряхлевшего тела, воспитав преемников, не решает покинуть земную оболочку. Впрочем, уже давно ни одна девушка не проявляет стремления к древнему знанию. Магов становится все меньше — возможно, ещё один признак нависшей над миром Тьмы.
Две волшебницы неотрывно смотрели на огонь. Их гордая осанка и незамутнённый взор не могли скрыть признаков старости, сдерживаемой исключительно силой воли. Третья волшебница была самой молодой, но и она успела прожить более половины отпущенных человеку лет.
Старейшая из них одну за другой подбрасывала в огонь короткие палочки сухого дерева из связки, которую держала в руках. Вспыхивали искры, пламя разгоралось, а когда появлялась струйка дыма, три женщины склоняли головы и глубоко вдыхали вязкий аромат.
Потом волшебницы взялись за руки, закрыли глаза и принялись тихонько покачиваться. Старшая из них провозгласила:
— Коли это в женской власти — то вперёд!

В ту ночь ни один луч не проник в чащу леса. Сияние луны не коснулось Камня, лишь тонкие отблески потревожили его поверхность. И всё же Ветер крепчал — лихим жеребцом, охраняющим табун, пронёсся он по долине и застыл как вкопанный, готовый в любой миг дать отпор силам зла.
Невидимые никому, даже лесному люду, в тенях двигались тени. Ветер взволнованно шелестел и всё же не приближался к тем, кто стоял у монолита и вглядывался в Камень, будто высматривая на нём таинственные письмена. Призрачные тени воздели руки в почтительной мольбе.
Искры на Камне очертили силуэт женщины в туманной маске.
— Вы взываете к той, кого больше нет. — Холодом повеяло от этих слов, и вопрошавшие испугались отказа.
— Были те, кто служил тебе до последнего своего вздоха. — Говорившая, казалось, ничуть не смутилась, даже, напротив, вознамерилась спорить. — Та, за которую мы молим, плоть от их плоти и кровь от их крови.
— Та, кто моей крови и плоти, здесь, под моим покровительством, и ей ничто не грозит. — От первого голоса повеяло ещё большим холодом. — Смертная дева, за которую ты просишь, даже не принесла мне своего первого подношения.
— Её ли в том вина, о великая? Ты знаешь все — прошлое, настоящее и будущее. Или ты утверждаешь, что тебе ничего не ведомо? Она последняя из рода (если не считать того, кто во власти Эразма), хранившего лунное святилище во времена, когда беспечные и самонадеянные люди о нём позабыли. В дщери долины скрыто семя таланта, хотя из тьмы невежества показался лишь первый зелёный росток. Неужели ты отдашь на растерзание сыну Тьмы эту девочку, последнюю искорку Света?
Повисла тишина, нарушаемая лишь шелестом Ветра.
— Что ж, слушайте. — Лицо, скрытое вуалью тумана, почти нехотя повернулось к той, что отважилась ходатайствовать за смертную девушку. — Жители Стирмира должны сами отстоять свою свободу, и тебе это известно. Девушке досталось не меньше, чем её собратьям. Если она способна противостоять Ночи и пробить дорогу Свету, я её поддержу. Ничего больше не обещаю…
Силуэт на Камне растаял, секундой позже исчезли и тени.
Три женщины в покоях волшебницы Вестры открыли глаза. Первой заговорила младшая:
— Сны… вот что укрепит и направит дщерь долины, и посылать их должен не мужчина, пусть даже исполненный Света, а мы, женщины. Пробиться внутрь башни не так-то просто; до Церлин, как и до Фогара, дойдут лишь бессвязные обрывки. Но Хараска и Ларларна заложили фундамент — посмотрим, что мы сумеем на нём выстроить!

В ту ночь картины, возникавшие перед внутренним взором Церлин, казались на удивление ясными и чёткими. Дважды девушка чувствовала, что понимает обрывки заклинаний, ранее ей неведомых. Догадайся о происходящем Эразм, и Церлин будет в страшной опасности. Чёрный маг выпьет её жизненные силы без остатка ради мельчайшей капли магии. Но столь жуткая участь не пугала Церлин: страх с самого детства был её верным спутником.
Спутником.
Церлин замерла. Как часто ей говорили о Ветре и его источнике — почудилось ей или как раз в этот миг она ощутила его нежное прикосновение к коже, смрад темницы отступил перед чем-то свежим и бодрящим, омывающим тело и разум?
— Ветер? — внезапно осмелев, прошептала девушка.
Ответа не было. Конечно, вполне возможно, что тщетную надежду решил пробудить в ней Эразм.
Даже талант, рождённый от Света, способен питаться ненавистью. Сердце Церлин вспыхнуло тем огнём, который, вырвись он наружу, мог бы спалить гадкое пристанище чародея дотла — так фермеры выжигают поля, чтобы уничтожить сорняки. Однако те же землепашцы говорят: «Нельзя войти в хлев и не запачкать ног». Сражаться с Эразмом его оружием — значит принять и укрепить законы Тьмы. Ступив на путь борьбы со злом, надо быть осторожной как никогда в жизни, иначе Тьма заглушит тот огонёк Света, что ещё теплится внутри. Исполненная решимости, Церлин открыла глаза и взглянула во мрак, заполнивший подземный каземат. Пленница могла рассчитывать лишь на собственные силы да на осколки дара, и, раз уж так вышло, пусть всё будет, как будет, однако игра пойдёт по правилам, установленным ею, а не Эразмом. Руины Фирта давно засыпаны землёй? Хорошо, но она из этого дана и сохранит ему верность до конца.

Окружавший сумрак, казалось, наполнился тенями. Первый страх Церлин, решившей, что это новая пытка повелителя Тьмы, быстро рассеялся, хотя она знала, что это его волей призрачная стена отделила её от неведомых помощников.
Девушка встала, и цепь с лязгом натянулась. Разум в смятении воззвал к дару, который Церлин использовала лишь с двумя наставницами и с тех пор старательно в себе подавляла.
— Кто вы? — спросила она и в беспомощном гневе поняла, что опутавший её магический щит затуманил разум и слух.
Тени мерцали и покачивались, становясь то более отчётливыми, то совсем призрачными. Неспособные общаться с ней привычными способами, они отчаянно пытались что-то сообщить. Эти существа явно принадлежали к Свету, тут не ошибся бы ни один обладающий даром.
Вдруг помимо теней перед Церлин появились два лица, не связанные с самими тенями, но как будто спроецированные посредством магического искусства. Одно принадлежало девушке примерно её лет, рождённой явно не в этом загубленном краю. Лицо не выражало ни страха, ни мольбы, ни ненависти; напротив, в огромных глазах светился восторг, будто незнакомка созерцала некое чудо.
Зато второе лицо!.. Церлин застыла от неожиданности. Изменник, предатель собственного рода, приспешник Эразма! Церлин видела его совсем недавно. Фогар, сын дьявола, полностью оправдывающий своё имя.
Или нет?
Его лицо, как и у девушки, было преисполнено спокойствия и… Нет, такого не может быть, Свет не выступает рука об руку с Тьмой!
Сколько Церлин ни вглядывалась в лицо юноши, она так и не увидела следов порока. И, что странно, оба лица невероятно походили друг на друга.
Незнакомка даже в виде тени воплощала собой свободу и вполне могла бы состоять с Фогаром в кровном родстве, но в мире, который Церлин знала с рождения, давно не было ни семей, ни кланов! Хотя видение отнимало много сил, девушка не сомневалась — стоит протянуть руку, и та коснётся тени. Прообразы же теней жили своей жизнью — сейчас, сегодня и, возможно, где-то неподалёку.
Лица начали таять и расплываться, а затем вдруг пропали, будто державшая их ниточка оборвалась. Вместо них в воздухе появилось… нечто другое. Церлин отдёрнула руку, протянутую к лицу девушки, и крик замер на её губах. Она узнала символ Ступающей Облаками — его мог начертать лишь верный её слуга. Через миг всё исчезло: стена Мрака, мерцающие тени Света и символ. Церлин прижалась к грубому камню стен, чтобы убедиться, что те существуют. Ей казалось, что все её силы потрачены на эти видения.
Перед сном Церлин была вознаграждена ещё одной догадкой: именно здесь центр грядущих событий, в которых ей суждено сыграть не последнюю роль — конечно, если Эразм прежде её не убьёт.

Повелитель башни, расположившийся в покоях над темницей Церлин, в ту ночь не пытался читать мысли девушки. Стол его был усеян обрывками пергамента, исписанного заклинаниями, описаниями ритуалов и разнообразными загадочными формулами. Эразм мучился от своего бессилия. Шли месяцы, а он так и не смог проникнуть в лес. Всякий раз перед ним возникала преграда, поглощавшая направляемую в неё магию. Теперь, после гибели лесного существа и не менее страшной гибели Карша, Эразм не решался подпускать к лесу даже гоббов.
Не он отправил главу своей шайки чудовищ в лес, где того по вполне понятным причинам убили, а затем в качестве предупреждения подкинули в долину изуродованное тело. Маг считал, что знает, кто скрывается в тени деревьев, но разве могли известные ему архидемоны заключить соглашение с Ветром?
Чтобы проникнуть туда, куда нет доступа, необходимы глаза и уши. Пожалуй, он предпринял верные шаги. Время покажет. Впрочем, время далеко не на его стороне. Вне всякого сомнения, маги из Цитадели знаний неотрывно следят за каждым его шагом и наверняка заметили некоторые особенно яркие заклинания. Они вовсе не дураки, хоть и не позволяют себе вмешиваться. Вдруг в один прекрасный день валарианцы сочтут угрозу достаточной, чтобы начать действовать силой, как много поколений назад?
Отмахнувшись от неприятной мысли, Эразм притянул к себе лист бумаги. Слов на нём не было, только столбик непонятных значков и — вдоль правого края — линия, очертаниями напоминавшая границу долины и леса. Вдоль линии стояли жёлтые точки — казалось, рука, начертавшая их, готова была пробить бумагу насквозь.
Пока, если верить гоббам, проводившим посадку, обитатели леса не заметили, как близко сеятели подошли к запретной территории. И всё же Эразм оградил посев всеми заклинаниями, которые знал.
Он убрал набросок карты и впился глазами в другой лист, где изображалось растение с огромным корнем-луковицей. Листва напоминала веер, по бокам во все стороны торчали тугие стебли. Проще говоря, оно так неистово росло во все стороны, что становилось практически неистребимым. И хорошо — нельзя пренебрегать оружием, каким бы незначительным оно ни выглядело на первый взгляд.
Гнев чёрного мага смягчился при мысли о том, что вскоре его зелёное войско набросится на лес. Наконец Эразм зевнул и отправился спать; завтра ему предстояли куда более важные задачи.
Волшебник уже спал, когда, несмотря на длинную меховую накидку, почувствовал холодок. Он тут же мысленно проверил заклятия, однако не обнаружил признаков вторжения. Кто-то использует силу… магию… Засыпая, Эразм думал о том, кто с каждым днём подбирается ближе к цели. Мысль тревожила. Одно успокаивало колдуна: уж разумеется, из благодарности к тому, кто откроет врата между мирами, Тёмный властелин наградит его неведомым доселе могуществом.

Фогар без сил лежал в своей убогой кровати. Таскание камней не самая лёгкая работа, да и разуму несладко — совершенное сегодня открытие надо сохранить в тайне.
Юноша снова и снова мыл руки и все части тела, которые касались тех камней, пока наконец не заставил себя взяться за еду. Собственная кожа казалась склизкой, и даже во сне он продолжал вытирать пальцы об одеяло.
Повелителю требовались именно мерзкие камни. Но как насчёт тех двух, что были заряжены самим Светом? Никаких сомнений, чёрный маг ничего не знал, иначе сразу от них избавился бы. Фогар сверкнул в темноте глазами, как кот, готовый прыгнуть с дерева на добычу. Он нашёл оружие, осталось только понять, когда им воспользоваться… и как.

21

ФАЛИСА пыталась устроиться так, чтобы улучшить обзор. Несмотря на все старания Пипера, густая листва кустарника мешала смотреть. Сасси прижалась к ней и насторожённо затихла. Как и девушка, она жаждала увидеть, что там, снаружи. Тем не менее инстинкт самосохранения пересилил любопытство, и малышка сидела не высовываясь.
В некотором отдалении от кустов, обрамлявших лес, начиналась долина. Пейзаж казался обыденным, однако приёмная дочь Хансы видела в Камне достаточно, чтобы узнать эти гиблые земли. Поля, открывшиеся взгляду, носили отпечаток бесплодности: не только деревья, но и все побеги короткой травы отличались болезненным желтоватым оттенком, и Фалиса, привыкшая к сочному плодородию леса, поёжилась.
Скудную растительность выпалывало стадо трудяг, ползавших на мозолистых коленях. Но это же…
Девушка схватила малышку за плечо, будто испугавшись, что сейчас Сасси вырвут из её рук и пошлют к тем несчастным. В поле трудились дети, едва достигшие сознательного возраста.
Здесь были и мальчики, и девочки. Потёртые одежды пропитались грязью и ежеминутно сползали; детям приходилось останавливаться и поправлять их, обнажая кожу, загорелую и грубую, словно древесная кора.
Они не смеялись и не разговаривали. Казалось, они вообще незнакомы друг с другом. И Фалиса прекрасно понимала почему.
У этих рабов был надзиратель. Девушка вздрогнула. Таких, как он, Фалиса уже видела в окне Ветра. Во всём лесу не было существа столь невероятно уродливого и бездумно жестокого. Превозмогая отвращение, когда порыв ветерка донёс его зловоние, и недоумевая, как Ветер мог коснуться этой туши, дочь леса заставила себя повнимательнее вглядеться в чудовище. Оно передвигалось подобно человеку, но длинные лапы свисали так низко, что когти — каждый длиной с её палец — то и дело царапали вспаханную землю. Жёлто-зелёную кожу покрывали язвы. Копна всклокоченных волос дыбом стояла над головой, росшей прямо из плеч. Нижняя часть морды выдавалась вперёд, как ни у одного другого животного. Это был гобб, приспешник того, кто отравил земли долины.
Одеждой ему служил лишь широкий кожаный пояс, на котором висел длинный нож в грязных ножнах. Кроме того, гобб вооружился кнутом и со всей силы хлестал то одного, то другого ребёнка, сопровождая свои действия отвратительным стрекотом.
Рядом с полем стояла грубо сколоченная телега, на ней возвышалась груда мешков.
Гобб направился туда, где жухлую траву уже выпололи. На полпути он внезапно замер и насторожённо огляделся, как будто почуял, что за ним наблюдают.
Фалиса сжала плечо Сасси ещё крепче, но ни она, ни Пипер не шелохнулись. Гобб склонил голову и вытянул длинную лапу по направлению к лесу, видимо измеряя расстояние или пытаясь точнее определить, где прячется враг.
Несколько секунд спустя, то ли оставив бесплодные попытки обнаружить потенциальную добычу, то ли отложив охоту на потом, гобб издал утробное рычание. Едва надзиратель отвернулся, как дети, пользуясь короткой передышкой, в изнеможении рухнули на землю. По его сигналу двое мальчиков с трудом поднялись на ноги и поспешили к телеге, словно боялись, что их огреют плетью. Даже вдвоём они едва сумели стащить один из мешков и подтянуть его к гоббу.
Демон жестом приказал отойти и, одним взмахом когтя перерезав верёвку, разорвал мешок пополам. Оттуда высыпались несколько мешочков поменьше. Чудовище поднесло один к пасти и открыло клыками.
Фалиса не разглядела, что внутри. Издалека содержимое походило на камешки примерно одного размера. Камешки поблёскивали, словно годами перекатывались в серебряных ладонях рек.
Стоило гоббу взять один камень из этой горстки, как вернулся Ветер — не резким порывом, нет, он лишь шевельнул листья на деревьях. Тем не менее этого хватило, чтобы трём лесным наблюдателям открылась картина столь дикая и противоречащая знакомой им естественной жизни, что они растерялись, безмолвно наблюдая за живым, нацеленным на их дом оружием, которое показал Ветер.
Это были семена, а не камни! Присыпанные землёй и пропитанные влагой из бурдюка, поданного гоббу ещё одним рабом, они прорастут и выпустят не один, а множество корней. Из каждого корня во все стороны взметнутся колосья. Ветер подсказал Фалисе, что эта армия будет наступать прямо на кусты, поначалу лишь ограждая долину от любого нападения из леса, а потом и отнимая у леса все новые и новые земли, пока все не покроется этими цветами зла. Если попытаться срезать или вырвать такое растение из земли, когда оно уже укоренилось, одно прикосновение к нему покроет металл ржавчиной, а руки оставит без кожи.
Черви и жучки, обитающие в земле и занимающие свою скромную, но важную нишу в этом мире, погибнут первыми. Когда адская поросль коснётся здоровой зелени, та немедленно сгниёт и обратится в прах. Перед тлетворным воздействием не устоят даже самые древние из лесных великанов!.. Девушка, застывшая в изумлении, подумала, что эти семена извлечены из самых потаённых ущелий Тьмы!
Ужас придал ей сил. Фалиса потянулась к Ветру. Как нам устоять против такой угрозы, Ветер?
Ответ не заставил себя ждать. Необходимо предупредить; пусть наши пушистые дети знают, что мы коснёмся их разума. Пролетят годы, и они вспомнят давние времена. Необходимо положить конец смертельному посеву!
Первым начал действовать Пипер. Откинув голову, сын Хансы издал такой крик, какого Фалисе ещё не доводилось слышать, и бросился вперёд сквозь брешь в кустах.
Гобб опустился в стойку, рассыпав семена веером и широко разинув безгубую пасть. Чудовище потянулось за ножом… Огромная дубина с громким хрустом обрушилась на череп гобба, демон отлетел и врезался в телегу. Шаткое сооружение развалилось, надсмотрщик больше не поднялся.
Дети испуганно завизжали и разбежались бы, если бы из кустов, вытоптанных Пипером, не вышли Фалиса вместе с Сасси. И вновь девушка воззвала к Ветру. Среди разбегавшейся детворы пронёсся ветерок, не такой сильный, как в лесу, но достаточный, чтобы унять страх.
Фалиса приближалась медленно, а дети, пугливо сбившись в кучу, бессознательно желая почувствовать поддержку себе подобных, не сводили с неё глаз.
Фалиса давно привыкла к весёлому нраву Сасси и других лесных детёнышей; ужас детей долины подействовал на неё, как пощёчина. Без помощи дыхания жизни ей бы ни за что не удалось собрать и успокоить несчастных.
Однако в голосе Ветра зазвучали тревожные нотки — его силы быстро иссякали. Девушка и лесная малышка вели к лесу полудюжину худеньких ребятишек, как в былые времена давно исчезнувшие из долины пастушьи собаки искусно гоняли отары овец.
Голодные заморыши пятились от новых непонятных хозяев к опушке леса. Там, среди первых деревьев, их встретили Ханса и ещё трое лесных детей.

Фогар внимательно слушал наставления Эразма, который указывал на большой квадрат пергамента, способный вместить карту дальних земель.
— Камни, которые ты чувствуешь… — маг задумчиво посмотрел на ученика, желая увидеть его реакцию, — надо разместить на расстоянии двух ладоней вдоль этой линии. Сделаешь все сам и не вздумай медлить. Скоро принесут новые камни, ведь этих… — маг взглянул на кучу, которую набрал Фогар, — вряд ли хватит на внутреннюю сторону. А теперь — живо за работу!
Несмотря на своё напутствие, Эразм не уехал, а долго сидел в седле, глядя, как Фогар, подавляя отвращение, устанавливает сначала первый, а потом и второй камень. Результат походил на начало мощёной дорожки. Рисунок колдуна был довольно прост: каменные диски следовало разместить по спирали, несколько раз закручивающейся внутрь и раскручивающейся обратно по мере приближения к определённой точке.
Крестьяне, с самой зари копавшиеся в земле на холме у стен башни, затаились, как будто Фогар собрался демонстрировать страшные заклинания.
Однако гоббы, пригнавшие сюда работников и теперь рыскавшие поодаль, отнюдь не радовались предстоящему зрелищу. Фогару были достаточно знакомы повадки демонов, чтобы понять: они волновались. Гоббы сбились в группу, переводя взгляд то на хозяина, то на его подмастерье. Однако если чудовища и осуждали манипуляции мага, вслух никто этого не выразил.
Фогар работал крайне аккуратно и сосредоточенно. Дабы убедиться, что каждый камень занял своё место, подмастерье отмерял расстояние палкой и острым концом намечал ямку, где должен лечь следующий диск. Тело юноши работало, как отлаженный механизм, но сознание наполняла тревога. В обрывочных снах он уже предвидел то, чем сейчас занимался. В тех же снах содержались, видимо, и ответы на вопросы, которые крутились у Фогара в голове. Поиски ответов напоминали блуждание по длинному коридору со множеством дверей. Все двери были закрыты и похожи одна на другую как две капли воды, но среди них требовалось найти единственно верную.
Решив, что его недалёкому ученику по силам поставленная задача, колдун повернулся к гоббам и отдал несколько приказов на их грубом языке. Чудовища нехотя растянулись в цепь, отгородив рабов. Со стрекотом, явно состоявшим из одних ругательств, они пинками подняли людей на ноги, погнали к вспаханному холму, взмахнули плетьми и вернули земледельцев к работе.
Убедившись, что все поручения выполняются, Эразм отвернулся от насыпи. К удивлению Фогара, повелитель Тьмы поехал не к башне, а на восток — к лесу. Ещё несколько дней назад юноша узнал, что в той стороне у колдуна есть ещё одно дело, требовавшее рабочих, за которыми приглядывали демоны. Причём туда послали самых молодых и хилых рабов.
Юноша сгорал от любопытства, но повелитель, несомненно, вернётся тем же путём, каким ушёл, а потому стоило сосредоточиться на задании и не глазеть по сторонам.
Гадкое чувство, порождаемое камнями, мешало работать. Фогару чудилось, будто он сбрасывает гниющие трупы в общую могилу. Маг явно не сомневался в своей власти над Фогаром, так, может, пришло время опробовать нечто — инструмент?. , оружие? — оказавшееся в его руках?
Огонёк волнения — почти такой же яркий, как вспышка энергии, сообщившая ему о двух заряженных Светом камнях, — разгорался в юноше с каждой мыслью о камнях. Похоже, он был на верном пути.
Внезапно четыре гобба, оставленные за ним присматривать, развернулись и рысцой побежали в том же направлении, куда уехал повелитель.
Долина вовсе не была ровной: между башней и заваленным перевалом располагалось несколько округлых холмов. Они не загораживали лес, однако скрывали дорогу, идущую у их основания. Фогар прервал работу и выпрямился, отирая руки об одежду, — вот бы избавиться от гадкого ощущения, оставляемого камнями!.. А хозяин решит, что он всего лишь разминает затёкшую спину.
Вдруг воздух пронзил дикий крик, и оставшиеся гоббы рванули на зов — то ли яростный приказ, то ли крик о помощи. В тот же миг Фогар почувствовал лёгкое прикосновение к вспотевшему лбу. Недостаточное, чтобы дрогнул хоть один из прилипших ко лбу волосков, и мгновенно пропавшее. Однако юноша понял: где-то родилась магия, и самая длинная нить силы нашла его. Предупреждение? Вряд ли, скорее призыв быть начеку.
Фогар установил уже большую часть спирали, задействовав только наполненные злом камни. Рабы несли с холма утреннюю порцию дисков, однако ни одна корзина не была наполнена доверху, а в некоторых вообще лежало по одному камню.
Как и в самом начале работы, Фогар принялся сортировать каменные диски. Три были запятнаны Тьмой, один же переливался отблесками Света, от которых у юноши по спине пробежали мурашки. Он осторожно отложил диск в сторону.
Две грязные кухарки притащили дымящийся котёл, с трудом его поставили, а рядом бросили корзину с засохшим хлебом. Фогара, видимо, сочли достойным более подобающей пищи, поэтому ему отдельно подали засаленную миску с тушёным мясом и кусочек почти не чёрствого хлеба, с которыми он и уселся у почти законченной спирали. Обычно кухарки не обращали на него внимания, однако сегодня он поймал на себе насторожённый взгляд из-под полуприкрытых ресниц. Взгляд был не таким пронзительным и всевидящим, как у той девушки из Фирта, но всё же и не таким пустым, как обычно у рабов.
Та девушка… Собирая остатки соуса на хлебную корку, Фогар думал о ней. Вне всякого сомнения, она сидит в темнице. Кормят ли её? Впрочем, раз Эразм удосужился заточить её в башню, значит, тюремщики не дадут пленнице умереть раньше срока.
Фогар вернулся к строительству, если можно так назвать странные манипуляции с камнями. И вдруг очередное сопоставление спирали с рисунком колдуна распахнуло в сознании одну из запертых дверей. Он строит… дорогу! Юноша понял, что, когда дорога будет достроена, повелитель Тьмы добавит последний элемент, создаст собственные врата и напитает их магией.
Как предотвратить воплощение столь ужасного плана?
Вдали показался Эразм, чуть поодаль за ним плелись гоббы. По какой-то причине чудовища не хотели приближаться к хозяину.
Их тихое бормотание казалось возбуждённым, и, судя по суровому выражению лица Эразма, произошло нечто плохое. Отряд зла возвращался оттуда, куда утром ушли порабощённые дети и гоббы-надзиратели, однако среди вернувшихся детей не наблюдалось. Преодолевая тошноту, Фогар заставил себя вглядеться в когти и клыки демонов. К счастью, следов крови там он не заметил. И всё же дети пропали, а пересчитав гоббов, Фогар не нашёл и надзирателя.
Поравнявшись со спиралью, маг резко осадил лошадь. При взгляде на каменный путь его лоб разгладился. Впрочем, Эразм тут же нахмурился снова: в самом конце каменной дорожки не хватало трёх камней.
— Закончить! — скомандовал он. — Чтобы к закату всё было готово. Тьма любит ночь, однако ночь может таить угрозу для работника, а я не хочу, чтобы ты попал в беду… пока. За работу!
С этими словами колдун поскакал прочь. Гоббы остались у ворот башни, некоторые вымещали свою злобу — а может, и страх, — пинками загоняя людей в бараки.
Фогар вернулся к работе в том же темпе, какого придерживался и раньше. Не хватало всего трёх камней, но юноша уже понимал, что делает. С едва различимой улыбкой он осторожно установил в последние лунки камни, отмеченные Светом.

22

К ВЕЧЕРУ все камни покоились на местах, причём последние три — по тайному выбору Фогара. Тело юноши трепетало от магии, камни были переполнены ей. Выполнив задание, Фогар поднялся и сверил своё творение с пергаментом. Каменные диски в точности повторяли схему.
Наступали сумерки — сама Тьма пришла проверить нечестивую работу подмастерья. Юношу посетило неприятное чувство, будто стоит ему резко обернуться, и перед глазами мелькнёт тень, только не настоящая, а некий призрак, убегающий, лишь повернёшь голову, видимый особым, нечеловеческим зрением.
Юноша сосредоточился и, стараясь не наступить на каменные диски, пошёл прочь от спирали. Сейчас он впервые обратил внимание, что гоббы — все до единого — выбрались из своих вонючих бараков. Каждый издавал гортанное рычание, причём твари рычали в унисон. Хриплые звуки никак не могли претендовать ни на пение, ни на послание
Ветра, больше всего они напоминали ритуальный сигнал. Это… это призыв!! Едва разум дал название действиям демонов, Фогар уже не сомневался в верности своей догадки.
Были тут и другие зрители: поодаль от спирали собрались рабы; в призрачном вечернем свете, загорелые до черноты, в грязной одежде, они почти сливались с землёй. Похоже, вокруг собралось все население Стирмира.
Вспыхнули факелы, и фигуры присутствующих обрели чёткость; в воротах башни возник повелитель Тьмы. Отсветы огня образовали вокруг колдуна подобие переливающейся ауры. Ярче всего было освещено то, что повелитель держал в руках, будто святыню. Он шёл маленькими осторожными шажками, словно боялся нарушить равновесие, ведь шар клубящейся тьмы так долго был его главным сокровищем.
Чёрный маг осторожно ступил на первый камень спиральной дороги. От Эразма явственно веяло триумфом и возбуждением. Фогар не понимал, что творится с его разумом; восприятие и понимание событий стали чёткими как никогда раньше.
На последнем камне Эразм остановился. Казалось, маг не заметил отличия в трёх последних каменных дисках, которое уловил подмастерье. За спиной колдуна выросла тень, подобная второй мантии; с каждым шагом она становилась всё больше и теперь моталась из стороны в сторону, как будто перед ней возвели преграду. Однако маг не заметил и этого.
Он воздел высоко над головой шар тьмы и твёрдой рукой метнул его в конец спирали. Затем колдун воздел посох и указал на сферу.
Мир и ночь разделились; по крайней мере, так почудилось Фогару. Взрыв магии захлестнул его разум, и он рухнул на колени, а потом очутился… где? Разум не успел ответить юноше, сознание его покинуло.

Церлин забилась в уголок темницы. Реальность стала практически неотличимой от снов, которые потоком обрушивались на неё в последнее время.
Теперь в Стирмире не знали, что такое цвета, — девушка не помнила ни зелёных лугов, ни голубого неба, ни сизокрылых птиц. Однако во сне или, вернее, в снах, поскольку одно видение зачастую перетекало в другое столь плавно, что девушка не замечала границы, — ей была показана богатейшая палитра красок.
Церлин оставалась узницей каменных стен, однако вместо них изголодавшийся взор видел гобелены, изукрашенные узорами самых различных оттенков. Солнечный свет, игравший на узорах, рождался не только от факела или свечи, но от плывущих пузырьков, изумительно сиявших всеми цветами радуги.
Что это — наваждение, посланное Эразмом, явь или безумство фантазии? Надо быть осторожней.
— Церлин.
Девушка резко обернулась. Кто может позвать её по имени? Никак она заблудилась во сне!
Сперва Церлин не удалось толком разглядеть того, кто её окликнул, поскольку незнакомец сидел за столом, на котором шаткими баррикадами громоздились книги в деревянных переплётах и свитки пергамента. Сам же человек…
Церлин встретилась с ним взглядом, и первый испуг прошёл. О нет, это не Эразм затеял новую пытку. Сияющая мантия незнакомца переливалась яркими красками, подчёркивая его фигуру. Сразу видно, что этот человек питается не кореньями и уж тем более не голодает! Редкие русые волосы стояли торчком — видимо, из-за привычки в задумчивости их ерошить. Круглое лицо было бледным, как у тех, кто подолгу не видит солнечного света, но рот расплылся в добродушной улыбке, и девушка почувствовала, что улыбается в ответ. Забыв про осторожность, Церлин произнесла:
— Господин…
— Не называй меня такими громкими словами, девочка! — замахал руками незнакомец. — Меня зовут Гиффорд. На свою беду родившись с пытливым умом, я стал местным архивариусом. Здесь не было и не будет господ. Каждый маг — единственный в своём роде; кто вправе сказать, что один лучше другого?
Подойдя чуть ближе, Церлин спросила:
— Где мы? Это место немного похоже на то, где Эразм проводит время со своими… — девушка кивнула на книги и свитки, — дьявольскими орудиями.
Архивариус покачал головой.
— О нет! Зло проистекает из неверного выбора. — Он впервые нахмурился. — Дитя, ты родилась с даром, которым пока не владеешь, и потому должна учиться. — Архивариус кивнул на горы книг. — И лишь затем ты сможешь сделать собственный выбор — по какому пути пойти.
Девочка облизала пересохшие губы.
— У Эразма был выбор, однако ничем хорошим это не кончилось.
— Да, Эразм сделал выбор, — снова кивнул Гиффорд. — Теперь он тщательно исследовал Тьму, и скоро ему предстоит новый выбор. Однако давай поговорим о тебе. Ты, Церлин, внучка Хараски, дочери Инссанты — Зовущей Ветер… Я мог бы продолжать перечисление твоих предков, но речь не о них. Ты обладаешь магией, хоть пока она и дремлет в твоём разуме.
— Хараска… — Дыхание девочки перехватило при упоминании любимой бабушки. — Эразм приказал гоббам разорвать её на части. Я не хочу такой судьбы.
— Если ты станешь учиться, Церлин, то будешь в большей безопасности.
На этот раз девушку провести не удалось.
— А вот Фогар… чёрный маг говорит, что у него талант. Фогар только и делает, что учится, но до сих пор от него не слышали ни единого заклинания. И что за прок от такой учёбы?
— Дитя, у этого юноши своя роль во всеобщей судьбе — не та, к которой готовит его Эразм!
Внезапно девушку охватил страх.
— А ты… сможешь защитить меня от… него? Улыбка Гиффорда исчезла.
— Это тебе придётся узнать самой. Впрочем, одно я обещаю: как и Фогара, тебя ждёт нелёгкая задача, однако ты с помощью Света поймёшь, что это путь к свободе, а не к отчаянию. Хотя… — наставник задумчиво подпёр щеку рукой, — порой у ученика появляется искушение экспериментировать самостоятельно. Предупреждаю, Церлин, в запретных водах можно выудить чудовище вместо упитанной рыбки!.. И ещё, не будь слишком доверчивой. Многое в этом мире не то, чем кажется; происходящее с нами мы оцениваем исходя из того, где мы и кто мы есть.
И всё же ты не одинока, Аасшии, — последнее слово Гиффорд проговорил нараспев. — В далёком прошлом мы с твоими предками вместе бились за сохранение Света! Именно в Стирмире осели те, кто перенёс самые тяжёлые удары войны. Там они нашли Ветер. Его порывы несли свежесть и чистоту. Люди направили его в нужное русло, и наступил расцвет магии.
Шли годы, тех, кто помнил, становилось, увы, меньше и меньше. Люди перестали думать о Ветре как об оружии, как о кулаке смерти; он стал для них обычным посыльным, передающим вести, — Дыханием Жизни.
Невостребованная магия слабеет, Церлин. В итоге, когда Эразм напал на Стирмир, колдун смог поработить жителей долины: высосал заключённую в них магию и изгнал Ветер, их верного союзника. Люди стали глухи к голосу Света. Они верили, что добились мира раз и навсегда, и, утратив бдительность, проиграли сражение задолго до его начала.
Все твои предки, ведомо или неведомо для себя, пронесли через века искру таланта. Говоришь, Фогар не справляется с заданиями Эразма? В этих неудачах его спасение. Они не позволяют чёрному колдуну окончательно поработить Фогара и одновременно пробуждают в юноше зачатки магии. Эразм сознаёт, что у мальчика дар, и мешает подмастерью познавать его. Зря колдун думает, что запер опасный талант, как в сундуке; замки не в силах вечно сдерживать магию.
Лицо хранителя смягчилось, и у девушки к горлу подкатил ком, будто речь снова зашла о бабушке Хараске. Как давно никто не разговаривал с Церлин столь нежно и добродушно!.. Но нет, она ни за что не заплачет перед незнакомым волшебником — ни за что!.. Девушка судорожно сглотнула.
Гиффорд тем временем продолжал:
— Дитя, ты с горечью вспоминаешь свой истреблённый род и всё же не забывай: их силы были подточены Эразмом. Ты избежала их участи лишь благодаря случаю, поскольку была ребёнком и он не увидел в тебе магии. Однако теперь он замахнулся на ещё большее зло. Будь постоянно настороже и вооружённой — знанием, ведь оно издавна считалось оружием, превосходящим меч.
Посему позволь пригласить тебя в Валариан — Цитадель мудрости. С первой лекцией ты уже ознакомилась, — архивариус усмехнулся, — настала пора первого семинара. Пошли!
Гиффорд поманил пальцем, и девушка не раздумывая последовала за ним. Она не чувствовала движения в физическом мире, скорее к учителю приблизилась её душа. Когда девушка «подошла» к его столу, маг открыл древнюю книгу. Новоиспечённая ученица увидела ровные строки голубого и золотого цвета — такие яркие, будто их написали пару минут назад. Сначала слова казались неразборчивыми. Архивариус попросил девушку прочитать главу вслух, и Церлин послушалась: медленно произносила эти небесно-голубые и солнечно-золотистые слова, хоть и не постигала их смысл.
Лишь когда она начала читать по второму разу и учитель стал поправлять её, в ушах у Церлин запульсировало. Пугающая поначалу вибрация перетекла в мозг, привнося совершенно новое ощущение уверенности. Девушка дочитала до конца страницы, однако учитель не спешил переворачивать лист.
— Твой первый урок, — сказал он. — Давай-ка проверим, насколько ты его усвоила.
Церлин закрыла глаза, сосредоточилась и внезапно поняла, что прекрасно помнит содержание страницы. Более того, взору разума текст представлялся ещё более ярким, нежели взору глаз!
Гиффорд кивнул и расплылся в широкой улыбке.
— Да, в твоих жилах и правда течёт древняя кровь.
Лицо архивариуса вновь сделалось серьёзным.
— А теперь — предупреждение. Колдун высосал из твоих родных врождённую магию. Также он выкачал знание из земли, вырвал его у полей, даже с небес и то выпил. Теперь ты в его власти, и если он догадается, что ты таишь в себе больше, нежели он полагал… — Архивариус запнулся. — Ветер станет тебе защитой, но лишь малая его толика сможет прорваться через заклинания, выставленные Эразмом. Если бы не они, Ветер сразу пришёл бы на твой зов. Не будь этих заклинаний, земля оставалась бы прежней, а ты пребывала бы в объятиях Ветра.
Сегодня Ветер свободен лишь в лесу, однако там царит та, кого будет трудно убедить в твоём праве общаться с Ветром.
— Фогар — одного со мной рода, — медленно произнесла Церлин. — И всё-таки с тех пор, как он связался с этим… Неужели Ветер… — Девушка умолкла.
— Мальчик ещё не испорчен, Церлин, ещё нет. Хотя, как я уже говорил, он на распутье. Ты, наверное, гадаешь, дотягивается ли до Фогара дыхание жизни? Не переживай. Если он творит как можно меньше зла — да и то против своей воли, — то на закате Ветер касается его чела нежно, будто мать, целующая дитя перед сном.
А теперь иди, иначе Эразм заподозрит сокрытую в тебе силу. В добрый путь, дочь Зовущих Ветер!
Маг взмахнул рукой, но не как при прощании, а как-то по-особенному, и…
Церлин вновь лежала на вонючей соломе в темнице. Девушка вытянула затёкшую ногу, и цепь на лодыжке звякнула. Железо. Как там говорилось в древней легенде? Точно, из этого металла можно изготовить щит от некоторых форм магии. Вероятно, цепь сводит на нет малейшие проявления дара.
Фогар шёл вперёд, хотя разум его был словно в тумане. Позади осталось нечто, едва не разорвавшее мир на куски, а он не помнил что. Юноша помотал головой в надежде, что мысли прояснятся, и память стала понемногу возвращаться. Впереди маячила башня, а его самого подгоняли двое гоббов…
Выстроенная спираль, Эразм с шаром и остальные события вечера, грозившие миру гибелью… Разрозненные воспоминания постепенно складывались в единую картину. И всё же случившееся почему-то казалось сном, видением, навеянным извне. Что же произошло на самом деле?
Повелитель по обыкновению ожидал Фогара в кресле с высокой спинкой. Сферы на столе перед ним больше не наблюдалось; видимо, она всё же пропала. Юноша не знал, догадался ли колдун о его причастности к срыву ритуала.
Гоббы-провожатые поспешили скрыться за дверью. Эразм заговорил, и в его ровном ледяном голосе читалась холодная ярость.
— Что делает работник с инструментом, который оборачивается против хозяина и ранит кожу? Либо избавляет его от недостатков, либо избавляется от него самого.
Фогар все ещё чувствовал себя как в тумане и пребывал в полной власти колдуна. У него то и дело перехватывало дыхание, будто склизкие пальцы крепко сдавили горло.
— Ты подвёл меня… — В голосе чёрного мага зазвучала угроза. Эразм щёлкнул пальцами, и в комнату ввалились двое гоббов. Они подтолкнули юношу к краю стола. Колдун впился взглядом в глаза подмастерья, желая выведать самые сокровенные тайны…
Внезапно чувство вторжения в потаённые глубины души пропало. Фогар сделал судорожный вздох и понял, что у мага почему-то ничего не вышло.
Эразм принялся выводить на гладкой поверхности стола символы, оставляя красные линии, словно до того погрузил палец в алые чернила. Некоторые знаки казались Фогару смутно знакомыми. Не в силах отвести взгляд, он наблюдал за манипуляциями, и отступившие было ощущения вернулись, будто маг с удвоенной силой потянулся к его разуму. Фогар силился защититься, но времени не хватало, нужно было больше… больше…
Узор отделился от стола и поплыл к юноше. Гоббы поспешно отступили, чтобы не попасть в силки вместе с ним. Кровавая вязь обвила ноги, тело, руки и шею Фогара. Паутина подобралась уже к самым ушам…
Тихим, почти неслышным, был этот звук, и всё же Фогар, ожидая, что маг закончит своё колдовство, его различил. Эразм, на удивление своему подмастерью, внезапно расплылся в улыбке, а пыточные сети растаяли, освободив дрожащего и ослабевшего пленника.
— Ты мне ещё нужен, а потому будешь служить, — процедил маг с таким трудом, будто само допущение, что он может в ком-то нуждаться, причиняло ему невыносимые страдания. — Не сомневайся, настанет час, когда ты окажешь мне большую услугу.
Эразм хлопнул в ладоши, и приковыляли гоббы.
— В темницу, — приказал волшебник. — И хорошенько приглядывайте за ним.

23

— СЮДА! Сюда! — звенел голос Фалисы, подхваченный Ветром.
Они шли на её голос — изумлённая стайка полуголодных ребятишек в лохмотьях; шли и даже не боялись Хансы и двух пушистых девочек, идущих рядом.
Девушка взяла за руку одного из малышей, а Сасси мягко обхватила сильной кожистой ладонью израненные пальцы другого ребёнка. Голос Ветра был для дочери Хансы простым и понятным, как речь: он манил за собой, обещал счастье, успокаивал, исцелял. Лесная девочка чувствовала, как его дух объединяет перепуганных детей в грозную силу, превосходящую магию Эразма и всех его демонов.
Ханса указывала путь, неся в каждой лапе по человеческому малышу. Фалиса видела, как худые ручонки несмело гладят пушистый мех. Остальные дочери леса разобрали на руки самых маленьких и слабых. Прямо над головой мельтешили и щебетали птицы, сопровождая музыкой необычную кавалькаду. Фалиса и сама уже почувствовала, что дети долины открылись, потянулись в будущее, словно ростки после дождя, завершившего многолетнюю засуху. Наследие, коим были обделены дети долины, рождённые в проклятые годы, наконец обрело владельцев.
Дети подошли к лесному озеру, в котором отражалось ясное голубое небо. Несколько оленей, склонившихся к воде, грациозно вскинули головы, насторожённо глядя на пришельцев. По неслышному сигналу вожака олени медленно отступили в тень деревьев, оставив водную гладь невозмутимой.
Но ненадолго! С отощавших, покрытых застарелыми шрамами и свежими ссадинами тел полетели на землю изорванные лохмотья. Сасси, заливисто хохоча, плюхнулась в воду, и её смех подхватил Ветер. Старший из мальчиков без колебаний бросился за ней, остальные несмело последовали его Примеру.
Фалиса подошла к берегу с охапкой мясистых листьев, сорванных по пути, и тоже вошла в озеро. Размяв листву до мыльной массы, она вдохнула свежий аромат, от которого защекотало в носу, и принялась натирать тело и волосы ближайшей девочки. Понаблюдав за ней, Ханса и лесные создания вошли в воду и получили по горстке листьев; Дети, брызгаясь и визжа от удовольствия, позволили намылить себя с головы до пят, как никогда ещё прежде не мылись.
Каждая клеточка детских тел казалась коричневой от грязи и загара и морщинистой от въевшейся пыли, однако мыльная пена очищала кожу добела. Бывшие рабы со смехом плескались в воде. Свобода вернула им право, данное от рождения всем детям: на невинность и радость.
Когда усталые и счастливые дети всё-таки выбрались из озера, Фалиса быстро показала, как вытереться пригоршней нагретой солнцем травы. Лесные жительницы разбежались и вскоре вернулись с сетями, едва не лопавшимися от плодов и съедобных растений.
Малыши набросились на пищу с жадностью. Поначалу Ханса следила, чтобы порции были скромными, и лишь когда дети наелись, предоставила каждому доступ к полюбившемуся лакомству.
Умиротворённая детвора расположилась на поляне; один из человеческих малышей приник к Хансе и, заглядывая в большие добрые глаза, благодарно улыбался испачканным ягодами ртом. Ветер нежно напевал колыбельную стайке заморышей, мирно дремавших на траве. Ветер шелестел, успокаивал, баюкал…
И вдруг закричал.
Безмятежность мгновенно развеялась, словно занавесь лиан сорвало яростной бурей. На волю вырвалась магия — необузданная первозданная магия, однако Фалиса чувствовала: её сила направлена не против лесного царства. Где-то произошло нечто ужасное, и Ветер немедленно бросился на защиту леса.
Сонные голоса мирной земли смолкли — боевой рёв дыхания жизни заглушил все прочие песни, возносясь до высот, недоступных её дару. Фалиса могла лишь прижать к груди двух дрожащих от страха детей, чтобы те почувствовали себя если не в безопасности, то хотя бы не в одиночестве.
Мгновение спустя Ветер унёсся прочь… Куда — сражаться, защищать лес?
Встревожились даже лесные жители, хотя, как и Фалиса, пытались успокоить детей. Малыши заплакали, ведь с исчезновением Ветра вернулись их прежние страхи. Один оттолкнул Фалису и попытался её ударить.
Тут раздался звук, понятный тысячам ушей леса и без толкования мудрого Ветра: земля вокруг детей ритмично, словно огромное сердце, содрогалась от гулкого рокота.
Рокот… Фалиса знала, откуда он: лесной люд в неистовом пугающем ритме бил дубинами по земле.
— Аааиии — Ветер — позвала она мысленно и вслух.
По воде пошла рябь, словно то, что надвигалось на них, не могло подойти ближе. Впрочем, не что, а кто. И её Фалиса хорошо знала.
Зелёная туника струилась по женской фигуре, и лишь лицо, как всегда, скрывала вуаль тумана. Фалисе захотелось в священном ужасе закрыть глаза руками, однако она не шелохнулась.
— Госпожа… дети, — мысленная речь Хансы долетала и до Фалисы.
— Я уже сказала, — во всеуслышание заявила Земнородная, — что ищущие убежища будут приняты Ветром. Никто не причинит им вреда. То, что произошло, произошло вдалеке, однако теперь оно касается и нас в лесу.
Госпожа подняла руку и сложила длинные пальцы в символ, в котором девушка внезапно узнала зов.
В столпе яркого пламени возникла ещё одна фигура, зыбкая и подрагивавшая, словно присутствие требовало от неё огромных усилий. Это был мужчина, который, как и Земнородная, принадлежал к иной расе и, возможно, другому времени. Хотя он и выглядел как человек преклонных лет, глаза — наиболее чёткие из всего образа — не отражали ни намёка на реальный возраст.
Зелёная госпожа заговорила первой.
— Только посмотри, магистр, — неуловимым жестом она указала на детей. — Они батрачили на твоего бывшего ученика, который всего несколько мгновений назад обрёл бы власть, способную победить даже Ветер, если бы сумел отворить Врата.
— Мы ищем…
— Они ищут! — передразнила она. — Но что вы делаете! Ах да, наверное, ты скажешь, что вы готовите орудие. Открой глаза: битва уже началась!
— Между прочим, орудие, о котором ты так пренебрежительно говоришь, и помогло захлопнуть Врата! — гневно возразил верховный мудрец.
— На этот раз — да, — признала госпожа. — Быть может, на какое-то время тот, что в башне, прекратит попытки… Но не навсегда. Он куда опаснее, чем ты думаешь. Ему подвластна магия, и он не побеждён, только чуть-чуть встревожен. Прошу тебя, Йост, тебя и твоих «искателей»: обратите ваши знания в магию. Взываю к вам — боритесь с Тьмой любым оружием, каким владеете!
Мужская фигура сверкнула и пропала. Секунду спустя исчезла и госпожа.
Чувство благоговейного трепета, сдавившее горло, тоже исчезло, и наконец появился Ветер — не кулак смерти, а нежное дыхание жизни. Он выдул из детских сердец сомнения и страх.
Правда, Фалису терзал ещё один вопрос.
— Я родом не из леса, да, мам? Я… — Девушка заколебалась и торопливо пояснила, пока её не покинуло мужество: — Я такая же, как эти дети, которых мы сегодня спасли. Чтобы это понять, достаточно одного взгляда.
— Ты из владений Ветра в Камне. — Ханса ласково и нежно коснулась разума девушки, как делала это с самого её младенчества. — Я нашла тебя на теле матери. Она много страдала, и её дух унёс Ветер.
Неведомая ранее ярость наполнила сердце Фалисы. Так, значит, лишь волею случая она избежала участи несчастных рабов. Ну что ж, меч Света ещё пронзит горло Тьмы, и пронзит скоро!
Воспитанница леса не была воином, однако в тот миг ощутила в себе отвагу и силу истинного бойца. С мрачным удовольствием она отметила, что чёрный маг сам сделал её такой себе на погибель.
Буйная радость исчезла так же внезапно, как и появилась. Прежде чем просить у Ветра оружие, предстоит ещё многому научиться.

Какой звук получится, если небо и земля хлопнут друг о друга, словно две огромные ладони? Наверняка похожий на тот, что мгновение назад услыхал Фогар, стоящий теперь на коленях, заткнув уши руками. Сердце юноши захлестнула волна страха и боли. Вокруг в нелепых позах валялись оглушённые гоббы. Что это — сон или реальность? Может, он уже испытал это однажды, а его заставили позабыть?
Эразм, будто жизнь покинула его тело, застыл на последнем камне спирали. Черты мага были едва различимы сквозь клубы пыли. Когда облако немного рассеялось, подмастерье увидел, как Эразм разбил драгоценный жезл о камень.
Колдун обернулся. Его лицо стало серым, словно тонкий слой золы на пепелище, а глаза напоминали потухшие угольки. Фогар подумал, что Эразм совсем лишился зрения.
— Ко мне, сын демона!
Ошарашенный, юноша подпрыгнул от громового призыва. Где же кончался сон и начиналась реальность? Куда делась башня и почему в памяти остались угрозы чёрного мага? Фогар послушался, чувствуя, что им управляет иная магия, исходящая не от Эразма. У последних камней юноша остановился перевести дыхание и протянул руку, будто прося помощи. Когда он пробирался между гоббами, те беспокойно подёргивались, словно мертвецы, призванные некромантом из могил.
Эразм не сводил с Фогара взгляд тёмных запавших глаз. Видит ли он или только притворяется? Или, что гораздо хуже, за те годы, которые он накапливал магию, повелитель развил в себе умение видеть внутренним взором, куда более надёжным, чем обычные человеческие глаза?
— Живо, идём! — приказал маг и шагнул к ученику.
Нога его ступила на остатки жезла, колдун пошатнулся, но продолжал молча двигаться вперёд, вытянув вперёд руку, как будто до сих пор сжимал жезл.
Фогар не стал — не посмел — уворачиваться от руки хозяина, хищной, точно коготь стервятника. Вторая длань мага указывала не на спиральную дорогу, а на башню. Вот только… Разве гоббы не отвели его туда буквально час назад? Могло ли время так искривиться?
Казалось, волшебник полностью ослеп, однако юноша не смел на это рассчитывать, поэтому продолжал вести себя так, будто выбился из сил и решительно ничего не понимает.
Ученик сопроводил наставника в его покои, где царил вечный сумрак, и помог опуститься в огромное кресло. Эразм откинулся на спинку. Его обмякшее тело красноречивее всяких слов говорило о последствиях недавней неудачи.
— Бутыль, закупоренная головой летучей ящерицы… — слова звучали неестественно спокойно, будто маг всеми силами сдерживает дрожь в голосе, — налей один глоток — не больше и не меньше — в мой мерный кубок.
По спине Фогара побежали ледяные мурашки. Эразм никогда не позволял ученику даже дотрагиваться до той бутыли. Однако подмастерье слишком хорошо знал, что в ней яд, изменяющий разум, порою необратимо. Однажды пару гоббов — заместителей погибшего Карша заставили выпить по глотку из фляги в качестве наказания за непослушание. Те демоны вышли из покоев повелителя с выпученными глазами, по подбородкам стекала слюна. После они были пригодны лишь для простейших заданий, да и то под присмотром. Неужели колдун догадался о причине своей неудачи и решил заставить Фогара самому приготовить себе яд?
Пытаясь не выдавать обуявший его ужас, подмастерье выполнил приказ мага. Первое, чему его научил колдун, — точность измерений. Полки были уставлены сосудами самой разной величины. Фогар сам чистил их специальными настоями, поскольку вода для такого дела не годилась.
Охваченный ужасом, юноша искал кубок с разметкой. Осколки знаний, почерпнутых из дюжин ритуалов, в которых он участвовал с подобным же оснащением, внезапно начали собираться в единую, ранее не осознаваемую картину.
Да, но как же то, другое воспоминание, в котором Эразм был здоров и собирался наказать Фогара? Неужели время раздвоилось?
Не говоря ни слова, хотя в голове крутилась добрая сотня вопросов, юноша сделал как велено: поставил на стол крошечный кубок величиной едва ли с пару напёрстков и наполнил до краёв. Вворачивая пробку обратно, Фогар чуть не задохнулся. Сильные и резкие испарения ударили прямо в нос.
— Подай сюда, лодырь! — раздражённо приказал Эразм.
Но какой из Эразмов стоял перед Фогаром? И вдруг временные потоки сейчас сольются?
Юноша осторожно передвинул бокал но столу к рукам волшебника, который, видимо, сам того не сознавая, держал их, будто сжимая хрустальный шар. Однако на этом обязанности подмастерья не закончились.
— Теперь, — колдун низко склонил голову, в меньшей степени (как подумал Фогар) подчёркивая собственную значимость, в большей — выражая глубокое почтение к чёрной магии, — принеси с четвёртой полки фолиант в чешуйчатом переплёте — книгу Азурбен-Эмпола.
Фогар направился к высоким стеллажам. Требуемая книга нашлась сразу же — он не раз держал её в руках, но так и не избавился от неприятного чувства, рождавшегося от одного прикосновения к переплёту. Подмастерье испугался, что выронит книгу, и торопливо вручил её Эразму.
— Ну, покажи, чему выучился, хотя сообразительности тебе никогда не хватало. Открой третью песнь Эльтуса и не вздумай прикидываться дурачком. Раньше ты сотни раз твердил её наизусть, просто тебе и в голову не приходило, заклинание какой силы ты читал.
Фогар положил книгу на стол, она охотно раскрылась на нужной странице. Юноша напрягся и тут же заставил себя расслабиться. Если хозяин притворяется слепым, дабы проверить ученика, непокорное выражение лица может принести юноше ту же участь, что и несчастным гоббам.
— Читай! — приказал колдун.
Фогар чеканил слова, смысл которых оставался туманным. Однако на этот раз каждое слово болью отдавалось в ушах и впивалось в мозг.
— Ассуа ден юлит… — Едкий запах жидкости в кубке ударил в нос, затем устремился в горло и окутал лёгкие. Неужели заклинание настолько пропитано тьмой, что чистый воздух бессилен обратить его в слова? — Салосса… — Фогар едва не закричал — с такой болью звук обрушился на его мозг. Теперь юноша знал правду, ведь он гораздо лучше разбирался в магии, чем полагал Эразм. Прежнее воспоминание о том, что случилось в комнате, было ненастоящим — зато эту память следует хранить, как зеницу ока!
Чёрный маг осторожно поднял руку. Когда его пальцы сомкнулись на кубке, колдун не поднёс чашу к губам (но и Фогару не протянул, за что юноша возблагодарил Ветер), а тихонько поставил туда, где прежде покоился шар с клубящимся цветным туманом.
— Реваер, — закончил юноша и приступил к следующему предложению: — Апполенектер!
Судя по пометкам на полях, слово обозначало либо приказ, либо имя; Фогар постарался, чтобы и звучало оно соответственно.
— Апполенектер! — повторил юноша и вдруг понял, что читает: заклинание для призвания слабых демонов. Слабых, поскольку Великие снисходили до ответа лишь после неукоснительного выполнения всех церемоний и кровавых жертвоприношений , причём в чёрных целях использовали не только животных.
Меж ладоней колдуна возник смерч из чёрного дыма.
Мгновение спустя тварь — Фогар не мог подобрать для неё более подходящего названия, хотя монстр и напомнил ему каменные статуи с хищными мордами, взирающие с углов башни, — по-турецки уселась на столе. Видимо, в знак приветствия, демон хлопнул над круглой лысой головой пепельно-серыми крыльями. Нелепое, как и гоббы, существо не проявляло и толики подобострастия демонов, напротив, держалось нагловато.
Тварь захихикала — рот у неё был от уха до уха. К удивлению Фогара, последовавшие слова прозвучали на общем языке долины. Неужели она хотела, чтобы и Фогар понимал ответы… Или просто желала поставить Эразма на место?
— Что, магом третьего уровня себя возомнил? — усмехнулась горгулья. — Думал, способен вызвать одного из Великих? Глупый человечек! Неужели и впрямь решил, что раз поработил людишек, то можешь запросто общаться с… — бесёнок коснулся рогатого лба когтистой лапой, выражая крайнее почтение, — с Заасбином?
Рука Эразма сжалась в кулак.
— Молчать, нечисть, иначе увидишь, что мои когти подлиннее твоих! Может, хочешь позабавить меня, сидя на привязи? — С многозначительной улыбкой колдун очертил пальцем в ещё клубившемся тумане пару колец, соединённых цепью. Парящий в красных отблесках символ был не чем иным, как наручниками.
Тварь перестала хихикать и насупилась.
— Истина существует, пусть даже до таких, как ты, она доходит с трудом. Да, покуда тебе везло. Противник до сих пор не брался за тебя всерьёз…
— Противник? — почти шёпотом переспросил Эразм, обращаясь скорее к себе, нежели к бесу. — Какой противник? Члены ордена скованы Договором, и даже магия леса…
— Однако ты просишь помощи, — чирикнул бесёнок, — чтобы подобраться к самому Ветру! Угрожай мне, как тебе заблагорассудится, безумец, ты уже вырыл яму, в которую упадёшь. Магия леса во много раз превосходит по силе всё, с чем ты когда-либо сталкивался.
— От тебя, презренное отродье, мне нужен лишь один точный ответ, — процедил сквозь зубы колдун. — В чём моя слабость?
Бесёнок склонил голову и будто случайно скользнул взглядом по Фогару. Юноша испугался — он почувствовал, что ответ беса грозит ему серьёзной опасностью. К счастью, чертёнок не выпалил те слова, которые, очевидно, крутились у него в голове, а с усмешкой развернулся к Эразму и показал колдуну длинный красный язычок.
— Оглянись, смертный, и ты увидишь ростки, коим суждено превратиться в непреодолимую стену. Она обрушится на тебя, как семена, которые ты недавно пытался посадить. Да, кстати…
Бесёнок склонил голову и светским тоном, как будто разговор шёл о погоде, поинтересовался:
— Тебе не приходили свежие вести от Йоста? Впалые щёки Эразма пошли красными пятнами.
— Договор запрещает…
— Ну да, — осклабился чертёнок, — он и тебе запрещает. Ха-ха! Ладно, за дело.
Тварь вытянула длинную шею и пожала серыми плечами, как будто ей не терпелось завершить скучную беседу.
— У тебя право на одно желание. Вперёд, огласи его. Видишь ли, — ноздри существа презрительно дрогнули, — твоя берлога не располагает к длительным визитам.
Если бесёнок и хотел спровоцировать Эразма на поспешный вопрос, у него ничего не получилось. Маг молча пододвинул бокал к наглому гостю. Тварь принюхалась и снова ухмыльнулась.
— Впредь относись к игрушкам побережнее, колдун, их у тебя не так много.
Чертёнок подошёл к бокалу, взял его крошечными пальчиками и вылил все содержимое на стол. В нос ударил резкий запах, перед глазами поплыл едкий дым.
Тварь собрала пролитую жидкость, как смолу, и скатала полученную массу ладонями, а затем ударила сверху кулаком. Та завертелась и приняла форму шара.
Бесёнок ухмыльнулся в последний раз.
— Используй его с умом, человечек, ибо другого ты не получишь, кого бы ни вызвал. И на твоём месте я бы не спешил тревожить обитателей нашего мира!
С этими словами чертёнок исчез так же стремительно, как и появился.

24

КОГДА подмастерье с черным магом ушли в башню, гоббы подняли пронзительный стрекот. Совместными усилиями, обычно им не свойственными и, как ни странно, вызванными не плетью или окриком колдуна, гоббы загнали рабов в бараки. Заперев ворота, твари собрались вместе и начали яростно перешёптываться, не спуская глаз с башни. В темнице люди тоже сбились в кучу; мужчины всех возрастов окружили женщин в напрасной попытке поддержать тех, кто скорбел о пропавших детях.
— Их похитили лесные твари! — выкрикнула одна женщина, раскачиваясь взад и вперёд. На её лице застыла печать горя, щеки блестели от слёз, в глазах уже не было тупости и апатии, навеянной безрадостной и тяжёлой жизнью. — Они забрали мою Солваж, моего маленького Ленни…
Она зарыдала в голос, и заговорила другая, чьи гладкие волосы уже тронула ранняя седина.
— Лес… Братья и сёстры, разве никто из вас не видел снов?
Женщина обвела взглядом собравшихся, пытаясь каждому заглянуть в глаза.
— Сны ничего не значат, — усмехнулся кто-то. Женщина взглянула ему прямо в лицо.
— Ага, Нумор… Значит, тебе они снились! Тот нахмурился и пожал плечами.
— В чём польза от обрывочных видений, которые не складываются воедино, даже когда просыпаешься? Да, Алантра, — он вскинул руки, чтобы женщина его не перебила, — я слышал древние легенды: мол, когда-то сны несли в себе речь, учение и свободу. Но их приносил Ветер… Разве он сейчас бывает в долине? Я что-то не замечал.
— Ты видел сон, — не сдавалась Алантра. — И ты, Ганда, — обратилась она к третьей женщине, — ты ведь родственница, пусть и дальняя, вдове Ларларне.
Ганда сжалась в комок и обхватила себя за плечи, словно её обвинили в чём-то постыдном и собирались наказать. Алантре не пришлось долго ждать ответа.
— Мы стали такими жалкими, — в голосе Ганды звучало презрение, — что ни в ком, кроме одной девочки, не осталось древней крови…
— Вот именно! — подхватил Нумор радостно, будто слова Ганды подтвердили его собственные. — И где же она сейчас, Алантра? В башне — в лапах демонов! Хараска с Ларларной нам уши прожужжали про её таланты. Да чтоб они провалились, таланты эти! — Нумор даже сплюнул. — Всю магию, какая у нас была, давно выкачали…
— Ты так горько оплакиваешь тех, кто мог говорить с Ветром… А скажи мне, — перебил его старый Дестин, вскинув руку в обвиняющем жесте, — кто пролил кровь Фирта? Ответь, Нумор, кто кричал: «Наши соседи процветают, когда мы пухнем с голоду» и «Еду надо делить поровну»?
Крестьянин ещё больше нахмурился.
— Той ночью ты и сам пустил косу в дело, Дестин!
— Воистину, и я ещё заплачу за пролитую кровь, — кивнул старик, затем распрямил плечи, словно признавая вину и готовность понести кару. Казалось, груз долгих лет уже не так его тяготил. — Но я заплачу долг как человек, что и тебе советую. Чем встретить смерть, уничтожая тот самый народ, который мог нас спасти, уж лучше спасаться самим или погибнуть в борьбе за свободу!
При этих словах ещё одна мать с затуманенными горем глазами схватила Дестина за рукав.
— Но дети, — пробормотала она, дико озираясь, словно могла силой воли призвать к себе пропавшего малыша, — должны ли они, будут ли они тоже…
Ответ был далёк от того, который ждала несчастная женщина. Ещё больше удивило всех то, из чьих уст он прозвучал.
— Спи, — сказала Анта, мать, разрыдавшаяся первой. Голос её стал почти повелевающим, когда она сама осознала мудрость своих слов. — Повторяю же, спи! Все в наших снах, в них кроется помощь — и для нас, и для наших детей. Пришла пора использовать остатки дара, ведь одно из заклинаний колдуна обратилось против него самого! Разве мы не видели этого собственными глазами, разве не почувствовали утраченной магии? Она не причинила нам вреда! Колдун годами высасывал из нас волю — и всё же недостаточно силён, чтобы осуществить свои планы! Да и лес, — Анта откинула с заплаканного лица мокрые волосы и еле заметно улыбнулась, — не пытался убить нас. Ивлин, ты стоял ближе всех, когда хозяин и его свора вернулись. Не заметил, все ли твари были живы-здоровы? В толпе пробежал шепоток возбуждения.
— С ними не было гобба-надзирателя, — припомнил Ивлин.
— Их стрекот не разобрать, но демоны были злы, а что их разозлит сильнее, чем ускользнувшая из лап добыча? Детей послали на самую опушку леса, никто из нас не отваживался подходить так близко со времён той, — он прикусил губу, остальные слова дались ему с трудом, — той безумной ночи, запятнавшей нас братоубийством.
— Нумор, ты сказал, Ветра здесь больше не осталось. Он не появлялся с тех пор, как мы подняли руку на сородичей, но значит ли это, что его больше нет нигде? Что говорят легенды: откуда он приходил раньше? Из леса! Если наши дети добрались до Зелёного царства, надеюсь, они встретили там силу, которая их защитит. По крайней мере, они вырвались из плена!
— Точно. — Ивлин подобно Дестину распрямил плечи, словно вспомнив, что он мужчина. — Анта права. Слушайте все, я тоже видел сон. Разрозненные видения можно собрать воедино, если делиться ими друг с другом. Вспомните, какие лоскутные одеяла шьют наши женщины. Ни один обрывок ткани сам по себе не нужен, а вместе они красивы и приносят пользу. Не сомневаюсь, все вы помните, пусть и смутно, древний сон-призыв… Так давайте распахнём наш разум и позовём! Повелитель считает, что выпил нас до капли, кроме того, он занят восстановлением утраченной магии. Да и шар, через который он следил за нами, вместе с жезлом, метавшим молнии тьмы, пропали — пусть и на время. Согласившись с его словами, люди сели поближе в кружок. Стирмирцы засыпали, прижавшись друг к другу, и мысленно тянулись к пропавшим детям; некоторые женщины даже сложили руки, будто обнимали своих малышей. Собирая одеяло из клочков сна, люди чувствовали себя большой семьёй, укрывшейся лоскутным покровом, им было уютно и тепло, несмотря на окружающий холод.

Полная луна освещала Камень, мягкое сияние преломлялось в таком количестве радужных искр, сколько Фалисе ещё не доводилось видеть.
Так, значит, она принадлежала Камню, ведь Ханса нашла её именно здесь… Ханса, кормилица, выхватила её из рук смерти и приняла в свои любящие объятия. Таким образом Ханса подарила ей жизнь, разве это не делает её матерью? И всё же тонкие кости, над которыми Фалиса совершила погребальный обряд, принадлежали её родной матери.
Девушка печально подошла к скрытому от посторонних глаз месту. Какой она была, даровавшая ей жизнь? И почему — подсказал вопрос Ветер, — почему тот мужчина, слуга Эразма, так похож на Фалису? Они из одного рода? Может быть, сегодня в лачугах лесного люда спят и другие дети, родные ей по крови…
Её призвали, чтобы заглянуть в Камень. Это она знала точно, как будто приказ Ветра облёкся в слова. Вновь подошла она к Камню и обняла его руками, будто желая дотянуться до образов, приходящих из иных миров и времён.
Отверстие в центре Камня было открыто, и девушка взглянула внутрь. Она приготовилась увидеть вереницу картин, навеянных Камнем, ведь у неё никогда не было власти самой выбирать образы. Или… или была? Решив попытаться, Фалиса сосредоточилась на лице того юноши, о котором так много думала и которого никак не могла забыть.
Она увидела именно то лицо, какое хотела, и ощутила неимоверную радость. Из молодого человека, казалось, выпили всю энергию, несколько отвратительных уродов под руки волокли его вниз по каменным ступеням. Первое чудовище держало в лапах нечто, излучавшее свет, тусклый, но достаточный, чтобы не упасть на лестнице. Впереди зияла тьма, куда чудовища и швырнули пленника. Невзирая на темноту, силою Камня Фалиса разглядела, что тот не один. У стены сидела девушка, прикованная цепью. Она явно принадлежала к той же расе, что и юноша, и дочь леса, правда, была очень худа, и волосы свисали грязными нечёсаными прядями. Хотя её поза выдавала волнение, девушка не горбилась, подобно рабам. Более того, из её глаз будто струились мягкие лучи Света, да и вообще было очевидно, что девушка обладает магией.

Наконец проклятия, которыми осыпал Фогара после исчезновения насмешливого беса Эразм, стихли. Уверенный, что хозяин ещё не закончил пытки, юноша лежал, скованный чарами, во мраке темницы. Темницы? Какую-то девушку, тоже пленницу, несколько дней назад бросили в подземелье…
Что-то звякнуло. Фогар с трудом повернул голову. Любое движение натягивало волшебные путы — теперь он мог двигаться только так, как захочет колдун. Однако крошечный уголок воли все ещё повиновался. Эразм контролирует моё тело, но ему не подчинить мой разум!
В углу, где звякнула цепь, послышалось отчётливое шуршание. В полутьме юноша видел лишь два сияющих глаза. Глаза пугали, но они явно не принадлежали ни животному, ни существам, рождённым Тьмой. Впрочем, в данном случае именно он был одержим силами зла.
Внезапно Фогар осознал, что, сам того не желая, крадётся в дальний угол. Во мраке темницы ему каким-то образом удалось увидеть сестру по несчастью, по крайней мере он различал, где она стоит. Девушка поднялась на ноги, но не пыталась увернуться, в то время как он шаг за мучительным шагом приближался, борясь с заклинанием, насилующим его мозг, тогда как тело собиралось изнасиловать…
Ну уж нет!.. Такое он не сотворит! До сей минуты Фогар не чувствовал в себе сил управлять своим телом и повиновался чужой воле, будто пугало в поле, которое вертится в бешеном танце, едва подует осенний ветер. Однако теперь юноша вздёрнул подбородок и отчаянным напряжением сумел остановиться. Почему Эразм толкал его на столь подлый поступок, юноша не понимал, но помнил аналогию, о которой говорил колдун, — об инструменте, оцарапавшем руку хозяина. Фогара охватила мрачная радость: сейчас хозяин не просто оцарапается, а почувствует, как в его мягкую ладонь впиваются острые зубы подмастерья!
Каким-то образом Фогар сознавал: пленница понимает, зачем его к ней подсадили, — в юноше горело отвратительное устремление, вложенное в него с помощью нового орудия Тьмы, изготовленного бесёнком. Звякнула цепь. Готовилась ли девушка встретить его единственным оружием, какое у неё осталось?
Однако вместо нападения пленница быстро забормотала слова, складывавшиеся в причудливый напев:

Вечным дыханием Ветра,
Законом Орваса,
Велением Вагена,
Всепобеждающим,
Рассудительным,
Обладающим…

Фогар знал эти имена, хотя в башне их обычно использовали как ругательства. Какими знаниями обладала девушка до того, как Эразм поймал её в свои сети, чтобы с такой уверенностью — даже властью — призывать высшие силы? Её слова, будто тонкие пальцы, нежно коснулись юноши, и он эхом повторил: «Вечным дыханием Ветра… » Бессчётные обрывки сведений, собранные Фогаром в последние годы, и вереница образов из снов — да-да, снов — затопили его разум и сложились в знания более чёткие, чем почерпнутые из книг. На этот раз Фогар уже не спрашивал — он получил ответ и снова прошептал: «Ветер! »
Для долины чёрный маг стал всепожирающей болезнью, однако теперь его тлетворное влияние встретило преграду. Самый главный, самый давний его замысел провалился.
— Кто ты? — спросил Фогар.
Он снова уловил движение — явное в неявном полупризрачном свете, — девушка гордо выпрямилась.
— Я Церлин, дочь Этеры из Фирта. Разве тебе не известно о гибели нашего рода? После мучительной смерти бабушки Хараски и госпожи Ларларны я последняя, кто способен говорить с Ветром. Они спасли меня от смерти, спрятали и обучили. А ты… — Девушка вскинула руку, не обвиняя, а приглашая его рассказать свою историю. — Тебя называют сыном демона. Кто ты на самом деле?
— Честно говоря, не знаю, — хрипло ответил Фогар. — Знаю только, что это не моё имя. Хотя Эразм давал мне знания Тёмного пути, он никогда не позволял проникать в смысл заученных заклинаний. Я для него лишь инструмент, орудие. Он как будто затачивает и бережёт меня для особого дня, когда я смогу дать ему какую-то небывалую силу. Сегодня он приказал моему телу совершить ужасный поступок. Моя плоть и кровь подчиняются ему, но поверь, девушка: каким-то чудом меня — меня настоящего — нельзя контролировать полностью.
Подмастерье запнулся, сомневаясь, что сможет объяснить все Церлин. Однако, как и раньше, девушка пропела свой ответ:

Аааиии, постой:
Подует Ветер Жизни…

— Перестань! — В маленькой клетушке голос Фогара прозвучал оглушающе. Затем уже тише, но не менее настойчиво юноша сказал: — Если ты в силах призвать какую-нибудь магию и освободиться, призови её сейчас. Эразм способен вывернуть человеческий разум наизнанку, когда хочет найти воспоминание или мысль, представляющие для него пользу. Он заставил меня жить в двух временах только лишь по малейшему подозрению в предательстве!.. Сегодня его магия ослабла, но я уверен, колдуну хватит сил учуять, как в самом центре Цитадели течёт магия его заклятого врага. Не привлекай внимание Эразма, пока не убедишься, что твоя магия сильнее.
Охваченный стремлением рассказать о грозящей опасности, Фогар приблизился к девушке. Замолчав, он осознал, что находится совсем рядом с Церлин. Юноша испугался возвращения грязных приказов колдуна и стал пятиться, пока не упёрся в противоположную стену. Лишь тогда он продолжил:
— Если ты можешь призвать Ветер, заклинаю, призови его немедленно. У Эразма много приспешников, и он соберёт их очень быстро.
— Я не Зовущая. — Впервые голос Церлин звучал неуверенно. — Магию направлял кто-то другой.
— Тогда призови его… или её! — настаивал Фогар.
— Это не в моих силах, — печально вздохнула девушка. — Я не знаю, когда и почему появляется Ветер, просто сегодня он пришёл нас спасти.
Фогар почувствовал благодарность за «нас». Похоже, он завоевал доверие этой отмеченной Ветром девушки. Однако не стоит в открытую становиться её союзником, ведь Эразм немедленно забьёт тревогу. Всё же страх за судьбу Церлин заставлял Фогара предупредить:
— Тогда изо всех сил изображай глупую деревенщину…
Девушка покачала головой.
— Слишком поздно притворяться. Эразм уже догадывается, что я обладаю магией. Твоё сегодняшнее задание это лишь подтверждает.
— Почему? — изумился Фогар. — Каким образом моё… нападение на тебя скажется на твоём даре?
— Ты не жил среди людей, — вздохнула Церлин, — колдун все продумал. Тебе ничего не известно о нас и наших обычаях. Существует поверье, что, если осквернить женщину, обладающую даром, она перестаёт быть вместилищем магии.
Вдруг девушка рассмеялась.
— Ты не познал ни одной женщины, иначе об этом бы все говорили. В общем, — добавила девушка с хмурой ухмылкой, — Эразм хотел извлечь из твоего поступка двойную пользу.
Фогара снова тронула забота незнакомки, и он пытался подобрать слова благодарности (потому что в присутствии девушки почему-то терялся), когда дверь в темницу распахнулась и вошли гоббы. В руках у вожака была тусклая лампа, освещавшая разве что шрам на уродливой морде. Гобб схватил юношу за руку. Отпрянув, Фогар успел бросить взгляд на Церлин — пусть в грязи и лохмотьях, но девушка высоко держала голову. Фогар не стал — не смел — оглядываться, когда гоббы выволокли его на лестницу.

Фалиса приникла к Камню, благодарная ему за поддержку. Девушке не верилось, что ей удалось установить контакт, пусть даже односторонний, с теми людьми и что она помогла Фогару выстоять против гнусных приказов Эразма. Фалиса понимала, что не сумела бы остановить юношу, будь он сам на стороне повелителя. Однако, несмотря на то что он родился и вырос во Тьме, в его сердце, подобный свече во тьме жуткой башни, ещё сиял чистый, яркий Свет. Фогар способен постоять за себя, в этом Фалиса не сомневалась, а вот Церлин, слышащая Ветер более чутко, действительно нуждалась в помощи. Но как её спасти?
Воспитанница леса закрыла глаза и попыталась придумать способ… Наконец, когда забрезжил первый серый свет, девушка растянулась на земле. Хотя она и пыталась бороться со сном, глаза сами собой закрылись; мириады огоньков бессчётными звёздочками мерцали на Камне, оберегая уснувшую Фалису.

25

ЭТО МЕСТО было теперь знакомо Церлин так, словно она провела в нём большую часть жизни.
— Я прихожу по твоему зову, — не слишком почтительно сказала она, — будто послушная ученица. А ты можешь ответить на мой вопрос, учитель? Эразм затеял сложный магический ритуал, а в результате всё обернулось пшиком. Как такое могло случиться?
— Не «обернулось», — терпеливо ответил Гиффорд. — Вернее сказать, что его магию «обернули» против него. Властительница леса больше не скрывает своей силы, ведь в её услужении есть девушка, способная говорить с Ветром и призывать его. Эта девушка — родня тебе и Фогару. У неё, конечно, нет доступа к книгам… — маг обвёл рукой полки с премудростью столетий, — зато ей благоволит одна из Древнейших. Именно она помогла Фогару разорвать путы Эразмовых заклинаний, иначе он взял бы тебя силой.
— Кроме нас, в камере никого не было! — удивилась Церлин. — Господин так крепко опутал его…
Архивариус покачал головой.
— Больше не господин, Церлин. Могущество Фогара, хоть он об этом и не знает, уже ставит его наравне с любым из наших учёных — даже если он не захочет закончить обучение в Валариане. Поверь! Да, Эразм заставлял его читать запретные книги, украденные из наших библиотек, и это не привело ни к чему хорошему. Но, как я уже говорил, — подобно всем учителям в мире, Гиффорд поднял палец, — знание — не зло само по себе. И воин, и целитель точат свои инструменты, однако нужно ли уничтожать все ножи только потому, что одним из них убили человека? Когда придёт время, Фогар будет готов к испытанию более, чем может сейчас предположить. Эразм, нарекший его сыном демона, ещё пожалеет, что всё это затеял!
— Когда оно придёт — это время? — раздражённо проговорила Церлин. — Я устала ничего не делать, только учиться и учиться!
— Нам не дано предугадать точный час. Повелитель Тьмы снова выторговал себе отсрочку. Но, — и тут обычная улыбка архивариуса сделалась ещё шире, — сделка заключена не с тем, с кем он думал. И за то, что он приобрёл, ему ещё придётся заплатить.
Нас, Церлин, отделяет от Тьмы стена, полная трещин и проломов, и при определённых условиях все их можно использовать. Много лет назад Эразм заключил Договор с одним созданием мира Тьмы и решил, что стал достойным его соратником. Их соглашение — как верёвочный мостик, который надо перейти с тяжёлым мешком на плечах. С каждым шагом верёвка под тобой прогибается все ниже, цель оказывается все выше, а ты даже не можешь раскинуть руки, чтобы удержать равновесие.
В долинах теней, конечно, есть такие, кто ненавидит нас и сделает все, лишь бы нам навредить. К сожалению, со времён войны прошло слишком много лет, и люди позабыли, что мир и процветание — не их неотъемлемое право, а роскошь, которую надо беречь. И вот появляется Эразм, опьянённый магией и готовый на все, чтобы получить ещё большее могущество…
Архивариус умолк и махнул рукой — он часто так делал, когда уходил от темы.
— Вернёмся лучше к нашей стене… На той стороне хватает созданий, с нетерпением ждущих возможности прорваться к нам. Однако самые могущественные из них хорошо запомнили события перед изгнанием. Мы выяснили, что тот, с кем пытался связаться Эразм, не ответил на его зов, и узнали, кто самозванно занял его место. С тех пор мы готовимся. Это существо не принадлежит к Великим. Эразм, проводя ритуалы, называет громкие имена, а отвечают ему совсем другие.
Гиффорд нетерпеливо побарабанил пальцами по столу. Возможно, он собирался с мыслями или призывал силы Света на помощь себе и Церлин.
— Слушай внимательно, ибо наша игра с Эразмом подходит к концу. С начала времён ваш род служил Свету и рождал великих героев. Я не могу обещать тебе победу, сравнимую с теми, о которых сложили легенды, — ведь малейшая ошибка может привести к поражению. Фогар сейчас узнает то, что необходимо ему, я же подготовлю тебя.
Эразм выбрал жертву, которую передаст на ту сторону в качестве дара, чтобы заручиться благосклонностью Тьмы; эта жертва — ты. Я научу тебя верным словам. Ты сама должна решиться к ним прибегнуть и выбрать нужное время. Каждый воин волен сам подбирать себе оружие.

Церлин открыла глаза и потянулась — цепь загремела. Фогара рядом не было — его утащили гоббы. Но сейчас девушку волновало другое. В голове крутились три имени, которые маг несколько раз повторил ей, три имени, которые она никогда не забудет.
Впрочем, Церлин не была в одиночестве — кто-то появился, пока она лежала в забытьи. Девушка кожей чувствовала присутствие Света; даже воздух в темнице, казалось, посвежел с его появлением. Точно Ветер не исчез, освободив Фогара от колдовства, подумала вдруг она.
Перед ней возникло слабое свечение. Церлин поднялась на ноги и сделала шаг вперёд.
Свет шёл не от лампы и не от факела — лучи рассветного солнца пробивались будто через небольшое окошко. Вспомнив рассказ Гиффорда про стену, отделяющую Свет от Тьмы, Церлин подошла ещё ближе и заглянула внутрь.
Перед ней было лицо… Снова ученик чёрного мага? Нет, девушка, её ровесница, хотя чрезвычайно похожая на Фогара. Церлин задумалась, не мерещится ли ей та, которая уже снилась сегодня.
Но девушка с той стороны видела её и заговорила первой:
— Ты Церлин из рода, который когда-то назывался даном Фирта?
— Да, — озадаченно ответила Церлин. — А ты… ты так похожа на сына демона, Фогара…
— Разумеется, — с некоторой гордостью ответила та. — Давным-давно мама Ханса узнала от Ветра, что в ту ночь, когда погибнет наш дан, моя мать родит двойню. Эразм забрал одного ребёнка, а моя мать сбежала в лес и умерла, едва родив меня. Я Фалиса, Зовущая Ветер.
Впрочем, сейчас это не важно. Повелитель Тьмы решил сделать тебя подарком для Тьмы. Так напел Ветер, а Ветер никогда не ошибается. Я клянусь: лес пойдёт на Эразма войной, и ждать осталось недолго. Дыхание жизни собирается с силами, чтобы нанести удар по порождениям Тьмы, и, когда разорвутся сдерживающие узы, мы тоже выступим против Эразма. В решающий час вы с моим братом не останетесь одни перед лицом Тьмы!
Свет, из которого был соткан живой портрет Фалисы, внезапно погас, словно это и в самом деле было окошко, которое внезапно закрыли. Больше Церлин не чувствовала Ветра. Однако видение говорило правду. По крайней мере, у Фогара действительно могла быть сестра. Бабушка Хараска рассказывала, что мать Фогара носила двойню и сбежала, когда Эразм отнял у неё первенца. Сулерна вполне могла добраться до леса и найти там последнее убежище. Церлин упала на подстилку из гнилой соломы — видение вконец истощило её. Теперь оставалось лишь ждать действий Эразма. Скоро все решится: либо все наконец станут свободны, либо… Об этом лучше не думать, чтобы не поддаваться отчаянию.

Гоббы снова приволокли Фогара в покои Эразма. Рука повелителя покоилась на новом шаре. По сравнению с прежним этот был поменьше, а цветная муть, клубившаяся в нём, выглядела блеклой. Маг не поднял голову, даже когда демоны вышли, оставив его с Фогаром наедине.
Юноша до сих пор не знал, что у повелителя со зрением. Эразм держал ресницы опущенными, как в тот день, когда взорвалась спираль, Фогар же не особо рвался привлекать к себе внимание, памятуя слова насчёт инструмента, который подвёл хозяина. Вдруг его сочтут именно таким бесполезным — и опасным — инструментом.
Колдун склонился над столом, буквально приникнув к шару. Полуприкрытые глаза слезились, словно от невероятного напряжения. Всё-таки, скорее всего, он до сих пор слеп. Тем не менее он что-то видел в шаре — и увиденное приводило его в бешенство.
Дрожащей от ярости рукой Эразм нацарапал несколько знаков на столешнице рядом с шаром. Фогар стоял слишком далеко, чтобы разобрать, хотя почему-то он знал: колдун замахнулся на то, что никогда прежде себе не позволял, — потянулся к Безымянному пределу. Эразм бормотал себе под нос заклинания, но до слуха ученика не долетало ни единого слова.
Увлёкшись поначалу наблюдением за Эразмом, Фогар начал понимать, что в нём самом пробуждается сила. Гоббы не сковали его, и он вдруг понял, что твари вообще старались к нему не прикасаться, когда тащили из темницы. Руки его остались свободны, и сейчас в них нарастало покалывание, распространявшееся через ладони к запястьям. То было не гадкое чувство, как от прикосновения к склизким каменным дискам, а тёплый, укрепляющий ток Света — слабый, но постоянный. Фогар был уверен, что ощущение это возникло не в результате колдовства Эразма, а, наоборот, вопреки ему.
Вдруг маг поднял голову, его рука замерла, не дорисовав руну. Тьма в шаре сгустилась, однако недостаточно, чтобы скрыть красные прожилки, которые возникли на верхушке и постепенно опустились вниз, будто накрыв шар паутиной.
Колдун вдруг выпрямился и поднял шар. Из шара к ученику устремились красноватые лучи.
Юноша не знал, как защититься. Он успел только закрыть лицо руками. В то же мгновение покалывание прекратилось, и Фогар решил, что проиграл. Кровавые нити раскрылись в воздухе, наподобие сети, настигли его и опутали так, что он не мог шелохнуться. Осев на тело, нити стали невидимыми, и всё же Фогар не мог порвать эти путы.
Эразм хищно улыбнулся.
— Ты мне ещё нужен, слизняк. Я как следует изучу то, что в тебе сокрыто. Если же не удастся — что ж! — где найти лучшее подношение тёмным силам, чем собственный вероломный сын?
Внезапно, как будто Фогар перестал существовать, колдун вновь начал вглядываться в шар и рисовать вокруг странные знаки.
Юноша не пытался вырваться из невидимой сети. Почему-то он был уверен, что его привели сюда не только по приказу повелителя, но также благодаря другой силе, для которой он должен что-то совершить. В голове гудел высокий, далёкий звук… Речь? Крик животного? Нет — призыв к тому, кто может слышать.
Ему даже не пришлось закрывать глаза — перед ним предстали два лица, так часто мелькавшие в странных обрывочных снах. Теперь лица были чёткими и ясными, особенно глаза — они светились, сияли…
В памяти возникли страницы Эразмовой книги, которую он один раз прочёл, ни во что не вникнув. Теперь юноша начал понимать, что движет повелителем. Те двое — они тоже читали из его памяти и учились. Их Фогар не страшился, ибо теперь твёрдо знал, что родился с даром всегда отличать Свет от Тьмы.
Страницы мелькали перед его внутренним взором, он читал их заново — и на сей раз понимал. Мышцы сводило в судороге при мысли о том, какая битва ему предстоит и что будет поставлено на карту.
Дыхание Фогара участилось. Эразмова сеть стянулась крепче, как будто пытаясь выдавить из него это знание.
Юноша облизал пересохшие губы. Он не мог говорить, кокон глушил его речь…
Фогар не смог бы объяснить, что подвигло его на отчаянный поступок, но в зависших перед ним лицах он прочёл просьбу, далее мольбу. И вдруг они исчезли. На их месте возник образ огромного дерева с толстым стволом и широкими листьями, и в нём, неслышный ни для кого, кроме Фогара, пел Ветер.
Юноша стал частью огромного дерева. Глядя вниз с качающихся ветвей — сознание расходилось во все стороны от ствола, как спицы от оси, — он заметил движение: приближающуюся кавалькаду жителей зелёного мира.
К нему подходили огромные лесные создания, за ними следовали другие существа, едва заметные тени. Во главе войска шла, пританцовывая, миниатюрная девушка. Она была увита лианами и увенчана цветами, свет вокруг искрился зеленью свежей листвы.
Лишь на миг сумел Фогар удержать видение лесного войска и их… хранительницы? богини? Но и мига хватило, чтобы понять: это войско союзников, и он не останется один, когда Тьма выступит против Света.
— Ну…
Юноша резко очнулся; беспомощный, он вновь стоял перед Эразмом.
— Да будет так! — ликуя, воскликнул колдун.
Он поднялся, потянулся, как человек, слишком долго просидевший на одном месте, и со смехом похлопал по столешнице рядом с шаром (хотя, как заметил Фогар, не прикасаясь к нему). Наконец повелитель подошёл к пленнику.
— Сын демона! — снова расхохотался он. — Хорошее имечко! Думаю, твой названый отец будет рад получить тебя в подарок!
Фогар пошатнулся: путы снова затянулись, войдя в тело, как в масло, и окружили сердце. Однако сила Света не дала ему упасть.
— Ты мог бы оказаться среди великих, если бы не был таким идиотом! С другой стороны, из тебя получится отличный подарок, так что всё к лучшему.
С этими словами Эразм повернулся и вышел. Он шёл с такой осторожностью, что у Фогара не осталось сомнений: маг ослеп. Будущий подарок тёмным силам, перевязанный довольно необычной лентой, остался на месте.
Но он не был беспомощным, что бы ни думал колдун. Фогар закрыл глаза. Он не стал призывать из памяти лица, а сосредоточился на образе дерева. Оно было — — не могло не быть — проводником. «Когда-то Ветер свободно гулял по земле долины, и это время наступит снова! » — подумал юноша, будто принося клятву. Как запелёнатый сетью пленник может исполнить клятву, Фогар пока не знал, тем не менее верил, что это случится.
Сосредоточившись на образе могучего дерева, он принялся распутывать одну нить сети за другой. В ушах снова раздался отдалённый гул. Звук все нарастал, и теперь юноша уверился: он никогда не останется без песни Ветра.

Всё было сделано. Гиффорд опустил голову на руки. Больше валарианцы не могли ничего.
— Мальчик сильнее, чем мы думали, — с ноткой благоговения произнёс Йост. — Эразм пытался воспитать его по своему образу и подобию, но не сумел склонить во Тьму. Архивариус, — обратился он к Гиффорду, внезапно переменив тему, — мы до сих пор не знаем, кто явится к нему на зов. Первые в иерархии Тьмы до сих пор пребывают в спячке.
— Теперь не важно, — устало отозвался Гиффорд, — все равно злодей проведёт ритуал открытия Врат. Битву придётся выстоять его пленникам и той, кого избрала Пробуждающая Ветер, а нам осталось только ждать и надеяться. Мы не можем больше вмешиваться, ибо по Договору это право принадлежит только им троим, защищающим своё достояние.
Архивариус опустил голову на руки и тут же уснул, не выдержав бремени усталости. Магистр не встал с места. Близился Судный день: смертные, которым они оказали всю помощь, какую могли, стояли на перепутье судьбы. Вот-вот они выберут, каким путём им идти: путём Света — или Тьмы.
Даже если Свет одержит победу, думал Йост, уже не пытаясь поднять опустившиеся веки, магам придётся дорого заплатить за то, что они позволили злу проникнуть в их обитель. Зло питалось от их стола, ночевало под их кровом и, что хуже всего, поглощало их благодатное знание, обращая его во вред. Былую веру валарианцев в людей никогда не восстановить. Цитадель знаний, столько лет пребывавшая в покое, теперь вынуждена браться за оружие, ограждать себя новыми защитными заклинаниями. Мучительно жить в вечном ожидании беды, будто на стенах день и ночь каркают зловещие птицы. Магистр вздохнул об утраченном и тоже погрузился в сон.

26

ФАЛИСА стояла перед Камнем. Судя по всему, сейчас был полдень, и после утомительного визита в башню она проспала совсем немного. Странно, но девушка не чувствовала ни усталости, ни голода, ни жажды. Будто за время недолгого отдыха она успела восстановить силы тела и духа и полностью обновиться — нет, переродиться!
Внезапно даже для себя она протянула руку в кусты и вытащила из ветвей странную палку. То была не сухая ветка, напротив, она походила на свежий, налитый здоровьем черенок с набухшими почками. Фалиса изумлённо повертела сто в руках и обнаружила, что он, видимо, питается от солнечных лучей и зеленеет на свету, как росток, изголодавшийся по золотому прикосновению солнца. Попав под особенно яркий луч, волшебный черенок вспыхнул — и секунду спустя она держала в руке факел зелёного огня. Этот жезл был даром. От кого?.. Пусть она никогда не узнает, зато в другом девушка не сомневалась: это символ Света и оружие, которое она обратит против Тьмы.
Под деревьями собирались огромные мохнатые фигуры. Поляна могла вместить лишь немногих, остальные останавливались неподалёку, под сенью деревьев. Фалиса раньше и не знала, что лесных людей так много, ведь они никогда не устраивали подобных собраний. Она подняла жезл над головой, и дубины опустились на землю, задрожавшую, как могучее сердце. Ветер засвистел вокруг Камня и опустился на Фалису невидимым плащом.
Девушка могла придумать только одну причину для такого собрания, и она задала вопрос, подкрепив его дыханием Ветра:
— Чёрный маг выступает? Перед ней появилась Ханса.
— Да, его подгоняет страх. Он боится растерять всё, что успел накопить, поэтому хочет присвоить ещё большее могущество. Мы рождены в лесу и должны вынести Ветер за границы, установленные врагом. Ты, дочка, поведёшь нас. Ты родом из долины, и его заклинания на тебя не подействуют. За тобой пройдём и мы, и наш дар укрепит тебя — этот росток откроет путь. А детёныши, — Ханса махнула рукой в сторону детей, чьи бледные лица мелькали среди лесного люда, как грибы в тёмном подлеске, — найдут свою родню. Теперь они тоже дети Ветра и смогут одарить сородичей его силой и возродить ту жизнь, что в них ещё теплится.
Они пошли вперёд. Когда дошли до опушки, где совсем недавно спасли детей, день клонился к вечеру. Одно из адских растений уже вылезло на поверхность; его быстро вырвали и дубинами превратили в серо-зелёное месиво.
Фалиса храбро ступила в мёртвую долину — и будто наткнулась на невидимую стену. Взмахнув древесным жезлом, как ножом, она призвала Ветер — и шагнула вперёд, не ощутив никакой преграды.
За ней бросились дети, обогнали её и разбежались. Их цель виднелась вдалеке: рабские бараки, прилепившиеся к стене башни. Там уже появились люди — родители бросились к своим детям. Навстречу им неожиданным даром леса устремился Ветер: накрыл их волной, попутно возрождая омертвевшую землю, жадно вбиравшую то, в чём ей было отказано много лет. Гоббы куда-то исчезли. Люди, пользуясь отсутствием надсмотрщиков, начали вооружаться, чем могли.
Башня черным зубом впивалась в небо, которое прояснилось впервые за многие и многие годы. Вокруг крепостной стены с мерзкими криками кружили Эразмовы птицы-соглядатаи. Наконец открылись ворота, и наружу повалили гоббы. Твари вели двух пленников, но даже издалека было видно, что те высоко держат головы и несут свои цепи, как будто те невесомы. Во главе кавалькады ехал на тощей кляче Эразм, прижимая к сердцу шар с туманной мутью.
Фалиса ускорила шаг, лесной люд поспешил за ней. Она знала, что затевает чёрный маг: Эразм собирается пролить кровь пленников, чтобы ублажить чудовище, которое был намерен вызвать. И ради этого он направляется туда, где много лет назад погиб дан Фирта, — на поле у леса.
Никто из башни не увидел армию леса. Ветер больше не нёсся перед ними, а накрыл их огромным шатром и, очевидно, сокрыл от посторонних глаз.
Фогар едва держал себя в руках, чтобы не обгонять стражей. Никто в здравом уме не стал бы спешить к такой цели, однако в нём нарастало волнение, подогреваемое растущей догадкой, что они идут к месту последней битвы.
То и дело он поглядывал на свою спутницу. Церлин была необычайно спокойна, что само по себе вызывало удивление. Кроме того, она держала скованные руки перед собой, как Эразм, лелеявший свой шар; то, что она несла, оставалось невидимым.
И ещё одна странность: дважды в ушах Фогара раздавался звук, будто жужжала муха, а стоило потрясти головой, как он стихал. Наконец то послание, которое пыталось к нему пробиться, стало почти внятным.
Поведение гоббов юноша начал понимать ещё лучше, чем обычно. Твари не забывали о приказах — столпились они гораздо ближе, чем требовалось, чтобы удержать пленников от погони, но их заботило что-то другое. Явно взволнованные, они встревоженно стрекотали. Их внимание было приковано к лесу, хотя тот выглядел таким же безмятежным, как всегда.
Процессия направлялась к тому месту, которое многие годы все обходили стороной, — к полю, где родился Фогар. На этом поле Эразм отнял его у матери, объявив сыном демона, и позволил рабам растерзать его семью. Что настроило людей против своих сородичей? Только ли козни повелителя Тьмы? Так или иначе, дух зла, что клубился над землёй, впитавшей братоубийственную кровь, был ужаснее, чем где-либо ещё в Стирмире. И в самом деле лучшее место для нового убийства, мрачно подумал Фогар.
Внезапно волнение, нараставшее в голове, взорвалось болью — как будто сейчас он получит некое послание, которое нельзя пропустить. От неожиданности Фогар споткнулся и упал, потянув Церлин за собой. Её руки, все ещё сжатые вместе, будто случайно скользнули по его щеке, и он повернул голову, заметив под ногами какой-то белый комочек. Падая, юноша извернулся, чтобы подставить руку, и, пошарив под собой, незаметно ухватил предмет — гладкий и твёрдый. К счастью, предмет оказался маленьким, и Фогар легко спрятал его в ладони. Стражи с бранью подняли их на ноги. Главный гобб замахнулся на пленников кнутом, но ограничился угрожающим рыком.
Эразм, поглощённый собственными мыслями, не обращал внимания на то, что творится у него за спиной, — он готовился к ритуалу и даже не удосужился оглянуться. Всё же Фогар не рискнул посмотреть, что лежало у него в руке.
Юноша чувствовал, что это камень, наподобие тех, что он поместил в конец спирали, — руки начало покалывать, как тогда, когда он таскал диски. Но чем маленькая крупица Света — в том, что Тьмой тут и не пахнет, Фогар не сомневался — могла помочь в надвигающейся битве, он не знал. Тем не менее, сжимая камешек пальцами, юноша слышал — нет, этому звуку нет названия, — будто лёгкий ветерок играет в поле.
На ощупь, не рискуя смотреть, Фогар выяснил, что его находка плоская, как те диски, однако в отличие от них не круглая, а овальная. Чем дольше он сжимал камешек, тем сильнее было чувство… бурлившей в нём жизни. Фогар не удивился бы, если бы камень внезапно раскрылся и выпустил навстречу солнцу зелёный росток. Предчувствие скорого рождения распространилось от камня на всю долину. Юноша вдруг осознал, что долина уже свободна, что ей больше не надо корчиться под плетью короля Зимы, на смену которому явилась королева Весна (неужто это правда?). Фогар понял, что прижимает к сердцу оружие. На что оно способно и как его использовать, он не знал — но узнает!
На той площадке, куда они наконец прибыли, растительность выглядела как-то по-особенному нездоровой: трава и редкие жухлые кусты. Странно, как на этой пропитавшейся кровью земле вообще что-то росло — здесь должны были взойти лишь уродливые колючки из мира Тьмы.
Фогару не дали осмотреть место своего рождения и предполагаемой смерти — один из гоббов схватил его за руку и дёрнул так, что юноша снова чуть не упал. Затем тварь сняла цепь с его ног, другая тварь, к радости Фогара, освободила Церлин. Ржавые кандалы упали на землю, и у юноши мелькнула мысль: демоны используют железное оружие, но что говорят легенды? Магия с железом не дружит. Мечи древних героев, выкованные богами, были из других металлов.
Хотя Эразм и не брезговал в быту железными предметами, сейчас гоббы побросали не только цепи, но и свои топоры, равно как и прочее оружие. Только Фогар и Церлин теперь касались железа — с рук кандалы не сняли. Демоны отошли подальше и принялись исполнять приказы своего господина.
Они вырвали все растения, отважившиеся укорениться на месте будущего жертвоприношения, и освободили круглую площадку, примерно равную по площади покоям Эразма. Фогар заметил, что они старательно не ступают на этот участок земли, предпочитая издалека тянуться за очередным жалким ростком.
Эразм не слишком внимательно наблюдал за их работой. Он восседал в седле, ссутулив плечи и поглаживая шар. Голова мага склонилась к шару, как будто ни в чём другом тот не может видеть, что творится вокруг или внизу.

Сгущались сумерки. Ветер не подгонял уже лесное войско, напротив, сдерживал его, как будто время столкновения с черным магом ещё не настало. Теперь Фалиса была достаточно близко, чтобы видеть обоих пленников. Её внимание привлекла Церлин, сжимавшая что-то в руках. Что — было не видно, по крайней мере глазами. Внутренний взор… Не удержавшись, девушка потянулась к пленникам Ветром — и увидела!
Так же бережно, как маг — свой шар, дочь долины держала чашу с призрачными, неясными очертаниями, которую Фалиса даже с помощью Ветра не могла разглядеть отчётливо. Однако сила, которая истекла из чаши в ответ на прикосновение, наполнила душу ликованием. Дщерь леса поняла, что чаша рождена не от Ветра, а от Света — и обе сути признавали друг друга.
Фогар тоже что-то нёс, и его ноша была видимой, иначе он не стал бы прятать её в кулаке от посторонних взглядов. Снова девушка не удержалась и коснулась его Ветром — на этот раз ей в ответ раздалась знакомая песня. Юноша нёс камень, переполненный магией и готовый к бою, — маленькое подобие его старшего брата, оставшегося на поляне. Фалиса не понимала, как камень или чаша могут служить оружием, какой бы силой ни наделили их Ветер и Свет. Чаша была пустой, а камень — настолько маленьким, что легко помещался в кулаке.
Теперь и шар, который держал Эразм прямо перед глазами, был достаточно близко, чтобы рассмотреть его и понять, как он опасен. Ветер замер на мгновение, окружив Фалису невидимой броней и поделившись знанием, — повелитель Тьмы держит ключ, и ему осталось только найти подходящую дверь.
Дщерь леса хотела подвести своё войско ближе, но Ветер удержал их на месте. Она взмахнула жезлом, как тогда, когда рассеяла первый барьер, однако хрупкая ветвь лишь впустую рассекла воздух. Как же так, ведь не смотреть же они пришли!
Эразм неуклюже спустился с лошади, вошёл в очищенный от травы круг и принялся мерить его шагами; когда он проходил мимо гоббов, те замирали и жутко скалились. Им было страшно — чтобы понять это, не требовалось подсказок Ветра. Однако повелитель Тьмы предпочитал не замечать этот страх.
Вернувшись в центр круга, он опустил руку, сжимавшую шар, и обернулся в сгущавшиеся сумерки.
Впервые раздался звук, отличный от шёпота Ветра: колдун начал заклинание. Он размахивал хрустальным шаром: в сторону Церлин — к центру площадки, в сторону Фогара — туда же. И снова Фалисе не требовались объяснения — он готовился к жертвоприношению.
Девушка взмахнула жезлом, и на этот раз Ветер не стал сдерживать своё войско. От шагов лесного люда дрожала земля, но никто из собравшихся на поле не заметил их приближения.
Железная цепь, сковывающая Фогара, скользила вниз — звенья на руке с камнем ослабевали. Он рискнул дёрнуть — так и есть, кандалы больше не впивались в запястья. Юноша подхватил цепь, чтобы не упала. Каждое его чувство обострилось до предела. Не было времени, чтобы припоминать невнятные сны и пытаться вычленить из них обрывки знаний. Он точно знал, что должно произойти, и, если Свет с ним пребудет, он не останется безоружным.
— Аршабентот Великий, Пожиратель Душ, приди на пиршество! — гремел голос Эразма. Маг поднял над головой шар, в котором больше не клубилась цветная муть: внутри хрустальной сферы царила непроглядная ночь.
Тем временем ночь и в самом деле опустилась на землю. Надёжно укрытая под её покровом, армия леса окружила поле и принялась ждать.
За спинами лесного люда собиралась другая армия: мужчины, разучившиеся надеяться, и женщины, потерявшие дар плакать. Все они тянулись вперёд без слов, взывая не к тому, кого стремился вызвать Эразм, а к его противоположности. Люди Стирмира очнулись от многолетнего тяжёлого забытья.
Долину окутала ночь, но здесь было светло. Фалиса не знала, откуда идёт сероватое свечение, однако все более сгущавшаяся вонь не оставляла сомнений: неведомое существо приближалось!
— Аршабентот! — Эразм охрип, как будто один раз произнести это имя было слишком сложно для связок, а тем более повторить.
Фогар отпустил бесполезную цепь, и она, едва слышно звякнув, упала на землю. Тот же звук донёсся с того места, где стояла Церлин. Она тоже свободна! Может быть, если не удастся сразиться, то представится шанс бежать…
Прямо перед Эразмом, там, откуда отшатнулись даже гоббы, ночь стала серее. Из центра свечения к будущим жертвам потянулись кровавые молнии и окружили их, будто клеткой.
Тот, кого призвали… явился.

27

— АРШАБЕНТОТ!
Эразм сделал шаг вперёд, к выполотому кругу, где нечто обретало форму. Это был…
Церлин смотрела на тварь и не могла подобрать слов, чтобы описать её (или его? Может ли вообще человеческий разум постичь такую форму?). И всё же зыбкое существо источало волны зла, чья мощь превосходила Ветер в самых бурных его проявлениях.
Чудовище прекратило расти ввысь, остановившись на росте лесного человека, но продолжало расти вширь, постоянно изменяясь: свежеотросшая рука сливалась с ногой, превращалась в щупальце, втягивалась обратно в туловище… Существо либо не могло контролировать свою форму в этом чужом для себя мире, либо ещё не определилось, примеряя на себя различные обличья.
Оно рождено во Тьме, тут не могло быть сомнений. Но что-то с ним было не так. Юная ученица Гиффорда, не отвлекаясь на то, что творится перед ней, попыталась припомнить прежние уроки. Архивариус знал, на кого нацелился Эразм, и перерыл все записи в поисках его описания, не погнушался даже легендами. Летописец ожидал совсем не такого существа, и Церлин после его уроков — тоже.
Гиффорд рассказывал, что до войны Света и Тьмы подобные существа свободно появлялись в этом мире, обычно принимая почти человеческое обличье. Девушка хорошо помнила описания того, кого призывал Эразм, — он должен был выглядеть совсем не так.
Колдун, который продолжал смотреть на все через шар, держа его перед глазами, подошёл к Церлин так близко, что девушка разглядела болезненную гримасу на лице чародея. Поднеся шар ещё ближе к глазам, тот позвал ещё раз:
— Аршабентот!
— Твой долгожданный повелитель, похоже, немало переменился.
Девушка вздрогнула, услышав голос Фогара. Прежде она не верила, что Фогару хватит духу выступить против Эразма.
Поначалу колдун словно не услышал юношу, затем, держа шар перед собой, резко обернулся на звук.
— Эта… соплячка — моё первое тебе подношение, великий, а он — второе, — радушно воскликнул чёрный маг, насмешливо подражая тону торговца, и протянул руку к цепи, желая, видимо, швырнуть девушку под ноги чудовищу.
Его пальцы ухватили пустоту. Церлин, чувствуя, что время пришло, поднесла невидимый кубок к губам.
МЕНЯ… ПРИЗВАЛИ…
Мысли твари звучали, как Ветер, громче обычной речи.
— Пожиратель Душ, насладись моим угощением! — Эразм ухватил Церлин за плечо так, что та чуть не потеряла равновесие и не полетела в когтистые лапы полуоформившейся твари.
— Ты призывал совсем другого, — непочтительно заявил Фогар. Он обнял Церлин, не дав ей упасть, и девушка вздрогнула от неожиданности, ощутив, какая сила Света кроется в бывшем ученике чародея.
Эразм поднёс шар к лицу так близко, что уткнулся в него носом. Ярость, искажавшая лицо колдуна до сих нор, сменилась страхом.
Гоббы засуетились, все ближе подходя к своему повелителю и пленникам. Они больше не хранили молчание, нет, чудовища стрекотали, пытаясь привлечь внимание твари.
— Я призывал не тебя! — воскликнул Эразм. Как ни изумлён он был неожиданным результатом, ему удалось расправить плечи и побороть страх.
Не только Фогар и Церлин почувствовали внезапное притяжение, как будто какая-то огромная сила потянула их к Эразму. Лесной люд взвыл и ударил дубинами, словно надеялся, что дрожь земли разобьёт колдовство, лёгшее невидимыми оковами.
Фалиса очертила жезлом круг и указала на мага, который всё ещё стоял напротив чудовища:
— Аааиии!
Голос её сплёлся с гласом Ветра, и оборванные крестьяне, бросившиеся было к своему повелителю, замешкались. Под умиротворяющим дуновением жители долины остановились. Ярость, вскипевшая в людях, не давала Эразму черпать их силы.
Гоббы своим стрекотом пытались заглушить Ветер, покуда неведомая тварь не подняла руку, словно призывая угомониться… детей?
— Эразм! — расхохоталось чудовище. — Так ты до сих пор веришь, что способен призвать одного из Великих? Ты не просто слеп, ты ещё и глуп! Тот, перед кем ты так хочешь выслужиться, больше не интересуется этим миром. Да и зачем ему в его власти полсотни таких же захолустий!
Существо поднесло к пасти сложенную горстью когтистую лапу и показало, как его хозяин выпил бы из всех собравшихся сок жизни и выбросил прочь их пустые оболочки.
— Вастор! — не сдавался маг. — У нас был Договор. Посмотри, какое угощенье тебя ждёт, — он указал на пленников, — разве они не лакомый кусок?
Чудовище фыркнуло — как показалось Церлин, с издёвкой.
— В прошлый раз твоё лакомство оказалось парой бесталанных торговцев, которые не стоили и половины того, что ты от меня получил.
Тварь кивнула на гоббов. Демоны, давно рухнувшие на колени и тянувшие к Вастору руки, взвыли в протяжной мольбе.
— Я смотрю, — снова расхохоталось чудовище, — мои отпрыски не слишком рады, что попали к тебе в услужение, человечишка. Ты не можешь повести за собой даже моих детишек, а думал, что по мановению руки к тебе явится один из Великих?!
— Этих ты отдашь мне, — чудовище махнуло лапой в сторону Фогара и Церлин, которую тот все ещё обнимал за талию. — Чтобы привлечь его внимание, тебе потребовался бы настоящий оплот Света, а не пара сопляков! Ну что ж, может, и они на что-нибудь сгодятся, если мы с тобой сумеем договориться…
Гоббы взвыли в ужасе, и не нужно было переводчика, чтобы понять: менее всего им хотелось оставаться под началом Эразма. Вастор взмахнул лапой — они послушно смолкли — и устремил испытующий взор на будущих жертв.
Церлин чувствовала, как волнуется Фогар. Что будет, если чудище — столь многократно превосходящее гоббов силой — примет подношения? Внезапно она подумала — с той отчётливостью, какую даёт только помощь Ветра: «Наше оружие вместе… » Она переступила с ноги на ногу. Девушка не знала, какое оружие у Фогара, но не сомневалась, что он пришёл не с пустыми руками.
Церлин протянула ему прозрачную зелёную чашу. Юноша опустил в неверное свечение сосуда… белый камешек, на котором плясали цветные искры.
В то же мгновение из-за круга ударил сноп зелёного пламени, куда более яркого, чем еле различимая чаша в руках у девушки. Фалиса вновь запела:
— Аааиии!..
… и её голос слился с Ветром, освобождённым соединением камня и чаши.
Эразм придвинулся к чудищу, явившемуся на его зов. Глаза мага сжались в узкие щёлочки — он изо всех сил пытался хоть что-нибудь разглядеть.
— Бери их! — взвизгнул колдун. — Посмотри, они переполнены магией!
Тем временем гоббы отступили от пленников и теперь (некоторые даже ползком) пытались в обход Эразма подобраться поближе к своему чудовищному отцу. Один из них издал на своём языке то ли приказ, то ли боевой клич и, подхватив ближайшую цепь, упавшую с пленников, взмахнул ей, как хлыстом.
За пределами нечистого серого света, окружавшего чудовище, за лесным людом, кольцом обступившим площадку, закружились в хороводе люди долины, когда-то согбенные под кнутами гоббов. Их силы поддерживал и приумножал Ветер; впрочем, он и теперь не проникал внутрь круга всей своей мощью. Тех, кто стоял внутри, касалось лишь лёгкое дуновение.
Лицо мага застыло в маске, едва ли не более чудовищной, чем морды гоббов.
— Кровь и сила! Кровь и сила! — кричал он. — Бери своё!
— Моё? — недоверчиво переспросило чудовище. — Ты призывал не меня. Ты опрометчиво воззвал к одному из Великих! Если тебе не подконтрольны собственные заклинания, откуда мне знать, что это не ловушка?
Красная влага начала сочиться из глаз Эразма, кровавые капли заструились по впалым щекам. Все вокруг ясно видели его неимоверное напряжение.
— Что, хочешь ещё моих деток? — невинным тоном поинтересовался Вастор, махнув рукой в сторону гоббов, которые выли и корчились, протестуя против того, как он распоряжается их судьбами.
Рука Эразма, сжимавшая чёрный шар, дрогнула. Это было уже чересчур. Тварь много слабее того, кого он планировал вызвать, — и ещё смеет над ним издеваться!.. Колдуна охватила такая ярость, что при попытке сдержаться его затрясло. Наконец он выкрикнул Слово, громовым раскатом прокатившееся в отравленном воздухе.
Фалиса не сводила глаз с демонов. Большинство гоббов попадали на землю, закрыв уши руками, но их повелитель смотрел на Эразма, как безучастный зритель на циркача. Колдун снова задрожал, призывая всю силу, которую копил и берег долгие годы.
С помощью Ветра Фалиса видела, что Фогар и Церлин стоят плечо к плечу. Фогар зажал камень в руке, как кинжал, и наставил его на Эразма. Чаша всё ещё была в руках Церлин. Потом вдруг девушка хлопнула в ладоши, и призрачный сосуд обратился струёю зелёных искр.
Была ли в этих искрах магия или нет, они собрались в облако, которое устремилось к демонам. Трое из них попятились и пали под дубинами лесных воинов. Ветер завыл, засвистел в ушах. Гоббы сбились в кучу и бросились к тем троим, что стояли перед Вастором. Их когтистые лапы, не касаясь Церлин или Фогара, лишь бессильно хватали воздух.
И тогда они накинулись на Эразма. Колдун, силясь хоть что-нибудь разглядеть, держал перед собой шар, как лампу в ночи, однако те, кого он много лет назад вызвал из мрака, теперь обратились против него.
Вастор наблюдал и облизывался. Эразм предложил ему неплохое угощение, да и сам был весьма аппетитной закуской. Вот только его дети, по обыкновению, заигрались с едой.
— Мне! — рявкнул он.
И гоббы преподнесли ему своего бывшего хозяина. Вастор равнодушно схватил Эразма за горло — тот затрясся и обмяк. Из руки колдуна выпал чёрный шар, но укатился недалеко — искры из чаши Церлин настигли его, и маленькое окошко в ад захлопнулось.
Воспользовавшись сумятицей, демоны наконец добежали до Вастора, столпились у него за спиной, к ним вернулась былая храбрость. От запаха можно было задохнуться.
Не выпуская обмякшее тело Эразма, которое странным образом съёжилось, истратив остаток сил на последнюю отчаянную попытку освободиться, Вастор обернулся к Фогару и Церлин. Первым своим трофеем он помахивал из стороны в сторону, как ребёнок куклой, однако теперь все внимание чудовища сосредоточилось на другом. Его толстые губы разверзлись, и выглянул длинный сиреневатый язык, подрагивавший, как у змеи.
— Оказывается, он мне почти не соврал. Вы — достойная жертва, хотя, конечно, недостаточная для Великого, которого хотел ублажить этот слизняк. А вот меня вы вполне устраиваете…
Внезапно демон сощурился, не веря своим глазам. От изумления он едва не выронил Эразма.
На площадку вышел ещё один человек, девушка, и она присоединилась к недавним пленникам. Её ноги почти не касались земли, Фалису будто нёс Ветер. Аромат цветов, увивавших её вместо одеяний, свежим дуновением весны вытеснил клубившийся над чудовищами смрад. Теперь Фогар стоял между двух дев, и что-то подсказывало ему: все правильно. Все они одной крови и, сплотившись, низвергнут врага.
В это мгновение Эразм слабо дёрнулся, и Вастор раздражённо отбросил его в сторону. Обмякшее тело мага исчезло, не коснувшись земли, как будто провалилось во… Врата?
— Вас трое… Тем сытнее будет обед, — облизываясь, проговорило чудище и потянулось к Церлин, которая стояла ближе остальных. — Может быть, этот дурак не так уж и напортачил. Врата открылись… — Вастор покосился туда, где исчез Эразм, — а здесь определённо нужен хозяин.
Гоббы, поднявшись на ноги, хором застрекотали что-то в поддержку его слов.
Фогар рывком отдёрнул Церлин от чудовища и заслонил её плечом. Перед лицом Тьмы нельзя подавить страх, можно лишь надеяться, что выстоишь. Он замахнулся и метнул во врага сверкающий камень.
Фогар попал удачно: прямо в грудь Вастора. Никакого видимого вреда он не принёс, но чудовище заревело от боли. Против ожиданий юноши оно не бросилось в битву, а отступило на шаг.
Тогда, занеся жезл над головой, Фалиса махнула им, как плёткой. Глядя на молнию зелёного света, Церлин поняла, что жезл разбил какое-то защитное заклинание. Больше никто ничего не видел, потому что вернулся Ветер.
Да, он вернулся, и на этот раз не для того, чтобы укрывать! Он ринулся в атаку, смертоносный, как в былые времена, не скованный Договором. Запахи камня, земли, дерева и множество других запахов жизни наполнили воздух. Воспитанница Хансы наконец отбросила жезл. Она открыла путь, и теперь Свет сразится с Тьмой, как было предначертано изначально.
Тьма тоже не теряла времени: клубы чёрного тумана уже скрыли гоббов. Вастор, выдыхая черноту, с рёвом отполз туда, откуда появился. И тут под его ногами, там, где упал камень Фогара, вспыхнуло белое пламя.
Даже рёв ветра не заглушил яростный крик чудовища. Секунду оно корчилось, объятое ярким, как молния, пламенем, и исчезло.
Ветер вихрем закружил вокруг того пятачка, где только что был Вастор, и теперь трое — трое победителей! — слышали песнь победы, сложившуюся будто из миллиона голосов. Врата, открытые Эразмом, захлопнулись, может быть даже исчезли навсегда.
Выжившие стирмирцы, танцуя, смешались с лесным людом и устремились вперёд — ни страх, ни почтение не удержали их от желания подойти ближе к трём героям, которые стояли в центре круга, взявшись за руки. То, чем жители долины пренебрегали в прошлом, не оставило их, во всяком случае этого юношу и двух дев. Уши, до сих пор глухие к тайнам всеобщей речи, внезапно отверзлись; слышание — наследие пращуров — пробудилось. Однако, подойдя чуть ближе, стирмирцы не осмелились встать рядом с Фогаром, Церлин и Фалисой.
«Победа ли это? » — подумал Фогар.
Не успел он осознать свой вопрос, как Ветер ответил ему: прямо здесь, где его когда-то безжалостно вырвали из материнской утробы, рождается новое время и новый мир.
Юноша услышал слова, не принесённые Ветром, а сорвавшиеся с человеческих губ.
— Я тоже родилась в ту ночь, брат. — Рука Фалисы опустилась на его плечо. Безграничная память Ветра подтвердила её слова. Они и в самом деле кровь от крови — никого ближе у него нет и не может быть.
— Господин, — раздался робкий голос. Один из стирмирцев рискнул шагнуть вперёд. — Какие будут повеления, о рождённый в Свете?
Ему ответила Церлин:
— Возвращайтесь на вашу землю, братья, ибо она снова станет плодородной, как в давние времена. Постройте заново то, что было разрушено. Впустите Свет в ваши сердца и не забывайте, что именно вы — лампады в его часовне. Берегите эту часовню и эти лампады! Короткая память — грех нашего народа. Мы должны быть на страже, хранить и защищать то, что снова оказалось в наших руках.
Пока говорила дочь долины, лесная дева отступила назад. Свет луны, вышедшей из-за тучи, укрыл её своим сиянием, а Ветер вновь окутал, словно плащом.
— Сестра… — Фогар протянул ей руку. Она отстранилась.
— Мы с тобой родня, но мне не место в долине, — сказала Фалиса. — Мой путь проложен Ветром, и я не могу с него свернуть.
Говоря, она не сводила с Фогара глаз, как будто хотела запечатлеть в памяти каждую чёрточку лица, так похожего на её и такого другого, вылепленного жизнью, которой она никогда не узнает. По щекам девушки потекли слёзы.
— Да пребудет с вами Ветер, — проговорила она. — Сегодня он порвал все путы. Теперь не будет ни леса, ни долины, а будет лишь единая земля, дышащая Ветром.
— Останься… пожалуйста! — воскликнула Церлин.
Однако Фалиса, не мешкая, чтобы не растерять решимость, быстрым шагом устремилась навстречу судьбе.
Она исчезла, как и появилась, несомая Ветром. Даже лесной люд, который она сюда привела, ощутил лишь стремительное движение воздуха. Жезл выпал из её руки. Смутная догадка о том, что случится, переросла в уверенность — Фалиса больше не нуждалась в оружии помимо собственного таланта. Она ещё не знала своего предназначения, но не сомневалась, что ей предстоит нелёгкий труд.
Теперь она даже не перебирала ногами — Ветер нёс её так быстро, как не бегала ни одна живая душа в лесу или в долине. Луна освещала зелёное царство впереди, деревья отводили ветви, расступаясь перед силой, которая несла девушку.
Наконец впереди вырос монолит белого света — Камень. С её приближением игравшие на нём искры стали ярче, закружились неистовее, чем когда-либо прежде, затмевая светом саму луну.
Ветер опустил Фалису у Камня, напротив отверстия. Оно тоже сияло, но Фалиса почувствовала, что сегодня ей ничего не будут показывать. Из отверстия вырвался зелёный свет и постепенно растёкся, очертив контур женской фигуры.
Она выступила из Камня и протянула руки к Фалисе. Её лицо было сокрыто зелёной вуалью.
Как когда-то, годы назад, Фалиса обнимала Камень, так теперь её неудержимо потянуло к выступившей из него женщине. Они слились — и обрели единую форму. У Камня стояла Зелёная госпожа, но теперь у неё было лицо.
Фалиса-Теосса преисполнилась такой силой, какой не чувствовала даже во время битвы с Вастором. Руки её по-прежнему были протянуты к хранительнице леса, однако та уже сделала свой выбор. Девушка коснулась ладонями своего стройного тела и поняла, что зелёное свечение Вечноживущей окутало её плотнее, чем мох — древесную кору.
Да, вот каков её путь. Она, рождённая и воспитанная в лесу, теперь истинная его дочь. Отныне её судьба — хранить, пестовать и беречь, с помощью Духа, который, мнилось, не может вместить в себя ни одно смертное тело. И всё же частично она осталась человеком, сестрой Фогара, роднёй всем, кто жил в долине. Так магия леса обручилась с силой долины, и теперь земля станет единой.
По щеке Фалисы скатилась одинокая слеза. Величие обретается лишь ценой равнозначной утраты. Никогда больше не резвиться ей беспечной девочкой, без забот и тревог.
Маги Цитадели знаний собрались у гобелена, на котором перед ними простирался Стирмир.
— На такое мы и не рассчитывали, — произнёс наконец Гиффорд.
— Они — корни новой жизни, — сказала одна из волшебниц.
— Они победили в битве, — признал Фанкер тоном старого солдата, пропустившего хорошую заварушку. — Мы мало в чём участвовали.
— Если говорить о помощи, то, может быть, и мало, — возразил Йост. В голосе старого магистра сквозила безмерная усталость. — Но именно мы выпустили Тень на свободу. Посему, братья и сёстры, загляните поглубже в ваши сердца, ибо нам надо остерегаться чрезмерной самоуспокоенности и доверчивости. Потребуется новый Договор…
Речь магистра потонула в другом голосе, который пел песню, одновременно неземную и полную жизни. Маги почувствовали, как Ветер ворвался в тысячелетние чертоги, шурша древними занавесями. Снова, как много лет назад, они прислушивались к полузабытому голосу жизни, связующему воедино всё сущее.
— Да будет так, — произнёс Йост, подняв руку в приветствии, — да будет так. Мы тоже долго спали, но теперь пробудились.
Луна озаряла Стирмир почти до самого рассвета. Лишь Эразмова башня, торчавшая ввысь, как палец, порочила мраком её сияние.
Лесной люд вернулся домой, где ждали Ветер и Зелёная госпожа, жители долины устремились вслед за Фогаром и Церлин на свои опустошённые земли.
Когда они миновали башню, порыв Ветра закружил вокруг и, как гигантская ладонь, сжался в кулак. Контуры башни задрожали, и она обрушилась внутрь. Содрогнулась земля, люди попадали на колени.
Лишь Фогар и Церлин остались стоять на ногах. Обнявшись, они смотрели на руины своей тюрьмы, места их первой встречи. Но вот угасло последнее эхо, и молодые люди пошли домой, туда, где когда-то был дан Фирта. Вскоре остальные тоже поднялись на ноги и молча разошлись по старым памятным тропинкам на земли, где им предстояло вновь пустить корни.

Библиотека «All-Fantasy»


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)