Андре Нортон - Неведомые звёзды

Андре Нортон

Неведомые звёзды

 Читать книгу


1 Андре Нортон

Андре Нортон. Неведомые звезды
Посвящается Патрику Терри,
потому что он был так любезен,
что одобрил мою работу.

Глава 1

Даже самый заурядный караван-сарай обыкновенного космопорта, мало
приспособленный для приема вице-президента или какого-нибудь высшего
инопланетного чиновника, был все же слишком хорош для того скудного запаса
кредиток, что хранился в моем поясе. Каждый раз, когда я вспоминал, каким
тощим стал теперь мой пояс, у меня все холодело внутри, а пальцы сводило
судорогой. Лишь остатки чувства собственного достоинства, а может быть,
самоуверенности не давали мне окончательно сдаться. Мои ноющие ноги и унылые
мысли свидетельствовали о том, что я дошел до той точки, когда теряют
надежду и дожидаются последнего неотвратимого удара. Опасность уже
подстерегала меня. Я мог лишиться самой большой ставки, которой когда-либо в
жизни рисковал ради выигрыша, - стоявшего в порту на хвостовых
стабилизаторах корабля, которым я был бы в состоянии любоваться прямо из
отеля, если бы стал вице-президентом и занял одну из венчавших здание комнат
с настоящими окнами.
Купить корабль оказалось нетрудно, но теперь он простаивал, и портовые
сборы, а также плата за космодромное обслуживание съедали все больше и
больше средств - это стоило значительно дороже, чем я наивно предполагал
еще месяц назад. Я не мог взлететь с планеты без аттестованного пилота в
штурманской рубке корабля, каковым я сам не являлся и которого никак не мог
найти.
С самого начала все казалось так просто! У меня явно началось
помрачение рассудка, когда я ввязался во все это. Вернее, когда меня
ввязали! Мой взгляд остановился на двери, ведущей в номер, и я уже начинал
думать самое плохое о моем спутнике, который дожидался меня за ней.
Прошедший год, конечно же, не был для меня таким безоблачным, чтобы
заставить поверить в то, что мне сопутствует удача. Все началось как обычно.
Я, Мэрдок Джерн, занимался своими делами с не меньшим усердием, чем это
делал бы любой подмастерье бродячего торговца драгоценностями. Нельзя
сказать, что наша жизнь - моя и моего хозяина Вондара Астла - проходила
без происшествий. Но на Танте, в вихре дьявольской "священной" стрелы, она
окончательно разорвалась на части, которые уже невозможно было собрать.
Мы не испугались, когда жертвенная стрела зеленотогих жрецов попала
между мной и Вондаром - пришельцы никогда не служили мишенью их
дьявольского искусства. На нас лишь набросилась толпа из таверны,
-очевидно, из тех, кто слишком обрадовался, что выбор не пал на кого-нибудь
из них. Вондар погиб от удара ножом, а за мной охотились по глухим улицам
темного города, чтобы принести в жертву своему очередному кровожадному
идолу. Мне пришлось дорого заплатить за спасение на корабле Вольных Купцов.
Но я попал из огня да в полымя: как только я оказался в космосе, со
мной начали происходить такие невероятные события, что, если бы кто-нибудь
рассказал мне подобное, я бы принял это за бред, вызванный вдыханием
гипно-дыма. Достаточно сказать, что меня оставили в космосе на произвол
судьбы вместе со спутником, чье появление в моей жизни было не менее
невероятным, чем его внешность. На белый свет он появился вполне
естественным путем: его родила судовая кошка. Дело только в том, что его
отцом был черный камень, хотя в это могут поверить немногие, даже из тех,
кто привык к необычным вещам. Иит и я были притянуты камнем Предтеч. Камень
Предтеч! Его вполне можно считать причиной всех моих бед.
Впервые я увидел его в руках моего отца - тусклый, безжизненный
камень, вставленный в большое кольцо, что носят на перчатке скафандра. Его
сняли с погибшего пришельца на безымянном астероиде. Можно только гадать,
как давно погиб его предыдущий владелец, - если учитывать средний возраст
планеты, это могло произойти и миллионы лет назад. Отец знал секрет камня, и
восхищался им. Фактически он и умер из-за него, передав мне это грозное
наследство. Именно камень Предтеч, водруженный на мою собственную перчатку,
через пустоту космоса притянул меня и Иита к брошенному командой дрейфующему
судну - очевидно, именно к тому кораблю, на котором когда-то летал
последний владелец камня. Там мы взяли спасательную шлюпку, доставившую нас
на планету лесов и развалин, где, чтобы сохранить нашу тайну и наши жизни,
сражались как с воровской Гильдией (которой бросил вызов мой отец, хотя
когда-то сам числился уважаемым членом в ее высших сферах), так и с
Патрулем.
Один тайник с камнями Предтеч нашел Иит. На другой мы оба натолкнулись
совершенно случайно. Я буду помнить это странное место до конца своих дней.
Тайник был тщательно оборудован во временной гробнице, где также хранились
тела нескольких видов инопланетян, как будто камни предназначались для
оплаты их возвращения домой, на отдаленные и никому не известные планеты. Мы
знали часть их тайны. Камни Предтеч обладали свойством усиливать любую
энергию, с которой они контактировали, и, активизируясь по очереди,
притягивались к себе подобным. Правда, Иит отрицал, что планета, на которую
мы случайно попали, была месторождением этих камней. Мы использовали тайники
для торговли, но не с Гильдией, а с Патрулем, и эта сделка принесла нам
достаточно кредиток, чтобы приобрести собственный корабль плюс выданные с
большой неохотой чистые документы и право уйти, куда заблагорассудится.
Купить корабль предложил Иит. Иит - существо, которое можно было легко
раздавить, случайно наступив на него, обладал свойствами, которые делали его
могущественнее любого известного мне вице-президента. Хотя иногда я
задумывался, не продолжает ли его облик неуловимо изменяться, в основном он
походил на свою мать - кошку. Его продолговатое гибкое тело было покрыто
шерстью, кроме хвоста, ступней и передних конечностей, которые походили
скорее на человеческие руки, чем на кошачьи лапки, а на голове торчали
маленькие, близко посаженные ушки. Но, как он утверждал, значение имел лишь
его разум. Он был не только телепатом: знания хранившиеся в его памяти,
могли соперничать с содержимым прославленных библиотек Дзакатана, которые
веками битком набивались информацией. Иит никогда не рассказывал, кем - или
чем - он был на самом деле. Но я очень сомневался, что когда-нибудь смогу
освободиться от него. Я мог возмущаться непреклонностью, с которой он иногда
направлял мои поступки, но какая-то сила крепко привязывала меня к нему -
иногда я размышлял о том, не применял ли он свое обаяние целенаправленно,
чтобы подчинить меня себе, но, если это и была ловушка, то сконструированная
весьма искусно. Он не раз говорил мне, что наши дружеские отношения
необходимы, что я составлял одну, а он - другую часть одного большого
целого. И я не мог не признать, что только благодаря ему мы так удачно
пережили стычку с Патрулем и Гильдией, сохранив при этом камень Предтеч. Так
что именно Иит настоял на поисках источника камней. Некоторые детали,
которые я заметил, когда мы обнаружили тайник на безымянной планете, убедили
меня, что о неизвестной цивилизации или конфедерации цивилизаций, которая
впервые использовала камни, Иит знал больше, чем рассказывал. И он был прав
в том, что цену на камни будет устанавливать тот, кто узнает тайну их
происхождения, если не убьют. Корабль мы нашли на разрушенной верфи у
саларика, который был искушен в торговле даже больше моего хозяина, а его я
до тех пор считал непревзойденным.
Я сразу признал, что без Иита, против такого искусства я бы не
продержался и десяти минут и сдался бы, став владельцем какой-нибудь
покосившейся на проржавевших хвостовых стабилизаторах рухляди.
Но саларики происходят из семейства кошачьих, а кошка-мать, очевидно,
передала Ииту способность к взаимопониманию с подобными ей существами. В
результате нам досталось неплохое судно.
Корабль не отличался новизной, и в соответствии с требованиями Регистра
его много раз перестраивали, но Иит был уверен в его хорошем состоянии. Он
был невелик - как раз такой, какой нужен для планеты, на которую мы
собирались лететь. Кроме того, по настоянию Иита, окончательная сумма наших
расходов предусматривала предполетную подготовку корабля и транспортировку
его в космопорт уже готовым для вылета. Но теперь из-за отсутствия пилота он
стоял здесь уже слишком много дней. Если бы у Иита было тело гуманоида, то
его квалификации хватило бы, чтобы справиться с управлением. В любой области
науки познания моего спутника казались безграничными; он мог уклониться от
прямого ответа на вопрос в лоб, но его исключительная уверенность всегда
убеждала меня в том, что он действительно всегда знает, что делает.
Итак, у нас был корабль, но не было пилота. Расходы на аренду взлетной
площадки росли, а взлететь мы не могли. И та незначительная сумма, что
осталась у нас после приобретения корабля, была уже на исходе. Если бы я
нашел покупателя на спрятанные в моем поясе самоцветы, то денег хватило бы
на несколько дней жизни в припортовом отеле. Эта проблема тоже занимала мои
мысли. Как ассистент и подмастерье Вондара я был знаком со многими солидными
покупателями камней на самых разных планетах. Но они доверяли именно Астлу и
сотрудничали только с ним. Попробуй я работать самостоятельно - и мое
будущее стало бы непредсказуемым, скорее всего крушение честолюбивых
замыслов ввергло бы меня в пучину черного рынка, заполненного ворованными
камнями и дешевыми подделками. И там я бы лицом к лицу встретился с
Гильдией, что пугало меня даже больше, чем опасность лишиться чистых
документов.
Но не заниматься всеми проблемами сразу, а начинать с самой неотложной
- таково мое правило. Нам нужен был пилот, чтобы взлететь, и мы должны были
найти его как можно быстрее, иначе рисковали потерять корабль, даже не
побывав на нем в космосе.
Ни одно из солидных бюро по найму не могло предложить пилота, готового
за нашу зарплату принять участие в предприятии, которое казалось отчаянной
авантюрой, даже не зная, что я не мог предоставить путевой контракт. Мне
оставалось попробовать воспользоваться услугами тех, кто был уволен или
внесен в списки пилотов, которым запрещено работать на главных линиях, тех,
кто был вычеркнут из справочников бюро за какие-нибудь ошибки или нарушения
закона. А для того, чтобы встретиться с таким человеком, мне нужно было
посетить окрестности порта - тот район города, куда даже Патруль и местная
полиция ходили только группами и лишь при крайней необходимости, район, где
бал правила Гильдия. Показываться там, означало для меня напрашиваться на
неприятности -похищение, просмотр разума и любые другие незаконные способы
изъятия моих знаний. А Гильдия все запоминала слишком хорошо и надолго.
Был еще и третий путь. Я мог от всего отказаться - развернуться кругом
и уйти от двери, запор которой я уже приготовился привести в действие при
помощи большого пальца, устроиться на работу в одном из ювелирных магазинов
(если бы нашел такой), забыть о диких мечтах Иита. Взять и выбросить этот
камень из пояса в ближайший мусороприемник и избавиться от последнего
искушения. То есть стать обыкновенным законопослушным гражданином.
Я испытывал чрезвычайно сильный соблазн поступить именно таким образом.
Но во мне было слишком много от Джернов, чтобы я поддался этому искушению.
Приложив большой палец к двери, я одновременно отправил внутрь мысленное
приветствие. Насколько я знал, запоры в припортовых отелях настраивались на
отпечаток большого пальца жильца, и обмануть их было невозможно. Но любой
секрет когда-то раскрывается, а Гильдия известна тем, что для достижения
своих целей, покупала, или самыми разными способами добывала такие
изобретения, о возможности существования которых Патруль не мог даже и
подумать. Если бы нас здесь выследили, то внутри меня мог поджидать комитет
по встрече. Так что для собственного спокойствия я решил мысленно связаться
с Иитом.
Я замер на месте, приложив большой палец к дверной панели - то, что
пришло в ответ, сначала озадачило меня, а затем показалось подозрительным.
Иит был там. Ответ на мое приветствие убедил меня в этом. Наши разумы
контактировали достаточно долго, и я смог бы уловить даже более слабый
сигнал. Но сразу после этого Иит замкнулся и сконцентрировался на чем-то
своем. Мои неуклюжие попытки пообщаться с ним провалились. Единственное, что
меня отчасти успокаивало, так это то, что непосредственной опасности не
было, потому что он не послал мне никакого предостережения.
Прижав палец к запору, я наблюдал, как дверь уходит в стену, и ждал,
что появится за ней.
Это была маленькая комната - конечно, не ячейка для перелета в
анабиозе, но и далеко не роскошные апартаменты. Разнообразные предметы
обстановки могли скрываться в стенах. Комната была непривычно пустой, потому
что Иит убрал все стулья, а вместе ними обеденный и письменный столы и
кровать в стены, освободив освещенный единственным светильником покрытый
ковром пол.
Светильник отбрасывал на пол круг ослепительного излучения (я сразу
отметил, что он был установлен на максимальную мощность, и где-то в
подсознании начал прикидывать, сколько будет добавлено к нашему счету за
такую перегрузку). Затем я увидел то, что было установлено прямо в центре
круга, и в изумлении остановился.
Здешний отель, как и все подобные заведения, принимал как туристов, так
и тех, кто приезжал по делам. В вестибюле располагался магазин - с
астрономическими ценами, - где можно было купить сувенир и даже подарок для
семьи. Обычно на его полках красовались причудливые поделки местных
мастеров, купив которые, можно было доказать, что вы были на Фебе, и всякие
экзотические мелочи, завезенные сюда с других планет, чтобы привлечь
внимание непритязательного путешественника. В таких магазинах часто
продавались уменьшенные, но очень точные изображения представителей местной
фауны. Некоторые из них, для придания максимальной схожести с оригиналом,

1 Следующая страница


Неведомые звёзды 2

были сделаны из меха или из перьев, причем самые маленькие зверюшки и птицы
нередко изготовлялись в натуральную величину.
Яркий свет в комнате освещал чучело пукха. Этот зверек жил на Фебе.
Сегодня утром я задержался в зоомагазине (увлекшись, несмотря на заботы),
рассматривая троих живых пукхов. Я по достоинству оценил их
привлекательность. Даже чучело выглядело роскошно.
Этот экземпляр был не намного больше Иита, когда тот, сутулясь,
группировал свое длинное тонкое тело, но имел совсем другие очертания -был
пухлым и округлым, и очень, на мой взгляд, симпатичным. Светлый серо-зеленый
мех делал его похожим на водяную разновидность парчового вовена с Аструдии.
Мягкие округлые подушечки передних лап не имели когтей, при том, что зубов у
него было достаточно - зубами пукхи разламывали свою еду - листья тича.
Уши не были заметны на его круглой голове, но между теми местами, где по
логике они должны были быть, по верху шарообразного черепа, проходила
похожая на веер широкая грива из длинных тонких волосков придававшая зверьку
особую прелесть. Большие зеленые глаза были немного темнее меха. Чучело,
сделанное в натуральную величину, было очень красивым и наверняка очень
дорогим. Я не имел ни малейшего представления, как оно сюда попало. Я шагнул
ближе, чтобы получше рассмотреть его, но резкий щелчок мысли Иита пригвоздил
меня к полу. Это было не конкретное сообщение, а общее предупреждение не
вмешиваться.
Не вмешиваться во что? Я перевел глаза с чучела пукха на моего соседа
по комнате. Хотя я много всего пережил с Иитом и думал, что достаточно
изучил его, чтобы не удивляться никаким поступкам моего странного товарища,
на этот раз ему удалось испугать меня.
Я увидел, что он сидит, сгорбившись, на полу у самого края круга яркого
света и вперившись в чучело так пристально, как будто наблюдал приближение
какого-то врага. Только теперь Иит уже не был вполне Иитом. Его тонкое,
почти змеиное тело не только сгорбилось, но как-то укоротилось и стало более
округлым, словно пародируя внешность пукха. Кроме того, его темная шерсть
посветлела и приобрела зеленый оттенок. Окончательно сбитый с толку,
зачарованный происходящим у меня на глазах, я видел, как он превращается в
пукха, изменяя конечности, форму головы, цвет и все остальное. Затем он
юркнул на свет и, присев на пол рядом с игрушкой, повернулся ко мне лицом. У
меня в голове прозвучала его мысль.
- Ну как?
- Вот это ты. Я показал пальцем, но не был полностью уверен в своем
выборе. Иит скопировал игрушку до последнего волоска гривы, до последнего
клочка мягкого зеленоватого меха и стал ее двойником.
- Закрой глаза! - Его приказ поступил так быстро, что я без
разговоров подчинился. Слегка раздраженный, я тут же открыл глаза и снова
увидел двух пукхов. Я понял, он хотел, чтобы я еще раз нашел его. Но даже
при самом внимательном изучении я не обнаружил никаких различий между
игрушкой и Иитом, который продолжал сидеть абсолютно неподвижно. В конце
концов, я протянул руку, поднял того из них, кто был ближе ко мне, и понял,
что это чучело. Я почувствовал, что Иит доволен происходящим.
- Зачем это? - поинтересовался я.
- Я уникален, - было ли в этом замечании самодовольство? - Значит я
привлекаю внимание и меня можно вспомнить и узнать. Мне нужно принять другой
облик.
- Но как ты это сделал?
Я опустился на колени, чтобы внимательно рассмотреть его поближе, и
поставив игрушку рядом с ним еще раз, стал сравнивать их в поисках
каких-нибудь незначительных различий, но так и не смог заметить ни одного.
- Это дело разума. - Он, похоже, раздражался. - Как мало ты знаешь.
Существа твоего вида замкнулись в оболочке, которую они сами себе изобрели,
и я вижу, что ты прикладываешь слишком мало усилий, чтобы вырваться из нее.
Его мысль не совсем ясно отвечала на мой вопрос. Несмотря на все, что ему
удавалось сделать раньше, я все еще отказывался принять тот факт, что Иит
может переделать себя в пукха. Он легко вторгся в мои размышления.
- Подумай обо мне как о галлюцинации, - с раздражающим меня
высокомерием подсказал он.
- Галлюцинация!
А вот в это я мог поверить. Я никогда прежде не видел такой точной и
искусной галлюцинации, но были такие чужеземцы, которые весьма убедительно
выполняли подобные фокусы, и я слышал достаточно много правдоподобных
историй, о том, что те, кто поддавался внушению, под его воздействием могли
увидеть любое предложенное изображение. Может, сейчас я поддался обману,
потому что долго общался с Иитом и время от времени он руководил мной? А
будет ли этот его фокус действовать и на других?
- На кого мне захочется и так долго, сколько мне захочется, - резко
отмел он мои непроизнесенные сомнения. - Это еще и осязаемая иллюзия
-потрогай!
Он протянул мне свою пушистую переднюю конечность, и я прикоснулся к
ней. На ощупь она слегка отличалась от игрушки - тем, что была живой, а не
просто частью набитого мехового чучела.
- Да.
Он убедил меня. Иит был прав, как бывало очень часто - достаточно
часто, чтобы раздражать этим такое менее логичное существо, как я. Настоящий
Иит был слишком непривычным, и он бросался в глаза даже на космодроме, где
постоянно толкутся чужеземцы со странными зверьками. Нас могли узнать по
нему. Я никогда не сомневался в способностях Гильдии и ее шпионской сети.
Но если ими записан облик Иит, то уж тем более они зафиксировали на
своих розыскных лентах меня! Они наметили меня в жертвы задолго до моей
встречи с Иитом. Сразу после убийства моего отца, когда они не могли не
понять, что именно я взял из его разгромленной конторы камень Предтеч,
который не нашел их человек. Они поставили ловушку, в которую угодил не я, а
Вондар Астл. Тогда они поставили вторую ловушку на корабле Вольных Купцов -
ту, которую расстроил Иит, хотя я узнал об этом лишь позже. На планете руин
они все же захватили меня и держали до тех пор, пока Иит снова не освободил
меня. Так что у них было невероятное количество шансов записать меня для
своих ищеек - этот факт признавать было страшно.
- Тебе нужно тоже подумать о маскировке для себя. - Спокойный приказ
Иита вторгся в мои тревожные раздумья.
- Я не могу! Вспомни: ведь возможности моего вида ограничены, -
раздраженно парировал я.
- Твои возможности ограничены ровно настолько, насколько их ограничил
ты сам, - невозмутимо ответил Иит.
На коротких и толстых ногах пукха он поковылял к противоположной стене,
причем по пути снова превращался в Иита, распрямив свое тело; трудно было
поверить, что даже его гибкие мышцы и ткани могут так удлиниться. Одной из
лап-рук ему удалось достать до кнопки, и из стены появилось зеркало. В нем я
увидел себя.
Я ничем особенно не приметен. Миллиарды мужчин из расы терранианцев
имеют такие же темные волосы, как и я. Мое лицо расширено в области глаз и
слегка сужается к подбородку - оно не отличается особенной красотой или,
наоборот, уродством. У меня зелено-карие глаза, а брови, как и ресницы,
черные. Проводя много времени в космосе, я начал бороться с бородой, как
только она начала расти. В шлеме скафандра борода создает неудобства. Из
этих же соображений я коротко стригу волосы. Мой рост соответствует среднему
росту представителя моей расы, а количество конечностей и органов -
требованиям моего вида. Меня можно принять за кого угодно, если просто
окинуть взглядом как идущего мимо незнакомца, но идентификационные образцы,
которые есть у Гильдии, непременно укажут, кто я такой.
Как обычно, плавно двигаясь, Иит снова пересек комнату, без усилий, как
это мог только он, прыгнул с места ко мне на плечо и устроился сзади на шее
так, что его голова лежала на моей, а лапы-руки свисали на уровне ушей по
обе стороны моей головы.
- Итак! - начал он. - Подумай о другом лице - о любом.
Получив это задание я поначалу обнаружил, что не могу его выполнить. Я
смотрел в зеркало и видел там только свое отражение. Я ощущал нетерпение
Иита, но это только мешало мне сосредоточиться. Вскоре его нетерпение
ослабло, и я понял, что он хотел проконтролировать мой выбор.
- Подумай о другом. - Он не требовал, скорее уговаривал. - Закрой
глаза, если иначе не получается...
Я попробовал, пытаясь вызвать в воображении определенную картину -
лицо, которое не было моим собственным. Не могу сказать, почему я выбрал
Фаскела, но каким-то образом из моей памяти выплыло неприятное выражение
лица моего молочного брата, и я сосредоточился на нем.
Лицо виделось неотчетливо, но я упорствовал, мысленно выстроив длинный
узкий контур - его нос, как видел его в последний раз, -выступающий из
торчащих на верхней губе волос. Фаскел Джерн был родным сыном моего отчима.
Хотя мне всегда думалось, что по духу я был родным сыном Хайвела Джерна, в
то время как Фаскел казался чужим. Я представил багровый шрам на лбу Фаскела
в том месте, где начинают расти волосы, добавил раздраженный изгиб его губ,
характерный для него в последние годы, и наконец получил в воображении
цельную картину.
- Смотри!
Я послушно открыл глаза и взглянул в зеркало. Несколько секунд я
остолбенело смотрел на кого-то. Это точно был не я, хотя и не Фаскел,
насколько я его помнил, - но странная, искаженная комбинация из нас обоих.
Это зрелище было мне неприятно. Моя голова все еще была зажата в тисках
Иитовых объятий, и я не мог отвернуться. Но пока я смотрел, туманный образ
Фаскела потускнел, и я снова стал самим собой.
- Ты видишь - это возможно, - прокомментировал Иит и, отпустив
голову, соскользнул по мне на пол. - Это сделал ты. Частично. С моей
помощью произошел только прорыв. Твой вид использует лишь малую часть своего
мозга. Этим вы удовлетворяетесь. Такая бесхозяйственность - это ваш вечный
позор. Практика научит тебя. А с новым лицом тебе не придется бояться идти
туда, где можно найти пилота.
- Если мы когда-нибудь найдем его.
Нажав кнопку, я извлек из стены кресло и вздохнув сел. Мои тревоги
тяготили меня.
- Нам придется нанять человека из списка штрафников, если мы вообще
кого-нибудь найдем.
"Т-с-с-с-с-с..."
Никакого звука, только ощущение его у меня в голове. Иит мгновенно
оказался у входной двери, прижался к ней, весь обратившись в слух, и
казалось, что он слушал не только ухом, но все тело служило ему для этой
цели. Я, конечно же, ничего не слышал. Эти комнаты были полностью
экранированы и защищены звукоизоляцией. Чтобы проверить это, можно было
использовать настенный комнатный детектор. Космодромные стены как раз из тех
немногих мест, где можно быть абсолютно уверены, что вас не подсмотрят, не
подслушают и не проконтролируют каким-либо другим способом. Но защита
помещений не было достаточно изощренной, чтобы противостоять таким
способностям, какими обладал Иит, и по его настороженности я догадался, что
извне приближалось нечто подозрительное, чего нужно опасаться. Потом он
повернулся, и я подхватил его мысль. Я открыл небольшое отделение для багажа
и, мгновенно свернувшись, он спрятался там. Но его мысли не спрятались.
- Cюда идет патрульная ищейка, - предупредил он, и этого было
достаточно, чтобы подготовить меня.

Глава 2

Световой сигнал над дверью, сообщавший о приходе гостя, еще не зажегся.
Я поспешно извлек предметы обстановки из стен и расставил их так, чтобы
помещение не вызывало подозрений даже для тренированного взгляда опытного
патрульного.
Патруль многие сотни лет был самой большой организацией по поддержанию
законности в Галактике, он всегда ревниво относился к своей власти, и там не
забыли и не простили того, что мы с Иитом смогли доказать ошибочность
предъявленного мне обвинения в нарушении закона (это ложное обвинение,
несомненно сфабриковала Гильдия). То, что мы осмелились заключить соглашение
и вынудили власти выполнить его условия, чрезвычайно задело их. Мы спасли их
человека, без преувеличения вырвали его самого и его корабль из когтей
воровской Гильдии. Правда, он отчаянно сопротивлялся нашим попыткам
торговаться, но ему пришлось уступить и согласиться на наши условия. Даже
сейчас воспоминание о том, как мы добились соглашения вызывает у меня
тошноту, потому что для этого Иит на мгновение объединил наши разумы - мой
и патрульного. И после этого смешения осталось что-то вроде незаживающей
раны.
Как известно, каждый вид воспринимает окружающее в соответствии со
своим чувственным аппаратом, или, точнее, в зависимости от того, какое
содержание он выделяет из сообщений, получаемых от своих органов чувств.
Таким образом, несмотря на всю схожесть нашего мира с миром зверя, птицы или
чужеземца, мы все же ощущаем его по-разному. К счастью, существуют
определенные барьеры (я говорю "к счастью" после того, как узнал, что может
случиться, если эти барьеры снять), ограничивающие восприятие реального мира
на приемлемом для нас уровне. Мы не готовы к совмещению разумов. Этот
патрульный и я узнали предостаточно, даже слишком много друг о друге, чтобы
понять, что соглашение может быть заключено, а условия его будут
выполняться. Но я решил, что скорее с голыми руками пойду на лазерный

Предыдущая страница 2 Следующая страница


3 Андре Нортон

излучатель, чем снова повторю такой трюк. Официально у Патруля не было к нам
претензий, лишь недоверие да чувство неприязни, чем мы пренебрегали. И я
думаю, они были рады тому, что, хотя им и пришлось выбросить белый флаг,
Гильдия все еще держала нас на мушке. И вполне могло быть, что после того,
как мы взлетели с базы Патруля, нас воспринимали как приманку для какой-то
будущей ловушки которую поставят на главарей Гильдии, - эта мысль не давала
мне покоя. Когда загорелся предупредительный сигнал, я в последний раз
быстро оглядел комнату и пошел посмотреть в дверной глазок. Мое внимание
привлекло запястье, стянутое черно-серебряным браслетом Патруля.
Я открыл дверь.
- Слушаю вас.
Увидев его, я перестал сдерживаться и мои слова прозвучали с
неприкрытым раздражением. На нем была не униформа, а скорее причудливо
украшенная обтягивающая туника туриста из внутреннего мира. Патрульный
обязан поддерживать себя в хорошей физической форме, поэтому на нем она
смотрелась лучше, чем на морщинистых, пузатых личностях, которые встречались
здесь в холле. Но это еще ничего не значило, потому что на мой взгляд этот
фасон был излишне вульгарным.
- Великодушный человек Джерн...
Он не спрашивал мое имя, а его глаза гораздо внимательнее смотрели в
комнату за моей спиной, чем на меня.
- Снова то же самое. Что вам нужно?
- Поговорить с вами... - наедине.
Он двинулся вперед, и я бессознательно сделал шаг назад, прежде чем
сообразил, что он не имеет права заходить без разрешения. Меня отвлек его
браслет, и это дало ему небольшое преимущество, которым он максимально
воспользовался. Прежде чем я успел возразить, он вошел, и дверь закрылась за
ним.
- Мы одни. Говорите.
Я не предложил ему сесть и не сделал ни одного гостеприимного жеста.
- У вас трудности с пилотом.
Теперь он смотрел на меня, продолжая время от времени шарить взглядом
по комнате.
- Это правда.
Бессмысленно было отрицать очевидную истину.
Возможно, он тоже не хотел тратить время, поэтому сразу перешел к делу.
- Мы можем сотрудничать...
Это действительно удивило меня. Когда мы с Иитом покидали базу Патруля,
нам показалось, что власти базы ликовали, толкая нас на неизбежное
катастрофическое по своим последствиям столкновение с Гильдией. Но
информация о камнях Предтеч, которую они получили от нас, сообщала лишь о
предположительном местоположении тайников, и они, очевидно, подозревали, что
настоящий источник мы все еще держим в секрете. На самом деле, мы знали не
больше того, что им рассказали.
- Как сотрудничать? - переспросил я, не рискуя сразу связаться с
Иитом, хотя мне очень хотелось узнать его мнение об этом предложении. Не
известно, какое секретное оборудование использовал Патруль. Вполне возможно,
что, зная о телепатических способностях Иита, они применяли какое-нибудь
особое устройство, чтобы прослушивать наши переговоры.
- Рано или поздно, - сказал он рассудительно, как бы смакуя каждое
слово, - Гильдия доберется до вас. Но к такому повороту я был готов уже
давно.
- Итак, вы хотите использовать меня в качестве приманки для какой-то
своей ловушки.
Он даже не смутился.
- Можно и так смотреть на это.
- Только так и можно. Вы что же, хотите внедрить кого-то из ваших на
наш корабль?
- Чтобы защитить вас и, конечно, для того чтобы мы были начеку.
- Очень альтруистично. Но я говорю "нет".
Бесцеремонное предложение Патруля убедило меня в том, что им что-то
противостоит.
- Вы не сможете найти пилота.
- Я начинаю задумываться, - (а к этому моменту я действительно начал
думать об этом), - о том, насколько мои теперешние трудности связаны с
вашей организацией.
Он не подтвердил, но и не опроверг мое предположение. А я был уверен,
что не ошибся. Как пилот может быть внесен в черный список, так и наш
корабль мог попасть в тайный список прежде, чем мы получим возможность
совершить первое путешествие. Теперь, опасаясь лишиться лицензии пилота,
никто не подпишет нам бортовой журнал. Так что мне придется обратиться к
мрачному уголовному миру, если из этого вообще что-нибудь выйдет. Если я не
поднимусь в космос со ставленником Патруля за пультом управления, мне скорее
всего, придется наблюдать, как корабль ржавеет, стоя на хвостовых
стабилизаторах.
- Если вы попытаетесь нанять кого-нибудь из черных списков, то Гильдия
легко сможет подсунуть вам своего человека, и вы даже не узнаете об этом, -
добавил он спокойно, как будто был абсолютно уверен в том, что я все равно
приму его предложение.
Такое действительно было возможно. Но лишь в том случае, если бы я не
взял с собой Иита. Даже если бы память предлагаемого пилота была
заблокирована или стерта с целью утаить что-то от его хозяев, мой спутник
смог бы извлечь следы пропавшей информации. Но я надеялся, что мой
посетитель и те, кто послал его сюда, не знали об этом. Мы не могли скрыть,
что Иит телепат, - но самого Иита...
- Предпочитаю сам ошибиться в выборе, - Я позволил себе дерзость.
- И погибнуть от этого, - равнодушно продолжил он, затем еще раз
оглядел комнату и неожиданно улыбнулся. - Игрушка - не пойму зачем она
здесь. - Быстрым и уверенным движением хищной птицы он наклонился и поднял
пукха за гриву. - Кроме того, это дорогая игрушка, Джерн. Если ты не нашел
клад, у тебя уже должны заканчиваться деньги. Поэтому я и удивляюсь, зачем
тебе понадобилось чучело пукха.
В ответ я скорчил гримасу.
- Я всегда готовлю для своих гостей небольшие сюрпризы. Это один из
них. Можете взять его с собой - хотя бы для того, чтобы убедиться, что это
не футляр для контрабанды. Вы знаете, так бывает. Я торгую драгоценностями
- что может быть лучше игрушечного пукха, чтобы вывезти в нем с планеты
несколько камней?
Он ухмыльнулся, бросил игрушку в ближайшее кресло и, направившись к
двери, сказал через плечо:
- Джерн, когда тебе надоест биться лбом о каменную стену, набери
"один-ноль". И мы предоставим тебе человека, за которого мы ручаемся, что он
не передаст тебя Гильдии.
- Конечно, - он передаст меня Патрулю, - продолжил я. - Я сообщу
вам, когда буду готов стать наживкой.
Он даже не попрощался, просто вышел. Я резко закрыл за ним дверь и
поспешно выпустил Иита. Задумчиво разглаживая шерсть на животе, мой
чужеземный спутник сидел на полу.
- Они считают, что мы у них в руках.
Я пытался расшевелить его - хотя он уже должен был извлечь из сознания
все самое существенное, если только наш гость не защитился экраном.
- Что он и сделал, - подтвердил мои подозрения Иит. - Но его защита
была не совсем полноценной, он использовал лишь то, что твои соплеменники
изобрели, чтобы защититься от механических способов фиксирования мысленных
волн. Они не в состоянии, - продолжал он самодовольно, - противостоять
способностям моего типа. Но действительно, они убеждены, что мы сидим у них
на ладони, - при этом он протянул руку с раскрытой ладонью, - и им нужно
только сжать пальцы - вот так, - его когтистые пальцы согнулись,
сформировав кулак. - Какое невежество! Ну что ж, теперь, когда мы узнали
самое плохое, нам лучше всего быстро продвигаться вперед.
- Ты думаешь? - угрюмо спросил я, энергично собирая свою дорожную
сумку. Мне было понятно, что оставаться в окружении шпионов Патруля было бы
неразумно. - Но куда мы пойдем теперь?
- В "Ныряющий дракон", - Иит ответил таким тоном, будто ответ был
очевиден и он удивлялся тому, что я сам не додумался до этого.
На мгновение я растерялся. Упомянутое им название ничего для меня не
значило, было лишь понятно, что речь идет об одном из притонов, которые
скрывались в мирке Окрестностей космопорта - в последнем месте на свете,
куда рискнет сунуться нормальный человек.
Но, в настоящий момент, я больше всего беспокоился о том, как выбраться
из здания, чтобы нас не выследил Патруль. Я уложил свое последнее чистое
белье и отсчитал три кредитки. Каждое утро на маленьком настенном диске
постояльцу выставляется ежедневный счет. И если этот счет не оплатить
вовремя, комната запирается непреодолимым силовым полем. Закон позволяет
владельцам гостиниц пользоваться подобными мерами предосторожности. Я
опустил кредитки в прорезь под диском, и надпись погасла. Обеспечив нам
таким образом возможность выйти из комнаты, теперь я должен был продумать,
как это сделать. Я повернулся и увидел, что Иит снова стал пукхом. На
мгновение, пока он не пошевелился, я замешкался, сомневаясь, какой из
пушистых зверьков был моим спутником. Прижав Иита к себе одной рукой и держа
в другой сумку, я выглянул в коридор и, убедившись, что он пуст, вышел.
Когда я повернул к шахте гравилифта, Иит сказал:
- Налево и назад!
Я подчинился. Его указания привели меня в незнакомое место, к другой
гравишахте - той, через которую прибывали роботы-уборщики. Хотя я и оплатил
счет, здесь тоже могли сработать контрольные устройства. Этот выход был
предназначен только для машин и одна из них, громыхая, приближалась к нам.
Это был комнатный официант-разносчик, обыкновенный ящик на колесах, его
крышка была усеяна кнопками для выбора блюд. Коридор не был предназначен для
людей и чужеземных гостей, поэтому мне пришлось буквально вжаться в стену,
чтобы пропустить робота.
- На него! - скомандовал Иит.
Я не представлял себе, что он задумал, но в прошлом он вытащил меня из
многих переделок, и я знал, что обычно у него есть план спасения. Итак, я
бросил Иита и сумку на крышку официанта, потом, стараясь быть осторожным,
чтобы ненароком не нажать ни одной кнопки, запрыгнул туда сам.
Мой вес для робота, очевидно, ничего не значил. Он не замедлил свое
равномерное движение вдоль коридора. Но я с трудом удерживал равновесие на
ящике, на котором не было даже за что ухватиться.
Я с трудом удержался, чтобы не вскрикнуть, когда робот без остановки
съехал с пола коридора в гравишахту. Но гравитация поддерживала его, и он
опускался так устойчиво, как будто это была подъемная платформа, при помощи
которой в космопорте из рейсового корабля выгружаются багаж и пассажиры. На
следующем уровне к нам присоединился уборщик, но, машины, вероятно, были
оборудованы следящими устройствами, потому что они не только не столкнулись,
но даже не коснулись друг друга. Сверху и под нами в полумраке шахты я смог
разглядеть других опускающихся робослуг - наверное пришло время заканчивать
утренние работы.
Мы продолжали опускаться. По мере того, как мелькали посадочные
площадки, я подсчитывал этажи, и, с каждым оставленным позади этажом, мне
становилось спокойнее - я знал, что мы все ближе продвигаемся к цели. Но
когда мы добрались до первого этажа, перед нами оказалась только ровная
стена, а моя опора продолжала опускаться.
Мы остановились, по моим подсчетам, на глубине около трех этажей. На
этом уровне официант перестал опускаться и, продолжая везти нас на своей
верхней крышке, выкатился в лязгающую металлом кромешную темноту, от чего
моя кожа покрылась мурашками. Иит ничего не мог сказать по этому поводу.
Когда я осмелел настолько, что включил переносной фонарь, то увидел
вокруг себя лишь яркие отблески от машин, которые быстро и ловко двигались в
разных направлениях по просторному помещению. Здесь не было никаких
признаков человека.
Теперь я боялся слезть с моего перевозчика, потому что не знал,
воспримут ли следящие устройства разнообразных деловито снующих вокруг
роботов меня как препятствие которое надо объезжать. Я никогда не
задумывался над работой отдела обслуживания отеля и даже не мог представить
такое хозяйство.
Похоже, что официант знал, куда ему необходимо двигаться, потому что он
уверенно покатился вперед и подъехал к стене с узкими щелями. Машина припала
к одной из щелей, и я понял, что он сгружает объедки во что-то вроде
мусороприемника. Здесь был не только официант. Кроме него разгружался и
уборщик.
В луче света от фонаря было видно, что стена не доходила до потолка, а
это означало, что по ее верху можно было попытаться выйти из этого полного
роботов подвала - хотя этот путь вполне мог привести нас в тупик.
Я осторожно стал на ноги, Иит взял фонарь своими короткими лапами
пукха. Забросить на верх стены сумку было легко, труднее пришлось с моим
мохнатым спутником, потому что его новое тело не было приспособлено для
таких приключений. Оказавшись наконец наверху, он уселся на стене, держа
фонарь зубами - его зубы удерживали крепче лап.
Ориентируясь на него, я стал на цыпочки и ухватился за верхний край

Предыдущая страница 3 Следующая страница


Неведомые звёзды 4

стены, хотя и опасался, что пальцы сразу соскользнут с ее гладкого края.
Потом, усилием, от которого, как мне показалось, могли лопнуть мышцы, я
вытолкнул свое тело на неудобную узкую поверхность. Кроме того, что она была
узкой, она еще и отчаянно шаталась под моими ногами, и я с ужасом представил
себе способы уничтожения сваленного за стеной мусора, в частности
посредством сжигания, а также конвейерную ленту, убегавшую в измельчитель
отбросов
Надо мной, так низко, что мне пришлось согнуться, нависала крыша всего
ангара. Осторожно посветив фонарем, я обнаружил, что стена, на которой я
скорчился, как дорога, ведущая в пещеру, уходила в темное отверстие в другой
стене, с которой она стыковались под прямым углом.
В поисках выхода, таща за собой сумку, я начал пробираться к отверстию.
К счастью, Иит в моей помощи не нуждался и балансировал позади меня на
широких ногах пукха.
Когда я добрался до этого отверстия, я обнаружил, что оно достаточно
велико для меня. Луч фонаря высветил прикрепленную к стене лестницу,
которая, похоже, была предназначена для обслуживающих технику людей.
Поздравляя себя с удачей, я был готов как можно скорее стать на лестницу,
потому что мне делалось дурно от доносящегося до моих ушей жужжания и
лязганья движущихся машин. Чем быстрее я выберусь из этого ангара, тем
лучше.
Лапы Иита не были приспособлены для того, чтобы карабкаться по
перекладинам, и я подумывал, не придется ли ему сменить свой облик, чтобы
подняться по лестнице самостоятельно. У меня не было никакого желания нести
его - я просто не знал, как это у меня получится.
Но даже если он и мог быстро изменить себя, то не счел нужным это
сделать. Таким образом, в конце концов, мне пришлось повесить сумку за спину
и расстегнуть тунику так, чтобы Иит, сидя на моих плечах, наполовину
забрался под воротник. Сумка и Иит очень мешали мне удерживать равновесие,
когда я начал карабкаться по лестнице. Кроме того я не смог пользоваться
фонарем, потому что третьей руки для него у меня не было.
Хотя я не имел представления, куда поднимаюсь, в этот момент мне больше
всего хотелось выбраться из темной страны робослуг. Может быть, я слишком
привык полагаться на предупреждения Иита о возможных неприятностях. Но мы не
общались с тех пор, как забрались на официанта.
- Иит, что там впереди? - настойчиво спросил я, когда понял, что
лестница заканчивается.
- Ничего - пока.
Его мысль была едва различима, словно шепот, как будто его сознание
было занято какой-то другой более важной проблемой.
Через несколько секунд я дошел до конца лестницы - протянув руку в
поисках очередной перекладины, я больно ударился о твердую поверхность и на
ощупь обнаружил там округлое углубление, которое должно было означать
выходной люк. Убедившись, что это действительно люк, я нажал на него сначала
слабо, потом посильнее. Крышка не поддалась и это встревожило меня. Если бы
этот выход оказался запертым, то нам оставалось бы только вернуться назад, в
подвал к роботам, а об этом я не хотел даже думать.
Но мой последний отчаянный толчок, должно быть, привел в действие
удерживавший крышку тугой механизм, и она поддалась, пропустив немного
света. У меня хватило терпения, чтобы немного подождать какого-нибудь
предупреждения от Иита.
Ничего не получив от него, я выбрался из люка и оказался в помещении,
на стенах которого располагалось множество труб, приборов и различных
устройств, что было похоже на центр управления роботами. Так как здесь
никого не оказалось, а в ближайшей стене виднелась самая обыкновенная дверь,
я искренне вздохнул от облегчения и принялся приводить себя в порядок,
вытащив Иита из-под туники и тщательно застегнувшись. Внимательно осмотрев
одежду, я не нашел следов путешествия по недрам космодромного караван-сарая,
так что на улице я не должен был привлекать внимание. Я не сомневался в том,
что эта дверь обязательно выведет меня на свободу. На самом же деле она
привела меня к чрезвычайно маленькому гравилифту. Я установил индикатор на
уровень улицы, и лифт доставил нас к короткому коридору, оба конца которого
заканчивались дверьми. Одна из них вела к огороженному дворику,
предназначенному для багажных транспортеров. Как можно быстрее я перепрыгнул
через один из них и оказался в переулке, где транспортный катер из
космопорта разгружал какие-то тяжелые ящики.
- Сейчас!
Иит сидел у меня на плече, его тело пукха было хуже приспособлено для
такой езды, чем его родное тело. Я почувствовал, что его лапы сжали мою
голову с двух сторон так же как и тогда, когда мы стояли перед зеркалом.
- Погоди!
Я представления не имел, что он задумал. Время шло, мне было неудобно,
но он не изменил своего положения. Я был уверен, что он использует свою
собственную мысленную энергию, чтобы создать мне маску.
- Лучше я сделать смог...
Лапы отпустили мою голову, и я поймал его, когда он повалился с моих
плеч. Он дрожал от полного истощения, глаза его закрылись, дыхание стало
отрывистым. Раньше я лишь однажды видел его таким измочаленным, едва не
потерявшим сознание, - когда он объединил мой разум с разумом патрульного.
Закинув на плечо сумку, я пошел по тротуару, держа Иита, как ребенка.
Обернувшись и глянув на здание, я определился с направлением. Если бы за
мной следили, способ, каким мы покинули здание, не скрыл бы преследователя,
и сейчас он был бы как на ладони.
Переулок вывел меня на переполненную оживленную улицу, предназначенную
для перевозки грузов из космопорта. Шесть большегрузных полос посредине и
две легковые по обеим сторонам от них оставляли для единственной, очень
узкой пешеходной дорожки очень мало места, и она едва не задевала стены
домов, мимо которых проходила. Я не привлекал внимание, так как пешеходов
было достаточно много, в основном обслуживающий персонал космопорта. Я
поставил сумку между ног и движущаяся дорожка понесла меня вперед. Иит
назвал "Ныряющий дракон", о котором я все еще ничего не знал, но я не
собирался посещать Окрестности до захода солнца. Туристов водили там
организованными группами по определенному маршруту, и любые дневные
посетители слишком привлекали внимание. Поэтому я хотел пока где-нибудь
укрыться. Лучше всего было бы найти новую гостиницу. Руководствуясь тем, что
я называл наитием свыше, я выбрал заведение прямо напротив отеля "Семи
планет", из которого только что так необычно вышел. Эта гостиница была ниже
по классу, что, учитывая мои истощенные средства, вполне меня устраивало.
Особенной удачей было то, что, вместо человека, которого обычно держали в
бюро для престижа, здесь оказался робот, - хотя и было ясно, что мои данные
будут теперь записаны в его памяти. Я не знал, сработали ли здесь ухищрения
Иита по изменению моей внешности. Я получил диск для запирания двери,
поднялся на гравилифте в самый дешевый коридор третьего этажа, нашел свою
комнату, привел в действие замок и, только внутри, наконец позволил себе
расслабиться. Теперь эту дверь могли одолеть лишь при помощи супер лазера.
Уложив Иита на кровать, я подошел к зеркалу, чтобы посмотреть, что же
он со мной сделал. То, что я увидел, не было новым лицом, это было мутное
неотчетливое пятно, и я не смог долго смотреть на свое отражение -
неприятное зрелище выводило меня из душевного равновесия.
Я сел в кресло возле зеркала. И по мере того, как я заставлял себя
смотреть на свое отражение, мне казалось, что неприятная раздвоенность
уходит, все ярче, отчетливее и реальнее становились черты моего собственного
лица.
Я сомневался, что, когда придет время уйти отсюда, Иит снова сможет так
изменить меня. Подобная нагрузка, особенно тогда, когда должны были быть
наготове его телепатические способности, была недопустима. Так что мне
придется показать свое лицо тем, кто охотится на меня. Но не могу ли
добиться нужного эффекта собственными силами? Конечно, моя попытка с лицом
Фаскела провалилась, и мне пришлось прибегнуть к помощи Иита. Но что, если я
не буду пытаться измениться так сильно? На этот раз Иит не делал мне нового
лица, он только прикрыл меня какой-то странной маской, на которую мне было
трудно смотреть. Может быть и не нужно менять все лицо, а только часть его?
Я ухватился за эту идею. Иит не стал обсуждать эту тему.
Я посмотрел на кровать. Скорее всего, он спал. Если попробовать не
убирать что-нибудь с лица, а, наоборот, добавить что-то такое, что привлечет
внимание и, таким образом, затенит остальные черты. Совсем недавно, когда
Иит лечил меня от чумы, моя кожа была покрыта пятнами. Я слишком хорошо
помнил те отвратительные багровые полосы. Нет, это не то! Мне не нужно было,
чтобы меня принимали за жертву чумы. Вот, может быть, какой-нибудь шрам... Я
мысленно, вернулся к тем временам, когда мой отец содержал ломбард возле
космопорта на моей родной планете. Много космонавтов заходили в подсобное
помещение, чтобы продать свои вещи, о происхождении которых лучше было не
расспрашивать слишком подробно. И у многих были безобразные шрамы или еще
какие-нибудь отметины. Шрам - да. Но - где и какой? Заживший шрам от
сильного удара ножом, лазерный ожог, глубокий шов от какого-то неизвестного
ранения? Я остановился на лазерном ожоге, который мне приходилось наблюдать,
- это было бы вполне уместно в таком районе, как Окрестности. Представив
шрам как можно более отчетливо, мысленно нарисовав его, я вперился взглядом
в зеркало, направляя все силы, чтобы сморщить и обесцветить кожу на левой
скуле и щеке.

Глава 3

Это противоречило всему моему естеству. Если бы я не видел, как это
делал Иит, как под его воздействием частично изменялся мой облик, я бы не
поверил, что такое вообще возможно. Теперь я был готов проверить, смогу ли
сделать это сам, без помощи Иита. Время от времени меня раздражала моя
зависимость от мутанта, который был склонен верховодить. Я начал готовить
себя к преобразованию, призывая на помощь все свои знания. Познакомившись с
Иитом, я использовал любую возможность развить телепатические способности,
которые могли у меня обнаружиться. Моему племени не свойственно согласиться
с тем, что существо, слишком похожее на животное, может превзойти человека
- хотя в галактике термин "человек", конечно, относителен и подразумевает
прежде всего определенный уровень развития интеллекта, а лишь потом
гуманоидные очертания. Этот факт мои соплеменники тоже приняли с трудом,
лишь преодолев многочисленные врожденные предрассудки. Мы прошли много
испытаний, пока не усвоили это. Как можно тщательнее я закрыл каналы моего
сознания, загнав поглубже тревожные мысли об отсутствии пилота, о тающих
запасах кредиток и о том, что совсем скоро на меня начнется охота, которую я
не увижу и не услышу, а смогу только ощутить. Этот шрам должен стать самым
главным, единственным предметом, существующим в моем сознании.
Я сосредоточился на отражении в зеркале, на том, что хотел там увидеть.
Возможно, Иит как обычно был прав - мы, терраниане, не использовали свои
возможности до конца. Неожиданно я вздрогнул, появилось такое ощущение,
будто в той части моего "я", которая стремилась овладеть способностями Иита,
невидимый палец лег на кнопку и сильно ее нажал. Я почувствовал, как мое
тело сотрясла вибрация, за ней последовал поток уверенности в том, что я
смогу сделать все, что захочу, опьяняющая уверенность, которую с тревогой
зафиксировала некая часть моего раздвоенного со знания.
Но лицо в зеркале... Да! У меня был этот уродливый рубец - не свежий,
который сразу бы выдал меня наблюдателю, но темный и заросший, как если бы
его вовремя не залечили при помощи пластического восстановителя или же
сделали это слишком небрежно. Это вполне могло произойти с невезучим членом
экипажа корабля или с беженцем после бандитского налета на какую-нибудь
планету.
Так натурально! Не особенно желая касаться этой грубой, безобразной
кожи, я все-таки поднял руку, чтобы проверить подлинность шрама. Иллюзия
Иита была не только зрительной, но и осязаемой. Достиг ли я такого же
результата?
Я прикоснулся к лицу. Нет, я все же не был равен Ииту и вообще вряд ли
когда-нибудь смогу сравниться с ним. Хотя в зеркале было видно, что мои
пальцы прикасались к шраму, я не ощущал никакого рубца. Но визуально шрам
был на месте, а лучшей защиты и не требовалось.
- Это начало, многообещающее начало...
Моя голова дернулась, я вздрогнул и пришел в себя. Иит сидел на кровати
и рассматривал меня немигающими глазами пукха. Я испугался того, что
отвлекся, и снова посмотрел в зеркало. Но мои опасения были напрасны - шрам
оставался на месте. Я действительно сделал правильный выбор - он отвлекал
внимание, полоса зарубцевавшейся и потемневшей кожи заслонила все лицо -
это было не хуже маски.
- Насколько устойчив этот шрам? Если я выйду из комнаты и углублюсь в
Окрестности порта, то при необходимости не смогу сразу найти укромное место,
чтобы в безопасности сосредоточиться и восстановить это уродство.
Круглая голова Иита наклонилась немного набок, он критически осматривал
результаты моей работы.
- Это небольшая иллюзия. Тебе хватило мудрости начать с мелочи, -
прокомментировал он. - Думаю, что с моей помощью он продержится до утра.
Именно столько нам и нужно. Теперь мне нужно изменить свою внешность...
- Тебе? Зачем?
- Хочешь продемонстрировать свое бесстрашие? - У него исчезла
пушистая грива. - Понесешь пукха в Окрестности?
Он как всегда был прав. Деньги, которые платили за живого пукха, весили

Предыдущая страница 4 Следующая страница


5 Андре Нортон

больше чем сам зверек. Принести его в Окрестности означало попасть под
лазерный луч или, если повезет, получить приветствие парализатором, при этом
Иита запихнули бы в сумку и отнесли к скупщику краденого. Я досадовал на
свою недогадливость, хотя она, конечно, объяснялась тем, что я был
сосредоточен на создании шрама.
- Ты можешь поддерживать его, да, но не всем своим сознанием, -
сказал Иит. - Ты еще многого не знаешь.
Я промолчал. Иит изменялся на моих глазах. Пукх расплывался, исчезал,
как будто это была корка пласты, которая разваливалась в космическом холоде
на мельчайшие, невидимые человеческому глазу кусочки, затем он снова стал
Иитом с его необыкновенной, привлекавшей внимание внешностью.
- Это так, - согласился он. - Но я не должен быть виден. Мне не
нужно меняться. Просто придется отводить взгляды смотрящих, не позволяя им
видеть меня.
- Как ты сделал с моим лицом, когда мы шли сюда?
- Да. А темнота поможет. Мы идем прямо в "Ныряющий дракон".
- Почему?
В ответ, мой соплеменник вздохнул бы с преувеличенным раздражением.
Мысленное излучение моего спутника было беззвучным, но содержало тот же
смысл.
- В "Ныряющем драконе" мы можем встретить подходящего пилота. И не
надо тратить время на расспросы, откуда и как я знаю об этом. Это
действительно так. Я не знал, сколько информации Иит мог извлечь из
находящихся поблизости разумов; впрочем, я и не хотел знать этого. Но его
сегодняшняя уверенность убедила меня, что теперь у него был конкретный план
нашего спасения. У меня же не было ничего, чтобы предложить взамен, поэтому
спорить я не стал.
Иит неожиданно, как он это умел, прыгнул мне на плечо и устроился там в
своей любимой позе, обернувшись вокруг моей шеи, как безжизненная пушистая
шкурка. Я последний раз окинул взглядом свое отражение в зеркале чтобы
убедиться, что мое творение было таким же убедительным, как и несколько
минут назад. Я ощутил гордость, когда увидел шрам, хотя и знал, что позже не
смогу обойтись без помощи Иита. Итак, приготовившись, мы вышли и стали на
движущуюся дорожку, ведущую к порту, чтобы на первом же повороте сойти с нее
в темноту Окрестностей. Смеркалось, тучи, как клубы дыма, расползлись по
темно-зеленому небу, в котором одинокой жемчужиной светилась первая из лун
Фебы.
Но Окрестности, когда мы добрались туда, не спали. Яркие вывески на
разных языках (хотя общеупотребительным здесь был бэйсик) образовывали
символы, понятные для космонавтов разных видов и рас, рекламировали
разнообразные товары или неведомые удовольствия. Многие вывески представляли
собой вредное для глаз мельтешение красок, которое должно было привлечь
представителей негуманоидных рас. Поэтому я счел за благо не поднимать глаза
от мостовой. Звучали также смеси звуков, способные оглушить прохожего и
разносились запахи, от которых хотелось спрятаться в скафандр, чтобы
отдышаться. В этом лабиринте улиц могло показаться, что вы оказались в ином
- не просто опасном, но и враждебном мире. Я не представлял, как найти
"Ныряющий дракон" в этой неразберихе. А слоняться по улицам и переулкам
Окрестностей, теряя слух и задыхаясь, означало лишь искать неприятностей. На
моем поясе не было оружия, а в руке я нес дорожную сумку, так что, наверное,
уже с десяток пар глаз присмотрели меня в качестве жертвы.
- Направо, - мысль Иита острой бритвой полоснула по путанице в моей
голове. С трескучей главной улицы я свернул направо, и шума, как и света,
стало меньше, хотя значительно меньше стало и воздуха. Но было похоже, что,
в отличие от меня, Иит знает, куда идти. Мы снова свернули направо, потом
налево. Здесь были такие жуткие притоны, что я боялся даже заглянуть в
какой-нибудь из них. Мы быстро приближались к последнему из этих смердящих
кабаков, предназначенных для посетителей, не рискующих появляться на главных
улицах. Ныряющий дракон, вернее очертания этого омерзительного существа
светились вокруг двери заведения. Художник изобразил его так, что посетитель
как бы входил в открытую пасть дракона, - что было, возможно, выразительным
предсказанием судьбы неосмотрительного посетителя. Уличное зловоние
усиливалось здесь парами от напитков и дымом наркотиков. Я узнал запах двух
наркотиков, несущих верную смерть тем, кто решился на их употребление. Но
темно здесь не было. По стенам чрезвычайно правдоподобно извивались
светящиеся копии изображенного на входе дракона. И хотя кое-где свет погас
из-за неисправности, в общем, здесь было достаточно светло, чтобы разглядеть
если не то, что наливалось в стаканы, кувшины и графины, то хотя бы лица
посетителей.
В отличие от подобных мест в более цивилизованных частях космопорта, в
этом заведении отсутствовали настольные приспособления для заказа блюд, как
и протирающие все и вся робоуборщики. Подносы разносили гуманоиды или
чужеземцы, вид которых вызывал отвращение. Некоторые из них были явно
женского пола, о других можно было только догадываться. И, честно говоря,
если бы я даже захотел пить здешнюю отраву, то не заказал бы ничего ящероиду
с двумя парами рук. Ящероид обслуживал три расположенные вдоль стены
кабинки, причем делал это чрезвычайно быстро - тут очень кстати оказались
его четыре руки. Первую кабинку занимала очень пьяная компания регилиан. Во
второй, съежившись, сидело что-то большое серое и бородавчатое. В третьей
кабинке неуклюже сидел терранианин, одной рукой подпиравший голову, локоть
его руки твердо опирался о стол. Он был одет в давно нестиранную оборванную
форму космического офицера. Один из знаков различия все еще держался у
ворота туники на нескольких вытянутых нитках, но на груди не было ленты с
символом корабля или порта приписки, только темное пятно на этом месте
говорило о том, что когда-то это свидетельство респектабельности у него
имелось.
Найти нужного человека среди этих отбросов общества было нелегкой
задачей. С другой стороны, пилот на борту был нужен нам поначалу лишь для
того, чтобы получить разрешение на взлет. Я не сомневался, что мы с Иитом
сами сможем установить автоматику. Поэтому единственное, что было важно для
нас в поисках пилота, - чтобы человек из черного списка не оказался
наркоманом.
- Он пилот и курильщик фэша.
Мне бы не хотелось знать об этом. Дым фэша не вырабатывает привычки, но
он временно искажает сознание, а это уже опасно. Человек, который получает
от этого удовольствие, конечно, не может быть надежным пилотом. Если этот
отверженный нюхает его сейчас, мне придется искать другого человека. Правда,
я подумал, что фэш весьма дорог и не по карману завсегдатаю "Ныряющего
дракона".
- Не сейчас, - ответил Иит. - Мне кажется, он пьет вивер...
Это самое дешевое спиртное вполне могло довести до такого состояния, в
котором мы нашли его под пульсирующим светом люминесцентного червя. Правда,
этот болезненный зеленый свет мог еще и усилить омерзительность его вида.
Пилот приподнялся, пододвинул к себе кувшин и наклонил голову чтобы поймать
губами торчавшую из него трубочку. Когда мы подошли к его кабинке, он
продолжал пить. Возможно, я бы не обратил на него внимание. Но замызганная
эмблема на воротнике говорила, что он пилот, а таких я здесь больше не
заметил. Кроме того, это был единственный гуманоид, лицу которого я мог хоть
вполовину поверить, да и Иит не возражал. Он не поднял голову, когда я сел
на скамью напротив, но ко мне скользнул официант-ящероид, и я показал на
пьющего, потом поднял палец, заказывая угощение для моего незнакомого соседа
по кабинке. Тогда, тот, не отрывая губ от трубочки, посмотрел на меня. Он
нахмурился, потом выплюнул трубочку и невнятно пробормотал:
- Черт! Что бы ты ни предложил - я не покупаю.
- Ты пилот, - пошел я в атаку.
Подошедший ящероид швырнул на стол новый кувшин. Я вынул десятку, и
рука из его второй пары выхватила кредитку так быстро, что я даже не
заметил, как она исчезла.
- Ты опоздал. - Он отодвинул от себя уже пустой кувшин и пододвинул к
себе следующий. - Я был пилотом.
- Системная лицензия или глубокий космос? - спросил я.
Он помолчал, трубочка задержалась в миллиметре от его губ. - Глубокий
космос. Хочешь посмотреть? -
В его бормотании слышалась насмешка. - А тебе-то какое до этого дело?
Это характерная примета курильщика фэша - во время вдыхания дыма он
временно становится воинственным, но течение эмоций изменяется так, что
между приемами наркотика, в тех случаях, когда должен ярко разгореться гнев,
обыкновенно случаются только вспышки вялой раздражительности.
- Наверное, нужно. Хочешь поработать?
Он засмеялся, похоже, с искренним удовольствием. - И снова ты опоздал.
Я уже прирос к этой планете.
- Ты предлагал показать свой диск. Его не конфисковали? - допытывался
я.
- Нет. Но только потому, что никто этим не занялся. Я не летал уже два
года. Я чересчур болтлив сегодня, правда? Может, они намешали в это пойло
чего-нибудь такого, что развязывает язык?
Он уставился на кувшин с тупым интересом, как будто рассчитывая
увидеть, как что-нибудь взлетит с его вздутой поверхности.
Он сжал губами трубочку, но одновременно расстегнул потертый ворот
туники и дрожащей рукой вынул сильно потертый чехол, который бросил на стол,
но не пододвинул ко мне, как будто был равнодушен к моему интересу к его
содержимому. Я взял чехол как раз в тот момент, когда очередная вспышка
света со стены осветила находившийся внутри него диск.
Он принадлежал некоему Кано Рызку, пилоту аттестованному для
галактической службы. Диск был выдан около десяти лет назад, а возраст
пилота определен приблизительно, потому что он родился в космосе. Но что
заставило меня вздрогнуть - так это крохотный знак, выгравированный под его
именем - символ, который свидетельствовал о том, что обладатель его
является Вольным Купцом. Люди, которые были склонны рисковать в стороне от
монополизированных большими объединениями постоянных линий, одинокие
страстные исследователи, после нескольких столетий космических путешествий
все больше и больше выделялись в отдельное сообщество Вольных Купцов. Свои
корабли они считали домами, не высаживались надолго на планеты и проникали в
такие глубины космоса, куда добирались только разведчики-первопроходцы. Они
не могли принимать участие в аукционах, где продавались новооткрытые миры,
поэтому им приходилось продолжать рискованные исследования, получая малые
доходы и надеяться лишь на причуды судьбы, которая может порой подарить
счастливчику удачу. И такое случалось достаточно часто, чтобы удерживать их
в космосе.
В клане Вольных Купцов как правило женились только на своих, если
вообще женились. Они разместили в космосе базы и обустроили астероиды, на
которых временами вели семейную жизнь. Но деловых отношений с рожденными на
планетах они не поддерживали. И встретить в порту брошенного на произвол
судьбы пилота, подобного Рызку, - притом что Вольные Купцы обычно
поддерживали друг друга, - было так неожиданно, что дух захватывало.
- Это правда. - Он не отрывал глаз от кувшина. Наверное, ему уже
надоело наблюдать мое удивление. - Я никого не ограбил, чтобы добыть этот
диск.
Это действительно было правдой, потому что такие диски всегда носились
на теле. Каждый диск соответствовал химическим процессам, протекающим в
организме его истинного владельца, и если бы кто-нибудь попытался
использовать его, то нанесенная на нем информация давно бы самоуничтожилась.
Расспрашивать, что привело Вольного Купца в "Ныряющий дракон", было
бессмысленно. Такие расспросы могли рассердить его, и тогда я не смог бы ни
о чем договориться. Но уже сам факт, что он был Вольным Купцом, говорил в
его пользу. Очень сомнительно, что на задуманный мной полет согласился бы
пилот, неудачник из объединения.
- У меня есть корабль, - откровенно сказал я, - и мне нужен пилот.
- Поищи в Регистре, - пробормотал он и протянул руку.
Я закрыл футляр и положил диск ему на ладонь. Сколько правды нужно было
сказать, чтобы заставить его работать на меня?
- Мне нужен человек, который исключен из списков.
Мои слова заставили его взглянуть на меня. У него были большие и очень
темные зрачки. Он наверняка был чем-то одурманен, но совсем необязательно,
что это был фэш.
- Ты, - сказал он через мгновение, - не контрабандист.
- Нет, - ответил я.
Контрабанда была стоящим занятием. В то же время, Гильдия так ее
контролировала, что только ненормальный мог попробовать заняться этим
самостоятельно.
- Тогда кто же ты? Его взгляд стал более доброжелательным.
- Тот, кому нужен пилот,.. - снова начал втолковывать ему я, когда
меня вдруг уколола мысль Иита:
- Мы слишком долго здесь находимся. Приготовься вывести его.
Мы замолчали. Я не закончил предложение. Рызк внимательно смотрел на
меня, но, похоже, не видел. Затем он хмыкнул и оттолкнул в сторону недопитый
второй кувшин.
- Спать, - пробормотал он. - Уйдем отсюда.
- Да, - согласился я. - Идем со мной.
Я шел слева и, поддерживая под локоть, помогал ему передвигаться на

Предыдущая страница 5 Следующая страница


Неведомые звёзды 6

неуверенных ногах. К счастью, он достаточно хорошо контролировал свое тело,
чтобы идти самостоятельно. Хотя он и был на несколько сантиметров ниже меня,
я не смог бы тащить его на себе, потому что от жизни на планете он
растолстел.
Ящероид шагнул в нашу сторону, как будто хотел преградить нам путь, и я
почувствовал, как пошевелился Иит. Не знаю, может, он внушил ему
предупреждение, как до того, очевидно, внушением заставил идти Рызка. Так
или иначе официант резко свернул в ближайшую кабинку, освободив нам путь к
выходу. Заведение мы покинули без каких-либо препятствий. Выйдя из
Окрестностей, я попробовал ускорить движение, но оказалось, что Рызк, хотя и
переставляет ноги, но идти быстрее не может. Меня же подгоняло ощущение что
нас преследуют или, по крайней мере, наблюдают за нами. А что произошло -
присмотрела ли нас в качестве подходящей жертвы очередная банда или же
кто-то разгадал нашу маскировку, я не пытался разобраться. И то, и другое
было опасно.
В темноте ночи стали видны прожекторы космопорта, в свете которых
проплывавшие над нашими головами луны планеты потускнели и стали
мертвенно-бледными. Самым главным теперь было пройти через ворота и пересечь
космодром, чтобы добраться до стоянки нашего корабля. Если Патруль, а,
возможно, и Гильдия, продолжали следить за нами, то, пусть мы и оторвались
от них в городе, все равно кто-нибудь должен был поджидать нас возле
корабля. И мой шрам, если он все еще на мне, мог не выдержать личностной
проверки на последнем контрольном посту. Возможно, чтобы спастись, придется
бежать, а вот этого Рызк как раз и не мог. На первом контрольном посту я не
задержался дольше, чем это было нужно для проверки наших с Рызком
идентификационных дисков. Какая-то часть его одурманенного мозга выполняла
внушения Иита, поэтому, когда потребовалось, он неловко достал диск из-под
туники. Потом я нашел способ двигаться быстрее. Неподалеку был припаркован
носильщик - дорогая услуга, которой я не воспользовался бы для перевозки
дорожной сумки. Но теперь было не до экономии. Поддерживая и подталкивая, я
подвел к нему Рызка. Возить на нем пассажиров запрещалось, но сейчас меня не
заботили такие мелочи. Я уложил Рызка на платформу и, прикрыв его
водонепроницаемым чехлом, так, чтобы изменить контуры, положил на него свою
сумку, чтобы казалось, что я везу багаж. Потом я установил номер сектора,
где стоял мой корабль, вложил кредитку и запустил носильщика. Я был уверен,
что если по пути Рызк не свалится с него, он вскоре подъедет к аппарели
нашего корабля. В то же время мы с Иитом должны были добраться до корабля
кратчайшим и самым безопасным маршрутом. Я огляделся в поисках чего-нибудь
подходящего. Возле аппарелей внутрисистемной ракеты туристического класса
толпилось много пассажиров, и еще больше опоздавших направлялось к ней.
Многих из отлетающих провожали родственники или шумные компании друзей. Я
присоединился к такой группе и старался идти так, чтобы держаться в хвосте
процессии. Мои спутники провожали двоих мужчин, одетых в форму Охраны,
которые, очевидно, направлялись на чрезвычайно нежелательную для них работу
на Мемфору, следующую планету системы, имевшую репутацию далеко не веселого
места. Компания состояла в основном из мужчин, и мне казалось, что я не
особенно заметен среди них. Я бы не смог найти лучшего прикрытия. Но
достигнув входа в их ракету, мне придется расстаться с ними и направиться к
своему кораблю. Как раз в это время я буду особенно отчетливо виден.
Я обогнул толпу провожавших, стараясь не привлекать к себе внимания.
Кроме того, мне показалось, что Иит использовал пелену для отвода взглядов.
Мне очень хотелось быстро побежать или укрыться под чем-нибудь вроде панциря
краба. Но об этом я мог только мечтать. Теперь я не смел даже оглянуться,
потому что уже этим движением мог насторожить наблюдателя. Впереди я увидел
медленно движущегося по курсу носильщика. Моя сумка не свалилась, а это
означало, что Рызк не шевелился. Носильщик подъехал к аппарели и
остановился, дожидаясь, чтобы с него сняли груз.
- Постовой... справа... Патруль...
После этого предупреждения Иит ожил. Я не посмотрел туда, где он
обнаружил наблюдателя.
- Он приближается?
- Нет. Он снимает на пленку носильщика. У него нет приказа
предотвратить вылет - только убедиться, что ты действительно улетаешь.
- Чтобы знать, что наживка готова и им остается только приготовить
ловушку. Очень ловко, - прокомментировал я.
Но теперь дороги назад не было, и в этот момент я и вполовину не боялся
Патруля так, как боялся Гильдии. В конце концов для Патруля я представлял
какую-то ценность - пришло время для принесения наживки в жертву. Но я
чувствовал, что вне планеты они не смогут так просто использовать меня в
своих целях. Я все еще имел то, о чем они не подозревали, - камень Предтеч.
Так что я не подал виду, что знаю о постовом. Под его наблюдением я стащил
Рызка с платформы носильщика, провел его к аппарели, затащил внутрь и
загерметизировал корабль. Я уложил свою добычу в одну из двух кают,
расположенных палубой ниже, привязал его там, взял с собой его пилотский
диск и вместе с Иитом забрался в штурманскую рубку. Там, чтобы удовлетворить
портовые власти, я установил диск Рызка в идентификатор и приготовился к
взлету. Иит подсказывал мне, как управляться с автоматикой. Но у меня не
было пленки с маршрутным заданием, и это означало, что в космосе придется
работать Рызку, иначе следующий порт мы сможем найти лишь случайно.

Глава 4

У нас не было маршрутной ленты, поэтому мы не могли войти в
гиперпространство до тех пор, пока Рызк не введет координаты для прыжка.
Поднявшись с планеты мы остались внутри системы, а это было еще опаснее. В
то время как за движением корабля в гиперпространстве следить было
невозможно, найти его внутри системы было очень просто. Поэтому когда я
пришел в себя после стартовых перегрузок я сразу расстегнул ремни
безопасности и пошел за пилотом.
Наш корабль, "Обгоняющий Ветер", был побольше корабля разведчиков, но
не так велик, как Вольный Купец класса Д. Когда-то это была личная яхта
одного из вице-президентов. Это подтверждали многочисленные заплаты в тех
местах откуда были грубо вырваны дорогие предметы обстановки. Потом его
использовали внутри системы на грузовых линиях. Саларик купил судно для
перепродажи после того как Патруль конфисковал его за контрабанду.
Кроме обычных помещений для экипажа, на судне было еще четыре каюты.
Правда три из них были переоборудованы в трюм. Кроме того меня устраивало
то, что здесь был установлен удобный для торговца драгоценностями сейф с
запорным устройством которое открывалось от личного отпечатка пальца.
Судя по опечатанным кронштейнам и отметинам на палубах и переборках,
"Обгоняющий Ветер" когда-то был оборудован строго запрещенными боевыми
Джей-лазерами. Но сейчас корабль был безоружен.
Я оставил Рызка в единственной пассажирской каюте. Когда я вошел, он,
дико озираясь, пытался выпутаться из ремней безопасности.
- Что - где -
- Ты в космосе, на корабле в качестве пилота. Я сказал ему все сразу
не пускаясь в пространные разъяснения. - Мы все еще в системе, но готовы
идти в гиперпространство сразу после того как ты установишь курс.
Он часто заморгал, и как это ни странно, его обмякшее от планетной
праздности лицо изменилось, так что можно было увидеть, что когда-то этот
человек был другим. Он протянул руку и приложил ладонь к переборке, как
будто только это прикосновение могло заставить его поверить что все
услышанное было правдой.
- Чей корабль? Его речь неожиданно стала отчетливее и изменилась, как
это уже произошло с его лицом.
- Мой.
- А кто ты такой? Он прищурился и посмотрел на меня.
- Мэрдок Джерн. Я торгую драгоценными камнями.
Иит неожиданно, как он это умел, прыгнул со стола на край кровати и
присел там на корточках, сложив на коленях свои передние лапы.
Рызк перевел взгляд на Иита, потом снова посмотрел на меня. - Хорошо,
хорошо! Мне нужно выспаться.
- Нет, - услышал я мысль которую Иит отправил Рызку, - только после
того как ты введешь курс.
Пилот вздрогнул, потом потер руками лоб, как будто желая вытереть то,
что появилось у него в сознании миновав уши.
- Курс куда? - спросил он как будто пытаясь успокоить появившуюся от
употребления фэша или вивера галлюцинацию.
- В квадрат 7-10-500. В течение последних недель, когда я побаивался
что мы уже никогда не попадем в космос, у меня было более чем достаточно
времени чтобы детально продумать свои планы. Чем быстрее мы начнем
зарабатывать на дорогу, тем лучше. Кроме того, я многому научился у Вондара,
поэтому надеялся на удачное начало.
- Я не прокладывал курс уже - уже - Его голос затих. Он еще раз
приложил руку к переборке. - Это - это же корабль! Я не сплю!
- Это корабль. Теперь ты можешь отправить нас в гиперпространство? Я
больше не скрывал свое нетерпение.
Двигаясь сначала несколько неуверенно он вскочил с кровати. Но,
возможно, ощущение того, что он находится на корабле отрезвляло его, потому
что на трапе он набрал скорость и легко вбежал в штурманскую рубку. Не
дожидаясь чтобы ему предложили кресло пилота, он сел, и внимательно осмотрел
показания приборов.
- Квадрат 7-10-500 - Это был не вопрос, скорее заклинание вызывающее
старые знания. - Сверхдальний сектор -
Наверное я не смог бы найти лучшего пилота, чем оставшийся без корабля
Вольный Купец. Пилот с какой-нибудь обыкновенной линии мог не знать
окраинных дорог которые теперь становились моими охотничьими тропами.
Сначала медленно, а потом все быстрее и увереннее, Рызк нажимал кнопки
пока на небольшой электронной карте слева от него не вспыхнул ряд формул. Он
прочел их, затем внес исправления и произнес обычное предупреждение: -
Гиперпространство.
Убедившись, что он уверенно делает свое дело, я уже устроился в другом
кресле, а Иит свернулся на мне, приготовившись к болезненным ощущениям
сопровождающим прыжок в гиперпространство для межгалактического перелета.
Хотя я уже проходил этот барьер раньше, это происходило на пассажирских
судах, где для облегчения перехода, в салон выпускался специальный
успокаивающий газ.
Когда мы переходили в чуждое нам измерение корабль молчал и эта тишина
угнетала. Рызк оторвался от пульта, разминая пальцы. Он повернулся ко мне
лицом и я увидел совсем другого человека.
- Ты - Я помню тебя - в "Ныряющем Драконе. Затем он нахмурился. -
Ты - у тебя другое лицо.
Я совсем забыл о шраме, он уже должен был сойти.
- Ты убегаешь от кого-то? - выпалил Рызк.
Раз уж он находился на корабле, который в случае нашей неудачи мог
стать мишенью, ему, наверное, нужно было знать правду.
Возможно...
Но я не имел никаких намерений распространяться о прошлом, о секрете в
моем поясе, о том, зачем нам нужно разыскивать в неисследованном космосе
неведомые звезды. Тем не менее "возможно" конечно ничего не объясняло. Мне
нужно было продолжать.
Я скрываюсь от Гильдии.
Итак, он узнал самое худшее. В конце концов, пока мы снова не опустимся
на планету, он не выпрыгнет с корабля.
Рызк внимательно посмотрел на меня.
- Пытаешься перепрыгнуть всю туманность, да? Ты оптимист, не правда
ли? Если даже мое признание и ошеломило его, он ничем не выдал этого - ни
выражением лица, ни ответом. - А когда мы доберемся до сверхдальнего
сектора и опустимся на планету - на какую кстати? - нас встретят
расцвеченным боевыми лазерами праздничным салютом!
- Мы опустимся на Лоргал. Ты знаешь эту планету?
- Лоргал? Ты решил спрятаться на этой куче песка, камней и адского
солнца? Почему? Я могу предложить тебе гораздо более приятные места
-Несомненно, он бывал там. Я ни разу не произносил вслух название планеты
на которой хотел дебютировать в качестве покупателя камней поэтому я не мог
заподозрить что Рызка нам подсунули. Лоргал был именно таким угрюмым как он
сказал - с адскими ветряными бурями и другими стихийными бедствиями в
придачу. Но у здешних аборигенов можно было выменять дзораны. И я знал какие
камни нужно было выбрать чтобы получить за них сумму которой хватит на
полгода полетов.
- Я не ищу убежище. Мне нужны дзораны. Ведь я же говорил тебе что
торгую драгоценными камнями.
Он недоверчиво пожал плечами, но ему пришлось удовлетвориться моим
объяснением. Тем временем я запустил вахтенную ленту и пододвинул к нему
регистратор и штемпельную подушечку чтобы он отпечатком своего большого
пальца подтвердил контракт.
Рызк изучил ленту. - Годовой контракт? А что если я не подпишу и
оставлю за собой право покинуть судно в первом же порту? В конце концов я не
помню чтобы мы о чем-нибудь договаривались до того как я проснулся от
взлетной тряски.
- И как скоро ты думаешь найти другой корабль чтобы улететь с Лоргала?
- А откуда ты знаешь, что я посажу тебя именно там? Лоргал это самая

Предыдущая страница 6 Следующая страница


7 Андре Нортон

плохая планета в сверхдальнем секторе. Я могу установить любой курс который
захочу.
- Ты так думаешь? - поинтересовался Иит.
На этот раз пилот испугался. Он уставился на мутанта и его взгляд был
каким угодно, но только не дружелюбным.
- Телепат! - он процедил это слово как ругательство.
- Более того - поспешил добавить я. - Иит способен сделать так,
чтобы все, что нам нужно происходило в соответствии с нашими желаниями.
- Ты сказал, что тебя преследует Гильдия и что ты хочешь нанять меня
на год. Для первой посадки ты выбрал эту чертову дыру. И теперь еще этот...
этот...
- Мой компаньон, - подсказал я, когда он запнулся, подбирая
подходящее слово.
- Ты говоришь, что этот компаньон может заставить меня делать то, что
будет ему нужно.
- Тебе лучше не проверять этого.
- Что же я за это получу? Зарплату пилота?
Его претензии были вполне обоснованны. Я был готов к большим
требованиям.
Могу предложить торговую долю.
Он замер. Я увидел как вздрогнула его рука, как пальцы сжались в кулак,
который, если бы он не сдержался, угодил бы в меня. Я понял, что неприятен
ему, потому что знаю его прошлое. Ему очень не понравилось то, что предлагая
ему торговую долю я употребил этот термин Вольных Купцов. Тем не менее, он
кивнул.
Затем он прижал свой палец к подушечке и продиктовал номер своей
лицензии и имя в регистратор; таким образом он формально вступил в должность
пилота на один год, с отсчетом времени по шкале планеты с которой мы только
что поднялись.
Пока корабль находился в гиперпространстве заняться было практически
нечем, что было предметом особой заботы на первых исследовательских и
торговых судах. Праздный человек это источник беспокойства. Чтобы занять
руки и ум, члены экипажей таких судов обычно занимались разными ремеслами.
Но если Рызк и увлекался чем-то подобным раньше, сейчас он бездействовал.
Тем не менее, как и я, он регулярно занимался в гимнастической каюте,
поддерживая слабеющие от длительного пребывания в невесомости мышцы в
хорошем состоянии. Через некоторое время он похудел и стал стройным мужчиной
который совсем не был похож на того пьяницу, которого мы подобрали в
Окрестностях.
Большую часть времени я разбирал кипу записей, которые получил,
преодолевая сопротивление Патруля. Я пытался найти в них информацию о базах
Вондара Астла. О некоторых я знал сам, но были закодированные пленки, в
которых разобраться было особенно трудно. Вондар был не просто торговцем
камнями. Он мог обеспечить себя, работая на любой внутрисистемной планете
ювелиром или розничным торговцем. Но по натуре он был неугомонным бродягой
не хуже разведчика-первопроходца.
Его мастерство ювелира было мне недоступно, я успел усвоить едва ли
десятую часть его знаний о камнях. Эти записи я получил как единственный
определенный законом ученик, и на этом наследстве я должен был строить свое
будущее. Другого выбора у меня не было. Поиск источника камня Предтеч был
слишком рискованным предприятием, и мы не могли приступить к нему, не имея
денег.
Я просматривал пленки, сосредотачиваясь на том, чего не усвоил
непосредственно от Вондара. Время от времени меня угнетало мое собственное
невежество, и я подумывал, не Иит ли это каким-то образом впутал меня во все
происходящее.
Правда, я был убежден, что даже если это и было так, я все равно
никогда ничего не узнаю наверняка, и для собственного душевного спокойствия
лучше не терзать себя понапрасну. Самым главным сейчас было не забывать о
конечной цели и, многократно перепроверяя и анализируя информацию
прокладывать наш будущий маршрут.
Я решил начать с Лоргала, потому что там практиковался самый
обыкновенный обмен. Для моей первой самостоятельной сделки мне нужна была
именно такая простота. Хотя я максимально сократил расходы по оснащению
"Обгоняющего Ветер", часть наших скудных денежных средств пришлось потратить
на покупку товаров для обмена. Эти товары занимали почти треть трюма
корабля. Причем большая их часть предназначалась для Лоргала.
Племена лоргалиан кочевали от одного источника воды до другого по
планете, большую часть поверхности которой покрывали обдуваемые ураганным
ветром песчаные пустыни и вулканы (некоторые из них действовали, днем из их
кратеров поднимался дым, а ночью виднелись красные отсветы);
мертвенно-бледная растительность пряталась на дне крутых оврагов, поэтому
лоргалиане обычно были заняты поиском еды для своих постоянно пустых
желудков, и воды, которая надолго исчезала с планеты или, точнее, в планету.
Я был здесь лишь однажды вместе с Вондаром. Он добился тогда
великолепного результата благодаря небольшому, работавшему от солнечной
энергии преобразователю. Эта машина перерабатывала грубые листья местной
растительности в высокопитательную пищу, выходившую маленькими, длиной в
палец, блоками, каждого из которых хватало одному человеку на пять пыльных
ветреных дней, а одному из их грузных животных на три дня. Машина была
несколько громоздкой, но зато простой в управлении и не имела таких сложных
механизмов, которые бы не могли поддерживать в рабочем состоянии технические
неграмотные люди. Единственным ее недостатком было то, что для ее перевозки
нужно было запрягать двоих вьючных животных - но это не отпугнуло вождя
племени, жаждущего получить божественный дар от богоподобных пришельцев.
Прохаживаясь по разным складам, где продавалось имущество с
исследовательских кораблей, я обнаружил подобный преобразователь, который
был вполовину меньше того, что мы обменяли раньше. Я смог купить лишь две
такие машины, но надеялся, что они с лихвой окупят наши расходы.
Я разбирался в дзоранах и знал конъюнктуру рынка. Эти драгоценные камни
были скорее органического происхождения, чем минералами. На Лоргале когда-то
был чрезвычайно влажный климат, в котором произрастала самая разнообразная
растительность. Все исчезло довольно неожиданно после ряда вулканических
извержений. Какой-то газ убил некоторые растения, и затем их стебли попали в
изломы поверхности и после того, как расщелины закрылись, были сильно сжаты.
Дзораны образовались в результате воздействия этого давления в сочетании с
газом, впитанным растениями.
Необработанные дзораны были похожи на кусок от слоя спрессованных
листьев или на кусочек коры, иногда (при большом везении) с погибшим внутри
насекомым. Но после огранки и шлифовки они становились
пурпурно-зелено-голубыми с проходящими внутри нитями серебра или мерцающего
золота. Иногда попадались прозрачно-желтые экземпляры с мерцающими блестками
бронзы, - наверное, цвет зависел от разновидности растения или газа, его
убившего.
Кочевники часто находили россыпи необработанных дзоранов и до появления
первых торговцев из внешнего мира использовали их в основном для
изготовления наконечников для копий. Дзоран можно было заточить тоньше иглы,
которая проникнув в тело, ломалась и несмотря на неглубокую ранку вызывала
заражение, убивая в конце концов свою жертву.
Любая трещина во внешнем слое дзорана делала его ядовитым, поэтому
первичную обработку нужно было производить в перчатках. После удаления
верхнего слоя камень легко обрабатывался, причем при высокой температуре
результаты были лучше, чем при применении резца. Затем, после сильного
охлаждения, камни окончательно затвердевали и больше не поддавались никакой
обработке. Так что огранка дзоранов была весьма сложным процессом, но их
окончательная красота ценилась очень высоко и даже необработанные, они
стоили хороших денег.
После Лоргаля мы полетим на Ракипур, где необработанные дзораны можно
продать жрецам Манксферы и купить взамен местные жемчужины. Оттуда можно
направиться на Роган за сапфирами или - Но загадывать так далеко вперед
было бессмысленно. Я давно понял, что торговля - это та же азартная игра, и
заботиться нужно прежде всего о самом ближайшем будущем.
Пока я изучал пленки, Иит слонялся по кораблю. Иногда он садился на
стол рядом со мной и заинтересованно просматривал какую-нибудь пленку,
иногда сворачивался в клубок и спал. Через некоторое время, по-видимому,
устав от безделья, ко мне начал заглядывать Рызк и его обычное любопытство
перешло в неподдельные интерес.
- Роган, - комментировал он, когда я просматривал пленку Вондара об
этой планете. - Тэкс Торман получил право торговать на Рогане еще в 3949
году. Он хорошо на этом заработал. Хотя он не занимался сапфирами. Он летал
за шелком. Это было еще до того, как чума уничтожила пауков-прядильщиков.
Они так и не разобрались как началась эпидемия, хотя у Тормана были свои
соображения на этот счет.
- Какие же? - спросил я когда он умолк.
- Это произошло тогда, когда объединения пытались вытеснить Вольных
Людей. Он по-своему называл Вольных Купцов. - Для этого они шли на все.
Торман в синдикате из пяти Вольных кораблей смог обойти Объединение Бендикса
и купил на аукционе Роган. Аукцион должен был пройти по сценарию
Объединения, но третейский судья с Сервея разоблачил их, и подкупленный ими
аукционист не смог перенастроить компьютер. Так что их низкая ставка была
превышена, и Торман добился своего. Ему просто повезло. Бендикс мошенничал
именно потому, что знал, что они поставили на эту планету.
- Ну вот... - четыре года он и другие корабли действительно
преуспевали. Потом чума положила этому конец. Три капитана разорились. Им
хватило ума заплатить за два года вперед. Но Торман никогда не доверял
Бендиксу и ждал чего-нибудь такого. И конечно, никаких доказательств, что к
этому приложили руку люди объединения. Но с тех пор, как Вольные Люди имеют
собственную конфедерацию, такие номера у объединений больше не проходят. Я
видел такие сапфиры. Их нелегко найти, да?
- Было бы легко, если попасть туда, откуда они появляются. Но находят
только обломки которые весной вместе с галькой приносят паводки северных
рек. Многие старатели пытались перейти через хребет Ножа, чтобы добраться до
месторождений сапфиров. Большинство из них пропало без вести. Там начинается
проклятая земля.
- Легче купить чем добыть самому, да?
- Иногда. Иногда все как раз наоборот. Нас тоже подстерегают разные
опасности. Мне не понравились его расспросы.
Но он уже заговорил о другом. - По желтому сигналу мы выходим из
гиперпространства. Где ты хочешь сесть на Лоргале, на западном или на
восточном континенте?
- На восточном. Как можно ближе к руслу Черной речки. Ты же знаешь,
что там нет настоящего космопорта.
- Я не был там уже очень давно. Все могло перемениться, даже
космопорт. Район Черной речки. Он посмотрел на переборку как будто за моей
спиной на нее проецировалась карта. - Мы сядем в Большой Горшок, если
только он снова не начал дымить.
Большой Горшок был местной достопримечательностью Лоргала - у этого
гигантского кратера было сравнительно гладкое дно, поэтому он служил
импровизированным космопортом. Правда, когда я однажды был на Лоргале, мы
приземлились в другом месте, но из того что я о нем слышал, мне было
понятно, что для посадки на восточном континенте Рызк выбрал самое лучшее
место.
Большой Горшок находился в стороне от череды питьевых колодцев, в
которые, пересыхая, превращалась Черная речка и вдоль которых пролегали
тропы кочевников, но в хвостовой части корабля находился одноместный катер.
На нем можно было добраться до ближайшего стойбища, не пытаясь пройти по
развороченной стихийными бедствиями земле, что, для инопланетян было
практически невозможно.
Я взглянул на часы. Диск был темно-синим - это означало, что до
появления желтого цвета осталось совсем немного. Рызк встал и потянулся.
- Нам потребуется четыре цветоизменения чтобы после выхода из
гиперпространства достигнуть орбиты Лоргала и одно, если повезет, чтобы
приземлиться там. Как долго мы пробудем на планете?
- Не могу сказать точно. Все зависит от того как быстро удастся найти
стойбище и разложить переговорный костер. Пять дней, десять, две недели...
Он скорчил гримасу.
- Для Лоргала это слишком долго. Но ты хозяин, у тебя свои планы.
Надеюсь, что ты управишься побыстрее.
Он ушел в штурманскую рубку. Я убрал ленты. Конечно на Лоргале
засиживаться не хотелось. Для меня он был лишь средством, чтобы добраться до
цели, слишком еще туманной и неопределенной.
Вскоре я тоже поднялся в штурманскую рубку и устроился там во втором
кресле. Хотя я и не мог дублировать действия Рызка, я все же хотел наблюдать
подлет на обзорном экране. Это было мое первое совершенно самостоятельное
коммерческое предприятие, поэтому успех или неудача значили для меня очень
много. Возможно, Иит был так же не уверен, как и я, потому что, хотя он
свернулся в привычной позе у меня на груди, его сознание было для меня
закрыто.
Когда мы вынырнули из гиперпространства, я убедился, что не напрасно
доверился Рызку, потому что сияющий перед нами желтый диск был, конечно,

Предыдущая страница 7 Следующая страница


Неведомые звёзды 8

Лоргалом. Он не перевел корабль в автоматический режим, а бегая пальцами по
приборной панели установил курс, чтобы вывести корабль на орбиту этой
золотистой сферы.
Когда мы вонзились в атмосферу, поверхность планеты стала отчетливее.
Виднелись величественные следы старых высохших морей, чрезвычайно соленые
остатки которых скрывались теперь в глубоких впадинах. Континенты
располагались на возвысившихся над почти исчезнувшими морями плато. Очень
скоро стали видны разорванные цепи вулканических гор, покрытая лавой долина
реки, раскинувшаяся между ними пустыня.
Затем показался, похожий на оспину, Большой Горшок. В то время, как
мощные двигатели корабля выводили нас на посадку, я заметил внизу нечто
такое, что меня насторожило.
Приземлившись, мы подождали несколько очень напряженных мгновений,
чтобы наверняка убедиться что сели на все три стабилизатора. Поскольку в
рубке не прозвучал сигнал тревоги, Рызк включил обзорный экран, чтобы
осмотреть окрестности нашей стоянки. Я почти сразу же увидел, что в Большом
Горшке мы были не одиноки.
Неподалеку стоял еще один корабль. Абсолютно очевидно, что это было
торговое судно. Предстояла жесткая конкуренция, потому что с Лоргала выгодно
было вывозить только дзораны. А годового запаса камней одного племени было
слишком мало для двоих покупателей, тем более, если одному из них нужно было
максимально заработать, чтобы выжить. Я мог только предполагать, кто из
бывших конкурентов Вондера сидел сейчас возле костра переговоров и что он
предлагал для обмена. Я все же надеялся, что соперник не привез такой же
преобразователь и поэтому у меня был слабый шанс превзойти его.
Соседи, - прокомментировал Рызк. - У тебя будут проблемы?
Этим вопросом он отделял себя от любой моей неудачи. Он всего лишь на
службе и, если я разорюсь, получит свою долю после продажи корабля.
- Разберемся, - только и смог сказать я, расстегивая ремни чтобы
попытаться на катере найти лагерь кочевников.

Глава 5

Мне повезло, что я побывал здесь раньше, хотя тогда за удачу в сделке
отвечал Вондар а я лишь наблюдал за его работой. Теперь успех зависел от
того, насколько хорошо я запомнил все, что видел тогда. Кочевники были
гуманоидами, но не Терранианского вида, так что общение с ними требовало
особых знаний. Даже Терраниане и выходцы из Терранианских колоний не всегда
могли договориться между собой о содержании многих слов, об общих обычаях
или нравственных принципах а общение с различными чужеземцами только
увеличивало путаницу.
Малогабаритный преобразователь - лучшее, что у меня было -поместился
в хвостовом отсеке катера. Я пристегнул словарь-переводчик и убедился, что
вода и аварийный запас пищи на месте. Иит уже устроился внутри, дожидаясь
меня.
- Желаю удачи. - Рызк приготовился открыть люк. - Держись
контактного луча.
Вот об этом я уж точно не забуду! - пообещал я.
Мы находились на одном корабле, вместе обеспечивали его работу, в конце
концов, мы были две особи одного вида в чужом мире, поэтому, несмотря на то,
что у нас было мало общего, мы, хоть и временно, но крепко держались друг
друга.
Все время нашего отсутствия Рызк будет следить за лучом. И я знал, что
если с одним из нас случится несчастье, другой сделает все возможное чтобы
помочь ему. Это был судовой закон, планетный закон - никем и никогда не
записанный, но существовавший с того времени, как первый из нашего племени
вылетел в космос.
Размышляя о предыдущем посещении Лоргала я припомнил, что кочевников
можно встретить у глубокой ямы, которую странствующие племена время от
времени отрывали в ложе реки, потому что знали, что на самом ее дне всегда
проступит влага. Сориентировавшись по двум вулканическим вершинам, я полетел
в этом направлении.
Обожженная земля, над которой проплывал катер, представляла собой хаос
из полуразрушенных хребтов, острых, как кончик ножа вершин и бездонных
ущелий. Я не верил, что даже кочевники смогут пробраться здесь - ведь они
не уходили далеко от древних речных путей, которые только и могли обеспечить
их водой.
В то время как скалы вокруг Большого Горшка были в основном
желто-красно-коричневых оттенков, здесь они были серыми, с небольшими
блестящими включениями черных лоснящихся пород. Мы прилетели ранним утром, и
теперь под яркими солнечными лучами эти блестящие поверхности слепили глаза.
Катер летел над Черной рекой, и таких включений становилось все больше и
больше, пока, наконец, и песок под нами не стал черным.
Угрюмый черный ландшафт нарушался кучами рыжего подпочвенного песка,
который был насыпан по сторонам ям, вырытых аборигенами или местными
животными в поисках воды. На внутренних склонах этих насыпей, окружая
проступающие внизу капли влаги, росли чахлые растения, свидетельствовавшие о
первых опытах кочевников в земледелии.
Они берегли каждое зернышко, носили их с собой, как другая раса на
более благоприятной для жизни планете хранит драгоценные камни или металлы,
и, уходя, сажали их с внутренней стороны насыпи. Когда через недели или
месяцы, пройдя по кругу они возвращались, то, при большом везении, их
поджидал скудный урожай.
Судя по высоте чахлых кустиков вокруг двух ям, в которые я заглянул,
Лоргалиане уже давно здесь не были - это означало, что для того чтобы
попасть в их лагерь я должен был лететь еще дальше на восток.
Отправляясь в дорогу я не заметил никаких признаков жизни на стоящем
рядом корабле. Правда, я не пролетал близко от него. Все же я заметил, что
люк его катерного отсека открыт и понял, что конкурент уже вылетел и мог
сорвать мои планы.
Потом Черная река свернула и я увидел вокруг ее высохшего русла большое
неровное пятно, состоящее из точек, - это были палатки. Внизу было видно
движение, и пока я сбрасывал скорость и заходил на посадку я понял, что уже
опоздал. Одетые в накидки с поднятыми капюшонами, аборигены ритмично
двигались по кругу вокруг стоянки, щелкая длинными кнутами, во внешнюю
сторону окружности, в пустоту, полную, согласно их представлениям, демонов,
которым придется убраться прочь, благодаря этим предосторожностям, которые
совершались перед любым крупным событием или серьезной сделкой.
Здесь уже приземлился другой катер. На нем не было эмблемы какой-либо
компании, так что я мог не опасаться встречи с человеком объединения.
Конечно, я едва ли рассчитывал увидеть здесь кого-нибудь из них. Для
объединения это была слишком малая пожива. Нет, кто бы ни собирался
торговать с этим племенем, это был независимый искатель удачи, вроде меня.
Я опустился поодаль от катера соперника. Теперь я слышал тонкое, почти
визгливое монотонное пение, издаваемое отгоняющими демонов аборигенами. С
Иитом на плечах я вышел на сухой колючий воздух, под палящее солнце, от
которого меня едва защищали темные очки. Этот воздух царапал кожу так, будто
был наполнен невидимыми, но очень чувствительными частичками песка. Теперь
было понятно, почему аборигены надели длинные накидки и капюшоны, а лица
прикрыли защитными полумасками.
Когда я приблизился к отгоняющим демонов, по сторонам от меня щелкнуло
два кнута, но я не уклонился, хорошо зная этот обычай кочевников. Если бы я
удивился или отскочил, это означало бы что я замаскированный демон, и после
раскрытия своей истинной сущности, на меня обрушилась бы лавина копий с
наконечниками из дзорана.
После этого испытания, я беспрепятственно прошел мимо аборигенов - они
были заняты охраной и не обращали на меня внимание. Пробравшись между двумя
палатками я вышел на открытое пространство, где и увидел собрание, которое
охраняли отгоняющие демонов.
На площади между палатками толпились кочевники, конечно, только
мужчины, которые были так закутаны в одежды, что только по щелочкам глаз
можно было определить, что это не просто тюки закопченных шерстяных одежд.
Лакисы - непривлекательного вида животные с раздутыми животами, в которые
они, при необходимости, на много дней запасали воду и пищу, лежали, подобрав
под себя длинные тонкие ноги с огромными, созданными для путешествий по
пустыне широкими ступнями, защищая своих хозяев от ветра. Крохотные головы,
венчающие непропорционально толстые шеи, покоились на телах ближайших
соседей, глаза были закрыты, как будто животные крепко спали.
Лицом к собравшимся стоял человек моей расы. Возле его ног лежало
несколько пакетов, а он выполнял Четыре Приветственных Жеста, с легкостью,
которая говорила о том, что он или уже посещал это племя, или тщательно
изучил архивные ленты.
Вождя племени можно было узнать только по одной отличительной
особенности: большему, чем у всех остальных, животу, размеры которого
значительно увеличивались при помощи подкладочного материала. Такие
многослойные одежды служили не только защитой от возможного покушения на
жизнь (вождями лоргалианских племен становились по умению использовать
оружие, а не по праву рождения); полнота свидетельствовала о зажиточности и
хорошей жизни. И тот, кто преуспевал и занимал достаточно высокое положение
в племени, обязательно имел весьма заметный живот.
Я не мог знать наверняка, было ли это именно то племя, с которым
торговал Вондар. В этом я мог положиться только на везение. Но если это было
другое племя, они обязательно слышали о чудо-машине, которую он когда-то
привез, и наверняка очень хотели получить такую же.
Приближаясь к собравшимся, я подходил со спины соперника. Кочевников не
удивило мое появление. По-видимому, они решили, что я спутник пришельца. Не
думаю, что он подозревал о моем присутствии, пока я не стал рядом и не начал
выполнять свои собственные Жесты Приветствия, показывая таким образом, что
он не говорил за меня, но что я представлял себя сам.
Он повернулся ко мне и я увидел знакомое лицо - Айвор Акки! Он был не
чета Вондару Астлу - хотя с Вондаром вообще мало кто мог сравниться. Но все
же мне не хотелось бы начинать самостоятельную работу соперничеством с
торговцем его уровня. Он пристально посмотрел на меня и ухмыльнулся. По этой
ухмылке я понял, что он не принимает меня всерьез. Однажды мы несколько
часов соперничали с ним, торгуясь с салариком, и он был легко побежден
Вондаром, но тогда я был всего лишь зрителем,
Не прерывая выполнения ритуальных жестов он с одного взгляда оценил
своего соперника и вынес ему приговор. Я тоже как будто не замечал его. Мы
взмахивали пустыми руками, указывали на север, юг, восток и запад, на
ослепительное солнце, растрескавшуюся песчаную землю под нашими ногами,
изображали символы трех демонов и символы лакис, кочевников и палатки, что
обозначало, что мы оба были искренними, честными людьми и пришли сюда лишь
для торговли.
По обычаю, Акки мог начинать первым, так как он появился здесь раньше
меня. И мне пришлось ждать, пока он распечатывал свои коробки и широко
распахивал их. У него были обыкновенные, в основном пластиковые мелочи:
немного ярких украшений, несколько пластиковых кубков, которые казались
аборигенам сказочными драгоценностями, и несколько фонарей на солнечных
батареях. Все это он предложил вождю в качестве подарка. Увидев это, я
немного успокоился.
Дело в том, что такое начало показывало, что это был не повторный
визит, а лишь первая попытка Акки. Если он прилетел сюда наудачу и не знал о
том, как Вондар преуспел с преобразователем, я вполне мог одержать над ним
верх. Кроме того, мне чрезвычайно повезло: по маленькому флажку над палаткой
вождя я понял - это было именно то племя, с которым сотрудничал Вондар. И
чтобы загрести все дзораны, которые они смогут мне предложить, мне нужно
было лишь сказать, что я привез такую же машину, только гораздо более
удобную для перевозки.
Но свой триумф я праздновал лишь несколько секунд; это чувство
мгновенно улетучилось, когда Акки открыл свой последний ящик и вынул оттуда
очень знакомый мне предмет - именно тот, которого я никак не ожидал у него
увидеть.
Это был преобразователь, но еще более компактный, чем те, что я рискнул
приобрести на складе - несомненно более поздняя и улучшенная модель. Теперь
я мог надеться лишь на то, что он привез только одну такую машину и я,
предложив два преобразователя, смог бы наполовину или на четверть уменьшить
его добычу.
Он продемонстрировал преобразователь молчаливым неподвижным зрителям.
После этого он стал ждать.
Из под вороха одежд вождя вынырнула волосатая рука с длинными грязными
ногтями. По его жесту один из подручных наклонился и развернул полосу из
шкуры лакиса. К шкуре было прикреплено множество петель, в каждой из которых
был закреплен необработанный дзоран, и только усилием воли я смог с
безразличным видом удержаться на месте. Четыре из этих камней были
прозрачными, и в каждом виднелось по насекомому. Я никогда даже не слышал о
таком выборе. Однажды Вондар добыл два подобных камня и их стоимость
казалось мне непревзойденной. Четыре - этих камней хватило бы на целый год
полетов. Мне даже не нужно было бы торговать. Мы полетели бы за камнем
Предтеч после первой же продажи.
Но эти камни предлагались Акки, и я очень хорошо понимал, что ни один
из них мне никогда не достанется.
Он, конечно, не спешил - как и полагалось по обычаю. Затем он сделал

Предыдущая страница 8 Следующая страница


9 Андре Нортон

свой выбор, собрав все камни с насекомыми а также три
пурпурно-зелено-голубых, которые были достаточно велики, чтобы их можно было
хорошо обработать. То, что осталось после него, казалось отбросами.
Потом он поднял голову, и, сгребая свои трофеи в дорожную сумку,
ухмыльнулся, затем дважды похлопал рукой по преобразователю и прикоснулся к
остальным разложенным товарам, формально отказываясь от них.
- Чертовски повезло, - сказал он на бэйсике. - Ты ведь то же самое
привез, правда, Джерн? Рассчитываешь занять место Астла? - Он покачал
головой.
- Желаю удачи, - сказал я, с трудом скрывая огорчение. - Желаю
удачи, мягкой посадки и выгодной продажи. Я напутствовал его традиционными
словами торговцев.
Но он и не подумал уходить. Вместо этого он добавил оскорбительный для
меня взмах рукой, который лоргалиане поняли как то, что он, мастер,
представляет своего ученика. Мне пришлось проглотить и это, поскольку все
недоразумения мы должны были выяснять только вне стоянки. Любая вспышка
эмоций была бы свидетельством того, что сюда пробрался дьявол, и всякая
торговля была бы запрещена, чтобы случившийся так некстати дух не проник в
какой-нибудь из предложенных для торговли предметов. Я с трудом справился с
искушением, поступить таким образом, чтобы все что привез Акки, а заодно и
выбранные им дзораны были бы по обычаю разбиты на куски. Но я все же
сдержался. Он выиграл по правилам, и было бы подло повергнуть его таким
образом, не говоря уже о том, что этот поступок уничтожил бы даже саму мысль
о возможности торговать с Лоргалем не только для нас двоих, но и для всех
остальных пришельцев.
Я мог испытать судьбу и попробовать найти другое племя где-нибудь на
пустынных просторах континента. Но уйти отсюда без торговли было не просто,
и я не знал, как это нужно правильно сделать. Я мог ненароком нарушить
какой-нибудь местный обычай. Нет, нравилось мне это или нет, пришлось
продолжать начинания Акки.
Они ждали и, по видимому, их нетерпение росло. Мои руки мелькали в
воздухе, говоря на языке жестов, эти движения сопровождали хриплые звуки из
моего переводчика, который произносил слова на их скудном языке.
- Такой, - я показывал на преобразователь, - у меня тоже есть, но
побольше - в брюхе моего небесного лакиса.
Теперь, после того как я сделал это предложение, назад дороги не было.
Для того, чтобы сохранить деловые отношения с кочевниками, мне нужно было
либо торговать, либо лишиться своего доброго имени. Я понимал, что сам
виноват в том, что эта неожиданная встреча состоялась. Я допустил ошибку уже
тогда, когда пошел на стоянку даже после того, как увидел здесь катер Акки.
Правильнее было бы искать другое племя. Но я был убежден, что мой товар
уникален и, таким образом, проиграл.
Появилась та же волосатая рука, и два закутанных воина встали, чтобы
провести меня к катеру, щелкая в разные стороны кнутами, после того как мы
пересекли линию, охраняемую отгоняющими демонов. Я вытащил из катера тяжелый
ящик который еще совсем недавно загружал туда с такой надеждой. С помощью
воинов, при том, что один из них защищал нас от демонов, а другой помогал
мне, я принес его на стоянку.
Мы поставили ящик перед вождем. Моя машина оказалась возле
преобразователя Акки, и разница в размерах была очевидна. Я показал, как
работает моя машина, и стал ждать решения вождя.
Он сделал жест, и один из моих помощников подвел к нему лакиса;
животное что-то жалобно и недовольно бормотало. Лакис подошел, волоча
плоские вывернутые ступни, которые, хоть и казались неуклюжими, выдерживали
многодневный безостановочный бег по этой изуродованной земле.
После удара по ногам он снова стал на колени, и возле него поставили
обе машины. Затем мне продемонстрировали недостаток моего предложения.
Машину Акки можно было положить в багажную петлю с одной стороны животного,
при этом другая петля оставалась свободной для груза - мой преобразователь
загружал животное полностью.
Пальцы вождя изогнулись, и ему подали второй кожаный сверток. Я
напрягся. Я ожидал, что мне предложат то, что осталось после Акки, но
подумывал и о лучшем варианте. Однако мой энтузиазм потух сразу после того,
как развернули шкуру.
Правда в петлях были все же дзораны. Но их нельзя было даже сравнить с
теми, что были предложены Акки. Мне не дали выбрать из того, что осталось
после него. Приходилось брать то, что предлагали - или вернуться на корабль
с пустыми руками, что было еще хуже. Так что из двух зол я выбрал меньшую и
взял камни. Конечно, в них не было насекомых, и только два желтых дзорана
были достаточно привлекательны. Голубые были не очень хороши и я проверил
каждый из них в поисках трещин, выбрав то, что мог, понимая, что едва ли
компенсировал расходы.
У меня был еще один преобразователь который можно было продать другому
племени. Такая надежда теплилась в моем сознании, когда я брал то, что по
сравнению с великолепными трофеями Акки выглядело мусором.
Он с улыбкой наблюдал за тем, как я укладывал свою добычу и выполнял
жесты прощания. Все это время Иит безмолвно лежал у меня на плечах, как
будто и правда был лишь куском меха. И только уходя со стоянки, я вдруг
задумался, почему же он не принял участия в этом деле. Или же я так привык
полагаться на него, что потерял способность самостоятельно принимать
решения? Эта мысль поразила и встревожила меня. Когда-то я полагался на
своего отца, черпая чувство собственной уверенности в его мудрости и опыте.
Потом я встретил Вондара, и его знания настолько превосходили мои
собственные, что я удовлетворился тем что он думал за нас обоих. Вскоре,
после разлучившей нас трагедии, появился Иит. И было похоже, что я так и не
стал настоящим мужчиной и нуждался в чьей-нибудь сильной воле и сознании в
качестве поводыря.
Я мог согласиться с этим и стать марионеткой Иита. Еще я мог решить
учиться на собственных ошибках и поддерживать с Иитом партнерские отношения,
а не быть зависимым от него как слуга от хозяина. Я должен сам сделать выбор
и, возможно, сегодня Иит нарочно не помогал мне, чтобы я проверил себя и,
попытавшись добиться успеха самостоятельно, увидел свою беспомощность.
- Желаю удачи, мягкой посадки, - Акки насмешливо передразнил мое
напутствие. - Теперь крабовые жемчужины, Джерн? Хочешь поспорим, что я и
там заберу все лучшее?
Не дожидаясь моего ответа он засмеялся. Он вел себя так, будто вообще
не принимал меня всерьез. Не дожидаясь ответа он с трудом забрался в свой
катер.
Я немного задержался, чтобы не лететь к кораблю вместе с ним. Кроме
того, если он тоже собирался искать другую стоянку, мне бы не хотелось чтобы
он проследил мой путь.
Включив передатчик, я вызвал Рызка.
Возвращаюсь.
Больше я ничего не сказал. Все катера были оснащены одинаковыми
передатчиками, и Акки мог услышать наш разговор.
С Иитом я тоже не общался, потому что твердо решил, пока он отдыхает,
самостоятельно разобраться в собственных проблемах.
Поднявшись в воздух, я увидел, что проблем у меня прибавилось. Небо
приобрело странный желто-зеленый оттенок. А на поверхности планеты воздушные
вихри подбрасывали в воздух песок и мелкие камешки. Через несколько
мгновений само небо над нами как будто взорвалось, и на катер обрушился
такой порыв ветра, что даже мощности двигателей не хватало, чтобы справиться
с его порывами.
Больше всего я опасался попасть в ураган. Катер не был приспособлен для
полетов на больших высотах, а мчаться над самой поверхностью по воле
невероятного по силе ветра означало возможность в любой момент разбиться о
какое-нибудь возвышение. Но у меня не было выбора. И я отчаянно
сопротивлялся чтобы не потерять управление суденышком.
Ветер нес катер над дном высохшего моря в юго-западном направлении. Я
понимал, что если мне удастся вернуться на "Обгоняющий ветер", то все равно,
теперь шансы найти другое племя были равны нулю. Такой ураган загонит всех в
укрытия и я могу неделями безрезультатно их разыскивать. Тем временем я шаг
за шагом прорывался к Большому Горшку. И когда мне, наконец удалось добрался
до люка, я так ослаб, что упал на приборную панель, и не воспринимал
окружающее до тех пор, пока Рызк насильно не сунул мне в руки чашку кофе -
только тогда я понял, что нахожусь в кают-компании.
- Эта чертова дыра словно взбесилась! - Он барабанил пальцами по краю
стола. - Приборы показывают что мы сидим на самом горячем месте. Надо
взлетать или нас разнесет на куски!
Я не понял что произошло, пока он не рассказал все подробнее - недра
планеты под Большим Горшком неожиданно ожили и он опасался, что я не
вернусь, прежде чем ему придется взлететь. Он считал большим везением что я
сумел вернуться на корабль.
Реальность такой опасности я осознал лишь значительно позже. А сейчас
самой большой бедой для меня была неудача в торговле. Мне нужно было
тщательно продумать свои планы, ведь, чтобы потерпеть такое поражение, не
стоило подниматься с Тебы.
Акки упомянул о крабовых жемчужинах - это означало, что его маршрут
совпадает с моим курсом. Я вынул свои скудные трофеи и с отвращением
разглядел их. Одно из двух: или Акки, насмехаясь, отпугивал меня от планеты,
на которую летел сам (Рызк сказал, что его корабль взлетел сразу же после
возвращения катера), или говорил это из чувства злорадства, просто для того,
чтобы я изменил свои планы.
Я раздумывал. Мои сомнения мог разрешить Иит. Но я тут же воспротивился
этой мысли. Я не намеревался зависеть от Иита!
Какой еще рынок казался мне самым выгодным? Я попытался вспомнить
записи Вондара. Это был... Сорорис! Но это название я узнал не из заметок
Астла, а от моего отца. На протяжении многих лет Сорорис был "ссыльной"
планетой, на его отдаленной от всего мира базе находили пристанище
отчаявшиеся, лишившиеся средств к существованию, преступники. Сорорис не был
связан с другими планетами ни пассажирской линией, ни торговыми рейсами;
время от времени туда заглядывали только разные подозрительные бродяги.
Отбросы галактического уголовного мира группировались вокруг полузабытого
космопорта и устраивались там как могли или погибали. Они не представляли
интереса даже для Гильдии.
Тем не менее, и это было самым важным, там были коренные жители, они
обитали на севере, там, где климат для пришельцев был слишком суровым.
Считалось, что у них есть какое-то грозное оружие, чтобы защищаться от
налетчиков из порта.
Главное, что у них существовала стройная религиозная система, важным
атрибутом которой было поднесение даров их божеству. Войти к ним в доверие
можно было, лишь подарив их богу что-нибудь замечательное. Подобные подарки
позволяли дарителю несколько дней находиться в их городе.
Мой отец любил рассказывать истории, происшедшие якобы с людьми, с
которыми он познакомился, работая экспертом-оценщиком в Гильдии. Все же я не
сомневался, что некоторые из них были пересказом его собственного жизненного
опыта. Он настолько подробно описывал одно приключение на Сорорисе, что
теперь я мог использовать его рассказ, чтобы взять реванш за фиаско на
Лоргале.
Добытые мной куски дзорана должны были поразить обитателей Сорориса,
потому что они никогда не видели таких камней. Что если самый крупный из них
я подарю храму, а остальные предложу тем, кто захочет сделать подобные дары
сам? Я не знал, что смогу получить взамен. Но герой рассказа моего отца ушел
оттуда с невиданным ранее зеленым камнем. Потому что сорориане отличались
тем, что торговали честно.
Этот план был настолько невероятным, что мог придти в голову только
действительно отчаявшемуся человеку. Но мое поражение и необходимость
утвердиться в своей независимости от Иита заставили меня решиться на него.
Допив кофе, я пошел к компьютеру в штурманской рубке и запросил код
Сорориса, загадав, что если ответа не будет, я восприму это как указание
свыше, что в этом риске нет никакого шанса на удачу.
Рызк внимательно наблюдал за мной, пока я дожидался ответа компьютера.
И когда, несмотря на мои сомнения, на небольшом экране появились ряды цифр,
он громко прочитал:
- Сектор 5, YI-Бездорожье 11... Во имя Асты-Ивисты, где это? И что это
за место?
Теперь я решился.
- Это место, куда мы теперь направляемся. Если бы он знал о нем, я бы
еще сомневался. - Сорорис.

Глава 6

А где твои боевые лазеры и защитные экраны?
Рызк обратился ко мне таким тоном, каким, по-моему, разговаривают с
заведомо слабоумными. Он даже глянул на приборную панель, как бы разыскивая
там управление вооружением. Он вел себя так уверенно, что я посмотрел вслед
за ним - что, конечно, имело бы смысл, если бы с корабля не было снято все
то, о чем свидетельствовали многочисленные рубцы на корпусе.
- Ну, а если ты безоружен, - возмущенно продолжал он, - то не
переводи энергию на то, чтобы добраться до Сорориса, а лучше взорви
двигатели и покончи с нами здесь - если не понимаешь, что будет с тем
безумцем, который рискнет туда сунуться. Это тюрьма, а не планета, и те, кто

Предыдущая страница 9 Следующая страница


Неведомые звёзды 10

угодил на нее, чтобы выбраться оттуда, возьмут приступом любой корабль. Как
только мы сядем в их порту, судно сразу же будет полным-полно пассажиров.
Мы и не будем туда опускаться - то есть, корабль не опустится.
Я продумал все далеко вперед, придерживаясь весьма подробного рассказа
отца о том, как его "друг" однажды побывал на планете.
- У нас есть спасательная шлюпка. Если оборудовать ее устройством для
возвращения, то один человек вполне может опуститься на ней.
Рызк посмотрел на меня. Он молчал довольно долго и его ответ прозвучал
уклончиво.
- Там опасно задерживаться даже на орбите. У них может оказаться
перестроенный катер для нападения на корабли. И кто же спустится, и зачем?
Я спущусь... в Сорнуф.
Как можно старательнее я произнес название этого города, хотя, конечно,
правильно проговорить это сочетание гласных и согласных звуков было выше
возможностей органов речи человека. Коренные жители Сорориса были
гуманоидами, но они произошли не от терранианских колонистов, и даже не от
мутировавшей терранианской колонии.
Храмовые сокровища!
То, как быстро он разгадал мои планы, лишний раз напомнило мне, что
Вольные Купцы знают свое дело и разбираются в народах самых разных планет.
- Это уже делали, - сказал я, хотя и отдавал себе отчет в том, что,
возможно, слишком полагаюсь на рассказ отца.
- Для того чтобы попасть в Сорнуф, - будто размышляя вслух продолжал
Рызк, - нужно выйти на полярную орбиту, значит, мы останемся в стороне от
путей, ведущих в действующий порт. Что касается спасательной шлюпки - да,
ее можно переделать так, чтобы она возвращалась на судно. Вот только, - он
повел плечами, - в космосе не часто занимаешься подобными делами.
Ты сможешь это сделать? - настаивал я.
Честно говоря я не технарь и моих познаний было явно недостаточно для
такой работы. Но если бы Рызк не знал, как это сделать, я бы все равно
рискнул и попытался добраться до Сорнуфа и более опасным способом.
Попробую, - неохотно проворчал он.
Большего мне и не было нужно. Сама жизнь заставляла Вольных Купцов
знать и уметь гораздо больше обыкновенных пилотов. На флоте обязанности
членов экипажа строго распределены, в то время как на судах, работающих вне
линий, при необходимости каждому приходится выполнять самые разные работы.
Спасательная шлюпка строилась для этого корабля, и могла взять на борт
до пяти пассажиров. Поэтому она была такой просторной. Уверенно, с видом
человека, которому привычна такая работа, Рызк снял приборную панель и
пробормотал, что переделать ее будет проще, чем он предполагал.
Неожиданно я осознал, что, как и на Лоргале, Иит ничего не советовал и
не комментировал. И это немного обеспокоило меня и показалось дурным
предзнаменованием. Неужели Иит обнаружил в моем сознании стремление к
самостоятельности? Если так, то знал ли он, к чему это могло привести? До
сих пор я не знал границ возможностей его телепатического таланта. Всякий
раз, когда я начинал думать, что уже все о нем знаю, он, как это было на
Тебе, демонстрировал что-нибудь новенькое. А что если, обладая даром
прорицания, Иит позволял мне зайти так далеко, откуда выручить сможет только
он, чтобы таким образом, раз и навсегда доказать, что мы не равноправные
партнеры, что хозяин он, а я лишь его слуга? Он без объяснений закрыл свое
сознание. Кроме того, он не приходил в шлюз, где мы с Рызком - я неуклюже
пытался ему помочь - готовили шлюпку к посещению враждебного мира, в
котором у меня был слабый шанс на удачную сделку. Я начал подумывать и о
том, что, возможно, Иит вовлек меня в изощренную игру, целью которой было
сделать меня более упорным, чтобы я сумел доказать, что мне по плечу
самостоятельно, без его помощи, продумать и осуществить выигрышный план.
Правда, я понимал, что многому научился именно у Иита, и теперь это
тоже раздражало меня. Мне очень понравилось использовать для маскировки
гипно-маску, и я упорно практиковался в изменении своей внешности. После
регулярных тренировок воли и сознания я обнаружил, что могу легко создавать
и сколько угодно долго удерживать небольшие, подобные шраму, иллюзии. Но
более глубокие изменения, например, создание нового лица, получались не так
просто. И мне приходилось тяжело работать для того, чтобы хотя бы на
некоторое время создать неприметное в уличной толпе лицо, с размытыми,
неясными чертами. Раньше мне помогал Иит, и я уже отчаялся когда-нибудь
иметь достаточно сил, чтобы выполнить такую работу самостоятельно.
По словам Иита, основой всех доступных мне достижений были тренировки,
а времени для тренировок у меня было вполне достаточно, и установленное на
полке в каюте зеркало служило мне поводырем в успехах и неудачах.
Глубоко в сознании у меня теплилась надежда, что замаскировавшись таким
способом, я в любом порту смогу улизнуть от постовых Гильдии. Едва ли на
Сорорисе были их люди, но в случае удачи, если я добуду что-нибудь ценное,
чтобы продать свои трофеи, мне придется появиться на какой-нибудь внутренней
планете. Новые неоцененные камни продавались только на аукционах для ведущих
торговцев. Проданные с рук, такие камни считались подозрительными, и по
доносу их могли конфисковать (при этом доносчик получал проценты от конечной
продажной цены). Даже если они были честно добыты на какой-нибудь
неизвестной планете это не имело значения - они считались контрабандой,
поскольку за них не был заплачен налог с аукционной продажи.
Так что во время полета я или неумело помогал Рызку, или, уставившись в
зеркало, пытался увидеть в нем незнакомое лицо.
То, как точно мы вышли из гиперпространства в систему Сорориса снова
продемонстрировало мастерство Рызка, и я в который раз задумался о том, что
же привело его в трущобы Окрестностей. В системе было три планеты, две из
которых были мертвыми - растрескавшиеся каменные шары без атмосферы,
расположенные так близко к солнцу, что экипаж любого опустившегося туда
корабля изжарился бы как на сковородке.
В противоположность им, Сорорис был планетой морозов и только
экваториальная область соответствовала здесь стандартам моего вида и
подходила для жизни. К северу и югу от этой полосы планета была покрыта
ледниками, и лишь в немногих местах в этот ледяной покров вторгалась
открытая земля. В одной из таких прогалин, достаточно далеко от разбросанных
вокруг космодрома поселений и должен был находиться Сорнуфф.
Пока я упаковывал все что могло понадобиться для посещения
затерявшегося во льдах города, Рызк вывел корабль на полярную орбиту
Сорориса. Ввести необходимые для возвращения координаты в автопилот шлюпки
тоже было заботой Рызка. От автоматики будет зависеть моя благополучная
посадка неподалеку от Сорнуфа и возможность возвращения на корабль, причем
последнее было менее вероятно.
Если бы опасения Рызка оправдались и на космодроме нашелся бы
переоборудованный катер, на котором достаточно безрассудный пилот попытался
бы взять корабль на абордаж, "Обгоняющему Ветер" пришлось бы, уклоняясь от
нападения, сменить орбиту. В этом случае Рызк должен был сообщить мне о
нападении, а я задержался бы на планете до тех пор, пока корабль не вернется
на прежнюю орбиту, чтобы встретить шлюпку в запрограммированной точке.
Я с удвоенной тщательностью проверил свое снаряжение, несмотря на то,
что пока мы были в гиперпространстве, проверял его не менее десяти раз. Я
запасся небольшим пакетом с набором продуктов, на тот случай, если бы
местная пища оказалась для меня несъедобной, "переводчиком", передатчиком
для связи с Рызком и, конечно, взял камни с Лоргала. У меня не было никакого
оружия, даже парализатора. С Тебы я ничего не смог вывезти. До тех пор пока
мне не удастся разжиться каким-нибудь местным оружием, я мог надеяться лишь
на знание приемов самообороны.
В динамике переговорного устройства заскрипел голос Рызка, который
сообщил о том, что мы прибыли, и я в последний раз перепроверил снаряжение.
Иит растянулся на кровати и, по-видимому спал, как это последнее время
бывало каждый раз, когда я заходил в каюту. Обиделся ли он на меня или
просто стал безразличным к моим делам? Крохотный росток беспокойства от его
неожиданного равнодушия к моему желанию независимости быстро перерастал в
серьезную тревогу; теперь мне не хотелось внизу на планете, в одиночку
испытывать собственную находчивость.
Все таки я не решился уйти просто так. Охлаждение в наших отношениях
почему-то беспокоило меня, и я с трудом удерживался от соблазна попросить
его о совете. Я не выдержал и направил ему мысль.
Я улетаю...
Это было ясно и без моего объяснения, и я уже был не рад что сделал
это.
Иит медленно приоткрыл глаза.
Желаю удачи.
Он лишь слегка приподнял голову, как будто не желая полностью
просыпаться.
Пользуйся своими задними глазами так же как и передними.
Он закрыл свои собственные глаза и прервал контакт.
"Задними так же, как и передними"... я шел к шлюпке и, герметизируя за
собой двери, раздраженно пытался понять смысл этих слов. Устроившись в
гамаке, я сообщил Рызку о готовности к вылету и едва не потерял сознание,
когда аварийная катапульта вышвырнула спасательную шлюпку в пространство.
Пока приборы ориентировались в пространстве и разыскивали ближайшую
планету я лежал и пытался предусмотреть возможные неожиданности. Я провел с
Иитом очень много времени, и теперь мне было непривычно оказаться в космосе
без него. Я почувствовал, что несмотря на бунт, мне все же не хватало его.
В то же время меня переполняло пьянящее возбуждение от того, что я
отбросил излишнюю рассудительность и предпринял опасное и полностью
самостоятельное путешествие. Хотя часть моего сознания была все же против
этого. Но сейчас мне некогда было размышлять. Шлюпка перешла в режим
торможения, и я понимал, что скоро окажусь на планете, где должен быть готов
к любым неожиданностям.
Шлюпка приземлилась в начале одной из узких долин, которые своими
очертаниями напоминали вонзившиеся в лед когти. Видимо, ледники покрывавшие
Сорорис начинали таять, и эти долины были первым результатом этого процесса.
Буквально со всех сторон живо текли ручьи, слившиеся возле шлюпки в довольно
широкий поток. Но мороз был так силен, что моему лицу стало больно от
соприкосновения с холодным воздухом. Я захлопнул забрало шлема, запер люк
шлюпки и, взяв снаряжение, пошел по хрустящему под ботинками моего
скафандра, перемешанному со льдом песку.
Если расчеты Рызка были верны, мне нужно лишь спуститься по этой долине
до того места, где она переходила в похожее на ладонь расширение, от
которого отходили другие узкие, растянувшиеся в северном направлении долины,
откуда я должен был увидеть стены Сорнуфа. С этого места единственной
путеводной нитью оставался рассказ моего отца. Лишь теперь я понял, как
исчерпывающе подробно он описывал местность, так, будто хотел чтобы я
получше запомнил его рассказ. Правда в то время только я охотно слушал все
его истории, а мои молочные брат и сестра были невнимательны и явно скучали.
Между мной и городской стеной находился храм богини льда Дзииты. Дзиита
не была главным божеством Сорориса, но у нее было много почитателей и, как
рассказывал отец, с ее помощью можно было попасть к жрецам основных храмов
города. Я сказал "она", потому что это живая женщина, которую местные жители
считают земной частью духа льда, и относятся к ней, как к
сверхъестественному созданию, даже телом отличающемся от своих почитателей.
Подойдя к тому месту, где из "ладони" выходил "коготь", я действительно
увидел стены города, а совсем неподалеку - храм Дзииты.
Я приземлился сразу после рассвета и только сейчас тонкие, едва теплые,
солнечные лучи заискрились, отразившись от угрожающе нависшей надо мной
высокой ледяной стены. Около храма не было никаких признаков жизни, и я с
тревогой подумал, не оставили ли Дзииту в полном одиночестве те, кто
поклонялся ей много лет назад когда, ее посетил пришелец.
Эти тревоги рассеялись, когда я подошел ближе к каменному, покрытому
сияющим льдом, зданию. Храм в форме усеченного конуса по размерам был не
меньше "Обгоняющего Ветер". Снаружи здание окружали ряды столов, которые
представляли собой вытесанные изо льда плиты толщиной с мою руку, лежащие на
толстых цилиндрических опорах из того же замерзшего вещества. На столешницах
были вырезаны просьбы почитателей Дзииты; некоторые надписи уже почти
исчезли под слоями нового льда, другие, совсем свежие, были покрыты очень
тонким слоем замерзающей влаги.
На столах лежали меховые изделия, пища, стебли каких-то почерневших от
мороза растений. Казалось, что Дзиита никогда не пользуется этими
приношениями и оставляет их, чтобы они вмерзали в растущие ледяные столы.
Я прошел между двумя такими ледяными столами, направляясь к
единственному отверстию в закругленной стене храма, ко входу, открытому для
ветра и мороза. То, что я увидел, ободрило меня: отец рассказывал об этом
подвешенном в портале гонге. Я поднял руку и ударил в него внешней стороной
перчатки как можно легче, но гул, которым он отозвался на мое прикосновение,
казалось, достиг ледника за моей спиной.
"Переводчик" был со мной и я произнес свою речь - мне пришлось
импровизировать, потому что о ритуале приветствия в отцовской истории ничего
не говорилось.
Гонг все еще звучал, хотя, по моим расчетам, он уже должен был
затихнуть. Меня несколько смутило, что из храма никто не вышел. Может быть
храм пуст, и новая Дзиита еще не заняла свое место.
Я уже почти решился войти, когда в темном овале входа что-то

Предыдущая страница 10 Следующая страница


11 Андре Нортон

затрепетало. Это движение материализовалось в представшую передо мной
фигуру.
Фигура была укутана так же тщательно, как туземец на Лоргале. Но то
были гуманоиды в обыкновенных одеждах. Здесь же передо мной извивалось
существо, чье обмотанное лентами или бинтами тело было похоже на куколку
бабочки.
Эта оболочка была покрыта узорами из кристаллов обычного льда которые
под лучами восходящего солнца засияли ярче бриллиантов. О теле, наверняка
можно было сказать лишь то, что оно состояло из двух нижних конечностей
(руки, если они и существовали, были плотно примотаны к туловищу и, таким
образом, совершенно скрыты), торса и шарообразной головы. На обращенной ко
мне стороне головы кристаллы приняли форму двух огромных стрекозиных
фасеточных глаз - во всяком случае, эти образования были овальными и
располагались там, где находятся глаза у гуманоидов. Других различимых черт
не было.
Рассчитывая на то, что мои действия будут приняты как свидетельство
уважения и почтения, я склонил голову и поднял руки раскрытыми ладонями
вверх, тем самым показав, что они пусты. И хотя ушей у этого существа не
было заметно, я громко обратился к нему, и "переводчик" преобразовал мои
слова в напоминавшие звук гонга трели.
- Привет Дзиите, богине хрустального льда, который вечен! В ледяных
владениях Дзииты я ищу ее покровительства.
Хотя на голове не было видно рта, способного что-нибудь произнести, в
ответ раздалась трель.
- Твои кровь, кости и плоть отличны от крови, костей и плоти
почитателей Дзииты. Зачем ты беспокоишь меня, незнакомец?
- Я обращаюсь к Дзиите как тот, кто не приходит с пустыми руками и как
тот, кто знает благородство Ледяной Девы...
С этими словами, я положил на ближайший стол предусмотрительно
приготовленный дар - тонкую серебряную цепочку, на которой были закреплены
округлые куски горного хрусталя. На одной из внутренних планет хрусталь
ничего не стоил, но в разных местах одни и те же предметы ценятся по
разному, и здесь это ожерелье ярко сверкало под солнечными лучами, как будто
состояло из тех же кристаллов, что украшали одежды Дзииты.
- Твоя кровь отличается от крови моих людей, - донеслась в ответ ее
трель.
Она и не шелохнулась, чтобы оценить мое пожертвование, и даже,
насколько я мог судить, не повернула глаз чтобы посмотреть на него, однако
продолжила: - Но твой дар хорош. Какая просьба у тебя к Дзиите? Ты хочешь
быстро пройти через лед и снег? Тебе нужны хорошие мысли чтобы облегчить
твои сны?
- Я прошу Дзииту сказать в ухо могущественного Торга что его дочь не
против того, чтобы я встретился с отцом.
- Торг тоже не сотрудничает с людьми твоей расы, незнакомец. Он
Защитник и Творец Добра не для тех, кто не принадлежит к его племени.
- Но ведь, когда кто-то приносит дары, он может приблизиться к Творцу
Добра, чтобы высказать свое почтение?
- Это наш обычай, но ты - чужестранец. Торг может решить не глотать
то, что принес ему незнакомец.
- Тогда пусть сначала Дзиита расскажет обо мне тем, кто служит Торгу,
а затем пусть он сам рассудит, как принять меня.
- Небольшая и убедительная просьба, - прокомментировала она. - Итак,
да будет это сделано.
Все это время она не поворачивала головы, так что ее блестящие
кристаллические глаза продолжали смотреть на гонг. И, хотя она ничего не
подняла, чтобы ударить по гонгу, его диск вдруг задрожал и раздавшийся звук
был такой силы, что мог поднять в атаку армию.
- Это сделано, незнакомец.
Прежде чем я успел поблагодарить ее, она исчезла так неожиданно, как
будто ее усыпанное кристаллами тело было языком пламени, задутым порывом
ветра. Но, хотя она и исчезла из виду, я все же приветственно поднял руку и,
чтобы не быть заподозренным в неблагодарности, произнес слова
признательности.
Звука от удара гонга уже не было слышно, но воздух вокруг меня
продолжал вибрировать. В сопровождении дрожащего воздуха я направился к
городу.
Идти до городских ворот пришлось меньше, чем показалось сначала, и я не
успел устать от ходьбы по твердой ото льда земле. Люди, которых я встретил в
городе, тоже были одеты весьма странно.
Меховые одежды используются на многих планетах, где низкая температура
вынуждает аборигенов защищаться от холода чтобы выжить. Тем не менее таких
одежд, как в этом городе я еще не видел. Судя по всему, животные, чьи
лохматые золотистые шкуры использовались здесь как одежда, были не ниже
стоящего в полный рост человека. Эти шкуры не кроили, из них не шили
общеприняты одеяний - их просто накидывали на плечи, и из капюшонов в виде
голов животных виднелись гуманоидные головы жителей Сорнуфа, а негнущиеся
лапы прикрывали их руки и ноги. Если бы не виднеющиеся из-под капюшонов
лица, их вполне можно было принять за неуклюже шагающих на задних лапах
животных.
Лица здешних обитателей были значительно темнее обрамлявшего их
золотистого меха, а прищуренные от сияющего на солнце снега глаза сузились
навсегда.
Оказалось, что ворота города не охраняются, но трое из тех, кто
по-видимому, был привлечен гонгом, махнули мне короткими кристаллическими
прутьями. Я не знал, было ли это оружие, или символ власти, но, тем не
менее, послушно пошел за ними по центральной улице. Сорнуф был круглым, как
колесо, и центром его служил другой конусообразный храм, гораздо больший чем
святилище Дзииты.
Непропорционально узкий вход в храм был похож на открытый рот, хотя
над ним отсутствовало изображение остального лица. Это был храм Торга, и
теперь мне предстояло главное испытание.
Мы вошли в большую круглую комнату, и я ощутил, что здесь так же
холодно, как и на улице. Если в Сорнуфе и практиковалась какая-нибудь форма
отопления, то в храме Торга ее не использовали. Но холод никаким образом не
беспокоил ни моих проводников, ни поджидавших нас жрецов. За жрецами
находилось изображение Торга, и другой широко разинутый рот в стене напротив
входа.
- Я принес дар Торгу, - без обиняков сказал я.
- Ты не принадлежишь народу Торга.
Эти слова одного из жрецов не были отказом, но, тем не менее, я
почувствовал в них едва ощутимое недоверие. Поверх меха на нем был воротник
из красного металла, с которого свисало несколько плоских дисков, причем
каждый диск был украшен камнем нового цвета и броскими глубоко вырезанными
узорами.
- Однако, я принес для Торга такой дар, который никогда не видели его
дети по крови.
Я вынул лучший из моих дзоранов - зелено-голубой овальный камень,
который едва помещался у меня в руке, и протянул его жрецу.
Как бы принюхиваясь он наклонил голову к камню, а затем резко высунул
бледный язык и самым кончиком прикоснулся к твердой поверхности. Закончив
эту странную проверку, он выхватил камень у меня из руки и повернулся лицом
к большому рту в стене. Он удерживал дзоран на уровне глаз указательными и
большими пальцами обеих рук.
- Се есть пища Торга и се есть хорошая пища, желанный дар, - пропел
он.
За спиной я услышал шум и бормотание, как будто следом за мной в храм
зашли еще люди.
- Это желанный дар! - подхватили остальные жрецы.
Затем он щелкнул пальцами - или мне это показалось? - но дзоран
вылетел из его рук и полетел прямо в центр разинутого рта, где и исчез.
Церемония закончилась, жрец снова повернулся ко мне.
- Ты есть чужеземец, но на одно солнце, одну ночь, два солнца, две
ночи, три солнца, три ночи ты можешь быть в городе Торга и можешь заниматься
своими делами внутри ограды под покровительством Торга.
- Я благодарю Торга, - ответил я и склонил голову.
Оглядевшись, я увидел, что на вручении дара присутствовали зрители. Не
менее десятка мохнатых людей пристально смотрели на меня. Они освободили мне
дорогу, выпуская на улицу, но один из них шагнул вперед и положил на мою
руку свою, прикрытую лапой зверя.
- Чужеземец Который Принес Жертву Торгу, - обратился он ко мне. -
Перед тобой тот, кто хочет говорить с тобой.
- Я приветствую Его, - ответил я. - Но я чужой внутри ограды и не
имею дома, под крышей которого мог бы говорить с тобой.
- Здесь есть такая крыша и надо идти сюда.
Он быстро пропел эти слова, оглядываясь через плечо, как будто
опасаясь, что его перебьют. Было похоже, что вышедшие вслед за нами из храма
зрители намеревались присоединиться к нам, и он отвел меня на шаг или два в
сторону, продолжая крепко сжимать мою руку.
Я был готов идти с ним, потому что любую сделку в Сорнуфе необходимо
было совершать как можно быстрее.

Глава 7

По одной из боковых улиц он привел меня к дому, который отличался от
храма лишь размерами и тем, что на его плоской крыше был установлен
украшенный чрезвычайно замысловатым узором камень.
Вход в здание не имел двери, или хотя бы занавеса, но чтобы пройти в
помещение нам пришлось обойти стоявшую сразу за входным отверстием
перегородку. Из стен торчали длинные шесты и свисавшие с них шкуры делили
этот единственный в здании круглый зал на небольшие, закрытые от посторонних
глаз кабинки. Большинство этих меховых занавесов были полностью опущены. Я
слышал, что за ними кто-то двигается, но увидеть мне никого не удалось. Мой
спутник подвел меня к кабинке, отдернул занавес и жестом пригласил зайти.
Из стены выдвинулась широкая, похожая на кровать, покрытая шкурами
полка. Он предложил мне сесть, потом сел сам причем нас разделяло весьма
значительное, по-видимому, необходимое по местным правилам хорошего тона,
расстояние. Он сразу перешел к делу.
- Чужеземец, ты сделал великолепный подарок Торгу.
- Это правда, - сказал я когда он, будто ожидая ответа, замолчал.
Затем я продолжил. - Я привез его из-за небес.
- Ты пришел из города чужеземцев?
В его голосе мне послышались нотки недоверия. Я не хотел, чтобы он
связал меня с поселением отверженных.
- Нет. Я узнал о Торге от моего отца, много солнц назад, и он
рассказал мне об этом далеко отсюда, за звездами. Мой отец почитал Торга и я
пришел с даром и сделал все как он мне говорил.
Он с отсутствующим видом теребил мех своего одеяния.
- Говорят, что когда-то здесь был другой чужестранец, который принес
из-за звезд дар Торгу. Он сделал щедрые подарки.
- Торгу? - подсказал я, когда он снова замолчал.
- Торгу... и другим. - Похоже, он с трудом находил подходящие слова,
чтобы выразить свои мысли. - Все хотят преподнести Торгу щедрый дар. Но
некоторым это никогда не удается.
- Возможно, ты один из таких людей? - Я снова рискнул говорить
откровенно, хотя этими словами мог спугнуть его. Я не знал как иначе помочь
ему высказаться.
- Возможно, - уклонился он от ответа. - Старая история рассказывает,
что тот чужеземец привез с собой не одну зазвездную диковину, а несколько и
даром раздавал их всем желающим.
- В этом, история, которую знаю я, не совсем похожа на твою, -
ответил я. - По словам моего отца, чужеземец раздавал диковины, это правда.
Но взамен он получал другие предметы.
Мой собеседник моргнул.
- Ах, да, действительно. Но то что он брал не имело никакой ценности,
это были ненужные Торгу предметы. За это чужеземца и назвали щедрым.
Я медленно кивнул.
- Это истинная правда. А какими были эти предметы?
- Вот такими.
Соскользнув с полки, он стал на колени и нажал на внешнюю сторону ее
опоры, прямо под тем местом, где сидел. Опора раскрылась, и он вытащил
оттуда сумку, из которой вынул четыре необработанных камня. Я с трудом
усидел на месте. Хотя я и не видел раньше настоящих зеленых камней, я видел
достаточно много их изображений, чтобы понять, что передо мной были именно
неограненные зеленые камни. Я наклонился, чтобы потрогать их и убедиться,
что у них нет изъянов которые помешают хорошо их продать.
- Что же это такое? - спросил я притворно равнодушным голосом.
- Такие камни бывают у подножия большой ледяной стены, когда из-под
нее начинает вытекать вода. Я взял их только потому что... потому что мой
отец тоже рассказывал мне, что однажды здесь побывал чужеземец, который дал
за такие камни настоящее сокровище.
- А есть ли у кого-нибудь еще в Сорнуфе такие камни?
- Может быть - но они никому не нужны. Зачем человеку хранить дома

Предыдущая страница 11 Следующая страница


Неведомые звёзды 12

бесполезные предметы? В юности, когда я принес эти камни, многие смеялись
надо мной за то, что я поверил в старые сказки.
- Можно мне посмотреть эти камни из старой истории?
- Конечно! Он поспешно подал мне два самых больших. - Смотри! Твоя
история тоже рассказывает о таких?
Самый большой камень был с трещиной посредине, но я подумал, что его
можно расколоть на один хороший кусок средних размеров и, возможно, два
неплохих куска поменьше. Второй камень был еще лучше - он почти не нуждался
в обработке. Кроме того, мой собеседник предлагал еще два весьма больших
камня. На аукционе я выручу за них больше, чем думал выручить в результате
всей серии сделок, первой из которых было приобретение дзоранов.
Возможно, кто-нибудь в Сорнуфе предложил бы мне еще лучшие камни. Я
помнил о тех людях возле храма которые прежде чем мой теперешний собеседник
поспешно увел меня оттуда пытались вступить со мной в контакт. С другой
стороны, чем быстрее состоится сделка, тем быстрее я улечу отсюда. С тех
пор, как я оставил шлюпку, меня постоянно тревожила навязчивая мысль о том,
что на этой планете нельзя задерживаться слишком долго. Не похоже, что
уголовники из космопорта смогли бы зайти так далеко на север, но я не знал,
наверняка, на что они вообще способны. И стоило им найти меня и шлюпку...
Нет, сейчас моей решительности хватало лишь на то, чтобы не медлить в этой
сделке и как можно быстрее покинуть планету.
Я вынул из пояса два маленьких дзорана похуже.
- Торг будет благосклонен к тому, кто предложит ему это.
Вытянув закутанные в мех руки, мой собеседник стремительно бросился ко
мне, его пальцы согнулись так, будто он намеревался выхватить у меня
сокровище. Как раз этого я и не боялся. После того, как сегодня утром я так
хорошо угостил Торга, три дня никто не мог прикоснуться ко мне, иначе Торг
быстро покарает любого, кто осмелился совершить такой богохульный поступок.
- Одарить Торга, - едва слышно произнес сорорисианин. - Тот кто
сделает это - счастье всегда будет с ним!
- Мы знали одну и ту же старую историю, ты и я, и хотя все смеялись
над нами, поверили в нее. Или не так?
- Чужеземец, это так!
- Тогда давай докажем, что их насмешки ничтожны, и пусть сказка станет
былью. Ты возьми эти камни, а мне дай свои - из холодной стены, и все
произойдет так, как говорится в предании о тех временах, когда жили наши
отцы!
- Да... и еще раз, да!
Он протянул мне сумку с остальными камнями и схватил дзораны, которые я
положил на полку.
- И как это было в старой истории, - добавил я нетвердо, потому что,
достигнув цели, с каждым мгновением чувствовал себя все неувереннее, - я
снова уйду выше неба.
Он с трудом оторвал взгляд от лежащих перед ним на меху камней.
- Да, пусть будет так.
Поняв что он не намерен проводить меня к выходу, я спрятал камни в пояс
и вышел один. Я знал что смогу вздохнуть свободно лишь на корабле, и мне
хотелось как можно быстрее добраться до него.
На улице собралась толпа жителей города, и я был удивлен, что никто из
них не обратил на меня внимание. Вместо этого, они смотрели на дом из,
которого я только что вышел так, будто уже знали какая сделка была там
совершена. Никто из них не попытался помешать мне уйти. Я не знал насколько
далеко распространяется покровительство Торга, и внимательно поглядывал по
сторонам пока шел (а не бежал, как очень хотелось) к внешним воротам.
Вдалеке я увидел идущих к городу людей, одетых, в основном, в лохматые
шкуры. Но на двоих была странную смесь истрепанных и рваных лохмотьев
инопланетной верхней одежды. И я мог только гадать, какое они имеют
отношение к космопорту. Я был уверен, что они увидели меня и уже не мог
отступить. Теперь я хотел только одного - как можно скорее добраться до
шлюпки и подняться в воздух.
Увидев меня, одетые в инопланетную одежду люди насторожились. Они
находились слишком далеко, и разглядеть лицо в шлеме было невозможно. Но они
не могли не обратить внимание на мой скафандр. По тому, что все на мне было
новым и не поврежденным, они должны были догадаться, что я пришел сюда не из
космопорта.
Я ожидал, что они побегут, чтобы перехватить меня, и надеялся лишь на
то, что у них нет оружия. Отец научил меня рукопашному бою, который сочетал
приемы с разных планет на которых человек создал, основанные на природных
возможностях, школы самообороны. Я подумал, что если они не подойдут ко мне
одновременно, то у меня есть незначительный шанс.
Но даже если эти двое и хотели напасть на меня, такой возможности им не
предоставилось. Одетые в шкуры сорорисиане окружили их и, подталкивая,
повели к городским воротам. Я подумал, что это скорее всего пленники. Судя
по тому, что я слышал о порте, его обитатели вполне могли дать местным
жителям повод для ответных карательных действий.
С быстрой ходьбы я перешел на легкий бег, храм Дзииты пробежал так
быстро, как только мог, и уже едва дышал, когда открывал люк шлюпки и
забирался в нее. Я поспешно привел в действие механизм подготовки к подъему
и наводки на маяк "Обгоняющего Ветер" и так неудачно лег в гамак, что на
старте меня едва не раздавила безжалостная перегрузка.
Едва придя в себя, я вспомнил о происшедшем, и меня охватил восторг. Я
доказал себе, что не напрасно верил в эту старую историю. В моем поясе
лежало то, что после аукциона избавит нас - по крайней мере на какое-то
время - от забот.
Состыковавшись с кораблем и, таким образом, избавившись от последних
тревог, я сбросил скафандр и шлем и забрался в рубку. Но у меня язык не
повернулся делиться своим успехом после того, как я увидел угрюмое лицо
Рызка.
- Нас просветили шпионским лучом...
- Что?!
Возле обыкновенного космопорта в этом не было бы ничего удивительного.
Любой незнакомый корабль, который не сел открыто, а курсирует на высокой
орбите далеко от любого посадочного коридора обязательно просвечивается
шпионским лучом. Но по моим соображениям, на Сорорисе не могло быть такого
оборудования. Его космопорт не защищался, он не нуждался в защите.
- Из космопорта? - не веря в такую возможность, спросил я.
- Вовсе нет.
Впервые за последние дни отозвался Иит.
- Он действительно пришел со стороны порта, но генерировали его с
корабля.
Это еще больше озадачило меня. Я знал что, шпионский луч устанавливался
только на кораблях Патруля не ниже второго класса. Говорили, что на кораблях
Гильдии тоже использовали такое оборудование. Но в этом случае, такой
корабль был собственностью вице-президента. Но что нужно на Сорорисе
какому-нибудь вице-президенту? Сюда ссылались отбросы уголовного мира.
- Как долго?
- Недостаточно долго, чтобы что-нибудь узнать, - ответил Иит. - Я
позаботился об этом. Но то, что они ничего не узнали, встревожит их. Нам
лучше уйти в гиперпространство...
- Какой курс? - спросил Рызк.
- Лилестан.
Лилестан привлекал меня не только тем, что на местном аукционе я мог
как можно быстрее продать зеленые камни, но и тем, что это была одна из
давно обжитых, даже, если можно так выразиться, "перецивилизованных"
внутренних планет. Несомненно, что и там у Гильдии были свои люди - она
была связана со всеми планетами на которых можно было получить хоть какую-то
выгоду. Но там была весьма сильная полиция, и законы исправно выполнялись.
Так что никакой корабль Гильдии не отважился бы открыто последовать за нами
на Лилестан. В соответствии с нашим уговором с Патрулем, мы были свободны в
выборе маршрута до тех пор, пока не нарушали закон.
Пальцы Рызка пробежали по панели, и уже через мгновение, как будто
опасаясь, что в любой момент нас может захватить буксирный луч, он
предупредил о входе в гиперпространство. Он был настолько серьезно
обеспокоен, что мое приподнятое настроение почти угасло.
Но я снова приободрился, когда вынул зеленые камни и начал
рассматривать их в поисках трещин, взвешивать, измерять и прикидывать, за
сколько их можно выставить на аукционе. Будь я поопытнее, я попробовал бы
огранить два небольших камня. Но я опасался испортить их и предпочитал без
риска получить верные деньги. До этого я обрабатывал драгоценные камни, но
только те, что похуже, те, на которых не жалко было учиться.
Самый большой камень можно было расколоть на три части, а другой,
поменьше был вообще без трещин. Из двух оставшихся могло получиться четыре
камня. Не первосортных. Но зеленые камни встречались так редко, что даже
экземпляры второго и третьего сорта собирали на аукционах довольно много
желающих поторговаться.
Хотя вместе с Вондаром я посетил аукционы на Балтисе и Амоне, но на
самом знаменитом аукционе на Лилестане я не бывал. Только два года назад
знакомый мне друг Вондара занял там место аукционщика, и я не сомневался,
что он помнит меня и поможет пройти через местные формальности и выставить
мои камни на торги. Будучи уверен в том, что теперь я компенсирую свой
промах на Лоргале, я рассматривал камни и подсчитывал будущие барыши.
Но когда мы опустились на Лилестан, после того как корабль отправили
далеко в угол стоянки, я неожиданно понял, что этот визит отличается от
предыдущих, когда я был лишь зрителем, клерком, фиксирующим ставки или
телохранителем, а за сделки отвечал Вондар. В одиночку... Сначала я чуть
было не обратился к Ииту за советом. Меня удержало только стремление
доказать себе, что при желании я могу заниматься делами самостоятельно. Но
когда я надел лучшее, что было в моем гардеробе - чтобы выглядеть
максимально внушительно - мутант сам обратился ко мне.
- Я пойду с тобой.
Иит сел на мою койку. Повернувшись к нему, я увидел, что его очертания
стали расплывчатыми, и когда они снова обрели резкость, передо мной был
пукх. Разумеется, на этой планете такая дорогая игрушка будет
свидетельствовать о положении в общество.
Я не был готов сказать "нет". Сидя на моем плече, Иит уже добавлял мне
уверенности. Я вышел и увидел в коридоре Рызка.
- Прогуляешься по планете? - спросил я.
Он покачал головой.
- Не по этой. Здешние Окрестности слишком дороги для того, кто не
работает в объединении. Эта публика не для меня. Я останусь на корабле. Ты
надолго уходишь?
- Я встречусь с Кафу, договорюсь насчет аукциона, если он мне поможет,
и после этого сразу вернусь.
- Я загерметизирую корабль. Подашь мне звуковой сигнал.
Я немного удивился его ответу. Герметизировать корабль - означало
ждать неприятностей. Между тем, из всех планет, на которых мы побывали, на
этой - вероятность нападения была минимальной.
Я забрался в один из стоявших рядом с космодромом наемных катеров и,
опустив в него одну из оставшихся у меня кредиток, нанял его до конца дня.
При имени Кафу, он поднялся и полетел к центру города.
Лилестан был так давно заселен, что все его четыре континента
представляли из себя огромные города. Но местные жители почему-то не строили
высотных зданий. Ни одно из здешних сооружений не поднималось выше десятка
этажей - при том, что в землю каждое уходило на много уровней.
Катер неслышно опустился на крышу одного из домов и покатился на
стоянку. Я повторил имя Кафу в диск возле шахты гравилифта и услышал в
ответ:
- Четвертый уровень, второе пересечение, шестая дверь.
В гравилифте со мной ехали в основном мужчины в пышных щегольских
внутрипланетных одеждах; даже рядовые служащие носили здесь блестящие яркие
туники. И моя туника и подстриженные волосы привлекали такое внимание, что
мне даже захотелось использовать какую-нибудь гипно-маску, чтобы хотя бы
немного замаскироваться.
То, что Кафу жил на четвертом подземном уровне, означало, что он
занимал здесь достаточно высокое положение. Конечно, это несравнимо с
комнатой или несколькими комнатами над поверхностью с настоящим окном для
вице-президента, но это и не жилье на глубине двух или трех километров под
поверхностью.
Я нашел второе пересечение и остановился у шестой двери. К ее
поверхности было привинчено переговорное устройство и телекамера,
позволяющая жильцу увидеть меня.
Я нажал на кнопку переговорного устройства.
- Мэрдок Джерн, - представился я, - ученик Вондара Астла.
Я так долго ждал ответа, что уже начал сомневаться, дома ли Кафу.
- Зайди.
Преграда отодвинулась, и я вошел в комнату которая была полной
противоположностью тому дому с каменными стенами на Сорорисе, где я совершил
мою последнюю сделку.
Хотя на Лилестане даже мужчины одевались в яркие пестрые одежды, эта
комната была выдержана в приглушенных тонах. Мои тяжелые ботинки утонули в

Предыдущая страница 12 Следующая страница


13 Андре Нортон

упругом бледно-желтом ковре полевой растительности. Длинные стебли повыше,
увенчанные колеблющимися зелеными ягодами формировали изящный узор вдоль
стен комнаты.
Кресла цвета земли при контакте с телом садящегося принимали самую
удобную для его размеров и веса форму. С потолка комнату освещало ласковое
весеннее солнце. Одно из кресел стояло у стены напротив входа и за
раздвинутыми высокими стеблями растений виднелось окно. Через него можно
было смотреть на окружающую местность. Этот пейзаж не был неизменным и
трудно было поверить, что появляющаяся там растительность может
сосуществовать на одной планете.
В кресле возле этого "окна" сидел Кафу. Он родился на Тотии и ростом
был немного ниже терранианцев среднего роста. Темно-коричневая кожа так туго
обтягивала его хрупкие кости, что можно было подумать что он умирает от
голода. Но из глубоких глазниц на выпуклом черепе меня настороженно
рассматривали внимательные глаза.
Вместо пышных туник Лилестана он носил одежду своей родины -
начинающийся от стоящего вокруг шеи плотного воротника и доходящий до
лодыжек балахон с широкими закрывающими пальцы рукавами.
На столике рядом с креслом лежали сверкавшие камешки, из которых он
выкладывал какой-то узор. Возможно, это были фишки для какой-нибудь
экзотической игры.
Одним движением он смел все со стола, как будто освобождая место для
работы и спрятал камешки в кармане рукава. В приветствии принятом у его
народа он прикоснулся пальцами ко лбу.
- Приветствую тебя, Мэрдок Джерн.
- И я тебя, Кафу.
Тотиане не использовали дополнительных форм вежливости, считая главными
добродетелями скромность и простоту.
- Прошло так много лет...
- Пять.
Как и на Сорорисе, меня неожиданно охватило беспокойство и мне
захотелось побыстрее закончить все дела и уйти из этой украшенной
искусственными растениями комнаты.
На моем плече пошевелился Иит и мне показалось, что я увидел в глазах
Кафу искорку интереса.
- Мэрдок Джерн, у тебя новый компаньон.
- Пукх, - сдерживая нетерпение ответил я.
- Да? Очень интересно. Но сейчас ты думаешь о том, что пришел ко мне
через столько лет не для того чтобы обсуждать разные формы жизни. Что ты
хочешь сказать мне?
Теперь я был искренне озадачен. Перейдя так быстро к сути дела, Кафу
пренебрег общепринятыми обычаями. Он не предложил мне присесть или выпить
чего-нибудь освежающего и не выполнил ни одной из условностей которые обычно
были в ходу в подобных ситуациях. Правда он не выказывал враждебности ко
мне.
На такую холодную встречу я решил ответить равнозначной вежливостью.
- У меня есть камни на аукцион.
Руки Кафу поднялись в жесте, который на его планете означал отказ.
- Мэрдок Джерн, тебе нечего продавать.
- Нечего? А что ты скажешь об этом?
Если бы он встретил меня приветливо, я бы высыпал зеленые камни на
стол, но теперь я лишь показал ему на ладони лучший из них. Я понял что
освещение в помещении было особенным - в его лучах стали бы видны любые
подделки или скрытые недостатки камней. Теперь я не сомневался, что этот
зеленый камень выдержал первую проверку.
- Мэрдок Джерн, тебе нечего продавать. Ни здесь, ни на любом другом
законном аукционе.
- Почему?
Он был слишком уверен в своих словах. Кафу не использовал в торговле
ложь. Если он говорил, что мои камни не подлежат продаже, значит это
действительно так и я бы сам обнаружил, что любой легальный аукцион для меня
закрыт. Я не сразу осознал тяжесть этого удара и добивался причин такого
запрещения.
- Ты внесен в Список подозреваемых в совершении преступления, -
наконец сказал он.
- Откуда обвинение?
Я сразу подумал о возможности снятия обвинения. Зная имя клеветника и
имея возможность оплатить судебные издержки, можно было официально
потребовать судебного разбирательства.
- С того света. Обвинителя зовут Вондар Астл.
- Но он мертв! Он был моим учителем, но он умер!
- Это так, - согласился Кафу. - Но обвинение было сделано от его
имени, оно подтверждено его личной печатью.
Это означало, что я не мог протестовать. По крайней мере, не сейчас, а
лишь тогда, когда смогу заплатить астрономический гонорар официальным
экспертам - тем, кто сможет выиграть это дело, которое, возможно, придется
слушать не на одном планетном суде.
Попав в Список, я лишался шансов сотрудничать с имевшими репутацию
коммерсантами. Еще, Кафу сказал что меня обвинили от имени умершего
человека. Кто это сделал и зачем? Был ли это Патруль, который все еще хотел
использовать меня в какой-то своей комбинации в поисках камней Предтеч? Или
Гильдия? Камень Предтеч - я уже давно не вспоминал о нем - я был слишком
занят налаживанием торговли. А может, кто-то просто хотел расстроить мои
планы?
- Очень жаль. Похоже это очень хорошие камни, - продолжил Кафу.
Я спрятал камни в пояс. Затем, пытаясь хранить безразличное выражение
лица, поклонился Кафу.
- Я прошу Великодушного Человека прощения за то, что побеспокоил его.
Кафу сделал другой, едва заметный жест.
- Мэрдок Джерн, у тебя есть какой-то могущественный враг. Советую
тебе, гуляя быть очень осторожным и почаще оглядываться.
- Если мне еще придется когда-нибудь гулять, - пробормотал я и снова
поклонился выходя из комнаты в которой потерпел крах мой триумф.
Это был конец. Теперь я потеряю корабль, потому что не смогу оплатить
портовые сборы, и его задержат портовые власти. Я не мог рассчитывать
получить хорошие деньги за незаконно проданные камни.
Незаконно...
- Может, именно этого они и добиваются, - закончил мою мысль Иит.
- Да, но когда остается одна дорога, то приходится по ней идти, -
угрюмо ответил я.

Глава 8

На какой-нибудь другой планете я смог бы легко найти нужных мне людей.
Но здесь, на Лилестане, я никого не знал. Правда, после непродолжительных
размышлений мне показалось что в словах Кафу было что-то еще - может быть
небольшой намек...
Что же он сказал на самом деле? "Ты ничего не продашь на официальном
аукционе..." Действительно ли он сделал ударение на слове "официальный"? И
могло ли быть так, что он пытался подтолкнуть меня к незаконным действиям,
чтобы потом получить свою долю доносчика от всего моего имущества? Я ни
секунды не сомневался бы в этом, если бы речь шла о ком-нибудь другом. Но я
верил, что тотианин не станет рисковать своим именем и репутацией ради
каких-нибудь темных делишек. Кафу был в числе тех немногих, кому доверял
Вондар, и я знал, как давно и крепко дружил с этим маленьким темнокожим
человеком мой покойный хозяин. Может быть, во имя старой дружбы с Вондаром
он теперь попытался незаметно подсказать мне выход? А может, я позволил
своему воображению взять вверх над здравым смыслом и теперь отчаянно пытался
ухватиться за не существовавшую на самом деле подсказку?
- Не совсем так. - Иит во второй раз прервал мои размышления. - В
том, что он питает к тебе дружеские чувства ты не ошибся. Но в этой комнате
было что-то такое, что помешало ему выразить эти чувства...
- "Жучок"?
- Какой-то датчик, - продолжил Иит. - Я плохо разбираюсь в этих
искусственных подслушивающих устройствах. Но в то время, как Кафу говорил,
зная, что его слова достигнут не только твоих ушей, его мысли были заняты
другим - он сожалел, что ему пришлось так поступить. Тебе что-нибудь
говорит имя Тэктайл?
- Тэктайл? - повторил я, задумавшись над тем, почему Кафу находится
под наблюдением и кто установил у него "жучок". Я не смог придумать ничего
лучшего, чем то, что Патруль не отстал от меня и теперь усиливал давление,
чтобы заставить меня согласиться на предложение их сотрудника.
- Да, да! - Иит уже потерял терпение. - Прошлое сейчас не важно -
впереди будущее. Кто такой Тэктайл?
- Не знаю. Зачем он тебе?
- Это имя доминировало в сознании Кафу, когда он намекал на
нелегальную продажу. Еще в его сознании было неясное изображение здания с
остроконечной крышей. Но все очень быстро исчезло, и я не успел ничего
рассмотреть. У Кафу остались рудиментарные телепатические способности, и он
ощутил прикосновение к сознанию. К счастью, он решил, что это воздействие
"жучка", и не заподозрил нас.
- Нас? Неужели Иит пытался льстить мне?
- Он обладает сильной защитой, - продолжал мутант. - Достаточно
сильной, чтобы противостоять мне, особенно когда у меня нет времени, чтобы
заняться ним всерьез. Но я убежден, что этот Тэктайл станет для тебя лучшим
выходом.
- Если он ПНД - покупатель незаконных драгоценностей, - его могут
использовать, как приманку для ловушки.
- Я так не думаю. Потому что Кафу видел в нем решение для тебя, но не
имел возможности объяснить все открыто. И он находится на этой планете.
- Это очень мне поможет, - не скрывая досады добавил я, - если
учесть что мне жизни не хватит чтобы найти его лишь по одному имени. Это
одна из самых густонаселенных планет.
- Это правда. Но если такой человек, как Кафу, подумал что Тэктайл
может выручить тебя, значит о нем знают и другие знатоки драгоценностей,
ведь так? Из этого следует, что...
Но на этот раз я опередил его.
- Как будто не поверив словам Кафу, что меня внесли в Список, я
пройдусь по другим оценщикам. Ты же, тем временем, посмотришь их мысли.
Все было очень просто, хотя на этот раз я вынужден был положиться не на
собственные способности, а на дар Иита. В то же время, существовала
незначительная вероятность того, что какой-нибудь второразрядный оценщик
захочет нелегально купить камни, когда увидит их. И я решил начать именно с
такого мелкого торговца.
Приближался вечер, когда я собрал все отказы. Но безрезультатным мой
поход мог показаться только постороннему наблюдателю. И хотя некоторые из
тех, кого я посетил, с жадностью смотрели на мои камни, все они как
заклинание повторяли, что я внесен в Список и сделка невозможна. А в это
время Иит просматривал их мысли, и, когда я снова оказался в каюте корабля,
то, несмотря на усталость, был доволен, потому что теперь мы знали, кто
такой Тэктайл, и что он находится неподалеку, в Окрестностях порта.
Тэктайл занимался тем же, что и мой отец, - он содержал ломбард для
тех космонавтов, которые слишком самозабвенно предавались удовольствиям в
Окрестностях, и брал у них в заклад разные ценные вещи за деньги, которых
было достаточно на пропитание до попутного корабля или для того, чтобы снова
проиграться в карты.
Принимая вещи в заклад, он, несомненно, сотрудничал с Гильдией - этому
не мог помешать даже самый тщательный полицейский контроль. Особенно
непривычным было то, что Тэктайл был Крылатым Драконом мужского пола с
Уорлока. Сбежав по какой-то причине со своей планеты, где процветал
матриархат, на Лилестан, он сохранил гражданство Уорлока и поддерживал с ним
связи, в которые Патруль не вмешивался. Таким образом, его заведение
фактически служило консульством его родины на Лилестане. Никто не мог понять
его взаимоотношений с правительницами Уорлока, но он помог им уладить
некоторые межпланетные проблемы и за это получил здесь нечто вроде
дипломатического статуса, что давало ему возможность пренебрегать
несущественными законами.
Тэктайл - не настоящее его имя, а лишь человеческое подражание
щелкающим звукам его родной речи - при том, что самки Уорлока были
телепатами, самцы использовали звучащую речь.
- Ну что, - встретил меня Рызк, - как дела?
У меня не было никаких причин скрывать от него даже самое худшее. И я
не думал, что он сбежит с корабля, тем более, что он уже решил что в этом
порту не сможет посетить даже обычные для космонавтов места отдыха.
- Плохо. Я в Списке. Никто не покупает камни.
- Мы улетаем сегодня же или подождем до утра? Он прислонился спиной к
переборке каюты. - Меня ничего у тебя не удерживает. Я всегда могу
воспользоваться услугами биржи труда.
Он говорил напряженным голосом, и за ним скрывалось хмурое отчаяние
привязанного к космическому пространству космонавта.
- Мы никуда не полетим, пока я не нанесу еще одного визита - сегодня
вечером.

Предыдущая страница 13 Следующая страница


Неведомые звёзды 14

Время, как это было с самого начала нашего предприятия, снова работало
против нас. Портовые сборы должны быть оплачены не позже двадцати четырех
часов после посадки или же корабль заблокируют и арестуют.
- Но с корабля я выйду, - продолжил я, - не как Мэрдок Джерн. Я все
еще не потерял надежды.
Если меня внесли в Список и подозревают в совершении преступления, то
за кораблем и его экипажем из двух человек - потому что Иита не примут во
внимание - будут наблюдать. И я уже продумал, как все нужно сделать.
- Как только стемнеет, я пройду через пассажирский сектор порта, -
подумал я вслух.
Рызк покачал головой.
- У тебя ничего не выйдет. Там попадаются даже курьеры Гильдии. На
этот выход сфокусированы все сканеры. После посадки там проходят все
пассажиры, и нежелательных гостей обнаруживают именно там.
- Я должен попробовать.
Правда, я не сказал ему, как буду это делать. Мои тренировки по
изменению внешности все еще были секретом. А основное преимущество любого
секрета состоит именно в том, что о нем никто не знает.
Мы поужинали и Рызк ушел в свою каюту - наверное, чтобы угрюмо
размышлять о предстоящем мрачном будущем. Он, несомненно, был уверен в моем
провале. Да и у меня самого не было оснований для особого оптимизма.
Тем не менее, я сел перед зеркалом у себя в каюте. Одного шрама теперь
было недостаточно. Сегодня мне нужно было другое лицо. Я уже переоделся,
сменив новую тунику на рабочий комбинезон наемного рабочего с грузового
корабля.
Теперь я сосредоточился на своем отражении. В качестве модели я взял
небольшую объемную фотографию. Я не рассчитывал, что смогу полностью
скопировать изображение, но надеялся создать хотя бы частичную иллюзию...
Эта работа потребовала всей моей энергии, и, когда мое новое лицо стало
отчетливым, меня била дрожь от настоящего истощения. Зато у меня была
зеленоватая кожа дзорастианина, большие глаза, а из-под очень тонких, почти
бесцветных, тесно сжатых губ виднелись похожие на клыки зубы. Если я смогу
удержать это лицо, никакой наблюдатель не сможет узнать во мне Мэрдока
Джерна.
- Не идеально.
Комментарий Иита заставил меня вздрогнуть и отвлечься от созерцания
своего нового облика.
- Обычно начинающие стремятся к экстравагантности. Но для этого
случая, подходяще, да, вполне подходяще, ведь это внутренняя планета на
которой бывают самые разные корабли.
Иит - я обернулся чтобы взглянуть - уже не был пукхом. Но и не Иитом.
Вместо него, на моей кровати лежало что-то вроде змеи с узкой, стреловидной
головкой. Я не знал, как назвать эту форму жизни.
Не было никаких сомнений, что Иит собирался сопровождать меня. Теперь я
не мог зависеть лишь от своих ограниченных человеческих органов чувств - и
результат визита к Тэктайлу был важнее моей гордости.
Рептилия обвилась вокруг моей руки и свернулась там, как массивный
омерзительный браслет, из которого выглядывала ее головка. Теперь мы были
готовы к выходу.
Я не собирался покидать корабль через главный люк. Вместо этого мы
спустились по центральной шахте к расположенному под стабилизаторами
аварийному люку и, нащупывая в темноте углубления, сделанные на одной из
опор для перемещения техников, под прикрытием корабля спустились на землю.
У меня был идентификационный диск Рызка, но я надеялся что мне не
придется его показывать. И к счастью, через посадочное поле в увольнение
направлялась компания с одного из больших межзвездных кораблей. Как и при
вылете из нашего первого порта, я присоединился к ним и всей толпой мы вышли
через ворота. Моя теперешняя внешность совершенно не совпадала с моей
истинной сущностью, и я спокойно вышел из порта. Так как сканеры были
роботами они не сообщат об изменениях в моей внешности. Во всяком случае,
продолжая медленно идти вместе с космонавтами, которые направлялись в
Окрестности, я надеялся на это.
Здесь не было так пестро и шумно как там, где я встретил Рызка - во
всяком случае на главной улице. Мне нужно было пройти совсем немного, так
как остроконечная крыша магазина Тэктайла была видна уже на входе. Странные
очертания его крыши привлекали внимание лучше рекламной вывески.
Скаты крыши, чрезвычайно крутые, по бокам дома опускались значительно
ниже обычного. Входная дверь была такой высокой, что казалась более узкой,
чем оказалась на самом деле; кроме того, в доме не было окон. Дверь легко
открылась от моего прикосновения.
Я хорошо знал, как устроены ломбарды. Два прилавка с обеих сторон от
входа образовали передо мной узкий коридор. За каждым из них вдоль стены
были расположены заполненные вещами и защищенные тонким слоем силового поля
полки. Похоже, Тэктайл преуспевал, потому что у него работало четверо
служащих, по два за каждым прилавком. Один из них был родом с Терры, другой
с Тристиана, его покрытая перьями голова явно линяла. Происхождение стоящего
ближе всех ко мне серокожего, покрытого бородавками служащего я не знал, а
позади него был еще один, чье присутствие здесь вызвало мое недоумение.
Дзакатане вели свой род от ящеров и считались самой древней расой в
галактике, расой высокого достоинства и глубочайших знаний. Они были
историками, археологами, учителями, учеными и никогда раньше я не видел
дзакатанина-торговца. Но в расе чужеземца я не ошибся; небрежно
прислонившись к стене он когтистыми руками устанавливал в считывающее
устройство узкую информационную ленту.
Серое существо сонно моргнуло, увидев меня, тристианин, похоже был
занят какими-то личными проблемами, а терранианин приветливо ухмыльнулся и
наклонился вперед.
- Приветствую, Великодушного Человека. Мы будем рады, если вы получите
у нас удовольствие. Он произнес обычное приветствие служащего ломбарда. -
Деньги сразу на руки, никаких осложнений - мы рассчитываемся без
проволочек!
Я хотел говорить с самим Тэктайлом, но было похоже, что добиться этого
будет не просто - если только Крылатый Дракон не связан с Гильдией. В этом
случае я мог воспользоваться соответствующими условными знаками,
необходимыми для установления контакта, которые я знал от отца. Именно
теперь я был наиболее всего близок к полному краху. Если Тэктайл не вел дел
с Гильдией и захотел бы продемонстрировать свою лояльность по отношению к
Патрулю, мое разоблачение последовало бы сразу же после демонстрации камней.
Если же он захотел бы передать меня Гильдии, их обязательно заинтересовало
бы происхождение моих драгоценностей. В любом случае, я был готов к любому
исходу и хотел побыстрее совершить сделку. Хотя я хорошо знал ценность того,
что имел, и лишить меня заработка можно было только силой.
Я посмотрел на Терранианина взглядом, который, по моему мнению, можно
было назвать многозначительным, и извлек из прошлого то, что, как я надеялся
должно сработать - если условные знаки за это время не изменились.
- Клянусь шестью руками и четырьмя животами Сапута, - пробормотал я,
- сейчас меня нужно ублажить.
Служащий не проявил никакого интереса. Он был или идеально вышколен,
или слишком осторожен.
- Дружище, ты говоришь о Сапуте. Значит ты опоздал на "Янгур"?
- Я не так беспечен, чтобы при желании не успеть вернуться. Ее слезы
заставляют мужчину помнить слишком долго.
Я сказал три условные фразы принятого в Гильдии кода, которые когда-то
давно обозначали наличие у говорящего чего-то необычного, чего-то такого,
что он может показать только хозяину магазина. Эти фразы накрепко вошли в
меня, когда я стоял за таким же прилавком в заведении моего отца.
- Да, Сапут недоброжелателен к гостям из других миров. Здесь тебе
будет получше.
Он положил одну руку на прилавок ладонью вниз. Другой он подтолкнул ко
мне блюдо засахаренных слив-бико. Меня обхаживали как покупателя в
каком-нибудь вице-президентском магазине в центре города.
Я взял верхнюю сливу, положил на ее место самый маленький из зеленых
камней и глазами показал на него. Он забрал блюдо и поставил его под
прилавок, откуда, как я знал, портативная камера передавала изображение
Тэктайлу.
- Что у тебя, друг? - без запинки продолжил он. Я положил перед ним
один из самых маленьких дзоранов из неудачной сделки на Лоргале.
- Вот трещина. Он быстро и профессионально осмотрел камень. - Но мы
давно не покупали дзораны, поэтому пойдем тебе навстречу. Хочешь заложить
или продать?
- Продать.
- Но мы не покупаем, а лишь берем в заклад. Для продажи тебе нужно
поговорить с хозяином. А иногда он бывает не в духе. Тебе бы лучше заложить
его, друг. Три кредитки...
Я покачал головой как настаивающий на более высокой цене упрямый член
экипажа.
- Четыре кредитки - вот его цена.
-Хорошо. Я должен спросить у хозяина. Если он скажет нет, ты не
сможешь даже заложить свой камень, друг, и тогда лишишься всего.
Он задержал палец над установленной в прилавке кнопкой вызова, как
будто дожидаясь, что я передумаю. Я покачал головой, и сочувственно пожав
плечами он нажал кнопку.
Я не знал, почему он так долго и тщательно разыгрывал эту сцену. Кроме
меня, в магазине по не было а остальные служащие наверняка знали условные
фразы. Единственным объяснением могло быть то, что они опасались
какого-нибудь шпионского устройства установленного в торговом зале магазина.
Возле кнопки вспыхнул свет, и служащий кивнул мне в сторону внутреннего
помещения.
- Потом не говори, что тебя не предупреждали, друг. Твой камень не так
хорош, чтобы заинтересовать хозяина, и ты ничего за него не получишь.
- Посмотрим.
Я прошел мимо остальных служащих, и никто из них даже не посмотрел на
меня. Когда я подошел к концу прохода, часть стены отодвинулась, и я
оказался в офисе Тэктайла.
Я не удивился, когда увидел, что блюдо с липкими сливами стоит на его
столе, а зеленый камень уже освещен ярким светом. Он поднял свою драконью
голову и, когда его глубоко посаженные глаза посмотрели на меня, я искренне
порадовался тому, что он лишен того органа чувств, которое дано самкам его
рода и не может прочесть мои мысли.
- У тебя еще есть такие камни?
Он сразу перешел к делу.
- Да, и получше этого.
- Они в розыске, с уголовным прошлым?
- Нет, я получил их в честной торговле.
Он неуверенно постучал своими тупыми когтями по столу.
- Сколько ты хочешь за них?
- Четыре тысячи кредиток.
- Ты лишен мудрости, незнакомец. На открытом рынке они...
- На аукционе за них дадут впятеро больше.
Он не предложил мне сесть, и я сам устроился на табурете с другой
стороны стола.
- Если ты хочешь заработать двадцать тысяч, отнеси их на аукцион, -
парировал он. - Если ты действительно честно добыл их, может ты и получишь
столько.
- У меня есть причина.
Двумя пальцами я сделал жест.
- Вот как.
Он замолчал. - Четыре тысячи - хорошо, их можно продать вне этой
планеты. Тебе нужны наличные?
Про себя я облегченно вздохнул. Мой самый большой риск оправдал себя -
он все таки принял меня за курьера Гильдии. Я покачал головой:
- Переведи деньги на порт.
- Хорошо, очень хорошо.
У меня в мозгу прозвучали слова Иита:
- Он слишком боится чтобы попытаться нас обмануть.
Тэктайл приготовился записывать.
- Имя?
- Иит, сказал я. - Портовое отделение, четыре тысячи некоему Ииту.
Выдать после повтора заказа голосом, - и назвал ему цифры кода.
На Лилестан я прилетел с огромными надеждами, а убирался прочь со
скромной суммой - тем, что останется после оплаты портовых сборов и
доставки разного снабжения, и опасениями, что новые контакты могут
насторожить моих врагов.
Я вынул зеленые камни и дракон быстро разложил их. По тому, как он
осматривал камни я убедился, что он разбирался в драгоценностях. Затем он
кивнул и сделка состоялась.
Когда теперь я прошел к выходу, никто из служащих не обратил на меня
внимание. Я как будто стал невидимым. Когда я вышел на улицу, Иит заговорил:
- Хорошо бы отметить твой успех в "Пурпурной Звезде".
Его предложение было настолько неожиданным, что я едва не споткнулся.

Предыдущая страница 14 Следующая страница


15 Андре Нортон

Было бы гораздо мудрее вернуться на корабль, побыстрее приготовиться к
отлету и вылететь отсюда прежде, чем мы угодили в какую-нибудь новую
переделку. Хотя, насколько я помнил прошлое, предложениями Иита никогда не
следовало пренебрегать.
- Зачем? - спросил я продолжая идти по направлению к виднеющимся
впереди огням порта.
- Этого дзакатанина Тэктайлу подсадили. - Иит отвечал без запинки,
будто читал. - Он собирает информацию. У Тэктайла она есть. В течение этого
часа дракон собирается с кем-то встретиться в "Пурпурной Звезде", и это
крайне важная встреча.
- Не для нас, - отверг его предложение я.
Ввязываться в темные дела Гильдии мне совсем не хотелось.
- Не Гильдии! - Иит ворвался в мои мысли. - Тэктайл не из Гильдии,
хотя и сотрудничает с ней. Это что-то другое. Пиратство - или ночной
налет...
- Это не для нас!
- Ты внесен в Список. Если это сделал Патруль то ты сможешь
попробовать откупиться от них своевременной информацией.
- Как прошлый раз? Не думаю что мы сможем сыграть в эту игру дважды.
Это должна быть очень ценная информация...
- Тэктайл был взволнован, его уговорили. Он думал только об удаче, -
продолжал Иит. - Отнеси меня в "Пурпурную Звезду", и я узнаю, что его так
взволновало. Если ты в Списке, то о каких будущих полетах может идти речь?
Дай нам возможность купить свободу. Мы все еще далеки от того, чтобы начать
искать камни Предтеч.
Ежедневные проблемы, связанные с необходимостью обеспечивать наше
существование, оттеснили далеко в сторону планы поисков месторождения камней
Предтеч. Интуиция подсказывала мне, что Иит втягивает меня в очередную
авантюру, причем из нее могло было быть два выхода. Предположим, мы сможем
подслушать беседу между драконом и каким-то таинственным собеседником - это
дело, должно быть, весьма серьезное, если дзакатанам пришлось устроить в
магазин своего агента. С другой стороны, выпивка в пилотском баре только
добавит к моему образу чужеземного космонавта, который провернул в ломбарде
удачную сделку.
- Вернись на четыре дома назад, - сказал Иит. Обернувшись, я увидел
пять светящихся пурпурных точек. Это было заведение высшего класса, и
швейцар вопросительно посмотрел на меня, когда я, собрав всю свою храбрость,
направился к входу. Я думал, что он преградит мне путь, но он, даже если и
хотел это сделать, передумал и отошел в сторону.
- Займи кабинку справа под маской Иуты, - приказал Иит.
Позади была еще одна кабинка опущенной шторой, закрывшей сидевших там
от любопытных взглядов. Я сел и заказал у стоявшего рядом со столиком
робоофицианта самый дешевый напиток - это все, что я мог себе позволить,
тем более, что все равно не собирался его пить. В свете приглушенных огней
было видно, что здесь самые разные посетители, хотя терраниан было больше,
чем остальных. Я не увидел Тэктайла. Иит устроился на моей руке так, что его
стрелообразная голова нацелилась на стену между мной и зашторенной кабинкой.
- Тэктайл уже пришел, - сообщил он. - Через дверь в стене кабинки.
Его собеседник тоже там. Они пишут.
Я слышал гул голосов и понял, что, обсуждая вслух какую то ерунду, они
одновременно писали друг другу записки, и эта информация была недоступна для
любых шпионских лучей. Но если их мысли были заняты истинным делом, эта
уловка не скроет их секреты от Иита.
- Это налет, - докладывал мой компаньон. - Но Тэктайл отказывается.
Он слишком осторожен - именно так - жертвы дзакатане. Какая-то
археологическая находка, потом... Одна из них наверняка очень ценная... И
это не первый такой налет. Тэктайл говорит, что риск слишком велик, но его
собеседник уверяет, что все будет устроено очень аккуратно. На расстоянии в
световые года там нет Патруля, все будет легко. Дракон крепко держится,
предлагая тому попробовать где-нибудь еще. Сейчас он уходит.
Я поднял свой стакан, но не отпил из него.
- Где и когда произойдет налет?
- Координаты места есть - он думал о них во время разговора. Нет
времени налета.
- Для Патруля этого недостаточно, - сказал я сухо, и вылил содержимое
стакана на пол.
- Недостаточно, - согласился со мной Иит. Но у нас есть координаты и
мы можем предупредить намеченные жертвы...
- Слишком рискованно. Мы можем опоздать - и что потом? Нас задержат
возле следов налета как находящихся под подозрением.
- Это дзакатане, - напомнил Иит. - От них нельзя утаить правду, они
телепаты.
- Но ты не знаешь когда - вдруг все уже началось!
- Не думаю. Они не смогли уговорить Тэктайла. Думаю что теперь они
будут искать другого покупателя, или рассчитывают все же убедить его. Ты
рискнул на Сорорисе. Возможно, это еще лучшая возможность для тебя. Помоги
дзакатанам и тебя перестанут преследовать.
Я поднялся и, выйдя на шумную улицу, направился к порту. Несмотря на
мое стремление к самостоятельности, было похоже, что Иит все же влиял на мое
будущее, потому что здравый смысл и логика были на его стороне. Оставаясь в
Списке я больше не мог торговать. Но предположим, что мне удалось
предупредить какую-нибудь дзакатанскую экспедицию о пиратском налете. Дело
было не только в том, что таким образом я приобретал могущественных
покровителей; дзакатане занимались только древностями и самым большим
сокровищем, которым незнакомец соблазнял Тэктайла, мог быть камень Предтеч!
- Именно так.
В мыслях Иита я почувствовал самодовольство.
- А теперь я бы посоветовал как можно быстрее подняться с этой далеко
не самой гостеприимной планеты.
Я бегом вернулся на корабль, раздумывая как Рызк отреагирует на такое
развитие событий. Попытка противостоять пиратскому налету могла закончиться
плачевно. Чаще всего это означало быструю смерть. Только участие на нашей
стороне дзакатан могло перетянуть чашу весов в нашу пользу.

Глава 9

Находившаяся под нами планета была похожа на шар из сиренианского
янтаря, не медового или желтого, как масло янтаря Терры, а светлого,
коричневато-желтого с прозеленью. Увеличиваясь, зеленые пространства
приобретали очертания морей. На планете не было больших материков, ее
поверхность была покрыта россыпями островов и архипелагов на которых мы
обнаружили только две подходящие для посадки площадки.
Рызк был взволнован. Он не поверил в реальность координат которые мы
узнали в "Пурпурной Звезде", утверждая, что этот сектор находится вне любой
известной карты. Я подумал, что теперь, когда он понял что мы нацелились на
неведомые миры, в нем проснулся его инстинкт Вольного Купца.
Оставаясь настороже, мы вышли на орбиту, но не увидели ни одного города
или чего-нибудь, что указало бы на обитаемость этого мира. Тем не менее, в
конце концов, мы решили применить здесь тактику, которая оправдала себя на
Сорорисе - корабль остается на орбите, а мы с Иитом выполняем
исследовательский полет на планету на переоборудованной спасательной шлюпке.
Казалось логичным, что для раскопок больше всего подходят два самых больших
скопления островов, из которых я выбрал те, что располагались в северном
полушарии.
На планету мы спустились в предрассветных сумерках. Рызк еще поработал
со спасательной шлюпкой и усовершенствовал ее, сделав возможным переключение
с автоматического на ручное управление. Он терпеливо занимался со мной до
тех пор, пока не убедился, что я смогу управлять летательным аппаратом
самостоятельно. Хотя я и не учился на космического пилота, тем не менее, я с
детства управлял катерами, которые почти не отличались от спасательной
шлюпки.
Приняв свой истинный облик, Иит свернулся во втором гамаке, позволив
мне самостоятельно управлять шлюпкой. По мере того, как пейзаж на обзорном
экране становился отчетливее, я понял, что бледно-коричневым цветом планета
была обязана гигантским кружевным кронам деревьев, тонкие стволы которых,
были не толще двух моих кулаков. Свежий ветер раскачивал деревья, высота
которых составляла примерно от шести до девяти метров. Цвет крон изменялся
от яркого ржаво-коричневого до бледного желто-зеленого, перемежаясь яркими
желто-коричневыми пятнами. Растительность равномерно покрывала всю
поверхность суши, не оставляя просвета для посадки спасательной шлюпки. Мне
не хотелось опускаться на деревья, стволы которых могли бы оказаться гораздо
жестче, чем это казалось сверху, и я перешел на ручное управление, чтобы
попробовать найти подходящую прогалину. Покрытое колышущимися ветвями
пространство казалось таким нетронутым, что я начал сомневаться в
правильности своего выбора и решил лететь на юг, чтобы исследовать второй
остров.
Здесь растительность поредела. Потом я увидел полосу красного пляжа, на
котором в лучах восходящего солнца сверкали яркие песчинки. Пляж омывали
зеленые морские волны, их можно было сравнить только с прекрасным
терранианским изумрудом.
С высоты было видно, что пляж достаточно широк для посадки, а в
середине его я заметил большое блестящее пятно песка, расплавленного
пламенем дюз корабля-разведчика, - это означало что мы были здесь не
первыми. Я провел шлюпку вдоль края зарослей немного дальше и так аккуратно
посадил ее под кроны прибрежной растительности, что сам восхитился своим
мастерством. Поскольку этот след оставил разведчик, я надеялся найти
поблизости следы лагеря археологов
Атмосфера вполне годилась для дыхания. С собой я взял собранное Рызком
оружие. Мы не имели права пользоваться лазерами или парализаторами, но
бывший Вольный Купец старательно изготовил собственное оружие - стрелявшее
острыми стрелками пружинное ружье. Моим вкладом в его создание стали
выточенные из осколков растрескавшихся дзоранов смертоносные наконечники.
Мне случалось пользоваться и лазером и парализатором, но в ближнем бою
ружье Рызка, по моему мнению, было более опасным, и только вероятность
встречи с командой пиратов заставила меня взять его с собой. Жители многих
планет давно узнали, что один из главных инстинктов нашего вида заставлял
нас нападать на всех, кто отличался от нас и пугал своим видом. Компьютеры
первых исследовательских кораблей были запрограммированы в соответствии с
этим инстинктом. Долгое время исследователи и колонизаторы продолжали
распространять вокруг себя чувство враждебности. Но мы до сих пор иногда
применяли оружие, и прежде всего против представителей нашего собственного
вида.
Парализатор лишь временно нейтрализовал противника и был разрешенным
оружием. Лазер считался исключительно военным вооружением, и был запрещен
для большинства путешественников. Но как бывший когда-то на подозрении у
Патруля, я не мог даже на год продлить разрешение на ношение любого оружия.
Меня "помиловали", мне простили преступление, которого я не совершал - об
этом они быстро забыли. А у меня не было желания настаивать на разрешении и
снова навлекать на себя неприятности.
Выпрыгнув из шлюпки с Иитом на плече, я радовался, что Рызк сделал это
ружье. Нет, этот мир не казался враждебным. Солнце было ярким и теплым но не
палящим. И легкий ветерок, который все время волновал листву деревьев,
приносил приятный аромат. Теперь я увидел, что ветви деревьев гнулись под
тяжестью ярчайших, оправленных золотом и бронзой, алых цветов. Вокруг них
громко гудели насекомые.
Там, где пляж переходил в покрытую лесом землю, почва становилась
смесью красного песка и коричневой земли. Но пока я не обошел созданное
жаром ракетных двигателей неизвестного корабля стеклянное пятно, я
придерживался границы между пляжем и лесом.
Здесь я увидел то, что не просматривалось сверху, - закрытую деревьями
и другой растительностью тропу, ведущую в глубину леса. Я не был
разведчиком, но элементарная осторожность требовала от меня быть
внимательным и не идти по этой тропе открыто. Тем не менее, я быстро понял,
что пробираться рядом с тропой очень трудно. Грозди цветов хлестали меня по
голове и плечам, распространяя дурманящий аромат, который был приятным
издали, но так близко оказался густым удушающим туманом. А лавина мучнистой
ржаво-желтой пыльцы, от которой чесалась кожа, окончательно выгнала меня на
тропу.
Хотя когда-то ветви деревьев были обрезаны, чтобы освободить дорогу,
густые заросли уже затянули проход сверху, и теперь эта крыша создавала
сумрачную прохладную тень. Некоторые деревья уже отцвели, и теперь, сгибая
стволы, с них свисали плоды в форме стручков.
Тропа шла прямо, на земле под ногами были видны следы робоносильщиков.
Но если лагерь был так хорошо устроен, почему же я не нашел его, когда
пролетал над островом? Ведь чтобы освободить место для своих шарообразных
палаток, археологи-дзакатане должны были срезать достаточно много веток
Неожиданно дорога углубилась в грунт, оставляя по бокам поднимавшиеся
обочины. Тем, кто прошел здесь, не пришлось прорубаться через лес, потому
что робоносильщики соскребли почву до твердой поверхности, и растущие по
краям ветви полностью закрыли углубление.
Опустившись на колено, я исследовал твердую поверхность. Несомненно,
это было не ложе горы, а уложенная много лет назад мостовая.

Предыдущая страница 15 Следующая страница


Неведомые звёзды 16

Дорога сужалась и углублялась, с каждым шагом становилось темнее и
прохладнее. Я шел как можно медленнее, внимательно прислушиваясь ко всему,
но постоянный шелест ветра в ветвях перекрывал все остальные звуки.
- Иит?
Исчерпав возможности всех своих пяти органов чувств, я, наконец,
обратился к компаньону.
- Ничего. - Он приподнял голову и медленно покачивал ею из стороны в
сторону. - Это старое место, очень старое. Здесь уже были люди...
Тут он осекся и я почувствовал, как все его тельце тесно прижалось ко
мне.
- Что там?
- Запах смерти - там, впереди, смерть.
Я приготовил оружие.
- Опасность для нас?
- Нет, не сейчас. Но смерть здесь...
Теперь дорога уходила под землю, а впереди была абсолютная темнота. У
меня на поясе висел фонарь, но его свет мог привлечь чье-нибудь внимание, а
это могло быть небезопасно.
- Там есть кто-нибудь? - остановившись и не желая идти в кромешную
тьму, обратился я к Ииту.
- Все ушли, - сказал мне Иит. - Но не так давно. Нет - здесь есть
след жизни, очень слабый. Я думаю кто-то все еще жив - едва...
Ответ Иита был мне непонятен, и я не знал, стоит ли нам рисковать и
идти дальше.
- Для нас никакой опасности, - очнулся он. - Я слышу боль - никаких
мыслей о гневе или ожидании нашего прихода...
После этого я осмелился включить фонарь и увидел в его луче стены.
Каменные блоки без какого-либо скрепляющего раствора так плотно прилегали
друг к другу, что на местах стыков виднелись только едва заметные линии.
Поверхность стен сильно отражала свет фонаря - похоже, их естественная
шероховатость была отполирована или покрыта чем-то вроде лака. Красноватые
камни неприятно напоминали кровь.
Я пошел дальше, и когда стены неожиданно разошлись в стороны, понял,
что стою у входа в огромное просторное подземного помещения. Фонарь осветил
невероятно изуродованное, разбросанное, сожженное лазерами оборудование.
Было похоже, что здесь прошло сражение.
И там были трупы...
Приторно сладкий аромат цветов рассеялся, его поглотил тошнотворный
смрад сожженной плоти и крови, и мне захотелось убежать из этого подземелья
наверх, на чистый воздух.
Потом я что-то услышал - не то, чтобы стон, скорее шипящее
всхлипывание, и этот нес в себе такое отчаяние, что я не мог не откликнуться
на него. Я обогнул участок особенно жестокой бойни и подошел к стене, куда,
оставив на полу страшный след из зловеще отблескивающих в свете фонаря
пятен, приползло какое-то существо.
Там лежал дзакатанин, которому удалось спастись из огня вероломного
нападения. Среди хаотично разбросанных обломков лагеря я заметил останки еще
нескольких его соплеменников. Так жестоко и беспощадно разгромить лагерь
могло только самое садистское и варварское племя какой-нибудь заштатной
планеты.
То, что пострадавший все еще был жив, свидетельствовало о живучести его
вида. Но я очень сомневался, что он выживет. Тем не менее, я должен был
сделать все, что было в моих силах.
Я с трудом нашел среди обломков медицинское оборудование экспедиции.
Даже оно было разбито. По невероятному беспорядку можно было предположить,
что кто-то перевернул все вверх дном в поисках какого-то спрятанного
предмета или же все это было результатом невероятно жестокого грабежа.
Любой космический путешественник обязан уметь оказать первую помощь, и
теперь я, хотя и не знал, как лечить чужеземцев, применял свои знания, чтобы
помочь раненому дзакатанину. Сделав все, что было возможно, и устроив его
поудобнее, я пошел осмотреть зал. Мне нужно было какое-нибудь транспортное
средство, чтобы доставить раненого к шлюпке, а по пути к лагерю я видел
следы робоносильщиков. Я не заметил этих машин среди обломков, значит, они
находились где-то в темноте.
В конце концов, далеко в стороне я нашел одного из роботов. Своим
разбитым носом он уткнулся в стену, как будто его отпустили на свободу, и он
бежал, пока его не остановила каменная преграда. Рядом с ним зияла темная
дыра, а вынутые из стены камни были аккуратно сложены рядом.
Любопытство заставило меня забраться в эту щель. Нетрудно было
догадаться, для чего предназначен этот тайник. Это была усыпальница. У
противоположной стены виднелись установленные вертикально каменные футляры.
Они не лежали, как это обычно бывает в усыпальницах, значит и захороненные
там тела тоже стояли вертикально.
На стенах были полки, но теперь они опустели. И я не сомневался: все,
что там находилось, было сперва перенесено в лагерь, а потом стало добычей
пиратского налета. Я опоздал. Возможно тот, кто уговаривал Тэктайла, не знал
что рейд уже совершен или смог скрыть от Иита это знание.
Я вернулся к носильщику. Несмотря на мощный удар о стену, он все еще
был в рабочем состоянии, и после того, как я задал ему самую малую скорость,
робот, визжа искореженным металлом побрел к дзакатанину. Неподвижное тело
раненого было больше и тяжелее моего, и я с трудом погрузил его на машину. К
счастью, он еще не пришел в себя, но больше не стонал, и я подумал, что одна
из мазей, которую я применил по совету Иита, подействовала как
обезболивающее.
Осматривать разгромленный лагерь было бессмысленно. Не было сомнений,
что налетчики нашли то, что искали. Но все же я не мог понять причин такого
варварского разрушения - разве что грабители, в отличие от тихо, но
эффективно действующей Гильдии, были из другой породы воров.
- Ты сможешь управлять носильщиком? - спросил я Иита.
Мне показалось, что его лапы справятся с кнопками пульта управления. И
если это у него получится, я смогу охранять их. Хотя я и предполагал, что
пираты уже улетели, не мешало держаться настороже.
- Без труда.
Иит прыгнул и, устроившись за пультом, тронул с места громко визжащую
машину.
Мы добрались до шлюпки, не заметив по пути никаких признаков того, что
налетчики задержались на планете, или что еще кто-нибудь из археологической
партии остался жив. Особенно трудно было укладывать дзакатанина в гамак
суденышка. Но справившись в конце концов и с этим, я перевел приборы шлюпки
в режим автоматического возвращения на "Обгоняющий ветер".
Вместе с Рызком мы отнесли уцелевшего дзакатанина в одну из кают на
нижней палубе. Пилот внимательно осмотрел его и, выслушав, какая ему была
оказана первая помощь, одобрительно кивнул.
- Это все, что мы можем для него сделать. Это живучий народ. Они
выживают после таких катастроф, в которых люди превращаются в кашу. Что там
внизу случилось?
Я рассказал о наших находках - о вскрытой усыпальнице, разгромленном
лагере.
- Они нашли настоящий клад. И я уверен, что этот клад стоит больше,
чем все камни, которые ты сможешь найти! Наверняка, это была усыпальница
Предтеч, - энергично сказал Рызк.
Дзакатане - это историки галактики. Продолжительность их жизни была
чрезвычайно большой, если считать по нашему летоисчислению, и одной из
особенностей их вида была страсть хранить информационные ленты, отыскивать
источники древних преданий и истолковывать эти предания при помощи
археологических находок. Они знали историю нескольких звездных империй,
которые достигли расцвета и погибли прежде, чем в космос вышли сами
дзакатане. Но когда-то существовали и такие цивилизации, о которых даже
дзакатане знали очень мало, потому что прошлое надежно прикрывал туман
времени.
Мы, терраниане, были молоды по сравнению с другими цивилизациями, когда
впервые вышли на звездные дороги. Мы находили руины, близкие к исчезновению
деградировавшие расы, снова и снова изучали следы тех цивилизаций, которые
ушли дальше нас, и достигли таких высот, о которых мы еще даже не мечтали, а
затем неожиданно погибли или медленно угасали на наших глазах. Предтечи -
так назвали их первые исследователи. Но Предтеч было много, не просто одна
империя или вид, и у них были свои Предтечи, и история тех уходила на
столько тысячелетий назад, что только от мысли о такой седой древности уже
кружилась голова.
Остатки материальной культуры Предтеч становились для человека
бесценными кладами. Отец показывал мне несколько подобных вещей - браслетов
из темного металла, предназначенных для нечеловеческих рук, и другие мелочи.
Он хранил их и изучал до тех пор, пока его любопытство не сконцентрировалось
на камне Предтеч. Мне доводилось видеть руины с тайниками, в которых
находили эти камни. Были ли они там, в этой усыпальнице, обнаруженной
дзакатанами? Или же то следы другой ветви безграничной истории, совершенно
не связанной с теми Предтечами которые использовали эти камни, как источники
энергии фантастической мощности?
- Как бы то ни было, теперь все это находится у пиратов, - подытожил
я. - Мы лишь спасли дзакатанина который вполне может умереть, пока мы
долетим до ближайшего галактического поста, вот и все.
- Мы едва не встретились с ними, - сказал Рызк. - Их корабль только
что взлетел с южного острова - радар засек его, когда он выходил из
атмосферы.
Наверное, после посадки на южном острове, они совершили налет на катере
- а это означало, что они или тщательно разведали лагерь, или имели в нем
своего осведомителя. Вдруг слова Рызка встревожили меня.
- Ты засек их - могли ли они засечь нас?
- Если они смотрели на экран. Может они решили, что это
вспомогательный корабль экспедиции и поэтому улетели так быстро. В любом
случае, если они взяли то, за чем прилетали, то сюда они уже не вернутся.
Конечно, они будут слишком заняты тем, чтобы укрыть добычу в безопасном
месте. Вооруженные лишь телепатическими силами дзакатане не могли оказать
должного сопротивления, и единственная забота пиратов теперь - найти
безопасный тайник, расположенный где-нибудь далеко в стороне от космических
дорог.
- Это слишком похоже на Блуждающую Звезду, - прокомментировал Рызк.
- Головорезы оттуда способны на такой налет.
Год назад я подумал бы, что Рызк верит в легенду, в одно из древних
космических преданий. Но после того, как Иит рассказал мне что те Вольные
Купцы которые, очевидно, вывезли меня с Танты и, таким образом, спасли мне
жизнь после убийства Вондара, доставили меня на Блуждающую Звезду, я поверил
в правдивость этой легенды. Как бы то ни было, а экипаж того корабля верил в
существование порта, куда меня тайно отправили.
Однако небрежное упоминание Рызком этой планеты неожиданно вызвало у
меня подозрение. Едва поборов смерть, я уже однажды соприкоснулся с одним
экипажем Вольных Купцов, который работал на грани сотрудничества с Гильдией.
Мог ли я после этого случайно нанять пилота, который тоже слишком много знал
о тайных базах преступников? А может Рызк... вдруг его ко мне подсадили?
Иит освободил меня от этих размышлений и уже зарождавшихся подозрений.
- Нет. Не нужно его бояться. Блуждающую Звезду он знает только по
официальным сообщениям.
- Он, - я показал на бесчувственного дзакатанина, - вполне сможет
подробно рассказать об их находке.
Моя попытка вернуть доверие властей могла увенчаться успехом только в
том случае, если бы мы смогли доставить дзакатанина живым до какого-либо
порта. Затем благодарность его рода, возможно, сработает в мою пользу.
Может, это будет оценено как бескорыстная помощь существу разумного вида.
Хотя я был так замучен гнетом постоянным забот, я не оставил в разгромленном
лагере ни одного живого существа.
Я спросил у Рызка координаты ближайшего порта. Однако, хотя он и
пытался с помощью компьютера определить местоположение корабля, но, в конце
концов, смог предложить только возвратиться на Лилестан. Мы находились вне
известных ему навигационных карт и, хотя, прыжки через гиперпространство по
внетабличным данным были обыкновенной работой Разведчика первого класса, для
нас это было невозможно.
Мы так и не приняли окончательного решения, потому что в наш разговор
вмешался Иит, который сообщил, что пока мы спорили, очнулся наш пассажир.
- Пусть он и решает, - сказал я. - Дзакатане прилетели сюда с
какой-то планеты. И, если он помнит ее координаты, мы сразу полетим на его
базу. Во всех отношениях это лучший выход...
Тем не менее, я совсем не был уверен, что тяжело раненый чужеземец
сможет помочь нам с выбором пути. В то же время возвращение на Лилестан было
для меня чревато еще большими неприятностями. Кто поверит нашему рассказу о
чьем-то налете на лагерь, если дзакатанин умрет, и мы привезем лишь его
труп? На нас могли возложить ответственность за это нападение. Чем
старательнее я пытался найти выход из этой ситуации, тем мучительнее
становились мои размышления. Похоже, что с тех пор как я взял камень Предтеч
из тайника в комнате отца, не произошло ничего хорошего, а каждый поступок,
который я совершал в стремлении к успеху, только еще глубже погружал меня в

Предыдущая страница 16 Следующая страница


17 Андре Нортон

неприятности.
Иит сбежал вниз по трапу гораздо быстрее нас. И когда мы зашли в каюту,
он уже сидел в изголовье кровати, которую мы соорудили для раненного
чужеземца. Тот немного повернул свою забинтованную голову и смотрел своим
здоровым глазом на мутанта. Было ясно, что они телепатически общались. Но
длина волны их мыслей не совпадала с моей, и когда я попытался подслушать
их, до меня донесся только бессмысленный гул, похожий на невнятное
бормотание в дальнем углу комнаты.
Я стал рядом с Иитом, дзакатанин посмотрел вверх, и его взгляд
встретился с моим.
- Дзильрич благодарит тебя, Мэрдок Джерн. - Его мысли были полны
чувства собственного достоинства. - Этот малыш сказал, что ты телепат. Как
случилось, что ты пришел прежде, чем жизнь покинула меня?
Чтобы Рызк слышал нашу беседу, я ответил вслух и коротко рассказал о
том, как мы подслушали план нападения, а затем полетели в янтарный мир.
- Мне повезло, но жаль, что ты не успел помочь моим товарищам. -
Теперь он тоже говорил на бейсике. - Ты прав, налетчики действительно
украли сокровища, которые мы нашли в усыпальнице. Это была очень богатая
находка, свидетельствующая о существовании в древности неизвестной до сих
пор цивилизации. Так что ценность всей находки значительно выше, чем
продажная цена отдельных предметов - это бесценное знание!
Я мог понять его чувства - с таким же воодушевлением я говорил о
камнях без дефектов.
- Они продадут сокровища состоятельным коллекционерам, которые спрячут
эти предметы подальше от посторонних глаз. И знание будет утеряно!
- Ты знаешь куда они все увезли? - спросил Иит.
- На Блуждающую Звезду. Так что это все же не просто легенда. Там есть
покупатель, который уже дважды покупал у них такую добычу. Мы пытаемся найти
того, кто предает нас этим вонючим жукам но до сих пор ничего о нем не
знаем. Куда вы сейчас меня везете? - резко сменил он тему разговора
неожиданным вопросом.
- С теми координатами, что у нас есть мы можем вернуться только на
Лилестан. Давай мы отвезем тебя туда.
- Нет! - Его отказ был абсолютно категоричен. - Поступить так
-значит потерять драгоценное время. Мое тело повреждено - это правда, но
когда им занимается разум, тело исправляется. Я не должен потерять этот
след...
- Они скрылись в гиперпостранстве. Мы не можем пойти по их следу. -
Рызк покачал головой. - Кроме того окрестности Блуждающей Звезды охраняются
лучше всех тайных баз в Галактике.
- Если есть опасность разглашения подобной тайны, сознание можно
заблокировать. Но блокированное сознание закрыто и для полезного
использования, - ответил Дзильрич. - Один из этих пожирателей навоза
пришел только в конце всего, чтобы убедиться, что в усыпальнице не осталось
ничего ценного. Его сознание содержало то, что нам нужно - дорогу на
Блуждающую Звезду.
- Ну, нет! - решительно отрезал я. - Возможно, Флот сможет туда
прорваться. Нам это не удастся.
- Нам не нужно прорываться, - поправил меня Дзильрич. А план действий
мы составим за то время, что будем находиться в пути.
Я встал.
- Скажи нам координаты твоей родной планеты. Мы отвезем тебя на нее, и
оттуда ты свяжешься с Патрулем.
- Это работа как раз для Патруля, - вслух подумал он. - Они
передадут это дело Флоту, а тот разорвет на куски любое сопротивление. А что
к этому времени останется от сокровища? Одно существо, два, три, четыре, -
он не мог двигать головой, но каким-то образом указал на каждого из нас, -
справятся со всем гораздо лучше, чем целая армия. Я скажу вам только те
координаты.
Я уже открыл рот для категорического отказа, когда в моем сознании
прозвенела команда Иита.
- Соглашайся! Есть веская причина.
И, несмотря на свое решение, несмотря на то, что я знал, что для такой
глупости не может быть никакой веской причины, я все-таки согласился.

Глава 10

Этот план был настолько безумен, что я едва не заподозрил дзакатанина в
использовании телепатического влияния на нас, хотя подобный поступок был
абсолютно чужд всему, что я когда-либо слышал об этой расе. И раз уж мы
согласились на это безрассудство, наши планы должны были быть выдержаны в
том же духе.
Меня поразило, что Рызк так невозмутимо принял информацию о конечном
пункте полета, как будто этот бросок в пасть дракона был для него самым
обыкновенным делом. Я провел совет, на котором мы сложили вместе все, что
знали о Блуждающей Звезде. Поскольку в основном, это были лишь легенды и
космические байки, я мрачно сделал вывод, что эта информация для нас
бесполезна.
Но Дзильрич думал иначе.
- Мы, дзакатане, скрупулезно изучили множество легенд и из-под шелухи
слов мы часто извлекали богатое ядро правды. История о Блуждающей Звезде
известна уже многим поколениям по летоисчислению твоего вида, Мэрдок Джерн,
и двум поколениям моего вида...
- Это... это значит, что она предшествует нашему выходу в космос! -
перебил его Рызк. - Но...
- Почему бы и нет? - спросил дзакатанин. - Всегда существовали
нарушители закона. Не думаешь ли ты, что это именно твой вид изобрел
грабительские налеты, воровство, пиратство? Не надо поздравлять себя или
стыдить за то, что все это существует. Звездные империи возникали и
погибали, и в них всегда были те, кто противопоставлял свои собственные волю
и желания, похоть и зависть общему добру. Вполне вероятно, что Блуждающая
Звезда, которая когда-то давным-давно уже служила убежищем, для
преступников, снова была открыта кем-нибудь из беглецов вашего вида, и
впоследствии снова стала использоваться по старому своему назначению. Ты
знаешь ее координаты? - спросил он Рызка.
Пилот покачал головой.
- Она находится вдали от всех торговых путей. Это мертвый сектор.
- А разве можно найти для беглых преступников место лучше, чем сектор
в котором вокруг потухших солнц вращаются только мертвые миры? Место,
которого избегают, потому что там нет жизни, нет торговли, нет планет на
которых живые создания могут существовать без отягощающих жизнь неуклюжих и
громоздких средств защиты.
- Возможно одна из таких планет и есть Блуждающая Звезда? - рискнул
предположить я.
- Нет. Все гораздо проще. По легенде, Блуждающая Звезда искусственного
происхождения. Возможно, вечность назад, когда мертвые планеты были живы и
рождали достигающих звезд людей, они создали эту космическую станцию. Если
это так, то она существует дольше, чем наши записи, потому что те планеты
всегда были мертвы для нас.
Он преподнес такую невероятную гипотезу, что нам было трудно принять
ее. Рызк нахмурился.
- Никакая станция не сможет так долго функционировать, даже атомная...
- В этом нельзя быть уверенным наверняка, - возразил Дзильрич.
Некоторые из Предтеч имели машины, устройство которых недоступно нашему
пониманию. Вы, наверняка слышали о Кавернах Азора и о той планете Саргассо
из системы Лимбо, на которой было установлено боевое устройство, тысячи лет
подряд поражавшее пролетающие поблизости корабли. Поэтому, если от Предтеч
унаследована подобная космическая станция, она вполне может продолжать
работать. К тому же, эти сорвиголовы могли за это время ее переоборудовать.
Кроме того, преступники обладают большим количеством ценностей, если они
продолжают хранить их, и главное для них...
- Безопасность! - перебил я.
Хотя Блуждающая Звезда и не принадлежала Гильдии, там, наверняка, были
ее люди.
- Именно так, - согласился Иит. - Безопасность. И если они уверены в
абсолютной безопасности станции, мы можем быть уверены в двух вещах. Первое,
что они имеют защиту способную спасти их от нападения Флота -ведь они
понимают, что их дыру когда-нибудь обнаружат. И второе, что оставаясь так
долго в совершенной безопасности, они не могли не ослабить бдительность.
Но прежде чем Иит закончил, Рызк покачал головой.
- Мы должны считаться с фактами. Если бы кто-нибудь чужой смог
проникнуть туда и выйти назад, мы бы об этом знали. Такая история облетела
бы всю Галактику. Их защита работает действительно хорошо.
Я призвал на помощь все свое воображение. Можно представить детекторы
личности, настроенные не на конкретного человека, но на состояние ума,
которые пропускают только тех, кто способен на преступление. О Гильдии
говорили, что она покупает или любым другим способом добывает неизвестные
широкой общественности технические открытия. Затем она либо прячет их, либо
старательно использует. Да, подобные детекторы личности вполне были реальны.
- Но их можно заблокировать - ответил Иит.
Рызк был озадачен, потому что он услышал ответ на мою мысль, которая
была ему недоступна. Я все объяснил. Тогда он спросил Иита:
- Как ты заблокируешь детектор? Ты же не сможешь заткнуть его своим
излучением.
- Еще никто не пробовал сделать это телепатически, - ответил мутант.
- Если маска может обмануть глаза, а аккуратное манипулирование звуковыми
волнами - ухо, то, возможно, изменение в каналах сознания может сделать то
же с детектором личности, существование которого предположил Мэрдок.
- Это так, - подтвердил Дзильрич.
Мне пришлось согласиться с ними, потому что они лучше знали возможности
шестого чувства, которым умеет пользоваться так мало представителей моего
вида.
Рызк откинулся в кресле.
- Поскольку мы оба, не имеем нужной конструкции сознания, то для не
годимся. А ты, и ты, - он кивнул на Иита и Дзильрича, - не сможете все
сделать сами.
- К сожалению твое утверждение верно, - признал чужеземец. -
Ограниченные теперь возможности моего тела будут больше помехой, чем помощью
- а личность - сейчас она может поддаться такому проникновению. А если мы
будем ждать, пока я вылечусь, - он не смог даже пожать плечами, - к тому
времени все будет потеряно. Потому что они избавятся от добычи. Там за нами
наблюдал Патруль...
Я замер. Нам просто повезло, что наш визит на планету островов был так
краткосрочен. А если бы мы прибыли туда во время визита Патруля...
- Они должны были объявить тревогу сразу после того, как замолчал маяк
экспедиции. А так как у них есть списки нашей экспедиции, они сразу
обнаружат мое отсутствие. Кроме того, они знают, что произошел пиратский
налет. Налетчики должны были предвидеть это, потому что у них есть надежный
источник информации. Значит, они попытаются побыстрее избавиться от добычи.
Мне показалось, что я заметил в его рассуждениях ошибку.
- Но, ведь, если они привезут добычу на Блуждающую Звезду, - туда,
где по их мнению, безопасно, они могут решить, что у них вполне достаточно
времени, чтобы выждать и продать все как можно выгоднее.
- Они продадут все какому-нибудь местному покупателю. Никакой
пиратский корабль не сможет долго хранить удачную добычу.
К моему удивлению, Рызк поддержал аргумент Дзильрича.
- Они даже могут иметь покровителя. Какого-нибудь вице-президента,
который купит все это для себя.
- Это правда, - сказал Дзильрич. - Но мы должны попасть туда до
того, как предметы из усыпальницы будут распроданы или даже - не допусти
этого, Дзлудда, - превращены в лом и камни! Среди тех предметов было такое
- да, я скажу вам, вы должны знать, что мы ищем прежде всего. Там, среди
украденных предметов есть звездная карта!
Его слова мгновенно вывели меня из задумчивости. Звездная карта - тот
кто сможет расшифровать эту схему, получит возможность пройти по древним
маршрутам, может быть, даже узнать пределы одной из легендарных империй.
Никто и никогда еще не находил ничего подобного. Это была абсолютно
бесценная находка, но укравшие ее грабители могли просто не понять ее
ценности.
Не понять, что это такое - я зацепился за эту мысль. Из нее следовала
другая, еще более безумная идея. Мой отец был известен в Гильдии умением
оценивать разные находки, в особенности антикварные предметы. Он не
стремился стать вице-президентом, статус которого предполагал постоянный
страх смерти от какого-нибудь ухмыляющегося за спиной амбициозного
соперника. Как только ликвидировали его работодателя, он заплатил отступной
и ушел на отдых. Но он был настолько широко известен своими знаниями о
сокровищах Предтеч, что его часто приглашали для проведения экспертизы.
А кто мог стать оценщиком на Блуждающей Звезде? Только компетентный,
пользующийся доверием человек, к тому же, и состоящий в Гильдии. Специалист
с такой репутацией мог оказаться на Блуждающей Звезде, спасаясь от Патруля.
В таком случае, он должен просто спокойно заниматься своими делами, а потом
слухи о его квалификации дойдут до вице-президента, который пригласит этого

Предыдущая страница 17 Следующая страница


Неведомые звёзды 18

эксперта для независимой оценки своих сокровищ. Все это было вполне логично.
Единственной неувязкой было то, что соответствующий таким требованиям
человек был мертв.
Я так погрузился в размышления, что едва заметил, как Рызк начал что-то
говорить и, затем, по жесту Иита затих. Они все смотрели на меня и те двое,
которые могли следить за моими размышлениями похоже были ошеломлены. Мой
отец погиб - и это ставило точку на всех предположениях о его возможных
действиях в подобной ситуации. Размышлять на эту тему было бессмысленно, но
я продолжал думать о преимуществах, которые бы имел отец в данной ситуации.
Предположим, что на Блуждающей Звезде появляется оценщик, сохраняющий после
отставки хорошие отношения с Гильдией, специалист по сокровищам Предтеч,
который начинает работать не разыскивая путей и подходов к обладающему
подобным сокровищем вице-президенту. Из этого следует, что его пригласили бы
оценить добычу, взятую из древней усыпальницы, а затем... Но на этом месте
мои размышления оборвались. Сейчас я не мог предвидеть, что нужно будет
сделать, чтобы вернуть сокровища - об этом можно думать только после
посещения Блуждающей Звезды.
Попасть на Блуждающую Звезду.
До такого можно было додуматься только в полном бреду. Хайвел Джерн был
мертв уже около трех лет. И все знали о его смерти, которая, несомненно,
наступила по приказу Гильдии. Несмотря на годы отставки, он был слишком
хорошо известен, чтобы о нем так быстро забыли. Он был мертв.
- Информация была ошибочной.
Это предположение легко скользнуло в мои мысли и я не сразу понял, что
его подкинул Иит.
- Когда выполняется приговор Гильдии, информация не бывает ошибочной,
- возразил я, очнувшись от составления плана, который мог бы пригодиться
если бы я стал моим отцом.
Если бы я стал моим отцом - не Иит ли искусно подсунул мне эту мысль?
Нет, теперь я достаточно четко ощущал его влияние, чтобы отграничить то, что
родилось в моем сознании. В детстве я мечтал стать копией Хайвела Джерна. Он
был моим кумиром. Только через много лет я понял, что мое безразличие к его
жене, его сыну и дочери объяснялось тем, что я был ребенком "долга" - одним
из тех малышей, которых присылали для усыновления колонизаторским семьям с
других планет, чтобы небольшие поселения не отрывались от всего вида. Но я
ощущал себя сыном Джерна и это чувство не покинуло меня даже после того, как
моя приемная мать скрыла правду о его смерти, ревниво подчеркивая, что мой
"брат" Фаскел был единственным настоящим наследником магазина и состояния
Джерна.
Хайвел Джерн занимался мной как мог. Он отдал меня в ученики
перекупщику драгоценностей - человеку невероятно знающему и опытному, я
получил камень Предтеч и, кроме того, имел возможность усвоить уроки моего
отца. Я был абсолютно убежден, что он считал меня своим сыном если не по
крови, то по духу.
Где-то должна существовать информация о моих истинных родителях; мне
никогда не хотелось разыскать ее. По моему мнению, от Хайвела Джерна мне
передались такие свойственные ему черты характера, как неудержимая
любознательность и непоседливость. При других обстоятельствах я бы
обязательно последовал за ним в Гильдию.
Итак, я хотел быть похожим на Хайвела Джерна. Мог ли я на какое-то
время стать им? Я невероятно рисковал, затевая такой обман. Но с помощью
Иита и его телепатических способностей...
- Я никак не могу дождаться, - сухо телепатировал мутант, - когда
же, наконец, ты начнешь здраво мыслить.
- Что происходит? - возбужденно спросил Рызк. - Ты, - он
подозрительно посмотрел на меня, - ты придумал, как пробраться на
Блуждающую Звезду?
Но я продолжал разговор с Иитом вслух, как будто отказываясь от помощи,
которая могла стать решающей для реализации всего плана. - Это просто
безумие. Джерн мертв, они знают об этом наверняка!
- Кто такой Джерн и какое он имеет ко всему этому отношение? -
настаивал Рызк.
- Хайвел Джерн был лучшим оценщиком вице-президента одного из секторов
и моим отцом. Я ничего не скрывал. - Они убили его...
- Это были наемные убийцы? - спросил Рызк. - Если он мертв, чем же
он может быть нам сейчас полезен? Конечно, я понимаю, как оценщик Гильдии
может попасть на Блуждающую Звезду. Но, - Рызк сделал паузу и нахмурился.
- Ты решил прикинуться своим отцом? Но они должны знать о его смерти -
если он убит наемниками, они точно все знают.
Однако, теперь я уже не был так уверен в этом. Тогда отец отошел от
дел. Честно говоря, время от времени, его навещали люди Гильдии. Я
окончательно убедился в этом, когда узнал одного из этих визитеров в
капитане корабля Гильдии, который приказал допросить меня о неизвестной
планете, на которой были спрятаны камни Предтеч. Очевидно, Джерна убили по
приказу Гильдии с целью отобрать у него камень Предтеч, но убийцы так и не
нашли его. Но если предположить, что они просчитались и отец выжил? Его
семья выполнила погребальную церемонию. Но этот способ был давно известным
прикрытием для спасения человека от мести. И после этого, скрываясь от
Гильдии, он поселился на мало заселенной, плохо исследованной планете.
Итак, воскрешенный нами Хайвел Джерн тайком приехал с какой-то планеты
внешнего мира... Во многих клиниках можно сделать пластическую операцию и,
таким образом, полностью изменить внешность. Нет, так нельзя. Чтобы
проникнуть на Блуждающую Звезду, нам нужен настоящий Хайвел Джерн. Я снова
попытался отвергнуть весь план, который этап за этапом так упорно
выстраивался в моем сознании, хотя и понимал, что это абсолютное безумие. Но
я уже не мог отказаться от него. Мне придется стать копией Хайвела Джерна. И
моя внешность убедит недоверчивых, ведь трудно поверить, что кто-то
осмелится принять обличье убитого по приказу Гильдии человека. Это должно
ускорить мою встречу с вице-президентом Блуждающей Звезды. Если слухи не
врут, то тамошние вице-президенты соперничают с руководителями Гильдии.
Поэтому здесь вполне могут приютить полезного для них беглеца, даже если он
приговорен Гильдией. Тем более, там, на станции, все его действия могли быть
полностью подконтрольными.
Итак... спасающийся от Патруля Хайвел Джерн. В конце концов, из-за
камня Предтеч меня действительно преследовали обе стороны. Камень Предтеч...
Мои мысли вернулись к нему. Я ни разу не использовал этот камень, хотя все
время носил его на себе - даже не пытался ускорять "Обгоняющий Ветер", хотя
мы с Иитом обнаружили что камень способен на это. За последние недели я даже
не взглянул на него, лишь вспоминал иногда, что он спрятан у меня в поясе.
Стоило мне только намекнуть, что при мне находится камень Предтеч, и я
сейчас же стал бы мишенью для Гильдии, и тем самым снова привлек бы к себе
внимание Патруля. Нет, он никак не мог помочь мне проникнуть на пиратскую
станцию. Вернемся к Хайвелу Джерну. Он никогда не бывал на Блуждающей
Звезде. Это я знал наверняка. Значит он не должен знать устройство базы. А
Иит выберет из сознаний то, что я должен знать...
Но смогу ли я удерживать внешность Хайвела Джерна на протяжении всего
того времени, что потребуется - может потребоваться - для обнаружения
похищенного? Прикрытием в виде шрама я смог пользоваться лишь несколько
часов, а чужеземные очертания лица, которые я изобрел для Лилестана,
продержались еще меньше. А Хайвелом Джерном мне, возможно, придется пробыть
несколько дней, постоянно удерживая эту внешность, даже если меня выследят
или поставят впросак.
- Я не смогу это сделать, - сказал я Ииту, потому что знал, что из
них троих, только он мог переубедить меня.
- И ты тоже, - продолжал я, - не сможешь удержать его лицо так
долго.
- В этом ты прав, - согласился он.
- Тогда это невозможно.
- Я пришел к выводу, - Иит напустил на себя тот претендующий на
непогрешимость тон, который был для меня самым обидным, который действовал
на меня как шпоры, даже когда он не собирался пришпоривать меня, - что на
свете почти нет ничего невозможного, если изучить всю информацию по данному
вопросу и тщательно подготовиться. У тебя хорошо получился шрам, хотя твои
способности ограничены - твои природные способности. Еще лучше вышло лицо
чужеземного космонавта. Не вижу причин почему ты не можешь...
- Я не смогу удержать его - не удержу достаточно долго! - выпалил я
в ответ, желая найти объяснение, которое бы раз и навсегда успокоило мои
собственные сомнения и угомонило возбужденных, излучающих нетерпение
телепатов.
- Это нужно обдумать, - уклончиво сказал Иит. - Но сейчас нашему
другу необходимо отдохнуть.
И тут я вспомнил, что дзакатанин прикован к постели. Его глаз почти
закрылся, он был полностью истощен разговором. Мы с Рызком постарались
устроить его как можно поудобнее, и я пошел к себе в каюту.
Я упал на кровать. Но мне стало ясно, что я не могу отмахнуться от
мыслей и продолжаю обдумывать, как справиться с этой самой неразрешимой из
известных мне задач. Итак, я лежал на спине, уставившись в подволок каюты, и
пытался найти выход. Хайвел Джерн должен был попасть на Блуждающую Звезду.
Допустим, чтобы стать Хайвелом Джерном, я воспользуюсь помощью Иита. Но
усилия по поддержке нужного облика могут так ослабить нас обоих, что мое
сознание не будет достаточно ясным, чтобы справиться с опасностями, которые
встретятся нам на вражеской территории.
Если бы только найти какой-нибудь способ увеличить мощность моих усилий
по поддержке гипномаски, не истощая себя и Иита. Ведь кроме этого Иит должен
иметь возможность просматривать сознания окружающих - это будет необходимо
в качестве дополнительной защиты. Увеличить мощность - хотя бы так, как с
помощью камня Предтеч нам удалось увеличить мощность Патрульного разведчика.
С помощью камня Предтеч!
Мои пальцы нащупали крохотный бугорок на поясе. Я резко сел, опустив
ноги на пол каюты. Впервые за последние недели, я расстегнул этот карман и
вынул бесцветный, непривлекательного вида комочек - так выглядел камень
Предтеч в состоянии покоя.
Камень Предтеч - это энергия, дополнительная энергия для машин,
энергия для увеличения их мощности. Но, напрягаясь для создания гипномаски,
я тоже использовал энергию, хотя и другого типа. Но моя раса так долго
связывала понятие энергии только с работой механизмов, что такая мысль была
для меня неожиданной. Я так сильно сжал камень в руках, что его острые края
больно вонзились в ладонь.
Взаимодействие камня Предтеч с уже оживленным энергией механизмом
увеличивало мощность последнего до такой степени, что управлять двигателем
корабля-разведчика становилось невозможно. Очевидно, камни Предтеч были
источником энергии для двигателей брошенного в космосе корабля, на который
попали мы с Иитом. И именно их излучение активизировало мой камень, который
и привел нас на этот заброшенный корабль. Как и на безымянной планете,
подобное излучение привело нас к заброшенным руинам, где в тайниках
хранились камни.
Энергия... Пришедшая мне идея была не более безумной, чем те мысли, что
я уже обдумывал сегодня. Это просто проверка. Нет, пока не на себе. Я с
опасением относился к экспериментам, ход которых не мог проконтролировать. Я
быстро огляделся и увидел, что в углу кровати, свернувшись, спал Иит. На
мгновение я заколебался... Иит? Это было комично, но мне захотелось увидеть
его не способным, как обычно, контролировать ситуацию.
Я уставился на Иита, держа камень Предтеч и думал...
Холодный камень в моих руках сначала потеплел, затем стал горячее. И
очертания тела Иита начали мутнеть. Я не позволил себе даже искорки триумфа,
чтобы не ослабить концентрацию. Камень так раскалился, что я уже едва держал
его. А Иит... Иит исчез! У меня на кровати лежала корабельная кошка, мать
Иита.
Я уронил камень. Мне было слишком больно, и я не смог удержать его.
По-кошачьи ловко Иит вскочил на ноги, повел по сторонам головой осматривая
свое тело, а потом посмотрел на меня, его кошачьи уши прижались к черепу а
пасть открылась в сердитом шипении.
- Ты видишь! - ликовал я.
- Но ответа на свою мысль я не получил - в моем сознании вообще было
пусто. Не было похоже, что Иит не хотел общаться и поэтому выставил обычный
в подобных случаях заслон. Скорее наоборот!
Глядя на разъяренную кошку которая скорчившись ворчала так, будто
собиралась вцепиться мне в горло я опустился в упругое кресло. Неужели это
не иллюзия? Было похоже, что Иит действительно потерял свою сущность и стал
кошкой! Я, конечно же, опасно превысил допустимый уровень энергии
воздействия. Лихорадочно схватив камень обожженными руками, я зажал его в
ноющих от боли ладонях и начал выполнять обратные действия.
Никакой кошки, отчаянно думал я, только Иит - тот Иит, который родился
от подобного взбешенного мехового комка, уставившегося теперь на меня с
такой яростью, что, будь он побольше, то разорвал бы меня на куски. Иит,
требовал я, мысленно преодолевая панику и пытаясь сосредоточиться на том,
что должен делать - вернуть Иита.
Камень снова потеплел, потом стал горячее но, несмотря на мучительное
жжение в ладонях, я продолжал крепко держать его. Мохнатые контуры кошки
помутнели, изменились. Теперь на кровати корчился Иит, его гнев даже

Предыдущая страница 18 Следующая страница


19 Андре Нортон

усилился перейдя в его истинное тело. Но был ли это настоящий Иит?
- Дурак!
Это единственное слово вонзилось в меня, как луч лазера, и я
расслабился. Это действительно был Иит.
Он прыгнул на стоящий между нами стол, и, яростно размахивая хвостом,
очень по-кошачьи прошелся по нему.
- Балующийся с огнем ребенок, - прошипел он.
Тогда я начал смеяться. Уже много недель мне было не до смеха, но
теперь, испытав облегчение от удачного решения невероятной по трудности
проблемы, и удовольствие от того, что мне, наконец, удалось удивить Иита и
взять над ним верх в его же искусстве, я прислонился к переборке каюты и
продолжал неудержимо хохотать, забыв о боли в руках.
Иит прекратил сердито метаться по столу и уселся, обернув, как кошка
свои лапы хвостом (мне показалось что его кошачье происхождение теперь стало
очевиднее чем раньше). Он плотно закрыл свое сознание, но это не встревожило
и не смутило меня. Я не сомневался что испуг Иита был кратковременным, и что
его живой разум быстро осознает возможности, которые открывают перед нами
пережитые им трансформации.
Я осторожно убрал камень в пояс и смазал мазью обожженные руки. Мутант
продолжал сидеть как статуя, и я даже не пробовал установить с ним мысленный
контакт, дожидаясь, когда он сам обратится ко мне.
Сделанное мной открытие чрезвычайно ободрило меня. В этот момент, мне
казалось, что мне подвластен весь мир. Камень Предтеч увеличивал не только
энергию машин, но и энергию мысли. В кошачьем облике Иит был не только лишен
речи, но более того - я был уверен, что даже защищаясь, он не смог бы сам
избавиться от внушенного ему образа. Это означало, что любая созданная при
помощи камня Предтеч гипномаска не имеет временных пределов и остается
неизменной до тех пор, пока не снято внушение.
- Абсолютно правильно, - перестал дуться Иит. - А может он тщательно
обдумывал все происшедшее. Его ярость тоже, казалось, утихла. - Но ты
чрезвычайно рисковал уничтожить нас обоих!
И я понимал, что он говорит не о моих обожженных руках. Но, все равно,
я не собирался говорить, что очень сожалею, что пошел на риск. Эксперимент
было нам необходим. Теперь Хайвел Джерн мог идти на Блуждающую Звезду, не
разыскивая дополнительных источников энергии для поддержания гипномаски и
находиться там в этом облике до тех пор, пока у него был камень Предтеч.
- Брать его туда, - заметил Иит, - очень опасно.
Его опасения озадачили меня.
- Ты опасаешься, - мне показалось, что я понял причины его
беспокойства, - что у них тоже есть камень Предтеч, который сможет уловить
излучение нашего?
- Мы не знаем, что помогает Гильдии искать камни Предтеч. А Блуждающая
Звезда может служить великолепной крепостью для хранения таких камней
найденных Гильдией. Но я согласен, что нам не из чего выбирать. Мы должны
воспользоваться этим шансом.

Глава 11

- Она должна быть здесь. Рызк вывел нас из гиперпространства в древней
планетной, системе солнце которой стало уже почти погасшим красным карликом,
а вращавшиеся вокруг него черные планеты были похожи на обгоревшие угольки.
Он показал на маленький астероид.
- Вокруг него установлено защитное поле. И я не представляю, как вы
думаете через него прорваться. У них должен быть входной код, и все, что
находится в зоне досягаемости и не отвечает на кодовые запросы...
Он выразительно щелкнул пальцами.
Дзильрич рассматривал изображение на небольшом запасном экране, который
мы установили в его каюте. Он лежал на сооруженной нами постели, и его
перебитая шея с трудом удерживала неподвижную голову. Но хотя он очень
ослабел, его глаз блестел, и я подумал, что свойственный его расе интерес к
необычному заставил его сейчас забыть о ранах.
- Если бы со мной было мое оборудование! - Он говорил на бэйсике со
свойственным его виду шипящим акцентом. - Мне все же не верится, что это
настоящий астероид.
- Он может быть космической станцией Предтеч. Но от того что мы
убедимся в этом, легче не станет, - хриплым голосом парировал Рызк.
- Все вместе мы туда не пойдем, - сказал я. - Не будем изобретать
велосипед. Мы с Иитом попробуем воспользоваться спасательной шлюпкой.
- Чтобы прорваться через защиту? - усмехнулся Рызк. - Я же сказал,
что излучение, которое уловили наши приборы, по мощности не уступает
защитным постам Патруля. Вы и мигнуть не успеете, как лазеры превратят вас в
пепел!
- Допустим, сюда прилетит корабль, имеющий входной код, - предположил
я. - Шлюпка достаточно мала, чтобы рядом с ним, не вызывая сигнала
предупреждения...
- И где ты возьмешь корабль, за которым будешь прятаться? - настаивал
Рызк. - Сколько же дней нам придется здесь проболтаться...
- Не думаю, что много, - вмешался Иит. - Если это действительно
Блуждающая звезда, здесь должно быть оживленное движение, достаточно
оживленное, чтобы прождать совсем недолго. Ты пилот. Скажи, насколько это
реально - может ли шлюпка попасть туда, прячась за другим кораблем?
Меня несколько удивило, что существуют такие вещи, которых Иит не знал.
Рызк нахмурился, как всегда, когда обдумывал что-нибудь серьезное.
- Я могу оснастить шлюпку устройством для создания помех, которое
будет работать вместе со слабым буксирным лучом. Когда вы присоединитесь к
другому кораблю, отключите энергию. Это поможет вам. Такие защитные системы
настраиваются только на крупные предметы. Там готовятся для отражения атаки
Флота, но не ждут, что прилетит один человек. Или вас все же обнаружат и
пропустят внутрь. Тогда вас встретит почетный караул, а это может быть хуже,
чем сгореть сразу.
Он определенно хотел представить наше будущее в самых мрачных красках.
Его предостережениям я мог противопоставить лишь то, что знал о камне
Предтеч. И уверенность, обретенную мною после эксперимента, я ничуть не
потерял.
В конце концов Рызк направил все свое мастерство Вольного Купца на
оснащение шлюпки и установил на ней как можно больше защитных средств. Мы не
могли сражаться в бою, но теперь шлюпка была оборудована искажателями,
которые должны были уберечь нас от обнаружения, когда мы приблизимся к
Блуждающей Звезде, и там попробуем дождаться счастливого случая, который
поможет нам забраться в самую защищенную крепость противника.
Тем временем "Обгоняющий Ветер" опустился на луну ближайшей мертвой
планеты, мрачные остроконечные скалы которой служили хорошим укрытием.
Координаты места посадки корабля были введены в компьютер шлюпки, чтобы
вернуть нас назад после того, как мы покинем пиратскую станцию, - хотя Рызк
не сомневался, что мы никогда не вернемся и, честно сказав мне об этом,
потребовал, чтобы я записал в вахтенном журнале, что после истечения
определенного промежутка времени, он освобождается от всех контрактных
обязательств. Я выполнил его просьбу, и Дзильрич был этому свидетелем.
Все это отнюдь не вдохновляло на то, чтобы приступить к следующему
этапу нашего предприятия. Камень Предтеч стал амулетом против несчастий,
которые могли встретиться мне на моем пути, но список предполагаемых
препятствий был слишком велик, чтобы пытаться перечислить их.
Когда мы решили заняться своей внешностью, Иит сделал твердое
заявление.
- Я сам займусь своим обликом! - сказал он таким тоном, что я даже не
осмелился расспрашивать его о причинах такого решения.
Мы находились в моей каюте, потому что я не хотел делиться секретом
камня Предтеч ни с Рызком, ни с дзакатанином - хотя и не знал что они
подумают о моей гипномаске.
Но требование Иита было вполне понятно. Я положил на стоящий между нами
стол тусклый безжизненный камень. Я хорошо подготовился к своему изменению.
Тем не менее, на тот случай, если я забуду какую-нибудь деталь, я приготовил
цветную объемную фотографию отца. Он не разрешал снимать себя, но эта
фотография, принадлежавшая моей приемной матери, была вторым и последним
предметом, который я, кроме камня Предтеч, взял с собой когда его смерть
закрыла для меня двери его дома. Я не мог объяснить, зачем я сделал это, -
разве только на меня подействовал спрятанный глубоко внутри, связанный с
телепатическими способностями, талант предвидения. С того дня, как я улетел
с той планеты, я ни разу не смотрел на эту фотографию. Теперь, внимательно
рассматривая изображение, я был искренне рад что забрал ее. Лицо отца было
размыто в моей памяти временем, и я обнаружил, что мое воспоминание
несколько отличается от этого точного портрета.
После испытания работы камня на Иите, я знал, насколько сильно камень
раскаляется, поэтому теперь я с опаской прикасался к нему, в то время как
все мое внимание было сосредоточено на фотографии, на изображенном на ней
лице. Боковым зрением я видел, что Иит устроился на столе, его когтистая
лапа встретилась с моей рукой в прикосновении к камню.
Я не мог знать наверняка, что моя внешность изменялась. Физически,
никаких изменений я не чувствовал. Но взглянув через некоторое время в
зеркало, чтобы внести необходимые коррективы, и увидел там чужое лицо. Да,
это был мой отец, но несколько моложе, чем я запомнил его. Но ведь для
создания его облика я использовал фотографию, сделанную на много лет раньше,
чем я узнал его, - тогда, когда он только женился на моей приемной матери.
Это было, несомненно, его лицо и тот, кто когда-нибудь встречался с
ним, не мог не узнать эти характерные черты. Я надеялся, что Иит дополнит
мой образ, просматривая сознания окружающих и снабжая меня воспоминаниями,
необходимыми для того, чтобы я смог успешно выдавать себя за известного в
кругах Гильдии человека.
А Иит - что же он выбрал в качестве прикрытия? Я ожидал увидеть что-то
вроде пукха или той рептилии, форму которой он принимал на Лилестане. Но
такого я предвидеть не мог! Потому что на столе, скрестив ноги, сидел
гуманоид, рост которого не превышал роста человеческого ребенка лет
пяти-шести.
Его тело было покрыто коротким плюшевым мехом, очень похожим на шкурку
пукха. На макушке шерстинки были подлиннее и там они образовали довольно
высокий хохолок. Только красные ладони были лишены чернильно-черного меха.
Красными были и большие, несколько выпученные глаза, чья краснота
разрывалась вертикальными зрачками. Снизу и сверху нос обрамляли узкие
полоски шерсти, которые выделяли эту часть лица. Рот был прикрыт лишь очень
тонкими губами такого же черного цвета как и его мех.
Я никогда не видел такого существа и не слышал от кого-нибудь ни о чем
подобном, поэтому облик Иита сначала заинтересовал меня, а потом вызвал
беспокойство. Космические путешественники были привязаны к своим зверюшкам,
и некоторые носили с собой самых странных животных. Но это необыкновенное
существо не было зверюшкой. Оно создавало ощущение мыслящей формы жизни,
которую можно было назвать словом "человек".
- Именно так, - согласился Иит. - Но думаю, в этом пристанище
пиратов ты встретишь самые разные формы жизни. Кроме того, некоторые
особенности этого тела могут быть полезны в будущем.
- Кто же ты? - с любопытством спросил я.
- У тебя нет для меня имени, - ответил Иит. - Я думаю что эта форма
жизни уже давно исчезла из космоса.
Своими красными ладошками он огладил меховые бока и рассеяно поскреб
голову.
- Вы сами признаете, что поздно вышли к звездам. Давай остановимся на
том, что это тело подходит к моим теперешним потребностям.
Иит убедил меня и спорить было не о чем. Теперь я заметил еще кое-что.
Та рука, которая не была занята методичным почесыванием тела, вертелась
возле камня Предтеч - как-будто Иит готовился схватить это сокровище, хоть
я и не видел куда он, не имея одежды, мог спрятать его. Тем не менее, я
поспешно забрал камень и положил его в пояс. Иит, очевидно, принял это как
должное и его рука, после этого, опустилась на колено.
Мы попрощались с Рызком и дзакатанином. Я заметил, что Дзильрич
чрезвычайно внимательно рассматривал Иита; поначалу он был в замешательстве,
но, по мере того, как в этом покрытом черной шерстью теле он находил
какие-то известные ему, историку, черты, недоумение переходило в едва
сдерживаемое волнение.
Рызк посмотрел на меня.
- И как долго ты сможешь удержать это лицо?
Он наверняка был уверен, что свою внешность мы изменили при помощи
пласты. Но как, по его мнению, мы могли взять с собой такое громоздкое
оборудование?
- Столько, сколько это нам понадобится, - заверил я его, и мы с Иитом
заняли места в нашей полностью переоборудованной спасательной шлюпке.
Аварийная катапульта выбросила нас в космос, и мы сориентировали
шлюпку, направив ее на пиратскую станцию. Изменения, которые Рызк внес в ее
конструкцию, позволили нам зависнуть в пространстве, чтобы дождаться
корабля-проводника. За приборной панелью в рубке в своем новом обличье сидел
Иит.
Даже приблизительно было неизвестно, сколько нам придется стеречь вход
на базу. Ожидание всегда утомляет, гораздо сильнее чем любое действие.
Мучительно медленно, в полной тишине шло время. Я пытался вспоминать все,

Предыдущая страница 19 Следующая страница


Неведомые звёзды 20

даже самое незначительное из того, что мой отец рассказывал о своем
пребывании в Гильдии. А о чем размышлял Иит я и не пытался догадаться. Мое
внимание поглощала мысль о невероятной скрытности отца во всем, что было
связано с его деятельностью в Гильдии, и о том, что впереди нас ждет еще
много трудностей и опасных неожиданностей.
Но, наконец, тишину в рубке разорвали щелчки с приборной панели, и я
понял, что наш радар засек движущийся объект. На крошечном обзорном экране
появилось изображение двигающегося к станции корабля. Иит оглянулся, и я
понял, что он ждет от меня приказа. Мутант не привык ждать разрешения или
согласия после того, как в главном проблема была решена ранее. Я машинально
кивнул, и его пальцы выполнили необходимую подстройку курса, чтобы завести
шлюпку под корпус прилетевшего корабля, где мы рассчитывали использовать
слабый буксирный луч и где, по нашим расчетам, вероятность быть замеченными
сводилась до минимума.
Размеры пришельца соответствовали нашему плану. Я надеялся на
что-нибудь вроде корабля разведчиков или, по крайней мере, на корабль не
больше самого маленького Вольного Купца. Но это было грузовое судно не ниже
второго класса.
Наш буксирный луч прикрепился к корпусу огромного судна и мы двигались
вместе с ним, как будто в его тени, которая закрывала шлюпку от любого
наблюдателя из космоса. Затаив дыхание, мы ждали каких-нибудь знаков
объявленной тревоги на буксирующем нас судне. Чрезвычайно долго тянулись эти
первые мгновения, но вскоре мы спокойно вздохнули, успокоившись от такого
большого успеха, хотя это было только начало пути.
В это время на обзорном экране мы видели не корабль, а только то, что
было перед нами. Для подстраховки Иит включил луч искривления, и при его
помощи мы смогли увидеть незначительную часть удивительного порта, к
которому мы приближались.
Невозможно было понять из чего состояло его первоначальное ядро - из
астероида, спутника планеты, древней космической станции... Перед нами
предстало скопление покинутых космонавтами ветхих, изуродованных кораблей.
Эти обломки были объединены в неправильный, напоминавший яйцо овал, в
котором, прямо перед нами зиял черный провал, куда и направлялся теперь
прокладывавший нам дорогу корабль.
- Захваченные корабли, - содрогнулся я, готовый теперь поверить в
любую невероятную историю о Блуждающей звезде. Пираты прибуксировали эти
корабли, чтобы окружить ими свое убежище - хотя я не смог догадаться, зачем
это нужно было делать. Затем я увидел - и почувствовал - легкую вибрацию
защитного поля. Шлюпка вздрогнула, но связь с кораблем не нарушилась. Затем
без какого-либо противодействия мы вошли в проход.
В то время как мы проходили через туннель в толще изуродованных и
сплющенных кораблей, я подумал, что нас ожидает новая опасность, так как по
мере продвижения вперед проход сужался, и шлюпка могла зацепиться за
обломки.
Хотя издалека казалось, что корабли плотно прижаты друг к другу это
было не так. Стало ясно, что они, как кожура, прикрывали находящееся в
середине ядро. Отдельные корабли были соединены сваренными вместе
металлическими фермами и балками. А между кораблями виднелись разной
величины пустоты, некоторые из них достаточно большие, чтобы там поместилась
шлюпка.
Когда я понял, что в конце концов проход сузится до размеров грузового
корабля, то подумал, что из двух зол выбирают меньшую и решил рискнуть.
- Втиснись в какую-нибудь щель, - скорее предложил, чем приказал я
Ииту, - затем наденем скафандры и будем пробираться дальше.
- Наверное, это будет лучше всего, - согласился Иит.
Я же неожиданно вспомнил, что если я и смогу переодеться в скафандр, то
для Иита на борту шлюпки подходящей одежды не найдется.
- Аварийный мешок, - напомнил Иит в то время, как его руки двигались
по приборной панели, чтобы отсоединиться от буксирующего нас судна.
Ну да, в шлюпке был похожий на мешок защитный комплект для тяжело
раненого члена экипажа, на тело которого невозможно надеть скафандр при
необходимости покинуть шлюпку после аварийной посадки на планете с ядовитой
атмосферой. Я вскрыл рундук в котором находился скафандр. Туго свернутый
аварийный мешок лежал возле его тяжелых ботинок. Забравшись в него, Иит
будет полностью зависеть от меня, но я надеялся, что это продлится недолго.
Он был занят управлением, поворачивая нос шлюпки влево и направляя ее в
одну из пустот в скоплении заброшенных кораблей. После того, как шлюпка
отделилась от буксировавшего нас корабля, мы по инерции продолжали двигаться
вперед, и Иит выбрал место, где две балки, сваренные как раз над входным
отверстием, надежно удерживали стены ниши. Шлюпка со скрежетом вошла внутрь,
ее нос с глухим стуком уперся в какое-то препятствие. Мы могли только
надеяться на то, что наше суденышко поместилось в нише полностью и что
теперь наш хвост не торчит предательски в проходе для кораблей.
Я поспешил одеться, чтобы выйти и убедиться что это не так, хотя не
представлял, чтобы мы делали если бы шлюпка выглядывала наружу. Затем я
распахнул аварийный мешок, и, когда Иит забрался внутрь, тщательно закрыл
его и включил подачу воздуха. Мешок был рассчитан для транспортировки
человека, и, плавая в невесомости, Иит чувствовал себя там как в маленьком
бассейне.
Я привел в действие выходной шлюз и очень осторожно выбрался наружу,
больше всего опасаясь зацепиться за какую-нибудь зазубренную кромку или
острый штырь который может повредить защитное покрытие скафандра или мешок
Иита. Здесь оказалось достаточно много места для шлюпки - я определил это
скорее на ощупь, потому что не осмеливался даже мигнуть фонарем.
Нам продолжала сопутствовать удача. Хвост шлюпки полностью скрылся в
нише. Цепляясь за торчавшие в разные стороны куски металла, крепко удерживая
мешок с Иитом, я через некоторое время выбрался в главный туннель.
Слабого освещения из невидимого источника оказалось достаточно, чтобы я
мог хвататься за возникающие из сумрака обломки. Я продвигался с максимально
возможной скоростью, все время опасаясь, что по туннелю может пойти другой
корабль, который прижмет меня к острым обломкам.
Череда остовов разбитых кораблей неожиданно оборвалась, и я оказался
перед открытым пространством, где смог разглядеть три корабля. Один из них
был тем грузовиком, что привел нас сюда, другой - остроносым, несущим
смерть, налетчиком, из тех, которые, как я знал, использует Гильдия, третий
походил на яхту. Они двигались вокруг ядра этого удивительного мира. Это
была станция, и именно ее овальные, яйцеобразные очертания повторяла
защитная оболочка состоящая из заброшенных кораблей. По обоим концам станции
находились посадочные площадки. Станция была покрыта светонепроницаемым
материалом, но ее кристаллическая поверхность была изрыта ямами и выемками,
и эти щербины, очевидно, время от времени пытались заделать разнообразными,
отличными от первоначального материалами.
У грузового корабля откинулся люк и из него появился тяжело загруженный
робоносильщик. С самого края туннеля я наблюдал, как робот прыгнул на
платформу посадочной площадки. Несущая груз верхняя часть робота
опрокинулась и сбросила поклажу в открытый люк станции, а сам робот
отправился за новым грузом. Нигде не было видно ни одного наблюдателя в
скафандре. И я подумал о возможности использовать роботов для того, чтобы
проникнуть на станцию, так как это мы сделали, убегая из караван-сарая.
Но я не смог проверить эту возможность. Неизвестно откуда появился луч,
который так сильно прижал меня спиной к обломкам, как будто мой скафандр был
намертво приварен к ним.
Освободиться от луча было невозможно. Поймавшие меня незнакомцы не
торопились, и мне пришлось подождать, пока они, наконец, выскользнули из
люка яхты на десантных мини-санях. Они привязали к скафандру длинный шнур и
отбуксировали меня к посадочной площадке, куда прежде садился робот. Затем
соскочив с саней они, через шлюз затолкали нас обоих внутрь станции, где
ослабленная гравитация притянула к полу мои ботинки и расслабленное тело
Иита.
Пленившие меня гуманоиды, были похожи на терраниан. Они открыли свои
скафандры, а один из них поднял забрало на моем шлеме, и я ощутил в здешнем
воздухе характерный привкус восстановленного кислорода. Не развязывая моих
рук, они ослабили путы на ногах так, чтобы я мог идти. Один из них забрал у
меня мешок и тащил за собой извлеченного оттуда Иита, время от времени
оглядываясь, чтобы внимательнее рассмотреть мутанта.
Итак, и хоть пленниками, но мы все же попали на легендарную Блуждающую
Звезду, и это действительно было удивительное место. Полупрозрачные коридоры
освещались зеленоватым рассеянным светом, который придавал неприятный
оттенок лицам встречавшимся по пути прохожих. Не знаю как, но на станции
была создана искусственная сила тяжести. Мы проходили мимо разных помещений,
некоторые были похожи на лаборатории, двери других были плотно закрыты.
Постоянных жителей на станции было, очевидно, не больше чем в среднем
поселении на обычной планете - и я предположил, что те, кто использовал
станцию как базу, большую часть времени проводили в космосе, а количество
постоянных жителей здесь ограничено.
Меня доставили к одному из постоянных обитателей станции. Это был
орбслеон, его бочкообразное тело утонуло в чашеобразном кресле, необходимая
для непрерывного питания розовая жидкость омывала его сморщенные плечи и
плавающие под поверхностью воды бескостные верхние щупальца. Очень широкая в
своей нижней части голова сужалась кверху, два глаза были посажены так
широко, что находились фактически по бокам головы. По его внешности можно
было легко понять, что он произошел из рода головоногих. Но это неуклюжее
тело обладало тонким и живым умом. Конечно форма тела вице-президента на
Блуждающей звезде не имела значения.
Появившийся из чаши кресла кончик щупальца переключил клавиатуру
переводчика на бэйсик - орбслеоны общались посредством прикосновений.
- Ты есть кто?
- Хайвел Джерн. -
Мой ответ был немногословнее вопроса.
Я не смог понять, было ли ему знакомо это имя. Иит тоже ничем не помог
мне. Впервые я усомнился, что мутант сможет помочь мне играть мою роль.
Вполне могло оказаться, что мыслительный процесс какого-нибудь чужеземца ему
недоступен. Тогда мне придется нелегко. Неужели это и был такой случай?
- Ты прилетел... как? - отстучал вопрос кончик щупальца.
- На одноместном корабле. Я столкнулся с астероидом - потом пересел
на спасательную шлюпку, - я уже давно продумал эту историю. Теперь я
надеялся, что мои слова будут приняты на веру.
- Как вошел внутрь?
Выражение лица чужестранца никак не менялось.
- Я увидел, как заходит грузовой корабль и пошел под ним. На полпути
шлюпка застряла. Пришлось пробираться дальше в скафандре
- Зачем пришел?
- Меня преследуют. Я был экспертом по ценностям у вице-президента
Эстамфы, хотел отойти от дел и жить спокойно. Но по моим следам пошел
Патруль. Законно они ничего не смогли со мной сделать поэтому послали
наемника. Он был уверен что убил меня. С тех пор я и скрываюсь.
Такая невероятная история могла быть принята на веру лишь в том случае,
если во мне признают Хайвела Джерна. Теперь, когда мосты к отступлению были
окончательно сожжены, я все больше понимал безумие этой авантюры.
Неожиданно я услышал Иита.
- Они уже послали за тем, кто знаком с Джерном. А твое имя не
ассоциируется у них со смертью.
- Что здесь делать? - опрос продолжался.
- Я оценщик. Возможно, здесь для меня найдется работа. Кроме того...
Похоже, это единственное место, где я смогу укрыться от Патруля.
Я продолжал отвечать как можно откровеннее.
Медленно и, насколько это позволяла низкая гравитация, величественно,
вошел человек. Я никогда не видел его прежде. Это был терранианский мутант с
выпученными по-фалтариански глазами и белыми бесцветными волосами. Его
пучеглазое лицо, казалось, не имело никакого выражения. Но Иит был начеку.
"Он почти не встречался с твоим отцом, только видел его несколько раз в
резиденции вице-президента Эстамфы. Однажды он принес ему предмет Предтеч,
украшенный камнями бес, диск из иридия. Твой отец назначил цену в три сотни
кредиток, но его это не устроило.
- Я знаю тебя, - сказал я сразу после того, как Иит передал мне эту
информацию. - У тебя была добыча из наследия Предтеч - ирридиум с
украшением из беса...
- Это правда. - На бэйсике он слегка шепелявил. - Я продал его тебе.
- Нет! Я предложил три сотни, но ты решил, что сможешь продать дороже.
Ну что, продал?
Он не ответил мне. Его пучеглазая голова повернулась к орбслеону.
- Он похож на Хайвела Джерна, он знает то, что должен знать Джерн.
- Что же... что же тебя смущает? - отстучали на клавишах щупальца.
- Он моложе...
Я постарался изобразить снисходительную улыбку.
- У скрывающегося человека может не хватить времени или денег, чтобы
изменить внешность при помощи пласты, но принимать восстанавливающие пилюли
он в состоянии.
Фальтарианин ответил не сразу. Хотел бы я увидеть его лицо без
отвлекающих внимание выпученных глаз. Потом он неохотно, но все-же ответил.

Предыдущая страница 20 Следующая страница


21 Андре Нортон

- Это возможно.
На протяжении всего разговора Орбслеон не отводил от меня глаз. Я не
заметил чтобы его маленькие глаза моргали; возможно они вообще не моргали.
Затем он снова пробежался щупальцем по клавишам переводчика.
- Ты оценщик, может, пригодишься. Оставайся.
Когда после этих слов, не зная наверняка арестовали меня или приняли на
работу, я вышел из комнаты. Нас с Иитом провели в уютное помещение на нижнем
уровне, где обыскали в поисках оружия и, забрав скафандр и мешок, оставили в
покое. Я потрогал дверь и не удивился, что она оказалась закрытой. Нашу
свободу ограничили, но я не знал насколько.

Глава 12

Больше всего мне хотелось выспаться. Жизнь в космосе всегда идет по
искусственному расписанию, которое едва ли соотносится с движением солнца
или луны, с ночью или днем, с отсчетом времени на планетах. В
гиперпространстве, во время вынужденного безделья, спать ложатся обычно,
когда хочется, и едят, когда проголодаются, без всякого режима. Я не помнил
как давно я последний раз ел или спал. И теперь во мне сражались желание
спать и чувство голода.
Комната, в которую нас так поспешно поместили, оказалась маленькой и
скудно меблированной. Как и на корабле, все было подчинено экономии места.
Кроме откидной койки, которая после сна убиралась в стену, здесь был
освежитель, в который я с трудом мог забраться, и пищевой лоток. На всякий
случай я нажал единственную расположенную над ним кнопку (похоже,
кулинарного разнообразия здесь ждать не приходилось). К моему неподдельному
удивлению, над лотком вспыхнули огни, и за открывшейся передней панелью я
увидел накрытое порционное блюдо и запечатанную емкость с жидкостью.
Похоже, что рацион обитателей Блуждающей Звезды был весьма ограничен,
или же они считали, что незваным гостям хватит скудного минимума для
поддержания сил. На блюде оказался обычный космический паек, питательный и
калорийный, но абсолютно безвкусный - предназначенный для питания человека,
но никак не для того, чтобы доставить ему удовольствие.
Вместе с Иитом мы проглотили пищу и запили ее не совсем приятным
витаминизированный напитком. У меня мелькнуло опасение, что в еду и питье
нам могли подсыпать чего-нибудь такого, что заставляет человека без утайки
рассказывать все, что ему известно или подавляет волю и делает его послушным
орудием в чужих руках. Но даже это подозрение не удержало меня от еды.
Как только я запихнул пустую посуду в отделение для отходов, мне стало
ясно, что теперь я непременно должен поспать.
Но оказалось, что Иит думал иначе.
- Камень! - это слово прозвучало как команда.
Мне не нужно было переспрашивать какой камень он имел в виду. Я
невольно взялся за пояс.
- Зачем?
- Ты предлагаешь мне идти на разведку в этом теле фвэта?
Идти на разведку? Как? Я уже проверял дверь, она оказалась запертой. Я
не сомневался и в том, что снаружи дверь охранялась, может быть даже здесь,
в этих стенах были установлены сканеры
- Не здесь. - Иит был уверен в этом. - Посмотри сюда.
Он показал на узкую трубу под потолком, которая, если снять с нее
решетку, могла бы послужить очень маленьким выходом.
Я сел на койку и посмотрел на волосатое человекообразное существо, -
нынешнюю оболочку Иита. Когда мы впервые попробовали изменить внешность я
поверил что это иллюзия, хотя на ощупь все соответствовало внешнему облику.
Но если Иит мог изменять размеры своего туловища, то кем же он тогда на
самом деле? И как он этого достигал? И (я искренне испугался), если потерять
камень, то останутся ли эти изменения навсегда?
- Камень! - настаивал Иит. Он не ответил ни на одну из моих мыслей.
Было похоже, что он очень спешил по чрезвычайно важному делу, а я лишь
задерживал его.
Я знал, что Иит не будет отвечать на мои вопросы до тех пор, пока не
разберется во всем сам. Но его умение проникать в чужое сознание было,
возможно, нашим главным козырем в этой игре, и если сейчас он считал
необходимым забраться в вентиляционное отверстие, значит я должен был помочь
ему в этом.
Я прикрывал камень ладонями. Хоть Иит и сказал, что шпионские лучи не
просвечивали нас, я все же не собирался держать это сокровище на Блуждающей
Звезде открыто. Я внимательно смотрел на сидящего на полу на четвереньках
Иита и пока пытался мысленно поставить на место покрытого шерстью гуманоида
кошку-мутанта, он вернулся в свой прежний облик.
Снять ячеистую решетку было совсем просто. После чего Иит, используя
меня вместо трапа, быстро забрался в отверстие. Он не сказал мне ни когда
вернется, ни куда направляется, хотя, возможно он и сам этого еще не знал.
Я попытался бодрствовать, надеясь, что Иит захочет телепатически
связаться со мной, но мое тело нуждалось в отдыхе, и в конце концов я
свалился на койку в глубоком, как будто от снотворного, сне.
С трудом проснувшись, я едва разомкнул тяжелые, будто склеившиеся веки.
Первое, что я увидел, был свернувшийся в комочек, снова перевоплотившийся в
покрытого шерстью гуманоида Иит. Я сел, пытаясь расшевелить оцепеневшее от
усталости сознание.
Иит вернулся в нашу камеру, но как ему удалось вернуться в свое новое
тело? Страх обострил мои чувства, я потянулся рукой к поясу и с облегчением
нащупал в кармашке камень.
Пока я бессмысленно смотрел на Иита, он развернулся, сел и,
прищурившись, потянулся, как будто тоже проснулся после глубокого
продолжительного сна.
- Идут гости.
Если даже, он не успел окончательно проснуться, его мысль была ясной.
Я неуклюже забрался в освежитель. Лучше всего, чтобы визитеры не
поняли, что я предупрежден. Освежитель почти окончательно разбудил меня.
Только когда я посмотрел в лоток выдачи пищи, дверь открылась и к нам
заглянул один из охранников орбслеона.
- Вице-президент хочет видеть тебя.
- Я еще не поел.
Я решил, что если я гость орбслеона, то неплохо было бы проявить
некоторую независимость.
- Хорошо. Тогда ешь. Хоть он и пошел на эту уступку (а это
одновременно удивило и добавило мне уверенности), на большее надеяться я не
мог. Он стоял в дверях и наблюдал за тем, как я вынул мало аппетитную пищу и
принялся за нее вместе с Иитом.
- А ты, - Охранник уставился на мутанта. - А ты что здесь делаешь?
- Даже не пробуй говорить с ним, - на ходу импровизировал я. - Для
этого нужен переводчик. Это мой пилот. Всего лишь четвертая степень
разумности, но как техник он вполне хорош.
- Ясно. Но кто же он такой?
Я не знал что это было, - обыкновенное любопытство или же ему поручили
выпытать у меня побольше. Но я уже весьма правдоподобно начал рассказывать
об Иите и теперь воспользовался тем именем, которым он назвался сам.
- Он фвэт, с Формалха, - ответил я.
В Галактике было столько планет с самыми разными формами жизни всех
степеней разумности, что нельзя было даже предположить, что кто-нибудь
сможет назвать хотя бы тысячу из них.
- Он останется здесь...
Когда я подошел к выходу, охранник преградил Ииту путь.
Я покачал головой.
- Он слишком привязан ко мне. Если я уйду, он убьет себя.
Хотя я всегда сомневался, что два разных вида могут быть так тесно
эмоционально взаимосвязаны, теперь я воспользовался именно этой теорией. В
конце концов, совсем недавно я сомневался в существовании самого этого
места, поэтому здесь можно было ожидать всего. Охранник согласился со мной и
позволил Ииту ковылять позади меня.
Нас привели в помещение, похожее на небольшой ломбард. На длинном столе
были разложены разнообразные приборы. Фактически, это была лаборатория,
оснащению которой мог бы позавидовать любой оценщик. В стенах были
установлены сейфы, в их дверках виднелись углубления для большого пальца
руки, которым приводилось в действие запорное устройство.
- Нас просвечивают шпионскими лучами, - сообщил Иит.
Но я уже и так понял, зачем меня привели. Они хотели проверить,
действительно ли я оценщик, поэтому мне следовало опасаться ловушки. Чтобы
выдержать это испытание, я должен был вспомнить все, что узнал за время
своего обучения профессии человека, облик которого я сейчас принял.
Разложенные на столе предметы для оценки были покрыты защитной сетью.
Подчиняясь профессиональному, чутью я сразу пошел к столу.
Всего там было четыре изделия; усыпанные оправленными в металл
драгоценными камнями, они ярко сверкали на всю комнату. Первым было ожерелье
- саларики давали двойную цену за его сарголианские камни коро, потому что,
нагреваясь на теле владельца, они замечательно пахли.
Я поднес ожерелье к свету, проверил все камни на вес и понюхал каждый
из них. Затем небрежно бросил ожерелье на стол.
- Синтетика. Может быть работой Рэмпера из Норстеда - или кого-нибудь
из его учеников - ожерелью около пятидесяти лет. Чтобы камни пахли, их пять
или шесть раз обрабатывали в ароматизаторе.
Я произнес приговор и повернулся к следующему изделию, зная, что
впечатление мне нужно произвести не находящихся в комнате, а, прежде всего,
на тех, кто направлял на меня шпионский луч.
Оправа второго украшения отличалась строгой простотой. Я несколько
мгновений рассматривал его необычно темный камень, а затем положил изделие в
инфраскоп и снял два показания.
- Это терранианский рубин первого класса. У него действительно нет
изъянов. Но его дважды обрабатывали. Один из способов обработки я могу
определить, другой для меня нов. Но в результате этой обработки произошли
изменения в цвете камня. Думаю, первоначально он был гораздо светлее.
Лабораторные исследования по качеству он пройдет. Но у любого эксперта
возникнут сомнения в его подлинности.
Третьим на столе лежал широкий ручной браслет из красноватого металла,
на который золотом был нанесен орнамент из цветов и гибкой лозы. Здесь
невозможно было ошибиться, я сразу вспомнил тот день, когда отец показывал
мне подобный узор на небольшом кулоне, который он потом продал в музей.
- Это, безусловно, предмет Предтеч. Подобный я видел лишь один раз,
его нашли в ростандианской гробнице. Археологи утверждают, что он
значительно старше даже самой гробницы. Возможно, он был найден тем
ростандианином, что был там захоронен. Происхождение предмета до сих пор
неизвестно.
В противоположность всем предыдущим, предложенным для экспертизы
предметам, четвертый представлял из себя гроздь плохо обработанных камней,
оправленных в свинцово-серый металл. А центральный камень - не меньше
четырех карат - хотя и был очень неплох, но обработали его бездарно.
- Работа Камперела. Центральный камень - это сапфир, и его все же
стоит огранить. Остальные, - я пожал плечами, - из них ничего не выйдет.
Безделушка для туристов. Если у вас, - я повернулся к тем двоим, что молча
слушали меня, - ничего нет для меня получше, то слухи о сокровищах
Блуждающей Звезды явно преувеличены.
Один из них обошел стол и завернул ювелирные изделия в защитную сеть.
Когда я уже решил, что теперь мне придется вернуться в камеру, из невидимого
динамика раздался спокойный голос вице-президента.
- Как ты понял, это была проверка. Ты увидишь и другие предметы. Этот
сапфир - ты можешь его огранить?
Внутренне я вздохнул с облегчением. Мой отец не занимался огранкой,
значит и мне не нужно было браться за эту работу.
- Я оценщик. Нужно быть искусным ювелиром, чтобы после того, как этот
камень так изуродовали, вернуть его к жизни. Думаю, такую работу сможет
выполнить, например, - я отчаянно вспоминал, - например компания Фэтка и
Нджила. Эти имена я узнал от Вондара, который предупреждал о том, что эти
коммерсанты делят камни на те, которые можно продать открыто, и те, которые
пойдут в продажу неофициально. Их подозревали в связях с Гильдией, но
доказать это было невозможно. То что я назвал их фирму, должно было
послужить убедительным доказательством того, что я сам тоже работал на грани
закона.
Воцарилась тишина. Человек, который завернул драгоценности в сеть,
теперь запирал их в одном из стенных сейфов. Все молчали, динамик тоже
безмолвствовал. Ожидая развития событий, я переступил с ноги на ногу.
- Приведите сюда... проскрипел наконец динамик.
Таким образом я снова оказался у барахтавшегося в заполненном жидкостью
кресле вице-президента. На откидном столике лежал небольшой металлический
предмет.
Этот странный предмет не содержал драгоценного камня. Но подобные
изделия я уже видел раньше. Это было кольцо, предназначенное для ношения на
раздутом пальце перчатки скафандра. Только это кольцо было мертво - в его
оправе не было камня Предтеч. Я не сомневался, что именно такое кольцо было
причиной смерти моего отца. Хотя в нем и отсутствовала самая главная его
часть. Я сразу понял, что это было следующее испытание, но на этот раз

Предыдущая страница 21 Следующая страница


Неведомые звёзды 22

проверялись не мои знания оценщика, теперь я должен был показать насколько я
осведомлен в другом. Мои слова должны содержать достаточно много правды
чтобы они поверили мне.
- Здесь работает шпионский луч, - продолжил мою мысль Иит.
- Что это?
Вице-президент сразу приступил к проверке.
- Можно посмотреть поближе? - спросил я.
- Возьми, посмотри, затем скажи.
Я взял кольцо. Без камня - это был просто кусок старого железа.
Сколько правды я могу рассказать ему? Они наверняка очень много знают о
"смерти" моего отца... Значит я должен был рассказать все, что знал отец.
- Такое я уже видел раньше - но то кольцо было с камнем.
Я начал с правды.
- Тусклым камнем. Он предназначался для какого-то процесса и не
представлял никакой ценности. Вещь сняли с перчатки скафандра мертвого
чужеземца - возможно, кого-то из Предтеч - и принесли ко мне в ломбард.
- Никакой ценности, - щелкнул голос вице-президента. - Все же ты
купил его.
- Он был чужеземцем, Предтечей. Каждая кроха информации о подобных
вещах может принести состояние. Намек здесь, намек там - и кто-нибудь может
найти клад. Само по себе это кольцо не имеет ценности, но его возраст и то,
почему оно было надето поверх перчатки скафандра - за это стоило заплатить.
- Почему надето на перчатку?
- Этого я не знаю. Что мы вообще знаем о Предтечах? Они не
принадлежали к единой цивилизации, виду или времени. Дзакатанам известны, по
крайней мере, четыре различные звездные империи, которые существовали до
становления их собственной цивилизации и утверждают что их было больше.
Города разрушаются, солнца выгорают, иногда остаются какие-то предметы...
при определенных обстоятельствах. Космос сохраняет подобные предметы. О
Предтечах мы узнаем по таким обломкам, и это придает ценность каждой
находке.
- Он задает вопросы, - сказал мне Иит, - но спрашивает кто-то
другой.
- Кто?
- Тот, кто значительнее этой полурыбы.
Иит впервые использовал такое пренебрежительное выражение и я
почувствовал его презрение. - Это все, что я знаю. Тот, другой, защищен от
телепатического воздействия.
- Это было кольцо, - громко повторил я и положил предмет назад на
стол. - Когда-то в нем был камень, и оно похоже на то, что сняли со
скафандра Предтечи и принесли мне.
- Где оно теперь?
- Спроси это, - резко ответил я, - у тех, кто ограбил мой магазин и
пытался убить меня.
Это было ложью, но сможет ли какой-нибудь луч определить это? Теперь я
дожидался, смогут ли они что-нибудь противопоставить моей лжи. Если даже
какое-нибудь противоречие уже было обнаружено, то те, кто был в этой
комнате, еще не были уверены в этом наверняка. А если мои последние слова
были приняты за правду, то попытки узнать подробности среди руководителей
Гильдии вообще не смогут повредить мне.
- Достаточно, - щелкнул динамик голосового устройства переводчика. -
Ты, иди - в торговый зал - смотри.
Мой конвоир двинулся к двери. Он не выглядел так эффектно, как
патрульный, но у него на поясе было оружие, и я не стал оспаривать его право
провести меня.
Мы шли по одному из обрамляющих центр станции коридоров. При ходьбе,
из-за слабой силы тяжести приходилось держаться за поручень и не поднимать
ноги слишком высоко от пола. Потом мы спустились по вертикальной извилистой
шахте с поручнями вместо на три уровня ниже апартаментов вице-президента.
Суетой и шумом этот уровень напоминал торговую площадь. Нас обгоняли
или нам шли навстречу представители самых разных рас и видов - терраниане,
терраниане -мутанты, гуманоиды и негуманоидные чужеземцы.
Большинство из них были одеты в корабельную форму без каких-либо
обозначений или значков. И, хотя я не увидел ни одного лазера, все были
вооружены парализаторами. Я подумал, что, возможно, здесь существует
какое-либо правило, запрещающее ношение более опасного оружия.
Помещение, в которое я зашел теперь, не было оснащено сложным
лабораторным оборудованием. Другой, низший по должности орбслеон, скорчился
здесь в тесной чаше, и жидкости в ней хватало лишь для того, чтобы
обеспечивать ему минимум комфорта. Очевидно, ему лишь поручили встретить
меня. Он даже не воспользовался переводчиком, а просто указал щупальцем на
стоящий у стены табурет. Я послушно сел там, а Иит устроился на корточках у
моих ног. В комнате было еще двое, и при их виде я понял, едва сдерживая
дрожь, как далеко от закона оказался.
В Галактике всегда существовало рабство, иногда на некоторых планетах,
иногда в целых солнечных системах. Обычно рабами становились военнопленные,
которых использовали в сельском хозяйстве и для других работ. Но эти - эти
вещи - были результатом селекции, которую годами пытался искоренить
Патруль.
Слуги орбслеона были гуманоидами. Но после хирургических и генетических
модификаций они перестали соответствовать понятию "человек" по шкале
Ланкорокса для общества чужеземцев-терраниан-мутантов. Это были живые
машины, каждую из которых программировали на определенный вид работ. Один из
них сидел за столом, его безвольные руки и одутловатое тело были так
расслаблены, будто его покинула даже питающая эту псевдо-жизнь энергия.
Другой - очень быстро и уверенно обрабатывал украшенный драгоценными
камнями воротник, который на-девают по праздникам на Уорлоке. Он выковыривал
камни и, безошибочно определяя параметры каждого, укладывал их в
расставленный перед ним ряд футляров. Многолинзовые сферы в его уродливой,
слишком большой и слишком круглой голове не были направлены на то, что он
делал, а бесцельно уставились на вход в комнату.
- Это датчик, - сообщил Иит. - Он информирует лишь о том, что видит,
даже не называя предметов. Другой - это передатчик.
- Телепат!
Я неожиданно испугался, что этот безвольный расползшийся перед нами
кусок плоти может настроиться на Иита и узнать, что мы с ним далеко не те,
за кого себя выдаем.
- Нет, он использует более низкий диапазон, - ответил Иит. - Хотя,
если хозяин перенастроит его...
Он умолк, и я понял, что он тоже почувствовал себя в опасности.
Я не знал, зачем меня сюда привели. Шло время. Я посматривал на
проходящих по коридору. Раб-датчик продолжал работу, и, когда полностью
очистил воротник от камней, уложил метал в футляр побольше. Теперь в его
подвижных пальцах оказалась тонкой работы диадема. Он брал камни из футляров
и, так же быстро, как минутой раньше вынимал их из воротника, устанавливал в
диадему. Он не использовал все камни, но было очевидно, что за это украшение
в любом внутрипланетном магазине без колебаний заплатят тысячу кредиток. Но
за все время раб так ни разу и не посмотрел на то, чем занимались его руки.
Мне не сказали, какими будут мои обязанности. И поскольку работа
раба-датчика мало интересовала меня, я скоро заскучал. Но наверняка любой в
моем положении довольно быстро захотел бы чем-нибудь заняться и, если бы я
продемонстрировал скуку, это не показалось бы подозрительным.
Когда в комнату вошел человек тунике капитана корабля, я нетерпеливо
ерзал на стуле, который от долгого сидения сделался еще жестче. На тунике
капитана не было отличительных знаков какой-либо компании. Очевидно,
посетитель был здесь не впервые, потому что, минуя стол, за которым сидели
рабы, уверенно подошел к орбслеону.
Он расстегнул тунику и теперь шарил под ней. Чужестранец откинул вперед
стол, очень похожий на тот, на котором вице-президент показывал кольцо.
Космонавт вынул комок защитной сети, и в ней я увидел камень знакомого
цвета - дзоран. Щупальце орбслеона обвилось вокруг камня и без
предупреждения швырнуло его мне. Я инстинктивно поймал в воздухе летящий
камень.
- Что!
Резко воскликнув, капитан повернулся ко мне, его рука легла на рукоять
парализатора. Я вертел камень в руках, рассматривая его.
- Первый класс, - объявил я.
Это был один из лучших дзоранов, что я видел за последнее время. Кроме
того он был тщательно обработан и установлен в изящную оправу в форме когтя,
так, чтобы носить его как кулон.
- Благодарю. В голосе капитана были слышны иронические нотки. - И кто
же ты такой?
Он стал менее агрессивным.
- Хайвел Джерн, оценщик, - ответил я. - Это продается?
- Я прибыл сюда не для того, чтобы услышать, что мой камень первого
класса, - резко ответил он. - С каких это пор у Вону появился оценщик?
- С этого дня. - Я посмотрел камень на свет. - Здесь небольшое
пятнышко.
- Где?
В два прыжка он пересек помещение и выхватил камень из моих рук.
- Любое пятнышко на нем появилось от твоего дыхания. Это лучший
камень.
Он стремительно повернулся к орбслеону.
- Четыре торга.
- Дзораны не бывают по четыре торга, - щелкнул динамик. - Даже самые
лучшие.
Капитан нахмурился и как будто собрался выйти из комнаты.
- Тогда три...
- Один...
- Нет! Тардорк даст мне больше. Три!
- Иди к Тардорку. Только два.
- Два с половиной...
Я не понимал, в чем они выражают стоимость камня, так как они не
пользовались кредитками. Возможно, на Блуждающей Звезде была своя
собственная денежная система.
Казалось, что орбслеон принял окончательное решение.
- Только два. Иди к Тардорку.
- Хорошо, два.
Капитан бросил дзоран на столик, и второе щупальце чужестранца
протянулось к панели с маленькими кнопками. Его гибкий кончик нажал на ней
несколько кнопок, но в ответ не раздалось ни одного звука. Но он снова
воспользовался переводчиком.
- Два торга - на четвертом причале - возьми сколько нужно снабжения.
- Два!
Капитан произнес это слово как ругательство и стремительно вышел.
Чужестранец снова бросил дзоран, на этот раз рабу-датчику который сразу
уложил его в один из футляров. И в этот момент у входа появился один из моих
охранников.
- Ты, - показал он на меня, - идем.
Обрадовавшись тому, что меня освободили от этой скуки, я пошел за ним.

Глава 13

- Главный вице-президент.
Предупреждение Иита совпало с моими предположениями о цели нашего пути.
Мы миновали уровень, на котором располагались апартаменты орбслеона, и
продолжали карабкаться вверх к высшим уровням станции. Здесь, на огрубевших
от времени стенах коридоров, виднелись блеклые остатки древних орнаментов.
Возможно, создатели станции предназначали эти уровни для командиров.
Охранники жестами показали, что мне следует идти через вертящуюся
дверь, а сами остались снаружи. Они попытались задержать Иита, но он
неожиданно продемонстрировал невиданную прежде ловкость и проворно проскочил
мимо них. Я удивился тому, что они не последовали за ним. Через мгновение,
когда делая следующий шаг, я довольно больно ушибся о силовую стену, и понял
почему здешние жители не нуждались в услугах охранников
Кроме того, гравитация в этой комнате оказалась даже немного сильнее,
чем это было привычно для моей расы, поэтому при ходьбе приходилось
прилагать дополнительные усилия.
За этим невидимым барьером комната была меблирована как номер люкс
караван-сарая на какой-нибудь внутренней планете. Правда, мебель не
сочеталась, и отдельные предметы обстановки отличались размерами, как будто
были изготовлены для тел меньше или больше, чем мое собственное.
Единственное, что объединяло эти предметы, - это роскошь, порой переходящая
в вызывающую вульгарность.
Вице-президент полулежал в кресле. Он был терранианского происхождения,
но по определенным, едва заметным изменениям во внешности можно было
догадаться что его предки подверглись мутации. Возможно, он принадлежал к
расе возникшей из первых колонистов. Оставленные на обритом черепе волосы
формировали жесткий гребень, и я на мгновение задумался о том, как он одевал
шлем скафандра на такую гриву, если он, конечно, вообще когда-нибудь одевал
его. Коричневой его кожа стала явно не от космического загара, а два шрама,
проходящие по обеим щекам от уголков глаз к подбородку, были слишком

Предыдущая страница 22 Следующая страница


23 Андре Нортон

аккуратными, чтобы принять их за настоящие.
По пестроте его одежду можно было сравнить с обстановкой комнаты -
смесь стилей и мод нескольких планет. Его длинные, вытянутые в удобной позе
ноги были туго обтянуты высокими, опушенными белым мехом, сапогами из тонкой
шкуры. Тело покрывала великолепная черно-серебряная адмиральская туника
Патруля, украшенная звездами из драгоценных камней и наградными лентами.
Обрезанные рукава оголили его руки до плеч. Ниже локтей были надеты широкие
браслеты - один с первосортным терранианским рубином, другой, с
параллельными рядами крупных сапфиров и локералей. Оба браслета отличались
безвкусицей.
В дополнение к общей картине, затвердевший верхний край волосяного
гребня был окаймлен полосой кольчуги из зелено-золотистого металла, с
которой на лоб свисал кулон с камнем коро не меньше десяти карат. Передо
мной был настоящий, как с картинки, пиратский вождь.
Я не знал, действительно ли он всегда так пышно и безвкусно одевался
или же он хотел продемонстрировать свое богатство окружающим. Люди из высших
эшелонов Гильдии обычно консервативны в одежде. Но, возможно, как хозяин -
или один из хозяев Блуждающей Звезды - он не состоял в Гильдии.
Он задумчиво рассматривал меня. Встретившись взглядом с его темными
глазами, я понял, что этот его наряд был чем-то вроде маски, рассчитанной на
то, чтобы ослепить и ввести в заблуждение подчиненных. Одной рукой он время
от времени подносил ко рту полупрозрачную нефритовую тарелочку и кончиком
языка слизывал лежавшее там голубое желе.
- Мне сообщили, - он говорил на бэйзике без акцента, - что ты
разбираешься в вещах Предтеч.
- До какой-то степени, Великодушный Человек. Я видел и смогу
определить около десяти разных форм искусства.
- Там... Он повел подбородком влево от меня. - Посмотри на то, что
там лежит и скажи мне - действительно ли это сделано Предтечами?
На круглом столе из салодианского мрамора лежало все то, что он
предложил мне оценить. Длинный, сплетенный из металлических нитей шнур, по
которому здесь и там были разбросаны крошечные сверкающие розовые камни -
это изделие можно было использовать как ожерелье или пояс. Рядом лежала
корона или диадема, правда ее овальная форма не позволила бы человеку носить
ее. Еще там стояла чаша или, может, ваза, внешняя поверхность которой была
украшена причудливыми линиями и камнями, будто произвольно рассыпанными по
ней и не создававшими правильного узора. Самым последним было незнакомое мне
оружие и его видневшаяся из ножен или футляра рукоять была выполнена из
сплава нескольких разноцветных, так причудливо перемешанных металлов что
выполнить что-либо подобное мы были не в состоянии.
Но самым главным было то, что теперь я знал, что мы нашли то, ради чего
забрались в это пиратское логово. Передо мной предстала большая часть
сокровищ, которые дзакатане нашли в усыпальнице, - Дзильрич слишком хорошо
описал мне эти предметы, чтобы я мог ошибиться. Кроме них, было похищено еще
четыре или пять изделий, но лучшие и самые ценные лежали здесь.
Мое внимание привлекла чаша, но я знал, что если вице-президент сам еще
не понял смысл расположения как будто случайно разбросанных линий и
драгоценностей, я не должен дать ему понять, что это звездная карта.
Я направился к столу и снова уперся в барьер - теперь я поступил так,
как, мне кажется, поступил бы при подобных обстоятельствах Хайвел Джерн.
- Великодушный Человек, я не смогу оценить предметы, если не рассмотрю
их поближе.
Он хлопнул рукой по выпуклости на кресле и освободил мне путь, но я
заметил, что после того, как я подошел к столу, он снова хлопнул два раза и,
без сомнения, снова запер меня.
Я взял толстый плетеный шнур и пропустил его через пальцы. В прошлом я
видел много произведений искусства Предтеч, одни в коллекции моего отца,
другие мне показывал Вондар Астл. Много таких вещей я видел на стерео
изображениях. Но ничего роскошнее этих украденных сокровищ, я не встречал.
То, что изделия были изготовлены Предтечами, было очевидно, даже если бы я
не знал их недавних приключений. Но как известно, существовало несколько
цивилизаций Предтеч, и это искусство было для меня новым. Возможно,
дзакатанская экспедиция натолкнулась на следы какой-нибудь еще из забытых
звездных империй.
- Это предметы Предтеч. Но, как мне кажется, нового типа, - сказал я
вице-президенту, который пристально наблюдая за мной, продолжал слизывать с
тарелки лакомство. - Это делает их ценность еще выше. На самом деле, я не
могу установить на это цену. Ты можешь обратиться в Комиссию Выдайка, но
ничего не помешает тебе назначить цену даже выше, чем смогут предложить
они...
- Камни, металл если разломать?
От его слов я сначала почувствовал отвращение, а затем меня охватил
гнев. Мысль о разрушении таких изделий ради металла и драгоценных камней, из
которых они состояли, была кощунственной.
Но он задал недвусмысленный вопрос, и я постарался скрыть от него свои
чувства. Я брал каждое изделие по очереди и как можно медленнее рассматривал
их, прилагая при этом все усилия, чтобы, не вызывая у него подозрений,
получше рассмотреть карту на чаше.
- Здесь нет ни одного крупного камня, - комментировал я. - Они не
обработаны по последней моде, и это уменьшит их цену, а если ты попробуешь
их переогранить, то даже потеряешь на этом. Этот металл - нет, он не
представляет ценности. Сокровищем его делает искусство мастера и история,
которая за ним стоит.
- Так я и думал. Вице-президент последний раз лизнул тарелку и отложил
ее в сторону. - Хотя продать эти вещи будет нелегко.
- Великодушный Человек, существуют коллекционеры, которых, возможно
сложнее найти, чем Выдайка, но они выложат все, что имеют чтобы получить
хотя бы один предмет из тех, которые здесь лежат. Они поймут, что эта сделка
нелегальна, и тщательно спрячут то, что смогут добыть. Гильдия знает таких
людей.
Он не сразу ответил, но продолжал пристально смотреть на меня, как
будто не слушал мои слова, а читал мои мысли. Но я был достаточно хорошо
знаком с чтением мыслей, чтобы понять что этого он не делал. Я решил, что он
просто тщательно обдумывает услышанное.
Но вдруг меня встревожило что-то непонятное. От кармашка, в котором
хранился камень Предтеч распространялось тепло. А это означало лишь то, что
где-то поблизости был еще один такой таинственный камень. Я сразу взглянул
на корону, туда, где, по моему мнению, скорее всего могла быть такая
драгоценность, но на ней ничего не светилось. Затем я услышал мысль Иита.
- Чаша!
Я протянул руку, как будто еще раз хотел осмотреть ее. И тут я увидел
что на обращенной ко мне стороне чаши, которая, к счастью не была видна
вице-президенту, ярко вспыхнул огонек. Ожил один из камней, которые, как я
думал, были предназначены для обозначения звезд!
Взяв чашу, я прикрыл ладонью камень Предтеч и поворачивая ее в разные
стороны, ощутил, как у меня на животе и на чаше усиливается жар
просыпавшихся камней.
- Что ты считаешь здесь самым дорогим? - спросил вице-президент.
Я поставил чашу назад, снова повернув ее ожившим камнем ко мне, и
окинул взглядом все предметы.
- Наверное это.
Я прикоснулся к странному оружию.
- Почему?
Я почувствовал, что на этот раз проверку не выдержал.
- Он знает!
Предупреждение Иита пришло как раз тогда, когда рука вице-президента
двинулась к кнопкам в ручке кресла.
Я метнул оружие, которое держал в руке. И по какому-то невероятному
везению, как будто силовое поле больше не защищало его, оно угодило ему в
лоб прямо под камень коро. Он даже не вскрикнул, его глаза закрылись, и он
еще глубже опустился в кресло. Я перевел взгляд на дверь, не сомневаясь в
том, что он успел вызвать телохранителей. Силовое поле должно было защитить
меня, но оно же держало меня в плену.
Я увидел, как открылась дверь - охрана уже была здесь. Один из них
закричал и выстрелил из лазера. Силовое поле сдержало луч и отразило его
так, что волна пламени вернулась назад, и один из телохранителей согнулся,
уронил оружие и упал.
- Здесь есть выход.
Иит был возле кресла. Он схватил странное оружие, которое лежало на
коленях вице-президента. Я сгреб остальные сокровища в охапку и, при-жимая
их руками к себе, пошел за Иитом, который нажал какой-то выступ на стене и
открыл потайную дверь. Когда дверь за нами захлопнулась, он снова установил
со мной мысленную связь.
- Силовое поле задержит их совсем ненадолго, а по всему этому
потайному проходу расставлены посты охранников. Я ощутил их здесь, когда
исследовал станцию. Им стоит только объявить тревогу и мы в ловушке.
Я прислонился к стене и, расстегнув тунику, запихнул под нее все, что
успел сгрести со стола. Получился такой неуклюжий ком, что застегнуться
снова было очень трудно.
- Ты знаешь где выход из этого прохода? - спросил я.
Наш побег был поступком скорее рефлекторным, чем продуманным. И я не
был уверен, что мы сами не завели себя в тупик.
- Мы можем использовать старые ремонтные ходы. Там, в шлюзе, есть
скафандры. Им постоянно приходится латать внешнюю поверхность станции.
Теперь все зависит от того, как быстро мы сможем добраться до шлюза.
Сила тяжести здесь практически отсутствовала, и мы плыли в воздухе
через кромешную темноту. К счастью, на одной из стен, на равном расстоянии
друг от друга, были установлены скобы, которые и раньше наверняка
использовались для передвижения. Но я все больше беспокоился о том, что
ожидало нас дальше. Допустим, нам повезет настолько, что удастся найти
скафандры, надеть их и выбраться на внешнюю поверхность станции. Но потом
нам предстояло преодолеть слишком широкую полосу открытого пространства до
обломков, а затем еще и найти свою спасательную шлюпку. На этот раз наши
шансы были слишком ничтожны. Я не сомневался, что вся Блуждающая Звезда уже
поднята на ноги, и все ищут нас, причем не следовало забывать, что они
охотились на хорошо известной им территории станции.
- Подожди...
Я как будто натолкнулся на предупреждение Иита.
- Впереди ловушка.
- Что же делать?
- Не делай ничего, только не мешай мне! - резко ответил он.
Я почти не сомневался, что он продолжит идти вперед чтобы обезвредить
преграду. Но он поступил иначе. Я ощутил, как перед нами пошли волны
телепатической энергии - при этом камень Предтеч в моем поясе стал довольно
горячим.
- Достаточно, - сообщил Иит. - Теперь ловушка разряжена. Проход
открыт.
Прежде чем мы добрались до шлюзового отсека на поверхности станции, нам
пришлось обезвредить еще две такие невидимые для меня, как их называл Иит,
ямы-ловушки. Как и обещал Иит, в шлюзе мы нашли скафандры. Один из них был
как раз на меня, но я не смог поместить туда все сокровища, поэтому чашу и
корону передал Ииту, который забрался в самый маленький, но все же слишком
просторный для него скафандр.
Но я все еще не представлял, как мы доберемся сначала до свода из
обломков кораблей, а затем, до спасательной шлюпки. Правда, скафандры были
оснащены ракетными двигателями, предназначенными для того, чтобы работающий
в нем человек мог удаляться от станции, а потом возвращаться назад, на ее
поверхность. Но их мощности не хватило бы на на весь путь, кроме того, нас
бы легко заметил любой наблюдатель. Как бы то ни было, но сейчас у нас было
сокровище и...
- Кстати о моей ошибке - действительно ли вице-президент знал что-то
о чаше? - поинтересовался я.
- Немного. Он знал, что это карта.
- И они все-таки не собирались так просто уничтожить ее.
Я надеялся что не ошибался.
- Ты можешь только надеяться на это, - ответил мутант. - Но теперь
нам действительно остается полагаться лишь на надежду.
Дверь открылась, и я выполз из шлюза, на поверхности станции меня
крепко удерживали магнитные подошвы моих ботинок. Однажды мы с Иитом уже
выходили в космос, и я вспомнил тот непередаваемый ужас, который охватил
меня, когда я оторвался от корпуса корабля и оказался в космической пустоте.
Но здесь у пустоты был предел. Грузовой корабль, за которым мы сюда
пробрались уже ушел, но остроносый катер и яхта все еще были на орбите, и
над ними, во все стороны простирались одинаковые обломки - и теперь я не
знал, на что мы надеемся, рассчитывая найти узкий вход в эту спрессованную,
перемешанную массу покинутых кораблей среди которых была спрятана наша
спасательная шлюпка.
Нам нужно было спешить, чтобы, пока энергозапас скафандра не
исчерпался, пробраться к шлюпке. И каждая минута промедления увеличивала
вероятность того, что нас поймают прежде, чем мы попробуем сбежать. Тем не

Предыдущая страница 23 Следующая страница


Неведомые звёзды 24

менее, мы выполнили все предосторожности и связались вместе не очень длинным
тросом. После этого взлетели между двумя угрожающе нависшими над головой
кораблями.
- Я не достаю до пульта управления реактивным двигателем, - сообщил
Иит и этот удар лишил меня последней надежды. Хватит ли энергии лишь моего
ранцевого двигателя на нас обоих?
Я включил управление и почувствовал толчок, с которым оторвались от
поверхности станции наши скафандры. Я направлялся к ближайшим обломкам. По
ним я надеялся пробраться до прохода. Я ждал, что в любой момент нас поймают
лучами, надеясь что вице-президент не рискнет применять аннигиляционное
оружие, которое вместе с нами уничтожило бы и сокровища.
Несмотря на то, что Иит, медленно вращаясь на конце троса, тормозил
движение, мой двигатель продолжал работать, не было видно и лучей
преследователей. Я не ощущал никакого триумфа, только дурные предчувствия
действовали сейчас мне на нервы. Нет ничего хуже, чем ждать нападения. Я не
сомневался, что нас уже заметили и в любой момент мы можем оказаться в сети.
Двигатель умолк, когда мы были все еще достаточно далеко от цели. И
хотя, отчаянно нажимая на кнопки, я извлек из него еще одну слабую вспышку,
это лишь придало мне вращательное движение. Иит по инерции вылетел вперед, и
теперь я видел как, раскачивался его скафандр оттого, что он отчаянно
пытался дотянуться до пульта, чтобы включить свою ракету.
Не знаю, что он сделал, но неожиданно его скафандр рванулся вперед и
потянул меня за собой. Он перестал раскачиваться и двигался все
стремительнее. Теперь он мчался, как летящая в мишень стрела, легко таща
меня за собой к обломкам. Я все еще не мог понять, почему за нами до сих пор
нет погони.
Стена заброшенных кораблей становилась все более отчетливой. Я был
убежден, что Иит может регулировать мощность двигателя и мы не врежемся
прямо в нее. Любая остроугольная конструкция могла разорвать оболочку
скафандра и убить нас.
Иит снова начал двигаться в скафандре, пытаясь уменьшить скорость. Хотя
я никак не мог повлиять на наше движение, я тоже начал изменять свое
положение, надеясь прикоснуться к борту покинутого корабля ногами, что было
бы наиболее безопасно при встрече со стеной обломков.
Сейчас наша скорость значительно превышала возможности наших ракет.
Неожиданно я догадался, что для увеличения мощности своего двигателя, Иит
использовал камень Предтеч, вставленный в чашу.
- Выключи! - мысленно приказал я. - Иначе от нас останутся одни
клочья.
Я не знал, сумел ли он наконец справиться с двигателем, но мои ступни
едва выдержали удар, когда я прикоснулся к небольшой ровной площадке,
которую присмотрел для посадки. Я попытался схватить скафандр Иита. Ему
удалось повернуть, и мы продолжали лететь вдоль обломков достаточно далеко
от них чтобы не зацепиться. Магнитные ботинки помогли мне ненадолго
задержаться, но слишком ненадолго. Хотя резким рывком я приостановил
движение Иита, сила, продолжавшая тянуть его дальше, тут же оторвала меня от
поверхности площадки.
Легкими рывками мы продвигались вдоль стены обломков, старательно
лавируя, чтобы случайно не прикоснуться к ней. Но даже, если видовой сканер
не нашел бы нас на фоне этой массы искореженного металла, то любой
теплочувствительный луч мог без труда засечь нас. И я не сомневался, что
такое оборудование на Блуждающей звезде имелось.
Может быть, они не нападали на нас, потому что боялись лишиться
сокровищ? А что, если они послали впереди нас команду, которая введет в
действие внешнюю защиту, и, закупорив нас здесь, как в бутылке, подождет,
пока нас можно будет взять голыми руками? Возможно, когда кончится воздух и
мы станем абсолютно безопасными?
- Думаю, ты нужен им живым.
Иит как будто ответил на мою последнюю мрачную мысль.
- Они убеждены, что тебе известно о ценности этой карты. Они хотят
узнать откуда ты это узнал. И возможно, им известно, что Хайвел Джерн, на
самом деле, не восстал из мертвых. Я могу просматривать сознания, но там, в
этом гнезде, я не смог рассортировать все их мысли.
Меня не интересовали мотивы противника. Сейчас я думал только о побеге.
Если бы у нас было время, мы могли бы обойти вокруг всей стены, чтобы найти
выход. Но на это нам не хватит кислорода.
- Посмотри вперед - на тот корабль с разбитым люком, - неожиданно
сказал Иит. - Я уже видел его!
Я внимательно посмотрел на разбитый люк. Он был похож на полуоткрытый
рот. Я тоже вспомнил этот люк. Как раз перед тем, как луч взял нас в плен, я
взялся рукой за край его крышки. Теперь я точно знал, что вход где-то
поблизости, хотя поверить в такую удачу было трудно.
Выбираясь из обломков на открытое пространство, Иит рывком увеличил
скорость, и мне стало понятно, что энергии только его ранцевого двигателя
для этого было бы недостаточно. Этого рывка хватило для того, чтобы мы
долетели до прохода для кораблей. Оттуда я начал продвигаться к шлюпке
хватаясь руками за разные выступы и подтягиваясь вперед, волоча за собой
скафандр с Иитом. Я мог сделать это только благодаря тому, что мы находились
в невесомости. И все равно мне было чрезвычайно тяжело, и я не был уверен,
что смогу дойти до конца.
Я уже не думал о том, сколько осталось до шлюпки, а направлял все свои
силы и внимание только на путь до каждой последующей опоры. Я даже перестал
бояться, потому что мысли о возможных преследователях лежали вне самой
главной цели - подтянуться и найти следующую опору.
Я плохо помню, как мы нашли место в котором оставили шлюпку, и как
забрались в люк. Из последних сил я захлопнул люк и, лишившись последнего
грамма энергии, осел на пол и оттуда бессильно наблюдал как Иит с трудом
поднял неуклюжую руку скафандра, чтобы дотянуться до кнопок управления
шлюзом, потом уронил ее и терпеливо начал все сначала.
В конце концов, он добился успеха. Вокруг меня зашипел воздух, затем
открылся внутренний люк. Скафандр Иита сморщился, и выбравшийся из него
мутант с отвращением отшвырнул его в сторону. Затем он забрался на меня и,
нащупав замки моего скафандра, неумело расстегнул его.
Судовой воздух взбодрил меня, и я смог выбраться из скафандра и
заползти в каюту. Иит уже устроился в пилотском гамаке и нажимал на кнопки
пульта управления, чтобы поскорее отсюда выбраться.
Я дотащился до гамака и с трудом забрался в него. В этот момент я не
верил, что у нас есть хотя бы один шанс прорваться через внешнюю защиту
Блуждающей Звезды. Силовое поле просто должно было остановить наш корабль и
удержать до прихода наших преследователей. Но какая-то неуемная жажда борьбы
заставила меня взять в дрожащие руки камень Предтеч. Я был уверен, что
маски, которую я надел с его помощью, уже нет, но проверить это не мог из-за
отсутствия зеркала.
Теперь - я мог кое-что сделать, чтобы ввести в заблуждение
преследователей, если они наведут на нас шпионский луч.
- Он уже приближается, - сообщил Иит и затем плотно закрыл свое
сознание, сосредоточившись лишь на том, чтобы провести шлюпку через туннель.
Сколько у меня времени? Камень обжигал руки, но я не отпускал его. У
меня не было зеркала, чтобы проследить процесс изменения, но я вкладывал в
него всю оставшуюся у меня энергию. Потом, обессиленный, я не смог даже
убрать в сторону драгоценный источник моей боли.
Затуманенным взором я осмотрел видимую часть моего распростертого тела.
Я увидел опушенные мехом сапоги и над ними блеск бриллиантов туники
космического адмирала. Я немного поводил головой из стороны в сторону. Ниже
локтей моих обнаженных рук были надеты широкие браслеты с драгоценными
камнями. Как я и надеялся, при помощи камня Предтеч, я стал полной копией
вице-президента. Если сейчас нас просматривали при помощи шпионского луча,
моя внешность должна была дать нам небольшое преимущество, несколько
мгновений замешательства среди наших врагов.
Иит не повернул головы чтобы посмотреть на меня, но его мысль
прозвенела у меня в голове.
- Получилось замечательно. А вот и шпионский луч!
Не имея его органов чувств, мне пришлось поверить ему на слово. Собрав
последние силы, я сел в гамаке так, чтобы создать впечатление бодрости. Но
Иит неожиданно ударил мохнатым кулачком по панели, и резкий прыжок шлюпки
резко опрокинул меня навзничь. У меня закружилась голова, меня замутило -
затем я провалился в темноту.

Глава 14

Придя в себя, я обнаружил что лежу, уставившись вверх, и не сразу
понял, где нахожусь и кто я такой. Я с трудом вспоминал недавние события. Мы
все же остались целы - защитные системы этой пиратской цитадели не
уничтожили нас. Но были ли мы свободны? А может, шлюпку крепко держал
силовой луч? Я попытался встать и гамак закачался.
Посмотрев на собственное тело, я увидел, что больше не похож на
вице-президента - хотя за пультом управления нашего суденышка все еще
сидел, скорчившись, волосатый карлик. Моя рука потянулась к кармашку на
поясе. Мне хотелось поскорее убедиться, что я снова стал самим собой. У меня
было странное ощущение, что я не могу ясно мыслить, когда моя сущность не
совпадает с внешностью Мэрдока Джерна, как будто маска могла превратить меня
в несовершенную копию моего отца. Когда Иит стал кошкой, я сделал это без
его желания. Но изменяя облик по своему собственному желанию, я менял лишь
внешность, но не сущность. Что же произошло в действительности?
- Ты соответствуешь своей сущности, - услышал я мысль Иита.
Но это было еще не все. Моя рука лежала на поясе, в котором все эти дни
и месяцы я хранил камень Предтеч. И там я не нащупал внушавшего уверенность
твердого бруска. Карман был пуст!
- Камень! - громко закричал я. Несмотря на слабость я заставил себя
приподняться. - Где камень...
Теперь Иит повернулся ко мне. Его лицо чужестранца было невозмутимо. Я
не знал, что скрывается под этой бесстрастной маской.
- Камень в безопасности, - сверкнула его мысль.
- Но где?..
- Он в безопасности, - повторил Иит. - И ты снова Мэрдок Джерн. Мы
прошли сквозь их защиту. Шпионский луч очень долго изучал твою внешность
вице-президента и этого времени хватило, чтобы камень вывел нас из пределов
досягаемости их оружия.
- Вот для чего он тебе понадобился. А теперь дай его мне.
Чтобы удержаться в вертикальном положении, мне пришлось вцепиться
руками в гамак. Спасаясь от плена, Иит использовал камень Предтеч так, как
мы однажды уже использовали его, чтобы увеличить мощность патрульного
корабля-разведчика. Я рассердился на себя, что забыл об этом нашем тайном
оружии.
- А теперь дай его мне, - повторил я, потому что Иит даже не
пошевелился, чтобы показать мне, где лежал камень. Хоть я и помогал Рызку
переделывать шлюпку, но все же не знал, куда Иит мог положить его, чтобы
воздействовать на двигатель шлюпки.
- Он в безопасности, - в третий раз сказал мне Иит.
Теперь я обратил внимание на уклончивость этого ответа.
- Это мой...
- Наш. - Он был тверд. - Если хочешь, он был твоим по моему
молчаливому согласию.
Теперь я снова обрел ясность мысли.
- Ты вспомнил, как я превратил тебя в кошку... Ты боишься этого.
- После того случая меня уже невозможно снова застигнуть врасплох. Но
в безответственных руках камень может причинить зло.
- И ты, - я едва сдерживал нарастающий гнев, - решил проследить,
чтобы этого не случилось!
- Именно так. Этот камень в безопасности. А ты лучше займись тем... -
Он указал пальцем на другой гамак.
Я протянул руку, чтобы подтянуть гамак поближе. Там лежала чаша, на
поверхности которой была изображена карта. Через мгновение я уже внимательно
рассматривал ее.
Перевернутая чаша представляла собой полусферу, на которой сверкавшие
на свету маленькие камни обозначали звезды. И теперь, когда у меня было
время и возможность внимательно ее разглядеть, я увидел что камешки были
разными. На терранианских картах звезды различались по цвету - красные,
голубые, белые, желтые, карлики и гиганты. И похоже, что неведомый автор
этой карты придерживался такого же принципа. Только в одном месте, рядом с
желтым камнем, который, по-видимому обозначал солнце, находился камень
Предтеч!
Я быстро осмотрел чашу со всех сторон. Да, вокруг всех разноцветных
солнц были обозначены их планеты - крошечными, почти незаметными точками.
Только одна из них была выделена драгоценным камнем.
- Как ты думаешь, почему? - услышал я вопрос Иита.
- Потому что этот камень оттуда! Я с трудом мог поверить, что мы нашли
ключ к нашим поискам. Думаю, что мои сомнения появились от подсознательной
уверенности в том, что наши поиски можно сравнить с путешествиями о которых
рассказывали древние саги и баллады, успех в которых не всегда в полной мере
зависел от усилий смертных.
Но одно дело держать в руках звездную карту, а другое -

Предыдущая страница 24 Следующая страница


25 Андре Нортон

сориентироваться по ней. Я не был астронавигатором и не "привязав" ее звезды
к какой-нибудь из известных нам карт, мы могли всю жизнь рассматривать чашу,
даже не зная где находится изображенное на ней пространство.
- Нам известно, где она была найдена, - подумал Иит.
- Да, но возможно, этот очень древний предмет был найден более
поздней, не имеющей никакого к нему отношения цивилизацией и захоронен с
кем-нибудь, кто никогда и не слышал о форме жизни, которая его создала.
- Дзакатанин вместе с Рызком, который хорошо знает межзвездные пути,
наверняка смогут помочь. Изображенные здесь звезды вряд ли показаны на
современных картах. Но все же вдвоем они смогут подсказать нам точку отсчета
для начала движения.
- Ты хочешь рассказать им?
Это удивило меня, потому что никогда прежде Иит не допускал и мысли о
том, что кто-нибудь узнает о существовании камней Предтеч где-нибудь еще,
кроме тайников, которые мы открыли Патрулю. Но с самого начала наши поиски
полностью планировались Иитом.
- Это необходимо. Потому что карта - это ключ к другим сокровищам.
Дзакатанин будет привлечен своей любовью к знаниям, а для Рызка это будет
шансом дополнительного заработка.
- Но Дзильричу необходимо доставить сокровище в ближайший порт.
Я начал понимать, что Иит не был так опрометчив, как мне показалось,
когда я предположил, что он хочет отправиться в неизвестность с единственным
проводником - картой которая может быть старше моего вида.
- Мы просто не скажем когда доставим его туда.
Я вспомнил, о том, как остра и всепоглощающа жажда знаний у его вида, и
подумал, что дзакатанин, наверное, даже с большей охотой пойдет вместе с
нами в изображенные на чаше миры.
Но хотя карта была у меня в руках, я снова вернулся к самому главному.
- Где камень, Иит.
- Камень в безопасности.
Он не хотел говорить об этом.
В чаше был еще один такой камень, но по сравнению с тем, что мы
использовали, меньше кончика булавки и настолько спокойный сейчас, что тот,
кто не знал о его необычных свойствах, даже не обратил бы на него внимания.
Зависят ли энергетические возможности камня от его размеров? Я вспомнил, как
Иит вызвал тот выброс энергии, который промчал нас вдоль стены обломков.
Неужели это сделала эта невзрачная песчинка, которую полностью закрывает
кончик моего мизинца? Возможно, мы узнали только малую часть того, на что
способны камни Предтеч.
Я хотел как можно быстрее вернуться на корабль, улететь подальше от
Блуждающей Звезды. Шлюпка уже давно шла по курсу, и я удивлялся, почему мы
так долго летим. Мы не могли быть так далеко от той мертвой луны, на которую
опустился наш корабль.
- Где же наша база?
Я пододвинулся, чтобы посмотреть показания прибора. На его шкалу
выводились координаты установленные для автоматического возвращения шлюпки
на "Обгоняющий Ветер". Неожиданно я засомневался в том, что это устройство
исправно. Хотя Вольные Купцы умели выполнять самые сложные ремонтные работы,
такие, которым обыкновенных космонавтов не обучали, но конструктивные
изменения, сделанные Рызком могли повлиять на работу приборов.
А что если связь с базовым кораблем потеряна? Тогда мы можем затеряться
в космосе. Но несмотря ни на что, мы продолжали идти по курсу.
- Правильно, - Иит разорвал цепочку моих зловещих мыслей. - Но мне
кажется, что мы летим не к луне. А если они ушли в гиперпространство, то...
- Ты хочешь сказать - они улетели? Не дождавшись нас?
Наверное, эта мысль все время таилась где-то в глубинах моего сознания.
После того, как мы, очертя голову, бросились на Блуждающую Звезду, Рызк и
дзакатанин вполне могли посчитать нас погибшими, как только мы покинули
корабль. А может, самочувствие Дзильрича начало ухудшаться, и пилот,
понимая, что дзакатанин слишком истощен, решил доставить его до ближайшего
места, где ему оказали бы медицинскую помощь... Я мог придумать еще много
объяснений исчезновению "Обгоняющего ветер". Но мы все еще продолжали идти
по курсу, - курсу, автоматически ведущему к кораблю, но лишь до тех пор,
пока он не уйдет в гиперпространство для межзвездного прыжка. Когда это
произойдет, соединившая нас нить разорвется, и мы ляжем в дрейф - после
этого нам останется либо вернуться на Блуждающую Звезду, либо приземлиться
на одну из здешних мертвых планет чтобы провести на ней остаток жизни.
- Если они взлетели, чтобы покинуть систему, они уйдут в
гиперпространство
- Они не знают эту планетную систему, поэтому им придется добраться до
самой отдаленной от солнца планеты, - напомнил мне Иит.
- Камень - что если мы воспользуемся им для увеличения нашей
мощности, чтобы догнать их...
- Такой полет очень опасен. Одновременно управлять спасательной
шлюпкой и кораблем во время полета...
Но было очевидно, что Иит обдумывал мое предложение вслух для того,
чтобы я тоже знал, с чем это связано. Он осмотрел приборную панель и покачал
головой.
- Это слишком рискованно. Здесь нет настоящего управления, а в той,
что есть, сделано слишком много переделок, поэтому в критический момент она
может подвести.
- Надо выбирать из двух зол меньшую, - сделал вывод я. - Мы остаемся
здесь и умираем - или же пытаемся догнать корабль. Почему же не... -
неожиданно меня поразила новая мысль, - а Рызк знает, что мы летим за ним?
Это должно регистрироваться приборами...
- Индикатор на корабле может быть неисправным. Или же он решил не
дожидаться.
Если пилот решил не дожидаться - у него был "Обгоняющий ветер", у него
был дзакатанин, у него было великолепное объяснение нашего исчезновения. Он
мог вернуться в ближайший порт со спасенным археологом, сообщить Патрулю
координаты Блуждающей Звезды и оставить себе корабль в качестве компенсации
за невыплаченную зарплату. В конце концов, главные козыри в этой игре были у
него и мы могли противопоставить ему только камень Предтеч.
- Придется лечь в гамак, - предупредил меня Иит. - Я подключу камень
Предтеч. И будем надеяться, что корабль не уйдет в гиперпространство прежде,
чем мы его настигнем.
Я снова устроился в гамаке. Иит остался у приборной панели. Сможет ли
его чужеземное тело перенести перегрузку, не пользуясь защитными средствами
шлюпки? Если Иит потеряет сознание, я не смогу заменить его, и мы вполне
можем налететь на "Обгоняющий ветер", как реактивный снаряд.
До этого мне уже приходилось переносить перегрузки при стартах на
оборудованных для ускорения судах. Но спасательная шлюпка не рассчитана для
подобных полетов. Правда, изначально это судно было предназначено для
катапультирования с поврежденного корабля и поэтому оборудовано так, чтобы
его пассажиры выдержали этот прыжок. Но перенести предстоящее ускорение было
сложнее. Я лежал в гамаке и, сжимая зубы, терпел боль, хотя полностью
сознание не терял. Казалось, что даже материал, из которого были сделаны
переборки шлюпки, протестовал против сил перегрузки. А на чаше, которую я
продолжал держать в руках, пылала огненная точка - там, где крохотный
камешек откликался на всплеск энергии от своего большего собрата, который
спрятал Иит.
Я скрипел зубами, мутными глазами смотрел на лохматое тело Иита, видел,
как летали его руки по приборной панели, как растопыривались его пальцы,
нажимая комбинации кнопок. Я слышал его хрипящее дыхание. И каждую секунду
ждал, что связь с кораблем прекратится, ждал сигнала, о том, что "Обгоняющий
ветер" ушел в гиперпространство, скрылся из доступного нам космоса.
Потом сквозь туман я увидел, как его рука болезненно медленно
дотянулась до последнего рычага. После этого давление ослабло. Я
выкарабкался из гамака и, освободив Иита, занял его место перед несколькими
рядами мигающих огоньков в которых я неплохо ориентировался, потому что Рызк
терпеливо учил меня этому.
Мы подошли уже достаточно близко к "Обгоняющему ветер" и теперь должны
были присоединиться к нему. Автоматика была настроена так, чтобы провести
большую часть работ самостоятельно, но на определенные сигналы, в случае их
включения, я должен был отреагировать самостоятельно. Если Рызк и
проигнорировал информацию о нашем приближении, то теперь уйти в
гиперпространство, не приняв нас на борт, он не мог.
Я весь взмок, пока прошли эти бесконечные секунды, когда я сидел за
панелью, наблюдая за приборами, чьи показания могли означать жизнь или
смерть как для нас, так и для корабля, к которому мы сейчас приближались.
Мои пальцы были готовы в любой момент нажать нужную кнопку, корректируя
движение шлюпки. Итак, мы были возле нашей цели. Обзорный экран мигнул, и я
увидел на нем темноту отсека для спасательной шлюпки, в который мы входили.
Лепестки блокирующей системы обхватили суденышко и экран снова потемнел. От
облегчения я почувствовал слабость. Но Иит приподнялся со своего гамака.
- Это еще не все...
Он не закончил свою мысль. Я не могу ничего рассказать - у моего вида
не существует слов, чтобы описать то, что произошло потом - ведь мы не сели
в противоперегрузочное кресло и не приготовились, как это было необходимо, к
переходу. А через несколько мгновений после того, как мы попали в отсек,
корабль перешел в гиперпространство.
Во рту я чувствовал вкус крови. Вниз по подбородку текла липкая слюна.
Когда я открыл глаза, вокруг меня была темнота, кромешная темнота, которая
принесла с собой страх слепоты. Все мое тело стало одной большой болью и
любое движение было настоящей мукой. Я с трудом дотянулся рукой до лица и
вытер его. Я ничего не видел!
- Иит! - я думал что закричал. Эхо только усилило боль в голове.
Ответа не последовало. Темнота не рассеивалась. Я попытался пощупать
вокруг себя и, когда рука натолкнулась на что-то твердое, моя память
проснулась. Я находился в спасательной шлюпке, мы вернулись на корабль за
мгновение до того, как он вошел в гиперпространство.
Я не знал насколько серьезно ранен. Так как спасательная шлюпка
изначально была создана для того, чтобы заботиться о выживших после аварии в
космосе раненых, мне нужно было только добраться до гамака - и аппарат
должен был сам активизироваться, чтобы лечить меня.
В темноте я стал искать гамак. Только одна рука подчинялась мне, другой
я не мог и пошевелить. Но кроме стены я ничего не нащупал. Я попытался
переместить свое тело вдоль нее, ощупывая стену, разыскивая какой-нибудь
разрыв, какое-нибудь изменение в ее поверхности. Рубка спасательной шлюпки
была так мала, что я уже давно должен был найти один из гамаков. Я
размахивал рукой в разные стороны, разгребая ею густую темноту и ни на что
не натыкался.
Но я был на спасательной шлюпке, которая была слишком мала, чтобы я до
сих пор не натолкнулся на гамак. Мысль о гамаке, который ждет меня, чтобы
смягчить боль и начать лечение так захватила меня, что я приложил еще больше
усилий, чтобы найти его. Но, сделав несколько медленных и неуверенных,
приносящих боль движений, я понял что гамака здесь нет. И то помещение, в
котором я лежал, не было спасательной шлюпкой. Мои руки бессильно опустились
на пол и прикоснулись к маленькому неподвижному тельцу. Иит! На ощупь я
определил, что теперь он не был гуманоидом. Это был Иит, мутант, такой,
каким он появился на свет.
Я провел пальцами по покрытому мехом боку, и мне показалось, что внутри
него что-то слабо затрепетало, как будто его сердце все еще билось. Затем я
попытался на ощупь определить, есть ли у него какие-нибудь серьезные раны.
Казалось, темноту можно было потрогать, - я не позволил себе даже
предположить, что ослеп. Я начал задыхаться, как будто от недостатка света
стало меньше и воздуха. Я испугался, что нас действительно заперли где-то,
чтобы мы погибли от удушья.
Иит не реагировал на мои попытки связаться с ним. Я еще пошарил вокруг
нас, и отказался от надежды, что мы находимся в шлюпке. Мы лежали в узком
помещении, дверь из которого не поддавалась при моих слабых попытках открыть
ее. Мы, несомненно, были на борту "Обгоняющего ветер" - и я был убежден,
что нас заперли в одной из переоборудованных для перевозки груза кают. Это
означало то, что что Рызк принял команду на себя. Я не знал, как он объяснил
все дзакатанину. Но наши поступки были действительно достаточно странными,
чтобы придать убедительность любой его выдумке о том, что мы занимались
противозаконными делами и, кроме того, Рызк мог честно доказать, что на борт
корабля его доставили обманом. Дзакатане были телепатами. Рызк мог говорить
чистую правду и Дзильрич должен был поверить ему. Теперь он вполне мог
лететь к Патрулю, чтобы передать нас ему, как похитителей людей и пособников
пиратов Блуждающей Звезды. Преодолевая боль, я представил, как эти факты
будут выглядеть со стороны, и понял, что с помощью Дзильрича Рызк мог легко
выиграть это дело.
То, что мы спасли часть сокровищ, еще ничего не значило. Мы могли
оставить добытые предметы себе, а за дзакатанина потребовать выкуп. Такие
случаи нередки.
Если до этого Рызк был в черном списке, то за то, что он выдаст нас
Патрулю, ему могут вернуть его официальный статус. И если нас, или меня,
подвергнут углубленному допросу, то Патруль узнает о камне Предтеч. После
этого они наверняка будут считать, что мы ведем двойную игру. В ближайшем

Предыдущая страница 25 Следующая страница


Неведомые звёзды 26

порту Рызку нужно только сыграть роль абсолютно невиновного человека, и наша
игра будет проиграна.
Все выглядело так безнадежно, что я не в силах был ничего придумать,
что бы спасти положение. Если бы у нас был хотя бы один камень Предтеч, мы
еще могли бы - так сильно я уверовал в необыкновенные силы этих странных
камней - мы еще могли бы побороться. Иит - если бы он не умер - или
умирал - мог бы просто...
Я вновь нащупал его тельце и, накрыв его здоровой рукой, осторожно
положил голову Иита к себе на колени. Я подумал, что теперь больше никогда
не почувствую как бьется его сердце. Иит не отвечал на мои мысли. Так что у
меня были все основания не сомневаться в том, что Иит умер. В этот момент я
забыл все свое раздражение за то, что он вмешивался в мою жизнь. Наверное, я
как раз и нуждался в такой опоре на более сильную волю. Первым был мой отец,
затем Вондар Астл, затем Иит...
Только я все же не мог согласиться с тем, что это был конец. Если Иит
действительно мертв, Рызк заплатит мне за его смерть. Сначала я полагался на
камень, потом на Иита, но теперь я лишился обоих. Остался лишь я, но на мне
еще рано было ставить крест.
Раньше я был уверен, что не обладаю телепатическими способностями.
Конечно, до встречи с Иитом я вообще не подозревал о таких способностях
своего разума. Он установил контакт с моим мозгом, и именно у него я
научился телепатическому общению. Однажды, когда нам было особенно тяжело,
для того, чтобы доказать офицеру Патруля нашу невиновность, он установил
мысленный контакт моего сознания с сознанием другого человека. Потом он
научил меня изменять свой облик, и именно я обнаружил, что камень Предтеч
может произвести почти полное изменение.
Но Иит - он или уже умер, или умирал. Я остался без Иита и без камня.
Я был ранен, насколько серьезно я не знал, и я был заперт. Осталась только
одна, очень слабая, искорка надежды - дзакатанин.
Он, как и Иит, был настоящим телепатом. Мог ли я связаться с ним? Что,
если попробовать позвать его?
Я вперился взглядом в темноту, которая, как я надеялся, не останется со
мной до конца жизни, и представил лицо Дзильрича таким, каким видел его в
последний раз. Теперь я старался как можно дольше удержать этот образ в
мозгу, но не для того, чтобы воплотиться в него, а как пункт назначения моих
мысленных импульсов. Я отправил не связную информационную мысль, а лишь
сигнал внимания, призыв о помощи.
И мне удалось установить контакт! Это было так, будто я положил кончик
пальца на свернутый лист, который сразу же развернулся от контакта с моим
телом. Потом - потом пришел ответ.
Но я был бесконечно разочарован. С Иитом телепатический контакт был
ясным и понятным, таким же он был в присутствии мутанта и с дзакатанином.
Сейчас же на меня обрушилась лавина ярких, непонятных мне понятий и образов,
мелькавших так быстро, что разобрать их было абсолютно невозможно, и все это
подействовало на меня так болезненно, что мне пришлось отступить и
прекратить связь.
Иит был тем связующим звеном, без которого я не мог обойтись. Иначе все
мои попытки охватить этот вихрь чужеземных мыслей просто могли свести меня с
ума. Я взвесил свои шансы. Я мог оставаться здесь, в заточении, дожидаясь
того, что приготовил для меня Рызк. Или я мог снова попытаться связаться с
дзакатанином. Смириться со своей беспомощностью было не в моих правилах.
Итак, осторожно, как человек, ищущий тропинку через чавкающее болото, в
котором лязгают тысячи голодных, готовых проглотить его пастей, я отправил
еще один мысленный импульс. Но на этот раз я отправлял послание - медленно,
впечатление за впечатлением. Я не пытался говорить что-нибудь Дзильричу так,
как я "разговаривал" с Иитом. На этот раз я упорно, раз за разом продумывал
то, что хотел ему сообщить, чтобы он просто все знал и мог воспользоваться
этим при необходимости. Хотя я и побаивался, что мой медленный "рассказ" был
так же непонятен ему, как его чрезвычайно быстрый поток мыслей для меня.
Один, два, три, четыре раза я продумывал все то, что приготовил для
сообщения. На большее меня не хватило. Боль в моем теле была ничем по
сравнению с той болью, что переполнила мой мозг. Контакт разорвался, когда я
потерял сознание, так же, как это случилось, когда мы входили в
гиперпространство.
Меня как будто покалывали острой иглой. Я вздрагивал от этих уколов,
которые из слабых и отдаленных превратились в более настойчивые и
болезненные. Я пытался не реагировать на этот раздражитель, чтобы остаться в
безопасности неведения. Каждый укол - как требование вернуться к тому, что
я уже не хотел продолжать.
- Иит?
Но это был не Иит,
- Подожди...
Подождать что, кого? Мне было безразлично. Иит? Нет, Иит был мертв. И я
буду мертв. Смерть была воплощением безразличия, она не требовала внимания,
или чувства, или мысли - а я хотел именно этого - покончить с этой
суетливой жизнью, которая так больно ранила тело и душу. Иит умер и я умер,
или вернее умру, если только это покалывание прекратится и оставит меня в
покое.
- Не спи...
Не спи? Раньше мне послышалось "подожди". Хотя это не имело значения.
Ничего не имело значения...
- Не спи!
Крик у меня в голове. Мне было больно, и эта боль пришла извне. Я
покачал головой в разные стороны, как будто пытаясь вытрясти этот голос из
моего сознания.
- Проснись! Не спи!
Боль которую причинил этот приказ, вырвала меня из оцепенения. Я
застонал, заскулил, умоляя темноту оставить меня в покое, отдать несущей
покой смерти.
- Не спи! - гудело внутри моего черепа.
Теперь я уже слышал свой собственный жалобный плач, но остановиться
никак не мог. Но вместе с болью, пришло сознание происходящего, и появился
барьер, удерживавший от соскальзывания назад в пустоту.
- Не спи... держи...
Держать что? Мою качающуюся голову? Здесь нечего было держать.
Потом я ощутил не только слова, которые отражаясь, блуждали по моему
измученному сознанию, но что-то еще - какой-то сгусток, набирающую силу
опору, за которую могли держаться мои немощные мысли. И пока это
продолжалось, я широко раскрыв глаза вглядывался в темноту. Каким-то образом
мне стало известно, что эта помощь будет поступать ко мне только
ограниченное время. И за это время я должен был сделать все возможное, чтобы
помочь самому себе.

Глава 15

Я с трудом поднялся на ноги, прижимая к себе Иита здоровой рукой, в то
время как другая плетью свисала вдоль тела. Я был готов двигаться, но куда,
против чего - или кого? Понимая, что в этом мешке темноты я беспомощен, я
был готов снова впасть в оцепенение.
- Жди - будь готов...
В этом послании чувствовалось напряжение, как будто тот, кто отправлял
его, преодолевал какое-то препятствие.
Ну что ж, я был готов, но сколько нужно ждать? Время, казалось,
остановилось в этом мраке.
Затем послышался слабый скрип, и у меня замерло сердце - оказывается,
я все же не лишился зрения! Справа от меня появилась полоска света.
Пошатываясь, я направился туда и, когда узкая щелка превратилась в
достаточно широкий для меня проем, мигая от яркого света, протиснулся
наружу.
Оказавшись в центральной шахте корабля, я был слишком изможден, чтобы
повернуться и увидеть кто же освободил меня. Затем, прислонившись плечом к
стене я смог, наконец, осмотреться.
Дзильрич, которого я оставил прикованным к постели, неуклюже опирался
двумя руками о пол, и было видно, что возбуждение, которое помогло ему
доползти до двери моей клетки, явно на исходе. Он с видимым напряжением
приподнял голову.
- Ты... свободен... От тебя... остальное...
Свободный, но безоружный и, как дзакатанин, почти обессилевший, хотя не
сдавшийся. Я уложил Иита на пол, обхватил Дзильрича здоровой рукой и отволок
дзакатанина в кровать, из которой он выбрался. Затем, спотыкаясь, забрал
мутанта и вернулся назад, прижимая его к себе, хотя никакая ласка не могла
вернуть жизнь в это маленькое тельце.
- Скажи мне. - я говорил на бэйсике, радуясь, что могу избежать
соприкосновения со сбивающим с толку сознанием чужестранца. - Что
случилось?
- Рызк, - Дзильрич говорил медленно, как будто каждое слово давалось
ему с трудом, - идет на Лилестан... вернуть меня... драгоценности...
- И передать нас в руки властей, - закончил я, - возможно, как
сообщников Гильдии.
- Он... хочет... восстановления в правах. Я не знал, что ты вернулся
живым... до твоего импульса. Он сказал... вы умерли... когда мы вошли в
гиперпространство.
Я опустил глаза на прижатое ко мне безжизненное тельце.
- Один из нас действительно умер.
В пределах корабля я был свободен, но этого недостаточно, чтобы
повлиять на ход событий. Рызк доставит нас на Лилестан, и там мы, вернее я,
обнаружу, что правосудие настроено ко мне недоброжелательно. Дело было не
только в том, что обстоятельства сложились в пользу пилота. При помощи
сканера они вынут из меня все что касается камня Предтеч. И... камень
Предтеч!
Иит спрятал его на шлюпке. Насколько я понимал, Рызк ничего не знал об
этом. Если я смогу взять его... я еще не знал, как смогу использовать его в
качестве оружия. Но, его, несомненно, можно использовать для подобных целей.
Шлюпка... но Иит спрятал камень, и Иит был мертв.
Чаша - если бы она была у меня, то по свечению маленького камешка я бы
смог разыскать мой камень.
Драгоценности - где они?
- В сейфе.
Глаза Дзильрича настороженно рассматривали меня, но он ничего от меня
не скрывал.
Сейф... Если Рызк запер его своим пальцем, то шансов достать чашу у
меня не было. Открыть дверь хранилища сможет только Рызк.
- Нет.
Похоже, что дзакатанин мог читать мое сознание не хуже Иита, но сейчас
это не имело значения.
- Нет - сейф закрыл я.
- Он согласился на это?
- Ему пришлось. Что это за вещь, которую ты должен иметь - к которой
тебя приведет чаша - что это за оружие?
- Я не знаю, можно ли это использовать в качестве оружия. Это источник
необыкновенной энергии, который не укладывается в привычные нам рамки. Иит
спрятал его на спасательной шлюпке, и чаша найдет его.
- Помоги мне... дойти до сейфа.
Хромой вел калеку, и совсем маленькое расстояние превратилось для нас в
тяжелое путешествие. Но я был в состоянии поддерживать дзакатанина и, когда
он привел в действие механизм запора сейфа, я быстро схватил чашу. Он крепко
прижимал ее к себе, пока я вел его к кровати.
Прежде чем отдать мне чашу, он внимательно осмотрел ее со всех сторон.
В конце концов он постучал когтем по крошечному камню Предтеч.
- Это то, что ты ищешь.
- Мы с Иитом уже давно искали его.
Скрывать дальше правду было бессмысленно. Мы уже не могли совершить
задуманный полет к неизвестным звездам в поисках древней планеты, которая
была источником камней, и главное сейчас найти то, что спрятал Иит.
- Это карта, и ты разыскиваешь обозначенное на ней сокровище?
- Большее, чем то, что ты нашел в усыпальнице.
И как можно короче я рассказал ему о камнях Предтеч - о том, который
находился в кольце моего отца, о тех, что оказались в тайнике на неизвестной
планете, и о том, который спрятал Иит и, как мы с Иитом использовали его.
- Понимаю. Тогда возьми ее.
Дзильрич протянул мне чашу.
- Найди этот спрятанный камень. Похоже мы были на краю грандиозного
открытия, когда нашли ее, - но нужно дважды подумать прежде, чем рискнуть
выпустить на волю такие силы.
Я прижал к себе чашу, как раньше прижимал Иита, и, прислоняясь плечом к
стене, с трудом поковылял от каюты Дзильрича до ведущего вниз к шлюпке
трапа. Последние шаги я делал едва передвигая ноги.
Я оказался в судне, которое так хорошо нам послужило. Превозмогая себя,
я передвигался по шлюпке, удерживая чашу на небольшом отдалении от себя и
наблюдая за камнем Предтеч. Он тускло засветился, потом ярко вспыхнул. Я не
представлял, как смогу использовать его в своих поисках, потому что в этом
свечении не было видимых изменений. Все же нужно было попробовать.

Предыдущая страница 26 Следующая страница


27 Андре Нортон

Я начал с хвостовой части, но каких-либо изменений в яркости камня на
чаше там не произошло. Когда же на обратном пути, я подошел к правому борту
суденышка, чаша пошевелилась, вырываясь из моей руки. Я отпустил ее. Когда
камень Предтеч проснулся в первый раз, он привел меня через космическое
пространство к покинутому кораблю, на котором были его сородичи, теперь же
чаша, вырвавшись из моей руки, прилипла к прикрывающей корпус облицовочной
панели. Я рванул на себя край панели, надеясь, что Иит не смог закрыть ее
слишком плотно. Когда ногти сломались, а пальцы были изрезаны острыми краями
обшивки, я был близок к отчаянию. С одной рукой мои возможности были
ограничены.
Но я не прекращал своих попыток и, наконец, отковырнул панель за
которой прямо передо мной оказался ослепительно сияющий камень. Чаша
рванулась к нему и я даже не пытался разъединить их. Вместе с чашей и камнем
я отправился назад.
Я тихо сидел возле Дзильрича, и мы удовлетворенно смотрели на стоящую
на полу между нами чашу. Я слишком обессилел, чтобы поднять свое тело для
новых дел и даже мои мысли были вялыми и беспомощными. Теперь, когда я нашел
второй камень, я все еще не представлял, как использую его против Рызка.
Казалось, что, достигнув этого маленького успеха, я окончательно выдохся.
Иит лежал на краю койки дзакатанина, большая рука которого лежала на
голове мутанта.
- Он не мертв...
Я вздрогнул и пришел в себя.
- Но...
- В нем еще теплится жизнь, очень слабо, едва слышно, но это так.
Я не был врачом, но и врач вряд ли смог бы вылечить мутанта. Меня
тяготила моя собственная беспомощность. Иит будет умирать и ничто не сможет
спасти его
А может, что-то все-таки поможет?
Немного позади головы Иита стояла чаша с намертво слипшимися камнями.
Камень Предтеч был сгустком энергии. Его энергии хватало, чтобы изменить
нашу внешность и весьма долго удерживать эти изменения. Кроме того, когда
Иит безмятежно спал, я смог превратить его в кошку. Мог ли я теперь вдохнуть
саму жизнь в тело мутанта?
Поскольку в нем еще теплилась слабая искорка жизни, я должен был
попробовать ее раздуть.
Правой рукой я положил бесчувственную ладонь левой руки на камни, не
беспокоясь о том, что могу обжечься. В конце концов я просто не почувствую
этого. Правую ладонь я положил на голову Иита. Я полностью сосредоточился на
моем компаньоне, просто представляя его живым. Так я и сражался - при
помощи сознания, руки, на которой после этого навсегда остались шрамы, и
решимости бороться с самой смертью, - тем, что сам Иит и ему подобные
называли концом существования. И при помощи проходящей через меня энергии я
искал искорку, о которой сказал Дзильрич, чтобы раздуть ее в пламя.
Камни разогрелись так, что в их ослепительном сиянии исчезла каюта,
дзакатанин и даже Иит, но я продолжал удерживать в сознании изображение
живого мутанта. Мои глаза были бесполезны в мраке темницы, и они снова
ослепли, на этот раз от света. Но я настойчиво продолжал свое дело несмотря
на то, что все во мне сжалось и кричало, и требовало бросить это.
Не могу сказать, что полностью понимал почему я веду эту борьбу, я знал
только то, что должен выстоять до конца. В конце концов все было закончено,
моя обожженная рука ладонью вверх лежала на колене, а чаша и камень были
прикрыты тканью. Иит сидел на корточках, сложив руки на груди, он полностью
пришел в себя, и по его оживленному виду нельзя было сказать, что совсем
недавно он лежал бездыханный.
Мне были слышны отголоски его разговора с дзакатанином. Но теперь мне
было так трудно воспринимать чужие мысли, что то, что я слышал походило
скорее на бормотание или тихий шепот в другом конце комнаты.
Увидев мою ладонь, Иит, как ни в чем не бывало, быстро принес аптечку
первой помощи и сделал мне укол. Но я почти не обратил на это внимание. Я
видел, как дзакатанин в чем-то согласился с Иитом и мутант вынес чашу из
каюты - снова в сейф, решил я. Но я хотел лишь одного -спать.
Я проснулся от голода. Я все еще был в каюте дзакатанина. Если Рызк и
заходил к нему, пока я спал, он не вернул меня под замок. Но меня беспокоило
то, что я заснул. Я не сделал очень много из того, что нужно было сделать.
Сразу же, как будто почувствовав, что я уже проснулся, в каюту заскочил
Иит. Во рту он держал две тубы из НЗ. Увидев их, я на некоторое время забыл
обо всем. Но, проглотив содержимое одной из них в несколько глотков (хотя в
нормальных условиях я бы не назвал эту еду аппетитной), я задал вопрос:
- Рызк?
- Мы ничего не можем предпринять, пока находимся в гиперпространстве,
- сообщил Иит. - Кроме того, он нашел себе приятное занятие. Похоже, что,
когда этот корабль арестовали за контрабанду, его плохо досмотрели. Рызк
обнаружил тайник с ворксом и теперь предается сладким грезам у себя в каюте.
Воркс - достаточно сильный наркотик, чтобы усыпить любого - не знаю,
насколько сладкие он навевал сны, но речь шла о другом. Этот напиток не
просто опьянял - у представителей моего вида он вызывал галлюцинации. Меня
не удивило, что Рызк обыскивал корабль. Скука космического перелета заставит
любого человека, заточенного среди этих стен, во время гиперперехода
попытаться хоть чем-нибудь развеять утомительную скуку. Кроме того, Рызк не
мог не знать, что этот корабль продан после конфискации за контрабанду.
- Он снова выпил, - сообщил Иит.
Энергия переполняла его, и я даже позавидовал такому бурному
возрождению, особенно после того, как сам так обессилел.
- Это ты подсказал ему?
- Наш выдающийся коллега.
Иит кивнул в сторону дзакатанина.
- Похоже, что слабость Рызка состоит в питье, - подтвердил Дзильрич.
- Хотя это плохо использовать чью-либо слабость, бывают случаи когда
необходимо забыть о Полном Прощении. Мы не нуждаемся в обществе Рызка.
- Если мы выйдем из гиперпространства в системе Лилестана, мы окажемся
на подконтрольной Патрулю территории, - суховато заметил я.
- Вполне возможно выйти и снова уйти назад еще до того, как придет
требование представиться, - ответил Дзильрич. - Я обязан сообщить о налете
на наш лагерь, это правда. Но у меня есть обязательства и по отношению к
тем, кто послал экспедицию. Находки, подобные этой чаше с картой,
встречаются, наверное, не чаще, чем раз в тысячу лет. Если мы сможем найти
ключ к расположению отмеченных на ней планет, то разведывательный полет по
древним маршрутам будет важнее, чем обращение к закону по поводу одного
налета.
- Но Рызк пилот. Он не согласится уходить за пределы известных ему
карт. И если он решил передать нас...
- За пределы карт, - глубокомысленно повторил дзакатанин. Но в этом
мы не можем быть уверены наверняка. Смотрите...
Он извлек стереопроектор, который, как я знал, составлял часть
оборудования рубки. Он нажал кнопку, и на стене вспыхнуло изображение
звездной карты. Я не был астронавигатором, поэтому не умел читать ее в
подробностях, и мог только определить расположение звезд и прочесть под их
изображениями координаты для гиперпрыжков.
- Вот край мертвой полосы, - показал мне Дзильрич. - Влево от тебя,
третья от угла - система, в которой находится проклятая Блуждающая Звезда.
Судя по дате на карте, эту систему обнаружили три века назад. Это одна из
старых Голубых карт. Теперь посмотри на чашу, представь что мертвое солнце
этой системы красный карлик, поверни ее на два градуса левее...
Я взял чашу и медленно повернул ее, сравнивая со стереоизображением на
стене. Хотя я не обучался читать подобные карты, я понял, что он прав! На
чаше я рассмотрел не только пиратскую планетную систему вокруг красного
карлика - умирающего солнца, - из которой мы только что сбежали, но и
маршрут, соединяющий эту систему с камнем Предтеч.
- Здесь нет координат для гиперпрыжка, - констатировал я. - Трудно
найти более нелепое занятие, чем попытаться угадать их. И даже обученный для
исследовательских прыжков разведчик едва ли сможет в этом разобраться.
- Посмотри на чашу через это. - Дзакатанин протянул мне мою
собственную ювелирную лупу.
Рассматривая через лупу увеличенное изображение выгравированных на
металле созвездий, я увидел, что там нанесены значки координат, но
расшифровать их не смог.
- Возможно это их гипер коды, - продолжал дзакатанин.
- Не вижу, чем это может нам помочь.
- А вот это, как сказать. Мы знаем координаты мертвой системы -
исходя из них...
- Ты сможешь это вычислить?
Хотя конечно, он был археологом и поэтому привык решать подобные
задачи. Мое состояние начало улучшаться. Наверное из-за того, что я утолил
голод и подлечил руку, ко мне возвращалась уверенность не только в своих
силах, но и в силах моих спутников.
Когда я поставил перевернутую чашу на пол, Иит присел на корточки и
склонился над усыпанным звездами куполом. Он наклонился так низко, будто
обнюхивал нарисованные звездные системы.
- Это нам под силу.
Его мысль была не только отчетливой - она содержала такую уверенность,
как будто ничто больше не преграждало нам путь к успеху.
- Мы вернемся в мертвую систему, запустив в обратную сторону
маршрутную ленту Рызка...
- И попадем прямо в осиное гнездо, - закончил я. - Но продолжай.
Может, ты и это обдумал. Итак, что мы предпримем после того, как Уважаемый
Старейшина - я обратился к Дзильричу в соответствии с правилами этикета -
сможет прочесть эти координаты.
Иит не закрыл свое сознание, как обычно, и я уловил что-то, похожее на
нерешительность. Никогда прежде я не ощущал страха в мыслях Иита - бывало
осознание опасности, но не страх. Но сейчас его мысль была окрашена именно
этой эмоцией.
Меня пронзила неожиданная мысль.
- Ты сам можешь прочесть!
Я не хотел формулировать это как обвинение, но мои слова прозвучали
именно так.
Его голова на слишком длинной шее повернулась ко мне.
- Старые знания, воспоминания не забываются.
Иит редко отвечал так уклончиво. Он рассеянно, как будто затрудняясь
принять окончательное решение, вертел лупу в руках.
Я уловил волны чужеземного потока мысли и сначала даже обиделся, что от
меня что-то скрывают. Я решил, что чужестранец и мутант обсуждали знание,
которое я предположил у Иита.
- Ты прав. - Иит возобновил контакт со мной. - Нет, я не смогу это
прочесть. Но подобная форма записи знакома мне больше, чем вам.
Его ответ был таким категоричным, что я понял, что лучше не пытаться
выпытать, как он смог познакомиться с записями сделанными Предтечами много
тысяч лет назад. В моем уме промелькнул старый вопрос о том кто или что
такое представлял из себя Иит.
Он никак не прореагировал по поводу моих размышлений, но у меня
осталось впечатление, что по каким-то, только ему известным причинам,
ситуация, навязанная судьбой, ему не очень нравилась.
Похоже, что теперь я должен стать его руками. В штурманской рубке я
приготовил все, чтобы, как только мы выйдем из гиперпространства возле
Лилестана, выполнить его указаниям и ввести маршрутную ленту Рызка в
обратном направлении и снова отправиться в окрестности Блуждающей Звезды.
Рызк не выходил. Очевидно контрабандное питье было достаточно крепким.
Не представляю, что бы произошло, если бы мы вышли из гиперпространства без
пилота в рубке. Наверное, бесцельно дрейфовали бы в системе Лилестана, мешая
регулярным перевозкам до тех пор, пока какой-нибудь Патрульный не зацепил бы
нас лучом и не отбуксировал корабль на базу, решив что его оставил экипаж.
Я ввел цифры, которые дал мне Иит, и мы легли на обратный курс, прочь
от Лилестана. Снова попав в гиперпространство, мы получили массу времени для
того, чтобы обдумать многочисленные опасности, которые могут поджидать нас
возле Блуждающей Звезды. Успешный побег со станции, конечно же, не мог не
встревожить пиратов. Теперь, после того как чужаки узнали координаты их
потайного логова, они будут ожидать посещения не только Патруля, но,
возможно и Гильдии, которая может потребовать объяснений, как и почему
добыча так быстро исчезла из самого безопасного и недоступного тайника.
В этой ситуации, нам нельзя было медлить и оставаться в мертвой системе
слишком долго. Наш безоружный корабль был абсолютно беззащитен против
привычных к оружию пиратов. Так что необходимо повторить маневр, который мы
выполнили возле Лилестана - к этому моменту у нас должен быть готов новый
курс, чтобы провести в открытом космосе как можно меньше времени.
Успех этого маневра полностью зависел от того, успеют ли Дзильрич и Иит
вычислить координаты для нового курса. Так как я ничем не мог быть им в этом
полезен, мне досталось заниматься Рызком и кораблем.
Я начал с того, что установил на двери каюты Рызка дополнительный
замок. Рызк протрезвел, когда мы шли назад, и, когда он попытался выйти из
каюты, я сказал ему через переговорное устройство, что мы взяли управление

Предыдущая страница 27 Следующая страница


Неведомые звёзды 28

на себя. Подробнее я ничего не объяснил и после своего сообщения сразу
отключил связь, так что даже не слышал, что он сказал в ответ. Пища и вода
поступали к нему через шахту снабжения, и ему оставалось размышлять, я
надеюсь, в трезвом состоянии, о том, как глупо и безрассудно он повел себя с
хозяевами "Обгоняющего ветер"
Остальное время я проводил в маленькой ремонтной мастерской. Я привел в
порядок арбалеты, которые изготовил Рызк и сделал для них побольше стрел с
наконечниками из дзорана. На этот раз я собирался выйти на незнакомую
планету вооруженным.
Если мы будем удачливы и фортуна поможет нам добраться до планеты,
отмеченной на чаше камнем Предтеч, то еще неизвестно, как нас там встретят.
Возможно, на этой планете представители моего вида не смогут находиться без
скафандра, а может быть ее обитатели будут более развитыми и будут такими же
враждебными к чужакам, как пираты на Блуждающей Звезде. Хотя цивилизация, к
которой принадлежала чаша, должна была исчезнуть уже много тысяч лет назад,
из ее угасающих остатков могли возникнуть новые, и мы могли встретиться там
с самыми невероятными противниками. Дойдя в своих размышлениях до этого
места, я стал усерднее заниматься арбалетами.
Первым испытанием для нас должен был стать выход из гиперпространства в
мертвой системе. С приближением этого момента я нервничал все сильнее и
сильнее. Все это время я видел Иита и Дзильрича только тогда, когда приносил
им еду и питье. И я уже был готов выпустить Рызка из каюты, чтобы обсудить с
ним свои тревоги.
Но когда сигнал тревоги разорвал абсолютную тишину корабля, Иит
оказался в штурманской рубке как раз вовремя. Я сел в кресло пилота, а он
свернулся у меня на коленях, но держал свое сознание закрытым, как будто был
полон информации и опасался, что выплеснув хоть каплю, лишится ее навсегда.
Мы вышли из гиперпространства и я нажал соответствующие кнопки для того
чтобы точно определить наше местоположение. Все же удача улыбнулась нам,
потому что мы вынырнули на краю мертвой системы, очень близко к тому месту
откуда уходили в первый раз.
Но у нас оказалось слишком мало времени, чтобы поздравлять друг друга с
удачей в, возможно, самом незначительном из предстоящих нам испытаний.
Потому что в рубке отчаянно зазвенел сигнал тревоги. Нас нащупал шпионский
луч, и теперь можно было ждать буксирного луча. Мои руки лежали на приборной
панели. Я был готов ввести новый курс. Но окажутся ли новые координаты
достаточно простыми, чтобы я смог ввести их так быстро, чтобы избежать
буксировочного луча, который будет держать нас до прихода неприятеля?

Глава 16

У Иита все было готово, но вспыхнувшие в моем сознании цифры были для
меня бессмыслицей. Я сработал, как устройство для нажимания на кнопки.
Правда, казалось что пальцы двигались все же недостаточно быстро. Я ощутил,
что корабль пойман буксировочным лучом.
Мы вошли в гиперпространство. Но, как только перестала кружиться
голова, я понял что мы утащили с собой нашего врага. Вместо того, чтобы
возвращаясь в гиперпространство, оторваться от буксировочного луча, из-за
равновесия сил в сложившемся противостоянии, мы затащили источник этого луча
с собой! Теперь мы буксировали корабль противника, который был готов
атаковать нас сразу же, как только мы снова выйдем в открытый космос.
Маневрировать в гиперпространстве невозможно. При попытке изменить курс
цифровые значения координат сбрасываются на ноль. Если повезет, можно
вынырнуть неизвестно где в открытом космосе, а еще можно оказаться в
солнечном ядре. До конца путешествия в которое нас отправили дзакатанин и
Иит, оба корабля были узниками. Точно известно было лишь то, что до тех пор,
пока мы находимся в гиперпространстве враг был так же беспомощен как и мы. И
хотя они не успели подготовиться к прыжку, на протяжении этого перехода у
них было достаточно времени чтобы приготовиться к предстоящей встрече.
- Джерн! - завопил по судовой связи Рызк. - Что вы делаете?
Это был вопль искренне встревоженного, протрезвевшего пилота.
Достаточно ли сильно он встревожен, чтобы выпустить его из каюты, размышлял
я? Нельзя сказать, что теперь я доверял ему.
Я включил микрофон.
- Мы в гиперпространстве - со спутником.
- Мы соединены! - заревел он в ответ.
- Я сказал что у нас есть спутник. Но как и мы, он не может
маневрировать. Мы оба в гиперпространстве.
- Куда мы летим?
- Ты сам определишь это!
То что мы, хоть и временно, но были в безопасности опьяняло меня. Когда
корабль выйдет из гиперпространства нам будет угрожать серьезная опасность,
но полученная отсрочка позволяла подготовиться к этой встрече.
Но его вопрос задержался у меня в сознании. Куда мы летим? К планете в
существовании которой мы не уверены. А если она действительно существует -
то на что же она может быть похожей?
В этот момент мне захотелось уверовать в какого-нибудь бога, как,
например, жители Альфанди, и положиться на мудрость и покровительство этой
Высшей Силы. На многих планетах я встречал верующих в разнообразных богов и
демонов. И я видел, что абсолютная вера дает человеку чувство безопасности,
причем это чувство непонятно постороннему. Я готов был согласиться, что
Галактикой правит какая-то Высшая Целесообразность. Но я не мог склонить
голову перед богом, как конкретным существом, обосновавшимся на какой-нибудь
планете.
Из старых лент я узнал о существовании теории, которая утверждала, что
мозг и сознание не едины. Что мозг принадлежит и служит телу, в то время как
сознание может функционировать еще в одном измерении - а это означало, что
телепатические способности, были рождены не мозгом, а сознанием.
Покинув штурманскую рубку, я обнаружил, что Дзильрич сидит на своей
кровати и, держа чашу двумя руками, казалось, пытается доказать
справедливость этой старой теории. Его глаза были закрыты, он часто и
прерывисто дышал. Иит, который, как всегда, опередил меня, уже повторил позу
дзакатанина, закрыв глаза и положив свои маленькие ручки на ободок чаши.
Казалось, даже воздух в каюте был насыщен телепатической энергией.
Не знаю, что они там делали. Но мне было понятно, что я здесь лишний. Я
вышел и закрыл за собой дверь.Но теперь некому было разделить мой триумф.
Кроме того, меня начало тревожить то, что мы буксировали за собой корабль.
Если бы только можно было доверять Рызку! Хотя, наверное, когда ему
что-нибудь угрожало, за него можно было не беспокоиться. Координаты по
которым мы сейчас двигались - я снова пошел в штурманскую рубку. Чтобы
вернуться в мертвую систему, мы в обратной последовательности ввели
координаты, которые Рызк установил для полета на Лилестан. Если же я сотру
цифры, продиктованные мне Иитом, Рызк не сможет изменить курс
самостоятельно. Так что не зная, где он находится пилот не будет опасен, а
сейчас нам были особенно нужны его знания, чтобы после выхода в космос
справиться с противником.
Прежде чем обдумывать дальнейшие планы, я стер записанную на пленку
информацию. Только потом я пошел к пилоту. Я остановился в дверном проеме а
он, не вставая с кровати, лишь повернул ко мне голову. Я пришел без оружия,
поскольку был обучен самым разным приемам рукопашного боя и не думал, что он
знает что-нибудь более серьезное чтобы я не смог с ним справиться.
- Что происходит?
Сейчас в его голосе не было слышно встревоженного гнева, которым было
наполнено прозвучавшее по трансляции восклицание.
- Направляемся к точке, отмеченной на карте Предтеч.
- С кем мы соединены?
- Скорее всего, с кем-то с Блуждающей Звезды.
- Неужели они преследуют нас?!
Он был искренне удивлен.
Я покачал головой.
- Мы вернулись к Блуждающей Звезде. Только по ее системе мы смогли
сориентироваться на карте.
Он отвернулся и уставился в потолок.
- Итак, что же произойдет после того, как мы выйдем из
гиперпространства?
- Если повезет, мы окажется в не отмеченной на картах системе. Только
вот сможем ли мы оторваться от преследователя при выходе из
гиперпространства?
Помолчав, он нахмурился и ответил на мой вопрос вопросом.
- Что там, Джерн?
- Возможно, планета, полная предметов Предтеч. Как ты думаешь, сколько
это может стоить?
- Что за вопрос? Всем известно что в кредитках это не оценишь.
Дзильрич тоже с тобой? Или это только твоя затея?
- И он тоже. Дзильрич и Иит вычисляли координаты вместе.
Он поморщился.
- Да, чувствую, это будет еще та посадка, а выходя в космос, мы или
изжаримся на солнце или попадем еще куда-нибудь похуже...
- А если все в будет в порядке, кроме преследователем за спиной? - Я
вернул его к тому, на что мы могли хоть как-то повлиять.
Он сел. От него распространялся сильный, приторно сладкий запах настоя
воркса. Но внешне он показался мне трезвым. Он оперся локтями на колени и
обхватил голову руками. Теперь я не видел его лица. Он вздохнул.
- Итак. В гиперпространстве изменить курс невозможно. Значит у нас не
получится стряхнуть их с хвоста. Но мы можем выйти из гиперпространства на
высокой скорости. Такой выход чреват сильными перегрузками. Но это
единственный известный мне способ чтобы сорваться с привязи. Придется
подготовить специальные гамаки, иначе мы можем погибнуть.
- И что, мы действительно оторвемся от них?
- Если мы затащили их с собой, значит курс установлен только на нашем
корабле. При ускоренном выходе мы выходим без них. Им придется выныривать
вслепую. Может, они попадут в ту же систему, а может еще куда-нибудь. Откуда
я это знаю? Я сказал что это едва ли возможно. У нас, по моим подсчетам,
есть один шанс из десяти тысяч. По его голосу я понял, что даже этот прогноз
слишком оптимистичен.
- Ты можешь это сделать?
- Похоже, что другого выбора нет. Да, я могу подготовить такой выход,
у нас достаточно времени. А что, если мы все же выйдем вдвоем?
- Мы безоружны, поэтому будем для них легкой добычей. Мы им не нужны,
они хотят захватить лишь наш груз.
Он снова вздохнул.
- Так я и думал. Вы дураки, но у меня нет иного выхода.
И все таки, у него было другое на уме, когда мы зашли в штурманскую
рубку. Оттолкнув меня, он побежал вперед, чтобы прочесть маршрутную ленту.
- Стерто!
Он резко повернулся ко мне, его губы искривились в гримасе.
- Назад дороги нет.
Я приготовился к нападению. Затем я увидел как изменилось выражение его
глаз и понял, что он подождет более удобного случая, чтобы отомстить мне. Но
теперь главным для него стал корабль и попытка избавиться от наших невидимых
спутников.
Так же как Иит с Дзильричем оставили меня в неведении относительно
того, что они делали с чашей, так и Рызк не объяснял мне, что он делает с
приборной панелью. Я лишь подавал инструменты и поддерживал ту или иную
деталь в то время, как он выполнял основную работу.
- Для того, чтобы снова уйти в гиперпространство, - сказал он,
-придется переделать все назад. Это только временно. Я не могу даже
ручаться, что это сработает. Еще нам нужны прочные гамаки
Мы подготовились к повышенным нагрузкам. Два противоперегрузочных
кресла в штурманской рубке мы усилили полосами материала, которые смогли
оторвать от кроватей в каютах. Потом мы спустились к Ииту и дзакатанину,
чтобы соорудить Дзильричу подобное кресло. Что касается Иита, то я решил,
что он, как обычно устроится в моем кресле.
Я негромко постучал в дверь.
- Войдите, - пригласил Дзильрич.
Он лежал и, по его телу было видно, как он устал. Чаши на виду не было.
Иит тоже лежал, но приподнял голову и настороженно посмотрел на нас.
Я рассказал им о наших планах.
- Это действительно возможно?
Рызк снова пожал плечами. - Я не могу поручиться за это своим именем,
если ты это имеешь в виду. Вероятность такого маневра можно проверить только
на практике. Но шансов у нас конечно мало.
- Очень хорошо, - согласился дзакатанин.
Я ждал каких-нибудь аргументов со стороны Иита. Но он промолчал. Его
молчание обеспокоило меня. Но я не настаивал, опасаясь, что он подтвердит
мои худшие опасения. Лучше не быть пессимистом, особенно если обстановка и
без того выглядит мрачно.
У Дзильрича были свои предложения насчет того, что нужно соорудить,
чтобы он смог перенести перегрузку. И мы, как могли, старательно выполнили
его инструкции. Когда мы завязали последний узел, Рызк поднялся и потянулся.
- Схожу, проверю часы в рубке, - сказал он как бы мимоходом.
И я заметил, как Дзильрич вдруг быстро глянул в мою сторону, как будто

Предыдущая страница 28 Следующая страница


29 Андре Нортон

ожидая, что я буду против этого. Но нам все равно был необходим опыт Рызка.
И я не видел как он может навредить нам, ведь система стирания маршрутной
ленты продолжала работать. Кроме того у него не было причин стремиться в
ряды Гильдии. И я точно знал, что они даже не стали бы с ним разговаривать.
Когда он ушел, я связался с Иитом:
- Маршрутная лента вытирается. Он не сможет запустить ее в обратном
направлении.
- Элементарная осторожность, - жестко сказал Иит. - Даже если он не
убьет нас во время выхода и его теория сработает, у нас все равно останется
слишком мало шансов.
- Кажется, ты не очень-то веришь в удачу.
Мои внутренние сомнения усилились.
- Машина есть машина, и сделана она так, чтобы функционировать в
определенных ей пределах, иначе она просто прекращает работать. Как бы то ни
было, дело не только в выходе. После выхода у нас появится еще много новых
проблем.
- Например?
Меня не устраивали его недомолвки. Предупрежденному легче, чем
вооруженному.
- Мы попробовали психометрию, - вмешался дзакатанин. - Мои
способности несколько ограничены, но вдвоем у нас кое-что получилось.
Этот термин ничего мне не говорил, и, очевидно, он понял это, потому
что сразу все объяснил, и я был рад, что это сделал именно он, а не мутант,
снисходительность которого в подобных ситуациях раздражала меня.
- Если сконцентрироваться на каком-то предмете, то, имея определенные
способности, можно извлечь из него информацию о его бывших владельцах. В
основе этого лежит убеждение в том, что любой предмет, использование
которого сопровождается сильными эмоциями, например меч, побывавший в битве,
сохраняет самые яркие впечатления, которые потом может воспринять особо
чувствительное сознание.
- И что же чаша?
- К сожалению, она была центром эмоций не одного индивидуума и даже не
одного вида. А некоторые из ее владельцев слишком отличались от норм,
которые приняты сегодня. Хотя мы извлекли массу эмоциональных остатков,
некоторые из них совершенно бессвязны. Многие впечатления накладываются друг
друга. Мы предполагаем, что чаша гораздо старше гробницы, в которой ее
нашли. Было очень трудно разделять слои, но мы обнаружили, по крайней мере,
четыре таких слоя, оставшихся от предыдущих обладателей.
- А камень Предтеч?
- Вот тут мы столкнулись с определенными трудностями. Та сила, которая
оживляет его, к сожалению, управляет и смесью впечатлений. Но мы точно
знаем, что карта была самым главным предметом для ее первого хозяина, а для
последующих владельцев чаша значила гораздо меньше.
- Допустим, мы действительно найдем источник камней, - сказал я. -
Что потом? Мы не можем надеяться на то, что нам удастся контролировать их
перемещение. Любой человек, который обладает монополией на сокровища,
становится мишенью.
- Это логично, - согласился Дзильрич. - Здесь нас четверо. И такой
секрет не сможет долго оставаться секретом. Нравится это или нет, но тебе
-нам - придется контактировать с представителями властей, в противном
случае придется скрываться.
- Но мы можем выбирать, с какими властями иметь дело, - заметил я, в
то время, как в мозгу формулировалась мысль.
- Логичный и, возможно самый лучший вариант.
Иит наткнулся на мою мысль, подхватил ее в полу-сформулированном
состоянии и сам сделал вывод.
- И если это будут дзакатанские власти... - сказал я вслух.
Дзильрич окинул меня взглядом.
- Это слишком большая честь для нас.
- По праву.
То, что чужестранцу я мог довериться больше, чем своему собственному
виду, вызвало у меня небольшой укор совести. Но это было так. И я передал бы
тайну нашей находки (если мы найдем что-нибудь, что нужно будет хранить в
тайне) любому члену их Совета с большей охотой, чем кому-нибудь из моих
собственных лидеров. Дзакатане никогда не создавали империи, никогда не
расселяли колонии среди звезд. Во все времена они были наблюдателями,
историками, учителями. И не поддавались страстям, желаниям, фанатизму, всем
этим эмоциям, которые творили в моем виде великих героев и злодеев.
- А если этот секрет будет таким, что его нельзя будет ни с кем
разделить? - спросил Дзильрич.
- С этим я тоже могу согласиться, - быстро ответил я. Но я знал, что
сейчас не говорил за Иита или за Рызка, мнение которого теперь тоже нужно
было принимать во внимание.
- Посмотрим, - сказал Иит, он явно не хотел торопиться.
Я не в первый раз подумал о том, что нарочитое подчеркивание Иитом
того, что главной целью наших поисков является источник камней, объяснялось
какими-то другими причинами, о которых он никогда мне не рассказывал. Да и
мог ли я сам полностью отказаться от камней Предтеч, понимая, что эти камни
способны еще на очень многое? Допустим, дзакатане предложат нам спрятать,
разрушить их, забыть все, что мы узнали об этих драгоценностях. Смогу ли я
без сожаления согласиться на это?
Об этом я размышлял позже, лежа на кровати в каюте. Иит лежал рядом со
мной и не вмешивался. Но в конце концов, запутавшись в своих мыслях я
спросил мутанта:
- Во время чтения прошлого чаши, что ты на самом деле узнал о ней?
- Как сказал Дзильрич, там было несколько слоев прошлого, и они
накладывались, перемешиваясь друг с другом, поэтому то, что мы все же
добыли, настолько разрозненно, что очень трудно быть уверенным что мы все
поняли правильно. Чаша создана не теми, кто положил ее в усыпальницу. Они
пришли, я знаю это точно, гораздо позже, и сами нашли ее как клад, а потом
захоронили с каким-то правителем, отдавая ему погребальные почести.
- Источник камня, - он замешкался, и мне показалось, что мысль,
которую я уловил, была окрашена смущением, - трудно определить. Хотя, если
мы правильно прочли координаты, то сейчас летим именно к этому источнику. И
камень был установлен в карту, как путеводная звезда для тех, кому это было
очень важно. Но я не думаю, что их родная планета была, также, и источником
камней. Тем не менее, от этого чтения у меня все перемешалось в голове, и
чем меньше я буду вспоминать об этом, тем лучше!
На этом он оборвал контакт и, свернувшись в клубок, заснул. Очень скоро
я последовал его примеру.
Предупреждение о том, что пребывание в гиперпространстве подходит к
концу, пришло несколько позже. Дзакатанин уверил нас, что, когда придет
время, он сам устроится в кресле, поэтому мы с Иитом сразу помчались в
рубку. Вскоре я уже был в гамаке, и наблюдал, как Рызк скрючился возле
пульта в таком же коконе, как и я, чтобы успеть вовремя расслабиться, когда
наступит критический момент выхода.
Нам пришлось очень тяжело, может, даже тяжелее чем тогда, когда мы
догоняли корабль на спасательной шлюпке... Но теперь мы были максимально
защищены и пережили эту перегрузку гораздо легче.
Придя в себя, я сразу посмотрел на радар. На экране были видны точки,
но они означали планеты системы, а не корабль который, сопровождал нас в
гиперпространстве.
- Все получилось! - Рызк почти кричал.
В этот момент Иит пополз по моему все еще неподвижному телу. Я увидел,
что в руке он держал камень Предтеч, прижав его к верхней части живота.
Камень ослепительно сиял, как тогда, когда мы пользовались им. Но
сейчас он никому не передавал свою энергию. Он так сиял, что от его света
резало в глазах. Иит вскрикнул от боли и уронил его. Он попытался снова
схватить камень, но стало ясно, что он не сможет поднять этот кусочек огня
рукой. Теперь я не мог даже смотреть на него.
У меня мелькнула мысль, что камень прожжет палубу корабля насквозь.
- Туши его! Я услышал крик Иита. - Думай о темном - о черном!
После этих слов меня захлестнул мощный поток его мысленной энергии. Я
собрал все свои мысли о темноте. К моему изумлению, мы действительно смогли
заставить его резко уменьшить уровень излучения. Он потускнел. Но, тем не
менее, не стал безжизненным, как раньше, - он лежал в небольшом углублении,
которое сам выплавил в металле палубы, и его светящаяся сердцевина делала
его красивее любого из когда-либо виденных мной драгоценных камней.
- Клещи? - предложил я, хотя жар от камня конечно мог расплавить и
клещи. Но его нельзя было взять его в руки, а оставлять его здесь не
следовало, потому что он мог слой за слоем прожечь оболочку корабля.
Рызк пристально смотрел на камень, не понимая, что произошло. Я
освободился от гамака и достал коробку с инструментами. С клещами в руках я
стал на колени, чтобы поднять камень, боясь, что он окажется приваренным к
полу.
Но он поддался, хотя я все еще чувствовал жар и видел, что дыра в
палубе под ним была почти сквозной. И на земле, и в космосе, и на грани
крушения камень Предтеч уводил нас от беды. Могла ли теперь эта маленькая
драгоценность привести нас к цели нашего пути, к своей родной планете?
По карте на чаше мы без помощи камня уже определили, что нужная нам
планета, находится на четвертой от солнца орбите. А когда мы положили
сияющий камень в чашу, его яркость резко уменьшилась, как будто она
управляла его энергией.
Мы внимательно наблюдали за радаром, но на экране не было никаких
признаков того, что преследователь вышел в систему вместе с нами. Так что
Рызк установил курс на четвертую планету.
Я все же ожидал, что за тысячи лет солнце изменится, станет новой, или
взорвется и превратится в красного карлика, а то и совсем выгорит. Но этого
не произошло. Оно соответствовало обозначению на древней карте.
Мы вышли на орбиту сканирования, и хотя контрольная аппаратура
показала, что это действительно планета типа Арт, были настороже и
продолжали наблюдать за ней.
На обзорных экранах перед нами развернулось великолепное зрелище. Я
знал, что Терра - планета, с которой мой вид вышел в бесконечно древнюю
Галактику, перед тем, как началась всеобщая эмиграция - была ужасно
перенаселена, что города простирались до неба, уходили под землю, вгрызались
в сушу материков и даже врезались в моря. Я знал об этом, но никогда этого
не видел. Я был терранианцем по происхождению, но к Терре нужно было лететь
через всю Галактику и она была для меня почти легендой. Да, мы видели старые
стереоснимки и слышали древние ленты, которые постоянно копировались. Но
многое из того, что мы видели, было для нас бессмысленно, и о том, что же
действительно существовало тогда, до выхода Терры в космос, часто
разгорались долгие бесплодные споры.
Теперь изображение на экране напомнило мне старые стереооткрытки. На
этой планете не было свободной земли, не было видно и намека на
растительность. Вся суша была покрыта сплошной массой зданий, которые
уходили даже в моря на больших платформах - естественные острова не могли
иметь таких правильных очертаний. Эта скученность создавала ощущение духоты
и какой-то подавленности.
Мы пересекли границу дня и вошли в ночь. Но на ночной стороне планеты
было абсолютно темно. Была ли внизу жизнь...
Я не мог в это поверить.
- Там есть космопорт, - неожиданно сказал Рызк.
Его глаза были привычны к самым разным пейзажам, я же не видел никакого
разрыва в этом безумном переплетении структур.
- Ты можешь приземлиться? - спросил я.
- По приборам, - подтвердил Рызк. - После двух витков для
ориентации. Там нет маяков. Наверное все заброшено.
Он выглядел несколько озабоченным, и я подумал, что он, возможно,
разделял мое отношение к увиденному.
Рызк сел за приборы. Мы снова устроились в гамаках, наблюдая, как на
обзорных экранах к нам начала приближаться мертвая планета, как потянулись к
нам города, как будто пронзившие небо башни их домов хотели затащить нас
вниз, в мир, который они погубили.

Глава 17

Надо отдать должное искусству Рызка: он посадил корабль на хвостовые
стабилизаторы, сразу на три точки, как это делали настоящие асы. Я не в
первый раз задумался над тем, что же выбросило его из круга ему подобных.
Неужели пьянство в одиночку? Пока наш разведывательный луч сделал полный
круг вокруг корабля, информируя об окружающей обстановке, мы, лежа в
гамаках, продолжали смотреть в обзорные экраны.
После сообщений разведывательного луча я еще больше зауважал мастерство
Рызка. Корабль, как игла вонзился в узкую щель между устремленными в небо
башнями. Только теперь, оказавшись в этом лесу из созданных людьми гигантов,
мы разглядели раны, что нанесло им время.
На стенах серовато-коричневых и сине-зеленых зданий почти не было видно
швов в местах соединения каменных блоков. Хотя их гладкие стены были покрыты
трещинами, мы не увидели ни одного окна или двери.
Рызк повернулся, чтобы проверить атмосферные анализы.
- Планета типа Арт, пригодна для жизни, - сказал он.

Предыдущая страница 29 Следующая страница


Неведомые звёзды 30

Но ему, как и мне, не хотелось выбираться из гамака.
Что-то неприятное было в нагромождении этих зданий. Они как бы
подчеркивали нашу ничтожность, угрожали нам уже одним своим видом. Мы
чувствовали себя насекомыми, не способными подняться из пыли, в которой
ползали; мы противостояли этим гигантам, вершины которых, скрывались за
тучами. И повсюду витал дух давней смерти. Это была не приличествующая
случаю усыпальница, сооружением которой были отданы почести тем, кто тысячи
лет здесь спал, но скорее место, где всеобщее разложение сравняло и
превратило в ничто все, что когда-то было чем-то - людей, знания,
верования...
Здесь царила всеобщая неподвижность. Между башнями ничего не летало.
Вокруг не было видно ни единой травинки. Мы находились в лесу из давно
обглоданных костей. Мы не увидели ничего, что могло бы напугать, но у нас,
или у меня (хотя действия Рызка заставляли меня поверить что он разделяет
мою неуверенность), усиливалось ощущение, что жизни здесь не давно не
существовало.
- Надо идти!
Это произнес Иит.
Чувствовалось как напряжено его маленькое тело, я видел готовность в
том, как он, покачивая головой, угрюмо всматривался в обзорный экран, хотя в
панораме местности я не видел никаких изменений в монотонной веренице башен.
Я выбрался из кокона, за мной последовал Рызк. Чаша с камнем Предтеч
стояла на палубе, над ней, будто охраняя ее содержимое, скорчился Иит. А
камень продолжал сиять, хотя, возможно, теперь и не так интенсивно как
прежде.
Мы спустились к Дзильричу. Дзакатанин уже стоял, прислонившись к стене.
Он взглянул на Иита, и я понял, что они обменялись впечатлениями. Я
подставил плечо, чтобы помочь дзакатанину, и вместе с Рызком мы вывели его
через люк вниз по аппарели на платформу космопорта.
На посадочной платформе раздался глухой стон, и пилот, быстро
пригнувшись, развернулся и заглянул в один из узких проходов между башнями.
Через открытые выходы из порта, было видно, что проходы между домами слабо
освещены - подобный сумрак я встречал в лесах на других планетах. Стон стал
пронзительнее. Мы поняли, что это шумит ветер, и успокоились. По-видимому,
эти звуки ветер издавал, проходя через трещины в стенах зданий.
Вне корабля безлюдная местность угнетала еще сильнее, чем когда мы
смотрели на нее на экране, и у меня не было ни малейшего желания идти на
разведку. Меня охватило предчувствие, что если рискнуть и уйти подальше от
порта, то выбраться из этого лабиринта и вернуться на космодром будет
невозможно. Тем более неизвестно где искать... Мы видели, что этот
растянувшийся на всю планету город покрывал всю сушу и часть моря. Чтобы
найти то, из-за чего мы прилетели сюда, нам может потребоваться пройти
половину, три четверти, всю планету, а на это потребуются дни, месяцы
поисков...
- Думаю это не так!
Иит взял с собой чашу. Теперь он протянул руки вперед и мы увидели как
заблестели точка на ее поверхности и лежащий внутри камень. Он резко
повернул голову направо.
- Надо идти этим проходом!
Но все же то, что находилось в "этом проходе" могло оказаться очень
далеко от порта. Хотя Дзильрич вообще не мог ходить на своих неокрепших
ногах, на этот раз я не собирался никого оставлять на корабле. У нас был
катер - и если бы двое из нас забрались в его грузовой отсек, мы, хоть и не
очень высоко от земли, но лететь смогли бы.
Оставив Дзильрича и Иита на посадочной платформе, мы вернулись на
корабль, уложили в катер арбалеты и немного, сколько было свободного места,
припасов. Нас трое плюс Иит - для катера это было уже слишком тяжело,
поэтому мы не смогли бы набрать большую высоту, но выбирать не приходилось:
спасательная шлюпка была переоборудована так, что нам понадобился бы не один
день, чтобы восстановить ее, но лишнего времени у нас не было. Судя по
положению солнца, когда мы наконец собрались, было далеко за полдень. Я
предложил подождать до утра, но к моему удивлению дзакатанин и Иит настояли
на немедленном вылете. Они были абсолютно уверены, что мы должны спешить.
После того, как мы втиснулись в маленькое суденышко, Иит возглавил
экспедицию, указывая мне, куда вести катер. Мы поднялись не выше, чем на два
моих роста от поверхности, и при выходе из порта, резко повернули направо,
завернув в узкий проход между башнями.
По мере того как здания отрезали от нас солнце, вокруг становилось все
темнее и темнее. Снова я подумал о том, как здесь могли жить люди.
Неподалеку от порта показались воздушные переходы, соединяющие здания на
разных уровнях, которые сплелись в густую, закрывавшую свет паутину.
Некоторые из переходов были разрушены, и их обломки лежали на земле.
Мы включили прожектор, и я уменьшил скорость, чтобы не врезаться в одну
из куч таких обломков. Но Иит, похоже, вполне ориентировался в этих
переплетениях, вовремя направляя меня с одного уровня на другой.
Сумерки сгустились в кромешную тьму. Я все больше боялся, что мы
заблудимся и никогда не сможем вернуться в сравнительно открытое
пространство космопорта. Здесь же все вокруг было одинаково и, время от
времени, нам попадались то обломки обвалившегося моста, то гладкие стены
зданий, в которых я так и не разглядел ни окон ни дверей.
Затем в свете прожектора что-то мелькнуло. Движение было таким быстрым,
что я решил, что от долгого напряжения мне это почудилось - пока прожектор
не прижал к стене какое-то существо. Загнанное в угол, оно повернулось к нам
лицом, на котором я увидел выражение страха, смешанного с раболепием.
На разных планетах я видел много странных созданий, так что подобное
дикое отклонение от нормы моего вида было мне известно. Хотя в этом
существе, появившемся в темноте среди заброшенных руин, было что-то такое,
что вызвало у меня крайнее отвращение. Где-нибудь на открытом пространстве,
с лазером в руке, я не долго думая, без сожаления умертвил бы его. Оно лишь
на мгновение остановилось, пригвожденное светом к стене, а затем с
удивительной быстротой исчезло. Сначала существо шло на двух ногах, потом
опустилось на четыре. Хуже всего, что оно было похоже на человека. Или на
то, каким мог быть человек вечность назад, прежде чем время выжгло из нас
все то, что делало мой вид неразумным животным, нацеленным только на
выживание.
- Значит, в городе все еще кто-то живет, - прокомментировал увиденное
Дзильрич.
- Это существо - что это было? - Отвращение в голосе Рызка
соответствовало моим собственным эмоциям. - Куда оно скрылось?
- Сверни налево.
Оказалось, что на Иита никак не подействовало то, что мы увидели.
- Потом внутрь...
Это было первое отверстие, которое я увидел в этих зданиях на уровне
земли. Оно имело слишком правильные очертания, чтобы оказаться еще одной
трещиной. Проем был достаточно велик, чтобы через него прошел катер. Но у
меня было очень неприятное ощущение, что именно в этом проеме исчезло
убежавшее существо. Дальнейшие поиски могли привести к тому, что, выбравшись
из катера, мы могли попасть в ловушку к этому существу или кому-нибудь из
его племени...
Я все же подчинился Ииту, и завел катер в проем, за которым оказался
зал. Мы попали в круглое помещение. Если здесь когда-нибудь и была мебель,
то она уже давно исчезла. Пол был засыпан хлопьями трухи, в которую,
возможно, и превратилась здешняя обстановка. В некоторых местах в хлопьях
были протоптаны дорожки. Эти дорожки - их было две - вели к темному
отверстию в полу.
Я осторожно двинул катер вперед, пока его нос не завис над этим
колодцем. Мы вполне могли опуститься туда на катере. Но я не был готов идти
туда, не зная наверняка с чем мы можем встретиться на его дне. Но Иит не
принял во внимание мои опасения. Он склонился над чашей в которой сиял
камень.
- Вниз! - потребовал он. - Теперь вниз!
Я хотел отказаться, но вмешался дзакатанин.
- Он прав. Под нами очень мощное силовое поле. И если мы осторожно
спустимся туда...
Конечно, я бы не пошел туда без катера, потому что судно хоть и
немного, но защищало нас. Но все равно эту затею я считал полным
безрассудством. Я был уверен, что Рызк тоже будет протестовать, но посмотрев
на него, увидел, что он, как и Иит, очарован драгоценностью в чаше.
Зависнув над колодцем, я перевел судно в режим вертикальной посадки -
катер создавался для исследовательских полетов, поэтому его двигатели можно
было использовать и в этом режиме. Я внимательно рассматривал стены колодца,
в то время как мы на самой малой скорости начали опускаться вниз.
Мы не знали, для чего изначально было предусмотрено это отверстие. Но
было очевидно, что более поздние обитатели использовали его в качестве
прохода. На когда-то гладких стенах были закреплены ряды скоб, служившие
перекладинами для рук и ног - получилось что-то вроде примитивного трапа.
Перекладины, кривые и необработанные, наверняка были выломаны из более
сложных устройств. Работа была выполнена очень небрежно, гораздо хуже всего
того, что мы увидели в городе, как будто трап сооружался представителями
расы, стоявшей на нижайшем уровне развития.
Этаж за этажом, минуя темные отверстия в стенах шахты, мы спускались
вниз. Я насчитал еще шесть уровней, но колодец, вопреки моим опасениям, не
сужался. Примитивный трап подводил к нескольким коридорам, но продолжал идти
вниз, как будто объединяя все эти норы.
Я осматривал входы каждого отверстия, к которому вел трап, но не мог
заметить никаких признаков жизни, а свет нашего прожектора не мог проникнуть
достаточно глубоко внутрь. Ниже и ниже, шесть уровней, десять, двенадцать,
двадцать - стена не изменялась. Но удерживать катер в режиме вертикальной
посадки становилось все труднее. А трап продолжал свое движение вместе с
нами. Пятьдесят...
- Скоро, теперь очень скоро!
Иит был явно возбужден, таким я его еще не видел. Я посмотрел на
приборы. Мы погрузились на несколько миль под поверхность планеты. Я понизил
скорость до минимальной и ждал. Мы сели почти без толчка. Немного правее от
нас находился вход в единственный на этом уровне туннель. Но он был слишком
узок для катера. Продвигаться дальше можно было только пешком, но у меня не
было никакого желания покидать наше суденышко и лишаться той небольшой
защиты, которой оно нас обеспечивало.
Мое благоразумие получило поддержку. У входа в туннель что-то
задвигалось, несмотря на то, что примитивный трап закончился четырьмя
уровнями выше. Наш прожектор осветил какое-то устройство, непохожее на
виденное мной когда-либо раньше. Но по его внешнему виду вполне можно было
предположить, что наведенная на нас труба была поднята для того, чтобы
извергнуть на нарушителей спокойствия что-нибудь отпугивающее.
Когда я положил палец на кнопку подъема, Иит и дзакатанин одновременно
заговорили - Иит мысленно, чужестранец на бэйсике.
- Не надо!
Не надо? Они сошли с ума. Мы должны выйти из радиуса действия этой
штуки, прежде чем она выстрелит!
- Смотри, - это был Дзильрич.
Иит неотрывно смотрел на камень в чаше.
Я посмотрел еще раз, ожидая, что из этой зловещей трубы уже показалась
наша смерть. Но... на месте устройства ничего не было!
- Где оно?
- Телепатические впечатления, - ответил Дзильрич. - Определенные
предметы, деревья, вода, камни, может еще что-нибудь, в течение многих лет
сохраняют визуальные впечатления, которые может воспринимать развитый разум,
чье сознание готово воспринять эти образы. Создатели туннеля знали об этом и
использовать это свойство. А у виденное, может быть просто сообщением о том,
что произошло когда-то в прошлом, сообщением, которое было вызвано нашими
повышенными эмоциями.
- Мы идем... туда...
Иит перестал что-либо объяснять. Он просто протянул вперед чашу,
которая вела нас в темный проход.
Иит добился своего. Они с дзакатанином все равно пошли бы туда сами. А
моя гордость не позволяла мне пасти задних. Так как мы стали отрядом,
объединенным невидимыми опасностями неизведанного пути, я дал Рызку один из
арбалетов. Вооружившись, мы двинулись вперед, Иит сидел у меня на плече,
Дзильрич и Рызк шли позади.
Я нашел в катере фонарь поменьше, в большом не было необходимости,
потому что камень в чаше достаточно хорошо освещал все вокруг. Мы шли по
проходу с гладкими и закругленными как у огромной трубы стенами.
Я боялся нехватки воздуха. Но система снабжения исправно обеспечивала
эту глубину пригодным для дыхания воздухом.
В конце концов мы вышли из тоннеля и попали не в очередную шахту, как я
ожидал, а в помещение, забитое различным оборудованием, часть которого было
накрепко прикреплено к полу, а остальное расставлено на столах и длинных
прилавках. В середине этого зала горел яркий свет, к которому так стремился
Иит.
На столе была установлена высокая, не ниже меня, конусовидная камера.

Предыдущая страница 30 Следующая страница


31 Андре Нортон

Через прозрачный иллюминатор можно было заглянуть вовнутрь и увидеть на
жаровне десяток светящихся камней Предтеч, которые завибрировали, когда мы
приблизили к ним наши два камня.
Возле конуса на столе стояла еще одна жаровня, на которой лежало еще с
десяток грубых, неограненных камней. Они были черны, как куски угля, но это
не было чернотой выгоревших камней Предтеч, которые мы нашли на покинутом
космическом корабле при первом знакомстве с их свойствами.
Иит спрыгнул с моего плеча на стол, поставил чашу и, сев рядом,
попытался открыть иллюминатор конуса. Происходящее вдруг включило мою
память.
Опытным торговцам драгоценностями известно много способов
мошенничества. Различными способами можно изменять цвет камней и даже
маскировать их трещины. Высокая температура преображает аметист в золотистый
топаз. Искусно сочетая высокую температуру и определенные химикаты,
бледно-розовый, королевский рован превращают в камень лучшего малинового
оттенка. С помощью высокой температуры можно...
Я взял с жаровни один из черных кусков и вынул ювелирную лупу. Я не
знал, как буду проверять то, что держал в руке, хотя во мне росла
уверенность, что передо мной материнская порода, истинный камень Предтеч.
Это мог быть не естественный минерал, а искусственное образование -
логически размышляя, именно так они могли получить свойство увеличивать
мощность.
Предмет, который я держал в руке, был действительно весьма странным.
Его поверхность казалась бархатистой, хотя на ощупь такой не была. Если он
бы он был похож на стручок - я глубоко вздохнул. Память обманула меня. Это
действительно была ошибка...
Когда-то давно я нашел в ручье подобные камни. Их поверхность казалась
бархатистой, почти мохнатой. Один из этих камней потом утащила судовая
кошка, которая сначала облизывала его, а потом проглотила и через некоторое
время родила - Иита! То были большие, похожие на стручки, но никак не
круглые, куски камня. Правда их поверхность...
Взвешивая кусок в руке, я посмотрел на Иита. Он обнаружил секрет
защелки иллюминатора, рывком распахнул его и вытащил оттуда жаровню с
готовыми минералами. К моему изумлению, как только внутренние опоры
освободились от веса жаровни, конус ожил, и в нем вспыхнул свет. Недолго
думая, даже не для того, чтобы проверить свои предположения, я установил в
камеру вторую жаровню с камнями, оставив только тот кусок, который взял
раньше. Иллюминатор резко захлопнулся и едва не прищемил мне пальцы. За
стеклом засиял такой яркий свет, что смотреть на него было просто
невозможно.
Я получил подтверждения своим мыслям.
- Камера предназначена для изготовления камней.
Дзильрич взял камень с жаровни, которую достал Иит, и для сравнения
взял у меня черный кусок.
- Да, очевидно, ты прав. Но я не думаю, что это, - он показал на
черный кусок, - настоящая руда или же матричная порода.
Осматривая помещение, он повернул свою перебинтованную голову. Нас
освещали горячие потоки вырывавшегося из конуса ослепительного света.
- Не сомневаюсь, что это лаборатория, - заключил дзакатанин.
- А значит, - прокомментировал Рызк, - это последние камни, которые
мы когда-либо увидим. Если только они не оставили записей о том, как...
Неожиданно раздался пронзительный визг, который, казалось, разрывая
барабанные перепонки, проникал прямо в мозг. Мельком глянув на конус, плечом
отталкивая назад Дзильрича и выкрикивая предупреждение, я схватил Иита.
Расплескиваясь в разные стороны, из середины очага вырвалось пламя. Я
оказался на полу, из моих рук вырывался Иит, подо мной шевелился дзакатанин.
Затем огонь вдруг погас!
Наступившая темнота была такой кромешной, что я едва не задохнулся. Я
нащупал фонарь на поясе, во второй раз не зная наверняка, что же исчезло -
мое зрение или освещение. Но нажав кнопку фонаря, я увидел луч.
Я направил фонарь на стол, или, скорее на то место, где он стоял.
Теперь там вообще ничего не было! Ничего - только свободное пространство,
как будто энергия сама очистила для себя дорогу, но в противоположную от нас
сторону. Только одна вещь лежала там неповрежденной, как будто была закалена
на все времена от любых разрушений - чаша-карта. Иит издал совершенно
невероятный звук, вырвался из моих рук и побежал к ней. Но прежде чем он
добежал до нее, на мгновение остановился, и от неожиданности я закричал,
наверное, даже громче него.
Мохнатое тело Иита мерцало под лучом фонаря. Он поднялся на задних
лапах, как животное, которое схватили за загривок. Отчаянно взвыв, он забил
лапами в воздухе. Но никакого мысленного контакта. Он вел себя как
обыкновенное животное. Его спина одеревенела и, высоко поднявшись на задних
лапах, он начал резко дергаться, двигаясь в диком, явно болезненном танце по
кругу, центром которого была чаша. С его морды капала пена, глаза дико
округлились, а тело продолжало мерцать, превращаясь в туманную колонну.
Эта колонна становилась все выше и все больше. Атомы формировавшие
плоть полукошачьего тела Иита рассеялись, его буквально растрясло в ничто.
Но туман не рассеялся, а снова стал сгущаться. Отвердевающая колонна не была
такой маленькой как Иит, и не походила на него своей формой.
Никто из нас мог даже пошевелиться. Фонарь выпал у меня из рук, но упал
так, что его луч, как будто совсем случайно, полностью освещал Иита - или
то, что было Иитом - и чашу.
Дрожащая колонна становилась все темнее и плотнее. Раньше, Иит был не
больше своей матери, судовой кошки. Высота колонны равнялась человеческому
росту. В конце концов этот сгусток вещества перестал расти, а безумное
вращение становилось все медленнее и медленнее и наконец прекратилось.
Я замер от удивления.
Трижды Иит, при помощи телепатических сил, изменял свой облик. Он был
пукхом, рептилией на Лилестане и волосатым человечком, который вместе со
мной отправился на Блуждающую Звезду. Но я был уверен, что это последнее
изменение произошло не по его воле.
Он стал гуманоидом и...
Изящное тело, с длинными стройными ногами, узкой талией и...
Он... нет!.. ОНА... стояла абсолютно неподвижно, рассматривая свои
распростертые руки, их нежную с золотистым оттенком кожу. Она склонила
голову, осматривая свое тело, провела по нему руками вверх и вниз, наверное,
чтобы убедиться, что зрение не обманывало ее.
Дзильрич смог произнести единственное слово:
- Луар!
Иита повернула голову и, посмотрев на нас большими золотистыми глазами,
завернулась как в плащ в свои длинные темно-красные волосы. Затем она
шагнула вперед и подняла чашу. Удерживая ее на ладони, она пошла к нам в
свете фонаря, как будто для того, чтобы сильнее поразить нас своей
изменившейся внешностью.
- Луар? Ее губы произнесли это слово. - Нет... Талан!
Она сделала паузу, в этот момент ее глаза смотрели куда-то за наши
спины, как будто там она видела что-то такое, что было нам недоступно.
- Луар был нам известен, да, мы даже жили у них, Уважаемый, так что
там остались наши следы. Но не там был наш дом. Мы Искатели, мы Снова
Рожденные. Да, Талан. А перед этим другие, много других планет.
Она перевернула чашу так, чтобы мы смогли видеть карту. Но камень
Предтеч на ней потух, а тот камень, который был в чаше исчез.
- Сокровище, которое мы здесь искали, - теперь оно исчезло. До тех
пор, пока ваши мудрецы, Уважаемый Старейшина, не смогут разгадать всеми
забытые тайны.
- Ну, спасибо, Джерн!
Я вздрогнул, и неожиданный удар в бок бросил меня на какое-то
прикрепленное к полу оборудование. Я вцепился в него, чтобы не упасть.
Молниеносно, как он - она делала это, когда была мутантом кошки, Иита
схватила с пола фонарь. Она направила на Рызка полный свет, а он в это время
укладывал на свой арбалет вторую стрелу. Она громко свистнула.
Рызк согнулся, как будто в него угодил лазерный разряд. Он открыл рот,
но не смог издать ни звука. И оружие выпало из его бессильных теперь рук.
- Хватит!
Дзильрич, двигаясь с достоинством свойственным его расе, поднял
арбалет. Свист оборвался, а Рызк стоял, ворочая головой из стороны в
сторону, как будто сражаясь с оцепеневшим сознанием и, пытаясь таким
образом, стряхнуть оцепенение.
Я осторожно ощупал поврежденное место - фонарь Иита направила на
Рызка, который раскачиваясь из стороны в сторону едва стоял на ногах. Я не
нащупал раны, но кожа на руке была содрана, и я решил, что он промахнулся,
но стрела пролетела так близко, что ее оперение поранило меня.
- Хватит! - повторил дзакатанин.
Он положил руку на плечо пилота, как будто они были друзьями по оружию
и помог ему выпрямиться.
- Сокровище - лучшее сокровище - все еще находится при нас. Вернее,
- он внимательно посмотрел на Ииту, - теперь среди нас. Ты, Которая Вне
Времени, ты получила то, к чему давно стремилась. Не поскупись же на меньшие
призы для остальных.
Она повертела арбалет в руках и ее губы изогнулись в улыбке.
- Действительно, Уважаемый Старейшина, сейчас, когда, как ты заметил,
я достигла своей цели, я не хочу никому делать плохо. А знание это и есть
сокровище...
- Хватит камней, - почему-то очень громко сказал я. - Хватит
неприятностей. Без них мы счастливее...
Рызк поднял голову, мигая от света. Он глядел в мою сторону, но я
подумал, что он скорее всего ничего не видел.
- Очень хорошо! - оживленно сказала Иита. - Уважаемый Старейшина
прав. Мы нашли мир сокровищ, который он вместе со своими соплеменниками
освоит лучше всех. Или я не права?
- Права. В этом я не сомневался.
Рызк помахал головой еще раз, - но этим движением он не хотел выразить
свое несогласие. Он пытался стряхнуть с себя туман и оцепенение.
- Камни, - сказал он хрипло.
- Были приманкой в очень многих ловушках, - ответил я. - Тебе
хочется чтобы тебе в спину дышала Гильдия, пираты с Блуждающей Звезды,
Патруль?
Он поднял руку и вытер лицо, затем осторожно перевел глаза с Ииты на
Дзильрича, как будто был готов поверить только ответу дзакатанина.
- Все же здесь есть сокровища?
Задавая вопрос, Рызк был похож на ребенка, как будто странная атака
Ииты очистила Рызка от тяжести многих лет осторожной, полной подозрений
жизни.
- Больше чем ты можешь представить, - успокаивающе сказал Дзильрич.
Но сокровища больше не интересовали меня. Я наблюдал за Иитой. Как
мутант и торговец мы были компаньонами. Что же теперь?
На мои беспорядочные мысли, вместо слов пришел деликатный мысленный
ответ.
- Однажды я говорила тебе, Мэрдок Джерн, что в каждом из нас есть
нечто, что нужно другому. Мне было нужно твое тело, а ты нуждался в том, что
я умела, находясь в том теле, которое мне удалось добыть. Несмотря на то,
что я нашла более удобный облик, мы и теперь зависим друг от друга - если
только ты не захочешь самостоятельности. Такое тело, насколько я помню,
хорошо служило моей расе тысячи лет назад. Но я не требую, чтобы из-за этого
наше сотрудничество закончилось. А ты?
Она пошла вперед, отшвырнув прочь чашу и фонарь, как будто больше не
нуждаясь в них. Она легко прикоснулась ко мне, и я забыл о ране.
Меня много раз задевало превосходство Иита, я пытался отказаться от его
- ее (я все еще не мог полностью осознать это превращение) влияния на меня,
отказаться от этой связи, которая, благодаря судьбе, или Иите, возникла
между нами с тех пор, как он - она - родилась на моей койке на корабле
Вольных Купцов.
Мне показалось, что ее прикосновение избавило меня от боли. И я понял,
что к чему бы это не привело, отказываться от того, что подарила мне судьба
нельзя. Я понял это, и все стало на свои места.
- А ты?
Ее мысленное прикосновение было тише самого тихого шепота.
- Нет!
Мой ответ был ясным и отчетливым и я сказал это от всей души.

Предыдущая страница 31


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 11)
  • Глава 8 (Страница 13)
  • Глава 9 (Страница 15)
  • Глава 10 (Страница 17)
  • Глава 11 (Страница 19)
  • Глава 12 (Страница 21)
  • Глава 13 (Страница 22)
  • Глава 14 (Страница 24)
  • Глава 15 (Страница 26)
  • Глава 16 (Страница 28)
  • Глава 17 (Страница 29)